أم الكتاب للأبحاث والدراسات الإلكترونية

في ظلال القرآن

سيد قطب

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


001-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ

بسم الله الرحمن الرحيم [ سورة الفاتحة - الآية 1 ]

بسم الله الرحمن الرحيم سورة الفاتحة وأول سورة البقرة الجزء الأول الفاتحة مكية وآياتها سبع تقديم الفاتحة يردد المسلم هذه السورة القصيرة ذات الآيات السبع سبع عشرة مرة في كل يوم وليلة على الحد الأدنى ; وأكثر من ضعف ذلك إذا هو صلى السنن ; وإلى غير حد إذا هو رغب في أن يقف بين يدي ربه متنفلا غير الفرائض والسنن ولا تقوم صلاة بغير هذه السورة لما ورد في الصحيحين عن رسول الله ص من حديث عبادة بن الصامت " لا صلاة لمن لم يقرأ بفاتحة الكتاب " إن في هذه السورة من كليات العقيدة الإسلامية وكليات التصور الإسلامي وكليات المشاعر والتوجيهات ما يشير إلى طرف من حكمة اختيارها للتكرار في كل ركعة وحكمة بطلان كل صلاة لا تذكر فيها * * * الفاتحة بسم الله الرحمن الرحيم تبدأ السورة بسم الله الرحمن الرحيم ومع الخلاف حول البسملة أهي آية من كل سورة أم هي آية من القرآن تفتتح بها عند القراءة كل سورة فإن الأرجح أنها آية من سورة الفاتحة وبها تحتسب آياتها سبعا وهناك قول بأن المقصود بقوله تعالى ولقد آتيناك سبعا من المثاني والقرآن العظيم هو سورة الفاتحة بوصفها سبع آيات من المثاني لأنها يثنى بها وتكرر في الصلاة والبدء باسم الله هو الأدب الذي أوحى الله لنبيه ص في أول ما نزل من القرآن باتفاق وهو قوله تعالى اقرأ باسم ربك وهو الذي يتفق مع قاعدة التصور الإسلامي الكبرى من أن الله هو الأول والآخر والظاهر والباطن فهو سبحانه الموجود الحق الذي يستمد منه كل موجود وجوده ويبدأ منه كل مبدوء بدأه فباسمه إذن يكون كل ابتداء وباسمه إذن تكون كل حركة وكل اتجاه ووصفه سبحانه في البدء بالرحمن الرحيم يستغرق كل معاني الرحمة وحالاتها وهو المختص

في ظلال القرآن - سيد قطب

أم الكتاب للأبحاث والدراسات الإلكترونية


002-الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ

الحمد لله رب العالمين [ سورة الفاتحة - الآية 2 ]

وحده باجتماع هاتين الصفتين كما أنه المختص وحده بصفة الرحمن فمن الجائز أن يوصف عبد من عباده بأنه رحيم ; ولكن من الممتنع من الناحية الإيمانية أن يوصف عبد من عباده بأنه رحمن ومن باب أولى أن تجتمع له الصفتان ومهما يختلف في معنى الصفتين أيتهما تدل على مدى أوسع من الرحمة فهذا الاختلاف ليس مما يعنينا تقصيه في هذه الظلال ; إنما نخلص منه إلى استغراق هاتين الصفتين مجتمعتين لكل معاني الرحمة وحالاتها ومجالاتها وإذا كان البدء باسم الله وما ينطوي عليه من توحيد الله وأدب معه يمثل الكلية الأولى في التصور الإسلامي فإن استغراق معاني الرحمة وحالاتها ومجالاتها في صفتي الرحمن الرحيم يمثل الكلية الثانية في هذا التصور ويقرر حقيقة العلاقة بين الله والعباد الفاتحة الحمد لله رب العالمين وعقب البدء باسم الله الرحمن الرحيم يجيء التوجه إلى الله بالحمد ووصفه بالربوبية المطلقة للعالمين الحمد لله رب العالمين والحمد لله هو الشعور الذي يفيض به قلب المؤمن بمجرد ذكره لله فإن وجوده ابتداء ليس إلا فيضا من فيوضات النعمة الإلهية التي تستجيش الحمد والثناء وفي كل لمحة وفي كل لحظة وفي كل خطوة تتوالى آلاء الله وتتواكب وتتجمع وتغمر خلائقه كلها وبخاصة هذا الإنسان ومن ثم كان الحمد لله ابتداء وكان الحمد لله ختاما قاعدة من قواعد التصور الإسلامي المباشر وهو الله لا إله إلا هو له الحمد في الأولى والآخرة ومع هذا يبلغ من فضل الله سبحانه وفيضه على عبده المؤمن أنه إذا قال الحمد لله كتبها له حسنة ترجح كل الموازين في سنن ابن ماجه عن ابن عمر رضي الله عنهما أن رسول الله ص حدثهم أن عبدا من عباد الله قال يا رب لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك فعضلت الملكين فلم يدريا كيف يكتبانها فصعدا إلى الله فقالا يا ربنا إن عبدا قد قال مقالة لا ندري كيف نكتبها قال الله وهو أعلم بما قال عبده وما الذي قال عبدي قالا يا رب أنه قال لك الحمد يا رب كما ينبغي لجلال وجهك وعظيم سلطانك فقال الله لهما اكتباها كما قال عبدي حتى يلقاني فأجزيه بها والتوجه إلى الله بالحمد يمثل شعور المؤمن الذي يستجيشه مجرد ذكره لله كما أسلفنا أما شطر الآية الأخير رب العالمين فهو يمثل قاعدة التصور الإسلامي فالربوبية المطلقة الشاملة هي إحدى كليات العقيدة الإسلامية والرب هو المالك المتصرف ويطلق في اللغة على السيد وعلى المتصرف للإصلاح والتربية والتصرف للإصلاح والتربية يشمل العالمين أي جميع الخلائق والله سبحانه لم يخلق الكون ثم يتركه هملا إنما هو يتصرف فيه بالإصلاح ويرعاه ويربيه وكل العوالم والخلائق تحفظ وتتعهد برعاية الله رب العالمين والصلة بين الخالق والخلائق دائمة ممتدة قائمة في كل وقت وفي كل حالة والربوبية المطلقة هي مفرق الطريق بين وضوح التوحيد الكامل الشامل والغبش الذي ينشأ من عدم وضوح هذه الحقيقة بصورتها القاطعة وكثيرا ما كان الناس يجمعون بين الاعتراف بالله بوصفه الموجد الواحد للكون والاعتقاد بتعدد الأرباب الذين يتحكمون في الحياة ولقد يبدو هذا غريبا مضحكا ولكنه كان وما يزال ولقد حكى لنا القرآن الكريم عن جماعة من المشركين كانوا يقولون عن أربابهم المتفرقة ما نعبدهم إلا ليقربونا إلى الله زلفى كما قال عن جماعة من أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله وكانت عقائد الجاهليات السائدة في الأرض كلها يوم جاء الإسلام تعج بالأرباب المختلفة بوصفها أربابا صغارا تقوم إلى جانب كبير الآلهة كما يزعمون فإطلاق الربوبية في هذه السورة وشمول هذه الربوبية للعالمين جميعا هي مفرق الطريق بين النظام والفوضى في العقيدة لتتجه العوالم كلها إلى رب واحد تقر له بالسيادة المطلقة وتنفض عن كاهلها زحمة الأرباب المتفرقة وعنت الحيرة كذلك بين شتى الأرباب ثم ليطمئن ضمير هذه العوالم إلى رعاية الله الدائمة وربوبيته القائمة وإلى أن هذه الرعاية لا تنقطع أبدا ولا تفتر ولا تغيب لا كما كان أرقى تصور فلسفي لأرسطو مثلا يقول بأن الله أوجد هذا الكون ثم لم يعد يهتم به لأن الله أرقى من أن يفكر فيما هو دونه فهو لا يفكر إلا في ذاته وأرسطو وهذا تصوره هو أكبر الفلاسفة وعقله هو أكبر العقول لقد جاء الإسلام وفي العالم ركام من العقائد والتصورات والأساطير والفلسفات والأوهام والأفكار يختلط فيها الحق بالباطل والصحيح بالزائف والدين بالخرافة والفلسفة بالأسطورة والضمير الإنساني تحت هذا الركام الهائل يتخبط في ظلمات وظنون ولا يستقر منها على يقين وكان التيه الذي لا قرار فيه ولا يقين ولا نور هو ذلك الذي يحيط بتصور البشرية لإلهها وصفاته وعلاقته بخلائقه ونوع الصلة بين الله والإنسان على وجه الخصوص ولم يكن مستطاعا أن يستقر الضمير البشري على قرار في أمر هذا الكون وفي أمر نفسه وفي منهج حياته قبل أن يستقر على قرار في أمر عقيدته وتصوره لإلهه وصفاته وقبل أن ينتهي إلى يقين واضح مستقيم في وسط هذا العماء وهذا التيه وهذا الركام الثقيل ولا يدرك الإنسان ضرورة هذا الاستقرار حتى يطلع على ضخامة هذا الركام وحتى يرود هذا التيه من العقائد والتصورات والأساطير والفلسفات والأوهام والأفكار التي جاء الإسلام فوجدها ترين على الضمير البشري والتي أشرنا إلى طرف منها فيما تقدم صغير وسيجيء في استعراض سور القرآن الكثير منها مما عالجه القرآن علاجا وافيا شاملا كاملا ومن ثم كانت عناية الإسلام الأولى موجهه إلى تحرير أمر العقيدة وتحديد التصور الذي يستقر عليه الضمير في أمر الله وصفاته وعلاقته بالخلائق وعلاقة الخلائق به على وجه القطع واليقين ومن ثم كان التوحيد الكامل الخالص المجرد الشامل الذي لا تشوبه شائبة من قريب ولا من بعيد هو قاعدة التصور التي جاء بها الإسلام وظل يجلوها في الضمير ويتتبع فيه كل هاجسة وكل شائبة حول حقيقة التوحيد حتى يخلصها من كل غبش ويدعها مكينة راكزة لا يتطرق إليها وهم في صورة من الصور كذلك قال الإسلام كلمة الفصل بمثل هذا الوضوح في صفات الله وبخاصة ما يتعلق منها بالربوبية المطلقة فقد كان معظم الركام في ذلك التيه الذي تخبط فيه الفلسفات والعقائد كما تخبط فيه الأوهام والأساطير مما يتعلق بهذا الأمر الخطير العظيم الأثر في الضمير الإنساني وفي السلوك البشري سواء والذي يراجع الجهد المتطاول الذي بذله الإسلام لتقرير كلمة الفصل في ذات الله وصفاته وعلاقته بمخلوقاته هذا الجهد الذي تمثله النصوص القرآنية الكثيرة الذي يراجع هذا الجهد المتطاول دون أن يراجع ذلك الركام الثقيل في ذلك التيه الشامل الذي كانت البشرية كلها تهيم فيه قد لا يدرك مدى الحاجة إلى كل هذا البيان المؤكد المكرر وإلى كل هذا التدقيق الذي يتتبع كل مسالك الضمير ولكن مراجعة ذلك الركام تكشف


003-الرَّحْمـنِ الرَّحِيمِ

الرحمـن الرحيم [ سورة الفاتحة - الآية 3 ]

عن ضرورة ذلك الجهد المتطاول كما تكشف عن مدى عظمة الدور الذي قامت به هذه العقيدة وتقوم في تحرير الضمير البشري وإعتاقه ; وإطلاقه من عناء التخبط بين شتى الأرباب وشتى الأوهام والأساطير وإن جمال هذه العقيدة وكمالها وتناسقها وبساطة الحقيقة الكبيرة التي تمثلها كل هذا لا يتجلى للقلب والعقل كما يتجلى من مراجعة ركام الجاهلية من العقائد والتصورات والأساطير والفلسفات وبخاصة موضوع الحقيقة الإلهية وعلاقتها بالعالم عندئذ تبدو العقيدة الإسلامية رحمة رحمة حقيقية للقلب والعقل رحمة بما فيها من جمال وبساطة ووضوح وتناسق وقرب وأنس وتجاوب مع الفطرة مباشر عميق الفاتحة الرحمن الرحيم مالك يوم الدين الرحمن الرحيم هذه الصفة التي تستغرق كل معاني الرحمة وحالاتها ومجالاتها تتكرر هنا في صلب السورة في آية مستقلة لتؤكد السمة البارزة في تلك الربوبية الشاملة ; ولتثبت قوائم الصلة الدائمة بين الرب ومربوبيه وبين الخالق ومخلوقاته إنها صلة الرحمة والرعاية التي تستجيش الحمد والثناء إنها الصلة التي تقوم على الطمأنينة وتنبض بالمودة فالحمد هو الاستجابة الفطرية للرحمة الندية إن الرب الإله في الإسلام لا يطارد عباده مطاردة الخصوم والأعداء كآلهة الأولمب في نزواتها وثوراتها كما تصورها أساطير الإغريق ولا يدبر لهم المكائد الانتقامية كما تزعم الأساطير المزورة في العهد القديم كالذي جاء في أسطورة برج بابل في الإصحاح الحادي عشر من سفر التكوين مالك يوم الدين وهذه تمثل الكلية الضخمة العميقة التأثير في الحياة البشرية كلها كلية الاعتقاد بالآخرة والملك أقصى درجات الاستيلاء والسيطرة ويوم الدين هو يوم الجزاء في الآخرة وكثيرا ما اعتقد الناس بألوهية الله وخلقه للكون أول مرة ; ولكنهم مع هذا لم يعتقدوا بيوم الجزاء والقرآن يقول عن بعض هؤلاء ولئن سألتهم من خلق السماوات والأرض ليقولن الله ثم يحكي عنهم في موضع آخر بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب أإذا متنا وكنا ترابا ذلك رجع بعيد والاعتقاد بيوم الدين كلية من كليات العقيدة الإسلامية ذات قيمة في تعليق أنظار البشر وقلوبهم بعالم آخر بعد عالم الأرض ; فلا تستبد بهم ضرورات الأرض وعندئذ يملكون الاستعلاء على هذه الضرورات ولا يستبد بهم القلق على تحقيق جزاء سعيهم في عمرهم القصير المحدود وفي مجال الأرض المحصور وعندئذ يملكون العمل لوجه الله وانتظار الجزاء حيث يقدره الله في الأرض أو في الدار الآخرة سواء في طمأنينة لله وفي ثقة بالخير وفي إصرار على الحق وفي سعة وسماحة ويقين ومن ثم فإن هذه الكلية تعد مفرق الطريق بين العبودية للنزوات والرغائب والطلاقة الإنسانية اللائقة ببني الإنسان بين الخضوع لتصورات الأرض وقيمها وموازينها والتعلق بالقيم الربانية والاستعلاء على منطق الجاهلية مفرق الطريق بين الإنسانية في حقيقتها العليا التي أرادها الله الرب لعباده والصور المشوهة المنحرفة التي لم يقدر لها الكمال


004-مَالِكِ يَوْمِ الدِّينِ

مالك يوم الدين [ سورة الفاتحة - الآية 4 ]

انظر تفسير الاية رقم ( 3 )


005-إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ

إياك نعبد وإياك نستعين [ سورة الفاتحة - الآية 5 ]

وما تستقيم الحياة البشرية على منهج الله الرفيع ما لم تتحقق هذه الكلية في تصور البشر وما لم تطمئن قلوبهم إلى أن جزاءهم على الأرض ليس هو نصيبهم الأخير وما لم يثق الفرد المحدود العمر بأن له حياة أخرى تستحق أن يجاهد لها وأن يضحي لنصرة الحق والخير معتمدا على العوض الذي يلقاه فيها وما يستوي المؤمنون بالآخرة والمنكرون لها في شعور ولا خلق ولا سلوك ولا عمل فهما صنفان مختلفان من الخلق وطبيعتان متميزتان لا تلتقيان في الأرض في عمل ولا تلتقيان في الآخرة في جزاء وهذا هو مفرق الطريق الفاتحة إياك نعبد وإياك نستعين إياك نعبد وإياك نستعين وهذه هي الكلية الاعتقادية التي تنشأ عن الكليات السابقة في السورة فلا عبادة إلا لله ولا استعانة إلا بالله وهنا كذلك مفرق طريق مفرق طريق بين التحرر المطلق من كل عبودية وبين العبودية المطلقة للعبيد وهذه الكلية تعلن ميلاد التحرر البشري الكامل الشامل التحرر من عبودية الأوهام والتحرر من عبودية النظم والتحرر من عبودية الأوضاع وإذا كان الله وحده هو الذي يعبد والله وحده هو الذي يستعان فقد تخلص الضمير البشري من استذلال النظم والأوضاع والأشخاص كما تخلص من استذلال الأساطير والأوهام والخرافات وهنا يعرض موقف المسلم من القوى الإنسانية ومن القوى الطبيعية فأما القوى الإنسانية بالقياس إلى المسلم فهي نوعان قوة مهتدية تؤمن بالله وتتبع منهج الله وهذه يجب أن يؤازرها ويتعاون معها على الخير والحق والصلاح وقوة ضالة لا تتصل بالله ولا تتبع منهجه وهذه يجب أن يحاربها ويكافحها ويغير عليها ولا يهولن المسلم أن تكون هذه القوة الضالة ضخمة أو عاتية فهي بضلالها عن مصدرها الأول قوة الله تفقد قوتها الحقيقة تفقد الغذاء الدائم الذي يحفظ لها طاقتها وذلك كما ينفصل جرم ضخم من نجم ملتهب فما يلبث أن ينطفيء ويبرد ويفقد ناره ونوره مهما كانت كتلته من الضخامة على حين تبقى لأية ذرة متصلة بمصدرها المشع قوتها وحرارتها ونورها كم من فئة قليلة غلبت فئة كثيرة بإذن الله غلبتها باتصالها بمصدر القوة الأول وباستمدادها من النبع الواحد للقوة وللعزة جميعا وأما القوى الطبيعية فموقف المسلم منها هو موقف التعرف والصداقة لا موقف التخوف والعداء ذلك أن قوة الإنسان وقوة الطبيعة صادرتان عن إرادة الله ومشيئته محكومتان بإرادة الله ومشيئته متناسقتان متعاونتان في الحركة والاتجاه إن عقيدة المسلم توحي إليه أن الله ربه قد خلق هذه القوى كلها لتكون له صديقا مساعدا متعاونا ; وأن سبيله إلى كسب هذه الصداقة أن يتأمل فيها ويتعرف إليها ويتعاون وإياها ويتجه معها إلى الله ربه وربها وإذا كانت هذه القوى تؤذيه أحيانا فإنما تؤذيه لأنه لم يتدبرها ولم يتعرف إليها ولم يهتد إلى الناموس الذي يسيرها ولقد درج الغربيون ورثة الجاهلية الرومانية على التعبير عن استخدام قوى الطبيعة بقولهم قهر الطبيعة ولهذا التعبير دلالته الظاهرة على نظرة الجاهلية المقطوعة الصلة بالله وبروح الكون المستجيب لله فأما المسلم الموصول القلب بربه الرحمن الرحيم الموصول الروح بروح هذا الوجود المسبحة لله رب العالمين


006-اهدِنَــــا الصِّرَاطَ المُستَقِيمَ

اهدنــــا الصراط المستقيم [ سورة الفاتحة - الآية 6 ]

فيؤمن بأن هنالك علاقة أخرى غير علاقة القهر والجفوة أنه يعتقد أن الله هو مبدع هذه القوى جميعا خلقها كلها وفق ناموس واحد لتتعاون على بلوغ الأهداف المقدرة لها بحسب هذا الناموس وأنه سخرها للإنسان ابتداء ويسر له كشف أسرارها ومعرفة قوانينها وأن على الإنسان أن يشكر الله كلما هيأ له أن يظفر بمعونة من إحداها فالله هو الذي يسخرها له وليس هو الذي يقهرها سخر لكم ما في الأرض جميعا وإذن فإن الأوهام لن تملأ حسه تجاه قوى الطبيعة ; ولن تقوم بينه وبينها المخاوف إنه يؤمن بالله وحده ويعبد الله وحده ويستعين بالله وحده وهذه القوى من خلق ربه وهو يتأملها ويألفها ويتعرف أسرارها فتبذل له معونتها وتكشف له عن أسرارها فيعيش معها في كون مأنوس صديق ودود وما أروع قول الرسول ص وهو ينظر إلى جبل أحد " هذا جبل يحبنا ونحبه " ففي هذه الكلمات كل ما يحمله قلب المسلم الأول محمد ص من ود وألفة وتجاوب بينه وبين الطبيعة في أضخم وأخشن مجاليها إهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين وبعد تقرير تلك الكليات الأساسية في التصور الإسلامي ; وتقرير الاتجاه إلى الله وحده بالعبادة والاستعانة يبدأ في التطبيق العملي لها بالتوجه إلى الله بالدعاء على صورة كلية تناسب جو السورة وطبيعتها اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين اهدنا الصراط المستقيم وفقنا إلى معرفة الطريق المستقيم الواصل ; ووفقنا للاستقامة عليه بعد معرفته فالمعرفة والاستقامة كلتاهما ثمرة لهداية الله ورعايته ورحمته والتوجه إلى الله في هذا الأمر هو ثمرة الاعتقاد بأنه وحده المعين وهذا الأمر هو أعظم وأول ما يطلب المؤمن من ربه العون فيه فالهداية إلى الطريق المستقيم هي ضمان السعادة في الدنيا والآخرة عن يقين وهي في حقيقتها هداية فطرة الإنسان إلى ناموس الله الذي ينسق بين حركة الإنسان وحركة الوجود كله في الاتجاه إلى الله رب العالمين ويكشف عن طبيعة هذا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين فهو طريق الذين قسم لهم نعمته لا طريق الذين غضب عليهم لمعرفتهم الحق ثم حيدتهم عنه أو الذين ضلوا عن الحق فلم يهتدوا أصلا إليه إنه صراط السعداء المهتدين الواصلين وبعد فهذه هي السورة المختارة للتكرار في كل صلاة والتي لا تصح بدونها صلاة وفيها على قصرها تلك الكليات الأساسية في التصور الإسلامي ; وتلك التوجهات الشعورية المنبثقة من ذلك التصور وقد ورد في صحيح مسلم من حديث العلاء بن عبد الرحمن مولى الحرقة عن أبيه عن أبي هريرة عن رسول الله ص " يقول الله تعالى قسمت الصلاة بيني وبين عبدي نصفين فنصفها لي ونصفها لعبدي ولعبدي ما سأل إذا قال العبد الحمد لله رب العالمين قال الله حمدني عبدي وإذا قال الرحمن الرحيم قال الله أثني علي عبدي فإذا قال مالك يوم الدين قال الله مجدني عبدي وإذا قال إياك نعبد وإياك نستعين قال هذا بيني وبين عبدي ولعبدي ما سأل فإذا قال اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين قال هذا لعبدي ولعبدي ما سأل " ولعل هذا الحديث الصحيح بعدما تبين من سياق السورة ما تبين يكشف عن سر من أسرار اختيار السورة ليرددها المؤمن سبع عشرة مرة في كل يوم وليلة ; أو ما شاء الله أن يرددها كلما قام يدعوه في الصلاة


007-صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ

صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين [ سورة الفاتحة - الآية 7 ]

أنظر تفسير الآية ( 6 )


001-الم

الم [ سورة البقرة - الآية 1 ]

سورة البقرة مدنية وآياتها ست وثمانون ومائتان بسم الله الرحمن الرحيم التعريف بسورة البقرة نزول السور وترتيبها التوقيفي هذه السورة من أوائل ما نزل من السور بعد الهجرة وهي أطول سور القرآن على الإطلاق والمرجح أن آياتها لم تنزل متوالية كلها حتى اكتملت قبل نزول آيات من سور أخرى ; فمراجعة أسباب نزول بعض آياتها وبعض الآيات من السور المدنية الأخرى وإن تكن هذه الأسباب ليست قطعية الثبوت تفيد أن السور المدنية الطوال لم تنزل آياتها كلها متوالية ; إنما كان يحدث أن تنزل آيات من سورة لاحقة قبل استكمال سورة سابقة نزلت مقدماتها ; وأن المعول عليه في ترتيب السور من حيث النزول هو سبق نزول أوائلها لا جميعها وفي هذه السورة آيات في أواخر ما نزل من القرآن كأيات الربا في حين أن الراجح أن مقدماتها كانت من أول ما نزل من القرآن في المدينة فأما تجميع آيات كل سورة في السورة وترتيت هذه الآيات فهو توقيفي موحى به روى الترمذي بإسناده عن ابن عباس رضي الله عنهما قال قلت لعثمان بن عفان ما حملكم أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين وقرنتم بينهما ولم تكتبوا سطر بسم الله الرحمن الرحيم ووضعتموها في السبع الطوال وما حملكم على ذلك فقال عثمان كان رسول الله ص كان مما يأتي عليه الزمان وهو ينزل عليه السور ذوات العدد ; فكان إذا نزل عليه الشيء دعا بعض من كان يكتب فيقول " ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا " وكانت الأنفال من أول ما نزل بالمدينة وكانت براءة من آخر ما نزل من القرآن ; وكانت قصتها شبيهة بقصتها وخشيت أنها منها ; وقبض رسول الله ص ولم يبين لنا أنها منها فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر بسم الله الرحمن الرحيم ووضعتها في السبع الطوال فهذه الرواية تبين أن ترتيب الآيات في كل سورة كان بتوقيف من رسول الله ص وقد روى الشيخان عن ابن عباس رضي الله عنهما قال كان النبي ص أجود الناس بالخير وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان جبريل عليه السلام يلقاه كل ليلة في رمضان حتى ينسلخ يعرض عليه النبي ص القرآن وفي رواية فيدارسه القرآن فإذا لقيه جبريل عليه السلام كان أجود بالخير من الريح المرسلة ومن الثابت أن رسول الله ص وقد قرأ القرآن كله على جبريل عليه السلام كما أن جبريل قد قرأه عليه ومعنى هذا أنهما قرآه مرتبة آياته في سوره ومن ثم يلحظ من يعيش في ظلال القرآن أن لكل سورة من سوره شخصية مميزة شخصية لها روح يعيش معها القلب كما لو كان يعيش مع روح حي مميز الملامح والسمات والأنفاس ولها موضوع رئيسي أو عدة موضوعات رئيسية مشدودة إلى محور خاص ولها جو خاص يظلل موضوعاتها كلها ; ويجعل سياقها يتناول هذه الموضوعات من جوانب معينة تحقق التناسق بينها وفق هذا الجو ولها إيقاع موسيقي خاص إذا تغير في ثنايا السياق فإنما يتغير لمناسبة موضوعية خاصة وهذا طابع عام في سور القرآن جميعا ولا يشذ عن هذه القاعدة طوال السور كهذه السورة ملابسات نزول سورة البقرة وبدايات الهجرة هذه السورة تضم عدة موضوعات ولكن المحور الذي يجمعها كلها محور واحد مزدوج يترابط الخطان الرئيسيان فيه ترابطا شديدا فهي من ناحية تدور حول موقف بني إسرائيل من الدعوة الإسلامية في المدينة واستقبالهم لها ومواجهتهم لرسولها ص وللجماعة المسلمة الناشئة على أساسها وسائر ما يتعلق بهذا الموقف بما فيه تلك العلاقة القوية بين اليهود والمنافقين من جهة وبين اليهود والمشركين من جهة أخرى وهي من الناحية الأخرى تدور حول موقف الجماعة المسلمة في أول نشأتها ; وإعدادها لحمل أمانة الدعوة والخلافة في الأرض بعد أن تعلن السورة نكول بني إسرائيل عن حملها ونقضهم لعهد الله بخصوصها وتجريدهم من شرف الانتساب الحقيقي لإبراهيم عليه السلام صاحب الحنيفية الأولى وتبصير الجماعة المسلمة وتحذيرها من العثرات التي سببت تجريد بني إسرائيل من هذا الشرف العظيم وكل موضوعات السورة تدور حول هذا المحور المزدوج بخطيه الرئيسيين كما سيجيء في استعراضها التفصيلي ولكي يتضح مدى الارتباط بين محور السورة وموضوعاتها من جهة وبين خط سير الدعوة أول العهد بالمدينة وحياة الجماعة المسلمة وملابساتها من الجهة الأخرى يحسن أن نلقي ضوءا على مجمل هذه الملابسات التي نزلت آيات السورة لمواجهتها ابتداء مع التنبيه الدائم إلى أن هذه الملابسات في عمومها هي الملابسات التي ظلت الدعوة الإسلامية وأصحابها يواجهونها مع اختلاف يسير على مر العصور وكر الدهور ; من أعدائها وأوليائها على السواء مما يجعل هذه التوجيهات القرآنية هي دستور هذه الدعوة الخالد ; ويبث في هذه النصوص حياة تتجدد لمواجهة كل عصر وكل طور ; ويرفعها معالم للطريق أمام الأمة المسلمة تهتدي بها في طريقها الطويل الشاق بين العداوات المتعددة المظاهر المتوحدة الطبيعة وهذا هو الإعجاز يتبدى جانب من جوانبه في هذه السمة الثابتة المميزة في كل نص قرآني لقد تمت هجرة الرسول ص إلى المدينة بعد تمهيد ثابت وإعداد محكم تمت تحت تأثير ظروف حتمت هذه الهجرة ; وجعلتها إجراء ضروريا لسير هذه الدعوة في الخط المرسوم الذي قدره الله لها بتدبيره كان موقف قريش العنيد من الدعوة في مكة وبخاصة بعد وفاة خديجة رضي الله عنها وموت أبي طالب كافل النبي وحاميه كان هذا الموقف قد انتهى إلى تجميد الدعوة تقريبا في مكة وما حولها ومع استمرار دخول أفراد في الإسلام على الرغم من جميع الاضطهادات والتدبيرات فإن الدعوة كانت تعتبر قد تجمدت فعلا في مكة وما حولها بموقف قريش منها وتحالفهم على حربها بشتى الوسائل مما جعل بقية العرب تقف موقف التحرز والانتظار في ارتقاب نتيجة المعركة بين الرسول وعشيرته الأقربين وعلى رأسهم أبو لهب وعمرو بن هشام وأبو سفيان بن حرب وغيرهم ممن يمتون بصلة القرابة القوية لصاحب الدعوة وما كان هناك ما يشجع العرب في بيئة قبلية لعلاقات القرابة عندها وزن كبير على الدخول في عقيدة رجل تقف منه عشيرته هذا الموقف وبخاصة أن عشيرته هذه هي التي تقوم بسدانة الكعبة وهي التي تمثل الناحية الدينية في الجزيرة ومن ثم كان بحث الرسول ص عن قاعدة أخرى غير مكة قاعدة تحمي هذه العقيدة وتكفل لها الحرية ويتاح لها فيها أن تخلص من هذا التجميد الذي انتهت إليه في مكة حيث تظفر بحرية الدعوة وبحماية المعتنقين لها من الاضطهاد والفتنة وهذا في تقديري كان هو السبب الأول والأهم للهجرة ولقد سبق الاتجاه إلى يثرب لتكون قاعدة للدعوة الجديدة عدة اتجاهات سبقها الاتجاه إلى الحبشة حيث هاجر إليها كثير من المؤمنين الأوائل والقول بأنهم هاجروا إليها لمجرد النجاة بأنفسهم لا يستند إلى قرائن قوية فلو كان الأمر كذلك لهاجر إذن أقل الناس جاها وقوة ومنعة من المسلمين غير أن الأمر كان على الضد من هذا فالموالي المستضعفون الذين كان ينصب عليهم معظم الاضطهاد والتعذيب والفتنة لم يهاجروا إنما هاجر رجال ذوو عصبيات لهم من عصبيتهم في بيئة قبلية ما يعصمهم من الأذى ويحميهم من الفتنة ; وكان عدد القرشيين يؤلف غالبية المهاجرين منهم جعفر بن أبي طالب وأبوه وفتيان بني هاشم معه هم الذين كانوا يحمون النبي ص ومنهم الزبير بن العوام وعبد الرحمن ابن عوف وأبو سلمة المخزومي وعثمان بن عفان الأموي وغيرهم وهاجرت نساء كذلك من أشرف بيوتات مكة ما كان الأذى لينالهن أبدا وربما كان وراء هذه الهجرة أسباب أخرى كإثارة هزة في أوساط البيوت الكبيرة في قريش ; وأبناؤها الكرام المكرمون يهاجرون بعقيدتهم فرارا من الجاهلية تاركين وراءهم كل وشائج القربى في بيئة قبلية تهزها هذه الهجرة على هذا النحو هزا عنيفا ; وبخاصة حين يكون من بين المهاجرين مثل أم حبيبة بنت أبي سفيان زعيم الجاهلية وأكبر المتصدين لحرب العقيدة الجديدة وصاحبها ولكن مثل هذه الأسباب لا ينفي احتمال أن تكون الهجرة إلى الحبشة أحد الاتجاهات المتكررة في البحث عن قاعدة حرة أو آمنة على الأقل للدعوة الجديدة وبخاصة حين نضيف إلى هذا الاستنتاج ما ورد عن إسلام نجاشي الحبشة ذلك الإسلام الذي لم يمنعه من إشهاره نهائيا إلا ثورة البطارقة عليه كما ورد في روايات صحيحة كذلك يبدو اتجاه الرسول ص إلى الطائف محاولة أخرى لإيجاد قاعدة حرة أو آمنة على الأقل للدعوة وهي محاولة لم تكلل بالنجاح لأن كبراء ثقيف استقبلوا رسول الله ص أسوأ استقبال وسلطوا عليه سفهاءهم وصبيانهم يرجمونه بالحجارة حتى أدموا قدميه الشريفتين ولم يتركوه حتى آوى إلى حائط أي حديقة لعتبة وشيبة إبني ربيعة وهناك انطلق لسانه بذلك الدعاء الخالص العميق " اللهم أشكو إليك ضعف قوتي وقلة حيلتي وهواني على الناس يا أرحم الراحمين أنت رب المستضعفين وأنت ربي إلى من تكلني إلى عدو ملكته أمري أم بعيد يتجهمني إن لم يكن بك غضب علي فلا أبالي ولكن عافيتك أوسع لي أعوذ بنور وجهك الذي أشرقت به الظلمات وصلح عليه أمر الدنيا والآخرة أن تنزل بي غضبك أو تحل علي سخطك لك العتبى حتى ترضى ولا حول ولا قوة إلا بك " بعد ذلك فتح الله على الرسول ص وعلى الدعوة من حيث لا يحتسب فكانت بيعة العقبة الأولى ثم بيعة العقبة الثانية وهما ذواتا صلة قوية بالموضوع الذي نعالجه في مقدمة هذه السورة وبالملابسات التي وجدت حول الدعوة في المدينة وقصة ذلك في اختصار أن النبي ص التقى قبل الهجرة إلى يثرب بسنتين بجماعة من الخزرج في موسم الحج حيث كان يعرض نفسه ودعوته على الوافدين للحج ; ويطلب حاميا يحميه حتى يبلغ دعوة ربه وكان سكان يثرب من العرب الأوس والخزرج يسمعون من اليهود المقيمين معهم أن هنالك نبيا قد أطل زمانه ; وكانت يهود تستفتح به على العرب أي تطلب أن يفتح لهم على يديه وأن يكون معهم على كل من عداهم فلما سمع وفد الخزرج دعوة النبي ص قال بعضهم لبعض تعلمن والله إنه للنبي الذي توعدكم به يهود فلا تسبقنكم إليه وأجابوه لما دعاهم وقالوا له إننا قد تركنا قومنا ولا قوم بينهم من العداوة والشر ما بينهم فعسى الله أن يجمعهم بك ولما عادوا إلى قومهم وعرضوا الأمر عليهم ارتاحوا له ووافقوا عليه فلما كان العام التالي وافى الموسم جماعة من الأوس والخزرج فالتقوا بالنبي ص وبايعوه على الإسلام وقد أرسل معهم من يعلمهم أمر دينهم وفي الموسم التالي وفد عليه جماعة كبيرة من الأوس والخزرج كذلك فطلبوا أن يبايعوه وتمت البيعة بحضور العباس عم النبي ص على أن يمنعوه مما يمنعون منه أنفسهم وأموالهم وتسمى هذه البيعة الثانية بيعة العقبة الكبرى ومما وردت به الروايات في هذه البيعة ما قاله محمد بن كعب القرظي قال عبد الله بن رواحة رضي الله عنه لرسول الله ص يعني ليلة العقبة اشترط لربك ولنفسك ما شئت فقال " اشترط لربي أن تعبدوه ولا تشركوا به شيئا ; واشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم " قال فما لنا إذا فعلنا ذلك قال " الجنة " قالوا ربح البيع ولا نقيل ولا نستقبل وهكذا أخذوا الأمر بقوة ومن ثم فشا الإسلام في المدينة حتى لم يبق فيها بيت لم يدخله الإسلام وأخذ المسلمون في مكة يهاجرون إلى المدينة تباعا تاركين وراءهم كل شيء ناجين بعقيدتهم وحدها حيث لقوا من إخوانهم الذين تبوأوا الدار والإيمان من قبلهم من الإيثار والإخاء ما لم تعرف له الإنسانية نظيرا قط ثم هاجر رسول الله ص وصاحبه الصديق هاجر إلى القاعدة الحرة القوية الآمنة التي بحث عنها من قبل طويلا وقامت الدولة الإسلامية في هذه القاعدة منذ اليوم الأول لهجرة الرسول ص الخط الأول في السورة كشف عداوة اليهود للدعوة الإسلامية وهو إلى نهاية الجزء الأول من أولئك السابقين من المهاجرين والأنصار تكونت طبقة ممتازة من المسلمين نوه القرآن بها في مواضع كثيرة وهنا نجد السورة تفتتح بتقرير مقومات الإيمان وهي تمثل صفة المؤمنين الصادقين إطلاقا ولكنها أولا تصف ذلك الفريق من المسلمين الذي كان قائما بالمدينة حينذاك ألم ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون أولئك على هدى من ربهم وأولئك هم المفلحون ثم نجد بعدها مباشرة في السياق وصفا للكفار ; وهو يمثل مقومات الكفر على الإطلاق ولكنه أولا وصف مباشر للكفار الذين كانت الدعوة تواجههم حينذاك سواء في مكة أو فيما حول المدينة ذاتها من طوائف الكفار إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم كذلك كانت هناك طائفة المنافقين ووجود هذه الطائفة نشأ مباشرة من الأوضاع التي أنشأتها الهجرة النبوية إلى المدينة في ظروفها التي تمت فيها والتي أشرنا إليها من قبل ; ولم يكن لها وجود بمكة فالإسلام في مكة لم تكن له دولة ولم تكن له قوة بل لم تكن له عصبة يخشاها أهل مكة فينافقونها على الضد من ذلك كان الإسلام مضطهدا وكانت الدعوة مطاردة وكان الذين يغامرون بالانضمام إلى الصف الإسلامي هم المخلصون في عقيدتهم الذين يؤثرونها على كل شيء ويحتملون في سبيلها كل شيء فأما في يثرب التي أصبحت منذ اليوم تعرف باسم المدينة أي مدينة الرسول فقد أصبح الإسلام قوة يحسب حسابها كل أحد ; ويضطر لمصانعتها كثيرا أو قليلا وبخاصة بعد غزوة بدر وانتصار المسلمين فيها انتصارا عظيما وفي مقدمة من كان مضطرا لمصانعتها نفر من الكبراء دخل أهلهم وشيعتهم في الإسلام وأصبحوا هم ولا بد لهم لكي يحتفظوا بمقامهم الموروث بينهم وبمصالحهم كذلك أن يتظاهروا باعتناق الدين الذي اعتنقه أهلهم وأشياعهم ومن هؤلاء عبد الله بن أبي بن سلول الذي كان قومه ينظمون له الخرز ليتوجوه ملكا عليهم قبيل مقدم الإسلام على المدينة وسنجد في أول السورة وصفا مطولا لهؤلاء المنافقين ندرك من بعض فقراته أن المعني بهم في الغالب هم أولئك الكبراء الذين أرغموا على التظاهر بالإسلام ولم ينسوا بعد ترفعهم على جماهير الناس وتسمية هذه الجماهير بالسفهاء على طريقة العلية المتكبرين ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون في قلوبهم مرض فزادهم الله مرضا ; ولهم عذاب أليم بما كانوا يكذبون وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون وإذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولكن لا يعملون وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون الله يستهزيء بهم ويمدهم في طغيانهم يعمهون أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين يكاد البرق يخطف أبصارهم كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا ولو شاء الله لذهب بسمعهم وأبصارهم إن الله على كل شيء قدير وفي ثنايا هذه الحملة على المنافقين الذين في قلوبهم مرض نجد إشارة إلى شياطينهم والظاهر من سياق السورة ومن سياق الأحداث في السيرة أنها تعني اليهود الذين تضمنت السورة حملات شديدة عليهم فيما بعد أما قصتهم مع الدعوة فنلخصها في هذه السطور القليلة لقد كان اليهود هم أول من اصطدم بالدعوة في المدينة ; وكان لهذا الاصطدام أسبابه الكثيرة كان لليهود في يثرب مركز ممتاز بسبب أنهم أهل كتاب بين الأميين من العرب الأوس والخزرج ومع أن مشركي العرب لم يظهروا ميلا لاعتناق ديانة أهل الكتاب هؤلاء إلا أنهم كانوا يعدونهم أعلم منهم وأحكم بسبب ما لديهم من كتاب ثم كان هنالك ظرف موات لليهود فيما بين الأوس والخزرج من فرقة وخصام وهي البيئة التي يجد اليهود دائما لهم فيها عملا فلما أن جاء الإسلام سلبهم هذه المزايا جميعا فلقد جاء بكتاب مصدق لما بين يديه من الكتاب ومهيمن عليه ثم إنه أزال الفرقة التي كانوا ينفذون من خلالها للدس والكيد وجر المغانم ووحد الصف الإسلامي الذي ضم الأوس والخزرج وقد أصبحوا منذ اليوم يعرفون بالأنصار إلى المهاجرين وألف منهم جميعا ذلك المجتمع المسلم المتضام المتراص الذي لم تعهد له البشرية من قبل ولا من بعد نظيرا على الإطلاق ولقد كان اليهود يزعمون أنهم شعب الله المختار وأن فيهم الرسالة والكتاب فكانوا يتطلعون أن يكون الرسول الأخير فيهم كما توقعوا دائما فلما أن جاء من العرب ظلوا يتوقعون أن يعتبرهم خارج نطاق دعوته وأن يقصر الدعوة على الأميين من العرب فلما وجدوه يدعوهم أول من يدعو إلى كتاب الله بحكم أنهم أعرف به من المشركين وأجدر بالاستجابة له من المشركين أخذتهم العزة بالإثم وعدوا توجيه الدعوة إليهم إهانة واستطالة ثم إنهم حسدوا النبي ص حسدا شديدا حسدوه مرتين مرة لأن الله اختاره وأنزل عليه الكتاب وهم لم يكونوا يشكون في صحته وحسدوه لما لقيه من نجاح سريع شامل في محيط المدينة على أنه كان هناك سبب آخر لحنقهم ولموقفهم من الإسلام موقف العداء والهجوم منذ الأيام الأولى ذلك هو شعورهم بالخطر من عزلهم عن المجتمع المدني الذي كانوا يزاولون فيه القيادة العقلية والتجارة الرابحة والربا المضعف هذا أو يستجيبوا للدعوة الجديدة ويذوبوا في المجتمع الإسلامي وهما أمران في تقديرهم أحلاهما مر لهذا كله وقف اليهود من الدعوة الإسلامية هذا الموقف الذي تصفه سورة البقرة وسور غيرها كثيرة في تفصيل دقيق نقتطف هنا بعض الآيات التي تشير إليه جاء في مقدمة الحديث عن بني إسرائيل هذ النداء العلوي لهم يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم وإياي فارهبون وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون وبعد تذكيرهم طويلا بمواقفهم مع نبيهم موسى عليه السلام وجحودهم لنعم الله عليهم وفسوقهم عن كتابهم وشريعتهم ونكثهم لعهد الله معهم جاء في سياق الخطاب لتحذير المسلمين منهم أفتطعمون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم الخ الخ وكانت معجزة القرآن الخالدة أن صفتهم التي دمغهم بها هي الصفة الملازمة لهم في كل أجيالهم من قبل الإسلام ومن بعده إلى يومنا هذا مما جعل القرآن يخاطبهم في عهد النبي ص كما لو كانوا هم أنفسهم الذين كانوا على عهد موسى عليه السلام وعلى عهود خلفائه من أنبيائهم باعتبارهم جبلة واحدة سماتهم هي هي ودورهم هو هو وموقفهم من الحق والخلق موقفهم على مدار الزمان ومن ثم يكثر الالتفات في السياق من خطاب قوم موسى إلى خطاب اليهود في المدينة إلى خطاب أجيال بين هذين الجيلين ومن ثم تبقى كلمات القرآن حية كأنما تواجه موقف الأمة المسلمة اليوم وموقف اليهود منها وتتحدث عن استقبال يهود لهذه العقيدة ولهذه الدعوة اليوم وغدا كما استقبلتها بالأمس تماما وكأن هذه الكلمات الخالدة هي التنبيه الحاضر والتحذير الدائم للأمة المسلمة تجاه أعدائها الذين واجهوا أسلافها بما يواجهونها اليوم به من دس وكيد وحرب منوعة المظاهر متحدة الحقيقة الخط الثاني في السورة أسس بناء الجماعة المسلمة وإعدادها للخلافة وهو من بداية الجزء الثاني وهذه السورة التي تضمنت هذا الوصف وهذا التنبيه وهذا التحذير تضمنت كذلك بناء الجماعة المسلمة وإعدادها لحمل أمانة العقيدة في الأرض بعد نكول بني إسرائيل عن حملها قديما ووقوفهم في وجهها هذه الوقفة أخيرا تبدأ السورة كما أسلفنا بوصف تلك الطوائف التي كانت تواجه الدعوة أول العهد بالهجرة بما في ذلك تلك الإشارة إلى الشياطين اليهود الذين يرد ذكرهم فيما بعد مطولا وتلك الطوائف هي التي تواجه هذه الدعوة على مدار التاريخ بعد ذلك ثم تمضي السورة على محورها بخطيه الأساسيين إلى نهايتها في وحدة ملحوظة تمثل الشخصية الخاصة للسورة مع تعدد الموضوعات التي تتناولها وتنوعها فبعد استعراض النماذج الثلاثة الأولى المتقين والكافرين والمنافقين وبعد الإشارة الضمنية لليهود الشياطين نجد دعوة للناس جميعا إلى عبادة الله والإيمان بالكتاب المنزل على عبده وتحدي المرتابين فيه أن يأتوا بسورة من مثله وتهديد الكافرين بالنار وتبشير المؤمنين بالجنة ثم نجد التعجيب من أمر الذين يكفرون بالله كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم ثم إليه ترجعون هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سماوات وهو بك شيء عليم وعند هذا المقطع الذي يشير إلى خلق ما في الأرض جميعا للناس تجيء قصة استخلاف آدم في الأرض وإذ قال ربك للملائكة إني جاعل في الأرض خليفة وتمضي القصة تصف المعركة الخالدة بين آدم والشيطان حتى تنتهي بعهد الاستخلاف وهو عهد الإيمان قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون بعد هذا يبدأ السياق جولة واسعة طويلة مع بني إسرائيل أشرنا إلى فقرات منها فيما سبق تتخللها دعوتهم للدخول في دين الله وما أنزله الله مصدقا لما معهم مع تذكيرهم بعثراتهم وخطاياهم والتوائهم وتلبيسهم منذ أيام موسى عليه السلام وتستغرق هذه الجولة كل هذا الجزء الأول من السورة ومن خلال هذه الجولة ترتسم صورة واضحة لاستقبال بني إسرائيل للإسلام ورسوله وكتابه لقد كانوا أول كافر به وكانوا يلبسون الحق بالباطل وكانوا يأمرون الناس بالبر وهو الإيمان وينسون أنفسهم وكانوا يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وكانوا يخادعون الذين آمنوا باظهار الإيمان وإذا خلا بعضهم إلى بعض حذر بعضهم بعضا من إطلاع المسلمين على ما يعلمونه من أمر النبي وصحة رسالته وكانوا يريدون إن يردوا المسلمين كفارا وكانوا يدعون من أجل هذا أن المهتدين هم اليهود وحدهم كما كان النصارى يدعون هذا أيضا وكانوا يعلنون عداءهم لجبريل عليه السلام بما أنه هو الذي حمل الوحي إلى محمد دونهم وكانوا يكرهون كل خير للمسلمين ويتربصون بهم السوء وكانوا ينتهزون كل فرصة للتشكيك في صحة الأوامر النبوية ومجيئها من عند الله تعالى كما فعلوا عند تحويل القبلة وكانوا مصدر إيحاء وتوجيه للمنافقين كما كانوا مصدر تشجيع للمشركين ومن ثم تتضمن السورة حملة قوية على أفاعيلهم هذه ; وتذكرهم بمواقفهم المماثلة من نبيهم موسى عليه السلام ومن شرائعهم وأنبيائهم على مدار أجيالهم وتخاطبهم في هذا كأنهم جيل واحد متصل وجبلة واحدة لا تتغير ولا تتبدل وتنتهي هذه الحملة بتيئيس المسلمين من الطمع في إيمانهم لهم وهم على هذه الجبلة الملتوية القصد المؤوفة الطبع كما تنتهي بفصل الخطاب في دعواهم أنهم وحدهم المهتدون بما أنهم ورثة إبراهيم وتبين أن ورثة إبراهيم الحقيقيين هم الذين يمضون على سنته ويتقيدون بعهده مع ربه ; وأن وراثة إبراهيم قد انتهت إذن إلى محمد ص والمؤمنين به بعد ما انحرف اليهود وبدلوا ونكلوا عن حمل أمانة العقيدة والخلافة في الأرض بمنهج الله ; ونهض بهذا الأمر محمد والذين معه وأن هذا كان استجابة لدعوة إبراهيم وإسماعيل عليهما السلام وهما يرفعان القواعد من البيت ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم وعند هذا الحد يبدأ سياق السورة يتجه إلى النبي ص وإلى الجماعة المسلمة من حوله ; حيث يأخذ في وضع الأسس التي تقوم عليها حياة هذا الجماعة المستخلفة على دعوة الله في الأرض وفي تمييز هذه الجماعة بطابع خاص وبمنهج في التصور وفي الحياة خاص ويبدأ في هذا بتعيين القبلة التي تتجه إليها هذه الجماعة وهي البيت المحرم الذي عهد الله لإبراهيم وإسماعيل أن يقيماه ويطهراه ليعبد فيه الله وحده هذه القبلة التي كان النبي ص يرغب ولا يصرح في الاتجاه إليها قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره ثم تمضي السورة في بيان المنهج الرباني لهذه الجماعة المسلمة منهج التصور والعبادة ومنهج السلوك والمعاملة تبين لها أن الذين يقتلون في سبيل الله ليسوا أمواتا بل أحياء وأن الإصابة بالخوف والجوع ونقص الأموال والأنفس والثمرات ليس شرا يراد بها إنما هو ابتلاء ينال الصابرون عليه صلوات الله ورحمته وهداه وأن الشيطان يعد الناس الفقر ويأمرهم بالفحشاء والله يعدهم مغفرة منه وفضلا وأن الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات وتبين لهم بعض الحلال والحرام في المطاعم والمشارب وتبين لهم حقيقة البر لا مظاهره وأشكاله وتبين لهم أحكام القصاص في القتلى وأحكام الوصية وأحكام الصوم وأحكام الجهاد وأحكام الحج وأحكام الزواج والطلاق مع التوسع في دستور الأسرة بصفة خاصة وأحكام الصدقة وأحكام الربا وأحكام الدين والتجارة وفي مناسبات معينة يرجع السياق إلى الحديث عن بني إسرائيل من بعد موسى وعن حلقات من قصة إبراهيم ولكن جسم السورة بعد الجزء الأول منها ينصرف إلى بناء الجماعة المسلمة وإعدادها لحمل أمانة العقيدة والخلافة في الأرض بمنهج الله وشريعته وتمييزها بتصورها الخاص للوجود وارتباطها بربها الذي اختارها لحمل هذه الأمانة الكبرى وفي النهاية نرى ختام السورة ينعطف على افتتاحها فيبين طبيعة التصور الإيماني وإيمان الأمة المسلمة بالأنبياء كلهم وبالكتب كلها وبالغيب وما وراءه مع السمع والطاعة آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا أن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به وأعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين ومن ثم يتناسق البدء والختام وتتجمع موضوعات السورة بين صفتين من صفات المؤمنين وخصائص الإيمان الوحدة الأولى ص ص آياتها موضوعها أصناف البشر الثلاثة ودعوة إلى الإنحياز للمؤمنين تعريف بالوحدة الأولى في هذا المقطع الذي يكون افتتاح السورة الكبيرة نجد الملامح الأساسية للطوائف التي واجهتها الدعوة في المدينة باستثناء طائفة اليهود التي ترد إشارة صغيرة لها ولكنها كافية فإن تسميتهم بشياطين المنافقين تشير إلى الكثير من صفاتهم ومن حقيقة دورهم حتى يرد التفصيل الكامل بعد قليل وفي رسم هذه الملامح نجد خصائص التعبير القرآنية التي تتجلى في قيام الكلمة مقام الخط واللون إذ سرعان ما ترتسم الصور من خلال الكلمات ; ثم سرعان ما تنبض هذه الصور وكأنها تموج بالحياة وهنا في عدد قليل من الكلمات والعبارات في أول السورة ترتسم ثلاث صور لثلاثة أنماط من النفوس كل نمط منها نموذج حي لمجموعات ضخمة من البشر نموذج أصيل عميق متكرر في كل زمان ومكان حتى ما تكاد البشرية كلها في جميع أعصارها وأقطارها تخرج عن تلك الأنماط الثلاثة وهذا هو الإعجاز في تلك الكلمات القلائل والآيات المعدودات ترتسم هذه الصور واضحة كاملة نابضة بالحياة دقيقة السمات مميزة الصفات حتى ما يبلغ الوصف المطول والإطناب المفصل شيئا وراء هذه اللمسات السريعة المبينة الجميلة النسق الموسيقية الإيقاع فإذا انتهى السياق من عرض هذه الصور الثلاث دعا الناس الناس جميعا إلى الصورة الأولى ; وناداهم


002-ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ

ذلك الكتاب لا ريب فيه هدى للمتقين [ سورة البقرة - الآية 2 ]

ناداهم كافة أن يفيئوا إليها أن يفيئوا إلى عبادة الله الواحد والخالق الواحد والرازق الواحد بلا شركاء ولا أنداد وتحدى الذين يرتابون في رسالة النبي ص وتنزيل الكتاب عليه أن يأتوا بسورة من مثله وأنذرهم إذا تولوا عذابا مفزعا مرهوبا ; وبشر المؤمنين وصور ما ينتظرهم من نعيم مقيم ثم أخذ يرد على اليهود والمنافقين الذين استنكروا ضرب الله للأمثال في القرآن واتخذوا منه وسيلة للتشكيك في أنه منزل من عند الله وحذرهم ما وراء ضرب الأمثال أن يزيدهم ضلالا كما يزيد المؤمنين هدى ثم استنكر أن يكفروا بالله المحيي المميت الخالق المدبر العليم بكل شيء في هذا الوجود وهو الذي أنعم على البشر فخلق لهم ما في الأرض جميعا واستخلفهم في هذا الملك الطويل العريض تلك مجمل الخطوط الرئيسية في هذا الدرس الأول من سورة البقرة فلنحاول أن نتناول هذا الإجمال بشيء من التفصيل الدرس الأول صفات المتقين تبدأ السورة بهذه الأحرف الثلاثة المقطعة ألف لام ميم يليها الحديث عن كتاب الله ذلك الكتاب لا ريب فيه هدى للمتقين ومثل هذه الأحرف يجيء في مقدمة بعض السور القرآنية وقد وردت في تفسيرها وجوه كثيرة نختار منها وجها إنها إشارة للتنبيه إلى أن هذا الكتاب مؤلف من جنس هذه الأحرف وهي في متناول المخاطبين به من العرب ولكنه مع هذا هو ذلك الكتاب المعجز الذي لا يملكون أن يصوغوا من تلك الحروف مثله الكتاب الذي يتحداهم مرة ومرة ومرة أن يأتوا بمثله أو بعشر سور مثله أو بسورة من مثله فلا يملكون لهذا التحدي جوابا والشأن في هذا الإعجاز هو الشأن في خلق الله جميعا وهو مثل صنع الله في كل شيء وصنع الناس أن هذه التربة الأرضية مؤلفة من ذرات معلومة الصفات فإذا أخذ الناس هذه الذرات فقصارى ما يصوغونه منها لبنة أو آجرة أو آنية أو اسطوانة أو هيكل أو جهاز كائنا في دقته ما يكون ولكن الله المبدع يجعل من تلك الذرات حياة حياة نابضة خافقة تنطوي على ذلك السر الإلهي المعجز سر الحياة ذلك السر الذي لا يستطيعه بشر ولا يعرف سره بشر وهكذا القرآن حروف وكلمات يصوغ منها البشر كلاما وأوزانا ويجعل منها الله قرآنا وفرقانا والفرق بين صنع البشر وصنع الله من هذه الحروف والكلمات هو الفرق ما بين الجسد الخامد والروح النابض هو الفرق ما بين صورة الحياة وحقيقة الحياة ذلك الكتاب لا ريب فيه ومن أين يكون ريب أو شك ; ودلالة الصدق واليقين كامنة في هذا المطلع ظاهرة في عجزهم عن صياغة مثله من مثل هذه الأحرف المتداولة بينهم المعروفة لهم من لغتهم ذلك الكتاب لا ريب فيه هدى للمتقين الهدى حقيقته والهدى طبيعته والهدى كيانه والهدى ماهيته ولكن لمن لمن يكون ذلك الكتاب هدى ونورا ودليلا ناصحا مبينا للمتقين فالتقوى في القلب هي التي تؤهله للانتفاع بهذا الكتاب هي


003-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ

الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون [ سورة البقرة - الآية 3 ]

التي تفتح مغاليق القلب له فيدخل ويؤدي دوره هناك هي التي تهيء لهذا القلب أن يلتقط وأن يتلقى وأن يستجيب لا بد لمن يريد أن يجد الهدى في القرآن أن يجيء إليه بقلب سليم بقلب خالص ثم أن يجيء إليه بقلب يخشى ويتوقى ويحذر أن يكون على ضلالة أو أن تستهويه ضلالة وعندئذ يتفتح القرآن عن أسراره وأنواره ويسكبها في هذا القلب الذي جاء إليه متقيا خائفا حساسا مهيأ للتلقي ورد أن عمر بن الخطاب رضي الله عنه سأل أبي بن كعب عن التقوى فقال له أما سلكت طريقا ذا شوك قال بلى قال فما عملت قال شمرت واجتهدت قال فذلك التقوى فذلك التقوى حساسية في الضمير وشفافية في الشعور وخشية مستمرة وحذر دائم وتوق لأشواك الطريق طريق الحياة الذي تتجاذبه أشواك الرغائب والشهوات وأشواك المطامع والمطامح وأشواك المخاوف والهواجس وأشواك الرجاء الكاذب فيمن لا يملك إجابة رجاء والخوف الكاذب ممن لا يملك نفعا ولا ضرا وعشرات غيرها من الأشواك ثم يأخذ السياق في بيان صفة المتقين ; وهي صفة السابقين من المؤمنين في المدينة كما أنها صفة الخلص من مؤمني هذه الأمة في كل حين الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون إن السمة الأولى للمتقين هي الوحدة الشعورية الإيجابية الفعالة الوحدة التي تجمع في نفوسهم بين الإيمان بالغيب والقيام بالفرائض والإيمان بالرسل كافة واليقين بعد ذلك بالآخرة هذا التكامل الذي تمتاز به العقيدة الإسلامية وتمتاز به النفس المؤمنة بهذه العقيدة والجدير بأن تكون عليه العقيدة الأخيرة التي جاءت ليلتقي عليها الناس جميعا ولتهيمن على البشرية جميعا وليعيش الناس في ظلالها بمشاعرهم وبمنهج حياتهم حياة متكاملة شاملة للشعور والعمل والإيمان والنظام فإذا نحن أخذنا في تفصيل هذه السمة الأولى للمتقين إلى مفرداتها التي تتألف منها انكشفت لنا هذه المفردات عن قيم أساسية في حياة البشرية جميعا الذين يؤمنون بالغيب فلا تقوم حواجز الحس دون الاتصال بين أرواحهم والقوة الكبرى التي صدرت عنها وصدر عنها هذا الوجود ; ولا تقوم حواجز الحس بين أرواحهم وسائر ما وراء الحس من حقائق وقوى وطاقات وخلائق وموجودات والإيمان بالغيب هو العتبة التي يجتازها الإنسان فيتجاوز مرتبة الحيوان الذي لا يدرك إلا ما تدركه حواسه إلى مرتبة الإنسان الذي يدرك أن الوجود أكبر وأشمل من ذلك الحيز الصغير المحدد الذي تدركه الحواس أو الأجهزة التي هي امتداد للحواس وهي نقلة بعيدة الأثر في تصور الإنسان لحقيقة الوجود كله ولحقيقة وجوده الذاتي ولحقيقة القوى المنطلقة في كيان هذا الوجود وفي إحساسه بالكون وما وراء الكون من قدرة وتدبير كما أنها بعيدة الأثر في حياته على الأرض ; فليس من يعيش في الحيز الصغير الذي تدركه حواسه كمن يعيش في الكون الكبير الذي تدركه بديهته وبصيرته ; ويتلقى أصداءه وإيحاءاته في أطوائه وأعماقه ويشعر أن مداه أوسع في الزمان والمكان من كل ما يدركه وعيه في عمره القصير المحدود وأن وراء الكون ظاهره وخافيه حقيقة أكبر من الكون هي التي صدر عنها واستمد من وجودها وجوده حقيقة الذات الإلهية التي لا تدركها الأبصار ولا تحيط بها العقول وعندئذ تصان الطاقة الفكرية المحدودة المجال عن التبدد والتمزق والانشغال بما لم تخلق له وما لم توهب القدرة للإحاطة به وما لا يجدي شيئا أن تنفق فيه إن الطاقة الفكرية التي وهبها الإنسان وهبها ليقوم بالخلافة في هذه الأرض فهي موكلة بهذه الحياة الواقعة القريبة تنظر فيها وتتعمقها وتتقصاها وتعمل وتنتج وتنمي هذه الحياة وتجملها على أن يكون لها سند من تلك الطاقة الروحية التي تتصل مباشرة بالوجود كله وخالق الوجود وعلى أن تدع للمجهول حصته في الغيب الذي لا تحيط به العقول فأما محاولة إدراك ما وراء الواقع بالعقل المحدود الطاقة بحدود هذه الأرض والحياة عليها دون سند من الروح الملهم والبصيرة المفتوحة وترك حصة للغيب لا ترتادها العقول فأما هذه المحاولة فهي محاولة فاشلة أولا ومحاولة عابثة أخيرا فاشلة لأنها تستخدم أداة لم تخلق لرصد هذا المجال وعابثه لأنها تبدد طاقة العقل التي لم تخلق لمثل هذا المجال ومتى سلم العقل البشري بالبديهية العقلية الأولى وهي أن المحدود لا يدرك المطلق لزمه احتراما لمنطقه ذاته أن يسلم بأن إدراكه للمطلق مستحيل ; وإن عدم إدراكه للمجهول لا ينفي وجوده في ضمير الغيب المكنون ; وأن عليه أن يكل الغيب إلى طاقة أخرى غير طاقة العقل ; وأن يتلقى العلم في شأنه من العليم الخبير الذي يحيط بالظاهر والباطن والغيب والشهادة وهذا الاحترام لمنطق العقل في هذا الشأن هو الذي يتحلى به المؤمنون وهو الصفة الأولى من صفات المتقين لقد كان الإيمان بالغيب هو مفرق الطريق في ارتقاء الإنسان عن عالم البهيمة ولكن جماعة الماديين في هذا الزمان كجماعة الماديين في كل زمان يريدون أن يعودوا بالإنسان القهقري إلى عالم البهيمة الذي لا وجود فيه لغير المحسوس ويسمون هذا تقدمية وهو النكسة التي وقى الله المؤمنين إياها فجعل صفتهم المميزة صفة الذين يؤمنون بالغيب والحمد لله على نعمائه والنكسة للمنتكسين والمرتكسين ويقيمون الصلاة فيتجهون بالعبادة لله وحده ويرتفعون بهذا عن عبادة العباد وعبادة الأشياء يتجهون إلى القوة المطلقة بغير حدود ويحنون جباههم لله لا للعبيد ; والقلب الذي يسجد لله حقا ويتصل به على مدار الليل والنهار يستشعر أنه موصول السبب بواجب الوجود ويجد لحياته غاية أعلى من أن تستغرق في الأرض وحاجات الأرض ويحس أنه أقوى من المخاليق لأنه موصول بخالق المخاليق وهذا كله مصدر قوة للضمير كما أنه مصدر تحرج وتقوى وعامل هام من عوامل تربية الشخصية وجعلها ربانية التصور ربانية الشعور ربانية السلوك ومما رزقناهم ينفقون فهم يعترفون ابتداء بأن المال الذي في أيديهم هو من رزق الله لهم لا من خلق أنفسهم ; ومن هذا الاعتراف بنعمة الرزق ينبثق البر بضعاف الخلق والتضامن بين عيال الخالق والشعور بالآصرة الإنسانية وبالأخوة البشرية وقيمة هذا كله تتجلى في تطهير النفس من الشح وتزكيتها بالبر وقيمتها أنها ترد الحياة مجال تعاون لا معترك تطاحن وأنها تؤمن العاجز والضعيف والقاصر وتشعرهم أنهم يعيشون بين قلوب ووجوه ونفوس لا بين أظفار ومخالب ونيوب والإنفاق يشمل الزكاة والصدقة وسائر ما ينفق في وجوه البر وقد شرع الإنفاق قبل أن تشرع الزكاة لأنه الأصل الشامل الذي تخصصه نصوص الزكاة ولا تستوعبه وقد ورد في حديث رسول الله ص


004-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ

والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون [ سورة البقرة - الآية 4 ]

بإسناده لفاطمة بنت قيس " إن في المال حقا سوى الزكاة " وتقرير المبدأ على شموله هو المقصود في هذا النص السابق على فريضة الزكاة والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وهي الصفة اللائقة بالأمة المسلمة وارثة العقائد السماوية ووارثة النبوات منذ فجر البشرية والحفيظة على تراث العقيدة وتراث النبوة وحادية موكب الإيمان في الأرض إلى آخر الزمان وقيمة هذه الصفة هي الشعور بوحدة البشرية ووحدة دينها ووحدة رسلها ووحدة معبودها قيمتها هي تنقية الروح من التعصب الذميم ضد الديانات والمؤمنين بالديانات ما داموا على الطريق الصحيح قيمتها هي الاطمئنان إلى رعاية الله للبشرية على تطاول أجيالها وأحقابها هذه الرعاية البادية في توالي الرسل والرسالات بدين واحد وهدى واحد قيمتها هي الاعتزاز بالهدى الذي تتقلب الأيام والأزمان وهو ثابت مطرد كالنجم الهادي في دياجير الظلام وبالآخرة هم يوقنون وهذه خاتمة السمات الخاتمة التي تربط الدنيا بالآخرة والمبدأ بالمصير والعمل بالجزاء ; والتي تشعر الإنسان أنه ليس لقى مهملا وأنه لم يخلق عبثا ولن يترك سدى ; وأن العدالة المطلقة في انتظاره ليطمئن قلبه وتستقر بلابله ويفيء إلى العمل الصالح وإلى عدل الله روحمته في نهاية المطاف واليقين بالآخرة هو مفرق الطريق بين من يعيش بين جدران الحس المغلقة ومن يعيش في الوجود المديد الرحيب بين من يشعر أن حياته على الأرض هي كل ما له في هذا الوجود ومن يشعر أن حياته على الأرض ابتلاء يمهد للجزاء وأن الحياة الحقيقية إنما هي هنالك وراء هذا الحيز الصغير المحدود وكل صفة من هذه الصفات كما رأينا ذات قيمة في الحياة الإنسانية ومن ثم كانت هي صفات المتقين وهناك تساوق وتناسق بين هذه الصفات جميعا هو الذي يؤلف منها وحدة متناسقة متكاملة فالتقوى شعور في الضمير وحالة في الوجدان تنبثق منها اتجاهات وأعمال ; وتتوحد بها المشاعر الباطنة والتصرفات الظاهرة ; وتصل الإنسان بالله في سره وجهره وتشف معها الروح فتقل الحجب بينها وبين الكلي الذي يشمل عالمي الغيب والشهادة ويلتقي فيه المعلوم والمجهول ومتى شفت الروح وانزاحت الحجب بين الظاهر والباطن فإن الإيمان بالغيب عندئذ يكون هو الثمرة الطبيعية لإزالة الحجب الساترة واتصال الروح بالغيب والاطمئنان إليه ومع التقوى والإيمان بالغيب عبادة الله في الصورة التي اختارها وجعلها صلة بين العبد والرب ثم السخاء بجزء من الرزق اعترافا بجميل العطاء وشعورا بالإخاء ثم سعة الضمير لموكب الإيمان العريق والشعور بآصرة القربى لكل مؤمن ولكل نبي ولكل رسالة ثم اليقين بالآخرة بلا تردد ولا تأرجح في هذا اليقين وهذه كانت صورة الجماعة المسلمة التي قامت في المدينة يوم ذاك مؤلفة من السابقين الأولين من المهاجرين والأنصار وكانت هذه الجماعة بهذه الصفات شيئا عظيما شيئا عظيما حقا بتمثل هذه الحقيقة الإيمانية فيها ومن ثم صنع الله بهذه الجماعة أشياء عظيمة في الأرض وفي حياة البشر جميعا ومن ثم كان هذا التقرير أولئك على هدى من ربهم وأولئك هم المفلحون وكذلك اهتدوا وكذلك أفلحوا والطريق للهدى والفلاح هو هذا الطريق المرسوم


005-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ

أولـئك على هدى من ربهم وأولـئك هم المفلحون [ سورة البقرة - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-إِنَّ الَّذِينَ كَفَرُواْ سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ

إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون [ سورة البقرة - الآية 6 ]

الدرس الثاني صفات الكافرين فأما الصورة الثانية فهي صورة الكافرين وهي تمثل مقومات الكفر في كل أرض وفي كل حين إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم وهنا نجد التقابل تاما بين صورة المتقين وصورة الكافرين فإذا كان الكتاب بذاته هدى للمتقين فإن الإنذار وعدم الإنذار سواء بالقياس إلى الكافرين إن النوافذ المفتوحة في أرواح المتقين والوشائج التي تربطهم بالوجود وبخالق الوجود وبالظاهر والباطن والغيب والحاضر إن هذه النوافذ المفتحة كلها هناك مغلقة كلها هنا وإن الوشائج الموصولة كلها هناك مقطوعة كلها هنا ختم الله على قلوبهم وعلى سمعهم ختم عليها فلا تصل إليها حقيقة من الهدى ولا صدى وعلى أبصارهم غشاوة فلا نور يوصوص لها ولا هدى وقد طبع الله على قلوبهم وعلى سمعهم وغشي على أبصارهم جزاء وفاقا على استهتارهم بالإنذار حتى تساوى لديهم الإنذار وعدم الإنذار إنها صورة صلدة مظلمة جامدة ترتسم من خلال الحركة الثابتة الجازمة حركة الختم على القلوب والأسماع والتغشية على العيون والأبصار ولهم عذاب عظيم وهي النهاية الطبيعية للكفر العنيد الذي لا يستجيب للنذير ; والذي يستوي عنده الإنذار وعدم الإنذار ; كما علم الله من طبعهم المطموس العنيد الدرس الثالث صفات المنافقين ثم ننتقل مع السياق إلى الصورة الثالثة أو إلى النموذج الثالث إنها ليست في شفافية الصورة الأولى وسماحتها وليست في عتامة الصورة الثانية وصفاقتها ولكنها تتلوى في الحس وتروغ من البصر وتخفى وتبين إنها صورة المنافقين ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون وإذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولكن لا يعلمون وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون الله يستهزيء بهم ويمدهم في طغيانهم يعمهون أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين لقد كانت هذه صورة واقعة في المدينة ; ولكننا حين نتجاوز نطاق الزمان والمكان نجدها نموذجا مكرورا في أجيال البشرية جميعا نجد هذا النوع من المنافقين من علية الناس الذين لا يجدون في أنفسهم الشجاعة ليواجهوا الحق بالإيمان الصريح أو يجدون في نفوسهم الجرأة ليواجهوا الحق بالإنكار الصريح وهم في الوقت ذاته يتخذون لأنفسهم مكان المترفع على جماهير الناس وعلى تصورهم للأمور ومن ثم نميل إلى مواجهة هذه النصوص كما لو كانت مطلقة من مناسبتها التاريخية موجهة إلى هذا الفريق من المنافقين في كل جيل وإلى صميم النفس الإنسانية الثابت في كل جيل إنهم يدعون الإيمان بالله واليوم الآخر وهم في الحقيقة ليسوا بمؤمنين إنما هم منافقون لا يجرؤون على الإنكار والتصريح بحقيقة شعورهم في مواجهة المؤمنين


007-خَتَمَ اللّهُ عَلَى قُلُوبِهمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عظِيمٌ

ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم [ سورة البقرة - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ

ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين [ سورة البقرة - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ

يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون [ سورة البقرة - الآية 9 ]

وهم يظنون في أنفسهم الذكاء والدهاء والقدرة على خداع هؤلاء البسطاء ; ولكن القرآن يصف حقيقة فعلتهم فهم لا يخادعون المؤمنين إنما يخادعون الله كذلك أو يحاولون يخادعون الله والذين آمنوا وفي هذا النص وأمثاله نقف أمام حقيقة كبيرة وأمام تفضل من الله كريم تلك الحقيقة هي التي يؤكدها القرآن دائما ويقررها وهي حقيقة الصلة بين الله والمؤمنين إنه يجعل صفهم صفه وأمرهم أمره وشأنهم شأنه يضمهم سبحانه إليه ويأخذهم في كنفه ويجعل عدوهم عدوه وما يوجه إليهم من مكر موجها إليه سبحانه وهذا هو التفضل العلوي الكريم التفضل الذي يرفع مقام المؤمنين وحقيقتهم إلى هذا المستوى السامق ; والذي يوحي بأن حقيقة الإيمان في هذا الوجود هي أكبر وأكرم الحقائق والذي يسكب في قلب المؤمن طمأنينة لا حد لها وهو يرى الله جل شأنه يجعل قضيته هي قضيته ومعركته هي معركته وعدوه هو عدوه ويأخذه في صفة ويرفعه إلى جواره الكريم فماذا يكون العبيد وكيدهم وخداعهم وأذاهم الصغير وهو في ذات الوقت تهديد رعيب للذين يحاولون خداع المؤمنين والمكر بهم وإيصال الأذى إليهم تهديد لهم بأن معركتهم ليست مع المؤمنين وحدهم إنما هي مع الله القوي الجبار القهار وأنهم إنما يحاربون الله حين يحاربون أولياءه وإنما يتصدون لنقمة الله حين يحاولون هذه المحاولة اللئيمة وهذه الحقيقة من جانبيها جديرة بأن يتدبرها المؤمنون ليطمئنوا ويثبتوا ويمضوا في طريقهم لا يبالون كيد الكائدين ولا خداع الخادعين ولا أذى الشريرين ويتدبرها أعداء المؤمنين فيفزعوا ويرتاعوا ويعرفوا من الذي يحاربونه ويتصدون لنقمته حين يتصدون للمؤمنين ونعود إلى هؤلاء الذين يخادعون الله والذين آمنوا بقولهم آمنا بالله وباليوم الآخر ظانين في أنفسهم الذكاء والدهاء ولكن يا للسخرية يا للسخرية التي تنصب عليهم قبل أن تكتمل الآية وما يخدعون إلا أنفسهم وما يشعرون إنهم من الغفلة بحيث لا يخدعون إلا أنفسهم في غير شعور إن الله بخداعهم عليم ; والمؤمنون في كنف الله فهو حافظهم من هذا الخداع اللئيم أما أولئك الأغفال فهم يخدعون أنفسهم ويغشونها يخدعونها حين يظنون أنهم أربحوها وأكسبوها بهذا النفاق ووقوها مغبة المصارحة بالكفر بين المؤمنين وهم في الوقت ذاته يوردونها موارد التهلكة بالكفر الذي يضمرونه والنفاق الذي يظهرونه وينتهون بها إلى شر مصير ولكن لماذا يحاول المنافقون هذه المحاولة ولماذا يخادعون هذا الخداع في قلوبهم مرض في طبيعتهم آفة في قلوبهم علة وهذا ما يحيد بهم عن الطريق الواضح المستقيم ويجعلهم يستحقون من الله أن يزيدهم مما هم فيه فزادهم الله مرضا فالمرض ينشىء المرض والانحراف يبدأ يسيرا ثم تنفرج الزاوية في كل خطوة وتزداد سنة لا تتخلف سنة الله في الأشياء والأوضاع وفي المشاعر والسلوك فهم صائرون إذن إلى مصير معلوم المصير الذي يستحقه من يخادعون الله والمؤمنين ولهم عذاب أليم بما كانوا يكذبون


010-فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ

في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون [ سورة البقرة - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ

وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون [ سورة البقرة - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَـكِن لاَّ يَشْعُرُونَ

ألا إنهم هم المفسدون ولـكن لا يشعرون [ سورة البقرة - الآية 12 ]

أنظر تفسير الآية ( 9 )


013-وَإِذَا قِيلَ لَهُمْ آمِنُواْ كَمَا آمَنَ النَّاسُ قَالُواْ أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاء أَلا إِنَّهُمْ هُمُ السُّفَهَاء وَلَـكِن لاَّ يَعْلَمُونَ

وإذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولـكن لا يعلمون [ سورة البقرة - الآية 13 ]

أنظر تفسير الآية ( 9 )


014-وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ إِلَى شَيَاطِينِهِمْ قَالُواْ إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ

وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون [ سورة البقرة - الآية 14 ]

ويتظاهرون بالإيمان عند لقاء المؤمنين ليتقوا الأذى وليتخذوا هذا الستار وسيلة للأذى هؤلاء كانوا إذا خلوا إلى شياطينهم وهم غالبا اليهود الذين كانوا يجدون في هؤلاء المنافقين أداة لتمزيق الصف الإسلامي وتفتيته كما أن هؤلاء كانوا يجدون في اليهود سندا وملاذا هؤلاء المنافقون كانوا إذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون أي بالمؤمنين بما نظهره من الإيمان والتصديق وما يكاد القرآن يحكي فعلتهم هذه وقولتهم حتى يصب عليهم من التهديد ما يهد الرواسي الله يستهزيء بهم ويمدهم في طغيانهم يعمهون وما أبأس من يستهزيء به جبار السماوات والأرض وما أشقاه وإن الخيال ليمتد إلى مشهد مفزع رعيب وإلى مصير تقشعر من هوله القلوب وهو يقرأ الله يستهزيء بهم ويمدهم في طغيانهم يعمهون فيدعهم يخبطون على غير هدى في طريق لا يعرفون غايته واليد الجبارة تتلقفهم في نهايته كالفئران الهزيلة تتواثب في الفخ غافلة عن المقبض المكين وهذا هو الاستهزاء الرعيب لا كاستهزائهم الهزيل الصغير وهنا كذلك تبدو تلك الحقيقة التي أشرنا من قبل إليها حقيقة تولي الله سبحانه للمعركة التي يراد بها المؤمنون وما وراء هذا التولي من طمأنينة كاملة لأولياء الله ومصير رعيب بشع لأعداء الله الغافلين المتركين في عماهم يخبطون المخدوعين بمد الله لهم في طغيانهم وإمهالهم بعض الوقت في عدوانهم والمصير الرعيب ينتظرهم هنالك وهم غافلون يعمهون والكلمة الأخيرة التي تصور حقيقة حالهم ومدى خسرانهم أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين فلقد كانوا يملكون الهدى لو أرادوا كان الهدى مبذولا لهم وكان في أيديهم وكلنهم اشتروا الضلالة بالهدى كأغفل ما يكون المتجرون فما ربحت تجارتهم وما كانوا مهتدين الدرس الرابع مثلان مصوران لخسارة المنافقين ولعلنا نلمح أن الحيز الذي استغرقه رسم هذه الصورة الثالثة قد جاء أفسح من الحيز الذي استغرفه رسم الصورة الأولى والصورة الثانية ذلك أن كلا من الصورتين الأوليين فيه استقامة على نحو من الأنحاء وفيه بساطة على معنى من المعاني الصورة الأولى صورة النفس الصافية المستقيمة في اتجاهها والصورة الثانية صورة النفس المعتمة السادرة في اتجاهها أما الصورة الثالثة فهي صورة النفس الملتوية المريضة المعقدة المقلقلة وهي في حاجة إلى مزيد من اللمسات ومزيد من الخطوط كيما تتحدد وتعرف بسماتها الكثيرة على أن هذه الإطالة توحي كذلك بضخامة الدور الذي كان يقوم به المنافقون في المدينة لإيذاء الجماعة المسلمة ومدى التعب والقلق والاضطراب الذي كانوا يحدثونه ; كما توحي بضخامة الدور الذي يمكن أن يقوم به المنافقون في كل وقت داخل الصف المسلم ومدى الحاجة للكشف عن ألاعيبهم ودسهم اللئيم وزيادة في الإيضاح يمضي السياق يضرب الأمثال لهذه الطائفة ويكشف عن طبيعتها وتقلباتها وتأرجحها ليزيد هذه الطبيعة جلاء وإيضاحا


015-اللّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

الله يستهزئ بهم ويمدهم في طغيانهم يعمهون [ سورة البقرة - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-أُوْلَـئِكَ الَّذِينَ اشْتَرُوُاْ الضَّلاَلَةَ بِالْهُدَى فَمَا رَبِحَت تِّجَارَتُهُمْ وَمَا كَانُواْ مُهْتَدِينَ

أولـئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين [ سورة البقرة - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءتْ مَا حَوْلَهُ ذَهَبَ اللّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لاَّ يُبْصِرُونَ

مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون [ سورة البقرة - الآية 17 ]

مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون إنهم لم يعرضوا عن الهدى ابتداء ولم يصموا آذانهم عن السماع وعيونهم عن الرؤية وقلوبهم عن الإدراك كما صنع الذين كفروا ولكنهم استحبوا العمى على الهدى بعد ما استوضحوا الأمر وتبينوه لقد استوقدوا النار فلما أضاء لهم نورها لم ينتفعوا بها وهم طالبوها عندئذ ذهب الله بنورهم الذي طلبوه ثم تركوه وتركهم في ظلمات لا يبصرون جزاء إعراضهم عن النور وإذا كانت الآذان والألسنة والعيون لتلقي الأصداء والأضواء والانتفاع بالهدى والنور فهم قد عطلوا آذانهم فهم صم وعطلوا ألسنتهم فهم بكم وعطلوا عيونهم فهم عمي فلا رجعة لهم إلى الحق ولا أوبة لهم إلى الهدى ولا هداية لهم إلى النور ومثل آخر يصور حالهم ويرسم ما في نفوسهم من اضطراب وحيرة وقلق ومخافة أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين يكاد البرق يخطف أبصارهم كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا ولو شاء الله لذهب بسمعهم وأبصارهم إن الله على كل شيء قدير إنه مشهد عجيب حافل بالحركة مشوب بالاضطراب فيه تيه وضلال وفيه هول ورعب وفيه فزع وحيرة وفيه أضواء وأصداء صيب من السماء هاطل غزير فيه ظلمات ورعد وبرق كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا أي وقفوا حائرين لا يدرون أين يذهبون وهم مفزعون يجعلون أصابعهم في آذانهم من الصواعق حذر الموت إن الحركة التي تغمر المشهد كله من الصيب الهاطل إلى الظلمات والرعد والبرق إلى الحائرين المفزعين فيه إلى الخطوات المروعة الوجلة التي تقف عندما يخيم الظلام إن هذه الحركة في المشهد لترسم عن طريق التأثر الإيحائي حركة التيه والاضطراب والقلق والأرجحة التي يعيش فيها أولئك المنافقون بين لقائهم للمؤمنين وعودتهم للشياطين بين ما يقولونه لحظة ثم ينكصون عنه فجأة بين ما يطلبونه من هدى ونور وما يفيئون إليه من ضلال وظلام فهو مشهد حسي يرمز لحالة نفسية ; ويجسم صورة شعورية وهو طرف من طريقة القرآن العجيبة في تجسيم أحوال النفوس كأنها مشهد محسوس الدرس الخامس دعوة الناس للإنحياز إلى المتقين وعندما يتم استعراض الصور الثلاث يرتد السياق في السورة نداء للناس كافة وأمرا للبشرية جمعاء أن تختار الصورة الكريمة المستقيمة الصورة النقية الخالصة الصورة العاملة النافعة الصورة المهتدية المفلحة صورة المتقين يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون إنه النداء إلى الناس كلهم لعبادة ربهم الذي خلقهم والذين من قبلهم ربهم الذي تفرد بالخلق فوجب أن يتفرد بالعبادة وللعبادة هدف لعلهم ينتهون إليه ويحققوه


018-صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ

صم بكم عمي فهم لا يرجعون [ سورة البقرة - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-أَوْ كَصَيِّبٍ مِّنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصْابِعَهُمْ فِي آذَانِهِم مِّنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ واللّهُ مُحِيطٌ بِالْكافِرِينَ

أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين [ سورة البقرة - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاء لَهُم مَّشَوْاْ فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُواْ وَلَوْ شَاء اللّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّه عَلَى كُلِّ

يكاد البرق يخطف أبصارهم كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا ولو شاء الله لذهب بسمعهم وأبصارهم إن الله على كل شيء قدير [ سورة البقرة - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون [ سورة البقرة - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ

الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون [ سورة البقرة - الآية 22 ]

لعلكم تتقون لعلكم تصيرون إلى تلك الصورة المختارة من صور البشرية صورة العابدين لله المتقين لله الذين أدوا حق الربوبية الخالقة فعبدوا الخالق وحده ; رب الحاضرين والغابرين وخالق الناس أجمعين ورازقهم كذلك من الأرض والسماء بلا ند ولا شريك الذي جعل لكم الأرض فراشا وهو تعبير يشي باليسر في حياة البشر على هذه الأرض وفي إعدادها لهم لتكون لهم سكنا مريحا وملجأ واقيا كالفراش والناس ينسون هذا الفراش الذي مهده الله لهم لطول ما ألفوه ينسون هذا التوافق الذي جعله الله في الأرض ليمهد لهم وسائل العيش وما سخره لهم فيها من وسائل الراحة والمتاع ولولا هذا التوافق ما قامت حياتهم على هذا الكوكب في مثل هذا اليسر والطمأنينة ولو فقد عنصر واحد من عناصر الحياة في هذا الكوكب ما قام هؤلاء الأناسي في غير البيئة التي تكفل لهم الحياة ولو نقص عنصر واحد من عناصر الهواء عن قدره المرسوم لشق على الناس أن يلتقطوا أنفاسهم حتى لو قدرت لهم الحياة والسماء بناء فيها متانة البناء وتنسيق البناء والسماء ذات علاقة وثيقة بحياة الناس في الأرض وبسهولة هذه الحياة وهي بحرارتها وضوئها وجاذبية اجرامها وتناسقها وسائر النسب بين الأرض وبينها تمهد لقيام الحياة على الأرض وتعين عليها فلا عجب أن تذكر في معرض تذكير الناس بقدرة الخالق وفضل الرازق واستحقاق المعبود للعبادة من العبيد المخاليق وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وذكر إنزال الماء من السماء وإخراج الثمرات به ما يفتأ يتردد في مواضع شتى من القرآن في معرض التذكير بقدرة الله والتذكير بنعمته كذلك والماء النازل من السماء هو مادة الحياة الرئيسية للأحياء في الأرض جميعا فمنه تنشأ الحياة بكل أشكالها ودرجاتها وجعلنا من الماء كل شيء حي سواء أنبت الزرع مباشرة حين يختلط بالأرض أو كون الأنهار والبحيرات العذبة أو انساح في طبقات الأرض فتألفت منه المياه الجوفية التي تتفجر عيونا أو تحفر آبارا أو تجذب بالآلات إلى السطح مرة أخرى وقصة الماء في الأرض ودوره في حياة الناس وتوقف الحياة عليه في كل صورها وأشكالها كل هذا أمر لا يقبل المماحكة فتكفي الإشارة إليه والتذكير به في معرض الدعوة إلى عبادة الخالق الرازق الوهاب وفي ذلك النداء تبرز كليتان من كليات التصور الإسلامي وحدة الخالق لكل الخلائق الذي خلقكم والذين من قبلكم ووحدة الكون وتناسق وحداته وصداقته للحياة وللإنسان الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فهذا الكون أرضه مفروشة لهذا الإنسان وسماؤه مبنية بنظام معينة بالماء الذي تخرج به الثمرات رزقا للناس والفضل في هذا كله للخالق الواحد فلا تجعلوا لله اندادا وأنتم تعلمون تعلمون أنه خلقكم والذين من قبلكم وتعلمون أنه جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء وأنه لم يكن له شريك يساعد ولا ند يعارض فالشرك به بعد هذا العلم تصرف لا يليق


023-وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ

وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين [ سورة البقرة - الآية 23 ]

والأنداد التي يشدد القرآن في النهي عنها لتخلص عقيدة التوحيد نقية واضحة قد لا تكون آلهة تعبد مع الله على النحو الساذج الذي كان يزاوله المشركون فقد تكون الأنداد في صور أخرى خفية قد تكون في تعليق الرجاء بغير الله في أي صورة وفي الخوف من غير الله في أي صورة وفي الاعتقاد بنفع أو ضر في غير الله في أي صورة عن ابن عباس قال الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل وهو أن يقول والله وحياتك يا فلان وحياتي ويقول لولا كلبة هذا لأتانا اللصوص البارحة ولولا البط في الدار لأتى اللصوص وقول الرجل لصاحبه ما شاء الله وشئت وقول الرجل لولا الله وفلان هذا كله به شرك وفي الحديث أن رجلا قال لرسول الله ص ما شاء الله وشئت قال " أجعلتني لله ندا " هكذا كان سلف هذه الأمة ينظر إلى الشرك الخفي والأنداد مع الله فلننظر نحن أين نحن من هذه الحساسية المرهفة وأين نحن من حقيقة التوحيد الكبيرة الدرس السادس تحدي الكفار بمعارضة القرآن ولقد كان اليهود يشككون في صحة رسالة النبي ص وكان المنافقون يرتابون فيها كما ارتاب المشركون وشككوا في مكة وغيرها فهنا يتحدى القرآن الجميع إذ كان الخطاب إلى الناس جميعا يتحداهم بتجربة واقعية تفصل في الأمر بلا مماحكة وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين ويبدأ هذا التحدي بلفتة لها قيمتها في هذا المجال يصف الرسول ص بالعبودية لله وإن كنتم في ريب مما نزلنا على عبدنا ولهذا الوصف في هذا الموضع دلالات منوعة متكاملة فهو أولا تشريف للنبي وتقريب بإضافة عبوديته لله تعالى ; دلالة على أن مقام العبودية لله هو أسمى مقام يدعى إليه بشر ويدعى به كذلك وهو ثانيا تقرير لمعنى العبودية في مقام دعوة الناس كافة إلى عبادة ربهم وحده واطراح الأنداد كلها من دونه فها هو ذا النبي في مقام الوحي وهو أعلى مقام يدعى بالعبودية لله ويشرف بهذه النسبة في هذا المقام أما التحدي فمنظور فيه إلى مطلع السورة فهذا الكتاب المنزل مصوغ من تلك الحروف التي في أيديهم فإن كانوا يرتابون في تنزيله فدونهم فليأتوا بسورة من مثله ; وليدعوا من يشهد لهم بهذا من دون الله فالله قد شهد لعبده بالصدق في دعواه وهذا التحدي ظل قائما في حياة الرسول ص وبعدها وما يزال قائما إلى يومنا هذا وهو حجة لا سبيل إلى المماحكة فيها وما يزال القرآن يتميز من كل كلام يقوله البشر تميزا واضحا قاطعا وسيظل كذلك أبدا سيظل كذلك تصديقا لقول الله تعالى في الآية التالية فإن لم تفعلوا ولن تفعلوا فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين والتحدي هنا عجيب والجزم بعدم إمكانه أعجب ولو كان في الطاقة تكذيبه ما توانوا عنه لحظة وما من شك أن تقرير القرآن الكريم أنهم لن يفعلوا وتحقق هذا كما قرره هو بذاته معجزة لا سبيل إلى المماراة فيها ولقد كان المجال أمامهم مفتوحا فلو أنهم جاءوا بما ينقض هذا التقرير القاطع لأنهارت حجية القرآن ولكن هذا لم يقع ولن يقع كذلك فالخطاب للناس جميعا ولو أنه كان في مواجهة جيل من أجيال الناس


024-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ

فإن لم تفعلوا ولن تفعلوا فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين [ سورة البقرة - الآية 24 ]

وهذه وحدها كلمة الفصل التاريخية على أن كل من له دراية بتذوق أساليب الأداء ; وكل من له خبرة بتصورات البشر للوجود وللأشياء ; وكل من له خبرة بالنظم والمناهج والنظريات النفسية أو الاجتماعية التي ينشئها البشر لا يخالجه شك في أن ما جاء به القرآن في هذه المجالات كلها شيء آخر ليس من مادة ما يصنعه البشر والمراء في هذا لا ينشأ إلا عن جهالة لا تميز أو غرض يلبس الحق بالباطل ومن ثم كان هذا التهديد المخيف لمن يعجزون عن هذا التحدي ثم لا يؤمنون بالحق الواضح فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين ففيم هذا الجمع بين الناس والحجارة في هذه الصورة المفزعة الرعيبة لقد أعدت هذه النار للكافرين الكافرين الذين سبق في أول السورة وصفهم بأنهم ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة والذين يتحداهم القرآن هنا فيعجزون ثم لا يستجيبون فهم إذن حجارة من الحجارة وإن تبدوا في صورة آدمية من الوجهة الشكلية فهذا الجمع بين الحجارة من الحجر والحجارة من الناس هو الأمر المنتظر على أن ذكر الحجارة هنا يوحي إلى النفس بسمة أخرى في المشهد المفزع مشهد النار التي تأكل الأحجار ومشهد الناس الذين تزحمهم هذه الأحجار في النار الدرس السابع مشهد لنعيم المؤمنين وفي مقابل ذلك المشهد المفزع يعرض المشهد المقابل مشهد النعيم الذي ينتظر المؤمنين وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة رزقا قالوا هذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون وهي ألوان من النعيم يستوقف النظر منها إلى جانب الأزواج المطهرة تلك الثمار المتشابهة التي يخيل إليهم أنهم رزقوها من قبل أما ثمار الدنيا التي تشبهها بالاسم أو الشكل وأما ثمار الجنة التي رزقوها من قبل فربما كان في هذا التشابه الظاهري والتنوع الداخلي مزية المفاجأة في كل مرة وهي ترسم جوا من الدعابة الحلوة والرضى السابغ والتفكه الجميل بتقديم المفاجأة بعد المفاجأة وفي كل مرة ينكشف التشابه الظاهري عن شيء جديد وهذا التشابه في الشكل والتنوع في المزية سمة واضحة في صنعة الباريء تعالى تجعل الوجود أكبر في حقيقته من مظهره ولنأخذ الإنسان وحده نموذجا كاشفا لهذه الحقيقة الكبيرة الناس كلهم ناس من ناحية قاعدة التكوين رأس وجسم وأطراف لحم ودم وعظام وأعصاب عينان وأذنان وفم ولسان خلايا حية من نوع الخلايا الحية تركيب متشابه في الشكل والمادة ولكن أين غاية المدى في السمات والشيات ثم أين غاية المدى في الطباع والاستعدادات إن فارق ما بين إنسان وإنسان على هذا التشابه ليبلغ أحيانا أبعد مما بين الأرض والسماء وهكذا يبدو التنوع في صنعة الباريء هائلا يدير الرؤوس التنوع في الأنواع والأجناس والتنوع في الأشكال والسمات والتنوع في المزايا والصفات وكله كله مرده إلى الخلية الواحدة المتشابهة التكوين والتركيب


025-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن

وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة رزقا قالوا هـذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون [ سورة البقرة - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ

إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهـذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين [ سورة البقرة - الآية 26 ]

فمن ذا الذي لا يعبد الله وحده وهذه آثار صنعته وآيات قدرته ومن ذا الذي يجعل لله اندادا ويد الإعجاز واضحة الآثار فيما تراه الأبصار وفيما لا تدركه الأبصار الدرس الثامن اختلاف أثر الأمثال القرآنية على المؤمنين والكافرين بعد ذلك يجيء الحديث عن الأمثال التي يضربها الله في القرآن إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك هم الخاسرون وهذه الآيات تشي بأن المنافقين الذين ضرب الله لهم مثل الذي استوقد نارا ومثل الصيب من السماء فيه ظلمات ورعد وبرق وربما كان اليهود كذلك والمشركون قد اتخذوا من ورود هذه الأمثال في هذه المناسبة ومن وجود أمثال أخرى في القرآن المكي الذي سبق نزوله وكان يتلى في المدينة كالذي ضربه الله مثلا للذين كفروا بربهم كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون وكالذي ضربه الله مثلا لعجز آلهتهم المدعاة عن خلق الذباب إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب نقول إن هذه الآيات تشي بأن المنافقين وربما كان اليهود والمشركون قد وجدوا في هذه المناسبة منفذا للتشكيك في صدق الوحي بهذا القرآن بحجة أن ضرب الأمثال هكذا بما فيها من تصغير لهم وسخرية منهم لا تصدر عن الله وأن الله لا يذكر هذه الأشياء الصغيرة كالذباب والعنكبوت في كلامه وكان هذا طرفا من حملة التشكيك والبلبلة التي يقوم بها المنافقون واليهود في المدينة كما كان يقوم بها المشركون في مكة فجاءت هذه الآيات دفعا لهذا الدس وبيانا لحكمة الله في ضرب الأمثال وتحذيرا لغير المؤمنين من عاقبة الاستدراج بها وتطمينا للمؤمنين أن ستزيدهم إيمانا إن الله لا يستحي أن يضرب مثلا ما بعوضة فما فوقها فالله رب الصغير والكبير وخالق البعوضة والفيل والمعجزة في البعوضة هي ذاتها المعجزة في الفيل إنها معجزة الحياة معجزة السر المغلق الذي لا يعلمه إلا الله على أن العبرة في المثل ليست في الحجم والشكل إنما الأمثال أدوات للتنوير والتبصير وليس في ضرب الأمثال ما يعاب وما من شأنه الاستحياء من ذكره والله جلت حكمته يريد بها اختبار القلوب وامتحان النفوس فأما الذين آمنوا فيعلمون أنه الحق من ربهم ذلك أن إيمانهم بالله يجعلهم يتلقون كل ما يصدر عنه بما يليق بجلاله ; وبما يعرفون من حكمته وقد وهبهم الإيمان نورا في قلوبهم وحساسية في أرواحهم وتفتحا في مداركهم واتصالا بالحكمة الإلهية في كل أمر وفي كل قول يجيئهم من عند الله وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا وهو سؤال المحجوب عن نور الله وحكمته المقطوع الصلة بسنة الله وتدبيره ثم هو سؤال من لا يرجو لله وقارا ولا يتأدب معه الأدب اللائق بالعبد أمام تصرفات الرب يقولونها في جهل وقصور في صيغة الاعتراض والاستنكار أو في صورة التشكيك في صدور مثل هذا القول عن الله هنا يجيئهم الجواب في صورة التهديد والتحذير بما وراء المثل من تقدير وتدبير يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين والله سبحانه يطلق الابتلاءات والامتحانات تمضي في طريقها ويتلقاها عباده كل وفق طبيعته واستعداده وكل حسب طريقه ومنهجه الذي اتخذه لنفسه والابتلاء واحد ولكن آثاره في النفوس تختلف بحسب اختلاف المنهج والطريق الشدة تسلط على شتى النفوس فأما المؤمن الواثق بالله وحكمته ورحمته فتزيده الشدة التجاء إلى الله وتضرعا وخشية وأما الفاسق أو المنافق فتزلزله وتزيده من الله بعدا وتخرجه من الصف إخراجا والرخاء يسلط على شتى النفوس فأما المؤمن التقي فيزيد الرخاء يقظة وحساسية وشكرا وأما الفاسق أو المنافق فتبطره النعمة ويتلفه الرخاء ويضله الابتلاء وهكذا المثل الذي يضربه الله للناس يضل به كثيرا ممن لا يحسنون استقبال ما يجيئهم من الله ويهدي به كثيرا ممن يدركون حكمة الله وما يضل به إلا الفاسقين الذين فسقت قلوبهم من قبل وخرجت عن الهدى والحق فجزاؤهم زيادتهم مما هم فيه ويفصل السياق صفة الفاسقين هؤلاء كما فصل في أول السورة صفة المتقين ; فالمجال ما يزال في السورة هو مجال الحديث عن تلك الطوائف التي تتمثل فيها البشرية في شتى العصور الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك هم الخاسرون فأي عهد من عهود الله هو الذي ينقضون وأي أمر مما أمر الله به أن يوصل هو الذي يقطعون وأي لون من الفساد في الأرض هو الذي يفسدون لقد جاء السياق هنا بهذا الإجمال لأن المجال مجال تشخيص طبيعة وتصوير نماذج لا مجال تسجيل حادثة أو تفصيل واقعة إن الصورة هنا هي المطلوبة في عمومها فكل عهد بين الله وبين هذا النموذج من الخلق فهو منقوض ; وكل ما أمر الله به أن يوصل فهو بينهم مقطوع ; وكل فساد في الأرض فهو منهم مصنوع إن صلة هذا النمط من البشر بالله مقطوعة وإن فطرتهم المنحرفة لا تستقيم على عهد ولا تستمسك بعروة ولا تتورع عن فساد إنهم كالثمرة الفجة التي انفصلت من شجرة الحياة فتعفنت وفسدت ونبذتها الحياة ومن ثم يكون ضلالهم بالمثل الذي يهدي المؤمنين ; وتجيء غوايتهم بالسبب الذي يهتدي به المتقون وننظر في الآثار الهدامة لهذا النمط من البشر الذي كانت الدعوة تواجهه في المدينة في صورة اليهود والمنافقين والمشركين ; والذي ظلت تواجهه وما تزال تواجهه اليوم في الأرض مع اختلاف سطحي في الأسماء والعنوانات الذين ينقضون عهد الله من بعد ميثاقه وعهد الله المعقود مع البشر يتمثل في عهود كثيرة إنه عهد الفطرة المركوز في طبيعة كل حي أن يعرف خالقه وأن يتجه إليه بالعبادة وما تزال في الفطرة هذه الجوعة للاعتقاد بالله ولكنها تضل وتنحرف فتتخذ من دون الله أندادا وشركاء وهو عهد الاستخلاف في الأرض الذي أخذه الله على آدم كما


027-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ

الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولـئك هم الخاسرون [ سورة البقرة - الآية 27 ]

سيجيء فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون وهو عهوده الكثيرة في الرسالات لكل قوم أن يعبدوا الله وحده وأن يحكموا في حياتهم منهجه وشريعته وهذه العهود كلها هي التي ينقضها الفاسقون وإذا نقض عهد الله من بعد ميثاقه فكل عهد دون الله منقوض فالذي يجرؤ على عهد الله لا يحترم بعده عهدا من العهود ويقطعون ما أمر الله به أن يوصل والله أمر بصلات كثيرة أمر بصلة الرحم والقربى وأمر بصلة الإنسانية الكبرى وأمر قبل هذا كله بصلة العقيدة والأخوة الإيمانية التي لا تقوم صلة ولا وشيجة إلا معها وإذا قطع ما أمر الله به أن يوصل فقد تفككت العرى وانحلت الروابط ووقع الفساد في الأرض وعمت الفوضي ويفسدون في الأرض والفساد في الأرض ألوان شتى تنبع كلها من الفسوق عن كلمة الله ونقض عهد الله وقطع ما أمر الله به أن يوصل ورأس الفساد في الأرض هو الحيدة عن منهجه الذي اختاره ليحكم حياة البشر ويصرفها هذا مفرق الطريق الذي ينتهي إلى الفساد حتما فما يمكن أن يصلح أمر هذه الأرض ومنهج الله بعيد عن تصريفها وشريعة الله مقصاة عن حياتها وإذا انقطعت العروة بين الناس وربهم على هذا النحو فهو الفساد الشامل للنفوس والأحوال وللحياة والمعاش ; وللأرض كلها وما عليها من ناس وأشياء إنه الهدم والشر والفساد حصيلة الفسوق عن طريق الله ومن ثم يستحق أهله أن يضلهم الله بما يهدي به عباده المؤمنين الدرس التاسع استنكار كفر الكفار بالله وعند هذا البيان الكاشف لآثار الكفر والفسوق في الأرض كلها يتوجه إلى الناس باستنكار كفرهم بالله المحيي المميت الخالق الرازق المدبر العليم كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم ثم إليه ترجعون هو الذي خلق لكم ما في الأرض جميعا ; ثم استوى إلى السماء فسواهن سبع سماوات وهو بكل شيء عليم والكفر بالله في مواجهة هذه الدلائل والآلاء كفر قبيح بشع مجرد من كل حجة أو سند والقرآن يواجه البشر بما لا بد لهم من مواجهته والاعتراف به والتسليم بمقتضياته يواجههم بموكب حياتهم وأطوار وجودهم لقد كانوا أمواتا فأحياهم كانوا في حالة موت فنقلهم منها إلى حالة حياة ولا مفر من مواجهة هذه الحقيقة التي لا تفسير لها إلا بالقدرة الخالقة إنهم أحياء فيهم حياة فمن الذي أنشأ لهم هذه الحياة من الذي أوجد هذه الظاهرة الجديدة الزائدة على ما في الأرض من جماد ميت إن طبيعة الحياة شيء آخر غير طبيعة الموت المحيط بها في الجمادات فمن أين جاءت إنه لا جدوى من الهروب من مواجهة هذا السؤال الذي يلح على العقل والنفس ; ولا سبيل كذلك لتعليل مجيئها بغير قدرة خالقة ذات طبيعة أخرى غير طبيعة المخلوقات من أين جاءت هذه الحياة التي تسلك في الأرض سلوكا آخر متميزا عن كل ما عداها من الموات لقد جاءت من عند الله هذا هو أقرب جواب وإلا فليقل من لا يريد التسليم أين هو الجواب وهذه الحقيقة هي التي يواجه بها السياق الناس في هذا المقام


028-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ

كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم ثم إليه ترجعون [ سورة البقرة - الآية 28 ]

كيف تكفرون بالله وكنتم أمواتا فأحياكم كنتم أمواتا من هذا الموات الشائع من حولكم في الأرض فأنشا فيكم الحياة فأحياكم فكيف يكفر بالله من تلقى منه الحياة ثم يميتكم ولعل هذه لا تلقى مراء ولا جدلا فهي الحقيقة التي تواجه الأحياء في كل لحظة وتفرض نفسها عليهم فرضا ولا تقبل المراء فيها ولا الجدال ثم يحييكم وهذه كانوا يمارون فيها ويجادلون ; كما يماري فيها اليوم ويجادل بعض المطموسين المنتكسين إلى تلك الجاهلية الأولى قبل قرون كثيرة وهي حين يتدبرون النشأة الأولى لا تدعو إلى العجب ولا تدعو إلى التكذيب ثم إليه ترجعون كما بدأكم تعودون وكما ذرأكم في الأرض تحشرون وكما انطلقتم بإرادته من عالم الموت إلى عالم الحياة ترجعون إليه ليمضي فيكم حكمه ويقضي فيكم قضاءه وهكذا في آية واحدة قصيرة يفتح سجل الحياة كلها ويطوى وتعرض في ومضة صورة البشرية في قبضة الباريء ينشرها من همود الموت أول مرة ثم يقبضها بيد الموت في الأولى ثم يحييها كرة أخرى وإليه مرجعها في الآخرة كما كانت منه نشأتها في الأولى وفي هذا الاستعراض السريع يرتسم ظل القدرة القادرة ويلقي في الحس إيحاءاته المؤثرة العميقة ثم يعقب السياق بومضة أخرى مكملة للومضة الأولى هو الذي خلق لكم ما في الأرض جميعا ; ثم استوى إلى السماء فسواهن سبع سماوات ; وهو بكل شيء عليم ويكثر المفسرون والمتكلمون هنا من الكلام عن خلق الأرض والسماء يتحدثون عن القبلية والبعدية ويتحدثون عن الاستواء والتسوية وينسون أن قبل وبعد اصطلاحان بشريان لا مدلول لهما بالقياس إلى الله تعالى ; وينسون أن الاستواء والتسوية اصطلاحان لغويان يقربان إلى التصور البشري المحدود صورة غير المحدود ولا يزيدان وما كان الجدل الكلامي الذي ثار بين علماء المسلمين حول هذه التعبيرات القرآنية إلا آفة من آفات الفلسفة الإغريقية والمباحث اللاهوتية عند اليهود والنصارى عند مخالطتها للعقلية العربية الصافية وللعقلية الإسلامية الناصعة وما كان لنا نحن اليوم أن نقع في هذه الآفة فنفسد جمال العقيدة وجمال القرآن بقضايا علم الكلام فلنخلص إذن إلى ما وراء هذه التعبيرات من حقائق موحية عن خلق ما في الأرض جميعا للإنسان ودلالة هذه الحقيقة على غاية الوجود الإنساني وعلى دوره العظيم في الأرض وعلى قيمته في ميزان الله وما وراء هذا كله من تقرير قيمة الإنسان في التصور الإسلامي ; وفي نظام المجتمع الإسلامي هو الذي خلق لكم ما في الأرض جميعا إن كلمة لكم هنا ذات مدلول عميق وذات إيحاء كذلك عميق إنها قاطعة في أن الله خلق هذا الإنسان


029-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سماوات وهو بكل شيء عليم [ سورة البقرة - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ

وإذ قال ربك للملائكة إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون [ سورة البقرة - الآية 30 ]

لأمر عظيم خلقه ليكون مستخلفا في الأرض مالكا لما فيها فاعلا مؤثرا فيها إنه الكائن الأعلى في هذا الملك العريض ; والسيد الأول في هذا الميراث الواسع ودوره في الأرض إذن وفي أحداثها وتطوراتها هو الدور الأول ; إنه سيد الأرض وسيد الآلة إنه ليس عبدا للآلة كما هو في العالم المادي اليوم وليس تابعا للتطورات التي تحدثها الآلة في علاقات البشر وأوضاعهم كما يدعي أنصار المادية المطموسون الذين يحقرون دور الإنسان ووضعه فيجعلونه تابعا للآلة الصماء وهو السيد الكريم وكل قيمة من القيم المادية لا يجوز أن تطغى على قيمة الإنسان ولا أن تستذله أو تخضعه أو تستعلي عليه ; وكل هدف ينطوي على تصغير قيمة الإنسان مهما يحقق من مزايا مادية هو هدف مخالف لغاية الوجود الإنساني فكرامة الإنسان أولا واستعلاء الإنسان أولا ثم تجيء القيم المادية تابعة مسخرة والنعمة التي يمتن الله بها على الناس هنا وهو يستنكر كفرهم به ليست مجرد الإنعام عليهم بما في الأرض جميعا ولكنها إلى ذلك سيادتهم على ما في الأرض جميعا ومنحهم قيمة أعلى من قيم الماديات التي تحويها الأرض جميعا هي نعمة الاستخلاف والتكريم فوق نعمة الملك والانتفاع العظيم ثم استوى إلى السماء فسواهن سبع سماوات ولا مجال للخوض في معنى الاستواء إلا بأنه رمز السيطرة والقصد بإرادة الخلق والتكوين كذلك لا مجال للخوض في معنى السماوات السبع المقصودة هنا وتحديد أشكالها وأبعادها اكتفاء بالقصد الكلي من هذا النص وهو التسوية للكون أرضه وسمائه في معرض استنكار كفر الناس بالخالق المهيمن المسيطر على الكون الذي سخر لهم الأرض بما فيها ونسق السماوات بما يجعل الحياة على الأرض ممكنة مريحة وهو بكل شيء عليم بما أنه الخالق لكل شيء المدبر لكل شيء وشمول العلم في هذا المقام كشمول التدبير حافز من حوافز الإيمان بالخالق الواحد والتوجه بالعبادة للمدبر الواحد وإفراد الرازق المنعم بالعبادة اعترافا بالجميل وهكذا تنتهي الجولة الأولى في السورة وكلها تركيز على الإيمان والدعوة إلى اختيار موكب المؤمنين المتقين الوحدة الثانية آياتها موضوعها قصة آدم واستخلافه تقديم الوحدة يرد القصص في القرآن في مواضع ومناسبات وهذه المناسبات التي يساق القصص من أجلها هي التي تحدد مساق القصة والحلقة التي تعرض منها والصورة التي تأتي عليها والطريقة التي تؤدى بها تنسيقا للجو الروحي والفكري والفني الذي تعرض فيه وبذلك تؤدي دورها الموضوعي وتحقق غايتها النفسية وتلقي إيقاعها المطلوب ويحسب أناس أن هنالك تكرارا في القصص القرآني لأن القصة الواحدة قد يتكرر عرضها في سور شتى ولكن النظرة الفاحصة تؤكد أنه ما من قصة أو حلقة من قصة قد تكررت في صورة واحدة من ناحية القدر الذي يساق وطريقة الأداء في السياق وأنه حيثما تكررت حلقة كان هنالك جديد تؤديه ينفي حقيقة التكرار ويزيغ أناس فيزعمون أن هنالك خلقا للحوادث أو تصرفا فيها يقصد به إلى مجرد الفن بمعنى التزويق الذي لا يتقيد بواقع ولكن الحق الذي يلمسه كل من ينظر في هذا القرآن وهو مستقيم الفطرة مفتوح البصيرة هو أن المناسبة الموضوعية هي التي تحدد القدر الذي يعرض من القصة في كل موضع كما تحدد طريقة العرض وخصائص الأداء والقرآن كتاب دعوة ودستور نظام ومنهج حياة لا كتاب رواية ولا تسلية ولا تاريخ وفي سياق الدعوة يجيء القصص المختار بالقدر وبالطريقة التي تناسب الجو والسياق وتحقق الجمال الفني الصادق الذي لا يعتمد على الخلق والتزويق ولكن يعتمد على إبداع العرض وقوة الحق وجمال الأداء وقصص الأنبياء في القرآن يمثل موكب الإيمان في طريقه الممتد الواصل الطويل ويعرض قصة الدعوة إلى الله واستجابة البشرية لها جيلا بعد جيل ; كما يعرض طبيعة الإيمان في نفوس هذه النخبة المختارة من البشر وطبيعة تصورهم للعلاقة بينهم وبين ربهم الذي خصهم بهذا الفضل العظيم وتتبع هذا الموكب الكريم في طريقه اللاحب يفيض على القلب رضى ونورا وشفافية ; ويشعره بنفاسة هذا العنصر العزيز عنصر الإيمان وأصالته في الوجود كذلك يكشف عن حقيقة التصور الإيماني ويميزه في الحس من سائر التصورات الدخيلة ومن ثم كان القصص شطرا كبيرا من كتاب الدعوة الكريم فلننظر الآن في قصة آدم كما جاءت هنا في ضوء هذه الإيضاحات إن السياق فيما سبق يستعرض موكب الحياة بل موكب الوجود كله ثم يتحدث عن الأرض في معرض آلاء الله على الناس فيقرر أن الله خلق كل ما فيها لهم فهنا في هذا الجو تجيء قصة استخلاف آدم في الأرض ومنحه مقاليدها على عهد من الله وشرط وإعطائه المعرفة التي يعالج بها هذه الخلافة كما أنها تمهد للحديث عن استخلاف بني إسرائيل في الأرض بعهد من الله ; ثم عزلهم عن هذه الخلافة وتسليم مقاليدها للأمة المسلمة الوافية بعهد الله كما سيجيء فتتسق القصة مع الجو الذي تساق فيه كل الاتساق فلنعش لحظات مع قصة البشرية الأولى وما وراءها من إيحاءات أصيلة الدرس الأول استخلاف آدم في الأرض على عهد من الله وشرط ها نحن أولاء بعين البصيرة في ومضات الاستشراف في ساحة الملأ الأعلى ; وها نحن أولاء نسمع ونرى قصة البشرية الأولى وإذ قال ربك للملائكة إني جاعل في الأرض خليفة وإذن فهي المشيئة العليا تريد أن تسلم لهذا الكائن الجديد في الوجود زمام هذه الأرض وتطلق فيها يده وتكل إليه إبراز مشيئة الخالق في الإبداع والتكوين والتحليل والتركيب والتحوير والتبديل ; وكشف ما في هذه الأرض من قوى وطاقات وكنوز وخامات وتسخير هذا كله بإذن الله في المهمة الضخمة التي وكلها الله إليه وإذن فقد وهب هذا الكائن الجديد من الطاقات الكامنة والاستعدادات المذخورة كفاء ما في هذه الأرض من قوى وطاقات وكنوز وخامات ; ووهب من القوى الخفية ما يحقق المشيئة الإلهية وإذن فهنالك وحدة أو تناسق بين النواميس التي تحكم الأرض وتحكم الكون كله والنواميس التي تحكم هذا المخلوق وقواه وطاقاته كي لا يقع التصادم بين هذه النواميس وتلك ; وكي لا تتحطم طاقة الإنسان على صخرة الكون الضخمة وإذن فهي منزلة عظيمة منزلة هذا الإنسان في نظام الوجود على هذه الأرض الفسيحة وهو التكريم الذي شاءه له خالقه الكريم هذا كله بعض إيحاء التعبير العلوي الجليل إني جاعل في الأرض خليفة حين نتملاه اليوم بالحس اليقظ والبصيرة المفتوحة ورؤية ما تم في الأرض على يد هذا الكائن المستخلف في هذا الملك العريض قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك ويوحي قول الملائكة هذا بأنه كان لديهم من شواهد الحال أو من تجارب سابقة في الأرض أو من إلهام البصيرة ما يكشف لهم عن شيء من فطرة هذا المخلوق أو من مقتضيات حياته على الأرض ; وما يجعلهم يعرفون أو يتوقعون أنه سيفسد في الأرض وأنه سيسفك الدماء ثم هم بفطرة الملائكة البريئة التي لا تتصور إلا الخير المطلق وإلا السلام الشامل يرون التسبيح بحمد الله والتقديس له هو وحده الغاية المطلقة للوجود وهو وحده العلة الأولى للخلق وهو متحقق بوجودهم هم يسبحون بحمد الله ويقدسون له ويعبدونه ولا يفترون عن عبادته لقد خفيت عليهم حكمة المشيئة العليا في بناء هذه الأرض وعمارتها وفي تنمية الحياة وتنويعها وفي تحقيق إرادة الخالق وناموس الوجود في تطويرها وترقيتها وتعديلها على يد خليفة الله في أرضه هذا الذي قد يفسد أحيانا وقد يسفك الدماء أحيانا ليتم من وراء هذا الشر الجزئي الظاهر خير أكبر وأشمل خير النمو الدائم والرقي الدائم خير الحركة الهادمة البانية خير المحاولة التي لا تكف والتطلع الذي لا يقف والتغيير والتطوير في هذا الملك الكبير عندئذ جاءهم القرار من العليم بكل شيء والخبير بمصائر الأمور قال إني أعلم ما لا تعلمون وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم قال يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون ها نحن أولاء بعين البصيرة في ومضات الاستشراف نشهد ما شهده الملائكة في الملأ الأعلى ها نحن أولاء نشهد طرفا من ذلك السر الإلهي العظيم الذي أودعه الله هذا الكائن البشري وهو يسلمه مقاليد الخلافة سر القدرة على الرمز بالأسماء للمسميات سر القدرة على تسمية الأشخاص والأشياء بأسماء يجعلها وهي ألفاظ منطوقة رموزا لتلك الأشخاص والأشياء المحسوسة وهي قدرة ذات قيمة كبرى في حياة الإنسان على الأرض ندرك قيمتها حين نتصور الصعوبة الكبرى لو لم يوهب الإنسان القدرة على الرمز بالأسماء للمسميات والمشقة في التفاهم والتعامل حين يحتاج كل فرد لكي يتفاهم مع الآخرين على شيء أن يستحضر هذا الشيء بذاته أمامهم ليتفاهموا بشأنه الشأن شأن نخلة فلا سبيل إلى التفاهم عليه إلا باستحضار جسم النخلة الشأن شأن جبل فلا سبيل إلى التفاهم عليه إلا بالذهاب إلى الجبل الشأن شأن فرد من الناس فلا سبيل إلى التفاهم عليه إلا بتحضير هذا الفرد من الناس إنها مشقة هائلة لا تتصور معها حياة وإن الحياة ما كانت لتمضي في طريقها لو لم يودع الله هذا الكائن القدرة على الرمز بالأسماء للمسميات فأما الملائكة فلا حاجة لهم بهذه الخاصية لأنها لا ضرورة لها في وظيفتهم ومن ثم لم توهب لهم فلما علم الله آدم هذا السر وعرض عليهم ما عرض لم يعرفوا الأسماء لم يعرفوا كيف يضعون الرموز اللفظية للأشياء والشخوص وجهروا أمام هذا العجز بتسبيح ربهم والاعتراف بعجزهم والإقرار بحدود علمهم وهو ما علمهم وعرف آدم ثم كان هذا التعقيب الذي يردهم إلى إدراك حكمة العليم الحكيم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إنه التكريم في أعلى صوره لهذا المخلوق الذي يفسد في الأرض ويسفك الدماء ولكنه وهب من الأسرار ما يرفعه على الملائكة لقد وهب سر المعرفة كما وهب سر الإرادة المستقلة التي تختار الطريق إن ازدواج طبيعته وقدرته على تحكيم إرادته في شق طريقه واضطلاعه بأمانة الهداية إلى الله بمحاولته الخاصة إن هذا كله بعض أسرار تكريمه ولقد سجد الملائكة امتثالا للأمر العلوي الجليل


031-وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ فَقَالَ أَنبِئُونِي بِأَسْمَاء هَـؤُلاء إِن كُنتُمْ صَادِقِينَ

وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هـؤلاء إن كنتم صادقين [ سورة البقرة - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-قَالُواْ سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنتَ الْعَلِيمُ الْحَكِيمُ

قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم [ سورة البقرة - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-قَالَ يَا آدَمُ أَنبِئْهُم بِأَسْمَآئِهِمْ فَلَمَّا أَنبَأَهُمْ بِأَسْمَآئِهِمْ قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ

قال يا آدم أنبئهم بأسمآئهم فلما أنبأهم بأسمآئهم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون [ سورة البقرة - الآية 33 ]

أنظر تفسير الآية ( 30 )


034-وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ

وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين [ سورة البقرة - الآية 34 ]

أنظر تفسير الآية ( 30 )


035-وَقُلْنَا يَا آدَمُ اسْكُنْ أَنتَ وَزَوْجُكَ الْجَنَّةَ وَكُلاَ مِنْهَا رَغَداً حَيْثُ شِئْتُمَا وَلاَ تَقْرَبَا هَـذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الْظَّالِمِينَ

وقلنا يا آدم اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هـذه الشجرة فتكونا من الظالمين [ سورة البقرة - الآية 35 ]

إلا إبليس أبى واستكبر وكان من الكافرين وهنا تتبدى خليقة الشر مجسمة عصيان الجليل سبحانه والاستكبار عن معرفة الفضل لأهله والعزة بالإثم والاستغلاق عن الفهم ويوحي السياق أن إبليس لم يكن من جنس الملائكة إنما كان معهم فلو كان منهم ما عصى وصفتهم الأولى أنهم لا يعصون الله ما أمرهم ويفعلون ما يؤمرون والاستثناء هنا لا يدل على أنه من جنسهم فكونه معهم يجيز هذا الاستثناء كما تقول جاء بنو فلان إلا أحمد وليس منهم إنما هو عشيرهم وإبليس من الجن بنص القرآن والله خلق الجان من مارج من نار وهذا يقطع بأنه ليس من الملائكة والآن لقد انكشف ميدان المعركة الخالدة المعركة بين خليقة الشر في إبليس وخليفة الله في الأرض المعركة الخالدة في ضمير الإنسان المعركة التي ينتصر فيها الخير بمقدار ما يستعصم الإنسان بإرادته وعهده مع ربه وينتصر فيها الشر بمقدار ما يستسلم الإنسان لشهوته ويبعد عن ربه وقلنا يا آدم اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين لقد أبيحت لهما كل ثمار الجنة إلا شجرة شجرة واحدة ربما كانت ترمز للمحظور الذي لا بد منه في حياة الأرض فبغير محظور لا تنبت الإرادة ولا يتميز الإنسان المريد من الحيوان المسوق ولا يمتحن صبر الإنسان على الوفاء بالعهد والتقيد بالشرط فالإرادة هي مفرق الطريق والذين يستمتعون بلا إرادة هم من عالم البهيمة ولو بدوا في شكل الآدميين فأزلهما الشيطان عنها فأخرجهما مما كانا فيه ويا للتعبير المصور أزلهما إنه لفظ يرسم صورة الحركة التي يعبر عنها وإنك لتكاد تلمح الشيطان وهو يزحزحهما عن الجنة ويدفع بأقدامهما فتزل وتهوي عندئذ تمت التجربة نسي آدم عهده وضعف أمام الغواية وعندئذ حقت كلمة الله وصرح قضاؤه وقلنا اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين وكان هذا إيذانا بانطلاق المعركة في مجالها المقدر لها بين الشيطان والإنسان إلى آخر الزمان ونهض آدم من عثرته بما ركب في فطرته وأدركته رحمة ربه التي تدركه دائما عندما يثوب إليها ويلوذ بها فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم وتمت كلمة الله الأخيرة وعهده الدائم مع آدم وذريته عهد الاستخلاف في هذه الأرض وشرط الفلاح فيها أو البوار قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون وانتقلت المعركة الخالدة إلى ميدانها الأصيل وانطلقت من عقالها ما تهدأ لحظة وما تفتر وعرف الإنسان في فجر البشرية كيف ينتصر إذا شاء الانتصار وكيف ينكسر إذا اختار لنفسه الخسار دروس واستنباطات من قصة آدم وبعد فلا بد من عودة إلى مطالع القصة قصة البشرية الأولى لقد قال الله تعالى للملائكة إني جاعل في الأرض خليفة وإذن فآدم مخلوق لهذه الأرض منذ اللحظة الأولى ففيم إذن كانت تلك الشجرة المحرمة وفيم إذن كان بلاء آدم وفيم إذن كان الهبوط إلى الأرض وهو مخلوق لهذه الأرض منذ اللحظة الأولى لعلني المح أن هذه التجربة كانت تربية لهذا الخليفة وإعدادا كانت إيقاظا للقوى المذخورة في كيانه كانت تدريبا له على تلقي الغواية وتذوق العاقبة وتجرع الندامة ومعرفة العدو والالتجاء بعد ذلك إلى الملاذ الأمين إن قصة الشجرة المحرمة ووسوسة الشيطان باللذة ونسيان العهد بالمعصية والصحوة من بعد السكرة والندم وطلب المغفرة إنها هي هي تجربة البشرية المتجددة المكرورة لقد اقتضت رحمة الله بهذا المخلوق أن يهبط إلى مقر خلافته مزودا بهذه التجربة التي سيتعرض لمثلها طويلا استعدادا للمعركة الدائبة وموعظة وتحذيرا وبعد مرة أخرى فأين كان هذا الذي كان وما الجنة التي عاش فيها آدم وزوجه حينا من الزمان ومن هم الملائكة ومن هو إبليس كيف قال الله تعالى لهم وكيف أجابوه هذا وأمثاله في القرآن الكريم غيب من الغيب الذي استأثر الله تعالى بعلمه ; وعلم بحكمته أن لا جدوى للبشر في معرفة كنهه وطبيعته فلم يهب لهم القدرة على إدراكه والإحاطة به بالأداة التي وهبهم إياها لخلافة الأرض وليس من مستلزمات الخلافة أن نطلع على هذا الغيب وبقدر ما سخر الله للإنسان من النواميس الكونية وعرفه بأسرارها بقدر ما حجب عنه أسرار الغيب فيما لا جدوى له في معرفته وما يزال الإنسان مثلا على الرغم من كل ما فتح له من الأسرار الكونية يجهل ما وراء اللحظة الحاضرة جهلا مطلقا ولا يملك بأي أداة من أدوات المعرفة المتاحة له أن يعرف ماذا سيحدث له بعد لحظة وهل النفس الذي خرج من فمه عائد أم هو آخر أنفاسه وهذا مثل من الغيب المحجوب عن البشر لأنه لا يدخل في مقتضيات الخلافة بل ربما كان معوقا لها لو كشف للإنسان عنه وهنالك الوان من مثل هذه الأسرار المحجوبة عن الإنسان في طي الغيب الذي لا يعلمه إلا الله ومن ثم لم يعد للعقل البشري أن يخوض فيه لأنه لا يملك الوسيلة للوصول إلى شيء من أمره وكل جهد يبذل في هذه المحاولة هو جهد ضائع ذاهب سدى بلا ثمرة ولا جدوى وإذا كان العقل البشري لم يوهب الوسيلة للاطلاع على هذا الغيب المحجوب ; فليس سبيله إذن أن يتبجح فينكر فالإنكار حكم يحتاج إلى المعرفة والمعرفة هنا ليست من طبيعة العقل وليست في طوق وسائله ولا هي ضرورية له في وظيفته إن الاستسلام للوهم والخرافة شديد الضرر بالغ الخطورة ولكن أضر منه وأخطر التنكر للمجهول كله وإنكاره واستبعاد الغيب لمجرد عدم القدرة على الإحاطة به إنها تكون نكسة إلى عالم الحيوان الذي يعيش في المحسوس وحده ولا ينفذ من أسواره إلى الوجود الطليق فلندع هذا الغيب إذن لصاحبه وحسبنا ما يقص لنا عنه بالقدر الذي يصلح لنا في حياتنا ويصلح سرائرنا ومعاشنا ولنأخذ من القصة ما تشير إليه من حقائق كونية وإنسانية ومن تصور للوجود وارتباطاته ومن إيحاء بطبيعة الإنسان وقيمه وموازينه فذلك وحده أنفع للبشرية وأهدى


036-فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُواْ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ

فأزلهما الشيطان عنها فأخرجهما مما كانا فيه وقلنا اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين [ سورة البقرة - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ

فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم [ سورة البقرة - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-قُلْنَا اهْبِطُواْ مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَن تَبِعَ هُدَايَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون [ سورة البقرة - الآية 38 ]

وفي اختصار يناسب ظلال القرآن سنحاول أن نمر بهذه الإيحاءات والتصورات والحقائق مرورا مجملا سريعا إن أبرز إيحاءات قصة آدم كما وردت في هذا الموضع هو القيمة الكبرى التي يعطيها التصور الإسلامي للإنسان ولدوره في الأرض ولمكانه في نظام الوجود وللقيم التي يوزن بها ثم لحقيقة ارتباطه بعهد الله وحقيقة هذا العهد الذي قامت خلافته على أساسه وتتبدى تلك القيمة الكبرى التي يعطيها التصور الإسلامي للإنسان في الإعلان العلوي الجليل في الملأ الأعلى الكريم أنه مخلوق ليكون خليفة في الأرض ; كما تتبدى في أمر الملائكة بالسجود له وفي طرد إبليس الذي استكبر وأبى وفي رعاية الله له أولا وأخيرا ومن هذه النظرة للإنسان تنبثق جملة اعتبارات ذات قيمة كبيرة في عالم التصور وفي عالم الواقع على السواء وأول اعتبار من هذه الاعتبارات هو أن الإنسان سيد هذه الأرض ومن أجله خلق كل شيء فيها كما تقدم ذلك نصا فهو إذن أعز وأكرم وأغلى من كل شيء مادي ومن كل قيمة مادية في هذه الأرض جميعا ولا يجوز إذن أن يستعبد أو يستذل لقاء توفير قيمة مادية أو شيء مادي لا يجوز أن يعتدي على أي مقوم من مقومات إنسانيته الكريمة ولا أن تهدر أية قيمة من قيمه لقاء تحقيق أي كسب مادي أو إنتاج أي شيء مادي أو تكثير أي عنصر مادي فهذه الماديات كلها مخلوقة أو مصنوعة من أجله من أجل تحقيق إنسانيته من أجل تقريروجوده الإنساني فلا يجوز إذن أن يكون ثمنها هو سلب قيمة من قيمه الإنسانية أو نقص مقوم من مقومات كرامته والاعتبار الثاني هو أن دور الإنسان في الأرض هو الدور الأول فهو الذي يغير ويبدل في أشكالها وفي ارتباطاتها ; وهو الذي يقود اتجاهاتها ورحلاتها وليست وسائل الإنتاج ولا توزيع الإنتاج هي التي تقود الإنسان وراءها ذليلا سلبيا كما تصوره المذاهب المادية التي تحقر من دور الإنسان وتصغر بقدر ما تعظم في دور الآلة وتكبر إن النظرة القرآنية تجعل هذا الإنسان بخلافته في الأرض عاملا مهما في نظام الكون ملحوظا في هذا النظام فخلافته في الأرض تتعلق بارتباطات شتى مع السماوات ومع الرياح ومع الأمطار ومع الشموس والكواكب وكلها ملحوظ في تصميمها وهندستها إمكان قيام الحياة على الأرض وإمكان قيام هذا الإنسان بالخلافة فأين هذا المكان الملحوظ من ذلك الدور الذليل الصغير الذي تخصصه له المذاهب المادية ولا تسمح له أن يتعداه وما من شك أن كلا من نظرة الإسلام هذه ونظرة المادية للإنسان تؤثر في طبيعة النظام الذي تقيمه هذه وتلك للإنسان ; وطبيعة احترام المقومات الإنسانية أو إهدارها ; وطبيعة تكريم هذا الإنسان أو تحقيره وليس ما نراه في العالم المادي من إهدار كل حريات الإنسان وحرماته ومقوماته في سبيل توفير الإنتاج المادي وتكثيره إلا أثرا من آثار تلك النظرة إلى حقيقة الإنسان وحقيقة دوره في هذه الأرض كذلك ينشأ عن نظرة الإسلام الرفيعة إلى حقيقة الإنسان ووظيفته إعلاء القيم الأدبية في وزنه وتقديره وإعلاء قيمة الفضائل الخلقية وتكبير قيم الإيمان والصلاح والإخلاص في حياته فهذه هي القيم التي يقوم عليها عهد استخلافه فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون وهذه القيم أعلى وأكرم من جميع القيم المادية هذا مع أن من مفهوم الخلافة تحقيق هذه القيم المادية ولكن بحيث لا تصبح هي الأصل ولا تطغى على تلك القيم العليا ولهذا وزنه في توجيه القلب البشري إلى الطهارة والارتفاع والنظافة في حياته بخلاف ما توحيه المذاهب المادية من استهزاء بكل القيم الروحية وإهدار لكل القيم الأدبية في سبيل الاهتمام المجرد بالإنتاج والسلع ومطالب البطون كالحيوان وفي التصور الإسلامي اعلاء من شأن الإرادة في الإنسان فهي مناط العهد مع الله وهي مناط التكليف والجزاء إنه يملك الارتفاع على مقام الملائكة بحفظ عهده مع ربه عن طريق تحكيم إرادته وعدم الخضوع لشهواته والاستعلاء على الغواية التي توجه إليه بينما يملك أن يشقي نفسه ويهبط من عليائه بتغليب الشهوة على الإرادة والغواية على الهداية ونسيان العهد الذي يرفعه إلى مولاه وفي هذا مظهر من مظاهر التكريم لا شك فيه يضاف إلى عناصر التكريم الأخرى كما أن فيه تذكيرا دائما بمفرق الطريق بين السعادة والشقاوة والرفعة والهبوط ومقام الإنسان المريد ودرك الحيوان المسوق وفي أحداث المعركة التي تصورها القصة بين الإنسان والشيطان مذكر دائم بطبيعة المعركة إنها بين عهد الله وغواية الشيطان بين الإيمان والكفر بين الحق والباطل بين الهدى والضلال والإنسان هو نفسه ميدان المعركة وهو نفسه الكاسب أو الخاسر فيها وفي هذا إيحاء دائم له باليقظة ; وتوجيه دائم له بأنه جندي في ميدان ; وأنه هو صاحب الغنيمة أو السلب في هذا الميدان وأخيرا تجيء فكرة الإسلام عن الخطيئة والتوبة إن الخطيئة فردية والتوبة فردية في تصور واضح بسيط لا تعقيد فيه ولا غموض ليست هنالك خطيئة مفروضة على الإنسان قبل مولده كما تقول نظرية الكنيسة وليس هنالك تكفير لاهوتي كالذي تقول الكنيسة إن عيسى عليه السلام ابن الله بزعمهم قام به بصلبه تخليصا لبني آدم من خطيئة آدم كلا خطيئة آدم كانت خطيئته الشخصية والخلاص منها كان بالتوبة المباشرة في يسر وبساطة وخطيئة كل ولد من أولاده خطيئة كذلك شخصية والطريق مفتوح للتوبة في يسر وبساطة تصور مريح صريح يحمل كل إنسان وزره ويوحي إلى كل إنسان بالجهد والمحاولة وعدم اليأس والقنوط إن الله تواب رحيم هذا طرف من إيحاءات قصة آدم في هذا الموضع نكتفي به في ظلال القرآن وهو وحده ثروة من الحقائق والتصورات القويمة ; وثروة من الإيحاءات والتوجيهات الكريمة ; وثروة من الأسس التي يقوم عليها تصور اجتماعي وأوضاع اجتماعية يحكمها الخلق والخير والفضيلة ومن هذا الطرف نستطيع أن ندرك أهمية القصص القرآني في تركيز قواعد التصور الإسلامي ; وإيضاح القيم التي يرتكز عليها وهي القيم التي تليق بعالم صادر عن الله متجه إلى الله صائر إلى الله في نهاية المطاف عقد الاستخلاف فيه قائم على تلقي الهدى من الله والتقيد بمنهجه في الحياة ومفرق الطريق فيه أن يسمع الإنسان ويطيع لما يتلقاه من الله أو أن يسمع الإنسان ويطيع لما يمليه عليه الشيطان وليس هناك طريق ثالث إما الله وإما الشيطان إما الهدى وإما الضلال إما الحق وإما الباطل إما الفلاح وإما الخسران وهذه الحقيقة هي التي يعبر عنها القرآن كله بوصفها الحقيقة الأولى التي تقوم عليها سائر التصورات وسائر الأوضاع في عالم الإنسان


039-وَالَّذِينَ كَفَرواْ وَكَذَّبُواْ بِآيَاتِنَا أُولَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

والذين كفروا وكذبوا بآياتنا أولـئك أصحاب النار هم فيها خالدون [ سورة البقرة - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ

يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم وإياي فارهبون [ سورة البقرة - الآية 40 ]

الوحدة الثالثة آياتها موضوعها قصة بني إسرائيل ونكثهم عهد الله وحرمانهم من الخلافة تقديم الوحدة الثالثة ابتداء من هذا المقطع في السورة يواجه السياق بني إسرائيل وأولئك الذين واجهوا الدعوة في المدينة مواجهة نكرة ; وقاوموها مقاومة خفية وظاهرة ; وكادوا لها كيدا موصولا لم يفتر لحظة منذ أن ظهر الإسلام بالمدينة ; وتبين لهم أنه في طريقه إلى الهيمنة على مقاليدها وعزلهم من القيادة الأدبية والاقتصادية التي كانت لهم مذ وحد الأوس والخزرج وسد الثغرات التي كانت تنفذ منها يهود وشرع لهم منهجا مستقلا يقوم على أساس الكتاب الجديد هذه المعركة التي شنها اليهود على الإسلام والمسلمين منذ ذلك التاريخ البعيد ثم لم يخب أوارها حتى اللحظة الحاضرة بنفس الوسائل ونفس الأساليب لا يتغير إلا شكلها ; أما حقيقتها فباقية وأما طبيعتها فواحدة وذلك على الرغم من أن العالم كله كان يطاردهم من جهة إلى جهة ومن قرن إلى قرن فلا يجدون لهم صدرا حنونا إلا في العالم الإسلامي المفتوح الذي ينكر الاضطهادات الدينية والعنصرية ويفتح أبوابه لكل مسالم لا يؤذي الإسلام ولا يكيد للمسلمين ولقد كان المنتظر أن يكون اليهود في المدينة هم أول من يؤمن بالرسالة الجديدة ويؤمن للرسول الجديد ; مذ كان القرآن يصدق ما جاء في التوراة في عمومه ; ومذ كانوا هم يتوقعون رسالة هذا الرسول وعندهم أوصافه في البشارات التي يتضمنها كتابهم ; وهم كانوا يستفتحون به على العرب المشركين وهذا الدرس هو الشطر الأول من هذه الجولة الواسعة مع بني إسرائيل ; بل هذه الحملة الشاملة لكشف موقفهم وفضح كيدهم ; بعد استنفاد كل وسائل الدعوة معهم لترغيبهم في الإسلام والانضمام إلى موكب الإيمان بالدين الجديد تناسق موضوعات الوحدة الثالثة يبدأ هذا الدرس بنداء علوي جليل إلى بني إسرائيل يذكرهم بنعمته تعالى عليهم ويدعوهم إلى الوفاء بعهدهم معه ليوفي بعهده معهم وإلى تقواه وخشيته ; يمهد بها لدعوتهم إلى الإيمان بما أنزله مصدقا لما معهم ويندد بموقفهم منه وكفرهم به أول من يكفر كما يندد بتلبيسهم الحق بالباطل وكتمان الحق ليموهوا على الناس وعلى المسلمين خاصة ويشيعوا الفتنة والبلبلة في الصف الإسلامي والشك والارتياب في نفوس الداخلين في الإسلام الجديد ويأمرهم أن يدخلوا في الصف فيقيموا الصلاة ويؤتوا الزكاة ويركعوا مع الراكعين مستعينين على قهر نفوسهم وتطويعها للاندماج في الدين الجديد بالصبر والصلاة وينكر عليهم أن يكونوا يدعون المشركين إلى الإيمان وهم في الوقت ذاته يأبون أن يدخلوا في دين الله مسلمين ثم يبدأ في تذكيرهم بنعم الله التي أسبغها عليهم في تاريخهم الطويل مخاطبا الحاضرين منهم كما لو كانوا هم الذين تلقوا هذه النعم على عهد موسى عليه السلام وذلك باعتبار أنهم أمة واحدة متضامنة الأجيال متحدة الجبلة كما هم في حقيقة الأمر وفق ما بدا من صفاتهم ومواقفهم في جميع العصور ويعاود تخويفهم باليوم الذي يخاف حيث لا تجزيء نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها فدية ولا يجدون من ينصرهم ويعصمهم من العذاب ويستحضر أمام خيالهم مشهد نجاتهم من فرعون وملئه كأنه حاضر ومشهد النعم الأخرى التي ظلت تتوالى عليهم من تظليل الغمام إلى المن والسلوى إلى تفجير الصخر بالماء ثم يذكرهم بما كان منهم بعد ذلك من انحرافات متوالية ما يكاد يردهم عن واحدة منها حتى يعودوا إلى أخرى وما يكاد يعفو عنهم من معصية حتى يقعوا في خطيئة وما يكادون ينجون من عثرة حتى يقعوا في حفرة ونفوسهم هي هي في التوائها وعنادها وإصرارها على الالتواء والعناد كما أنها هي هي في ضعفها عن حمل التكاليف ونكولها عن الأمانة ونكثها للعهد ونقضها للمواثيق مع ربها ومع نبيها حتى لتبلغ أن تقتل أنبياءها بغير الحق وتكفر بآيات ربها وتعبد العجل وتجدف في حق الله فترفض الإيمان لنبيها حتى ترى الله جهرة ; وتخالف عما أوصاها به الله وهي تدخل القرية فتفعل وتقول غير ما أمرت به ; وتعتدي في السبت وتنسى ميثاق الطور وتماحل وتجادل في ذبح البقرة التي أمر الله بذبحها لحكمة خاصة وهذا كله مع الإدعاء العريض بأنها هي وحدها المهتدية ; وأن الله لا يرضى إلا عنها وأن جميع الأديان باطلة وجميع الأمم ضالة عداها مما يبطله القرآن في هذه الجولة ويقرر أن كل من آمن بالله واليوم الآخر وعمل صالحا من جميع الملل فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون حكمة الحديث المطول عن اليهود هذه الحملة سواء ما ورد منها في هذا الدرس وما يلي منها في سياق السورة كانت ضرورية أولا وقبل كل شيء لتحطيم دعاوى يهود وكشف كيدها وبيان حقيقتها وحقيقة دوافعها في الدس للإسلام والمسلمين كما كانت ضرورية لتفتيح عيون المسلمين وقلوبهم لهذه الدسائس والمكايد التي توجه إلى مجتمعهم الجديد وإلى الأصول التي يقوم عليها ; كما توجه إلى وحدة الصف المسلم لخلخلته وإشاعة الفتنة فيه ومن جانب آخر كانت ضرورية لتحذير المسلمين من مزالق الطريق التي عثرت فيها أقدام الأمة المستخلفة قبلهم فحرمت مقام الخلافة وسلبت شرف القيام على أمانة الله في الأرض ومنهجه لقيادة البشر وقد تخللت هذه الحملة توجيهات ظاهرة وخفية للمسلمين لتحذيرهم من تلك المزالق كما سيجيء في الشطر الثاني منها وما كان أحوج الجماعة المسلمة في المدينة إلى هذه وتلك وما أحوج الأمة المسلمة في كل وقت إلى تملي هذه التوجيهات وإلى دراسة هذا القرآن بالعين المفتوحة والحس البصير لتتلقى منه تعليمات القيادة الإلهية العلوية في معاركها التي تخوضها مع أعدائها التقليديين ; ولتعرف منها كيف ترد على الكيد العميق الخبيث الذي يوجهونه إليها دائبين بأخفى الوسائل وأمكر الطرق وما يملك قلب لم يهتد بنور الإيمان ولم يتلق التوجيه من تلك القيادة المطلعة على السر والعلن والباطن والظاهر أن يدرك المسالك والدروب الخفية الخبيثة التي يتدسس فيها ذلك الكيد الخبيث المريب تناسق الحديث عن اليهود مع السياق ثم نلحظ من جانب التناسق الفني والنفسي في الأداء القرآني أن بدء هذه الجولة يلتحم بختام قصة آدم وبالإيحاءات التي أشرنا إليها هناك وهذا جانب من التكامل في السياق القرآني بين القصص والوسط الذي تعرض فيه لقد مضى السياق قبل ذلك بتقرير أن الله خلق ما في الأرض جميعا للإنسان ثم بقصة استخلاف آدم في الأرض بعهد الله الصريح الدقيق ; وتكريمه على الملائكة ; والوصية والنسيان والندم والتوبة والهداية والمغفرة وتزويده بالتجربة الأولى في الصراع الطويل في الأرض بين قوى الشر والفساد والهدم ممثلة في إبليس وقوى الخير والصلاح والبناء ممثلة في الإنسان المعتصم بالإيمان مضى السياق بهذا كله في السورة ثم أعقبه بهذه الجولة مع بني إسرائيل فذكر عهد الله معهم ونكثهم له ; ونعمته عليهم وجحودهم بها ; ورتب على هذا حرمانهم من الخلافة وكتب عليهم الذلة وحذر المؤمنين كيدهم كما حذرهم مزالقهم فكانت هناك صلة ظاهرة بين قصة استخلاف آدم وقصة استخلاف بني إسرائيل واتساق في السياق واضح وفي الأداء والقرآن لا يعرض هنا قصة بني إسرائيل إنما يشير إلى مواقف منها ومشاهد باختصار أو بتطويل مناسب وقد وردت القصة في السور المكية التي نزلت قبل هذا ولكنها هناك كانت تذكر مع غيرها لتثبيت القلة المؤمنة في مكة بعرض تجارب الدعوة وموكب الإيمان الواصل منذ أول الخليقة وتوجيه الجماعة المسلمة بما يناسب ظروفها في مكة فأما هنا فالقصد هو ما أسلفنا من كشف حقيقة نوايا اليهود ووسائلهم وتحذير الجماعة المسلمة منها وتحذيرها كذلك من الوقوع في مثل ما وقعت فيه قبلها يهود وبسبب اختلاف الهدف بين القرآن المكي والقرآن المدني اختلفت طريقة العرض ; وإن كانت الحقائق التي عرضت هنا وهناك عن انحراف بني إسرائيل ومعصيتهم واحدة كما سيجيء عند استعراض السور المكية السابقة في ترتيب النزول ومن مراجعة المواضع التي وردت فيها قصة بني إسرائيل هنا وهناك يتبين أنها متفقة مع السياق الذي عرضت فيه متممة لأهدافه وتوجيهاته وهي هنا متسقة مع السياق قبلها سياق تكريم الإنسان والعهد إليه والنسيان متضمنة إشارات إلى وحدة الإنسانية ووحدة دين الله المنزل إليها ووحدة رسالاته مع لفتات ولمسات للنفس البشرية ومقوماتها وإلى عواقب الانحراف عن هذه المقومات التي نيطت بها خلافة الإنسان في الأرض ; فمن كفر بها كفر بإنسانيته وفقد أسباب خلافته وارتكس في عالم الحيوان وقصة بني إسرائيل هي أكثر القصص ورودا في القرآن الكريم ; والعناية بعرض مواقفها وعبرتها عناية ظاهرة توحي بحكمة الله في علاج أمر هذه الأمة المسلمة وتربيتها وإعدادها للخلافة الكبرى فلننظر بعد هذا الإجمال في استعراض النص القرآني الدرس الأول توجيهات قرآنية لليهود يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم وإياي فارهبون وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين الذين يظنون أنهم ملاقو ربهم وأنهم إليه راجعون إن المستعرض لتاريخ بني إسرائيل ليأخذه العجب من فيض الآلاء التي أفاضها الله عليهم ومن الجحود المنكر المتكرر الذي قابلوا به هذا الفيض المدرار وهنا يذكرهم الله بنعمته التي انعمها عليهم إجمالا قبل البدء في تفصيل بعضها في الفقر التالية يذكرهم بها ليدعوهم بعدها إلى الوفاء بعهدهم معه سبحانه كي يتم عليهم النعمة ويمد لهم في الآلاء يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم فأي عهد هذا الذي يشار إليه في هذا المقام أهو العهد الأول عهد الله لآدم فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون أم هو العهد الكوني السابق على عهد الله هذا مع آدم العهد المعقود بين فطرة الإنسان وبارئه أن يعرفه ويعبده وحده لا شريك له وهو العهد الذي لا يحتاج إلى بيان ولا يحتاج إلى برهان لأن فطرة الإنسان بذاتها تتجه إليه بأشواقها اللدنية ولا يصدها عنه إلا الغواية والانحراف أم هو العهد الخاص الذي قطعه الله لإبراهيم جد إسرائيل والذي سيجيء في سياق السورة وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين أم هو العهد الخاص الذي قطعه الله على بني إسرائيل وقد رفع فوقهم الطور وأمرهم أن يأخذوا ما فيه بقوة والذي سيأتي ذكره في هذه الجولة إن هذه العهود جميعا إن هي إلا عهد واحد في صميمها إنه العهد بين الباريء وعباده أن يصغوا قلوبهم إليه وأن يسلموا أنفسهم كلها له وهذا هو الدين الواحد وهذا هو الإسلام الذي جاء به الرسل جميعا ; وسار موكب الإيمان يحمله شعارا له على مدار القرون ووفاء بهذا العهد يدعو الله بني إسرائيل أن يخافوه وحده وأن يفردوه بالخشية وإياي فارهبون ووفاء بهذا العهد كذلك يدعو الله بني إسرائيل أن يؤمنوا بما أنزله على رسوله مصدقا لما معهم ; وألا يسارعوا إلى الكفر به فيصبحوا أول الكافرين ; وكان ينبغي أن يكونوا أول المؤمنين وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به فما الإسلام الذي جاء به محمد ص إلا الدين الواحد الخالد جاء به في صورته الأخيرة ; وهو امتداد لرسالة الله ولعهد الله منذ البشرية الأولى يضم جناحيه على ما مضى ويأخذ بيد البشرية فيما سيأتي ; ويوحد بين العهد القديم و العهد الجديد ويضيف ما أراده الله من الخير والصلاح للبشرية في مستقبلها الطويل ; ويجمع بذلك بين البشر كلهم إخوة متعارفين ; يلتقون على عهد الله ودين الله ; لا يتفرقون شيعا وأحزابا وأقواما وأجناسا ; ولكن يلتقون عبادا لله مستمسكين جميعا بعهده الذي لا يتبدل منذ فجر الحياة وينهى الله بني إسرائيل أن يكون كفرهم بما أنزله مصدقا لما معهم شراء للدنيا بالآخرة وإيثارا لما بين أيديهم من مصالح خاصة لهم وبخاصة أحبارهم الذي يخشون أن يؤمنوا بالإسلام فيخسروا رياستهم وما تدره عليهم من منافع وإتاوات ويدعوهم إلى خشيته وحده وتقواه ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون والثمن والمال والكسب الدنيوي المادي كله شنشنة يهود من قديم وقد يكون المقصود بالنهي هنا هو ما يكسبه رؤساؤهم من ثمن الخدمات الدينية والفتاوى المكذوبة وتحريف الأحكام حتى لا تقع العقوبة على الأغنياء منهم والكبراء كما ورد في مواضع أخرى واستبقاء هذا كله في أيديهم بصد شعبهم كله عن الدخول في الإسلام حيث تفلت منهم القيادة والرياسة على أن الدنيا كلها كما قال بعض الصحابة والتابعين رضوان الله عليهم في تفسير هذه الآية ثمن قليل حين تقاس إلى الإيمان بآيات الله وإلى عاقبة الإيمان في الآخرة عند الله ويمضي السياق يحذرهم ما كانوا يزاولونه من تلبيس الحق بالباطل وكتمان الحق وهم يعلمونه بقصد بلبلة الأفكار في المجتمع المسلم وإشاعة الشك والاضطراب


041-وَآمِنُواْ بِمَا أَنزَلْتُ مُصَدِّقاً لِّمَا مَعَكُمْ وَلاَ تَكُونُواْ أَوَّلَ كَافِرٍ بِهِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ

وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون [ سورة البقرة - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَلاَ تَلْبِسُواْ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُواْ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ

ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون [ سورة البقرة - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ

وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين [ سورة البقرة - الآية 43 ]

ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون ولقد زاول اليهود هذا التلبيس والتخليط وكتمان الحق في كل مناسبة عرضت لهم كما فصل القرآن في مواضع منه كثيرة ; وكانوا دائما عامل فتنة وبلبلة في المجتمع الإسلامي وعامل اضطراب وخلخلة في الصف المسلم وسيأتي من أمثلة هذا التلبيس الشيء الكثير ثم يدعوهم إلى الاندماج في موكب الإيمان والدخول في الصف وأداء عباداته المفروضة وترك هذه العزلة والتعصب الذميم وهو ما عرفت به يهود من قديم وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين ثم ينكر عليهم وبخاصة أحبارهم أن يكونوا من الدعاة إلى الإيمان بحكم أنهم أهل كتاب بين مشركين وهم في الوقت ذاته يصدون قومهم عن الإيمان بدين الله المصدق لدينهم القديم أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون ومع أن هذا النص القرآني كان يواجه ابتداء حالة واقعة من بني إسرائيل فإنه في إيحائه للنفس البشرية ولرجال الدين بصفة خاصة دائم لا يخص قوما دون قوم ولا يعني جيلا دون جيل إن آفة رجال الدين حين يصبح الدين حرفة وصناعة لا عقيدة حارة دافعة أنهم يقولون بأفواههم ما ليس في قلوبهم ; يأمرون بالخير ولا يفعلونه ; ويدعون إلى البر ويهملونه ; ويحرفون الكلم عن مواضعه ; ويؤولون النصوص القاطعة خدمة للغرض والهوى ويجدون فتاوى وتأويلات قد تتفق في ظاهرها مع ظاهر النصوص ولكنها تختلف في حقيقتها عن حقيقة الدين لتبرير أغراض وأهواء لمن يملكون المال أو السلطان كما كان يفعل أحبار يهود والدعوة إلى البر والمخالفة عنه في سلوك الداعين إليه هي الآفة التي تصيب النفوس بالشك لا في الدعاة وحدهم ولكن في الدعوات ذاتها وهي التي تبلبل قلوب الناس وأفكارهم لأنهم يسمعون قولا جميلا ويشهدون فعلا قبيحا ; فتتملكهم الحيرة بين القول والفعل ; وتخبو في أرواحهم الشعلة التي توقدها العقيدة ; وينطفىء في قلوبهم النور الذي يشع الإيمان ; ولا يعودون يثقون في الدين بعد ما فقدوا ثقتهم برجال الدين إن الكلمة لتنبعث ميتة وتصل هامدة مهما تكن طنانة رنانة متحمسة إذا هي لم تنبعث من قلب يؤمن بها ولن يؤمن إنسان بما يقول حقا إلا أن يستحيل هو ترجمة حية لما يقول وتجسيما واقعيا لما ينطق عندئذ يؤمن الناس ويثق الناس ولو لم يكن في تلك الكلمة طنين ولا بريق إنها حينئذ تستمد قوتها من واقعها لا من رنينها ; وتستمد جمالها من صدقها لا من بريقها إنها تستحيل يومئذ دفعة حياة لأنها منبثقة من حياة والمطابقة بين القول والفعل وبين العقيدة والسلوك ليست مع هذا أمرا هينا ولا طريقا معبدا إنها في حاجة إلى رياضة وجهد ومحاولة وإلى صلة بالله واستمداد منه واستعانة بهديه ; فملابسات الحياة وضروراتها واضطراراتها كثيرا ما تنأى بالفرد في واقعه عما يعتقده في ضميره أو عما يدعو إليه غيره والفرد الفاني ما لم يتصل بالقوة الخالدة ضعيف مهما كانت قوته لأن قوى الشر والطغيان والإغواء أكبر منه ; وقد يغالبها مرة ومرة ومرة ; ولكن لحظة ضعف تنتابه فيتخاذل ويتهاوى ويخسر ماضيه وحاضره ومستقبله ; فأما وهو يركن إلى قوة الأزل والأبد فهو قوي قوي أقوى من كل قوي قوي على شهوته وضعفه قوي على ضروراته واضطراراته قوي على ذوي القوة الذين يواجهونه


044-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ

أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون [ سورة البقرة - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ

واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين [ سورة البقرة - الآية 45 ]

ومن ثم يوجه القرآن اليهود الذين كان يواجههم أولا ويوجه الناس كلهم ضمنا إلى الاستعانة بالصبر والاستعانة بالصلاة وفي حالة اليهود كان مطلوبا منهم أن يؤثروا الحق الذي يعلمونه على المركز الخاص الذي يتمتعون به في المدينة وعلى الثمن القليل سواء كان ثمن الخدمات الدينية أو هو الدنيا كلها وأن يدخلوا في موكب الإيمان وهم يدعون الناس إلى الإيمان وكان هذا كله يقتضي قوة وشجاعة وتجردا واستعانة بالصبر والصلاة واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين الذين يظنون أنهم ملاقو ربهم وأنهم إليه راجعون والغالب أن الضمير في أنها ضمير الشأن أي إن هذه الدعوة إلى الاعتراف بالحق في وجه هذه العوامل كبيرة وصعبة وشاقة إلا على الخاشعين الخاضعين لله الشاعرين بخشيته وتقواه الواثقين بلقائه والرجعة إليه عن يقين والاستعانة بالصبر تتكرر كثيرا ; فهو الزاد الذي لا بد منه لمواجهة كل مشقة وأول المشقات مشقة النزول عن القيادة والرياسة والنفع والكسب احتراما للحق وإيثارا له واعترافا بالحقيقة وخضوعا لها فما الاستعانة بالصلاة إن الصلاة صلة ولقاء بين العبد والرب صلة يستمد منها القلب قوة وتحس فيها الروح صلة ; وتجد فيها النفس زادا أنفس من أعراض الحياة الدنيا ولقد كان رسول الله ص إذا حزبه أمر فزع إلى الصلاة وهو الوثيق الصلة بربه الموصول الروح بالوحي والإلهام وما يزال هذا الينبوع الدافق في متناول كل مؤمن يريد زادا للطريق وريا في الهجير ومددا حين ينقطع المدد ورصيدا حين ينفد الرصيد واليقين بلقاء الله واستعمال ظن ومشتقاتها في معنى اليقين كثير في القرآن وفي لغة العرب عامة واليقين بالرجعة إليه وحده في كل الأمور هو مناط الصبر والاحتمال ; وهو مناط التقوى والحساسية كما أنه مناط الوزن الصحيح للقيم قيم الدنيا وقيم الآخرة ومتى استقام الميزان في هذه القيم بدت الدنيا كلها ثمنا قليلا وعرضا هزيلا ; وبدت الآخرة على حقيقتها التي لا يتردد عاقل في اختيارها وإيثارها وكذلك يجد المتدبر للقرآن في التوجيه الذي قصد به بنو إسرائيل أول مرة توجيها دائما مستمر الإيحاء للجميع الدرس الثاني تذكير اليهود وتهديدهم ومن ثم عودة إلى نداء بني إسرائيل وتذكيرهم بنعمة الله عليهم وتخويفهم ذلك اليوم المخيف إجمالا قبل الأخذ في التفصيل يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون وتفضيل بني إسرائيل على العالمين موقوت بزمان استخلافهم واختيارهم فأما بعد ما عتوا عن أمر ربهم وعصوا أنبياءهم وجحدوا نعمة الله عليهم وتخلوا عن التزاماتهم وعهدهم فقد اعلن الله حكمه عليهم باللعنة والغضب والذلة والمسكنة وقضى عليهم بالتشريد وحق عليهم الوعيد وتذكيرهم بتفضيلهم على العالمين هو تذكير لهم بما كان لهم من فضل الله وعهده ; وإطماع لهم لينتهزوا


046-الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُوا رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ

الذين يظنون أنهم ملاقوا ربهم وأنهم إليه راجعون [ سورة البقرة - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ

يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين [ سورة البقرة - الآية 47 ]

أنظر تفسير الآية ( 45 )


048-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلاَ يُؤْخَذُ مِنْهَا عَدْلٌ وَلاَ هُمْ يُنصَرُونَ

واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون [ سورة البقرة - الآية 48 ]

الفرصة المتاحة على يدي الدعوة الإسلامية فيعودوا إلى موكب الإيمان وإلى عهد الله ; شكرا على تفضيله لآبائهم ورغبة في العودة إلى مقام التكريم الذي يناله المؤمنين ومع الإطماع في الفضل والنعمة التحذير من اليوم الذي يأتي وصفه لا تجزي نفس عن نفس شيئا فالتبعة فردية والحساب شخصي وكل نفس مسؤولة عن نفسها ولا تغني نفس عن نفس شيئا وهذا هو المبدأ الإسلامي العظيم مبدأ التبعة الفردية القائمة على الإرادة والتمييز من الإنسان وعلى العدل المطلق من الله وهو أقوم المباديء التي تشعر الإنسان بكرامته والتي تستجيش اليقظة الدائمة في ضميره وكلاهما عامل من عوامل التربية فوق أنه قيمة إنسانية تضاف إلى رصيده من القيم التي يكرمه بها الإسلام ولا يقبل منها شفاعة ولا يؤخذ منها عدل فلا شفاعة تنفع يومئذ من لم يقدم إيمانا وعملا صالحا ; ولا فدية تؤخذ منه للتجاوز عن كفره ومعصيته ولا هم ينصرون فما من ناصر يعصمهم من الله وينجيهم من عذابه وقد عبر هنا بالجمع باعتبار مجموع النفوس التي لا تجزي نفس منها عن نفس ولا يقبل منها شفاعة ولا يؤخذ منها عدل وانصرف عن الخطاب في أول الآية إلى صيغة الغيبة في آخرها للتعميم فهذا مبدأ كلي ينال المخاطبين وغير المخاطبين من الناس أجمعين الدرس الثالث عد بعض نعم الله عليهم بعدئذ يمضي يعدد آلاء الله عليهم وكيف استقبلوا هذه الآلاء وكيف جحدوا وكفروا وحادوا عن الطريق وفي مقدمة هذه النعم كانت نجاتهم من آل فرعون ومن العذاب الأليم وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم وإذ فرقنا بكم البحر فأنجيناكم وأغرقنا آل فرعون وأنتم تنظرون إنه يعيد على خيالهم ويستحيي في مشاعرهم صورة الكرب الذي كانوا فيه باعتبار أنهم أبناء هذا الأصل البعيد ويرسم أمامهم مشهد النجاة كما رسم أمامهم مشاهد العذاب يقول لهم واذكروا إذ نجيناكم من آل فرعون حالة ما كانوا يديمون عذابكم من سام الماشية أي جعلها سائمة ترعى دائما وكأن العذاب كان هو الغذاء الدائم الذي يطعمونهم إياه ثم يذكر لونا من هذا العذاب هو تذبيح الذكور واستيحاء الإناث كي يضعف ساعد بني إسرائيل وتثقل تبعاتهم وقبل أن يعرض مشهد النجاة يعقب بأن ذلك التعذيب كان فيه بلاء من ربهم عظيم ليلقي في حسهم وحس كل من يصادف شدة أن إصابة العباد بالشدة هي امتحان وبلاء واختبار وفتنة وأن الذي يستيقظ لهذه الحقيقة يفيد من الشدة ويعتبر بالبلاء ويكسب من ورائهما حين يستيقظ والألم لا يذهب ضياعا إذا أدرك صاحبه أنه يمر بفترة امتحان لها ما بعدها إن أحسن الانتفاع بها والألم يهون على النفس حين تعيش بهذا التصور وحين تدخر ما في التجربة المؤلمة من زاد للدنيا بالخبرة والمعرفة والصبر والاحتمال ومن زاد للآخرة باحتسابها عند الله وبالتضرع لله وبانتظار الفرج من عنده وعدم اليأس من رحمته ومن ثم هذا التعقيب الموحى وفي ذلكم بلاء من ربكم عظيم


049-وَإِذْ نَجَّيْنَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاءٌ مِّن رَّبِّكُمْ عَظِيمٌ

وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم [ سورة البقرة - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنتُمْ تَنظُرُونَ

وإذ فرقنا بكم البحر فأنجيناكم وأغرقنا آل فرعون وأنتم تنظرون [ سورة البقرة - الآية 50 ]

فإذا فرغ من التعقيب جاء بمشهد النجاة بعد مشاهد العذاب وإذ فرقنا بكم البحر فأنجيناكم وأغرقنا آل فرعون وأنتم تنظرون وقد وردت تفصيلات هذه النجاة في السور المكية التي نزلت من قبل أما هنا فهو مجرد التذكير لقوم يعرفون القصة سواء من القرآن المكي أو من كتبهم وأقاصيصهم المحفوظة إنما يذكرهم بها في صورة مشهد ليستعيدوا تصورها ويتأثروا بهذا التصور وكأنهم هم الذين كانوا ينظرون إلى فرق البحر ونجاة بني إسرائيل بقيادة موسى عليه السلام على مشهد منهم ومرأى وخاصية الاستحياء هذه من أبرز خصائص التعبير القرآني العجيب الدرس الرابع عقوبتهم لعبادتهم العجل ثم يمضي السياق قدما مع رحلة بني إسرائيل بعد خروجهم من مصر ناجين وإذ واعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده وأنتم ظالمون ثم عفونا عنكم من بعد ذلك لعلكم تشكرون وإذ آتينا موسى الكتاب والفرقان لعلكم تهتدون وإذ قال موسى لقومه يا قوم أنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم وقصة اتخاذ بني إسرائيل للعجل وعبادته في غيبة موسى عليه السلام عندما ذهب إلى ميعاد ربه على الجبل مفصلة في سورة طه السابقة النزول في مكة وهنا فقط يذكرهم بها وهي معروفة لديهم يذكرهم بانحدارهم إلى عبادة العجل بمجرد غيبة نبيهم الذي أنقذهم باسم الله من آل فرعون يسومونهم سوء العذاب ويصف حقيقة موقفهم في هذه العبادة وأنتم ظالمون ومن أظلم ممن يترك عبادة الله ووصية نبيه ليعبد عجلا جسدا وقد أنقذه الله ممن كانوا يقدسون العجول ومع هذا فقد عفا الله عنهم وآتى نبيهم الكتاب وهو التوراة فيه فرقان بين الحق والباطل عسى أن يهتدوا إلى الحق البين بعد الضلال ولم يكن بد من التطهير القاسي ; فهذه الطبيعة المنهارة الخاوية لا تقومها إلا كفارة صارمة وتأديب عنيف عنيف في طريقته وفي حقيقته وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم أقتلوا أنفسكم ليقتل الطائع منكم العاصي ليطهره ويطهر نفسه هكذا وردت الروايات عن تلك الكفارة العنيفة وإنه لتكليف مرهق شاق أن يقتل الأخ أخاه فكأنما يقتل نفسه برضاه ولكنه كذلك كان تربية لتلك الطبيعة المنهارة الخوارة التي لا تتماسك عن شر ولا تتناهى عن نكر ولو تناهوا عن المنكر في غيبة نبيهم ما عبدوا العجل وإذ لم يتناهوا بالكلام فليتناهوا بالحسام ; وليؤدوا الضريبة الفادحة الثقيلة التي تنفعهم وتربيهم وهنا تدركهم رحمة الله بعد التطهير


051-وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِن بَعْدِهِ وَأَنتُمْ ظَالِمُونَ

وإذ واعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده وأنتم ظالمون [ سورة البقرة - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-ثُمَّ عَفَوْنَا عَنكُمِ مِّن بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ

ثم عفونا عنكم من بعد ذلك لعلكم تشكرون [ سورة البقرة - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ

وإذ آتينا موسى الكتاب والفرقان لعلكم تهتدون [ سورة البقرة - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُواْ إِلَى بَارِئِكُمْ فَاقْتُلُواْ أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِندَ بَارِئِكُمْ

وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم [ سورة البقرة - الآية 54 ]

أنظر تفسير الآية ( 50 )


055-وَإِذْ قُلْتُمْ يَا مُوسَى لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنتُمْ تَنظُرُونَ

وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون [ سورة البقرة - الآية 55 ]

فتاب عليكم إنه هو التواب الرحيم الدرس الخامس طلبهم رؤية الله وجحودهم النعمة ولكن إسرائيل هي إسرائيل هي هي كثافة حس ومادية فكر واحتجابا عن مسارب الغيب فإذا هم يطلبون أن يروا الله جهرة والذي طلب هذا هم السبعون المختارون منهم الذين اختارهم موسى لميقات ربه الذي فصلت قصته في السور المكية من قبل ويرفضون الإيمان لموسى إلا أن يروا الله عيانا والقرآن يواجههم هنا بهذا التجديف الذي صدر من آبائهم لينكشف تعنتهم القديم الذي يشابه تعنتهم الجديد مع الرسول الكريم وطلبهم الخوارق منه وتحريضهم بعض المؤمنين على طلب الخوارق للتثبت من صدقه وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون ثم بعثناكم من بعد موتكم لعلكم تشكرون وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون إن الحس المادي الغليظ هو وحده طريقهم إلى المعرفة أم لعله التعنت والمعاجزة والآيات الكثيرة والنعم الإلهية والعفو والمغفرة كلها لا تغير من تلك الطبيعة الجاسية التي لا تؤمن إلا بالمحسوس والتي تظل مع ذلك تجادل وتماحل ولا تستجيب إلا تحت وقع العذاب والتنكيل مما يوحي بأن فترة الإذلال التي قضوها تحت حكم فرعون الطاغية قد أفسدت فطرتهم إفسادا عميقا وليس أشد إفسادا للفطرة من الذل الذي ينشئه الطغيان الطويل والذي يحطم فضائل النفس البشرية ويحلل مقوماتها ويغرس فيها المعروف من طباع العبيد استخذاء تحت سوط الجلاد وتمردا حين يرفع عنها السوط وتبطرا حين يتاح لها شيء من النعمة والقوة وهكذا كانت إسرائيل وهكذا هي في كل حين ومن ثم يجدفون هذا التجديف ويتعنتون هذا التعنت وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة ومن ثم يأخذهم الله جزاء ذلك التجديف وهم على الجبل في الميقات المعلوم فأخذتكم الصاعقة وأنتم تنظرون ومرة أخرى تدركهم رحمة الله وتوهب لهم فرصة الحياة عسى أن يذكروا ويشكروا ويذكرهم هنا مواجهة بهذه النعمة ثم بعثناكم من بعد موتكم لعلكم تشكرون ويذكرهم برعايته لهم في الصحراء الجرداء حيث يسر لهم طعاما شهيا لا يجهدون فيه ولا يكدون ووقاهم هجير الصحراء وحر الشمس المحرق بتدبيره اللطيف وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون وتذكر الراويات أن الله ساق لهم الغمام يظللهم من الهاجرة والصحراء بغير مطر ولا سحب جحيم يفور بالنار ويقذف بالشواظ وهي بالمطر والسحاب رخية ندية تصح فيها الأجسام والأرواح وتذكر الروايات كذلك أن الله سخر لهم المن يجدونه على الأشجار حلوا كالعسل وسخر لهم السلوى وهو طائر السماني يجدونه بوفرة قريب المنال وبهذا توافر لهم الطعام الجيد والمقام المريح وأحلت لهم هذه الطيبات ولكن


056-ثُمَّ بَعَثْنَاكُم مِّن بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ

ثم بعثناكم من بعد موتكم لعلكم تشكرون [ سورة البقرة - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ

وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولـكن كانوا أنفسهم يظلمون [ سورة البقرة - الآية 57 ]

أتراهم شكروا واهتدوا إن التعقيب الأخير في الآية يوحي بأنهم ظلموا وجحدوا وإن كانت عاقبة ذلك عليهم فما ظلموا إلا أنفسهم وما ظلمونا ولكن كانوا أنفسهم يظلمون الدرس السادس عقابهم على مخالفة دخولهم القرية ويمضي السياق في مواجهتهم بما كان منهم من انحراف ومعصية وجحود وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنزيد المحسنين فبدل الذين ظلموا قولا غير الذي قيل لهم فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون وتذكر بعض الروايات أن القرية المقصودة هنا هي بيت المقدس التي أمر الله بني إسرائيل بعد خروجهم من مصر أن يدخلوها ويخرجوا منها العمالقة الذين كانوا يسكنونها والتي نكص بنو إسرائيل عنها وقالوا يا موسى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون والتي قالوا بشأنها لنبيهم موسى عليه السلام إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون ومن ثم كتب عليهم ربهم التيه أربعين سنة حتى نشأ جيل جديد بقيادة يوشع بن نون فتح المدينة ودخلها ولكنهم بدلا من أن يدخلوها سجدا كما أمرهم الله علامة على التواضع والخشوع ويقولوا حطة أي حط عنا ذنوبنا واغفر لنا دخلوها على غير الهيئة التي أمروا بها وقالوا قولا آخر غير الذي أمروا به والسياق يواجههم بهذا الحادث في تاريخهم ; وقد كان مما وقع بعد الفترة التي يدور عنها الحديث هنا وهي عهد موسى ذلك أنه يعتبر تاريخهم كله وحدة قديمه كحديثه ووسطه كطرفيه كله مخالفة وتمرد وعصيان وانحراف وأيا كان هذا الحادث فقد كان القرآن يخاطبهم بأمر يعرفونه ويذكرهم بحادث يعلمونه فلقد نصرهم الله فدخلوا القرية المعينة ; وأمرهم أن يدخلوها في هيئة خشوع وخضوع وأن يدعوا الله ليغفر لهم ويحط عنهم ; ووعدهم أن يغفر لهم خطاياهم وأن يزيد المحسنين من فضله ونعمته فخالفوا عن هذا كله كعادة يهود فبدل الذين ظلموا قولا غير الذي قيل لهم ويخص الذين ظلموا بالذكر إما لأنهم كانوا فريقا منهم هو الذي بدل وظلم وإما لتقرير وصف الظلم لهم جميعا إذا كان قد وقع منهم جميعا فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون والرجز العذاب والفسوق المخالفة والخروج وكانت هذه واحدة من أفاعيل بني إسرائيل الدرس السابع الإنعام عليهم بالماء في الصحراء وكما يسر الله لبني إسرائيل الطعام في الصحراء والظل في الهاجرة كذلك أفاض عليهم الري بخارقة من الخوارق الكثيرة التي أجراها الله على يدي نبيه موسى عليه السلام والقرآن يذكرهم بنعمة الله عليهم في هذا المقام وكيف كان مسلكهم بعد الإفضال والأنعام وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم


058-وَإِذْ قُلْنَا ادْخُلُواْ هَـذِهِ الْقَرْيَةَ فَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُواْ الْبَابَ سُجَّداً وَقُولُواْ حِطَّةٌ نَّغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ

وإذ قلنا ادخلوا هـذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنزيد المحسنين [ سورة البقرة - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-فَبَدَّلَ الَّذِينَ ظَلَمُواْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُواْ رِجْزاً مِّنَ السَّمَاء بِمَا كَانُواْ يَفْسُقُونَ

فبدل الذين ظلموا قولا غير الذي قيل لهم فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون [ سورة البقرة - الآية 59 ]

أنظر تفسير الآية ( 57 )


060-وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِب بِّعَصَاكَ الْحَجَرَ فَانفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَّشْرَبَهُمْ كُلُواْ وَاشْرَبُواْ مِن رِّزْقِ

وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم كل أناس مشربهم كلوا واشربوا من رزق الله ولا تعثوا في الأرض مفسدين [ سورة البقرة - الآية 60 ]

كل أناس مشربهم كلوا واشربوا من رزق الله ولا تعثوا في الأرض مفسدين لقد طلب موسى لقومه السقيا طلبها من ربه فاستجاب له وأمره أن يضرب حجرا معينا بعصاه فانفجرت منه اثنتا عشرة عينا بعدة أسباط بني إسرائيل وكانوا يرجعون إلى اثني عشر سبطا بعدة أحفاد يعقوب وهو إسرائيل الذي ينتسبون إليه وأحفاد إسرائيل أو يعقوب هم المعروفون باسم الأسباط والذين يرد ذكرهم مكررا في القرآن وهم رؤوس قبائل بني إسرائيل وكانوا ما يزالون يتبعون النظام القبلي الذي تنسب فيه القبيلة إلى رأسها الكبير ومن ثم يقول قد علم كل أناس مشربهم أي العين الخاصة بهم من الاثنتي عشرة عينا وقيل لهم على سبيل الإباحة والإنعام والتحذير من الاعتداء والإفساد كلو واشربوا من رزق الله ولا تعثوا في الأرض مفسدين الدرس الثامن البنية النفسية لليهود وموقفهم من أداء أمانة التكليف لقد كانوا بين الصحراء بجدبها وصخورها والسماء بشواظها ورجومها فأما الحجر فقد أنبع الله لهم منه الماء وأما السماء فأنزل لهم منها المن والسلوى عسلا وطيرا ولكن البنية النفسية المفككة والجبلة الهابطة المتداعية أبت على القوم أن يرتفعوا إلى مستوى الغاية التي من أجلها أخرجوا من مصر ومن أجلها ضربوا في الصحراء لقد أخرجهم الله على يدي نبيهم موسى عليه السلام من الذل والهوان ليورثهم الأرض المقدسة وليرفعهم من المهانة والضعة وللحرية ثمن وللعزة تكاليف وللأمانة الكبرى التي ناطهم الله بها فدية ولكنهم لا يريدون أن يؤدوا الثمن ولا يريدون أن ينهضوا بالتكاليف ولا يريدون أن يدفعوا الفدية حتى بأن يتركوا مألوف حياتهم الرتيبة الهينة حتى بأن يغيروا مألوف طعامهم وشرابهم وأن يكيفوا أنفسهم بظروف حياتهم الجديدة في طريقهم إلى العزة والحرية والكرامة إنهم يريدون الأطعمة المنوعة التي ألفوها في مصر يريدون العدس والثوم والبصل والقثاء وما إليها وهذا ما يذكرهم القرآن به وهم يدعون في المدينة دعاواهم العريضة وإذ قلتم يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها قال أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا فإن لكم ما سألتم وضربت عليهم الذلة والمسكنة وباءوا بغضب من الله ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون ولقد تلقى موسى عليه السلام طلبهم بالاستنكار أتستبدلون الذي هو أدنى بالذي هو خير أتريدون الدنية وقد أراد الله لكم العلية اهبطوا مصرا فإن لكم ما سألتم إما بمعنى أن ما يطلبونه هين زهيد لا يستحق الدعاء ; فهو موفور في أي مصر من الأمصار فاهبطوا أية مدينة فإنكم واجدوه فيها وإما بمعنى عودوا إذن إلى مصر التي أخرجتم منها عودوا إلى حياتكم الدارجة المألوفة إلى حياتكم الخانعة الذليلة حيث تجدون العدس والبصل والثوم والقثاء ودعوا الأمور الكبار التي ندبتم لها ويكون هذا من موسى عليه السلام تأنيبا لهم وتوبيخا


061-وَإِذْ قُلْتُمْ يَا مُوسَى لَن نَّصْبِرَ عَلَىَ طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنبِتُ الأَرْضُ مِن بَقْلِهَا وَقِثَّآئِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ

وإذ قلتم يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثآئها وفومها وعدسها وبصلها قال أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا فإن لكم ما سألتم وضربت عليهم الذلة والمسكنة وبآؤوا بغضب من الله ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون [ سورة البقرة - الآية 61 ]

وأنا أرجح هذا التأويل الذي استبعده بعض المفسرين أرجحه بسبب ما أعقبه في السياق من قوله تعالى وضربت عليهم الذلة والمسكنة وباءوا بغضب من الله فإن ضرب الذلة والمسكنة عليهم وعودتهم بغضب الله لم يكن من الناحية التاريخية في هذه المرحلة من تاريخهم ; إنما كان فيما بعد بعد وقوع ما ذكرته الآية في ختامها ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون وقد وقع هذا منهم متأخرا بعد عهد موسى بأجيال إنما عجل السياق بذكر الذلة والمسكنة والغضب هنا لمناسبته لموقفهم من طلب العدس والبصل والثوم والقثاء فناسب أن يكون قول موسى لهم اهبطوا مصرا هو تذكير لهم بالذل في مصر وبالنجاة منه ثم هفوة نفوسهم للمطاعم التي ألفوها في دار الذل والهوان الدرس التاسع من المقبول من الطوائف الأربعة ولم يشهد تاريخ أمة ما شهده تاريخ إسرائيل من قسوة وجحود واعتداء وتنكر للهداة فقد قتلوا وذبحوا ونشروا بالمناشير عددا من أنبيائهم وهي أشنع فعلة تصدر من أمة مع دعاة الحق المخلصين وقد كفروا أشنع الكفر واعتدوا أشنع الاعتداء وعصوا أبشع المعصية وكان لهم في كل ميدان من هذه الميادين أفاعيل ليست مثلها أفاعيل ومع هذا كله فقد كانت لهم دعاوى عريضة عجيبة كانوا دائما يدعون أنهم هم وحدهم المهتدون وهم وحدهم شعب الله المختار وهم وحدهم الذين ينالهم ثواب الله ; وأن فضل الله لهم وحدهم دون شريك وهنا يكذب القرآن هذه الدعوى العريضة ويقرر قاعدة من قواعده الكلية التي تتخلل القصص القرآني أو تسبقه أو تتلوه يقرر قاعدة وحدة الإيمان ووحدة العقيدة متى انتهت إلى إسلام النفس لله والإيمان به إيمانا ينبثق منه العمل الصالح وإن فضل الله ليس حجرا محجورا على عصبية خاصة إنما هو للمؤمنين أجمعين في كل زمان وفي كل مكان كل بحسب دينه الذي كان عليه حتى تجيء الرسالة التالية بالدين الذي يجب أن يصير المؤمنون إليه إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر وعمل صالحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون والذين آمنوا يعني بهم المسلمين والذين هادوا هم اليهود إما بمعنى عادوا إلى الله وإما بمعنى أنهم أولاد يهوذا والنصارى هم اتباع عيسى عليه السلام والصابئون الأرجح أنهم تلك الطائفة من مشركي العرب قبل البعثة الذي ساورهم الشك فيما كان عليه قومهم من عبادة الأصنام فبحثوا لأنفسهم عن عقيدة يرتضونها فاهتدوا إلى التوحيد وقالوا إنهم يتعبدون على الحنيفية الأولى ملة إبراهيم واعتزلوا عبادة قومهم دون أن تكون لهم دعوة فيهم فقال عنهم المشركون إنهم صبأوا أي مالوا عن دين آبائهم كما كانوا يقولون عن المسلمين بعد ذلك ومن ثم سموا الصابئة وهذا القول أرجح من القول بأنهم عبدة النجوم كما جاء في بعض التفاسير والآية تقرر أن من آمن بالله واليوم الآخر من هؤلاء جميعا وعمل صالحا فإن لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون فالعبرة بحقيقة العقيدة لا بعصبية جنس أو قوم وذلك طبعا قبل البعثة


062-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ

إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر وعمل صالحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون [ سورة البقرة - الآية 62 ]

أنظر تفسير الآية ( 61 )


063-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ

وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون [ سورة البقرة - الآية 63 ]

المحمدية أما بعدها فقد تحدد شكل الإيمان الأخير الدرس العاشر تذكريهم برفع الطور فوقهم ثم يمضي السياق يستعرض مواقف بني إسرائيل في مواجهة يهود المدينة بمسمع من المسلمين وإذا أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين وتفصيل هذا الميثاق وارد في سور أخرى وبعضه ورد في هذه السورة فيما بعد والمهم هنا هو استحضار المشهد والتناسق النفسي والتعبيري بين قوة رفع الصخرة فوق رؤوسهم وقوة أخذ العهد وأمرهم أن يأخذوا ما فيه بقوة وأن يعزموا فيه عزيمة فأمر العقيدة لا رخاوة فيه ولا تميع ولا يقبل أنصاف الحلول ولا الهزل ولا الرخاوة إنه عهد الله مع المؤمنين وهو جد وحق فلا سبيل فيه لغير الجد والحق وله تكاليف شاقة نعم ولكن هذه هي طبيعته إنه أمر عظيم أعظم من كل ما في هذا الوجود فلا بد أن تقبل عليه النفس إقبال الجاد القاصد العارف بتكاليفه المتجمع الهم والعزيمة المصمم على هذه التكاليف ولا بد أن يدرك صاحب هذا الأمر أنه إنما يودع حياة الدعة والرخاء والرخاوة كما قال رسول الله ص وقد نودي للتكليف " مضى عهد النوم يا خديجة " وكما قال له ربه إنا سنلقي عليك قولا ثقيلا وكما قال لبني إسرائيل خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون ولا بد مع أخذ العهد بقوة وجد واستجماع نفس وتصميم لا بد مع هذا من تذكر ما فيه واستشعار حقيقته والتكيف بهذه الحقيقة كي لا يكون الأمر كله مجرد حماسة وحمية وقوة فعهد الله منهج حياة منهج يستقر في القلب تصورا وشعورا ويستقر في الحياة وضعا ونظاما ويستقر في السلوك أدبا وخلقا وينتهي إلى التقوى والحساسية برقابة الله وخشية المصير ولكن هيهات لقد أدركت إسرائيل نحيزتها وغلبت عليها جبلتها ثم توليتم من بعد ذلك ثم أدركتها رحمة الله مرة أخرى وشملها فضله العظيم ; فأنقذها من الخسار المبين فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين الدرس الحادي عشر تذكريهم بمسخ المعتدين في السبت ومرة أخرى يواجههم بمظهر من مظاهر النكث والنكسة والتحلل من العهد والعجز عن الاستمساك به والضعف عن احتمال تكاليفه والضعف أمام الهوى أو النفع القريب ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين فجعلناها نكالا لما بين يديها وما خلفها وموعظة للمتقين وقد فصل القرآن حكاية اعتدائهم في السبت في موضع آخر فقال واسألهم عن القرية التي كانت حاضرة البحر إذ تأتيهم حيتانهم يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم فلقد طلبوا أن يكون لهم يوم راحة مقدس فجعل الله لهم يوم السبت راحة مقدسا لا يعملون فيه للمعاش ثم ابتلاهم بعد ذلك بالحيتان تكثر يوم السبت وتختفي في غيره وكان ابتلاء لم تصمد له يهود وكيف تصمد وتدع هذا الصيد القريب يضيع


064-ثُمَّ تَوَلَّيْتُم مِّن بَعْدِ ذَلِكَ فَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنتُم مِّنَ الْخَاسِرِينَ

ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين [ سورة البقرة - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ

ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين [ سورة البقرة - الآية 65 ]

أتتركه وفاء بعهد واستمساكا بميثاق إن هذا ليس من طبع يهود ومن ثم اعتدوا في السبت اعتدوا على طريقتهم الملتوية راحوا يحوطون على الحيتان في يوم السبت ويقطعونها عن البحر بحاجز ولا يصيدونها حتى إذا انقضى اليوم تقدموا وانتشلوا السمك المحجوز فقلنا لهم كونوا قردة خاسئين لقد حق عليهم جزاء النكول عن عهدهم مع الله والنكوص عن مقام الإنسان ذي الإرادة فانتكسوا بهذا إلى عالم الحيوان والبهيمة الحيوان الذي لا إرادة له والبهيمة التي لا ترتفع على دعوة البطون انتكسوا بمجرد تخليهم عن الخصيصة الأولى التي تجعل من الإنسان إنسانا خصيصة الإرادة المستعلية المستمسكة بعهد الله وليس من الضروري أن يستحيلوا قردة بأجسامهم فقد استحالوا إليها بأرواحهم وأفكارهم وانطباعات الشعور والتفكير تعكس على الوجوه والملامح سمات تؤثر في السحنة وتلقي ظلها العميق ومضت هذه الحادثة عبرة رادعة للمخالفين في زمانها وفيما يليه وموعظة نافعة للمؤمنين في جميع العصور فجعلناها نكالا لما بين يديها وما خلفها وموعظة للمتقين الدرس الثاني عشر قصة البقرة وفي نهاية هذا الدرس تجيء قصة البقرة تجيء مفصلة وفي صورة حكاية لا مجرد إشارة كالذي سبق ذلك أنها لم ترد من قبل في السور المكية كما أنها لم ترد في موضع آخر ; وهي ترسم سمة اللجاجة والتعنت والتلكؤ في الاستجابة وتمحل المعاذير التي تتسم بها إسرائيل وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال اعوذ بالله أن أكون من الجاهلين قالوا ادع لنا ربك يبين لنا ما هي قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون قال إنه يقول إنها بقرة لا ذلول تثير الأرض ولا تسقي الحرث مسلمة لا شية فيها قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون فقلنا اضربوه ببعضها كذلك يحيى الله الموتى ويريكم آياته لعلكم تعقلون وفي هذه القصة القصيرة كما يعرضها السياق القرآني مجال للنظر في جوانب شتى جانب دلالتها على طبيعة بني إسرائيل وجبلتهم الموروثة وجانب دلالتها على قدرة الخالق وحقيقة البعث وطبيعة الموت والحياة ثم جانب الأداء الفني في عرض القصة بدءا ونهاية واتساقا مع السياق إن السمات الرئيسية لطبيعة إسرائيل تبدو واضحة في قصة البقرة هذه انقطاع الصلة بين قلوبهم وذلك النبع الشفيف الرقراق نبع الإيمان بالغيب والثقة بالله والاستعداد لتصديق ما يأتيهم به الرسل ثم التلكؤ في الاستجابة للتكاليف وتلمس الحجج والمعاذير والسخرية المنبعثة من صفاقة القلب وسلاطة اللسان لقد قال لهم نبيهم إن الله يأمركم أن تذبحوا بقرة وكان هذا القول بهذه الصيغة يكفي للاستجابة والتنفيذ فنبيهم هو زعيمهم الذي أنقذهم من العذاب المهين برحمة من الله ورعاية وتعليم ; وهو ينبئهم أن هذا ليس أمره وليس رأيه إنما هو أمر الله الذي يسير بهم على هداه فماذا كان الجواب لقد كان جوابهم سفاهة وسوء أدب واتهاما لنبيهم الكريم بأنه يهزأ بهم ويسخر منهم كأنما يجوز لإنسان يعرف الله


066-فَجَعَلْنَاهَا نَكَالاً لِّمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِّلْمُتَّقِينَ

فجعلناها نكالا لما بين يديها وما خلفها وموعظة للمتقين [ سورة البقرة - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُواْ بَقَرَةً قَالُواْ أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ

وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين [ سورة البقرة - الآية 67 ]

فضلا على أن يكون رسول الله أن يتخذ اسم الله وأمره مادة مزاح وسخرية بين الناس قالوا أتتخذنا هزوا وكان رد موسى على هذه السفاهة أن يستعيذ بالله ; وأن يردهم برفق وعن طريق التعريض والتلميح إلى جادة الأدب الواجب في جانب الخالق جل علاه ; وأن يبين لهم أن ما ظنوه به لا يليق إلا بجاهل بقدر الله لا يعرف ذلك الأدب ولا يتوخاه قال أعوذ بالله أن أكون من الجاهلين وكان في هذا التوجيه كفاية ليثوبوا إلى أنفسهم ويرجعوا إلى ربهم وينفذوا أمر نبيهم ولكنها إسرائيل نعم لقد كان في وسعهم وهم في سعة من الأمر أن يمدوا أيديهم إلى أية بقرة فيذبحوها فإذا هم مطيعون لأمر الله منفذون لإشارة رسوله ولكن طبيعة التلكؤ والالتواء تدركهم فإذا هم يسألون قالوا ادع لنا ربك يبين لنا ما هي والسؤال بهذه الصيغة يشي بأنهم ما يزالون في شكهم أن يكون موسى هازئا فيما أنهى إليهم فهم أولا يقولون ادع لنا ربك فكانما هو ربه وحده لا ربهم كذلك وكأن المسألة لا تعنيهم هم إنما تعني موسى وربه وهم ثانيا يطلبون منه أن يدعو ربه ليبين لهم ما هي والسؤال عن الماهية في هذا المقام وإن كان المقصود الصفة إنكار واستهزاء ما هي إنها بقرة وقد قال لهم هذا من أول الأمر بلا تحديد لصفة ولا سمة بقرة وكفى هنا كذلك يردهم موسى إلى الجادة بأن يسلك في الإجابة طريقا غير طريق السؤال إنه لا يجبههم بانحرافهم في صيغة السؤال كي لا يدخل معهم في جدل شكلي إنما يجيبهم كما ينبغي أن يجيب المعلم المربي من يبتليه الله بهم من السفهاء المنحرفين يجيبهم عن صفة البقرة قال إنها بقرة لا فارض ولا بكر عوان بين ذلك إنها بقرة لا هي عجوز ولا هي شابة وسط بين هذا وذاك ثم يعقب على هذا البيان المجمل بنصيحة آمرة حازمة فافعلوا ما تؤمرون ولقد كان في هذا كفاية لمن يريد الكفاية ; وكان حسبهم وقد ردهم نبيهم إلى الجادة مرتين ولمح لهم بالأدب الواجب في السؤال وفي التلقي أن يعمدوا إلى أية بقرة من أبقارهم لا عجوز ولا صغيرة متوسطة السن فيخلصوا بها ذمتهم وينفذوا بذبحها أمر ربهم ويعفوا أنفسهم من مشقة التعقيد والتضييق ولكن إسرائيل هي إسرائيل لقد راحوا يسألون قالوا ادع لنا ربك يبين لنا ما لونها هكذا مرة أخرى ادع لنا ربك ولم يكن بد وقد شققوا الموضوع وطلبوا التفصيل أن يأتيهم الجواب بالتفصيل قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين وهكذا ضيقوا على أنفسهم دائرة الاختيار وكانوا من الأمر في سعة فأصبحوا مكلفين أن يبحثوا لا عن بقرة مجرد بقرة بل عن بقرة متوسطة السن لا عجوز ولا صغيرة وهي بعد هذا صفراء فاقع لونها ;


068-قَالُواْ ادْعُ لَنَا رَبَّكَ يُبَيِّن لّنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لاَّ فَارِضٌ وَلاَ بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُواْ مَا تُؤْمَرونَ

قالوا ادع لنا ربك يبين لنا ما هي قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون [ سورة البقرة - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-قَالُواْ ادْعُ لَنَا رَبَّكَ يُبَيِّن لَّنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنّهَا بَقَرَةٌ صَفْرَاء فَاقِـعٌ لَّوْنُهَا تَسُرُّ النَّاظِرِينَ

قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقـع لونها تسر الناظرين [ سورة البقرة - الآية 69 ]

أنظر تفسير الآية ( 67 )


070-قَالُواْ ادْعُ لَنَا رَبَّكَ يُبَيِّن لَّنَا مَا هِيَ إِنَّ البَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِن شَاء اللَّهُ لَمُهْتَدُونَ

قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون [ سورة البقرة - الآية 70 ]

أنظر تفسير الآية ( 67 )


071-قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لاَّ ذَلُولٌ تُثِيرُ الأَرْضَ وَلاَ تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لاَّ شِيَةَ فِيهَا قَالُواْ الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُواْ يَفْعَلُونَ

قال إنه يقول إنها بقرة لا ذلول تثير الأرض ولا تسقي الحرث مسلمة لا شية فيها قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون [ سورة البقرة - الآية 71 ]

أنظر تفسير الآية ( 67 )


072-وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللّهُ مُخْرِجٌ مَّا كُنتُمْ تَكْتُمُونَ

وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون [ سورة البقرة - الآية 72 ]

أنظر تفسير الآية ( 67 )


073-فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ

فقلنا اضربوه ببعضها كذلك يحيي الله الموتى ويريكم آياته لعلكم تعقلون [ سورة البقرة - الآية 73 ]

إن البقر يذبح قربانا كما كانت عادة بني إسرائيل وبضعة من جسد ذبيح ترد بها الحياة إلى جسد قتيل وما في هذه البضعة حياة ولا قدرة على الأحياء إنما هي مجرد وسيلة ظاهرة تكشف لهم عن قدرة الله التي لا يعرف البشر كيف تعمل فهم يشاهدون آثارها ولا يدركون كنهها ولا طريقتها في العمل و كذلك يحيي الله الموتى كذلك بمثل هذا الذي ترونه واقعا ولا تدرون كيف وقع ; وبمثل هذا اليسر الذي لا مشقة فيه ولا عسر إن المسافة بين طبيعة الموت وطبيعة الحياة مسافة هائلة تدير الرؤوس ولكنها في حساب القدرة الإلهية أمر يسير كيف هذا ما لا أحد يدريه وما لا يمكن لأحد إدراكه إن إدراك الماهية والكيفية هنا سر من أسرار الألوهية لا سبيل إليه في عالم الفانين وإن يكن في طوق العقل البشري إدراك دلالته والاتعاظ بها ويريكم آياته لعلكم تعقلون وأخيرا نجيء إلى جمال الأداء وتناسقه مع السياق هذه قصة قصيرة نبدؤها فإذا نحن أمام مجهول لا نعرف ما وراءه نحن لا نعرف في مبدأ عرض القصة لماذا يأمر الله بني إسرائيل أن يذبحوا بقرة كما أن بني إسرائيل إذ ذاك لم يعرفوا وفي هذا اختبار لمدى الطاعة والاستجابة والتسليم ثم تتابع الحوار في عرض القصة بين موسى وقومه فلا نرى الحوار ينقطع ليثبت ما دار بين موسى وربه ; على حين أنهم كانوا في كل مرة يطلبون منه أن يسأل ربه فكان يسأله ثم يعود إليهم بالجواب ولكن سياق القصة لا يقول إنه سأل ربه ولا إن ربه أجابه إن هذا السكوت هو اللائق بعظمة الله التي لا يجوز أن تكون في طريق اللجاجة التي يزاولها بنو إسرائيل ثم تنتهي إلى المباغتة في الخاتمة كما بوغت بها بنو إسرائيل انتفاض الميت مبعوثا ناطقا على ضربة من بعض جسد لبقرة بكماء مذبوحة ليس فيها من حياة ولا مادة حياة ومن ثم يلتقي جمال الأداء التعبيري بحكمة السياق الموضوعية في قصة قصيرة من القصص القرآني الجميل وتعقيبا على هذا المشهد الأخير من القصة الذي كان من شأنه أن يستجيش في قلوب بني إسرائيل الحساسية والخشية والتقوى ; وتعقيبا كذلك على كل ما سلف من المشاهد و الأحداث والعبر والعظات تجيء هذه الخاتمة المخالفة لكل ما كان يتوقع ويرتقب ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغافل عما تعملون والحجارة التي يقيس قلوبهم إليها فإذا قلوبهم منها أجدب وأقسى هي حجارة لهم بها سابق عهد فقد رأوا الحجر تتفجر منه اثنتا عشرة عينا ورأوا الجبل يندك حين تجلى عليه الله وخر موسى صعقا ولكن قلوبهم لا تلين ولا تندى ولا تنبض بخشية ولا تقوى قلوب قاسية جاسية مجدبة كافرة ومن ثم هذا التهديد وما الله بغافل عما تعملون وبهذا يختم هذا الشطر من الجولة مع بني إسرائيل في تاريخهم الحافل بالكفر والتكذيب والالتواء


074-ثُمَّ قَسَتْ قُلُوبُكُم مِّن بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ

ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغافل عما تعملون [ سورة البقرة - الآية 74 ]

أنظر تفسير الآية ( 73 )


075-أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ

أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون [ سورة البقرة - الآية 75 ]

واللجاجة والكيد والدس والقسوة والجدب والتمرد والفسوق الوحدة الرابعة آياتها موضوعها تفنيد مزاعم اليهود والتحذير منهم تقديم الوحدة الرابعة انقضى المقطع السابق في السورة في تذكير بني إسرائيل بأنعم الله عليهم وجحودهم لهذا الإنعام المتواصل ; وباستعراض مشاهد الإنعام والجحود بعضها باختصار وبعضها بتطويل ; وانتهى هذا الاستعراض بتقرير ما انتهت إليه قلوبهم في نهاية المطاف من قسوة وجفاف وجدب أشد من قسوة الحجارة وجفافها وجدبها فالأن يأخذ السياق في الاتجاه بالخطاب إلى الجماعة المسلمة يحدثها عن بني إسرائيل ويبصرها بأساليبهم ووسائلهم في الكيد والفتنة ; ويحذرها كيدهم ومكرهم على ضوء تاريخهم وجبلتهم فلا تنخدع بأقوالهم ودعاويهم ووسائلهم الماكرة في الفتنة والتضليل ويدل طول هذا الحديث وتنوع أساليبه على ضخامة ما كانت تلقاه الجماعة المسلمة من الكيد المنصوب لها والمرصود لدينها من أولئك اليهود وبين آن وآخر يلتفت السياق إلى بني إسرائيل ليواجههم على مشهد من المسلمين بما أخذ عليهم من المواثيق وبما نقضوا من هذه المواثيق ; وبما وقع منهم من انحرافات ونكول عن العهد وتكذيب بأنبيائهم وقتلهم لهؤلاء الأنبياء الذين لا يطاوعونهم على هواهم ومن مخالفة لشريعتهم ومن التوائهم وجدالهم بالباطل وتحريفهم لما بين أيديهم من النصوص يستعرض جدالهم مع الجماعة المسلمة وحججهم ودعاويهم الباطلة ويلقن الرسول ص أن يفضح دعاويهم ويفند حججهم ويكشف زيف ادعاءاتهم ويرد عليهم كيدهم بالحق الواضح الصريح فلقد زعموا أن لن تمسهم النار إلا أياما معدودة بحكم ما لهم من المكانة الخاصة عند الله فلقن الله نبيه ص أن يرد عليهم قولهم هذا قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون وكانوا إذا دعوا إلى الإسلام قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم فلقن الله رسوله ص أن يفضح دعواهم أنهم يؤمنون بما أنزل إليهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين ولقد جاءكم موسى بالبينات ثم اتخذتم العجل من بعده وأنتم ظالمون وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين وكانوا يدعون أن الدار الآخرة خالصة لهم من دون الناس فلقن الله رسوله ص أن يتحداهم بدعوتهم إلى المباهلة أي أن يجتمع الفريقان هم والمسلمون ثم يدعون الله أن يميت الكاذب قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين وقرر أنهم لن يتمنوه أبدا وهذا ما حدث فقد نكصوا عن المباهلة لعلمهم أنهم كاذبون فيما يدعون وهكذا يمضي السياق في هذه المواجهة وهذا الكشف وهذا التوجيه ومن شأن هذه الخطة أن تضعف أو تبطل كيد اليهود في وسط الصف المسلم ; وأن تكشف دسائسهم وأحابيلهم ; وأن تدرك الجماعة المسلمة طريقة اليهود في العمل والكيد والادعاء على ضوء ما وقع منهم في تاريخهم القديم وما تزال الأمة المسلمة تعاني من دسائس اليهود ومكرهم ما عاناه أسلافها من هذا المكر ومن تلك الدسائس ; غير أن الأمة المسلمة لا تنتفع مع الأسف بتلك التوجيهات القرآنية وبهذا الهدى الإلهي الذي انتفع به أسلافها فغلبوا كيد اليهود ومكرهم في المدينة والدين ناشيء والجماعة المسلمة وليدة وما يزال اليهود بلؤمهم ومكرهم يضللون هذه الأمة عن دينها ويصرفونها عن قرآنها كي لا تأخذ منه أسلحتها الماضية وعدتها الواقية وهم آمنون ما انصرفت هذه الأمة عن موارد قوتها الحقيقية وينابيع معرفتها الصافية وكل من يصرف هذه الأمة عن دينها وعن قرآنها فإنما هو من عملاء يهود ; سواء عرف أم لم يعرف أراد أم لم يرد فسيظل اليهود في مأمن من هذه الأمة ما دامت مصروفة عن الحقيقة الواحدة المفردة التي تستمد منها وجودها وقوتها وغلبتها حقيقة العقيدة الإيمانية والمنهج الإيماني والشريعة الإيمانية فهذا هو الطريق وهذه هي معالم الطريق الدرس الأول تيئيس المسلمين من اليهود المحرفين المنافقين أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا اتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون أو لا يعلمون أن الله يعلم ما يسرون وما يعلنون كانت صورة الجفاف والقسوة والجدب هي التي صور الله بها قلوب بني إسرائيل في نهاية الدرس الماضي صورة الحجارة الصلدة التي لا تنض منها قطرة ولا يلين لها ممس ولا تنبض فيها حياة وهي صورة توحي باليأس من هذه الطبيعة الجاسية الجامدة الخاوية وفي ظل هذا التصوير وظل هذا الإيحاء يلتفت السياق إلى المؤمنين الذين يطمعون في هداية بني إسرائيل ويحاولون أن يبثوا في قلوبهم الإيمان وأن يفيضوا عليها النور يلتفت إلى أولئك المؤمنين بسؤال يوحي باليأس من المحاولة وبالقنوط من الطمع أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعدما عقلوه وهم يعلمون إلا أنه لا مطمع ولا رجاء في أن يؤمن أمثال هؤلاء فللإيمان طبيعة أخرى واستعداد آخر إن الطبيعة المؤمنة سمحة هينة لينة مفتحة المنافذ للأضواء مستعدة للإتصال بالنبع الأزلي الخالد بما فيها من نداوة ولين وصفاء وبما فيها من حساسية وتحرج وتقوى هذه التقوى التي تمنعها أن تسمع كلام الله ثم تحرفه من بعد تعقله تحرفه عن علم وإصرار فالطبيعة المؤمنة طبيعة مستقيمة تتحرج من هذا التحريف والالتواء والفريق المشار إليه هنا هو أعلم اليهود وأعرفهم بالحقيقة المنزلة عليهم في كتابهم هم الأحبار والربانيون الذين يسمعون كلام الله المنزل على نبيهم موسى في التوراة ثم يحرفونه عن مواضعه ويؤولونه التأويلات البعيدة التي تخرج به عن دائرته لا عن جهل بحقيقة مواضعه ولكن عن تعمد للتحريف وعلم بهذا التحريف يدفعهم الهوى وتقودهم المصلحة ويحدوهم الغرض المريض فمن باب أولى ينحرفون عن الحق الذي جاء به محمد ص وقد انحرفوا عن الحق الذي جاء به نبيهم موسى عليه السلام ومن باب أولى وهذا خراب ذممهم وهذا إصرارهم على الباطل وهم يعلمون بطلانه أن يعارضوا دعوة الإسلام ويروغوا منها ويختلقوا عليها الأكاذيب وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون أفتطمعون أن يؤمنوا لكم وهم يضيفون إلى خراب الذمة وكتمان الحق وتحريف الكلم عن مواضعه الرياء والنفاق والخداع والمراوغة وقد كان بعضهم إذا لقوا المؤمنين قالوا آمنا أي آمنا بأن محمدا مرسل بحكم ما عندهم في التوراة من البشارة به وبحكم أنهم كانوا ينتظرون بعثته ويطلبون أن ينصرهم الله به على من عداهم وهو معنى قوله وكانوا من قبل يستفتحون على الذين كفروا ولكن إذا خلا بعضهم إلى بعض عاتبوهم


076-وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلاَ بَعْضُهُمْ إِلَىَ بَعْضٍ قَالُواْ أَتُحَدِّثُونَهُم بِمَا فَتَحَ اللّهُ عَلَيْكُمْ لِيُحَآجُّوكُم بِهِ عِندَ رَبِّكُمْ أَفَلاَ

وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح الله عليكم ليحآجوكم به عند ربكم أفلا تعقلون [ سورة البقرة - الآية 76 ]

على ما أفضوا للمسلمين من صحة رسالة محمد ص ومن معرفتهم بحقيقة بعثته من كتابهم فقال بعضهم لبعض أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم فتكون لهم الحجة عليكم وهنا تدركهم طبيعتهم المحجبة عن معرفة صفة الله وحقيقة علمه ; فيتصورون أن الله لا يأخذ عليهم الحجة إلا أن يقولوها بأفواههم للمسلمين أما إذا كتموا وسكتوا فلن تكون لله عليهم حجة وأعجب العجب أن يقول بعضهم لبعض في هذا أفلا تعقلون فيا للسخرية من العقل والتعقل الذي يتحدثون عنه مثل هذا الحديث ومن ثم يعجب السياق من تصورهم هذا قبل أن يمضي في استعراض ما يقولون وما يفعلون أولا يعلمون أن الله يعلم ما يسرون وما يعلنون الدرس الثاني فريقا اليهود جاهل ومحرف ثم يستطرد يقص على المسلمين من أحوال بني إسرائيل إنهم فريقان فريق أمي جاهل لا يدري شيئا من كتابهم الذي نزل عليهم ولا يعرف منه إلا أوهاما وظنونا وإلا أماني في النجاة من العذاب بما أنهم شعب الله المختار المغفور له كل ما يعمل وما يرتكب من آثام وفريق يستغل هذا الجهل وهذه الأمية فيزور على كتاب الله ويحرف الكلم عن مواضعه بالتأويلات المغرضة ويكتم منه ما يشاء ويبدي منه ما يشاء ويكتب كلاما من عند نفسه يذيعه في الناس باسم أنه من كتاب الله كل هذا ليربح ويكسب ويحتفظ بالرياسة والقيادة ومنهم أميون لا يعلمون الكتاب إلا أماني وإن هم إلا يظنون فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون فكيف ينتظر من أمثال هؤلاء وهؤلاء أن يستجيبوا للحق وأن يستقيموا على الهدى وأن يتحرجوا من تحريف ما يقف في طريقهم من نصوص كتابهم نفسه إن هؤلاء لا مطمع في أن يؤمنوا للمسلمين وإنما هو الويل والهلاك ينتظرهم الويل والهلاك لهم مما كتبت أيديهم من تزوير على الله ; والويل والهلاك لهم مما يكسبون بهذا التزوير والاختلاق الدرس الثالث تكذيبهم في زعم النجاة من النار من تلك الأماني التي لا تستقيم مع عدل الله ولا تتفق مع سنته ولا تتمشى مع التصور الصحيح للعمل والجزاء أن يحسبوا أنهم ناجون من العذاب مهما فعلوا وأن النار لن تمسهم إلا أياما معدودات يخرجون بعدها إلى النعيم علام يعتمدون في هذه الأمنية علام يحددون الوقت كأنهم مستوثقون وكأنها معاهدة محدودة الأجل معلومة الميقات لا شيء إلا أماني الأميين الجهال وأكاذيب المحتالين العلماء الأماني التي يلجأ إليها المنحرفون عن العقيدة الصحيحة حين يطول بهم الأمد وينقطع ما بينهم وبين حقيقة دينهم فلا يبقى لهم منه إلا اسمه وشكله دون موضوعه وحقيقته ويظنون أن هذا يكفيهم للنجاة من العذاب بحكم ما يعلنونه بألسنتهم من أنهم على دين الله وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون وهذا هو التلقين الإلهي للحجة الدامغة اتخذتم عند الله عهدا فلن يخلف الله عهده فأين هو هذا العهد أم تقولون على الله ما لا تعلمون وهذا هو الواقع فالاستفهام هنا للتقرير ولكنه في صورة الاستفهام


077-أَوَلاَ يَعْلَمُونَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ

أولا يعلمون أن الله يعلم ما يسرون وما يعلنون [ سورة البقرة - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ

ومنهم أميون لا يعلمون الكتاب إلا أماني وإن هم إلا يظنون [ سورة البقرة - الآية 78 ]

أنظر تفسير الآية ( 76 )


079-فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَـذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ

فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هـذا من عند الله ليشتروا به ثمنا قليلا فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون [ سورة البقرة - الآية 79 ]

أنظر تفسير الآية ( 76 )


080-وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللّهِ عَهْداً فَلَن يُخْلِفَ اللّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ

وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون [ سورة البقرة - الآية 80 ]

أنظر تفسير الآية ( 76 )


081-بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيـئَتُهُ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

بلى من كسب سيئة وأحاطت به خطيـئته فأولـئك أصحاب النار هم فيها خالدون [ سورة البقرة - الآية 81 ]

يحمل كذلك معنى الإنكار والتوبيخ الدرس الرابع بيان أصحاب الجنة وأصحاب النار هنا يأتيهم الجواب القاطع والقول الفصل في هذه الدعوى في صورة كلية من كليات التصور الإسلامي تنبع من فكرته الكلية عن الكون والحياة والإنسان إن الجزاء من جنس العمل ووفق هذا العمل بلى من كسب سيئة وأحاطت به خطيئته فأولئك أصحاب النار هم فيها خالدون والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون ولا بد أن نقف قليلا أمام ذلك التصوير الفني المعجز لحالة معنوية خاصة وامام هذا الحكم الإلهي الجازم نكشف عن شيء من أسبابه وأسراره بلى من كسب سيئة وأحاطت به خطيئته الخطيئة كسب إن المعنى الذهني المقصود هو اجتراح الخطيئة ولكن التعبير يوميء إلى حالة نفسية معروفة إن الذي يجترح الخطيئة إنما يجترحها عادة وهو يلتذها ويستسيغها ; ويحسبها كسبا له على معنى من المعاني ولو أنها كانت كريهة في حسه ما اجترحها ولو كان يحس أنها خسارة ما أقدم عليها متحمسا وما تركها تملأ عليه نفسه وتحيط بعالمه ; لأنه خليق لو كرهها وأحس ما فيها من خسارة أن يهرب من ظلها حتى لو اندفع لارتكابها وأن يستغفر منها ويلوذ إلى كنف غير كنفها وفي هذه الحالة لا تحيط به ولا تملأ عليه عالمه ولا تغلق عليه منافذ التوبة والتكفير وفي التعبير وأحاطت به خطيئته تجسيم لهذا المعنى وهذه خاصية من خواص التعبير القرآني وسمة واضحة من سماته ; تجعل له وقعا في الحس يختلف عن وقع المعاني الذهنية المجردة والتعبيرات الذهنية التي لا ظل لها ولا حركة وأي تعبير ذهني عن اللجاجة في الخطيئة ما كان ليشع مثل هذا الظل الذي يصور المجترح الآثم حبيس خطيئته يعيش في إطارها ويتنفس في جوها ويحيا معها ولها عندئذ عندما تغلق منافذ التوبة على النفس في سجن الخطيئة عندئذ يحق ذلك الجزاء العادل الحاسم فأولئك أصحاب النار هم فيها خالدون ثم يتبع هذا الشطر بالشطر المقابل من الحكم والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون فمن مقتضيات الإيمان أن ينبثق من القلب في صورة العمل الصالح وهذا ما يجب أن يدركه من يدعون الإيمان وما أحوجنا نحن الذين نقول أنا مسلمون أن نستيقن هذه الحقيقة أن الإيمان لا يكون حتى ينبثق منه العمل الصالح فأما الذين يقولون إنهم مسلمون ثم يفسدون في الأرض ويحاربون الصلاح في حقيقته الأولى وهي إقرار منهج الله في الأرض وشريعته في الحياة وأخلاقه في المجتمع فهؤلاء ليس لهم من الإيمان شيء وليس لهم من ثواب الله شيء وليس لهم من عذابه واق ولو تعلقوا بأماني كأماني اليهود التي بين الله لهم وللناس فيها هذا البيان الدرس الخامس نماذج لتناقض اليهود ومخالفاتهم ثم يمضي السياق يحدث الجماعة المسلمة عن حال اليهود ومواقفهم التي يتجلى فيها العصيان والالتواء


082-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

والذين آمنوا وعملوا الصالحات أولـئك أصحاب الجنة هم فيها خالدون [ سورة البقرة - الآية 82 ]

أنظر تفسير الآية ( 81 )


083-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ

وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله وبالوالدين إحسانا وذي القربى واليتامى والمساكين وقولوا للناس حسنا وأقيموا الصلاة وآتوا الزكاة ثم توليتم إلا قليلا منكم وأنتم معرضون [ سورة البقرة - الآية 83 ]

والانحراف والنكول عن العهد والميثاق ويواجه اليهود بهذه المواقف على مشهد من المسلمين وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله ; وبالوالدين إحسانا ; وذي القربى واليتامى والمساكين ; وقولوا للناس حسنا ; وأقيموا الصلاة وآتوا الزكاة ثم توليتم إلا قليلا منكم وأنتم معرضون وإذ أخذنا ميثاقكم لا تسفكون دماءكم ولا تخرجون أنفسكم من دياركم ثم أقررتم وأنتم تشهدون ثم أنتم هؤلاء تقتلون أنفسكم وتخرجون فريقا منكم من ديارهم تظاهرون عليهم بالإثم والعدوان وإن يأتوكم أسارى تفادوهم وهو محرم عليكم إخراجهم أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب ولا هم ينصرون ولقد سبقت الإشارة إلى الميثاق في معرض تذكير الله لبني إسرائيل بإخلاف موقفهم معه في الدرس الماضي فهنا شيء من التفصيل لبعض نصوص هذا الميثاق ومن الآية الأولى ندرك أن ميثاق الله مع بني إسرائيل ذلك الميثاق الذي أخذه عليهم في ظل الجبل والذي أمروا أن يأخذوه بقوة وأن يذكروا ما فيه أن ذلك الميثاق قد تضمن القواعد الثابتة لدين الله هذه القواعد التي جاء بها الإسلام أيضا فتنكروا لها وأنكروها لقد تضمن ميثاق الله معهم ألا يعبدوا إلا الله القاعدة الأولى للتوحيد المطلق وتضمن الإحسان إلى الوالدين وذي القربى واليتامى والمساكين وتضمن خطاب الناس بالحسنى وفي أولها الأمر بالمعروف والنهي عن المنكر كذلك تضمن فريضة الصلاة وفريضة الزكاة وهذه في مجموعها هي قواعد الإسلام وتكاليفه ومن ثم تتقرر حقيقتان الأولى هي وحدة دين الله ; وتصديق هذا الدين الأخير لما قبله في أصوله والثانية هي مقدار التعنت في موقف اليهود من هذا الدين وهو يدعوهم لمثل ما عاهدوا الله عليه وأعطوا عليه الميثاق وهنا في هذا الموقف المخجل يتحول السياق من الحكاية إلى الخطاب فيوجه القول إلى بني إسرائيل وكان قد ترك خطابهم والتفت إلى خطاب المؤمنين ولكن توجيه الخطاب إليهم هنا أخزى وأنكى ثم توليتم إلا قليلا منكم وأنتم معرضون وهكذا تتكشف بعض أسرار الالتفات في سياق القصص وغيره في هذا الكتاب العجيب ويستمر السياق يوجه الخطاب إلى بني إسرائيل وهو يعرض عليهم متناقضات موقفهم من ميثاقهم مع الله وإذ أخذنا ميثاقكم لا تسفكون دماءكم ولا تخرجون أنفسكم من دياركم ثم أقررتم وأنتم تشهدون فماذا كان بعد الإقرار وهم شاهدون حاضرون ثم أنتم هؤلاء تقتلون أنفسكم وتخرجون فريقا منكم من ديارهم تظاهرون عليهم بالإثم والعدوان وأن يأتوكم أسارى تفادوهم وهو محرم عليكم إخراجهم أفتؤمنون ببعض الكتاب وتكفرون ببعض ولقد كان هذا الذي يواجههم به واقعا قريب العهد قبيل غلبة الإسلام على الأوس والخزرج كان الأوس والخزرج مشركين وكان الحيان أشد ما يكون حيان من العرب عداء وكان اليهود في المدينة ثلاثة أحياء ترتبط بعهود مع هذا الحي وذاك من المشركين كان بنو قينقاع وبنو النضير حلفاء الخزرج وكان ينو قريظة حلفاء الأوس فكانت الحرب إذا نشبت بينهم قاتل كل فريق مع حلفائه ; فيقتل اليهودي أعداءه


084-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لاَ تَسْفِكُونَ دِمَاءكُمْ وَلاَ تُخْرِجُونَ أَنفُسَكُم مِّن دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنتُمْ تَشْهَدُونَ

وإذ أخذنا ميثاقكم لا تسفكون دماءكم ولا تخرجون أنفسكم من دياركم ثم أقررتم وأنتم تشهدون [ سورة البقرة - الآية 84 ]

أنظر تفسير الآية ( 83 )


085-ثُمَّ أَنتُمْ هَـؤُلاء تَقْتُلُونَ أَنفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِّنكُم مِّن دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِم بِالإِثْمِ وَالْعُدْوَانِ وَإِن يَأتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ

ثم أنتم هـؤلاء تقتلون أنفسكم وتخرجون فريقا منكم من ديارهم تظاهرون عليهم بالإثم والعدوان وإن يأتوكم أسارى تفادوهم وهو محرم عليكم إخراجهم أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون [ سورة البقرة - الآية 85 ]

وقد يقتل اليهودي اليهودي من الفريق الآخر وهذا حرام عليهم بنص ميثاق الله معهم وكانوا يخرجونهم من ديارهم إذا غلب فريقهم وينهبون أموالهم ويأخذون سباياهم وهذا حرام عليهم بنص ميثاق الله معهم ثم إذا وضعت الحرب أوزارها فادوا الأسارى وفكوا أسر المأسورين من اليهود هنا أو هناك عندهم أو عند حلفائهم أو أعداء حلفائهم على السواء وذلك عملا بحكم التوراة وقد جاء فيها إنك لا تجد مملوكا من بني إسرائيل إلا أخذته فأعتقته هذا التناقض هو الذي يواجههم به القرآن ; وهو يسألهم في استنكار أفتؤمنون ببعض الكتاب وتكفرون ببعض وهذا هو نقض الميثاق الذي يتهددهم عليه بالخزي في الحياة الدنيا والعذاب الأشد في الآخرة مع التهديد الخفي بأن الله ليس غافلا عنه ولا متجاوزا فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون ثم يلتفت إلى المسلمين وإلى البشرية جميعا وهو يعلن حقيقتهم وحقيقة عملهم أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب ولا هم ينصرون وكذبوا إذن في دعواهم أن لن تمسهم النار إلا أياما معدودة فهؤلاء هم هناك فلا يخفف عنهم العذاب ولا هم ينصرون وقصة شرائهم الحياة الدنيا بالآخرة هنا في هذه المناسبة هي أن الدافع لهم على مخالفة ميثاقهم مع الله هو استمساكهم بميثاقهم مع المشركين في حلف يقتضي مخالفة دينهم وكتابهم فإن انقسامهم فريقين وانضمامهم إلى حلفين هي هي خطة إسرائيل التقليدية في إمساك العصا من الوسط ; والانضمام إلى المعسكرات المتطاحنة كلها من باب الاحتياط لتحقيق بعض المغانم على أية حال ; وضمان صوالح اليهود في النهاية سواء انتصر هذا المعسكر أم ذاك وهي خطة من لا يثق بالله ولا يستمسك بميثاقه ويجعل اعتماده كله على الدهاء ومواثيق الأرض والاستنصار بالعباد لا برب العباد والإيمان يحرم على أهله الدخول في حلف يناقض ميثاقهم مع ربهم ويناقض تكاليف شريعتهم باسم المصلحة أو الوقاية فلا مصلحة إلا في اتباع دينهم ولا وقاية إلا بحفظ عهدهم مع ربهم الدرس السادس مزاجية اليهود في التعامل مع الحق ثم يمضي السياق يواجه بني إسرائيل بمواقفهم تجاه النبوات وتجاه الأنبياء أنبيائهم هم وما كان من سوء صنيعهم معهم كلما جاءوهم بالحق الذي لا يخضع للأهواء ولقد آتينا موسى الكتاب وقفينا من بعده بالرسل ; وآتينا عيسى بن مريم البينات وأيدناه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون ولقد كانت حجة بني إسرائيل في إعراضهم عن الإسلام وإبائهم الدخول فيه أن عندهم الكفاية من تعاليم أنبيائهم وأنهم ماضون على شريعتهم ووصاياهم فهنا يفضحهم القرآن ويكشف عن حقيقة موقفهم من أنبيائهم وشرائعهم ووصاياهم ويثبت أنهم هم هم كلما واجهوا الحق الذي لا يخضع لأهوائهم وفيما تقدم واجههم بالكثير من مواقفهم مع نبيهم موسى عليه السلام وقد آتاه الله الكتاب ويزيد هنا


086-أُولَـئِكَ الَّذِينَ اشْتَرَوُاْ الْحَيَاةَ الدُّنْيَا بِالآَخِرَةِ فَلاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنصَرُونَ

أولـئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب ولا هم ينصرون [ سورة البقرة - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِن بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءكُمْ رَسُولٌ بِمَا لاَ

ولقد آتينا موسى الكتاب وقفينا من بعده بالرسل وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون [ سورة البقرة - الآية 87 ]

أن رسلهم توالت تترى يقفو بعضهم بعضا ; وكان آخرهم عيسى بن مريم وقد آتاه الله المعجزات البينات وأيده بروح القدس جبريل عليه السلام فكيف كان استقبالهم لذلك الحشد من الرسل ولآخرهم عيسى عليه السلام كان هذا الذي يستنكره عليهم ; والذي لا يملكون هم إنكاره وكتبهم ذاتها تقرره وتشهد به أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون ومحاولة إخضاع الهداة والشرائع للهوى الطارىء والنزوة المتقلبة ظاهرة تبدو كلما فسدت الفطرة وانطمست فيها عدالة المنطق الإنساني ذاته المنطق الذي يقتضي أن ترجع الشريعة إلى مصدر ثابت غير المصدر الإنساني المتقلب مصدر لا يميل مع الهوى ولا تغلبه النزوة وأن يرجع الناس إلى ذلك الميزان الثابت الذي لا يتأرجح مع الرضى والغضب والصحة والمرض والنزوة والهوى لا أن يخضعوا الميزان ذاته للنزوة والهوى ولقد قص الله على المسلمين من أنباء بني إسرائيل في هذا ما يحذرهم من الوقوع في مثله حتى لا تسلب منهم الخلافة في الأرض والأمانة التي ناطها بهم الله فلما وقعوا في مثل ما وقع فيه بنو إسرائيل وطرحوا منهج الله وشريعته وحكموا أهواءهم وشهواتهم وقتلوا فريقا من الهداة وكذبوا فريقا ضربهم الله بما ضرب به بني إسرائيل من قبل من الفرقة والضعف والذلة والهوان والشقاء والتعاسة إلا أن يستجيبوا لله ورسله وإلا أن يخضعوا أهواءهم لشريعته وكتابه وإلا أن يفوا بعهد الله معهم ومع أسلافهم وإلا أن يأخذوه بقوة ويذكروا ما فيه لعلهم يهتدون الدرس السابع حقد اليهود على النبي الخاتم وبعض جرائمهم ذلك كان موقفهم مع أنبيائهم يبينه ويقرره ثم يجابههم بموقفهم من الرسالة الجديدة والنبي الجديد فإذا هم هم كأنهم أولئك الذين جابهوا الأنبياء من قبل وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده فباءوا بغضب على غضب وللكافرين عذاب مهين وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين ولقد جاءكم موسى بالبينات ثم اتخذتم العجل من بعده وأنتم ظالمون وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين إن الأسلوب هنا يعنف ويشتد ويتحول في بعض المواضع إلى صواعق وحمم إنه يجبههم جبها شديدا بما قالوا وما فعلوا ; ويجردهم من كل حججهم ومعاذيرهم التي يسترون بها استكبارهم عن الحق وأثرتهم البغيضة وعزلتهم النافرة وكراهتهم لأن ينال غيرهم الخير وحسدهم أن يؤتي الله أحدا من فضله جزاء موقفهم الجحودي المنكر من الإسلام ورسوله الكريم وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون قالوا إن قلوبنا مغلفة لا تنفذ إليها دعوة جديدة ولا تستمع إلى داعية جديد قالوها تيئيسا لمحمد ص وللمسلمين من دعوتهم إلى هذا الدين ; أو تعليلا لعدم استجابتهم لدعوة الرسول


088-وَقَالُواْ قُلُوبُنَا غُلْفٌ بَل لَّعَنَهُمُ اللَّه بِكُفْرِهِمْ فَقَلِيلاً مَّا يُؤْمِنُونَ

وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون [ سورة البقرة - الآية 88 ]

ويقول الله ردا على قولتهم بل لعنهم الله بكفرهم أي إنه طردهم وأبعدهم عن الهدى بسبب كفرهم فهم قد كفروا ابتداء فجازاهم الله على الكفر بالطرد وبالحيلولة بينهم وبين الانتفاع بالهدى فقليلا ما يؤمنون أي قليلا ما يقع منهم الإيمان بسبب هذا الطرد الذي حق عليهم جزاء كفرهم السابق وضلالهم القديم أو أن هذه حالهم أنهم كفروا فقلما يقع منهم الإيمان حالة لاصقة بهم يذكرها تقريرا لحقيقتهم وكلا المعنيين يتفق مع المناسبة والموضوع وقد كان كفرهم قبيحا لأنهم كفروا بالنبي الذي ارتقبوه واستفتحوا به على الكافرين أي ارتقبوا أن ينتصروا به على من سواهم وقد جاءهم بكتاب مصدق لما معهم ولما جاءهم كتاب من عندالله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به وهو تصرف يستحق الطرد والغضب لقبحه وشناعته ومن ثم يصب عليهم اللعنة ويصمهم بالكفر فلعنة الله على الكافرين ويفضح السبب الخفي لهذا الموقف الشائن الذي وقفوه ; بعد أن يقرر خسارة الصفقة التي اختاروها بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده فباءوا بغضب على غضب وللكافرين عذاب مهين بئسما اشتروا به أنفسهم أن يكفروا لكأن هذا الكفر هو الثمن المقابل لأنفسهم والإنسان يعادل نفسه بثمن ما يكثر أو يقل أما أن يعادلها بالكفر فتلك أبأس الصفقات وأخسرها ولكن هذا هو الواقع وإن بدا تمثيلا وتصويرا لقد خسروا أنفسهم في الدنيا فلم ينضموا إلى الموكب الكريم العزيز ولقد خسروا أنفسهم في الآخرة بما ينتظرهم من العذاب المهين وبماذا خرجوا في النهاية خرجوا بالكفر هو وحده الذي كسبوه وأخذوه وكان الذي حملهم على هذا كله هو حسدهم لرسول الله ص أن يختاره الله للرسالة التي انتظروها فيهم وحقدهم لأن ينزل الله من فضله على من يشاء من عباده وكان هذا بغيا منهم وظلما فعادوا من هذا الظلم بغضب على غضب ; وهناك ينتظرهم عذاب مهين جزاء الاستكبار والحسد والبغي الذميم وهذه الطبيعة التي تبدو هنا في يهود هي الطبيعة الكنود طبيعة الأثرة الضيقة التي تحيا في نطاق من التعصب شديد ; وتحس أن كل خير يصيب سواها كأنما هو مقتطع منها ; ولا تشعر بالوشيجة الإنسانية الكبرى التي تربط البشرية جميعا وهكذا عاش اليهود في عزلة يحسون أنهم فرع مقطوع من شجرة الحياة ; ويتربصون بالبشرية الدوائر ; ويكنون للناس البغضاء ويعانون عذاب الأحقاد والضغائن ويذيقون البشرية رجع هذه الأحقاد فتنا يوقدونها بين بعض الشعوب وبعض وحروبا يثيرونها ليجروا من ورائها المغانم ويروون بها أحقادهم التي لا تنطفىء وهلاكا يسلطونه على الناس ويسلطه عليهم الناس وهذا الشر كله إنما نشأ من تلك الأثرة البغيضة بغيا أن ينزل الله من فضله على من يشاء من عباده وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم وكان هذا هو الذي يقولونه إذا دعوا إلى الإيمان بالقرآن وبالإسلام كانوا يقولون نؤمن بما أنزل علينا


089-وَلَمَّا جَاءهُمْ كِتَابٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ فَلَعْنَةُ اللَّه

ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين [ سورة البقرة - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللّهُ بَغْياً أَن يُنَزِّلُ اللّهُ مِن فَضْلِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ

بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده فبآؤوا بغضب على غضب وللكافرين عذاب مهين [ سورة البقرة - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللّهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنبِيَاءَ

وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين [ سورة البقرة - الآية 91 ]

ففيه الكفاية وهو وحده الحق ثم يكفرون بما وراءه سواء ما جاءهم به عيسى عليه السلام وما جاءهم به محمد خاتم النبيين والقرآن يعجب من موقفهم هذا ومن كفرهم بما وراء الذي معهم وهو الحق مصدقا لما معهم وما لهم وللحق وما لهم أن يكون مصدقا لما معهم ما داموا لم يستأثروا هم به إنهم يعبدون أنفسهم ويتعبدون لعصبيتهم لا بل إنهم ليعبدون هواهم فلقد كفروا من قبل بما جاءهم أنبياؤهم به ويلقن الله نبيه ص أن يجبههم بهذه الحقيقة كشفا لموقفهم وفضحا لدعواهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين لم تقتلون أنبياء الله من قبل إن كنتم حقا تؤمنون بما أنزل إليكم وهؤلاء الأنبياء هم الذي جاؤوكم بما تدعون أنكم تؤمنون به لا بل إنكم كفرتم بما جاءكم به موسى نبيكم الأول ومنقذكم الأكبر ولقد جاءكم موسى بالبينات ثم اتخذتم العجل من بعده وأنتم ظالمون فهل اتخاذكم العجل من بعدما جاءكم موسى بالبينات وفي حياة موسى نفسه كان من وحي الإيمان وهل يتفق هذا مع دعواكم أنكم تؤمنون بما أنزل إليكم ولم تكن هذه هي المرة الوحيدة بل كان هنالك الميثاق تحت الصخرة وكان هناك التمرد والمعصية وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم والسياق هنا يلتفت من الخطاب إلى الحكاية يخاطب بني إسرائيل بما كان منهم ويلتفت إلى المؤمنين وإلى الناس جميعا فيطلعهم على ما كان منهم ثم يلقن الرسول ص أن يجبههم بالترذيل والتبشيع لهذا اللون من الإيمان العجيب الذي يدعونه إن كان يأمرهم بكل هذا الكفر الصريح قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين ونقف هنا لحظة أمام التعبيرين المصورين العجيبين قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم إنهم قالوا سمعنا ولم يقولوا عصينا ففيم إذن حكاية هذا القول عنهم هنا إنه التصوير الحي للواقع الصامت كأنه واقع ناطق لقد قالوا بأفواههم سمعنا وقالوا بأعمالهم عصينا والواقع العملي هو الذي يمنح القول الشفوي دلالته وهذه الدلالة أقوى من القول المنطوق وهذا التصوير الحي للواقع يومىء إلى مبدأ كلي من مباديء الإسلام إنه لا قيمة لقول بلا عمل إن العمل هو المعتبر أو هي الوحدة بين الكلمة المنطوقة والحركة الواقعة وهي مناط الحكم والتقدير فأما الصورة الغليظة التي ترسمها وأشربوا في قلوبهم العجل فهي صورة فريدة لقد أشربوا أشربوا بفعل فاعل سواهم أشربوا ماذا أشربوا العجل وأين أشربوه أشربوه في قلوبهم ويظل الخيال يتمثل تلك المحاولة العنيفة الغليظة وتلك الصورة الساخرة الهازئة صورة العجل يدخل في القلوب إدخالا ويحشر فيها حشرا حتى ليكاد ينسى المعنى الذهني الذي جاءت هذه الصورة المجسمة لتؤديه وهو حبهم الشديد لعبادة العجل حتى لكأنهم أشربوه إشرابا في القلوب هنا تبدو قيمة التعبير القرآني المصور بالقياس


092-وَلَقَدْ جَاءكُم مُّوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِن بَعْدِهِ وَأَنتُمْ ظَالِمُونَ

ولقد جاءكم موسى بالبينات ثم اتخذتم العجل من بعده وأنتم ظالمون [ سورة البقرة - الآية 92 ]

أنظر تفسير الآية ( 91 )


093-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاسْمَعُواْ قَالُواْ سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُواْ فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ

وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين [ سورة البقرة - الآية 93 ]

أنظر تفسير الآية ( 91 )


094-قُلْ إِن كَانَتْ لَكُمُ الدَّارُ الآَخِرَةُ عِندَ اللّهِ خَالِصَةً مِّن دُونِ النَّاسِ فَتَمَنَّوُاْ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ

قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين [ سورة البقرة - الآية 94 ]

إن التعبير الذهي المفسر إنه التصوير السمة البارزة في التعبير القرآني الجميل الدرس الثامن عدم تمنيهم الموت وحرصهم على الحياة ثم لقد كانوا يطلقونها دعوى عريضة إنهم شعب الله المختار إنهم وحدهم المهتدون إنهم وحدهم الفائزون في الآخرة إنه ليس لغيرهم من الأمم في الآخرة عند الله نصيب وهذه الدعوى تتضمن أن المؤمنين بمحمد ص لا نصيب لهم في الآخرة والهدف الأول هو زعزعة ثقتهم بدينهم وبوعود رسولهم ووعود القرآن لهم فأمر الله نبيه ص أن يدعو اليهود إلى مباهلة أي بأن يقف الفريقان ويدعوا الله بهلاك الكاذب منهما قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين ويعقب على هذا التحدي بتقرير أنهم لن يقبلوا المباهلة ولن يطلبوا الموت لأنهم يعلمون أنهم كاذبون ; ويخشون أن يستجيب الله فيأخذهم وهم يعلمون أن ما قدموه من عمل لا يجعل لهم نصيبا في الآخرة وعندئذ يكونون قد خسروا الدنيا بالموت الذي طلبوه وخسروا الآخرة بالعمل السيىء الذي قدموه ومن ثم فإنهم لن يقبلوا التحدي فهم أحرص الناس على حياة وهم والمشركون في هذا سواء ولن يتمنوه أبدا بما قدمت أيديهم والله عليم بالظالمين ولتجدنهم أحرص الناس على حياة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون لن يتمنوه لأن ما قدمته أيديهم للآخرة لا يطمعهم في ثواب ولا يؤمنهم من عقاب إنه مدخر لهم هناك والله عليم بالظالمين وما كانوا يعملون وليس هذا فحسب ولكنها خصلة أخرى في يهود خصلة يصورها القرآن صورة تفيض بالزراية وتنضح بالتحقير والمهانة ولتجدنهم أحرص الناس على حياة أية حياة لا يهم أن تكون حياة كريمة ولا حياة مميزة على الإطلاق حياة فقط حياة بهذا التنكير والتحقير حياة ديدان أو حشرات حياة والسلام إنها يهود في ماضيها وحاضرها ومستقبلها سواء وما ترفع رأسها إلا حين تغيب المطرقة فإذا وجدت المطرقة نكست الرؤوس وعنت الجباه جبنا وحرصا على الحياة أي حياة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون يود أحدهم لو يعمر ألف سنة ذلك أنهم لا يرجون لقاء الله ولا يحسون أن لهم حياة غير هذه الحياة وما أقصر الحياة الدنيا وما أضيقها حين تحس النفس الإنسانية أنها لا تتصل بحياة سواها ولا تطمع في غير أنفاس وساعات على الأرض معدودة إن الإيمان بالحياة الآخرة نعمة نعمة يفيضها الإيمان على القلب نعمة يهبها الله للفرد الفاني العاني المحدود الأجل الواسع الأمل وما يغلق أحد على نفسه هذا المنفذ إلى الخلود إلا وحقيقة الحياة في روحه ناقصة أو مطموسة فالإيمان بالآخرة فوق أنه إيمان بعدل الله المطلق وجزائه الأوفى هو ذاته دلالة على فيض النفس بالحيوية وعلى امتلاء بالحياة لا يقف عند حدود الأرض ; إنما يتجاوزها إلى البقاء الطليق الذي لا يعلم إلا الله مداه وإلى المرتقى السامي الذي يتجه صعدا إلى جوار الله الدرس التاسع كفرهم لتفريقهم بين الملائكة والرسل ويمضي السياق بتلقين جديد من الله لرسوله ص يتحداهم به ويعلن الحقيقة التي يتضمنها على رؤوس الأشهاد


095-وَلَن يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللّهُ عَلِيمٌ بِالظَّالِمينَ

ولن يتمنوه أبدا بما قدمت أيديهم والله عليم بالظالمين [ سورة البقرة - الآية 95 ]

أنظر تفسير الآية ( 94 )


096-وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُواْ يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَن يُعَمَّرَ وَاللّهُ بَصِيرٌ

ولتجدنهم أحرص الناس على حياة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون [ سورة البقرة - الآية 96 ]

أنظر تفسير الآية ( 94 )


097-قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ

قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين [ سورة البقرة - الآية 97 ]

قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين من كان عدوا لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين وفي قصة هذا التحدي نطلع على سمة أخرى من سمات يهود سمة عجيبة حقا لقد بلغ هؤلاء القوم من الحنق والغيظ من أن ينزل الله من فضله على من يشاء من عباده مبلغا يتجاوز كل حد وقادهم هذا إلى تناقض لا يستقيم في عقل لقد سمعوا أن جبريل ينزل بالوحي من عند الله على محمد ص ولما كان عداؤهم لمحمد قد بلغ مرتبة الحقد والحنق فقد لج بهم الضغن أن يخترعوا قصة واهية وحجة فارغة فيزعموا أن جبريل عدوهم لأنه ينزل بالهلاك والدمار والعذاب ; وأن هذا هو الذي يمنعهم من الإيمان بمحمد من جراء صاحبه جبريل ولو كان الذي ينزل إليه بالوحي هو ميكائيل لآمنوا فميكائيل يتنزل بالرخاء والمطر والخصب إنها الحماقة المضحكة ولكن الغيظ والحقد يسوقان إلى كل حماقة وإلا فما بالهم يعادون جبريل وجبريل لم يكن بشرا يعمل معهم أو ضدهم ولم يكن يعمل بتصميم من عنده وتدبير إنما هو عبد الله يفعل ما يأمره ولا يعصى الله ما أمره قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله فما كان له من هوى شخصي ولا إرادة ذاتية في أن ينزله على قلبك إنما هو منفذ لإرادة الله وإذنه في تنزيل هذا القرآن على قلبك والقلب هو موضع التلقي وهو الذي يفقه بعد التلقي ويستقر هذا الكتاب فيه ويحفظ والقلب يعبر به في القرآن عن قوة الإدراك جملة وليس هو هذه العضلة المعروفة بطبيعة الحال نزله على قلبك مصدقا لما بين يديه وهدى وبشرى للمؤمنين والقرآن يصدق في عمومه ما سبقه من الكتب السماوية فأساس دين الله واحد في جميع الكتب السماوية وجميع الديانات الإلهية وهو هدى وبشرى للقلوب المؤمنة التي تتفتح له وتستجيب وهذه حقيقة ينبغي إبرازها إن نصوص القرآن لتسكب في قلب المؤمن من الإيناس وتفتح له من أبواب المعرفة وتفيض فيه من الإيحاءات والمشاعر ما لا يكون بغير الإيمان ومن ثم يجد فيه الهدى كما يستروح فيه البشرى وكذلك نجد القرآن يكرر هذه الحقيقة في مناسبات شتى هدى للمتقين هدى لقوم يؤمنون هدى لقوم يوقنون شفاء ورحمة للمؤمنين فالهدى ثمرة الإيمان والتقوى واليقين وبنو إسرائيل لم يكونوا يؤمنون أو يتقون أو يوقنون وكانوا كعادتهم في تفريق الدين وتفريق الرسل قد فرقوا بين ملائكة الله الذين يسمعون أسماءهم وأعمالهم فقالوا إنهم على صداقة مع ميكائيل أما مع جبريل فلا لذلك جمعت الآية التالية جبريل وميكال وملائكة الله ورسله لبيان وحدة الجميع ولإعلان أن من عادى أحدا منهم فقد عاداهم جميعا وعادى الله سبحانه فعاداه الله فهو من الكافرين من كان عدوا لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين الدرس العاشر فسق اليهود ونقضهم العهد ثم يتجه بالخطاب إلى الرسول ص يثبته على ما أنزل عليه من الحق وما آتاه من الآيات البينات مقررا أنه لا يكفر بهذه الآيات إلا الفاسقون المنحرفون ويندد ببني إسرائيل الذين لا يستقيمون على عهد سواء عهودهم مع ربهم وأنبيائهم من قبل أو عهودهم مع رسول الله ص كما


098-مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ

من كان عدوا لله وملآئكته ورسله وجبريل وميكال فإن الله عدو للكافرين [ سورة البقرة - الآية 98 ]

أنظر تفسير الآية ( 97 )


099-وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ

ولقد أنزلنا إليك آيات بينات وما يكفر بها إلا الفاسقون [ سورة البقرة - الآية 99 ]

يندد بنبذهم لكتاب الله الأخير الذي جاء مصدقا لما معهم ولقد أنزلنا إليك آيات بينات وما يكفر بها إلا الفاسقون أو كلما عاهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون لقد كشف القرآن هنا عن علة كفر بني إسرائيل بتلك الآيات البينات التي أنزلها الله إنه الفسوق وانحراف الفطرة فالطبيعة المستقيمة لا يسعها إلا الإيمان بتلك الآيات وهي تفرض نفسها فرضا على القلب المستقيم فإذا كفر بها اليهود أو غيرهم فليس هذا لأنه لا مقنع فيها ولا حجة ولكن لأنهم هم فاسدو الفطرة فاسقون ثم يلتفت إلى المسلمين وإلى الناس عامة منددا بهؤلاء اليهود كاشفا عن سمة من سماتهم الوبيئة إنهم جماعة مفككة الأهواء رغم تعصبها الذميم فهم لا يجتمعون على رأي ولا يثبتون على عهد ولا يستمسكون بعروة ومع أنهم متعصبون لأنفسهم وجنسهم يكرهون أن يمنح الله شيئا من فضله لسواهم إلا أنهم مع هذا لا يستمسكون بوحدة ولا يحفظ بعضهم عهد بعض وما من عهد يقطعونه على أنفسهم حتى تند منهم فرقة فتنقض ما أبرموا وتخرج على ما أجمعوا أو كلما عاهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون وقد أخلفوا ميثاقهم مع الله تحت الجبل ونبذوا عهودهم مع أنبيائهم من بعد وأخيرا نبذ فريق منهم عهدهم الذي أبرموه مع النبي ص أول مقدمه إلى المدينة ; وهو العهد الذي وادعهم فيه بشروط معينة بينما كانوا هم أول من أعان عليه أعداءه ; وأول من عاب دينة وحاول بث الفرقة والفتنة في الصف المسلم مخالفين ما عاهدوا المسلمين عليه وبئس هي من خلة في اليهود تقابلها في المسلمين خلة أخرى على النقيض يعلنها رسول الله ص في قوله " المسلمون تتكافأ دماؤهم وهم يد على من سواهم يسعى بذمتهم أدناهم " يسعى بذمتهم أدناهم فلا يخيس أحد بعهده إذا عاهد ولا ينقض أحد عقده إذا أبرم ولقد كتب أبو عبيدة رضي الله عنه وهو قائد لجيش عمر رضي الله عنه وهو الخليفة يقول إن عبدا أمن أهل بلد بالعراق وسأله رأيه فكتب إليه عمر إن الله عظم الوفاء فلا تكونون أوفياء حتى تفوا فوفوا لهم وانصرفوا عنهم وهذه سمة الجماعة الكريمة المتماسكة المستقيمة وذلك فرق ما بين أخلاق اليهود الفاسقين وأخلاق المسلمين الصادقين ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون وكان هذا مظهرا من مظاهر نقض فريق لكل عهد يعاهدونه فلقد كان ضمن الميثاق الذي أخذه الله عليهم أن يؤمنوا بكل رسول يبعثه وأن ينصروه ويحترموه فلما جاءهم كتاب من عند الله مصدق لما معهم خاسوا بذلك العهد ونبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم يستوي في هذا النبذ كتاب الله الذي معهم والذي يتضمن البشرى بهذا النبي وقد نبذوه والكتاب الجديد مع النبي الجديد وقد


100-أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ

أوكلما عاهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون [ سورة البقرة - الآية 100 ]

أنظر تفسير الآية ( 99 )


101-وَلَمَّا جَاءهُمْ رَسُولٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللّهِ وَرَاء ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ

ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون [ سورة البقرة - الآية 101 ]

أنظر تفسير الآية ( 99 )


102-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ

واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولـكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضآرين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون [ سورة البقرة - الآية 102 ]

نبذوه أيضا وفي الآية ما فيها من سخرية خفية يحملها ذلك النص على أن الذين أوتوا الكتاب هم الذين نبذوا كتاب الله وراء ظهورهم فلو كانوا هم المشركين الأميين لكان نبذهم لكتاب الله وراء ظهورهم مفهوما ولكنهم هم الذين أوتوا الكتاب هم الذين عرفوا الرسالات والرسل هم الذين اتصلوا بالهدى ورأوا النور وماذا صنعوا إنهم نبذوا كتاب الله وراء ظهورهم والمقصود طبعا أنهم جحدوه وتركوا العمل به وأنهم أبعدوه عن مجال تفكيرهم وحياتهم ولكن التعبير المصور ينقل المعنى من دائرة الذهن إلى دائرة الحس ; ويمثل عملهم بحركة مادية متخيلة تصور هذا التصرف تصويرا بشعا زريا ينضح بالكنود والجحود ويتسم بالغلظة والحماقة ويفيض بسوء الأدب والقحة ; ويدع الخيال يتملى هذه الحركة العنيفة حركة الأيدي تنبذ كتاب الله وراء الظهور الدرس الحادي عشر اليهود والسحر وقصة هاروت وماروت ثم ماذا ماذا بعد أن نبذوا كتاب الله المصدق لما معهم ألعلهم قد لاذوا بما هو خير منه ألعلهم قد لجأوا إلى حق لا شبهة فيه ألعلهم قد استمسكوا بكتابهم الذي جاء القرآن يصدقه كلا لا شيء من هذا كله إنهم نبذوا كتاب الله وراء ظهورهم ليجروا خلف أساطير غامضة لا تستند إلى حقيقة ثابتة واتبعوا ما تتلو الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون لقد تركوا ما أنزل الله مصدقا لما معهم ; وراحوا يتتبعون ما يقصه الشياطين عن عهد سليمان وما يضللون به الناس من دعاوى مكذوبة عن سليمان إذ يقولون إنه كان ساحرا وإنه سخر ما سخر عن طريق السحر الذي كان يعلمه ويستخدمه والقرآن ينفي عن سليمان عليه السلام أنه كان ساحرا فيقول وما كفر سليمان فكأنه يعد السحر واستخدامه كفرا ينفيه عن سليمان عليه السلام ويثبته للشياطين ولكن الشياطين كفروا يعلمون الناس السحر ثم ينفي أن السحر منزل من عند الله على الملكين هاروت وماروت اللذين كان مقرهما بابل وما أنزل على الملكين ببابل هاروت وماروت ويبدو أنه كانت هناك قصة معروفة عنهما وكان اليهود أو الشياطين يدعون أنهما كانا يعرفان السحر ويعلمانه للناس ويزعمان أن هذا السحر أنزل عليهما فنفى القرآن هذه الفرية أيضا فرية تنزيل السحر على الملكين ثم يبين الحقيقة وهي أن هذين الملكين كانا هناك فتنة وابتلاء للناس لحكمة مغيبة وأنهما كانا يقولان لكل من يجيء اليهما طالبا منهما أن يعلماه السحر وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ومرة أخرى نجد القرآن يعتبر السحر وتعلمه واستخدامه كفرا ; ويذكر هذا على لسان الملكين هاروت وماروت وقد كان بعض الناس يصر على تعلم السحر منهما على الرغم من تحذيره وتبصيره وعندئذ تحق الفتنة على بعض المفتونين فيتعلمون منهما ما يفرقون به بين المرء وزوجه وهو الأذى والشر الذي حذرهم منه الملكان وهنا يبادر القرآن فيقرر كلية التصور الإسلامي الأساسية وهي أنه لا يقع شيء في هذا الوجود إلا بإذن الله وما هم بضارين به من أحد إلا بإذن الله فبإذن الله تفعل الأسباب فعلها وتنشىء آثارها وتحقق نتائجها وهذه قاعدة كلية في التصور لا بد من وضوحها في ضمير المؤمن تماما وأقرب ما يمثل هذه القاعدة في مثل هذا المقام أنك إذا عرضت يدك للنار فإنها تحترق ولكن هذا الاحتراق لا يكون إلا بإذن الله فالله هو الذي أودع النار خاصية الحرق وأودع يدك خاصية الاحتراق بها وهو قادر على أن يوقف هذه الخاصية حين لا يأذن لحكمة خاصة يريدها ; كما وقع لإبراهيم عليه السلام وكذلك هذا السحر الذي يفرقون به بين المرء وزوجه ينشىء هذا الأثر بإذن الله وهو قادر على أن يوقف هذه الخاصية فيه حين لا يأذن لحكمة خاصة يريدها وهكذا بقية ما نتعارف عليه بأنه مؤثرات وآثار كل مؤثر مودع خاصية التأثير بإذن الله فهو يعمل بهذا الإذن ويمكن أن يوقف مفعوله كما أعطاه هذا المفعول حين يشاء ثم يقرر القرآن حقيقة ما يتعلمون وما يفرقون به بين المرء وزوجه إنه شر عليهم هم أنفسهم لا خير ويتعلمون ما يضرهم ولا ينفعهم ويكفي أن يكون هذا الشر هو الكفر ليكون ضرا خالصا لا نفع فيه ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولقد علموا أن الذي يشتريه لا نصيب له في الآخرة فهو حين يختاره ويشتريه يفقد كل رصيد له في الآخرة وكل نصيب فما أسوأ ما باعوا به أنفسهم لو كانوا يعلمون حقيقة الصفقة ولبئس ما شروا به أنفسهم لو كانوا يعلمون ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون وينطبق هذا القول على الذين كانوا يتعلمون السحر من الملكين ببابل وعلى الذين يتبعون ما تقصه الشياطين عن عهد سليمان وملكه وهم اليهود الذين ينبذون كتاب الله وراءهم ظهريا ويتبعون هذا الباطل وهذا الشر الذميم تعقيب على قصة هاروت وماروت وبعد فلا بد من كلمة هنا عن السحر وعما يفرق بين المرء وزوجه مما كان أولئك اليهود يجرون خلفه ويتركون كتاب الله وراء ظهورهم من أجله إنه ما يزال مشاهدا في كل وقت أن بعض الناس يملكون خصائص لم يكشف العلم عن كنهها بعد لقد سمي بعضها بأسماء ولكنه لم يحدد كنهها ولا طرائقها هذا التيليبياثي التخاطر عن بعد ما هو وكيف يتم كيف يملك إنسان أن يدعو إنسانا على أبعاد وفواصل لا يصل إليها صوت الإنسان في العادة ولا بصره فيتلقى عنه دون أن تقف بينهما الفواصل والأبعاد وهذا التنويم المغنطيسي ما هو وكيف يتم كيف يقع أن تسيطر إرادة على إرادة وأن يتصل فكر بفكر فإذا أحدهما يوحي إلى الآخر وإذا أحدهما يتلقى عن الآخر كأنما يقرأ من كتاب مفتوح إن كل ما استطاع العلم أن يقوله إلى اليوم في هذه القوى التي اعترف بها هو أن أعطاها أسماء ولكنه لم يقل قط ما هي ولم يقل قط كيف تتم وثمة أمور كثيرة أخرى يماري فيها العلم إما لأنه لم يجمع منها مشاهدات كافية للاعتراف بها ; وإما لأنه لم يهتد إلى وسيلة تدخلها في نطاق تجاربه هذه الأحلام التنبئية وفرويد الذي يحاول إنكار كل قوة روحية لم يستطع إنكار وجودها كيف أرى رؤيا عن مستقبل مجهول ثم إذا هذه النبوءة تصدق في الواقع بعد حين وهذه الأحاسيس الخفية التي ليس لها اسم بعد كيف أحس أن أمرا ما سيحدث بعد قليل أو أن شخصا ما قادم بعد قليل ; ثم يحدث ما توقعت على نحو من الأنحاء إنه من المكابرة في الواقع أن يقف إنسان لينفي ببساطة مثل هذه القوى المجهولة في الكائن البشري لمجرد أن العلم لم يهتد بعد إلى وسيلة يجرب بها هذه القوى وليس معنى هذا هو التسليم بكل خرافة والجري وراء كل أسطورة إنما الأسلم والأحوط أن يقف العقل الإنساني أمام هذه المجاهيل موقفا مرنا لا ينفي على الإطلاق ولا يثبت على الإطلاق حتى يتمكن بوسائله المتاحة له بعد ارتقاء هذه الوسائل من إدراك ما يعجز الآن عن إدراكه ; أو يسلم بأن في الأمر شيئا فوق طاقته ويعرف حدوده ويحسب للمجهول في هذا الكون حسابه السحر من قبيل هذه الأمور وتعليم الشياطين للناس من قبيل هذه الأمور وقد تكون صورة من صورة القدرة على الإيحاء والتأثير إما في الحواس والأفكار وإما في الأشياء والأجسام وإن كان السحر الذي ذكر القرآن وقوعه من سحرة فرعون كان مجرد تخييل لا حقيقة له فخيل إليه من سحرهم أنها تسعى ولا مانع أن يكون مثل هذا التأثير وسيلة للتفريق بين المرء وزوجه وبين الصديق وصديقه فالانفعالات تنشأ من التأثرات وإن كانت الوسائل والآثار والأسباب والمسببات لا تقع كلها إلا بإذن الله على النحو الذي أسلفنا أما من هما الملكان هاروت وماروت ومتى كانا ببابل فإن قصتهما كانت متعارفة بين اليهود بدليل أنهم لم يكذبوا هذه الإشارة ولم يعترضوا عليها وقد وردت في القرآن الكريم إشارات مجملة لبعض الأحداث التي كانت معروفة عند المخاطبين بها ; وكان في ذلك الإجمال كفاية لأداء الغرض ولم يكن هنالك ما يدعو إلى تفصيل أكثر لأن هذا التفصيل ليس هو المقصود ولا أحب أن نجري نحن في ظلال القرآن خلف الأساطير الكثيرة التي وردت حول قصة الملكين فليست هنالك رواية واحدة محققة يوثق بها ولقد مضى في تاريخ البشرية من الآيات والابتلاءات ما يناسب حالتها وإدراكها في كل طور من أطوارها فإذا جاء الاختيار في صورة ملكين أو في صورة رجلين طيبين كالملائكة فليس هذا غريبا ولا شاذا بالقياس إلى شتى الصور وشتى الابتلاءات الخارقة التي مرت بها البشرية وهي تحبو وهي تخطو وهي تقفو


103-وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ

ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون [ سورة البقرة - الآية 103 ]

أنظر تفسير الآية ( 102 )


104-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا وَاسْمَعُوا ْوَلِلكَافِرِينَ عَذَابٌ أَلِيمٌ

يا أيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا واسمعوا وللكافرين عذاب أليم [ سورة البقرة - الآية 104 ]

أشعة الشعلة الإلهية المنيرة في غياهب الليل البهيم والمفهومات الواضحة المحكمة في هذه الآيات تغني عن السعي وراء المتشابه فيها بالقياس إلينا بعد ذلك الزمن المديد وحسبنا أن نعلم منها ضلال بني إسرائيل في جريهم وراء الأساطير ونبذهم كتاب الله المستيقن وأن نعرف أن السحر من عمل الشيطان ; وأنه من ثم كفر يدان به الإنسان ويفقد به في الآخرة كل نصيب وكل رصيد الوحدة الخامسة آياتها موضوعها كشف دسائس اليهود للإسلام والمسلمين والرد على شبهاتهم تقديم الوحدة يمضي هذا الدرس في كشف دسائس اليهود وكيدهم للإسلام والمسلمين ; وتحذير الجماعة المسلمة من ألاعيبهم وحيلهم وما تكنه نفوسهم للمسلمين من الحقد والشر وما يبيتون لهم من الكيد والضر ; ونهى الجماعة المسلمة عن التشبه بهؤلاء الذين كفروا من أهل الكتاب في قول أو فعل ; ويكشف للمسلمين عن الأسباب الحقيقية الدفينة التي تكمن وراء أقوال اليهود وأفعالهم وكيدهم ودسهم وألاعيبهم وفتنهم التي يطلقونها في الصف الإسلامي ويبدو أن اليهود كانوا يتخذون من نسخ بعض الأوامر والتكاليف وتغييرها وفق مقتضيات النشأة الإسلامية الجديدة والظروف والملابسات التي تحيط بالجماعة المسلمة يبدو أنهم كانوا يتخذون من هذا ذريعة للتشكيك في مصدر هذه الأوامر والتكاليف ; ويقولون للمسلمين لو كانت من عند الله ما نسخت ولا صدر أمر جديد يلغي أو يعدل أمرا سابقا واشتدت هذه الحملة عند تحويل القبلة من بيت المقدس إلى الكعبة بعد ستة عشر شهرا من الهجرة وكان النبي ص قد اتجه بالصلاة عقب الهجرة إلى بيت المقدس قبلة اليهود ومصلاهم فاتخذ اليهود من هذا التوجه حجة على أن دينهم هو الدين وقبلتهم هي القبلة ; مما جعل الرسول ص يرغب ولا يصرح في التحول عن بيت المقدس إلى الكعبة بيت الله المحرم وظلت هذه الرغبة تعتمل في نفسه حتى استجاب له ربه فوجهه إلى القبلة التي يرضاها كما سيجيء في سياق السورة ونظرا لما يحمله هذا التحول من دحض لحجة بني إسرائيل فقد عز عليهم أن يفقدوا مثل هذه الحجة فشنوها حملة دعاية ماكره في وسط المسلمين بالتشكيك في مصدر الأوامر التي يكلفهم بها رسول الله ص وفي صحة تلقيه عن الوحي أي إنهم وجهوا المعول إلى أساس العقيدة في نفوس المسلمين ثم قالوا لهم إن كان التوجه إلى بيت المقدس باطلا فقد ضاعت صلاتكم وعبادتكم طوال هذه الفترة وإن كان صحيحا ففيم التحول عنه أي أنهم وجهوا المعول إلى أساس الثقة في نفوس المسلمين برصيدهم من ثواب الله وقبل كل شيء في حكمة القيادة النبوية ويبدو أن هذه الحملة الخبيثة الماكرة آتت ثمرتها الكريهة في بعض نفوس المسلمين فأخذوا يسألون الرسول ص في قلق وزعزعة ; ويطلبون البراهين والأدلة الأمر الذي لا يتفق مع الطمأنينة المطلقة إلى القيادة والثقة المطلقة بمصدر العقيدة فنزل القرآن يبين لهم أن نسخ بعض الأوامر والآيات يتبع حكمة الله الذي يختار الأحسن لعباده ; ويعلم ما يصلح لهم في كل موقف وينبههم في الوقت ذاته إلى أن هدف اليهود هو ردهم كفارا بعد إيمانهم ; حسدا من عند أنفسهم على اختيار الله لهم واختصاصهم برحمته وفضله بتنزيل الكتاب الأخير عليهم وانتدابهم لهذا الأمر العظيم ويكشف لهم ما وراء أضاليل اليهود من غرض دفين ويفند دعواهم الكاذبة في أن الجنة من حقهم وحدهم ويقص عليهم التهم المتبادلة بين فريقي أهل الكتاب إذ يقول اليهود ليست النصارى على شيء وتقول النصارى ليست اليهود على شيء ; وكذلك يقول المشركون عن الجميع ثم يفظع نيتهم التي يخفونها من وراء قصة القبلة ; وهي منع الاتجاه إلى الكعبة بيت الله ومسجده الأول ويعده منعا لمساجد الله أن يذكر فيها اسمه وسعيا في خرابها ويمضي السياق في هذا الدرس على هذا النحو حتى ينتهي إلى أن يضع المسلمين وجها لوجه أمام الهدف الحقيقي لأهل الكتاب من اليهود والنصارى إنه تحويل المسلمين من دينهم إلى دين أهل الكتاب ولن يرضوا عن النبي ص حتى يتبع ملتهم وإلا فهي الحرب والكيد والدس إلى النهاية وهذه هي حقيقة المعركة التي تكمن وراء الأباطيل والأضاليل وتتخفى خلف الحجج والأسباب المقنعة الدرس الأول إيقاظ وعي الجماعة المسلمة وتركيزه على مصدر الخطر يا أيها الذين آمنوا لا تقولوا راعنا وقولوا أنظرنا واسمعوا وللكافرين عذاب أليم ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شيء قدير ألم تعلم أن الله له ملك السماوات والأرض وما لكم من دون الله من ولي ولا نصير أم تريدون أن تسألوا رسولكم كما سئل موسى من قبل ومن يتبدل الكفر بالإيمان فقد ضل سواء السبيل ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي الله بأمره إن الله على كل شيء قدير وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير تجدوه عند الله إن الله بما تعملون بصير يتجه الخطاب في مطلع هذا الدرس إلى الذين آمنوا يناديهم بالصفة التي تميزهم والتي تربطهم بربهم ونبيهم والتي تستجيش في نفوسهم الاستجابة والتلبية وبهذه الصفة ينهاهم أن يقولوا للنبي ص راعنا من الرعاية والنظر وأن يقولوا بدلا منها مرادفها في اللغة العربية أنظرنا ويأمرهم بالسمع بمعنى الطاعة ويحذرهم من مصير الكافرين وهو العذاب الأليم يا أيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا واسمعوا وللكافرين عذاب أليم وتذكر الروايات أن السبب في ذلك النهي عن كلمة راعنا أن سفهاء اليهود كانوا يميلون ألسنتهم


105-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ

ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم [ سورة البقرة - الآية 105 ]

في نطق هذا اللفظ وهم يوجهونه للنبي ص حتى يؤدي معنى آخر مشتقا من الرعونة فقد كانوا يخشون أن يشتموا النبي ص مواجهة فيحتالون على سبه صلوات الله وسلامه عليه عن هذا الطريق الملتوي الذي لا يسلكه إلا صغار السفهاء ومن ثم جاء النهي للمؤمنين عن اللفظ الذي يتخذه اليهود ذريعة وأمروا أن يستبدلوا به مرادفه في المعنى الذي لا يملك السفهاء تحريفه وإمالته كي يفوتوا على اليهود غرضهم الصغير السفيه واستخدام مثل هذه الوسيلة من اليهود يشي بمدى غيظهم وحقدهم كما يشي بسوء الأدب وخسة الوسيلة وانحطاط السلوك والنهي الوارد بهذه المناسبة يوحي برعاية الله لنبيه وللجماعة المسلمة ودفاعه سبحانه عن أوليائه بإزاء كل كيد وكل قصد شرير من أعدائهم الماكرين ثم يكشف للمسلمين عما تكنه لهم صدور اليهود حولهم من الشر والعداء وعما تنغل به قلوبهم من الحقد والحسد بسبب ما اختصهم به الله من الفضل ليحذروا أعداءهم ويستمسكوا بما يحسدهم هؤلاء الأعداء عليه من الإيمان ويشكروا فضل الله عليهم ويحفظوه ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم ويجمع القرآن بين أهل الكتاب والمشركين في الكفر وكلاهما كافر بالرسالة الأخيرة فهما على قدم سواء من هذه الناحية ; وكلاهما يضمر للمؤمنين الحقد والضغن ولا يود لهم الخير وأعظم ما يكرهونه للمؤمنين هو هذا الدين هو أن يختارهم الله لهذا الخير وينزل عليهم هذا القرآن ويحبوهم بهذه النعمة ويعهد إليهم بأمانة العقيدة في الأرض وهي الأمانة الكبرى في الوجود ولقد سبق الحديث عن حقدهم وغيظهم من أن ينزل الله من فضله على من يشاء من عباده حتى لقد بلغ بهم الغيظ أن يعلنوا عداءهم لجبريل عليه السلام إذ كان ينزل بالوحي على الرسول ص والله يختص برحمته من يشاء فالله أعلم حيث يجعل رسالته ; فإذا اختص بها محمدا ص والمؤمنين به فقد علم سبحانه أنه وأنهم أهل لهذا الاختصاص والله ذو الفضل العظيم وليس أعظم من نعمة النبوة والرسالة ; وليس أعظم من نعمة الإيمان والدعوة إليه وفي هذا التلميح ما يستجيش في قلوب الذين آمنوا الشعور بضخامة العطاء وجزالة الفضل وفي التقرير الذي سبقه عما يضمره الذين كفروا للذين آمنوا ما يستجيش الشعور بالحذر والحرص الشديد وهذا الشعور وذاك ضروريان للوقوف في وجه حملة البلبلة والتشكيك التي قادها ويقودها اليهود لتوهين العقيدة في نفوس المؤمنين وهي الخير الضخم الذي ينفسونه على المسلمين وكانت الحملة كما أسلفنا تتعلق بنسخ بعض الأوامر والتكاليف وبخاصة عند تحويل القبلة إلى الكعبة الأمر الذي أبطل حجتهم على المسلمين ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها وسواء كانت المناسبة هي مناسبة تحويل القبلة كما يدل سياق هذه الآيات وما بعدها أم كانت مناسبة


106-مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِّنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللّهَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ

ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شيء قدير [ سورة البقرة - الآية 106 ]

أخرى من تعديل بعض الأوامر والتشريعات والتكاليف التي كانت تتابع نمو الجماعة المسلمة وأحوالها المتطورة أم كانت خاصة بتعديل بعض الأحكام التي وردت في التوراة مع تصديق القرآن في عمومه للتوراة سواء كانت هذه أم هذه أم هذه أم هي جميعا المناسبة التي اتخذها اليهود ذريعة للتشكيك في صلب العقيدة فإن القرآن يبين هنا بيانا حاسما في شأن النسخ والتعديل ; وفي القضاء على تلك الشبهات التي أثارتها يهود على عادتها وخطتها في محاربة هذه العقيدة بشتى الأساليب فالتعديل الجزئي وفق مقتضيات الأحوال في فترة الرسالة هو لصالح البشرية ولتحقيق خير أكبر تقتضيه أطوار حياتها والله خالق الناس ومرسل الرسل ومنزل الآيات هو الذي يقدر هذا فإذا نسخ آية القاها في عالم النسيان سواء كانت آية مقروءة تشتمل حكما من الأحكام أو آية بمعنى علامة وخارقة تجيء لمناسبة حاضرة وتطوى كالمعجزات المادية التي جاء بها الرسل فإنه يأتي بخير منها أو مثلها ولا يعجزه شيء وهو مالك كل شيء وصاحب الأمر كله في السماوات وفي الأرض ومن ثم تجيء هذه التعقيبات ألم تعلم أن الله على كل شيء قدير ألم تعلم أن الله له ملك السماوات والأرض وما لكم من دون الله من ولي ولا نصير والخطاب هنا للمؤمنين يحمل رائحة التحذير ورائحة التذكير بأن الله هو وليهم وناصرهم وليس لهم من دونه ولي ولا نصير ولعل هذا كان بسبب انخداع بعضهم بحملة اليهود التضليلية ; وبلبلة أفكارهم بحججهم الخادعة ; وإقدامهم على توجيه أسئلة للرسول ص لا تتفق مع الثقة واليقين يدل على هذا ما جاء في الآية التالية من صريح التحذير والاستنكار أم تريدون أن تسألوا رسولكم كما سئل موسى من قبل ومن يتبدل الكفر بالإيمان فقد ضل سواء السبيل فهو استنكار لتشبه بعض المؤمنين بقوم موسى في تعنتهم وطلبهم للبراهين والخوارق وإعناتهم لرسولهم أمرهم بأمر أو أبلغهم بتكليف على نحو ما حكى السياق عنهم في مواضع كثيرة وهو تحذير لهم من نهاية هذا الطريق وهي الضلال واستبدال الكفر بالإيمان وهي النهاية التي صار إليها بنو إسرائيل كما أنها هي النهاية التي يتمنى اليهود لو قادوا إليها المسلمين ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق وذلك ما يفعله الحقد اللئيم بالنفوس الرغبة في سلب الخير الذي يهتدي إليه الآخرون لماذا لا لأن هذه النفوس الشريرة لا تعلم ولكنها لأنها تعلم حسدا من عند أنفسهم من بعد ما تبين لهم الحق والحسد هو ذلك الانفعال الأسود الخسيس الذي فاضت به نفوس اليهود تجاه الإسلام والمسلمين وما زالت تفيض وهو الذي انبعثت منه دسائسهم وتدبيراتهم كلها وما تزال وهو الذي يكشفه القرآن للمسلمين ليعرفوه ويعرفوا أنه السبب الكامن وراء كل جهود اليهود لزعزعة العقيدة في نفوسهم ; وردهم بعد ذلك إلى الكفر الذي كانوا فيه والذي أنقدهم الله منه بالإيمان وخصهم بهذا بأعظم الفضل وأجل النعمة التي تحسدهم عليها يهود وهنا في اللحظة التي تتجلى فيها هذه الحقيقة وتنكشف فيها النية السيئة والحسد اللئيم هنا يدعو القرآن المؤمنين إلى الارتفاع عن مقابلة الحقد بالحقد والشر بالشر ويدعوهم إلى الصفح والعفو حتى يأتي الله


107-أَلَمْ تَعْلَمْ أَنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ

ألم تعلم أن الله له ملك السماوات والأرض وما لكم من دون الله من ولي ولا نصير [ سورة البقرة - الآية 107 ]

أنظر تفسير الآية ( 106 )


108-أَمْ تُرِيدُونَ أَن تَسْأَلُواْ رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِن قَبْلُ وَمَن يَتَبَدَّلِ الْكُفْرَ بِالإِيمَانِ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ

أم تريدون أن تسألوا رسولكم كما سئل موسى من قبل ومن يتبدل الكفر بالإيمان فقد ضل سواء السبيل [ سورة البقرة - الآية 108 ]

أنظر تفسير الآية ( 106 )


109-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى

ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي الله بأمره إن الله على كل شيء قدير [ سورة البقرة - الآية 109 ]

بأمره وقتما يريد فاعفوا واصفحوا حتى يأتي الله بأمره إن الله على كل شيء قدير وامضوا في طريقكم التي اختارها الله لكم واعبدوا ربكم وادخروا عنده حسناتكم وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير تجدوه عند الله إن الله بما تعملون بصير وهكذا يوقظ السياق القرآني وعي الجماعة المسلمة ويركزه على مصدر الخطر ومكمن الدسيسة ; ويعبىء مشاعر المسليمن تجاه النوايا السيئة والكيد اللئيم والحسد الذميم ثم يأخذهم بهذه الطاقة المعبأة المشحونة كلها إلى جناب الله ; ينتظرون أمره ويعلقون تصرفهم بإذنه وإلى أن يحين هذا الأمر يدعوهم إلى العفو والسماحة لينقذ قلوبهم من نتن الحقد والضغينة ويدعها طيبة في انتظار الأمر من صاحب الأمر والمشيئة الدرس الثاني تفنيد دعاوي أهل الكتاب في أنهم المهتدون وحدهم ثم يمضي في تفنيد دعاوى أهل الكتاب عامة اليهود والنصارى وقولهم إنهم هم المهتدون وحدهم وإن الجنة وقف عليهم لا يدخلها سواهم على حين يجبه كل فريق منهم الآخر بأنهم ليسوا على شيء ويقرر في ثنايا عرض هذه الدعاوى العريضة حقيقة الأمر ويقول كلمة الفصل في العمل والجزاء وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون وقالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء وهم يتلون الكتاب كذلك قال الذين لا يعلمون مثل قولهم فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون والذين كانوا يواجهون المسلمين في المدينة كانوا هم اليهود ; إذ لم تكن هناك كتلة من النصارى تقف مواقف اليهود ولكن النص هنا عام يواجه مقولات هؤلاء وهؤلاء ثم يجبه هؤلاء بهؤلاء ويحكي رأي المشركين في الطائفتين جميعا وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى وهذه حكاية قوليهم مزدوجة وإلا فقد كانت اليهود تقول لن يدخل الجنة إلا من كان هودا أي من يهود وكانت النصارى تقول لن يدخل الجنة إلا من كان من النصارى وهذه القولة كتلك لا تستند إلى دليل سوى الادعاء العريض ومن ثم يلقن الله رسوله ص أن يجبههم بالتحدي وأن يطالبهم بالدليل قل هاتوا برهانكم إن كنتم صادقين وهنا يقرر قاعدة من قواعد التصور الإسلامي في ترتيب الجزاء على العمل بلا محاباة لأمة ولا لطائفة ولا لفرد إنما هو الإسلام والإحسان لا الاسم والعنوان بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون ومن قبل قرر هذه القاعدة في العقاب ردا على قولهم لن تمسنا النار إلا أياما معدودة فقال بلى من كسب سيئة وأحاطت به خطيئته فأولئك أصحاب النار هم فيها خالدون إنها قاعدة واحدة بطرفيها في العقوبة والمثوبة طرفيها المتقابلين من كسب سيئة وأحاطت به خطيئته فهو حبيس هذه الخطيئة المحيطة في معزل عن كل شيء وعن كل شعور وعن كل وجهة إلا وجهة الخطيئة


110-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَمَا تُقَدِّمُواْ لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللّهِ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ

وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير تجدوه عند الله إن الله بما تعملون بصير [ سورة البقرة - الآية 110 ]

أنظر تفسير الآية ( 109 )


111-وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ

وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين [ سورة البقرة - الآية 111 ]

أنظر تفسير الآية ( 109 )


112-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون [ سورة البقرة - الآية 112 ]

و من أسلم وجهه لله وهو محسن فأخلص ذاته كلها لله ووجه مشاعره كلها إليه وخلص لله في مقابل خلوص الآخر للخطيئة من أسلم وجهه لله هنا تبرز سمة الإسلام الأولى إسلام الوجه والوجه رمز على الكل ولفظ أسلم يعني الاستسلام والتسليم الاستسلام المعنوي والتسليم العملي ومع هذا فلا بد من الدليل الظاهر على هذا الاستسلام وهو محسن فسمة الإسلام هي الوحدة بين الشعور والسلوك بين العقيدة والعمل بين الإيمان القلبي والإحسان العملي بذلك تستحيل العقيدة منهجا للحياة كلها ; وبذلك تتوحد الشخصية الإنسانية بكل نشاطها واتجاهاتها ; وبذلك يستحق المؤمن هذا العطاء كله فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون الأجر المضمون لا يضيع عند ربهم والأمن الموفور لا يساوره خوف والسرور الفائض لا يمسه حزن وتلك هي القاعدة العامة التي يستوي عندها الناس جميعا فلا محسوبية عند الله سبحانه ولا محاباة ولقد كانوا يهودا ونصارى يطلقون تلك الدعوى العريضة بينما يقول كل منهما عن الفريق الآخر إنه ليس على شيء ; وبينما كان المشركون يجبهون الفريقين بالقولة ذاتها وقالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء وهم يتلون الكتاب كذلك قال الذين لا يعلمون مثل قولهم فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون والذين لا يعلمون هم الأميون العرب الذين لم يكن لهم كتاب ; وكانوا يرون ما عليه اليهود والنصارى من الفرقة ومن التقاذف بالإتهام ومن التمسك بخرافات وأساطير لا ترتفع كثيرا على خرافات العرب وأساطيرهم في الشرك ونسبة الأبناء أو البنات لله سبحانه ; فكانوا يزهدون في دين اليهود ودين النصارى ويقولون إنهم ليسوا على شيء والقرآن يسجل على الجميع ما يقوله بعضهم في بعض ; عقب تفنيد دعوى اليهود والنصارى في ملكية الجنة ثم يدع أمر الخلاف بينهم إلى الله فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون فهو الحكم العدل وإليه تصير الأمور وهذه الإحالة إلى حكم الله هي وحدها المجدية في مواجهة قوم لا يستمدون من منطق ولا يعتمدون على دليل بعد دحض دعواهم العريضة في أنهم وحدهم أهل الجنة وأنهم وحدهم المهديون الدرس الثالث سعي الكفار للتشكيك في صحة الأوامر النبوية ثم يعود إلى ترذيل محاولتهم تشكيك المسلمين في صحة الأوامر والتبليغات النبوية وبخاصة ما يتعلق منها بتحويل القبلة ويعدها سعيا في منع ذكر الله في مساجده وعملا على خرابها ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم ولله المشرق والمغرب فأينما تولوا فثم وجه الله إن الله واسع عليم وأقرب ما يتوارد إلى الخاطر أن هاتين الآيتين تتعلقان بمسألة تحويل القبلة ; وسعي اليهود لصد المسلمين عن التوجه إلى الكعبة أول بيت وضع للناس وأول قبلة وهناك روايات متعددة عن أسباب نزولهما غير هذا الوجه


113-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ

وقالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء وهم يتلون الكتاب كذلك قال الذين لا يعلمون مثل قولهم فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون [ سورة البقرة - الآية 113 ]

أنظر تفسير الآية ( 112 )


114-وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَـئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ لهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ

ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولـئك ما كان لهم أن يدخلوها إلا خآئفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم [ سورة البقرة - الآية 114 ]

وعلى أية حال فإن إطلاق النص يوحي بأنه حكم عام في منع مساجد الله أن يذكر فيها اسمه والسعي في خرابها كذلك الحكم الذي يرتبه على هذه الفعلة ويقرر أنه هو وحده الذي يليق أن يكون جزاء لفاعليها وهو قوله أولئك ما كان لهم أن يدخلوها إلا خائفين أي أنهم يستحقون الدفع والمطاردة والحرمان من الأمن إلا أن يلجأوا إلى بيوت الله مستجيرين محتمين بحرمتها مستأمنين وذلك كالذي حدث في عام الفتح بعد ذلك إذ نادى منادي رسول الله ص يوم الفتح من دخل المسجد الحرام فهو آمن فلجأ إليها المستأمنون من جبابرة قريش بعد أن كانوا هم الذي يصدون رسول الله ص ومن معه ويمنعونهم زيارة المسجد الحرام ويزيد على هذا الحكم ما يتوعدهم به من خزي في الدنيا وعذاب عظيم في الآخرة لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم وهناك تفسير آخر لقوله أولئك ما كان لهم أن يدخلوها إلا خائفين أي أنه ما كان ينبغي لهم أن يدخلوا مساجد الله إلا في خوف من الله وخشوع لجلالته في بيوته فهذا هو الأدب اللائق ببيوت الله المناسب لمهابته وجلاله العظيم وهو وجه من التأويل جائز في هذا المقام والذي يجعلنا نرجح أن الآيتين نزلتا في مناسبة تحويل القبلة هو الآية الثانية منهما ولله المشرق والمغرب فأينما تولوا فثم وجه الله إن الله واسع عليم فهي توحي بأنها جاءت ردا على تضليل اليهود في ادعائهم إن صلاة المسلمين إذن إلى بيت المقدس كانت باطلة وضائعة ولا حساب لها عند الله والآية ترد عليهم هذا الزعم وهي تقرر أن كل اتجاه قبلة فثم وجه الله حيثما توجه إليه عابد وإنما تخصيص قبلة معينة هو توجيه من عند الله فيه طاعة لا أن وجه الله سبحانه في جهة دون جهة والله لا يضيق على عباده ولا ينقصهم ثوابهم وهو عليم بقلوبهم ونياتهم ودوافع اتجاهاتهم وفي الأمر سعة والنية لله إن الله واسع عليم الدرس الرابع بيان كفر أهل الكتاب والمشركين وضلال تصورهم لحقيقة الألوهية بعد ذلك يستعرض السياق ضلال تصورهم لحقيقة الألوهية وانحرافهم عن التوحيد الذي هو قاعدة دين الله وأساس التصور الصحيح في كل رسالة ويقرن تصورهم المنحرف إلى تصورات الجاهلية عن ذات الله سبحانه وصفاته ويقرر التشابه بين قلوب المشركين من العرب وقلوب المشركين من أهل الكتاب ويصحح للجميع انحرافهم إلى الشرك ويوضح لهم قاعدة التصور الإيماني الصحيح وقالوا اتخذ الله ولدا سبحانه بل له ما في السماوات والأرض كل له قانتون بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون وهذه المقولة الفاسدة اتخذ الله ولدا ليست مقولة النصارى وحدهم في المسيح فهي كذلك مقولة اليهود في العزير كما كانت مقولة المشركين في الملائكة ولم تفصل الآية هنا هذه المقولات لأن السياق سياق إجمال للفرق الثلاث التي كانت تناهض الإسلام يومئذ في الجزيرة ومن عجب أنها لا تزال هي التي تناهضه اليوم تماما ممثلة في الصهيونية العالمية والصليبية العالمية والشيوعية العالمية وهي أشد كفرا من


115-وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ إِنَّ اللّهَ وَاسِعٌ عَلِيمٌ

ولله المشرق والمغرب فأينما تولوا فثم وجه الله إن الله واسع عليم [ سورة البقرة - الآية 115 ]

أنظر تفسير الآية ( 114 )


116-وَقَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ بَل لَّهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَّهُ قَانِتُونَ

وقالوا اتخذ الله ولدا سبحانه بل له ما في السماوات والأرض كل له قانتون [ سورة البقرة - الآية 116 ]

المشركين في ذلك الحين ومن هذا الإدماج تسقط دعوى اليهود والنصارى في أنهم وحدهم المهتدون ; وها هم أولاء يستوون مع المشركين وقبل أن يمضي إلى الجوانب الفاسدة الأخرى من تصورهم لشأن الله سبحانه يبادر بتنزيه الله عن هذا التصور وبيان حقيقة الصلة بينه وبين خلقه جميعا سبحانه بل له ما في السماوات والأرض كل له قانتون بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون هنا نصل إلى فكرة الإسلام التجريدية الكاملة عن الله سبحانه وعن نوع العلاقة بين الخالق وخلقه وعن طريقة صدور الخلق عن الخالق وهي أرفع وأوضح تصور عن هذه الحقائق جميعا لقد صدر الكون عن خالقه عن طريق توجه الإرادة المطلقة القادرة كن فيكون فتوجه الإرادة إلى خلق كائن ما كفيل وحده بوجود هذا الكائن على الصورة المقدرة له بدون وسيط من قوة أو مادة أما كيف تتصل هذه الإرادة التي لا نعرف كنهها بذلك الكائن المراد صدوره عنها فذلك هو السر الذي لم يكشف للإدراك البشري عنه لأن الطاقة البشرية غير مهيأة لإدراكه وهي غير مهيأة لإدراكه لأنه لا يلزمها في وظيفتها التي خلقت لها وهي خلافة الأرض وعمارتها وبقدر ما وهب الله للإنسان من القدرة على كشف قوانين الكون التي تفيده في مهمته وسخر له الانتفاع بها بقدر ما زوى عنه الأسرار الأخرى التي لا علاقة لها بخلافته الكبرى ولقد ضربت الفلسفات في تيه لا منارة فيه وهي تحاول كشف هذه الأسرار ; وتفترض فروضا تنبع من الإدراك البشري الذي لم يهيأ لهذا المجال ولم يزود أصلا بأدوات المعرفة فيه والارتياد فتجيء هذه الفروض مضحكة في أرفع مستوياتها مضحكة إلى حد يحير الإنسان كيف يصدر هذا عن فيلسوف وما ذلك إلا لأن أصحاب هذه الفلسفات حاولوا أن يخرجوا بالإدراك البشري عن طبيعة خلقته وأن يتجاوزوا به نطاقه المقدور له فلم ينتهوا إلى شيء يطمأن إليه ; بل لم يصلوا إلى شيء يمكن أن يحترمه من يرى التصور الإسلامي ويعيش في ظله وعصم الإسلام أهله المؤمنين بحقيقته أن يضربوا في هذا التيه بلا دليل وأن يحاولوا هذه المحاولة الفاشلة الخاطئة المنهج ابتداء فلما أن أراد بعض متفلسفتهم متأثرين بأصداء الفلسفة الإغريقية على وجه خاص أن يتطاولوا إلى ذلك المرتقى باءوا بالتعقيد والتخليط كما باء أساتذتهم الإغريق ودسوا في التفكير الإسلامي ما ليس من طبيعته وفي التصور الإسلامي ما ليس من حقيقته وذلك هو المصير المحتوم لكل محاولة العقل البشري وراء مجاله وفوق طبيعة خلقته وتكوينه والنظرية الإسلامية أن الخلق غير الخالق وأن الخالق ليس كمثله شيء ومن هنا تنتفي من التصور الإسلامي فكرة وحدة الوجود على ما يفهمه غير المسلم من هذا الاصطلاح أي بمعنى أن الوجود وخالقه وحدة واحدة أو أن الوجود إشعاع ذاتي للخالق أو أن الوجود هو الصورة المرئية لموجده أو على أي نحو من أنحاء التصور على هذا الأساس والوجود وحدة في نظر المسلم على معنى آخر وحدة صدوره عن الإرادة الواحدة الخالقة ووحدة ناموسه الذي يسير به ووحدة تكوينه وتناسقه واتجاهه إلى ربه في عبادة وخشوع بل له ما في السماوات والأرض كل له قانتون فلا ضرورة لتصور أن له من بين ما في السماوات والأرض ولدا فالكل من خلقه بدرجة واحدة وبأداة واحدة


117-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ

بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون [ سورة البقرة - الآية 117 ]

أنظر تفسير الآية ( 116 )


118-وَقَالَ الَّذِينَ لاَ يَعْلَمُونَ لَوْلاَ يُكَلِّمُنَا اللّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِن قَبْلِهِم مِّثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ

وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون [ سورة البقرة - الآية 118 ]

بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون وتوجه الإرادة يتم بكيفية غير معلومة للإدراك البشري لأنها فوق طاقة الإدراك البشري فمن العبث إنفاق الطاقة في اكتناه هذا السر والخبط في التيه بلا دليل وإذ ينتهي من عرض مقولة أهل الكتاب في ادعاء الولد لله سبحانه وتصحيح هذه المقولة وردها يتبعها بمقولة للمشركين فيها من سوء التصور ما يتسق مع سوء التصور عن أهل الكتاب وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم والذين لا يعلمون هم الأميون الذين كانوا مشركين ; إذ لم يكن لديهم علم من كتاب وكثيرا ما تحدوا النبي ص أن يكلمهم الله أو أن تأتيهم خارقة من الخوارق المادية وذكر هذه المقولة هنا مقصود لبيان أن الذين من قبلهم وهم اليهود وغيرهم طلبوا مثل هذا من أنبيائهم فلقد طلب قوم موسى أن يروا الله جهرة وطلبوا وتعنتوا في طلب الخوارق المعجزة فبين هؤلاء وهؤلاء شبه في الطبيعة وشبه في التصور وشبه في الضلال تشابهت قلوبهم فلا فضل لليهود على المشركين وهم متشابهو القلوب في التصور والعنت والضلال قد بينا الآيات لقوم يوقنون والذي يجد راحة اليقين في قلبه يجد في الآيات مصداق يقينه ويجد فيها طمأنينة ضميره فالآيات لا تنشىء اليقين إنما اليقين هو الذي يدرك دلالتها ويطمئن إلى حقيقتها ويهيء القلوب للتلقي الواصل الصحيح الدرس الخامس وظيفة الرسول وطبيعة خلافه مع اليهود وإذا انتهت مقولاتهم وفندت أباطيلهم وكشفت الدوافع الكامنة وراء أضاليلهم يتجه الخطاب إلى رسول الله ص يبين له وظيفته ويحدد له تبعاته ويكشف له عن حقيقة المعركة بينه وبين اليهود والنصارى وطبيعة الخلاف الذي لا حل له إلا بثمن لا يملكه ولا يستطيعه ولو أداه لتعرض لغضب الله مولاه ; وحاشاه إنا أرسلناك بالحق بشيرا ونذيرا ولا تسأل عن أصحاب الجحيم ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم مالك من الله من ولي ولا نصير الذين آتيناهم الكتاب يتلونه حق تلاوته أولئك يؤمنون به ومن يكفر به فأولئك هم الخاسرون إنا أرسلناك بالحق وهي كلمة فيها من التثبيت ما يقضي على شبهات المضللين ومحاولات الكائدين وتلبيس الملفقين وفي جرسها صرامة توحي بالجزم واليقين بشيرا ونذيرا وظيفتك البلاغ والأداء تبشر الطائعين وتنذر العصاة فينتهي دورك ولا تسأل عن أصحاب الجحيم الذي يدخلون الجحيم بمعصيتهم وتبعتهم على أنفسهم وسيظل اليهود والنصارى يحاربونك ويكيدون لك ولا يسالمونك ولا يرضون عنك إلا أن تحيد عن هذا الأمر وإلا أن تترك هذا الحق وإلا أن تتخلى عن هذا اليقين تتخلى عنه إلى ما هم فيه من ضلال وشرك وسوء تصور كالذي سبق بيانه منذ قليل


119-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلاَ تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ

إنا أرسلناك بالحق بشيرا ونذيرا ولا تسأل عن أصحاب الجحيم [ سورة البقرة - الآية 119 ]

أنظر تفسير الآية ( 118 )


120-وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ

ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم ما لك من الله من ولي ولا نصير [ سورة البقرة - الآية 120 ]

ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم فتلك هي العلة الأصيلة ليس الذي ينقصهم هو البرهان ; وليس الذي ينقصهم هو الاقتناع بأنك على الحق وأن الذي جاءك من ربك الحق ولو قدمت إليهم ما قدمت ولو توددت إليهم ما توددت لن يرضيهم من هذا كله شيء إلا أن تتبع ملتهم وتترك ما معك من الحق إنها العقدة الدائمة التي نرى مصداقها في كل زمان ومكان إنها هي العقيدة هذه حقيقة المعركة التي يشنها اليهود والنصارى في كل أرض وفي كل وقت ضد الجماعة المسلمة إنها معركة العقيدة هي المشبوبة بين المعسكر الإسلامي وهذين المعسكرين اللذين قد يتخاصمان فيما بينهما ; وقد تتخاصم شيع الملة الواحدة فيما بينها ولكنها تلتقي دائما في المعركة ضد الإسلام والمسلمين إنها معركة العقيدة في صميمها وحقيقتها ولكن المعسكرين العريقين في العداوة للإسلام والمسلمين يلونانها بألوان شتى ويرفعان عليها اعلاما شتى في خبث ومكر وتورية إنهم قد جربوا حماسة المسلمين لدينهم وعقيدتهم حين واجهوهم تحت راية العقيدة ومن ثم استدار الأعداء العريقون فغيروا اعلام المعركة لم يعلنوها حربا باسم العقيدة على حقيقتها خوفا من حماسة العقيدة وجيشانها إنما أعلنوها باسم الأرض والاقتصاد والسياسة والمراكز العسكرية وما إليها وألقوا في روع المخدوعين الغافلين منا أن حكاية العقيدة قد صارت حكاية قديمة لا معنى لها ولا يجوز رفع رايتها وخوض المعركة باسمها فهذه سمة المتخلفين المتعصبين ذلك كي يأمنوا جيشان العقيدة وحماستها بينما هم في قرارة نفوسهم الصهيونية العالمية والصليبية العالمية بإضافة الشيوعية العالمية جميعا يخوضون المعركة أولا وقبل كل شيء لتحطيم هذه الصخرة العاتية التي نطحوها طويلا فأدمتهم جميعا إنها معركة العقيدة إنها ليست معركة الأرض ولا الغلة ولا المراكز العسكرية ولا هذه الرايات المزيفة كلها إنهم يزيفونها علينا لغرض في نفوسهم دفين ليخدعونا عن حقيقة المعركة وطبيعتها فإذا نحن خدعنا بخديعتهم لنا فلا نلومن إلا أنفسنا ونحن نبعد عن توجيه الله لنبيه ص ولأمته وهو سبحانه أصدق القائلين ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم فذلك هو الثمن الوحيد الذي يرتضونه وما سواه فمرفوض ومردود ولكن الأمر الحازم والتوجيه الصادق قل إن هدى الله هو الهدى على سبيل القصر والحصر هدى الله هو الهدى وما عداه ليس بهدى فلا براح منه ولا فكاك عنه ولا محاولة فيه ولا ترضية على حسابه ولا مساومة في شيء منه قليل أو كثير ومن شاء فليؤمن ومن شاء فليكفر وحذار أن تميل بك الرغبة في هدايتهم وإيمانهم أو صداقتهم ومودتهم عن هذا الصراط الدقيق ولئن اتبعت أهواءهم بعد الذي جاءك من العلم ما لك من الله من ولي ولا نصير بهذا التهديد المفزع وبهذا القطع الجازم وبهذا الوعيد الرعيب ولمن لنبي الله ورسوله وحبيبه الكريم إنها الأهواء إن أنت ملت عن الهدى هدى الله الذي لا هدى سواه وهي الأهواء التي تقفهم منك هذا الموقف ; وليس نقص الحجة ولا ضعف الدليل


121-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاَوَتِهِ أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمن يَكْفُرْ بِهِ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ

الذين آتيناهم الكتاب يتلونه حق تلاوته أولـئك يؤمنون به ومن يكفر به فأولـئك هم الخاسرون [ سورة البقرة - الآية 121 ]

والذين يتجردون منهم من الهوى يتلون كتابهم حق تلاوته ومن ثم يؤمنون بالحق الذي معك ; فأما الذين يكفرون به فهم الخاسرون لا أنت ولا المؤمنون الذين آتيناهم الكتاب يتلونه حق تلاوته أولئك يؤمنون به ومن يكفر به فأولئك هم الخاسرون وأي خسارة بعد خسارة الإيمان أعظم آلاء الله على الناس في هذا الوجود الدرس السادس تحذير وتذكير ختامي لليهود وبعد هذا التقرير الحاسم الجازم ينتقل السياق بالخطاب إلى بني إسرائيل كأنما ليهتف بهم الهتاف الأخير بعد هذه المجابهة وهذ الجدل الطويل وبعد استعراض تاريخهم مع ربهم ومع أنبيائهم وبعد الالتفات عنهم إلى خطاب النبي ص وخطاب المؤمنين هنا يجيء الالتفات إليهم كأنه الدعوة الأخيرة وهم على أبواب الإهمال والإغفال والتجريد النهائي من شرف الأمانة أمانة العقيدة التي نيطت بهم من قديم وهنا يكرر لهم الدعوة ذاتها التي وجهها إليهم في أول الجولة يا بني إسرائيل يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها عدل ولا تنفعها شفاعة ولا هم ينصرون الوحدة السادسة آياتها موضوعها حقيقة الإسلام ووراثة الرسل التقديم للوحدة في القطاعات التي مضت من هذه السورة كان الجدل مع أهل الكتاب دائرا كله حول سيرة بني إسرائيل ومواقفهم من أنبيائهم وشرائعهم ومن مواثيقهم وعهودهم ابتداء من عهد موسى عليه السلام إلى عهد محمد ص أكثره عن اليهود وأقله عن النصارى مع إشارات إلى المشركين عند السمات التي يلتقون فيها مع أهل الكتاب أو يلتقي معهم فيها أهل الكتاب فالآن يرجع السياق إلى مرحلة تاريخية أسبق من عهد موسى يرجع إلى إبراهيم وقصة إبراهيم على النحو الذي تساق به في موضعها هذا تؤدي دورها في السياق كما أنها تؤدي دورا هاما فيما شجر بين اليهود والجماعة المسلمة في المدينة من نزاع حاد متشعب الأطراف إن أهل الكتاب ليرجعون بأصولهم إلى إبراهيم عن طريق إسحاق عليهما السلام ويعتزون بنسبتهم إليه وبوعد الله له ولذريته بالنمو والبركة وعهده معه ومع ذريته من بعده ومن ثم يحتكرون لأنفسهم الهدى والقوامة على الدين كما يحتكرون لأنفسهم الجنة أيا كان ما يعملون وإن قريشا لترجع بأصولها كذلك إلى إبراهيم عن طريق إسماعيل عليهما السلام وتعتز بنسبتها إليه ; وتستمد منها القوامة على البيت وعمارة المسجد الحرام ; وتستمد كذلك سلطانها الديني على العرب وفضلها


122-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ

يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين [ سورة البقرة - الآية 122 ]

أنظر تفسير الآية ( 121 )


123-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا عَدْلٌ وَلاَ تَنفَعُهَا شَفَاعَةٌ وَلاَ هُمْ يُنصَرُونَ

واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها عدل ولا تنفعها شفاعة ولا هم ينصرون [ سورة البقرة - الآية 123 ]

أنظر تفسير الآية ( 121 )


124-وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِن ذُرِّيَّتِي قَالَ لاَ يَنَالُ عَهْدِي الظَّالِمِينَ

وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين [ سورة البقرة - الآية 124 ]

الدلالة والإيضاح القوي التأثير فنأخذ في استعراض هذا النسق العالي في ظل هذا البيان المنير الدرس الأول إمامة إبراهيم وشرط الإمامة في ذريته وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين يقول للنبي ص اذكر ما كان من ابتلاء الله لإبراهيم بكلمات من الأوامر والتكاليف فأتمهن وفاء وقضاء وقد شهد الله لإبراهيم في موضع آخر بالوفاء بالتزاماته على النحو الذي يرضى الله عنه فيستحق شهادته الجليلة وإبراهيم الذي وفى وهو مقام عظيم ذلك المقام الذي بلغه إبراهيم مقام الوفاء والتوفية بشهادة الله عز وجل والإنسان بضعفه وقصوره لا يوفي ولا يستقيم عندئذ استحق إبراهيم تلك البشرى أو تلك الثقة قال إني جاعلك للناس إماما إماما يتخذونه قدوة ويقودهم إلى الله ويقدمهم إلى الخير ويكونون له تبعا وتكون له فيهم قيادة عندئذ تدرك إبراهيم فطرة البشر الرغبة في الامتداد عن طريق الذراري والأحفاد ذلك الشعور الفطري العميق الذي أودعه الله فطرة البشر لتنمو الحياة وتمضي في طريقها المرسوم ويكمل اللاحق ما بدأه السابق وتتعاون الأجيال كلها وتتساوق ذلك الشعور الذي يحاول بعضهم تحطيمه أو تعويقه وتكبيله ; وهو مركوز في أصل الفطرة لتحقيق تلك الغاية البعيدة المدى وعلى أساسه يقرر الإسلام شريعة الميراث تلبية لتلك الفطرة وتنشيطا لها لتعمل ولتبذل أقصى ما في طوقها من جهد وما المحاولات التي تبذل لتحطيم هذه القاعدة إلا محاولة لتحطيم الفطرة البشرية في أساسها ; وإلا تكلف وقصر نظر واعتساف في معالجة بعض عيوب الأوضاع الاجتماعية المنحرفة وكل علاج يصادم الفطرة لا يفلح ولا يصلح ولا يبقى وهناك غيره من العلاج الذي يصلح الانحراف ولا يحطم الفطرة ولكنه يحتاج إلى هدى وإيمان وإلى خبرة بالنفس البشرية أعمق وفكرة عن تكوينها أدق وإلى نظرة خالية من الأحقاد الوبيلة التي تنزع إلى التحطيم والتنكيل أكثر مما ترمي إلى البناء والإصلاح قال ومن ذريتي وجاءه الرد من ربه الذي ابتلاه واصطفاه يقرر القاعدة الكبرى التي أسلفنا إن الإمامة لمن يستحقونها بالعمل والشعور وبالصلاح والإيمان وليست وراثة أصلاب وأنساب فالقربى ليست وشيجة لحم ودم إنما هي وشيجة دين وعقيدة ودعوى القرابة والدم والجنس والقوم إن هي إلا دعوى الجاهلية التي تصطدم اصطداما أساسيا بالتصور الإيماني الصحيح قال لا ينال عهدي الظالمين والظلم أنواع وألوان ظلم النفس بالشرك وظلم الناس بالبغي والإمامة الممنوعة على الظالمين تشمل كل معاني الإمامة امامة الرسالة وإمامة الخلافة وإمامة الصلاة وكل معنى من معاني الإمامة والقيادة فالعدل بكل معانيه هو أساس استحقاق هذه الإمامة في أية صورة من صورها ومن ظلم أي لون من الظلم فقد جرد نفسه من حق الإمامة وأسقط حقه فيها ; بكل معنى من معانيها وهذا الذي قيل لإبراهيم عليه السلام وهذا العهد بصيغته التي لا التواء فيها ولا غموض قاطع في


125-وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِّلنَّاسِ وَأَمْناً وَاتَّخِذُواْ مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَن طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ

وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود [ سورة البقرة - الآية 125 ]

تنحية اليهود عن القيادة والإمامة بما ظلموا وبما فسقوا وبما عتوا عن أمر الله وبما انحرفوا عن عقيدة جدهم إبراهيم وهذا الذي قيل لإبراهيم عليه السلام وهذا العهد بصيغته التي لا التواء فيها ولا غموض قاطع كذلك في تنحية من يسمون أنفسهم المسلمين اليوم بما ظلموا وبما فسقوا وبما بعدوا عن طريق الله وبما نبذوا من شريعته وراء ظهورهم ودعواهم الإسلام وهم ينحون شريعة الله ومنهجه عن الحياة دعوى كاذبة لا تقوم على أساس من عهد الله إن التصور الإسلامي يقطع الوشائج والصلات التي لا تقوم على أساس العقيدة والعمل ولا يعترف بقربى ولا رحم إذا أنبتت وشيجة العقيدة والعمل ويسقط جميع الروابط والاعتبارات ما لم تتصل بعروة العقيدة والعمل وهو يفصل بين جيل من الأمة الواحدة وجيل إذا خالف أحد الجيلين الآخر في عقيدته بل يفصل بين الوالد والولد والزوج والزوج إذا انقطع بينهما حبل العقيدة فعرب الشرك شيء وعرب الإسلام شيء آخر ولا صلة بينهما ولا قربى ولا وشيجة والذين آمنوا من أهل الكتاب شيء والذين انحرفوا عن دين إبراهيم وموسى وعيسى شيء آخر ولا صلة بينهما ولا قربى ولا وشيجة إن الأسرة ليست آباء وأبناء وأحفادا إنما هي هؤلاء حين تجمعهم عقيدة واحدة وإن الأمة ليست مجموعة أجيال متتابعة من جنس معين إنما هي مجموعة من المؤمنين مهما اختلفت أجناسهم وأوطانهم وألوانهم وهذا هو التصور الإيماني الذي ينبثق من خلال هذا البيان الرباني في كتاب الله الكريم الدرس الثاني المسجد الحرام أمن للعابدين وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود هذا البيت الحرام الذي قام سدنته من قريش فروعوا المؤمنين وآذوهم وفتنوهم عن دينهم حتى هاجروا من جواره لقد أراده الله مثابة يثوب إليها الناس جميعا فلا يروعهم أحد ; بل يأمنون فيه على أرواحهم وأموالهم فهو ذاته أمن وطمأنينة وسلام ولقد أمروا أن يتخذوا من مقام إبراهيم مصلى ومقام إبراهيم يشير هنا إلى البيت كله وهذا ما نختاره في تفسيره فاتخاذ البيت قبلة للمسلمين هو الأمر الطبيعي الذي لا يثير اعتراضا وهو أولى قبلة يتوجه إليها المسلمون ورثة إبراهيم بالإيمان والتوحيد الصحيح بما أنه بيت الله لا بيت أحد من الناس وقد عهد الله صاحب البيت إلى عبدين من عباده صالحين أن يقوما بتطهيره وإعداده للطائفين والعاكفين والركع السجود أي للحجاج الوافدين عليه وأهله العاكفين فيه والذين يصلون فيه ويركعون ويسجدون فحتى إبراهيم وإسماعيل لم يكن البيت ملكا لهما فيورث بالنسب عنهما إنما كانا سادنين له بأمر ربهما لإعداده لقصاده وعباده من المؤمنين الدرس الثالث تأدب إبراهيم في دعائه لله وإذ قال إبراهيم رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم اضطره إلى عذاب النار وبئس المصير ومرة أخرى يؤكد دعاء إبراهيم صفة الأمن للبيت ومرة أخرى يؤكد معنى الوراثة للفضل والخير إن إبراهيم قد أفاد من عظة ربه له في الأولى لقد وعى منذ أن قال له ربه لا ينال عهدي الظالمين


126-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَـَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُم بِاللّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ

وإذ قال إبراهيم رب اجعل هـذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير [ سورة البقرة - الآية 126 ]

وعى هذا الدرس فهو هنا في دعائه أن يرزق الله أهل هذا البلد من الثمرات يحترس ويستثني ويحدد من يعني من آمن منهم بالله واليوم الآخر إنه إبراهيم الأواه الحليم القانت المستقيم يتأدب بالأدب الذي علمه ربه فيراعيه في طلبه ودعائه وعندئذ يجيئه رد ربه مكملا ومبينا عن الشطر الآخر الذي سكت عنه شطر الذين لا يؤمنون ومصيرهم الأليم قال ومن كفر فأمتعه قليلا ثم اضطره إلى عذاب النار وبئس المصير الدرس الرابع دعاء إبراهيم وإسماعيل عند بناء البيت ثم يرسم مشهد تنفيذ إبراهيم وإسماعيل للأمر الذي تلقياه من ربهما بإعداد البيت وتطهيره للطائفين والعاكفين والركع السجود يرسمه مشهودا كما لو كانت الأعين تراهما اللحظة وتسمعهما في آن وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم إن التعبير يبدأ بصيغة الخبر حكاية تحكى وإذ يرفع إبراهيم القواعد من البيت وإسماعيل وبينما نحن في انتظار بقية الخبر إذا بالسياق يكشف لنا عنهما ويرينا إياهما كما لو كانت رؤية العين لا رؤيا الخيال إنهما أمامنا حاضران نكاد نسمع صوتيهما يبتهلان ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ربنا فنغمة الدعاء وموسيقى الدعاء وجو الدعاء كلها حاضرة كأنها تقع اللحظة حية شاخصة متحركة وتلك إحدى خصائص التعبير القرآني الجميل رد المشهد الغائب الذاهب حاضرا يسمع ويرى ويتحرك ويشخص وتفيض منه الحياة إنها خصيصة التصوير الفني بمعناه الصادق اللائق بالكتاب الخالد وماذا في ثنايا الدعاء إنه أدب النبوة وإيمان النبوة وشعور النبوة بقيمة العقيدة في هذا الوجود وهو الأدب والإيمان والشعور الذي يريد القرآن أن يعلمه لورثة الأنبياء وأن يعمقه في قلوبهم ومشاعرهم بهذا الإيحاء ربنا تقبل منا إنك أنت السميع العليم إنه طلب القبول هذه هي الغاية فهو عمل خالص لله الاتجاه به في قنوت وخشوع إلى الله والغاية المرتجاة من ورائه هي الرضى والقبول والرجاء في قبوله متعلق بأن الله سميع للدعاء عليهم بما وراءه من النية والشعور ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم إنه رجاء العون من ربهما في الهداية إلى الإسلام ; والشعور بأن قلبيهما بين أصبعين من أصابع الرحمن ; وأن الهدى هداه وأنه لا حول لهما ولا قوة إلا بالله فهما يتجهان ويرغبان والله المستعان ثم هو طابع الأمة المسلمة التضامن تضامن الأجيال في العقيدة ومن ذريتنا أمة مسلمة لك


127-وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ

وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم [ سورة البقرة - الآية 127 ]

أنظر تفسير الآية ( 126 )


128-رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنتَ التَّوَّابُ الرَّحِيمُ

ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم [ سورة البقرة - الآية 128 ]

أنظر تفسير الآية ( 126 )


129-رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنتَ العَزِيزُ الحَكِيمُ

ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم [ سورة البقرة - الآية 129 ]

وهي دعوة تكشف عن اهتمامات القلب المؤمن إن أمر العقيدة هو شغله الشاغل وهو همه الأول وشعور إبراهيم وإسماعيل عليهما السلام بقيمة النعمة التي أسبغها الله عليهما نعمة الإيمان تدفعهما إلى الحرص عليها في عقبهما وإلى دعاء الله ربهما ألا يحرم ذريتهما هذا الإنعام الذي لا يكافئه إنعام لقد دعوا الله ربهما أن يرزق ذريتهما من الثمرات ولم ينسيا أن يدعواه ليرزقهم من الإيمان ; وأن يريهم جميعا مناسكهم ويبين لهم عباداتهم وأن يتوب عليهم بما أنه هو التواب الرحيم ثم ألا يتركهم بلا هداية في أجيالهم البعيدة ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم وكانت الاستجابة لدعوة إبراهيم وإسماعيل هي بعثة هذا الرسول الكريم بعد قرون وقرون بعثة رسول من ذرية إبراهيم وإسماعيل يتلو عليهم آيات الله ويعلمهم الكتاب والحكمة ويطهرهم من الأرجاس والأدناس إن الدعوة المستجابة تستجاب ولكنها تتحقق في أوانها الذي يقدره الله بحكمته غير أن الناس يستعجلون وغير الواصلين يملون ويقنطون وبعد فإن لهذا الدعاء دلالته ووزنه فيما كان يشجر بين اليهود والجماعة المسلمة من نزاع عنيف متعدد الأطراف إن إبراهيم وإسماعيل اللذين عهد الله إليهما برفع قواعد البيت وتطهيره للطائفين والعاكفين والمصلين وهما أصل سادني البيت من قريش إنهما يقولان باللسان الصريح ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك كما يقولان باللسان الصريح ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم وهما بهذا وذاك يقرر أن وراثة الأمة المسلمة لإمامة إبراهيم ووراثتها للبيت الحرام سواء وإذن فهو بيتها الذي تتجه إليه وهي أولى به من المشركين وهو أولى بها من قبلة اليهود والمسيحيين وإذن فمن كان يربط ديانته بإبراهيم من اليهود والنصارى ويدعي دعاواه العريضة في الهدى والجنة بسبب تلك الوراثة ومن كان يربط نسبه بإسماعيل من قريش فليسمع إن إبراهيم حين طلب الوراثة لبنيه والإمامة قال له ربه لا ينال عهدي الظالمين ولما أن دعا هو لأهل البلد بالرزق والبركة خص بدعوته من آمن بالله واليوم الآخر وحين قام هو وإسماعيل بأمر ربهما في بناء البيت وتطهيره كانت دعوتهما أن يكونا مسلمين لله وأن يجعل الله من ذريتهما أمة مسلمة وأن يبعث في أهل بيته رسولا منهم فاستجاب الله لهما وأرسل من أهل البيت محمد بن عبد الله وحقق على يديه الأمة المسلمة القائمة بأمر الله الوارثة لدين الله الدرس الخامس الإسلام في وصية إبراهيم ويعقوب وعند هذا المقطع من قصة إبراهيم يلتقط السياق دلالته وإيحاءه ليواجه بهما الذين ينازعون الأمة المسلمة الإمامة ; وينازعون الرسول ص النبوة والرسالة ; ويجادلون في حقيقة دين الله الأصيلة الصحيحة ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين إذ قال له ربه أسلم قال أسلمت لرب العالمين بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون هذه هي ملة إبراهيم الإسلام الخالص الصريح لا يرغب عنها وينصرف إلا ظالم لنفسه سفيه عليها


130-وَمَن يَرْغَبُ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ

ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين [ سورة البقرة - الآية 130 ]

أنظر تفسير الآية ( 129 )


131-إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ

إذ قال له ربه أسلم قال أسلمت لرب العالمين [ سورة البقرة - الآية 131 ]

مستهتر بها إبراهيم الذي اصطفاه ربه في الدنيا إماما وشهد له في الآخرة بالصلاح اصطفاه إذ قال له ربه أسلم فلم يتلكأ ولم يرتب ولم ينحرف واستجاب فور تلقي الأمر قال أسلمت لرب العالمين هذه هي ملة إبراهيم الإسلام الخالص الصريح ولم يكتف إبراهيم بنفسه إنما تركها في عقبه وجعلها وصيته في ذريته ووصى بها إبراهيم بنيه كما وصى بها يعقوب بنيه ويعقوب هو إسرائيل الذي ينتسبون إليه ثم لا يلبون وصيته ووصية جده وجدهم إبراهيم ولقد ذكر كل من إبراهيم ويعقوب بنيه بنعمة الله عليهم في اختياره الدين لهم يا بني إن الله اصطفى لكم الدين فهو من اختيار الله فلا اختيار لهم بعده ولا اتجاه وأقل ما توجبه رعاية الله لهم وفضل الله عليهم هو الشكر على نعمة اختياره واصطفائه والحرص على ما اختاره لهم والاجتهاد في ألا يتركوا هذه الأرض إلا وهذه الأمانة محفوظة فيهم فلا تموتن إلا وأنتم مسلمون وها هي ذي الفرصة سانحة فقد جاءهم الرسول الذي يدعوهم إلى الإسلام وهو ثمرة الدعوة التي دعاها أبوهم إبراهيم الدرس السادس يعقوب يوصي بنيه بالإسلام تلك كانت وصية إبراهيم لبنيه ووصية يعقوب لبنيه الوصية التي كررها يعقوب في آخر لحظة من لحظات حياته ; والتي كانت شغله الشاغل الذي لم يصرفه عنه الموت وسكراته فليسمعها بنو إسرائيل أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا ونحن له مسلمون إن هذا المشهد بين يعقوب وبنيه في لحظة الموت والاحتضار لمشهد عظيم الدلالة قوي الإيحاء عميق التأثير ميت يحتضر فما هي القضية التي تشغل باله في ساعة الاحتضار ما هو الشاغل الذي يعني خاطره وهو في سكرات الموت ما هو الأمر الجلل الذي يريد أن يطمئن عليه ويستوثق منه ما هي التركة التي يريد أن يخلفها لأبنائه ويحرص على سلامة وصولها إليهم فيسلمها لهم في محضر يسجل فيه كل التفصيلات إنها العقيدة هي التركة وهي الذخر وهي القضية الكبرى وهي الشغل الشاغل وهي الأمر الجلل الذي لا تشغل عنه سكرات الموت وصرعاته ما تعبدون من بعدي هذا هو الأمر الذي جمعتكم من أجله وهذه هي القضية التي أردت الاطمئنان عليها وهذه هي الأمانة والذخر والتراث قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا ونحن له مسلمون إنهم يعرفون دينهم ويذكرونه إنهم يتسلمون التراث ويصونونه إنهم يطمئنون الوالد المحتضر ويريحونه وكذلك ظلت وصية إبراهيم لبنيه مرعية في أبناء يعقوب وكذلك هم ينصون نصا صريحا على أنهم مسلمون


132-وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ

ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون [ سورة البقرة - الآية 132 ]

أنظر تفسير الآية ( 131 )


133-أَمْ كُنتُمْ شُهَدَاء إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِن بَعْدِي قَالُواْ نَعْبُدُ إِلَـهَكَ وَإِلَـهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَـهاً

أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلـهك وإلـه آبائك إبراهيم وإسماعيل وإسحاق إلـها واحدا ونحن له مسلمون [ سورة البقرة - الآية 133 ]

والقرآن يسأل بني إسرائيل أم كنتم شهداء إذ حضر يعقوب الموت فهذا هو الذي كان يشهد به الله ويقرره ويقطع به كل حجة لهم في التمويه والتضليل ; ويقطع به كل صلة حقيقية بينهم وبين أبيهم إسرائيل الدرس السابع لا صلة بين اليهود وبين أنبيائهم وفي ضوء هذا التقرير يظهر الفارق الحاسم بين تلك الأمة التي خلت والجيل الذي كانت تواجهه الدعوة حيث لا مجال لصلة ولا مجال لوراثة ولا مجال لنسب بين السابقين واللاحقين تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون فلكل حساب ; ولكل طريق ; ولكل عنوان ; ولكل صفة أولئك أمة من المؤمنين فلا علاقة لها بأعقابها من الفاسقين إن هذه الأعقاب ليست امتدادا لتلك الأسلاف هؤلاء حزب وأولئك حزب لهؤلاء راية ولأولئك راية والتصور الإيماني في هذا غير التصور الجاهلي فالتصور الجاهلي لا يفرق بين جيل من الأمة وجيل لأن الصلة هي صلة الجنس والنسب أما التصور الإيماني فيفرق بين جيل مؤمن وجيل فاسق ; فليسا أمة واحدة وليس بينهما صلة ولا قرابة إنهما أمتان مختلفتان في ميزان الله فهما مختلفتان في ميزان المؤمنين إن الأمة في التصور الإيماني هي الجماعة التي تنتسب إلى عقيدة واحدة من كل جنس ومن كل أرض ; وليست هي الجماعة التي تنتسب إلى جنس واحد أو أرض واحدة وهذا هو التصور اللائق بالإنسان الذي يستمد إنسانيته من نفخة الروح العلوية لا من التصاقات الطين الأرضية الدرس الثامن مناقشة مزاعم أهل الكتاب حول الإنتساب لإبراهيم في ظل هذا البيان التاريخي الحاسم لقصة العهد مع إبراهيم وقصة البيت الحرام كعبة المسلمين ; ولحقيقة الوراثة وحقيقة الدين ; يناقش ادعاءات أهل الكتاب المعاصرين ويعرض لحججهم وجدلهم ومحالهم فيبدو هذا كله ضعيفا شاحبا كما يبدو فيه العنت والادعاء بلا دليل كذلك تبدو العقيدة الإسلامية عقيدة طبيعية شاملة لا ينحرف عنها إلا المتعنتون وقالوا كونوا هودا أو نصارى تهتدوا قل بل ملة إبراهيم حنيفا وما كان من المشركين قولوا آمنا بالله وما أنزل الينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون فإن آمنوا بمثل ما آمنتم به فقد اهتدوا وأن تولوا فإنما هم في شقاق فسيكفيكهم الله وهو السميع العليم صبغة الله ومن أحسن من الله صبغة ونحن له عابدون قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون وإنما كان قول اليهود كونوا يهودا تهتدوا ; وكان قول النصارى كونوا نصارى تهتدوا فجمع الله قوليهم ليوجه نبيه ص أن يواجههم جميعا بكلمة واحدة قل بل ملة إبراهيم حنيفا وما كان من المشركين قل بل نرجع جميعا نحن وأنتم إلى ملة إبراهيم أبينا وأبيكم وأصل ملة الإسلام وصاحب العهد مع ربه عليه وما كان من المشركين بينما أنتم تشركون ثم يدعو المسلمين لإعلان الوحدة الكبرى للدين من لدن إبراهيم أبي الأنبياء إلى عيسى بن مريم إلى


134-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ

تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون [ سورة البقرة - الآية 134 ]

أنظر تفسير الآية ( 133 )


135-وَقَالُواْ كُونُواْ هُوداً أَوْ نَصَارَى تَهْتَدُواْ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ

وقالوا كونوا هودا أو نصارى تهتدوا قل بل ملة إبراهيم حنيفا وما كان من المشركين [ سورة البقرة - الآية 135 ]

أنظر تفسير الآية ( 133 )


136-قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن

قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون [ سورة البقرة - الآية 136 ]

الإسلام الأخير ودعوة أهل الكتاب إلى الإيمان بهذا الدين الواحد قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون تلك الوحدة الكبرى بين الرسالات جميعا وبين الرسل جميعا هي قاعدة التصور الإسلامي وهي التي تجعل من الأمة المسلمة الأمة الوارثة لتراث العقيدة القائمة على دين الله في الأرض الموصولة بهذا الأصل العريق السائرة في الدرب على هدى ونور والتي تجعل من النظام الإسلامي النظام العالمي الذي يملك الجميع الحياة في ظله دون تعصب ولا اضطهاد والتي تجعل من المجتمع الإسلامي مجتمعا مفتوحا للناس جميعا في مودة وسلام ومن ثم يقرر السياق الحقيقة الكبيرة ويثبت عليها المؤمنين بهذه العقيدة حقيقة أن هذه العقيدة هي الهدى من اتبعها فقد اهتدى ومن أعرض عنها فلن يستقر على أصل ثابت ; ومن ثم يظل في شقاق مع الشيع المختلفة التي لا تلتقي على قرار فإن آمنوا بمثل ما آمنتم به فقد اهتدوا وإن تولوا فإنما هم في شقاق وهذه الكلمة من الله وهذه الشهادة منه سبحانه تسكب في قلب المؤمن الاعتزاز بما هو عليه فهو وحده المهتدي ومن لا يؤمن بما يؤمن به فهو المشاق للحق المعادي للهدى ولا على المؤمن من شقاق من لا يهتدي ولا يؤمن ولا عليه من كيده ومكره ولا عليه من جداله ومعارضته فالله سيتولاهم عنه وهو كافيه وحسبه فسيكفيكهم الله وهو السميع العليم إنه ليس على المؤمن إلا أن يستقيم على طريقته وأن يعتز بالحق المستمد مباشرة من ربه وبالعلامة التي يضعها الله على أوليائه فيعرفون بها في الأرض صبغة الله ومن أحسن من الله صبغة ونحن له عابدون صبغة الله التي شاء لها أن تكون آخر رسالاته إلى البشر لتقوم عليها وحدة إنسانية واسعة الآفاق لا تعصب فيها ولا حقد ولا أجناس فيها ولا ألوان ونقف هنا عند سمة من سمات التعبير القرآني ذات الدلالة العميقة إن صدر هذه الآية من كلام الله التقريري صبغة الله ومن أحسن من الله صبغة أما باقيها فهو من كلام المؤمنين يلحقه السياق بلا فاصل بكلام الباريء سبحانه في السياق وكله قرآن منزل ولكن الشطر الأول حكاية عن قول الله والشطر الثاني حكاية عن قول المؤمنين وهو تشريف عظيم أن يلحق كلام المؤمنين بكلام الله في سياق واحد بحكم الصلة الوثيقة بينهم وبين ربهم وبحكم الاستقامة الواصلة بينه وبينهم وأمثال هذا في القرآن كثير وهو ذو مغزى كبير ثم تمضي الحجة الدامغة إلى نهايتها الحاسمة قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون ولا مجال للجدل في وحدانية الله وربوبيته فهو ربنا وربكم ونحن محاسبون بأعمالنا وعليكم وزر أعمالكم ونحن متجردون له مخلصون لا نشرك به شيئا ولا نرجو معه أحدا وهذا الكلام تقرير لموقف


137-فَإِنْ آمَنُواْ بِمِثْلِ مَا آمَنتُم بِهِ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ

فإن آمنوا بمثل ما آمنتم به فقد اهتدوا وإن تولوا فإنما هم في شقاق فسيكفيكهم الله وهو السميع العليم [ سورة البقرة - الآية 137 ]

أنظر تفسير الآية ( 136 )


138-صِبْغَةَ اللّهِ وَمَنْ أَحْسَنُ مِنَ اللّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدونَ

صبغة الله ومن أحسن من الله صبغة ونحن له عابدون [ سورة البقرة - الآية 138 ]

أنظر تفسير الآية ( 136 )


139-قُلْ أَتُحَآجُّونَنَا فِي اللّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ

قل أتحآجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون [ سورة البقرة - الآية 139 ]

أنظر تفسير الآية ( 136 )


140-أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُواْ هُوداً أَوْ نَصَارَى قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً

أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون [ سورة البقرة - الآية 140 ]

المسلمين واعتقادهم ; وهو غير قابل للجدل والمحاجة واللجاج ومن ثم يضرب السياق عنه وينتقل إلى مجال آخر من مجالات الجدل يظهر أنه هو الآخر غير قابل للجاجة والمحال أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى وهم كانوا أسبق من موسى وأسبق من اليهودية والنصرانية والله يشهد بحقيقة دينهم وهو الإسلام كما سبق البيان قل أأنتم أعلم أم الله وهو سؤال لا جواب عليه وفيه من الاستنكار ما يقطع الألسنة دون الجواب عليه ثم إنكم لتعلمون أنهم كانوا قبل أن تكون اليهودية والنصرانية وكانوا على الحنيفية الأولى التي لا تشرك بالله شيئا ولديكم كذلك شهادة في كتبكم أن سيبعث نبي في آخر الزمان دينه الحنيفية دين إبراهيم ولكنكم تكتمون هذه الشهادة ومن أظلم ممن كتم شهادة عنده من الله والله مطلع على ما تخفون من الشهادة التي ائتمنتم عليها وما تقومون به من الجدال فيها لتعميتها وتلبيسها وما الله بغافل عما تعملون وحين يصل السياق إلى هذه القمة في الافحام وإلى هذا الفصل في القضية وإلى بيان ما بين إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وبين اليهود المعاصرين من مفارقة تامة في كل اتجاه عندئذ يعيد الفاصلة التي ختم بها الحديث من قبل عن إبراهيم وذريته المسلمين تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون وفيها فصل الخطاب ونهاية الجدل والكلمة الأخيرة في تلك الدعاوى الطويلة العريضة انتهى الجزء الأول ويليه الجزء الثاني مبدوءا بقوله تعالى سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها بسم الله الرحمن الرحيم من سورة البقرة الجزء الثاني بسم الله الرحمن الرحيم تقديم الجزء الثاني إفراد الأمة المسلمة بشخصيتها المميزة ابتداء من هذا الجزء في سورة البقرة نجد التركيز على إعداد الجماعة المسلمة لحمل الأمانة الكبرى أمانة العقيدة وأمانة الخلافة في الأرض باسم هذه العقيدة وإن نكن ما نزال نلتقي بين الحين والحين بالجدل مع أعداء هذه الجماعة المناهضين لها وفي مقدمتهم بنو إسرائيل ومواجهة دسائسهم وكيدهم وحربهم للعقيدة في أصولها وللجماعة المسلمة في وجودها كما نلتقي بالتوجيهات الإلهية للجماعة المسلمة لمواجهة الحرب المتعددة الأساليب التي يشنها عليها خصومها ; وللحذر كذلك من مزالق الطريق التي وقع فيها بنو إسرائيل قبلها فأما المادة الأساسية لهذا الجزء ولبقية السورة فهي إعطاء الجماعة المسلمة خصائص الأمة المستخلفة وشخصيتها المستقلة المستقلة بقبلتها ; وبشرائعها المصدقة لشرائع الديانات السماوية قبلها والمهيمنة عليها ; وبمنهجها الجامع الشامل المتميز كذلك وقبل كل شيء بتصورها الخاص للوجود والحياة ولحقيقة ارتباطها بربها ولوظيفتها في الأرض ; وما تقتضيه هذه الوظيفة من تكاليف في النفس والمال وفي الشعور والسلوك ومن بذل وتضحية وتهيؤ للطاعة المطلقة للقيادة الإلهية الممثلة في تعليمات القرآن الكريم وتوجيهات النبي ص وتلقي ذلك كله بالاستسلام والرضى وبالثقة واليقين ومن ثم نجد حديثا عن تحويل القبلة يتبين منه أنه يراد بهذه الأمة أن تكون أمة وسطا أهلها شهداء على الناس والرسول عليهم شهيد ; فلها على الناس في الأرض قيادة وهيمنة وإشراف وتوجيه ونجد دعوة لهذه الأمة إلى الصبر على تكاليف هذه الوظيفة الملقاة على عاتقها وهذا الواجب الذي ستضطلع به للبشرية جميعا ; واحتمال ما سيكلفها في الأنفس والأموال والرضى بقدر الله ورد الأمور كلها إليه على كل حال ثم نجد بيانا وجلاء لبعض قواعد التصور الإيماني حيث يقرر أن البر هو التقوى والعمل الصالح لا تقليب الوجوه قبل المشرق والمغرب وذلك ردا على ما يقوم به اليهود من بلبلة ومن كتمان وتلبيس للحقائق وجدال ومراء فيما يعلمون أنه الحق ومعظم الحديث في هذا القطاع يتعلق بتحويل القبلة وما ثار حوله من ملابسات وأقاويل ثم يأخذ السياق في تقرير النظم العملية والشعائر التعبدية وهما العنصران اللذان تقوم عليهما حياة هذه الأمة وتنظيم مجتمعها ليواجه المهام الملقاة على عاتقها فنجد شريعة القصاص وأحكام الوصية وفريضة الصيام وأحكام القتال في الأشهر الحرام وفي المسجد الحرام وفريضة الحج وأحكام الخمر والميسر ودستور الأسرة مشدودة كلها برباط العقيدة والصلة بالله كذلك نجد في نهاية هذا الجزء بمناسبة الحديث عن الجهاد بالنفس والمال قصة من حياة بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل


141-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُواْ يَعْمَلُونَ

تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون [ سورة البقرة - الآية 141 ]

أنظر تفسير الآية ( 140 )


142-سَيَقُولُ السُّفَهَاء مِنَ النَّاسِ مَا وَلاَّهُمْ عَن قِبْلَتِهِمُ الَّتِي كَانُواْ عَلَيْهَا قُل لِّلّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم [ سورة البقرة - الآية 142 ]

الله فيها عبر كثيرة وتوجيهات موحية بالنسبة للجماعة المسلمة الوارثة لتراث الرسالات قبلها ولتجارب الأمم في هذا التراث ومن مراجعة هذا الجزء بالإضافة إلى الجزء الأول من السورة ندرك طبيعة المعركة التي كان يخوضها القرآن ; وطبيعة الغاية التي كان يستهدفها في بناء الأمة المسلمة وهي معركة ضخمة مع الدسائس والفتن والألاعيب والبلبلة والتلبيس والكذب ; ومع الضعف البشري ومداخل الفتنة ومسارب الغواية في النفس البشرية على السواء وهي كذلك معركة للبناء والتوجيه وإنشاء التصور الصحيح الذي يمكن أن تقوم عليه الأمة المستخلفة في الأرض التي تتولى القيادة الرشيدة للبشرية جميعا أما الإعجاز القرآني فيتجلى في أن هذه التوجيهات وهذه الأسس التي جاء بها القرآن لكي ينشيء الجماعة المسلمة الأولى هي هي ما تزال التوجيهات والأسس الضرورية لقيام الجماعة المسلمة في كل زمان ومكان ; وأن المعركة التي خاضها القرآن ضد أعدائها هي ذاتها المعركة التي يمكن أن يخوضها في كل زمان ومكان لا بل إن أعداءها التقليديين الذين كان يواجههم القرآن ويواجه دسائسهم وكيدهم ومكرهم هم هم ووسائلهم هي هي تتغير أشكالها بتغير الملابسات وتبقى حقيقتها وطبيعتها ; وتحتاج الأمة المسلمة في كفاحها وتوقيها إلى توجيهات هذا القرآن حاجة الجماعة المسلمة الأولى كما تحتاج في بناء تصورها الصحيح وإدراك موقفها ومن الكون والناس إلى ذات النصوص وذات التوجيهات ; وتجد فيها معالم طريقها واضحة كما لا تجدها في أي مصدر آخر من مصادر المعرفة والتوجيه ويظل القرآن كتاب هذه الأمة العامل في حياتها وقائدها الحقيقي في طريقها الواقعي ودستورها الشامل الكامل الذي تستمد منه منهج الحياة ونظام المجتمع وقواعد التعامل الدولي والسلوك الأخلاقي والعملي وهذا هو الإعجاز الوحدة السابعة آياتها موضوعها حكمة تحويل القبلة والرد على إشاعات السفهاء تقديم الوحدة الحديث في هذا الدرس يكاد يقتصر على حادث تحويل القبلة والملابسات التي أحاطت به والدسائس التي حاولها اليهود في الصف المسلم بمناسبته والأقاويل التي أطلقوها من حوله ; ومعالجة آثار هذه الأقاويل في نفوس بعض المسلمين وفي الصف المسلم على العموم ولا توجد رواية قطعية في هذا الحادث كما أنه لا يوجد قرآن يتعلق بتاريخه بالتفصيل والآيات الخاصة به هنا تتعلق بتحويل القبلة من بيت المقدس إلى الكعبة وكان هذا في المدينة بعد ستة عشر أو سبعة عشر شهرا من الهجرة ومجموع الروايات المتعلقة بهذا الحادث يمكن أن يستنبط منها بالإجمال أن المسلمين في مكة كانوا يتوجهون إلى الكعبة منذ أن فرضت الصلاة وليس في هذا نص قرآني وأنهم بعد الهجرة وجهوا إلى بيت المقدس بأمر إلهي للرسول ص يرجح أنه أمر غير قرآني ثم جاء الأمر القرآني الأخير فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوكم شطره فنسخه وعلى أية حال فقد كان التوجه إلى بيت المقدس وهو قبلة أهل الكتاب من اليهود والنصارى سببا في اتخاذ اليهود إياه ذريعة للاستكبار عن الدخول في الإسلام إذ أطلقوا في المدينة ألسنتهم بالقول بأن اتجاه محمد ومن معه إلى قبلتهم في الصلاة دليل على أن دينهم هو الدين وقبلتهم هي القبلة ; وأنهم هم الأصل فأولى بمحمد ومن معه أن يفيئوا إلى دينهم لا أن يدعوهم إلى الدخول في الإسلام


143-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن

وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم [ سورة البقرة - الآية 143 ]

أنظر تفسير الآية ( 142 )


144-قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ وَإِنَّ

قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم وما الله بغافل عما يعملون [ سورة البقرة - الآية 144 ]

وفي الوقت ذاته كان الأمر شاقا على المسلمين من العرب الذين ألفوا في الجاهلية أن يعظموا حرمة البيت الحرام ; وأن يجعلوه كعبتهم وقبلتهم وزاد الأمر مشقة ما كانوا يسمعونه من اليهود من التبجح بهذا الأمر واتخاذه حجة عليهم وكان الرسول ص يقلب وجهه في السماء متجها إلى ربه دون أن ينطق لسانه بشيء تأدبا مع الله وانتظارا لتوجيهه بما يرضاه ثم نزل القرآن يستجيب لما يعتمل في صدر الرسول ص قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره وتقول الروايات إن هذا كان في الشهر السادس عشر أو السابع عشر من الهجرة وإن المسلمين حينما سمعوا بتحويل القبلة كان بعضهم في منتصف صلاة فحولوا وجوهم شطر المسجد الحرام في أثناء صلاتهم وأكملوا الصلاة تجاه القبلة الجديدة عندئذ انطلقت أبواق يهود وقد عز عليهم أن يتحول محمد ص والجماعة المسلمة عن قبلتهم وأن يفقدوا حجتهم التي يرتكنون إليها في تعاظمهم وفي تشكيك المسلمين في قيمة دينهم انطلقت تلقي في صفوف المسلمين وقلوبهم بذور الشك والقلق في قيادتهم وفي أساس عقيدتهم قالوا لهم إن كان التوجه فيما مضى إلى بيت المقدس باطلا فقد ضاعت صلاتكم طوال هذه الفترة ; وإن كانت حقا فالتوجه الجديد إلى المسجد الحرام باطل وضائعة صلاتكم إليه كلها وعلى أية حال فإن هذا النسخ والتغيير للأوامر أو للآيات لا يصدر من الله فهو دليل على أن محمدا لا يتلقى الوحي من الله وتتبين لنا ضخامة ما أحدثته هذه الحملة في نفوس بعض المسلمين وفي الصف الإسلامي من مراجعة ما نزل من القرآن في هذا الموضوع منذ قوله تعالى ما ننسخ من آية أو ننسها وقد استغرق درسين كاملين في الجزء الأول ومن مراجعة هذا الدرس في هذا الجزء أيضا ومن التوكيدات والإيضاحات والتحذيرات التي سندرسها فيما يلي تفصيلا عند استعراض النص القرآني أما الآن فنقول كلمة في حكمة تحويل القبلة واختصاص المسلمين بقبلة خاصة بهم يتجهون إليها فقد كان هذا حادثا عظيما في تاريخ الجماعة المسلمة وكانت له آثار ضخمة في حياتها لقد كان تحويل القبلة أولا عن الكعبة إلى المسجد الأقصى لحكمة تربوية أشارت إليها آية في هذا الدرس وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه فقد كان العرب يعظمون البيت الحرام في جاهليتهم ويعدونه عنوان مجدهم القومي ولما كان الإسلام يريد استخلاص القلوب لله وتجريدها من التعلق بغيره وتخليصها من كل نعرة وكل عصبية لغير المنهج الإسلامي المرتبط بالله مباشرة المجرد من كل ملابسة تاريخية أو عنصرية أو أرضية على العموم فقد نزعهم نزعا من الاتجاه إلى البيت الحرام واختار لهم الاتجاه فترة إلى المسجد الأقصى ليخلص نفوسهم من رواسب الجاهلية ومن كل ما كانت تتعلق به في الجاهلية وليظهر من يتبع الرسول اتباعا مجردا من كل إيحاء آخر اتباع الطاعة الواثقة الراضية المستسلمة ممن ينقلب على عقبيه اعتزازا بنعرة جاهلية تتعلق بالجنس والقوم والأرض والتاريخ ; أو تتلبس بها في خفايا المشاعر وحنايا الضمير أي تلبس من قريب أو من بعيد حتى إذا استسلم المسلمون واتجهوا إلى القبلة التي وجههم إليها الرسول ص وفي الوقت ذاته بدأ اليهود يتخذون من هذا الوضع حجة لهم صدر الأمر الإلهي الكريم بالاتجاه إلى المسجد الحرام ولكنه ربط قلوب المسلمين بحقيقة أخرى بشأنه هي حقيقة الإسلام حقيقة أن هذا البيت بناه إبراهيم وإسماعيل ليكون خالصا لله وليكون تراثا للأمة المسلمة التي نشأت تلبية لدعوة إبراهيم ربه أن يبعث في بنيه رسولا منهم بالإسلام الذي كان عليه هو وبنوه وحفدته كما مر في درس وإذا ابتلى إبراهيم ربه بكلمات فأتمهن في الجزء الماضي ولقد كان الحديث عن المسجد الحرام بنائه وعمارته وما أحاط بهما من ملابسات ; والجدل مع أهل الكتاب والمشركين حول إبراهيم وبنيه ودينه وقبلته وعهده ووصيته كان هذا الحديث الذي سلف في هذه السورة خير تمهيد للحديث عن تحويل قبلة المسلمين من المسجد الأقصى إلى المسجد الحرام بعد هذه الفترة فتحويل قبلة المسلمين إلى المسجد الحرام الذي بناه إبراهيم وإسماعيل ودعوا عنده ذلك الدعاء الطويل يبدو في هذا السياق هو الاتجاه الطبيعي المنطقي مع وراثة المسلمين لدين إبراهيم وعهده مع ربه فهو الاتجاه الحسي المتساوق مع الاتجاه الشعوري الذي ينشئه ذلك التاريخ لقد عهد الله إلى إبراهيم أن يكون من المسلمين ; وعهد إبراهيم بهذا الإسلام إلى بنيه من بعده كما عهد به يعقوب وهو إسرائيل ولقد علم إبراهيم أن وراثة عهد الله وفضله لا تكون للظالمين ولقد عهد الله إلى إبراهيم وإسماعيل بإقامة قواعد البيت الحرام فهو تراث لهما يرثه من يرثون عهد الله إليهما والأمة المسلمة هي الوارثة لعهد الله مع إبراهيم وإسماعيل ولفضل الله عليهما ; فطبيعي إذن ومنطقي أن ترث بيت الله في مكة وأن تتخذ منه قبلة فإذا اتجه المسلمون فترة من الزمان إلى المسجد الأقصى الذي يتجه إليه اليهود والنصارى فقد كان هذا التوجه لحكمة خاصة هي التي أشار إليها السياق وبيناها فيما سبق فالأن وقد شاء الله أن يعهد بالوراثة إلى الأمة المسلمة وقد أبى أهل الكتاب أن يفيئوا إلى دين أبيهم إبراهيم وهو الإسلام فيشاركوا في هذه الوراثة الآن يجيء تحويل القبلة في أوانه تحويلها إلى بيت الله الأول الذي بناه إبراهيم لتتميز للمسلمين كل خصائص الوراثة حسيها وشعوريها وراثة الدين ووراثة القبلة ووراثة الفضل من الله جميعا إن الاختصاص والتميز ضروريان للجماعة المسلمة الاختصاص والتميز في التصور والاعتقاد ; والاختصاص والتميز في القبلة والعبادة وهذه كتلك لا بد من التميز فيها والاختصاص وقد يكون الأمر واضحا فيما يختص بالتصور والاعتقاد ; ولكنه قد لا يكون بهذه الدرجة من الوضوح فيما يختص بالقبلة وشعائر العبادة هنا تعرض التفاتة إلى قيمة أشكال العبادة إن الذي ينظر إلى هذه الأشكال مجردة عن ملابساتها ومجردة كذلك عن طبيعة النفس البشرية وتأثراتها ربما يبدو له أن في الحرص على هذه الأشكال بذاتها شيئا من التعصب الضيق أو شيئا من التعبد للشكليات ولكن نظرة أرحب من هذه النظرة وإدراكا أعمق لطبيعة الفطرة يكشفان عن حقيقة أخرى لها كل الاعتبار إن في النفس الإنسانية ميلا فطريا ناشئا من تكوين الإنسان ذاته من جسد ظاهر وروح مغيب إلى اتخاذ أشكال ظاهرة للتعبير عن المشاعر المضمرة فهذه المشاعر المضمرة لا تهدأ أو لا تستقر حتى تتخذ لها شكلا ظاهرا تدركه الحواس ; وبذلك يتم التعبير عنها يتم في الحس كما تم في النفس فتهدأ حينئذ وتستريح ; وتفرغ الشحنة الشعورية تفريغا كاملا ; وتحس بالتناسق بين الظاهر والباطن ; وتجد تلبية مريحة لجنوحها إلى الأسرار والمجاهيل وجنوحها إلى الظواهر والأشكال في ذات الأوان وعلى هذا الأساس الفطري أقام الإسلام شعائره التعبدية كلها فهي لا تؤدي بمجرد النية ولا بمجرد التوجه الروحي ولكن هذا التوجه يتخذ له شكلا ظاهرا قياما واتجاها إلى القبلة وتكبيرا وقراءة وركوعا وسجودا في الصلاة وإحراما من مكان معين ولباسا معينا وحركة وسعيا ودعاء وتلبية ونحرا وحلقا في الحج ونية وامتناعا عن الطعام والشراب والمباشرة في الصوم وهكذا في كل عبادة حركة وفي كل حركة عبادة ليؤلف بين ظاهر النفس وباطنها وينسق بين طاقاتها ويستجيب للفطرة جملة بطريقة تتفق مع تصوره الخاص ولقد علم الله أن الرغبة الفطرية في اتخاذ أشكال ظاهرة للقوى المضمرة هي التي حادت بالمنحرفين عن الطريق السليم فجعلت جماعة من الناس ترمز للقوة الكبرى برموز محسوسة مجسمة من حجر وشجر ومن نجوم وشمس وقمر ومن حيوان وطير وشيء حين اعوزهم أن يجدوا متصرفا منسقا للتعبير الظاهر عن القوى الخفية فجاء الإسلام يلبي دواعي الفطرة بتلك الأشكال المعينة لشعائر العبادة مع تجريد الذات الإلهية عن كل تصور حسي وكل تحيز لجهة فيتوجه الفرد إلى قبلة حين يتوجه إلى الله بكليته بقلبه وحواسه وجوارحه فتتم الوحدة والاتساق بين كل قوى الإنسان في التوجه إلى الله الذي لا يتحيز في مكان ; وإن يكن الإنسان يتخذ له قبلة من مكان ولم يكن بد من تمييز المكان الذي يتجه إليه المسلم بالصلاة والعبادة وتخصيصه كي يتميز هو ويتخصص بتصوره ومنهجه واتجاهه فهذا التميز تلبية للشعور بالامتياز والتفرد ; كما أنه بدوره ينشىء شعورا بالامتياز والتفرد ومن هنا كذلك كان النهي عن التشبه بمن دون المسلمين في خصائصهم التي هي تعبير ظاهر عن مشاعر باطنة كالنهي عن طريقتهم في الشعور والسلوك سواء ولم يكن هذا تعصبا ولا تمسكا بمجرد شكليات وإنما كان نظرة أعمق إلى ما وراء الشكليات كان نظرة إلى البواعث الكامنة وراء الأشكال الظاهرة وهذه البواعث هي التي تفرق قوما عن قوم وعقلية عن عقلية وتصورا عن تصور وضميرا عن ضمير وخلقا عن خلق واتجاها في الحياة كلها عن اتجاه عن أبي هريرة رضي الله عنه قال إن رسول الله ص قال " إن اليهود والنصارى لا يصبغون فخالفوهم " وقال رسول الله ص وقد خرج على جماعة فقاموا له " لا تقوموا كما تقوم الأعاجم يعظم بعضها " وقال صلوات الله وسلامه عليه " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " نهى عن تشبه في مظهر أو لباس ونهى عن تشبه في حركة أو سلوك ونهى عن تشبه في قول أو أدب لأن وراء هذا كله ذلك الشعور الباطن الذي يميز تصورا عن تصور ومنهجا في الحياة عن منهج وسمة للجماعة عن سمة ثم هو نهى عن التلقي من غير الله ومنهجه الخاص الذي جاءت هذه الأمة لتحققه في الأرض نهى عن الهزيمة الداخلية أمام أي قوم آخرين في الأرض فالهزيمة الداخلية تجاه مجتمع معين هي التي تتدسس في النفس لتقلد هذا المجتمع المعين والجماعة المسلمة قامت لتكون في مكان القيادة للبشرية ; فينبغي لها أن تستمد تقاليدها كما تستمد عقيدتها من المصدر الذي اختارها للقيادة والمسلمون هم الأعلون وهم الأمة الوسط وهم خير أمة أخرجت للناس فمن أين إذن يستمدون تصورهم ومنهجهم ومن أين إذن يستمدون تقاليدهم ونظمهم إلا يستمدوها من الله فهم سيستمدونها من الأدنى الذي جاءوا ليرفعوه ولقد ضمن الإسلام للبشرية أعلى أفق في التصور وأقوم منهج في الحياة فهو يدعو البشرية كلها أن تفيء إليه وما كان تعصبا أن يطلب الإسلام وحدة البشرية على أساسه هو لا على أي أساس آخر ; وعلى منهجه هو لا على أي منهج آخر ; وتحت رايته هو لا تحت أية راية أخرى فالذي يدعوك إلى الوحدة في الله والوحدة في الأرفع من التصور والوحدة في الأفضل من النظام ويأبى أن يشتري الوحدة بالحيدة عن منهج الله والتردي في مهاوي الجاهلية ليس متعصبا أو هو متعصب ولكن للخير والحق والصلاح والجماعة المسلمة التي تتجه إلى قبلة مميزة يجب أن تدرك معنى هذا الاتجاه إن القبلة ليست مجرد مكان أو جهة تتجه إليها الجماعة في الصلاة فالمكان أو الجهة ليس سوى رمز رمز للتميز والاختصاص تميز التصور وتميز الشخصية وتميز الهدف وتميز الاهتمامات وتميز الكيان والأمة المسلمة اليوم بين شتى التصورات الجاهلية التي تعج بها الأرض جميعا وبين شتى الأهداف الجاهلية التي تستهدفها الأرض جميعا وبين شتى الاهتمامات الجاهلية التي تشغل بال الناس جميعا وبين شتى الرايات الجاهلية التي ترفعها الأقوام جميعا الأمة المسلمة اليوم في حاجة إلى التميز بشخصية خاصة لا تتلبس بشخصيات الجاهلية السائدة ; والتميز بتصور خاص للوجود والحياة لا يتلبس بتصورات الجاهلية السائدة ; والتميز بأهداف واهتمامات تتفق مع تلك الشخصية وهذا التصور ; والتميز براية خاصة تحمل اسم الله وحده فتعرف بأنها الأمة الوسط التي أخرجها الله للناس لتحمل أمانة العقيدة وتراثها إن هذه العقيدة منهج حياة كامل وهذا المنهج هو الذي يميز الأمة المستخلفة الوارثة لتراث العقيدة الشهيدة على الناس المكلفة بأن تقود البشرية كلها إلى الله وتحقيق هذا المنهج في حياة الأمة المسلمة هو الذي يمنحها ذلك التميز في الشخصية والكيان وفي الأهداف والاهتمامات وفي الراية والعلامة وهو الذي يمنحها مكان القيادة الذي خلقت له وأخرجت للناس من أجله وهي بغير هذا المنهج ضائعة في الغمار مبهمة الملامح مجهولة السمات مهما اتخذت لها من أزياء ودعوات وأعلام ثم نعود من هذا الاستطراد بمناسبة تحويل القبلة لنواجه النصوص القرآنية بالتفصيل الدرس الأول الرد على إشاعات السفهاء بشأن تحويل القبلة سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم من السياق القرآني ومن سياق الأحداث في المدينة يتضح أن المقصود بالسفهاء هم اليهود فهم الذين أثاروا الضجة التي أثيرت بمناسبة تحويل القبلة كما أسلفنا وهم الذين أثاروا هذا التساؤل ما ولاهم عن قبلتهم التي كانوا عليها وهي المسجد الأقصى عن البراء بن عازب رضي الله عنه قال أول ما قدم رسول الله ص المدينة نزل على أجداده أو قال أخواله من الأنصار ; وأنه صلى قبل بيت المقدس ستة عشر شهرا ; أو سبعة عشر شهرا ; وكان يعجبه أن تكون قبلته قبل البيت وأنه صلى أول صلاة صلاها صلاة العصر ; وصلى معه قوم فخرج رجل ممن صلى معه فمر على أهل مسجد وهم راكعون فقال أشهد بالله لقد صليت مع رسول الله ص قبل الكعبة فداروا كما هم قبل البيت وكانت اليهود قد أعجبهم إذ كان يصلي قبل بيت المقدس فلما ولى وجهه قبل البيت أنكروا ذلك فنزلت قد نرى تقلب وجهك في السماء فقال السفهاء وهم اليهود ما ولاهم عن قبلتهم التي كانوا عليها وسنلاحظ أن علاج القرآن لهذا التساؤل ولتلك الفتنة يشي بضخامة آثار تلك الحملة في نفوس بعض المسلمين وفي الصف المسلم في ذلك الحين والذي يظهر من صيغة التعبير هنا سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها أن هذا كان تمهيدا لإعلان تحويل القبلة في المقطع التالي في هذا الدرس وأخذا للطريق على الأقاويل والتساؤلات التي علم الله أن السفهاء سيطلقونها أو كان ردا عليها بعد إطلاقها كما جاء في الحديث السابق اتخذ هذه الصيغة للإيحاء بأن ما قالوه كان مقدرا أمره ومعروفة خطته ومعدة إجابته وهي طريقة من طرق الرد أعمق تأثيرا وهو يبدأ في علاج آثار هذا التساؤل والرد عليه بتلقين الرسول ص ما يواجههم به ويقر به الحقيقة في نصابها ; وفي الوقت نفسه يصحح التصور العام للأمور قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم إن المشرق لله والمغرب لله فكل متجه فهو إليه في أي اتجاه فالجهات والأماكن لا فضل لها في ذاتها إنما يفضلها ويخصصها اختيار الله وتوجيهه والله يهدي من يشاء إلى صراط مستقيم فإذا اختار لعباده وجهة واختار لهم قبلة فهي إذن المختارة وعن طريقها يسيرون إلى صراط مستقيم بذلك يقرر حقيقة التصور للأماكن والجهات وحقيقة المصدر الذي يتلقى منه البشر التوجهات وحقيقة الاتجاه الصحيح وهو الاتجاه إلى الله في كل حال الدرس الثاني وظيفة الأمة المسلمة وتميزها بقبلتها ثم يحدث هذه الأمة عن حقيقتها الكبيرة في هذا الكون وعن وظيفتها الضخمة في هذه الأرض وعن مكانها العظيم في هذه البشرية وعن دورها الأساسي في حياة الناس ; مما يقتضي أن تكون لها قبلتها الخاصة وشخصيتها الخاصة ; وألا تسمع لأحد إلا لربها الذي اصطفاها لهذا الأمر العظيم وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا إنها الأمة الوسط التي تشهد على الناس جميعا فتقيم بينهم العدل والقسط ; وتضع لهم الموازين والقيم ; وتبدي فيهم رأيها فيكون هو الرأي المعتمد ; وتزن قيمهم وتصوراتهم وتقاليدهم وشعاراتهم فتفصل في أمرها وتقول هذا حق منها وهذا باطل لا التي تتلقى من الناس تصوراتها وقيمها وموازينها وهي شهيدة على الناس وفي مقام الحكم العدل بينهم وبينما هي تشهد على الناس هكذا فإن الرسول هو الذي يشهد عليها ; فيقرر لها موازينها وقيمها ; ويحكم على أعمالها وتقاليدها ; ويزن ما يصدر عنها ويقول فيه الكلمة الأخيرة وبهذا تتحدد حقيقة هذه الأمة ووظيفتها لتعرفها ولتشعر بضخامتها ولتقدر دورها حق قدره وتستعد له استعدادا لائقا وإنها للأمة الوسط بكل معاني الوسط سواء من الوساطة بمعنى الحسن والفضل أو من الوسط بمعنى الاعتدال والقصد أو من الوسط بمعناه المادي الحسي أمة وسطا في التصور والاعتقاد لا تغلو في التجرد الروحي ولا في الارتكاس المادي إنما تتبع الفطرة الممثلة في روح متلبس بجسد أو جسد تتلبس به روح وتعطي لهذا الكيان المزدوج الطاقات حقه المتكامل من كل زاد وتعمل لترقية الحياة ورفعها في الوقت الذي تعمل فيه على حفظ الحياة وامتدادها وتطلق كل نشاط في عالم الأشواق وعالم النوازع بلا تفريط ولا إفراط في قصد وتناسق واعتدال أمة وسطا في التفكير والشعور لا تجمد على ما علمت وتغلق منافذ التجرتة والمعرفة ولا تتبع كذلك كل ناعق وتقلد تقليد القردة المضحك إنما تستمسك بما لديها من تصورات ومناهج وأصول ثم تنظر في كل نتاج للفكر والتجريب ; وشعارها الدئم الحقيقة ضالة المؤمن أنى وجدها أخذها في تثبت ويقين أمة وسطا في التنظيم والتنسيق لا تدع الحياة كلها للمشاعر والضمائر ولا تدعها كذلك للتشريع والتأديب إنما ترفع ضمائر البشر بالتوجيه والتهذيب وتكفل نظام المجتمع بالتشريع والتأديب ; وتزاوج بين هذه وتلك فلا تكل الناس إلى سوط السلطان ولا تكلهم كذلك إلى وحي الوجدان ولكن مزاج من هذا وذاك أمة وسطا في الارتباطات والعلاقات لا تلغي شخصية الفرد ومقوماته ولا تلاشي شخصيته في شخصية الجماعة أو الدولة ; ولا تطلقه كذلك فردا أثرا جشعا لا هم له إلا ذاته إنما تطلق من الدوافع والطاقات ما يؤدي إلى الحركة والنماء ; وتطلق من النوازع والخصائص ما يحقق شخصية الفرد وكيانه ثم تضع من الكوابح ما يقف دون الغلو ومن المنشطات ما يثير رغبة الفرد في خدمة الجماعة ; وتقرر من التكاليف والواجبات ما يجعل الفرد خادما للجماعة والجماعة كافلة للفرد في كافلة للفرد في تناسق واتساق أمة وسطا في المكان في سرة الأرض وفي أوسط بقاعها وما تزال هذه الأمة التي غمر أرضها الإسلام إلى هذه اللحظة هي الأمة التي تتوسط أقطار الأرض بين شرق وغرب وجنوب وشمال وما تزال بموقعها هذا تشهد الناس جميعا وتشهد على الناس جميعا ; وتعطي ما عندها لأهل الأرض قاطبة ; وعن طريقها تعبر ثمار الطبيعة وثمار الروح والفكر من هنا إلى هناك ; وتتحكم في هذه الحركة ماديها ومعنويها على السواء أمة وسطا في الزمان تنهي عهد طفولة البشرية من قبلها ; وتحرس عهد الرشد العقلي من بعدها وتقف في الوسط تنفض عن البشرية ما علق بها من أوهام وخرافات من عهد طفولتها ; وتصدها عن الفتنة بالعقل والهوى ; وتزواج بين تراثها الروحي من عهود الرسالات ورصيدها العقلي المستمر في النماء ; وتسير بها على الصراط السوي بين هذا وذاك وما يعوق هذه الأمة اليوم عن أن تأخذ مكانها هذا الذي وهبه الله لها إلا أنها تخلت عن منهج الله الذي اختاره لها واتخذت لها مناهج مختلفة ليست هي التي اختارها الله لها واصطبغت بصبغات شتى ليست صبغة الله واحدة منها والله يريد لها أن تصطبغ بصبغته وحدها وأمة تلك وظيفتها وذلك دورها خليقة بأن تحتمل التبعة وتبذل التضحية فللقيادة تكاليفها وللقوامة تبعاتها ولا بد أن تفتن قبل ذلك وتبتلى ليتأكد خلوصها لله وتجردها واستعدادها للطاعة المطلقة للقيادة الراشدة وإذن يكشف لهم عن حكمة اختيار القبلة التي كانوا عليها بمناسبة تحويلهم الآن عنها وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه ومن هذا النص تتضح خطة التربية الربانية التي يأخذ الله بها هذه الجماعة الناشئة التي يريد لها أن تكون الوارثة للعقيدة المستخلفة في الأرض تحت راية العقيدة إنه يريد لها أن تخلص له ; وأن تتخلص من كل رواسب الجاهلية ووشائجها ; وأن تتجرد من كل سماتها القديمة ومن كل رغابها الدفينة ; وأن تتعرى من كل رداء لبسته في الجاهلية ومن كل شعار اتخذته وأن ينفرد في حسها شعار الإسلام وحده لا يتلبس به شعار آخر وأن يتوحد المصدر الذي تتلقى منه لا يشاركه مصدر آخر ولما كان الاتجاه إلى البيت الحرام قد تلبست به في نفوس العرب فكرة أخرى غير فكرة العقيدة ; وشابت عقيدة جدهم إبراهيم شوائب من الشرك ومن عصبية الجنس إذ كان البيت يعتبر في ذلك الحين بيت العرب المقدس والله يريده أن يكون بيت الله المقدس لا يضاف إليه شعار آخر غير شعاره ولا يتلبس بسمة أخرى غير سمته لما كان الاتجاه إلى البيت الحرام قد تلبست به هذه السمة الأخرى فقد صرف الله المسلمين عنه فترة ووجههم إلى بيت المقدس ليخلص مشاعرهم من ذلك التلبس القديم أولا ; ثم ليختبر طاعتهم وتسليمهم للرسول ص ثانيا ويفرز الذين يتبعونه لأنه رسول الله والذين يتبعونه لأنه أبقى على البيت الحرام قبلة فاستراحت نفوسهم إلى هذا الإبقاء تحت تأثير شعورهم بجنسهم وقومهم ومقدساتهم القديمة إنها لفتة دقيقة شديدة الدقة إن العقيدة الإسلامية لا تطيق لها في القلب شريكا ; ولا تقبل شعارا غير شعارها المفرد الصريح ; إنها لا تقبل راسبا من رواسب الجاهلية في أية صورة من الصور جل أم صغر وهذا هو إيحاء ذلك النص القرآني وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه والله سبحانه يعلم كل ما يكون قبل أن يكون ولكنه يريد أن يظهر المكنون من الناس حتى يحاسبهم عليه ويأخذهم به فهو لرحمته بهم لا يحاسبهم على ما يعلمه من أمرهم بل على ما يصدر عنهم ويقع بالفعل منهم ولقد علم الله أن الانسلاخ من الرواسب الشعورية والتجرد من كل سمة وكل شعار له بالنفس علقة أمر شاق ومحاولة عسيرة إلا أن يبلغ الإيمان من القلب مبلغ الاستيلاء المطلق وإلا أن يعين الله هذا القلب في محاولته فيصله به ويهديه إليه وإن كانت لكبيرة إلا على الذين هدى الله فإذا كان الهدى فلا مشقة ولا عسر في أن تخلع النفس عنها تلك الشعارات وأن تنفض عنها تلك الرواسب ; وأن تتجرد لله تسمع منه وتطيع حيثما وجهها الله تتجه وحيثما قادها رسول الله تقاد ثم يطمئن المسلمين على إيمانهم وعلى صلاتهم إنهم ليسوا على ضلال وإن صلاتهم لم تضع فالله سبحانه لا يعنت العباد ولا يضيع عليهم عبادتهم التي توجهوا بها إليه ; ولا يشق عليهم في تكليف يجاوز طاقتهم التي يضاعفها الإيمان ويقويها وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم إنه يعرف طاقتهم المحدودة فلا يكلفهم فوق طاقتهم ; وإنه يهدي المؤمنين ويمدهم بالعون من عنده لاجتياز الامتحان حين تصدق منهم النية وتصح العزيمة وإذا كان البلاء مظهرا لحكمته فاجتياز البلاء فضل رحمته إن الله بالناس لرؤوف رحيم بهذا يسكب في قلوب المسلمين الطمأنينة ويذهب عنها القلق ويفيض عليها الرضى والثقة واليقين الدرس الثالث توحيد الأمة بالقبلة الواحدة بعد ذلك يعلن استجابة الله لرسوله ص في أمر القبلة ; ويعلن عن هذه القبلة مع تحذير المسلمين من فتنة يهود وكشف العوامل الحقيقية الكامنة وراء حملاتهم ودسائسهم في صورة تكشف عن مدى الجهد الذي كان يبذل لإعداد تلك الجماعة المسلمة ووقايتها من البلبلة والفتنة قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم وما الله بغافل عما يعملون ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون الحق من ربك فلا تكونن من الممترين ولكل وجهة هو موليها فاستبقوا الخيرات أينما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون وفي مطلع هذه الآيات نجد تعبيرا مصورا لحالة النبي ص قد نرى تقلب وجهك في السماء وهو يشي بتلك الرغبة القوية في أن يوجهه ربه إلى قبلة غير القبلة التي كان عليها بعدما كثر لجاج اليهود وحجاجهم ; ووجدوا في اتجاه الجماعة المسلمة لقبلتهم وسيلة للتمويه والتضليل والبلبلة والتلبيس فكان ص يقلب وجهه في السماء ولا يصرح بدعاء تأدبا مع ربه وتحرجا أن يقترح عليه شيئا أو أن يقدم بين يديه شيئا ولقد إجابه ربه إلى ما يرضيه والتعبير عن هذه الاستجابة يشي بتلك الصلة الرحيمة الحانية الودود فلنولينك قبلة ترضاها ثم يعين له هذه القبلة التي علم سبحانه أنه يرضاها فول وجهك شطر المسجد الحرام قبلة له ولأمته من معه منها ومن يأتي من بعده إلى أن يرث الله الأرض ومن عليها وحيثما كنتم فولوا وجوهكم شطره من كل اتجاه في أنحاء الأرض جميعا قبلة واحدة تجمع هذه الأمة وتوحد بينها على اختلاف مواطنها واختلاف مواقعها من هذه القبلة واختلاف أجناسها وألسنتها وألوانها قبلة واحدة تتجه إليها الأمة الواحدة في مشارق الأرض ومغاربها فتحس أنها جسم واحد وكيان واحد تتجه إلى هدف واحد وتسعى لتحقيق منهج واحد منهج ينبثق من كونها جميعا تعبد إلها واحدا وتؤمن برسول واحد وتتجه إلى قبلة واحدة وهكذا وحد الله هذه الأمة وحدها في إلهها ورسولها ودينها وقبلتها وحدها على اختلاف المواطن والأجناس والألوان واللغات ولم يجعل وحدتها تقوم على قاعدة من هذه القواعد كلها ; ولكن تقوم على عقيدتها وقبلتها ; ولو تفرقت في مواطنها وأجناسها وألوانها ولغاتها إنها الوحدة التي تليق ببني الإنسان ; فالإنسان يجتمع على عقيدة القلب وقبلة العبادة إذا تجمع الحيوان على المرعى والكلأ والسياج والحظيرة ثم ما شأن أهل الكتاب وهذه القبلة الجديدة وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم إنهم ليعلمون أن المسجد الحرام هو بيت الله الأول الذي رفع قواعده إبراهيم جد هذه الأمة الوارثة وجد المسلمين أجمعين وإنهم ليعلمون أن الأمر بالتوجه إليه حق من عند الله لا مرية فيه ولكنهم مع هذا سيفعلون غير ما يوحيه هذا العلم الذي يعلمونه فلا على المسلمين منهم ; فالله هو الوكيل الكفيل برد مكرهم وكيدهم وما الله بغافل عما يعملون إنهم لن يقتنعوا بدليل لأن الذي ينقصهم ليس هو الدليل ; إنما هو الإخلاص والتجرد من الهوى والاستعداد للتسليم بالحق حين يعلمونه ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك فهم في عناد يقوده الهوى وتؤرثه المصلحة ويحدوه الغرض وإن كثيرا من طيبي القلوب ليظنون أن الذي يصد اليهود والنصارى عن الإسلام أنهم لا يعرفونه أو لأنه لم يقدم إليهم في صورة مقنعة وهذا وهم إنهم لا يريدون الإسلام لأنهم يعرفونه يعرفونه فهم يخشونه على مصالحهم وعلى سلطانهم ; ومن ثم يكيدون له ذلك الكيد الناصب الذي لا يفتر بشتى الطرق وشتى الوسائل عن طريق مباشر وعن طرق أخرى غير مباشرة يحاربونه وجها لوجه ويحاربونه من وراء ستار ويحاربونه بأنفسهم ويستهوون من أهله من يحاربه لهم تحت أي ستار وهم دائما عند قول الله تعالى لنبيه الكريم ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وفي مواجهة هذا الإصرار من أهل الكتاب على الاعراض عن قبلة الإسلام ومنهجه الذي ترمز هذه القبلة


145-وَلَئِنْ أَتَيْتَ الَّذِينَ أُوْتُواْ الْكِتَابَ بِكُلِّ آيَةٍ مَّا تَبِعُواْ قِبْلَتَكَ وَمَا أَنتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُم بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم

ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين [ سورة البقرة - الآية 145 ]

له يقرر حقيقة شأن النبي ص وموقفه الطبيعي وما أنت بتابع قبلتهم ليس من شأنك أن تتبع قبلتهم أصلا واستخدام الجملة الأسمية المنفية هنا أبلغ في بيان الشأن الثابت الدائم للرسول ص تجاه هذا الأمر وفيه إيحاء قوي للجماعة المسلمة من ورائه فلن تختار قبلة غير قبلة رسولها التي اختارها له ربه ورضيها له ليرضيه ; ولن ترفع راية غير رايتها التي تنسبها إلى ربها ; ولن تتبع منهجا إلا المنهج الإلهي الذي ترمز له هذه القبلة المختارة هذا شأنها ما دامت مسلمة ; فإذا لم تفعل فليست من الإسلام في شيء إنما هي دعوى ويستطرد فيكشف عن حقيقة الموقف بين أهل الكتاب بعضهم وبعض ; فهم ليسوا على وفاق لأن الأهواء تفرقهم وما بعضهم بتابع قبلة بعض والعداء بين اليهود والنصارى والعداء بين الفرق اليهودية المختلفة والعداء بين الفرق النصرانية المختلفة أشد عداء وما كان للنبي ص وهذا شأنه وهذا شأن أهل الكتاب وقد علم الحق في الأمر أن يتبع أهواءهم بعدما جاءه من العلم ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين ونقف لحظة أمام هذا الجد الصارم في هذا الخطاب الإلهي من الله سبحانه إلى نبيه الكريم الذي حدثه منذ لحظة ذلك الحديث الرفيق الودود إن الأمر هنا يتعلق بالاستقامة على هدي الله وتوجيهه ; ويتعلق بقاعدة التميز والتجرد إلا من طاعة الله ونهجه ومن ثم يجيء الخطاب فيه بهذا الحزم والجزم وبهذه المواجهة والتحذير إنك إذا لمن الظالمين إن الطريق واضح والصراط مستقيم فإما العلم الذي جاء من عند الله وإما الهوى في كل ما عداه وليس للمسلم أن يتلقى إلا من الله وليس له أن يدع العلم المستيقن إلى الهوى المتقلب وما ليس من عند الله فهو الهوى بلا تردد وإلى جانب هذا الإيحاء الدائم نلمح كذلك أنه كانت هناك حالة واقعة من بعض المسلمين في غمرة الدسائس اليهودية وحملة التضليل الماكرة تستدعي هذه الشدة في التحذير وهذا الجزم في التعبير الدرس الرابع كتمان أهل الكتاب للحق وعدم الإنشغال بهم وبعد هذه الوقفة العابرة نعود إلى السياق ; فنجده لا يزال يقرر معرفة أهل الكتاب الجازمة بأن الحق في هذا الشأن وفي غيره هو ما جاء به القرآن وما أمر به الرسول ولكنهم يكتمون الحق الذي يعلمونه للهوى الذي يضمرونه الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون ومعرفة الناس بأبنائهم هي قمة المعرفة وهي مثل يضرب في لغة العرب على اليقين الذي لا شبهة فيه فإذا كان أهل الكتاب على يقين من الحق الذي جاء به النبي ص ومنه هذا الذي جاء به في شأن القبلة وكان فريق منهم يكتمون الحق الذي يعلمونه علم اليقين فليس سبيل المؤمنين إذن أن يتأثروا


146-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ

الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون [ سورة البقرة - الآية 146 ]

أنظر تفسير الآية ( 145 )


147-الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ

الحق من ربك فلا تكونن من الممترين [ سورة البقرة - الآية 147 ]

بما يلقيه أهل الكتاب هؤلاء من أباطيل وأكاذيب وليس سبيل المؤمنين أن يأخذوا من هؤلاء الذين يستيقنون الحق ثم يكتمونه شيئا في أمر دينهم الذي يأتيهم به رسولهم الصادق الأمين وهنا يوجه الخطاب إلى النبي ص بعد هذا البيان بشأن أهل الكتاب الحق من ربك فلا تكونن من الممترين ورسول الله ص ما امترى يوما ولا شك وحينما قال له ربه في آية أخرى فإن كنت في شك مما أنزلنا إليك فاسأل الذي يقرأون الكتاب من قبلك قال " لا أشك ولا أسأل " ولكن توجيه الخطاب هكذا إلى شخصه ص يحمل إيحاء قويا إلى من وراءه من المسلمين سواء منهم من كان في ذلك الحين يتأثر بأباطيل اليهود وأحابيلهم ومن يأتي بعدهم ممن تؤثر فيهم أباطيل اليهود وغير اليهود في أمر دينهم وما أجدرنا نحن اليوم أن نستمع إلى هذا التحذير ; ونحن في بلاهة منقطعة النظير نروح نستفتي المستشرقين من اليهود والنصارى والشيوعيين الكفار في أمر ديننا ونتلقى عنهم تاريخنا ونأمنهم على القول في تراثنا ونسمع لما يدسونه من شكوك في دراساتهم لقرآننا وحديث نبينا وسيرة أوائلنا ; ونرسل إليهم بعثات من طلابنا يتلقون عنهم علوم الإسلام ويتخرجون في جامعاتهم ثم يعودون الينا مدخولي العقل والضمير إن هذا القرآن قرآننا قرآن الأمة المسلمة وهو كتابها الخالد الذي يخاطبها فيه ربها بما تعمله وما تحذره وأهل الكتاب هم أهل الكتاب والكفار هم الكفار والدين هو الدين ونعود إلى السياق فنراه يصرف المسلمين عن الاستماع لأهل الكتاب والانشغال بتوجيهاتهم ويوحي إليهم بالاستقامة على طريقهم الخاص ووجهتهم الخاصة فلكل فريق وجهته وليستبق المسلمون إلى الخير لا يشغلهم عنه شاغل ومصيرهم جميعا إلى الله القادر على جمعهم وعلى مجازاتهم في نهاية المطاف ولكل وجهة هو موليها فاستبقوا الخيرات أينما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير وبهذا يصرف الله المسلمين عن الإنشغال بما يبثه أهل الكتاب من دسائس وفتن وتأويلات وأقاويل يصرفهم إلى العمل والاستباق إلى الخيرات مع تذكر أن مرجعهم إلى الله وأن الله قدير على كل شيء لا يعجزه أمر ولا يفوته شيء إنه الجد الذي تصغر إلى جواره الأقاويل والأباطيل الدرس الخامس استقبال القبلة الجديدة من أي مكان وإهمال أهل الكتاب ثم يعود فيؤكد الأمر بالاتجاه إلى القبلة الجديدة المختارة مع تنويع التعقيب ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون والأمر في هذه المرة يخلو من الحديث عن أهل الكتاب وموقفهم ويتضمن الاتجاه إلى المسجد الحرام حيثما خرج النبي ص وحيثما كان مع توكيد أنه الحق من ربه ومع التحذير الخفي من الميل عن هذا الحق التحذير الذي يتضمنه قوله وما الله بغافل عما تعملون وهو الذي يشي بأنه كانت هناك حالة واقعة وراءه في قلوب بعض المسلمين تقتضي هذا التوكيد وهذا التحذير الشديد


148-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُواْ الْخَيْرَاتِ أَيْنَ مَا تَكُونُواْ يَأْتِ بِكُمُ اللّهُ جَمِيعاً إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

ولكل وجهة هو موليها فاستبقوا الخيرات أين ما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير [ سورة البقرة - الآية 148 ]

أنظر تفسير الآية ( 147 )


149-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِن رَّبِّكَ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ

ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون [ سورة البقرة - الآية 149 ]

أنظر تفسير الآية ( 147 )


150-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوهَكُمْ شَطْرَهُ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُواْ

ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون [ سورة البقرة - الآية 150 ]

ثم توكيد للمرة الثالثة بمناسبة غرض آخر جديد وهو إبطال حجة أهل الكتاب وحجة غيرهم من كانوا يرون المسلمين يتوجهون إلى قبلة اليهود فيميلون إلى الاقتناع بما يذيعه اليهود من فضل دينهم على دين محمد وأصالة قبلتهم ومن ثم منهجهم أو من مشركي العرب الذين كانوا يجدون في هذا التوجيه وسيلة لصد العرب الذي يقدسون مسجدهم وتنفيرهم من الإسلام الذي يتجه أهله شطر قبلة بني إسرائيل ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون وهو أمر للرسول ص أن يولي وجهه شطر المسجد من حيث خرج وإلى المسلمين أن يولوا وجوههم شطره حيثما كانوا وبيان لعلة هذا التوجيه لئلا يكون للناس عليكم حجة وتهوين لما بعد ذلك من أقاويل الظالمين الذين لا يقفون عند الحجة والنطق إنما ينساقون مع العناد واللجاج فهؤلاء لا سبيل إلى إسكاتهم فسيظلون إذن في لجاجهم فلا على المسلمين منهم فلا تخشوهم واخشوني فلا سلطان لهم عليكم ولا يملكون شيئا من أمركم ولا ينبغي أن تحفلوهم فتميلوا عما جاءكم من عندي فأنا الذي استحق الخشية بما أملك من أمركم في الدنيا والآخرة ومع التهوين من شأن الذين ظلموا والتحذير من بأس الله يجيء التذكير بنعمة الله والإطماع في اتمامها على الأمة المسلمة حين تستجيب وتستقيم ولأتم نعمتي عليكم ولعلكم تهتدون وهو تذكير موح وإطماع دافع وتلويح بفضل عظيم بعد فضل عظيم ولقد كانت النعمة التي يذكرهم بها حاضرة بين أيديهم يدركونها في أنفسهم ويدركونها في حياتهم ويدركونها في مجتمعهم وموقفهم في الأرض ومكانهم في الوجود كانوا هم أنفسهم الذين عاشوا في الجاهلية بظلامها ورجسها وجهالتها ثم انتقلوا هم أنفسهم إلى نور الإيمان وطهارته ومعرفته فهم يجدون في أنفسهم أثر النعمة جديدا واضحا عميقا وكانوا هم أنفسهم الذين عاشوا في الجاهلية قبائل متناحرة ذات أهداف صغيرة واهتمامات محدودة ثم انتقلوا هم أنفسهم إلى الوحدة تحت راية العقيدة وإلى القوة والمنعة وإلى الغايات الرفيعة والاهتمامات الكبيرة التي تتعلق بشأن البشرية كلها لا بشأن ثأر في قبيلة فهم يجدون أثر النعمة من حولهم كما وجدوه في أنفسهم وكانوا هم أنفسهم الذين عاشوا في الجاهلية في مجتمع هابط دنس مشوش التصورات مضطرب القيم ثم انتقلوا هم أنفسهم إلى مجتمع الإسلام النظيف الرفيع الواضح التصور والاعتقاد المستقيم القيم والموازين فهم يجدون أثر النعمة في حياتهم العامة كما وجدوه في قلوبهم وفي مكانهم من الأمم حولهم فإذا قال الله لهم ولأتم نعمتي عليكم كان في هذا القول تذكير موح وإطماع دافع وتلويح بفضل عظيم بعد فضل عظيم ونجد في تكرار الأمر بشأن القبلة الجديدة معنى جديدا في كل مرة في المرة الأولى كان الأمر بالتوجه


151-كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِّنكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ

كما أرسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون [ سورة البقرة - الآية 151 ]

إلى المسجد الحرام استجابة لرغبة الرسول ص بعد تقلب وجهه في السماء وضراعته الصامتة إلى ربه وفي الثانية كان لإثبات أنه الحق من ربه يوافق الرغبة والضراعة وفي الثالثة كان لقطع حجة الناس والتهوين من شأن من لا يقف عند الحق والحجة ولكننا مع هذا نلمح وراء التكرار أنه كانت هناك حالة واقعة في الصف الإسلامي تستدعي هذا التكرار وهذا التوكيد وهذا البيان وهذا التعليل مما يشي بضخامة حملة الأضاليل والأباطيل وأثرها في بعض القلوب والنفوس هذا الأثر الذي كان يعالجه القرآن الكريم ; ثم تبقى النصوص بعد ذلك على مدى الزمان تعالج مثل هذه الحالة في شتى صورها ; في المعركة الدائبة التي لا تهدأ ولا تفتر ولا تلين الدرس السادس تذكير المسلمين بنعمة الله عليهم بإرسال النبي واستطرادا مع هذا الغرض نرى السياق يستطرد في تذكير المسلمين بنعمة الله عليهم بإرسال هذا النبي منهم إليهم استجابة لدعوة أبيهم إبراهيم سادن المسجد الحرام قبلة المسلمين ; ويربطهم سبحانه به مباشرة في نهاية الحديث كما أرسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون فاذكروني اذكركم واشكروا لي ولا تكفرون والذي يلفت النظر هنا أن الآية تعيد بالنص دعوة إبراهيم التي سبقت في السورة وهو يرفع القواعد من البيت هو وإسماعيل دعوته أن يبعث الله في بنيه من جيرة البيت رسولا منهم يتلو عليهم آياته ويعلمهم الكتاب والحكمة ويزكيهم ليذكر المسلمين أن بعثة هذا الرسول فيهم ووجودهم هم أنفسهم مسلمين هو الاستجابة المباشرة الكاملة لدعوة أبيهم إبراهيم وفي هذا ما فيه من إيحاء عميق بأن أمرهم ليس مستحدثا إنما هو قديم ; وأن قبلتهم ليست طارئة إنما هي قبلة أبيهم إبراهيم وأن نعمة الله عليهم سابغة فهي نعمة الله التي وعدها خليله وعاهده عليها منذ ذلك التاريخ البعيد إن نعمة توجيهكم إلى قبلتكم وتمييزكم بشخصيتكم هي إحدى الآلاء المطردة فيكم سبقتها نعمة إرسال رسول منكم كما أرسلنا فيكم رسولا منكم فهو التكريم والفضل أن تكون الرسالة فيكم وأن يختار الرسول الأخير منكم وقد كانت يهود تستفتح به عليكم يتلو عليكم آياتنا فما يتلو عليكم هو الحق والإيحاء الآخر هو الإشعار بعظمة التفضل في أن يخاطب الله العبيد بكلامه يتلوه عليهم رسوله وهو تفضل يرتعش القلب إزاءه حين يتعمق حقيقته فمن هم هؤلاء الناس من هم وما هم حتى يخاطبهم الله سبحانه بكلماته ويتحدث إليهم بقوله ويمنحهم هذه الرعاية الجليلة من هم وما هم لولا أن الله يتفضل ولولا أن فضل الله يفيض ولولا أنه سبحانه منذ البدء منحهم فضل النفخة من روحه ليكون فيهم ما يستأهل هذا الإنعام وما يستقبل هذا الإفضال ويزكيكم ولولا الله ما زكي منهم من أحد ولا تطهر ولا ارتفع ولكنه أرسل رسوله ص يطهرهم يطهر أرواحهم من لوثة الشرك ودنس الجاهلية ورجس التصورات التي تثقل الروح الإنساني وتطمره ويطهرهم من لوثة الشهوات والنزوات فلا ترتكس أرواحهم في الحمأة والذين لا يطهر الإسلام أرواحهم في جنبات الأرض كلها قديما وحديثا يرتكسون في مستنقع آسن وبيء من الشهوات والنزوات تزري بإنسانية الإنسان وترفع فوقه الحيوان المحكوم بالفطرة وهي أنظف كثيرا مما يهبط إليه الناس بدون الإيمان ويطهر مجتمعهم من الربا والسحت والغش والسلب والنهب وهي كلها دنس يلوث الأرواح والمشاعر ويلطخ المجتمع والحياة ويطهر حياتهم من الظلم والبغي وينشر العدل النظيف الصريح الذي لم تستمتع به البشرية كما استمتعت في ظل الإسلام وحكم الإسلام ومنهج الإسلام ويطهرهم من سائر اللوثات التي تلطخ وجه الجاهلية في كل مكان من حولهم وفي كل مجتمع لا يزكيه الإسلام بروحه ومنهجه النظيف الطهور ويعلمكم الكتاب والحكمة وفيها شمول لما سبق من تلاوة الآيات وهي الكتاب ; وبيان للمادة الأصيلة فيه وهي الحكمة والحكمة ثمرة التعليم بهذا الكتاب ; وهي ملكة يتأتى معها وضع الأمور في مواضعها الصحيحة ووزن الأمور بموازينها الصحيحة وإدراك غايات الأوامر والتوجيهات وكذلك تحققت هذه الثمرة ناضجة لمن رباهم رسول الله ص وزكاهم بآيات الله ويعلمكم ما لم تكونوا تعلمون وكان ذلك حقا في واقع الجماعة المسلمة فقد التقطها الإسلام من البيئة العربية لا تعلم إلا أشياء قليلة متناثرة تصلح لحياة القبيلة في الصحراء أو في تلك المدن الصغيرة المنعزلة في باطن الصحراء فجعل منها أمة تقود البشرية قيادة حكيمة راشدة خبيرة بصيرة عالمة وكان هذا القرآن مع توجيهات الرسول المستمدة كذلك من القرآن هو مادة التوجيه والتعليم وكان مسجد رسول الله ص الذي يتلى فيه القرآن والتوجيهات المستمدة من القرآن هو الجامعة الكبرى التي تخرج فيها ذلك الجيل الذي قاد البشرية تلك القيادة الحكيمة الراشدة القيادة التي لم تعرف لها البشرية نظيرا من قبل ولا من بعد في تاريخ البشرية الطويل وما يزال هذا المنهج الذي خرج ذلك الجيل وتلك القيادة على استعداد لتخريج أجيال وقيادات على مدار الزمان لو رجعت الأمة المسلمة إلى هذا المعين ولو آمنت حقا بهذا القرآن ولو جعلته منهجا للحياة لا كلمات تغنى باللسان لتطريب الأذان وفي آخر هذا الدرس يتفضل الله على المسلمين تفضلا آخر وهو يدعوهم إلى شكره ويحذرهم من كفره يتفضل عليهم فيضمن لهم أن يذكرهم إذا هم ذكروه فاذكروني أذكركم واشكروا لي ولا تكفرون يا للتفضل الجليل الودود الله جل جلاله يجعل ذكره لهؤلاء العبيد مكافئا لذكرهم له في عالمهم الصغير إن العبيد حين يذكرون ربهم يذكرونه في هذه الأرض الصغيرة وهم أصغر من أرضهم الصغيرة والله حين


152-فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ

فاذكروني أذكركم واشكروا لي ولا تكفرون [ سورة البقرة - الآية 152 ]

يذكرهم يذكرهم في هذا الكون الكبير وهو الله العلي الكبير أي تفضل وأي كرم وأي فيض في السماحة والجود فاذكروني اذكركم إنه الفضل الذي لا يفيضه إلا الله الذي لا خازن لخزائنه ولا حاسب لعطاياه الفضل الفائص من ذاته تعالى بلا سبب ولا موجب إلا أنه هكذا هو سبحانه فياض العطاء وفي الصحيح يقول الله تعالى " من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خير منه " وفي الصحيح أيضا قال رسول الله ص قال الله عز وجل " يا ابن آدم إن ذكرتني في نفسك ذكرتك في نفسي وإن ذكرتني في ملأ ذكرتك في ملأ من الملائكة أو قال في ملأ خير منه وإن دنوت مني شبرا دنوت منك ذراعا وإن دنوت مني ذراعا دنوت منك باعا وإن أتيتني تمشي أتيتك هرولة " إنه ذلك الفضل الذي لا يصفه لفظ ولا يعبر عن شكره الحق إلا سجود القلب وذكر الله ليس لفظا باللسان إنما هو انفعال القلب معه أو بدونه والشعور بالله ووجوده والتأثر بهذا الشعور تأثرا ينتهي إلى الطاعة في حده الأدنى وإلى رؤية الله وحده ولا شيء غيره لمن يهبه الله الوصول ويذيقه حلاوة اللقاء واشكروا لي ولا تكفرون والشكر لله درجات تبدأ بالاعتراف بفضله والحياء من معصيته وتنتهي بالتجرد لشكره والقصد إلى هذا الشكر في كل حركة بدن وفي كل لفظة لسان وفي كل خفقة قلب وفي كل خطرة جنان والنهي عن الكفر هنا إلماع إلى الغاية التي ينتهي إليها التقصير في الذكر والشكر ; وتحذير من النقطة البعيدة التي ينتهي إليها هذا الخط التعيس والعياذ بالله ومناسبة هذه التوجيهات والتحذيرات في موضوع القبلة واضحة وهي النقطة التي تلتقي عندها القلوب لعبادة الله والتميز بالانتساب إليه والاختصاص بهذا الانتساب وهي كذلك واضحة في مجال التحذير من كيد يهود ودسها ; وقد سبق أن الغاية الأخيرة لكل الجهود هي رد المؤمنين كفارا وسلبهم هذه النعمة التي أنعم الله بها عليهم نعمة الإيمان أكبر الآلاء التي ينعم الله بها على فرد أو جماعة من الناس وهي بالقياس إلى العرب خاصة النعمة التي أنشأت لهم وجودا وجعلت لهم دورا في التاريخ وقرنت اسمهم برسالة يؤدونها للبشرية وكانوا بدونها ضائعين ولولاها لظلوا ضائعين وهم بدونها أبدا ضائعون فما لهم من فكرة يؤدون بها دورا في الأرض غير الفكرة التي انبثقت منها ; وما تنقاد البشرية لقوم لا يحملون فكرة تقود الحياة وتنميها وفكرة الإسلام برنامج حياة كامل لا كلمة تقال باللسان بلا رصيد من العمل الإيجابي المصدق لهذه الكلمة الطيبة الكبيرة وتذكر هذه الحقيقة واجب على الأمة المسلمة ليذكره الله فلا ينساها ومن نسيه الله فهو مغمور ضائع لا ذكر له في الأرض ولا ذكر له في الملأ الأعلى ومن ذكر الله ذكره ورفع من وجوده وذكره في


153-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ إِنَّ اللّهَ مَعَ الصَّابِرِينَ

يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين [ سورة البقرة - الآية 153 ]

هذا الكون العريض ولقد ذكر المسلمون الله فذكرهم ورفع ذكرهم ومكنهم من القيادة الراشدة ثم نسوه فنسيهم فإذا هم همل ضائع وذيل تافه ذليل والوسيلة قائمة والله يدعوهم في قرآنه الكريم فاذكروني أذكركم واشكروا لي ولا تكفرون الوحدة الثامنة آياتها موضوعها توجيه الأمة للإستعانة بالصبر والصلاة على تكاليف دورها العظيم مقدمة الوحدة بعد تقرير القبلة وإفراد الأمة المسلمة بشخصيتها المميزة التي تتفق مع حقيقة تصورها المميزة كذلك كان أول توجيه لهذه الأمة ذات الشخصية الخاصة والكيان الخاص هذه الأمة الوسط الشهيدة على الناس كان أول توجيه لهذه الأمة هو الاستعانة بالصبر والصلاة على تكاليف هذا الدور العظيم والاستعداد لبذل التضحيات التي يتطلبها هذا الدور من استشهاد الشهداء ونقص الأموال والأنفس والثمرات والخوف والجوع ومكابدة أهوال الجهاد لإقرار منهج الله في الأنفس وإقراره في الأرض بين الناس وربط قلوب هذه الأمة بالله وتجردها له ورد الأمور كلها إليه كل أولئك في مقابل رضى الله ورحمته وهدايته وهي وحدها جزاء ضخم للقلب المؤمن الذي يدرك قيمة هذا الجزاء الدرس الأول التوجيه إلى زاد الصبر والصلاة يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين يتكرر ذكر الصبر في القرآن كثيرا ; ذلك أن الله سبحانه يعلم ضخامة الجهد الذي تقتضيه الاستقامة على الطريق بين شتى النوازع والدوافع ; والذي يقتضيه القيام على دعوة الله في الأرض بين شتى الصراعات والعقبات ; والذي يتطلب أن تبقى النفس مشدودة الأعصاب مجندة القوى يقظة للمداخل والمخارج ولا بد من الصبر في هذا كله لا بد من الصبر على الطاعات والصبر عن المعاصي والصبر على جهاد المشاقين لله والصبر على الكيد بشتى صنوفه والصبر على بطء النصر والصبر على بعد الشقة والصبر على انتفاش الباطل والصبر على قلة الناصر والصبر على طول الطريق الشائك والصبر على التواء النفوس وضلال القلوب وثقلة العناد ومضاضة الاعراض وحين يطول الأمد ويشق الجهد قد يضعف الصبر أو ينفد إذا لم يكن هناك زاد ومدد ومن ثم يقرن الصلاة إلى الصبر ; فهي المعين الذي لا ينضب والزاد الذي لا ينفد المعين الذي يجدد الطاقة والزاد الذي يزود القلب ; فيمتد حبل الصبر ولا ينقطع ثم يضيف إلى الصبر الرضى والبشاشة والطمأنينة والثقة واليقين إنه لا بد للإنسان الفاني الضعيف المحدود أن يتصل بالقوة الكبرى يستمد منها العون حين يتجاوز الجهد قواه المحدودة حينما تواجهه قوى الشر الباطنة والظاهرة حينما يثقل عليه جهد الاستقامة على الطريق بين دفع الشهوات وإغراء المطامع وحينما تثقل عليه مجاهدة الطغيان والفساد وهي عنيفة حينما يطول به الطريق وتبعد به الشقة في عمره المحدود ثم ينظر فإذا هو لم يبلغ شيئا وقد أوشك المغيب ولم ينل شيئا وشمس العمر تميل للغروب حينما يجد الشر نافشا والخير ضاويا ولا شعاع في الأفق ولا معلم في الطريق هنا تبدو قيمة الصلاة إنها الصلة المباشرة بين الإنسان الفاني والقوة الباقية إنها الموعد المختار لالتقاء القطرة المنعزلة بالنبع الذي لا يغيض إنها مفتاح الكنز الذي يغني ويقني ويفيض إنها الانطلاقة من حدود الواقع الأرضي الصغير إلى مجال الواقع الكوني الكبير إنها الروح والندى والظلال في الهاجرة إنها اللمسة الحانية للقلب المتعب المكدود ومن هنا كان رسول الله ص إذا كان في الشدة قال " أرحنا بها يا بلال " ويكثر من الصلاة إذا حزبه أمر ليكثر من اللقاء بالله إن هذا المنهج الإسلامي منهج عبادة والعبادة فيه ذات أسرار ومن أسرارها أنها زاد الطريق وأنها مدد الروح وأنها جلاء القلب وأنه حيثما كان تكليف كانت العبادة هي مفتاح القلب لتذوق هذا التكليف في حلاوة وبشاشة ويسر إن الله سبحانه حينما انتدب محمدا ص للدور الكبير الشاق الثقيل قال له يا أيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنا سنلقي عليك قولا ثقيلا فكان الإعداد للقول الثقيل والتكليف الشاق والدور العظيم هو قيام الليل وترتيل القرآن إنها العبادة التي تفتح القلب وتوثق الصلة وتيسر الأمر وتشرق بالنور وتفيض بالعزاء والسلوى والراحة والاطمئنان ومن ثم يوجه الله المؤمنين هنا وهم على أبواب المشقات العظام إلى الصبر وإلى الصلاة ثم يجيء التعقيب بعد هذا التوجيه إن الله مع الصابرين معهم يؤيدهم ويثبتهم ويقويهم ويؤنسهم ولا يدعهم يقطعون الطريق وحدهم ولا يتركهم لطاقتهم المحدودة وقوتهم الضعيفة إنما يمدهم حين ينفد زادهم ويجدد عزيمتهم حين تطول بهم الطريق وهو يناديهم في أول الآية ذلك النداء الحبيب يا أيها الذين آمنوا ويختم النداء بذلك التشجيع العجيب إن الله مع الصابرين والأحاديث في الصبر كثيرة نذكر بعضها لمناسبته للسياق القرآني هنا في إعداد الجماعة المسلمة لحمل عبئها والقيام بدورها عن خباب بن الأرث رضي الله عنه قال شكونا إلى رسول الله ص وهو متوسد بردة في ظل الكعبة فقلنا ألا تستنصر لنا ألا تدعو لنا فقال " قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض فيجعل فيها ثم يؤتى بالمنشار فيوضع على رأسه فيجعل نصفين ويمشط بأمشاط الحديد


154-وَلاَ تَقُولُواْ لِمَنْ يُقْتَلُ فِي سَبيلِ اللّهِ أَمْوَاتٌ بَلْ أَحْيَاء وَلَكِن لاَّ تَشْعُرُونَ

ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون [ سورة البقرة - الآية 154 ]

ما دون لحمه وعظمه ما يصده ذلك عن دينه والله ليتمن الله تعالى هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت فلا يخاف إلا الله والذئب على غنمه ولكنكم تستعجلون " وعن ابن مسعود رضي الله عنه قال كأني أنظر إلى رسول الله ص يحكي نبيا من الأنبياء عليهم السلام ضربه قومه فأدموه وهو يمسح الدم عن وجهه وهو يقول " اللهم اغفر لقومي فإنهم لا يعلمون " وعن يحيى بن وثاب عن شيخ من أصحاب النبي ص قال قال رسول الله ص " المسلم الذي يخالط الناس ويصبر على أذاهم خير من الذي لا يخالطهم ولا يصبر على أذاهم " الدرس الثاني الموازين الصحيحة التي تقدر بها القيم في الجهاد لإقرار منهج الله والآن والجماعة المسلمة في المدينة مقبلة على جهاد شاق لإقرار منهج الله في الأرض ولأداء دورها المقسوم لها في قدر الله ولتسلم الراية والسير بها في الطريق الشاق الطويل الآن يأخذ القرآن في تعبئتها تعبئة روحية وفي تقويم تصورها لما يجري في أثناء هذا الجهاد من جذب ودفع ومن تضحيات وآلام وفي إعطائها الموازين الصحيحة التي تقدر بها القيم في هذه المعركة الطويلة تقديرا صحيحا ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون إن هنالك قتلى سيخرون شهداء في معركة الحق شهداء في سبيل الله قتلى أعزاء أحباء قتلى كراما أزكياء فالذين يخرجون في سبيل الله والذين يضحون بأرواحهم في معركة الحق هم عادة أكرم القلوب وأزكى الأرواح وأطهر النفوس هؤلاء الذين يقتلون في سبيل الله ليسوا أمواتا إنهم أحياء فلا يجوز أن يقال عنهم أموات لا يجوز أن يعتبروا أمواتا في الحس والشعور ولا أن يقال عنهم أموات بالشفة واللسان إنهم أحياء بشهادة الله سبحانه فهم لا بد أحياء إنهم قتلوا في ظاهر الأمر وحسبما ترى العين ولكن حقيقة الموت وحقيقة الحياة لا تقررهما هذه النظرة السطحية الظاهرة إن سمة الحياة الأولى هي الفاعلية والنمو والامتداد وسمة الموت الأولى هي السلبية والخمود والانقطاع وهؤلاء الذين يقتلون في سبيل الله فاعليتهم في نصرة الحق الذي قتلوا من أجله فاعلية مؤثرة والفكرة التي من أجلها قتلوا ترتوي بدمائهم وتمتد وتأثر الباقين وراءهم باستشهادهم يقوى ويمتد فهم ما يزالون عنصرا فعالا دافعا مؤثرا في تكييف الحياة وتوجيهها وهذه هي صفة الحياة الأولى فهم أحياء أولا بهذا الاعتبار الواقعي في دنيا الناس ثم هم أحياء عند ربهم إما بهذا الاعتبار وإما باعتبار آخر لا ندري نحن كنهه وحسبنا إخبار الله تعالى به أحياء ولكن لا تشعرون لأن كنه هذه الحياة فوق إدراكنا البشري القاصر المحدود ولكنهم أحياء أحياء ومن ثم لا يغسلون كما يغسل الموتى ويكفنون في ثيابهم التي استشهدوا فيها فالغسل تطهير للجسد الميت وهم أطهار بما فيهم من حياة وثيابهم في الأرض ثيابهم في القبر لأنهم بعد أحياء أحياء فلا يشق قتلهم على الأهل والأحباء والأصدقاء أحياء يشاركون في حياة الأهل والأحباء والأصدقاء أحياء فلا يصعب فراقهم على القلوب الباقية خلفهم ولا يتعاظمها الأمر ولا يهولنها عظم الفداء ثم هم بعد كونهم أحياء مكرمون عند الله مأجورون أكرم الأجر وأوفاه في صحيح مسلم " إن أرواح الشهداء في حواصل طيور خضر تسرح في الجنة حيث شاءت ثم تأوي إلى قناديل معلقة تحت العرش فاطلع عليهم ربك إطلاعة فقال ماذا تبغون فقالوا يا ربنا وأي شيء نبغي وقد أعطيتنا ما لم تعط أحدا من خلقك ثم عاد عليهم بمثل هذا فلما رأوا أنهم لا يتركون من أن يسألوا قالوا نريد أن تردنا إلى الدار الدنيا فنقاتل في سبيلك حتى نقتل فيك مرة أخرى لما يرون من ثواب الشهادة فيقول الرب جل جلاله إني كتبت أنهم إليها لا يرجعون " وعن أنس رضي الله عنه قال قال رسول الله ص " ما أحد يدخل الجنة يحب أن يرجع إلى الدنيا وله ما على الأرض من شيء إلا الشهيد ويتمنى أن يرجع إلى الدنيا فيقتل عشر مرات لما يرى من الكرامة " أخرجه مالك والشيخان ولكن من هم هؤلاء الشهداء الأحياء إنهم أولئك الذين يقتلون في سبيل الله في سبيل الله وحده دون شركة في شارة ولا هدف ولا غاية إلا الله في سبيل هذا الحق الذي أنزله في سبيل هذا المنهج الذي شرعه في سبيل هذا الدين الذي اختاره في هذا السبيل وحده لا في أي سبيل آخر ولا تحت أي شعار آخر ولا شركة مع هدف أو شعار وفي هذا شدد القرآن وشدد الحديث حتى ما تبقى في النفس شبهة أو خاطر غير الله عن أبي موسى رضي الله عنه قال سئل رسول الله ص عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله فقال " من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله " أخرجه مالك والشيخان وعن أبي هريرة رضي الله عنه أن رجلا قال يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من الدنيا فقال " لا أجر له " فأعاد عليه ثلاثا كل ذلك يقول " لا أجر له " أخرجه أبو داود وعنه رضي الله عنه قال قال رسول الله ص " تضمن الله تعالى لمن خرج في سبيل الله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة والذي نفس محمد بيده ما من كلم يكلم في سبيل الله إلا جاء يوم القيامة كهيئته يوم كلم لونه لون دم وريحه ريح مسك والذي نفس محمد بيده لولا أن أشق على المسلمين ما قعدت خلاف سرية تغزو في سبيل الله عز وجل أبدا ولكن لا أجد سعة فأحملهم ولا يجدون سعة فيتبعوني ويشق عليهم أن يتخلفوا عني والذي نفس محمد بيده لوددت أن اغزو في سبيل الله فأقتل ثم اغزو فأقتل ثم اغزو فأقتل " أخرجه مالك والشيخان فهؤلاء هم الشهداء هؤلاء الذي يخرجون في سبيل الله لا يخرجهم إلا جهاد في سبيله وإيمان به وتصديق برسله ولقد كره رسول الله ص لفتى فارسي يجاهد أن يذكر فارسيته ويعتز بجنسيته في مجال الجهاد عن عبد الرحمن بن أبي عقبة عن أبيه وكان مولى من أهل فارس قال شهدت مع النبي ص أحدا فضربت رجلا من المشركين فقلت خذها وأنا الغلام الفارسي فالتفت إلي النبي ص فقال " هلا قلت وأنا الغلام الأنصاري إن ابن أخت القوم منهم وإن مولى


155-وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ

ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين [ سورة البقرة - الآية 155 ]

القوم منهم " أخرجه أبو داود فقد كره له ص أن يفخر بصفة غير صفة النصر للنبي ص وأن يحارب تحت شارة إلا شارة النصر لهذا الدين وهذا هو الجهاد وفيه وحده تكون الشهادة وتكون الحياة للشهداء الدرس الثالث الصبر على أنواع البلاء ثم يمضي السياق في التعبئة لمواجهة الأحداث وفي تقويم التصور لحقيقة الأحداث ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون ولا بد من تربية النفوس بالبلاء ومن امتحان التصميم على معركة الحق بالمخاوف والشدائد وبالجوع ونقص الأموال والأنفس والثمرات لا بد من هذا البلاء ليؤدي المؤمنون تكاليف العقيدة كي تعز على نفوسهم بمقدار ما أدوا في سبيلها من تكاليف والعقائد الرخيصة التي لا يؤدي أصحابها تكاليفها لا يعز عليهم التخلي عنها عند الصدمة الأولى فالتكاليف هنا هي الثمن النفسي الذي تعز به العقيدة في نفوس أهلها قبل أن تعز في نفوس الآخرين وكلما تألموا في سبيلها وكلما بذلوا من أجلها كانت أعز عليهم وكانوا أضن بها كذلك لن يدرك الآخرون قيمتها إلا حين يرون ابتلاء أهلها بها وصبرهم على بلائها إنهم عندئذ سيقولون في أنفسهم لو لم يكن ما عند هؤلاء من العقيدة خيرا مما يبتلون به وأكبر ما قبلوا هذا البلاء ولا صبروا عليه وعندئذ ينقلب المعارضون للعقيدة باحثين عنها مقدرين لها مندفعين إليها وعندئذ يجيء نصر الله والفتح ويدخل الناس في دين الله أفواجا ولا بد من البلاء كذلك ليصلب عود أصحاب العقيدة ويقوى فالشدائد تستجيش مكنون القوى ومذخور الطاقة ; وتفتح في القلب منافذ ومسارب ما كان ليعلمها المؤمن في نفسه إلا تحت مطارق الشدائد والقيم والموازين والتصورات ما كانت لتصح وتدق وتستقيم إلا في جو المحنة التي تزيل الغبش عن العيون والران عن القلوب وأهم من هذا كله أو القاعدة لهذا كله الالتجاء إلى الله وحده حين تهتز الأسناد كلها وتتوارى الأوهام وهي شتى ويخلو القلب إلى الله وحده لا يجد سندا إلا سنده وفي هذه اللحظة فقط تنجلي الغشاوات وتتفتح البصيرة وينجلي الأفق على مد البصر لا شيء إلا الله لا قوة إلا قوته لا حول إلا حوله لا إرادة إلا إرادته لا ملجأ إلا إليه وعندئذ تلتقي الروح بالحقيقة الواحدة التي يقوم عليها تصور صحيح والنص القرآني هنا يصل بالنفس إلى هذه النقطة على الأفق وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون إنا لله كلنا كل ما فينا كل كياننا وذاتيتنا لله وإليه المرجع والمآب في كل أمر وفي كل مصير التسليم التسليم المطلق تسليم الالتجاء الأخير المنبثق من الالتقاء وجها لوجه بالحقيقة الوحيدة وبالتصور الصحيح هؤلاء هم الصابرون الذين يبلغهم الرسول الكريم بالبشرى من المنعم الجليل وهؤلاء هم الذين يعلن المنعم الجليل مكانهم عنده جزاء الصبر الجميل أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون


156-الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ

الذين إذا أصابتهم مصيبة قالوا إنا لله وإنـا إليه راجعون [ سورة البقرة - الآية 156 ]

أنظر تفسير الآية ( 155 )


157-أُولَـئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَـئِكَ هُمُ الْمُهْتَدُونَ

أولـئك عليهم صلوات من ربهم ورحمة وأولـئك هم المهتدون [ سورة البقرة - الآية 157 ]

أنظر تفسير الآية ( 155 )


158-إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ

إن الصفا والمروة من شعآئر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم [ سورة البقرة - الآية 158 ]

صلوات من ربهم يرفعهم بها إلى المشاركة في نصيب نبيه الذي يصلي عليه هو وملائكته سبحانه وهو مقام كريم ورحمة وشهادة من الله بأنهم هم المهتدون وكل أمر من هذه هائل عظيم وبعد فلا بد من وقفة أمام هذه الخاتمة في تلك التعبئة للصف الإسلامي التعبئة في مواجهة المشقة والجهد والاستشهاد والقتل والجوع والخوف ونقص الأموال والأنفس والثمرات التعبئة في هذه المعركة الطويلة الشاقة العظيمة التكاليف إن الله يضع هذا كله في كفة ويضع في الكفة الأخرى أمرا واحدا صلوات من ربهم ورحمة وأولئك هم المهتدون إنه لا يعدهم هنا نصرا ولا يعدهم هنا تمكينا ولا يعدهم هنا مغانم ولا يعدهم هنا شيئا إلا صلوات الله ورحمته وشهادته لقد كان الله يعد هذه الجماعة لأمر أكبر من ذواتها وأكبر من حياتها فكان من ثم يجردها من كل غاية ومن كل هدف ومن كل رغبة من الرغبات البشرية حتى الرغبة في انتصار العقيدة كان يجردها من كل شائبة تشوب التجرد المطلق له ولطاعته ولدعوته كان عليهم أن يمضوا في طريقهم لا يتطلعون إلى شيء إلا رضى الله وصلواته ورحمته وشهادته لهم بأنهم مهتدون هذا هو الهدف وهذه هي الغاية وهذه هي الثمرة الحلوة التي تهفو إليها قلوبهم وحدها فأما ما يكتبه الله لهم بعد ذلك من النصر والتمكين فليس لهم إنما هو لدعوة الله التي يحملونها إن لهم في صلوات الله ورحمته وشهادته جزاء جزاء على التضحية بالأموال والأنفس والثمرات وجزاء على الخوف والجوع والشدة وجزاء على القتل والشهادة إن الكفة ترجح بهذا العطاء فهو أثقل في الميزان من كل عطاء أرجح من النصر وأرجح من التمكين وأرجح من شفاء غيظ الصدور هذه هي التربية التي أخذ الله بها الصف المسلم ليعده ذلك الإعداد العجيب وهذا هو المنهج الإلهي في التربية لمن يريد استخلاصهم لنفسه ودعوته ودينه من بين البشر أجمعين الوحدة التاسعة آياتها موضوعها تصحيح عدد من القواعد التي يقوم عليها الإيمان الصحيح مقدمة الوحدة يستهدف هذا الدرس تصحيح عدد من القواعد التي يقوم عليها التصور الإيماني الصحيح ; مع الاستمرار في مواجهة يهود المدينة الذين لا يكفون عن تلبيس الحق بالباطل في هذه القواعد ; وكتمان الحق الذي يعلمونه في شأنها ; وإيقاع البلبلة والاضطراب فيها ولكن السياق يتخذ في هذا الدرس أسلوب التعميم ; وعرض القواعد العامة التي تشمل اليهود وغيرهم ممن يرصدون للدعوة وكذلك يحذر المسلمين من المزالق التي تترصدهم في طريقهم بصفة عامة ومن ثم نجد بيانا في موضوع الطواف بالصفا والمروة بسبب ما كان يلابس هذا الموضوع من تقاليد الجاهلية وهو بيان يتصل كذلك بمسألة الاتجاه إلى المسجد الحرام في الصلاة وإقرار شعائر الحج إلى هذا البيت لذلك يليه في السياق بيان في شأن أهل الكتاب الذي يكتمون ما أنزل الله من البينات والهدى ; وحملة عنيفة عليهم ; مع فتح باب التوبة لمن يريد أن يتوب فأما الذين يصرون على الكفر فيعدهم اللعنة الجامعة والعذاب الشديد الدائم ثم بيان لوحدانية الله وتوجيه إلى الآيات الكونية الشاهدة بهذه الحقيقة وتنديد بمن يتخذون من دون الله اندادا وعرض مشهد من مشاهد القيامة للتابعين منهم والمتبوعين يتبرأ بعضهم من بعض وهم يرون العذاب وبمناسبة ما كان يجادل فيه اليهود من الحلال والحرام في المطاعم والمشارب مما نزل به القرآن وبيانه عندهم فيما يكتمونه من التوراة تجيء دعوة إلى الناس كافة للاستمتاع بالطيبات التي أحلها الله ; وتحذير من الشيطان الذي يأمرهم بالسوء والفحشاء تليها دعوة خاصة للذين آمنوا للاستمتاع بما أحل الله لهم والامتناع عما حرم عليهم وبيان هذه المحرمات التي يجادل فيها اليهود ويماحلون وهم يعلمون ومن ثم حملة عنيفة على الذين يكتمون ما أنزل الله من الكتاب ويشترون به ثمنا قليلا وتهديد رعيب بما ينتظرهم في الآخرة من إهمال وغضب واحتقار وفي نهاية الدرس يرد بيان عن حقيقة البر يتضمن قواعد الإيمان والعمل الصالح يصحح به التصور الإيماني ; فليس هو شكليات ظاهرية وتقليبا للوجوه قبل المشرق والمغرب ولكنه شعور وعمل وارتباط بالله في الشعور والعمل وتبدو العلاقة بين هذا البيان والجدل الذي ثار حول القبلة واضحة وهكذا نجد السياق ما يزال في المعركة المعركة في داخل النفوس لتصحيح التصورات والموازين والمعركة مع الكيد والدس والبلبلة التي يقوم بها أعداء المسلمين الدرس الأول السعي بين الصفا والمروة إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم هناك عدة روايات عن سبب نزول هذه الآية أقربها إلى المنطق النفسي المستفاد من طبيعة التصور الذي أنشأه الإسلام في نفوس المجموعة السابقة إلى الإسلام من المهاجرين والأنصار الرواية التي تقول إن بعض المسلمين تحرجوا من الطواف بالصفا والمروة في الحج والعمرة بسبب أنهم كانوا يسعون بين هذين الجبلين في الجاهلية وأنه كان فوقهما صنمان هما أساف ونائلة فكره المسلمون أن يطوفوا كما كانوا يطوفون في الجاهلية قال البخاري حدثنا محمد بن يوسف حدثنا سفيان عن عاصم بن سليمان قال سألت أنسا عن الصفا والمروة قال كنا نرى أنهما من أمر الجاهلية فلما جاء الإسلام أمسكنا عنهما فأنزل الله عز وجل إن الصفا والمروة من شعائر الله وقال الشعبي كان أساف على الصفا وكانت نائلة على المروة وكانوا يستلمونهما فتحرجوا بعد الإسلام من الطواف بينهما فنزلت هذه الآية ولم يرد تحديد لتاريخ نزول هذه الآية والأرجح أنها نزلت متأخرة عن الآيات الخاصة بتحويل القبلة ومع أن مكة قد أصبحت دار حرب بالنسبة للمسلمين فإنه لا يبعد أن بعض المسلمين كانوا يتمكنون أفرادا من الحج ومن العمرة وهؤلاء هم الذين تحرجوا من الطواف بين الصفا والمروة وكان هذا التحرج ثمرة التعليم الطويل ووضوح التصور الإيماني في نفوسهم هذا الوضوح الذي يجعلهم يتحرزون ويتوجسون من كل أمر كانوا يزاولونه في الجاهلية إذ أصبحت نفوسهم من الحساسية في هذه الناحية بحيث تفزع من كل ما كان في الجاهلية وتتوجس أن يكون منهيا عنه في الإسلام الأمر الذي ظهر بوضوح في مناسبات كثيرة كانت الدعوة الجديدة قد هزت أرواحهم هزا وتغلغلت فيها إلى الأعماق فأحدثت فيها انقلابا نفسيا وشعوريا كاملا حتى لينظرون بجفوة وتحرز إلى ماضيهم في الجاهلية ; ويحسون أن هذا شطر من حياتهم قد انفصلوا عنه انفصالا كاملا فلم يعد منهم ولم يعودوا منه ; وعاد دنسا ورجسا يتحرزون من الإلمام به وإن المتابع لسيرة هذه الفترة الأخيرة في حياة القوم ليحس بقوة أثر هذه العقيدة العجيب في تلك النفوس يحس التغير الكامل في تصورهم للحياة حتى لكأن الرسول ص قد أمسك بهذه النفوس فهزها هزة نفضت عنها كل رواسبها وأعادت تأليف ذراتها على نسق جديد ; كما تصنع الهزة الكهربية في تأليف ذرات الأجسام على نسق آخر غير الذي كان وهذا هو الإسلام هذا هو انسلاخا كاملا عن كل ما في الجاهلية وتحرجا بالغا من كل أمر من أمور الجاهلية وحذرا دائما من كل شعور وكل حركة كانت النفس تأتيها في الجاهلية حتى يخلص القلب للتصور الجديد بكل ما يقتضيه فلما أن تم هذا في نفوس الجماعة المسلمة أخذ الإسلام يقرر ما يريد الإبقاء عليه من الشعائر الأولى مما لا يرى فيه بأسا ولكن يربطه بعروة الإسلام بعد أن نزعه وقطعه عن أصله الجاهلي فإذا أتاه المسلم فلا يأتيه لأنه كان يفعله في الجاهلية ; ولكن لأنه شعيرة جديدة من شعائر الإسلام تستمد أصلها من الإسلام وهنا نجد مثالا من هذا المنهج التربوي العميق إذ يبدأ القرآن بتقرير أن الصفا والمروة من شعائر الله إن الصفا والمروة من شعائر الله فإذا أطوف بهما مطوف فإنما يؤدي شعيرة من شعائر الله ; وإنما يقصد بالطواف بينهما إلى الله ولقد انقطع ما بين هذا الطواف الجديد وطواف الجاهلية الموروث ; وتعلق الأمر بالله سبحانه لا بأساف ونائلة وغيرهما من أصنام الجاهلية ومن ثم فلا حرج ولا تأثم فالأمر غير الأمر والاتجاه غير الاتجاه فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما وقد أقر الإسلام معظم شعائر الحج التي كان العرب يؤدونها ونفى كل ما يمت إلى الأوثان وإلى أوهام الجاهلية وربط الشعائر التي أقرها بالتصور الإسلامي الجديد بوصفها شعائر إبراهيم التي علمه ربه إياها


159-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَـئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ

إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولـئك يلعنهم الله ويلعنهم اللاعنون [ سورة البقرة - الآية 159 ]

أنظر تفسير الآية ( 158 )


160-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَبَيَّنُواْ فَأُوْلَـئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ

إلا الذين تابوا وأصلحوا وبينوا فأولـئك أتوب عليهم وأنا التواب الرحيم [ سورة البقرة - الآية 160 ]

القلوب إلى مصدر النور فلا تيئس من رحمة الله ولا تقنط من عفوه فمن شاء فليرجع إلى الحمى الآمن صادق النية وآية صدق التوبة الاصلاح في العمل والتبيين في القول وإعلان الحق والاعتراف به والعمل بمقتضاه ثم ليثق برحمة الله وقبوله للتوبة وهو يقول وأنا التواب الرحيم وهو أصدق القائلين فأما الذين يصرون ولا يتوبون حتى تفلت الفرصة وتنتهي المهلة فأولئك ملاقون ما أوعد الله من قبل به بزيادة وتفصيل وتوكيد إن الذين كفروا وماتوا وهم كفار أولئك عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون ذلك أنهم أغلقوا على أنفسهم ذلك الباب المفتوح وتركوا الفرصة تفلت والمهلة تنقضي وأصروا على الكتمان والكفر والضلال أولئك عليهم لعنة الله والملائكة والناس أجمعين فهي لعنة مطبقة لا ملجأ منها ولا صدر حنون ولم يذكر السياق لهم عذابا آخر غير هذه اللعنة المطبقة ; بل عدها عذابا لا يخفف عنهم ولا يؤجل موعده ولا يمهلون فيه وإنه لعذاب دونه كل عذاب عذاب المطاردة والنبذ والجفوة فلا يتلقاهم صدر فيه حنان ولا عين فيها قبول ولا لسان فيه تحية إنهم ملعونون مطرودون منبوذون من العباد ومن رب العباد في الأرض وفي الملأ الأعلى على السواء وهذا هو العذاب الأليم المهين الدرس الثالث إقامة التصور الإيماني على قاعدة التوحيد بعد هذا يمضي السياق في إقامة التصور الإيماني على قاعدته الكبيرة قاعدة التوحيد ويعرض من مشاهد الكون ما يشهد بهذه الحقيقة شهادة لا تقبل الجدل ثم يندد بمن يتخذون من دون الله اندادا ; ويصور موقفهم المتخاذل يوم يرون العذاب فيتبرأ بعضهم من بعض ; فلا ينفعهم هذا التبرؤ ولا تفيدهم حسراتهم ولا تخرجهم من النار وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم إن في خلق السماوات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون ومن الناس من يتخذ من دون الله اندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرأوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار إن وحدة الألوهية هي القاعدة الكبيرة التي يقوم عليها التصور الإيماني فلم يكن هناك جدل حول الاعتقاد بوجود إله تختلف التصورات حول ذاته وحول صفاته وحول علاقاته بالخلق ولكنها لا تنفي وجوده ولم يقع أن نسيت الفطرة هذه الحقيقة حقيقة وجود إله إلا في هذه الأيام الأخيرة حين نبتت نابتة منقطعة عن أصل الحياة منقطعة عن أصل الفطرة تنكر وجود الله وهي نابتة شاذة لا جذور لها في أصل هذا الوجود ; ومن ثم فمصيرها حتما إلى الفناء والاندثار من هذا الوجود هذا الوجود الذي لا يطيق تكوينه ولا تطيق فطرته بقاء هذا الصنف من الخلائق المقطوعة الجذور لذلك اتجه السياق القرآني دائما إلى الحديث عن وحدة الألوهية بوصفها التصحيح الضروري للتصور


161-إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ

إن الذين كفروا وماتوا وهم كفار أولئك عليهم لعنة الله والملآئكة والناس أجمعين [ سورة البقرة - الآية 161 ]

أنظر تفسير الآية ( 160 )


162-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ

خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون [ سورة البقرة - الآية 162 ]

أنظر تفسير الآية ( 160 )


163-وَإِلَـهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ

وإلـهكم إله واحد لا إله إلا هو الرحمن الرحيم [ سورة البقرة - الآية 163 ]

والقاعدة الأساسية لإقامة هذا التصور ثم لإقامة سائر القواعد الأخلاقية والنظم الاجتماعية المنبثقة من هذا التصور تصور وحدة الألوهية في هذا الوجود وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم ومن وحدانية الألوهية التي يؤكدها هذا التأكيد بشتى أساليب التوكيد يتوحد المعبود الذي يتجه إليه الخلق بالعبودية والطاعة ; وتتوحد الجهة التي يتلقى منها الخلق قواعد الأخلاق والسلوك ; ويتوحد المصدر الذي يتلقى منه الخلق أصول الشرائع والقوانين ; ويتوحد المنهج الذي يصرف حياة الخلق في كل طريق وهنا والسياق يستهدف إعداد الأمة المسلمة لدورها العظيم في الأرض يعيد ذكر هذه الحقيقة التي تكرر ذكرها مرات ومرات في القرآن المكي والتي ظل القرآن يعمق جذورها ويمد في آفاقها حتى تشمل كل جوانب الحس والعقل وكل جوانب الحياة والوجود يعيد ذكر هذه الحقيقة ليقيم على أساسها سائر التشريعات والتكاليف ثم يذكر من صفات الله هنا الرحمن الرحيم فمن رحمته السابغة العميقة الدائمة تنبثق كل التشريعات والتكاليف وهذا الكون كله شاهد بالوحدانية وبالرحمة في كل مجاليه إن في خلق السماوات والأرض واختلاف الليل النهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون وهذه الطريقة في تنبيه الحواس والمشاعر جديرة بأن تفتح العين والقلب على عجائب هذا الكون العجائب التي تفقدنا الألفة جدتها وغرابتها وإيحاءاتها للقلب والحس وهي دعوة للإنسان أن يرتاد هذا الكون كالذي يراه أول مرة مفتوح العين متوفز الحس حي القلب وكم في هذه المشاهد المكرورة من عجيب وكم فيها من غريب وكم اختلجت العيون والقلوب وهي تطلع عليها أول مرة ; ثم الفتها ففقدت هزة المفاجأة ودهشة المباغتة وروعة النظرة الأولى إلى هذا المهرجان العجيب تلك السماوات والأرض هذه الأبعاد الهائلة والأجرام الضخمة والآفاق المسحورة والعوالم المجهولة هذا التناسق في مواقعها وجريانها في ذلك الفضاء الهائل الذي يدير الرؤوس هذه الأسرار التي توصوص للنفس وتلتف في رداء المجهول هذه السماوات والأرض حتى دون أن يعرف الإنسان شيئا عن حقيقة أبعادها وأحجامها وأسرارها التي يكشف الله للبشر عن بعضها حينما تنمو مداركهم وتسعفهم أبحاث العلوم واختلاف الليل والنهار تعاقب النور والظلام توالي الإشراق والعتمة ذلك الفجر وذلك الغروب كم اهتزت لها مشاعر وكم وجفت لها قلوب وكم كانت أعجوبة الأعاجيب ثم فقد الإنسان وهلتها وروعتها مع التكرار إلا القلب المؤمن الذي تتجدد في حسه هذه المشاهد ; ويظل أبدا يذكر يد الله فيها فيتلقاها في كل مرة بروعة الخلق الجديد والفلك التي تجري في البحر بما ينفع الناس وأشهد ما أحسست ما في هذه اللفتة من عمق قدر ما أحسست ونقطة صغيرة في خضم المحيط تحملنا وتجري بنا والموج المتلاطم والزرقة المطلقة من حولنا والفلك سابحة متناثرة هنا وهناك ولا شيء إلا قدرة الله وإلا رعاية الله وإلا قانون الكون الذي جعله الله يحمل تلك النقطة الصغيرة على ثبج الأمواج وخضمها الرعيب


164-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللّهُ مِنَ السَّمَاءِ مِن مَّاء فَأَحْيَا

إن في خلق السماوات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دآبة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون [ سورة البقرة - الآية 164 ]

أنظر تفسير الآية ( 163 )


165-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ

ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب [ سورة البقرة - الآية 165 ]

وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض وكلها مشاهد لو أعاد الإنسان تأملها كما يوحي القرآن للقلب المؤمن بعين مفتوحة وقلب واع لارتجف كيانه من عظمة القدرة ورحمتها تلك الحياة التي تنبعث من الأرض حينما يجودها الماء هذه الحياة المجهولة الكنه اللطيفة الجوهر التي تدب في لطف ثم تتبدى جاهرة معلنة قوية هذه الحياة من أين جاءت كانت كامنة في الحبة والنواة ولكن من أين جاءت إلى الحبة والنواة أصلها مصدرها الأول إنه لا يجدي الهرب من مواجهة هذا السؤال الذي يلح على الفطرة لقد حاول الملحدون تجاهل هذا السؤال الذي لا جواب عليه إلا وجود خالق قادر على إعطاء الحياة للموات وحاولوا طويلا أن يوهموا الناس أنهم في طريقهم إلى إنشاء الحياة بلا حاجة إلى إله ثم أخيرا إذا هم في أرض الإلحاد الجاحد الكافر ينتهون إلى نفض أيديهم والإقرار بما يكرهون استحالة خلق الحياة وأعلم علماء روسيا الكافرة في موضوع الحياة هو الذي يقول هذا الآن ومن قبل راغ دارون صاحب نظرية النشوء والارتقاء من مواجهة هذا السؤال ثم تلك الرياح المتحولة من وجهة إلى وجهة وذلك السحاب المحمول على هواء المسخر بين السماء والأرض الخاضع للناموس الذي أودعه الخالق هذا الوجود إنه لا يكفي أن تقول نظرية ما تقوله عن أسباب هبوب الريح وعن طريقة تكون السحاب إن السر الأعمق هو سر هذه الأسباب سر خلقة الكون بهذه الطبيعة وبهذه النسب وبهذه الأوضاع التي تسمح بنشأة الحياة ونموها وتوفير الأسباب الملائمة لها من رياح وسحاب ومطر وتربة سر هذه الموافقات التي يعد المعروف منها بالآلاف والتي لو اختلت واحدة منها ما نشأت الحياة أو ما سارت هذه السيرة سر التدبير الدقيق الذي يشي بالقصد والاختيار كما يشي بوحدة التصميم ورحمة التدبير إن في ذلك لآيات لقوم يعقلون نعم لو ألقى الإنسان عن عقله بلادة الألفة والغفلة فاستقبل مشاهد الكون بحس متجدد ونظرة مستطلعة وقلب نوره الإيمان ولو سار في هذا الكون كالرائد الذي يهبط إليه أول مرة تلفت عينه كل ومضة وتلفت سمعه كل نأمة وتلفت حسه كل حركة وتهز كيانه تلك الأعاجيب التي ما تني تتوالى على الأبصار والقلوب والمشاعر إن هذا هو ما يصنعه الإيمان هذا التفتح هذه الحساسية هذا التقدير للجمال والتناسق والكمال إن الإيمان رؤية جديدة للكون وإدراك جديد للجمال وحياة على الأرض في مهرجان من صنع الله آناء الليل وأطراف النهار ومع هذا فإن هناك من لا ينظر ولا يتعقل فيحيد عن التوحيد الذي يوحي به تصميم الوجود والنظر في وحدة الناموس الكوني العجيب ومن الناس من يتخذ من دون الله اندادا يحبونهم كحب الله من الناس من يتخذ من دون الله اندادا كانوا على عهد المخاطبين بهذا القرآن أحجارا وأشجارا أو نجوما وكواكب أو ملائكة وشياطين وهم في كل عهد من عهود الجاهلية أشياء أو أشخاص أو شارات أو اعتبارات وكلها شرك خفي أو ظاهر إذا ذكرت إلى جانب اسم الله وإذا أشركها المرء في قلبه مع حب الله فكيف إذا نزع حب الله من قلبه وأفرد هذه الأنداد بالحب الذي لا يكون إلا لله إن المؤمنين لا يحبون شيئا حبهم لله لا أنفسهم ولا سواهم لا أشخاصا ولا اعتبارات ولا شارات ولا قيما من قيم هذه الأرض التي يجري وراءها الناس والذين آمنوا أشد حبا لله أشد حبا لله حبا مطلقا من كل موازنة ومن كل قيد أشد حبا لله من كل حب يتجهون به إلى سواه والتعبير هنا بالحب تعبير جميل فوق أنه تعبير صادق فالصلة بين المؤمن الحق وبين الله هي صلة الحب صلة الوشيجة القلبية والتجاذب الروحي صلة المودة والقربى صلة الوجدان المشدود بعاطفة الحب المشرق الودود ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرأوا منها كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار أولئك الذين اتخذوا من دون الله اندادا فظلموا الحق وظلموا أنفسهم لو مدوا بأبصارهم إلى يوم يقفون بين يدي الله الواحد لو تطلعوا ببصائرهم إلى يوم يرون العذاب الذي ينتظر الظالمين لو يرون لرأوا أن القوة لله جميعا فلا شركاء ولا انداد وأن الله شديد العذاب لو يرون إذ تبرأ المتبوعون من التابعين ورأوا العذاب فتقطعت بينهم الأواصر والعلاقات والأسباب وانشغل كل بنفسه تابعا كان أم متبوعا وسقطت الرياسات والقيادات التي كان المخدوعون يتبعونها وعجزت عن وقاية أنفسها فضلا عن وقاية تابعيها وظهرت حقيقة الألوهية الواحدة والقدرة الواحدة وكذب القيادات الضالة وضعفها وعجزها أمام الله وأمام العذاب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرأوا منا وتبدى الحنق والغيظ من التابعين المخدوعين في القيادات الضالة وتمنوا لو يردون لهم الجميل لو يعودون إلى الأرض فيتبرأوا من تبعيتهم لتلك القيادات العاجزة الضعيفة في حقيقتها التي خدعتهم ثم تبرأت منهم أمام العذاب إنه مشهد مؤثر مشهد التبرؤ والتعادي والتخاصم بين التابعين والمتبوعين بين المحبين والمحبوبين وهنا يجيء التعقيب الممض المؤلم كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار الدرس الرابع إباحة الطيبات والتحذير من متابعة الشيطان في الخبائث بعد هذا يمضي السياق يدعو الناس إلى التمتع بطيبات الحياة والبعد عن خبائثها محذرا من اتباع الشيطان الذي يأمرهم بالخبائث والادعاء على الله في التحليل والتحريم بغير إذن منه ولا تشريع ; ويحذرهم من التقليد في شأن العقيدة بغير هدى من الله ويندد بالذين يدعون من دون الله ما لا يعقل ولا يسمع وبهذا يلتقي موضوع هذه الفقرة بموضوع الفقرة السابقة في السياق يا أيها الناس كلوا مما في الأرض حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أو لو كان آباؤهم لا يعقلون شيئا ولا يهتدون ومثل الذين كفروا كمثل الذي


166-إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ مِنَ الَّذِينَ اتَّبَعُواْ وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ

إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب [ سورة البقرة - الآية 166 ]

أنظر تفسير الآية ( 165 )


167-وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّؤُواْ مِنَّا كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ

وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرؤوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار [ سورة البقرة - الآية 167 ]

أنظر تفسير الآية ( 165 )


168-يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ

يا أيها الناس كلوا مما في الأرض حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين [ سورة البقرة - الآية 168 ]

ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون لما بين الله سبحانه أنه الإله الواحد وأنه الخالق الواحد في الفقرات السابقة وأن الذين يتخذون من دون الله أندادا سينالهم ما ينالهم شرع يبين هنا أنه الرازق لعباده وأنه هو الذي يشرع لهم الحلال والحرام وهذا فرع عن وحدانية الألوهية كما أسلفنا فالجهة التي تخلق وترزق هي التي تشرع فتحرم وتحلل وهكذا يرتبط التشريع بالعقيدة بلا فكاك وهنا يبيح الله للناس جميعا أن يأكلوا مما رزقهم في الأرض حلالا طيبا إلا ما شرع لهم حرمته وهو المبين فيما بعد وأن يتلقوا منه هو الأمر في الحل والحرمة وألا يتبعوا الشيطان في شيء من هذا لأنه عدوهم ; ومن ثم فهو لا يأمرهم بخير إنما يأمرهم بالسوء من التصور والفعل ; ويأمرهم بأن يحللوا ويحرموا من عند أنفسهم دون أمر من الله مع الزعم بأن هذا الذي يقولونه هو شريعة الله كما كان اليهود مثلا يصنعون وكما كان مشركو قريش يدعون يا أيها الناس كلوا مما في الأرض حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون وهذا الأمر بالإباحة والحل لما في الأرض إلا المحظور القليل الذي ينص عليه القرآن نصا يمثل طلاقة هذه العقيدة وتجاوبها مع فطرة الكون وفطرة الناس فالله خلق ما في الأرض للإنسان ومن ثم جعله له حلالا لا يقيده إلا أمر خاص بالحظر وإلا تجاوز دائرة الاعتدال والقصد ولكن الأمر في عمومه أمر طلاقة واستمتاع بطيبات الحياة واستجابة للفطرة بلا كزازة ولا حرج ولا تضييق كل أولئك بشرط واحد هو أن يتلقى الناس ما يحل لهم وما يحرم عليهم من الجهة التي ترزقهم هذا الرزق لا من إيحاء الشيطان الذي لا يوحي بخير لأنه عدو للناس بين العداوة لا يأمرهم إلا بالسوء وبالفحشاء وإلا بالتجديف على الله والإفتراء عليه دون تثبت ولا يقين وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا وسواء كان هؤلاء الذين تعنيهم الآية هم المشركون الذين تكرر منهم هذا القول كلما دعوا إلى الإسلام وإلى تلقي شرائعهم وشعائرهم منه وهجر ما ألفوه في الجاهلية مما لا يقره الإسلام أو كانوا هم اليهود الذين كانوا يصرون على ما عندهم من مأثور آبائهم ويرفضون الاستجابة للدين الجديد جملة وتفصيلا سواء كانوا هؤلاء أم هؤلاء فالآية تندد بتلقي شيء في أمر العقيدة من غير الله ; وتندد بالتقليد في هذا الشأن والنقل بلا تعقل ولا إدراك أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون أولو كان الأمر كذلك يصرون على اتباع ما وجدوا عليه آباءهم فأي جمود هذا وأي تقليد ومن ثم يرسم لهم صورة زرية تليق بهذا التقليد وهذا الجمود صورة البهيمة السارحة التي لا تفقه ما يقال لها بل إذا صاح بها راعيها سمعت مجرد صوت لا تفقه ماذا تعني بل هم أضل من هذه البهيمة فالبهمية ترى وتسمع وتصيح وهم صم بكم عمي ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون صم بكم عمي ولو كانت لهم آذان والسنة وعيون ما داموا لا ينتفعون بها ولا يهتدون فكأنها لا تؤدي


169-إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاء وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ

إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون [ سورة البقرة - الآية 169 ]

أنظر تفسير الآية ( 168 )


170-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئاً وَلاَ يَهْتَدُونَ

وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون [ سورة البقرة - الآية 170 ]

أنظر تفسير الآية ( 168 )


171-وَمَثَلُ الَّذِينَ كَفَرُواْ كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لاَ يَسْمَعُ إِلاَّ دُعَاء وَنِدَاء صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَعْقِلُونَ

ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون [ سورة البقرة - الآية 171 ]

أنظر تفسير الآية ( 168 )


172-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُواْ لِلّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ

يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون [ سورة البقرة - الآية 172 ]

وظيفتها التي خلقت لها وكأنهم إذن لم توهب لهم آذان وألسنة وعيون وهذه منتهى الزراية بمن يعطل تفكيره ويغلق منافذ المعرفة والهداية ويتلقى في أمر العقيدة والشريعة من غير الجهة التي ينبغي أن يتلقى منها أمر العقيدة والشريعة الدرس الخامس أكل الطيبات والإمتناع عن المحرمات وهنا يتجه بالحديث خاصة إلى الذين آمنوا يبيح لهم الأكل من طيبات ما رزقهم ويوجههم إلى شكر المنعم على نعمه ويبين لهم ما حرم عليهم وهو غير الطيبات التي أباحها لهم ويندد بالذين يجادلونهم في هذه الطيبات والمحرمات من اليهود وهي عندهم في كتابهم يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم إن الذين يكتمون ما أنزل الله من الكتاب ويشترون به ثمنا قليلا أولئك ما يأكلون في بطونهم إلا النار ولا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب اليم أولئك الذين اشتروا الضلالة بالهدى والعذاب بالمغفرة فما أصبرهم على النار ذلك بأن الله نزل الكتاب بالحق وإن الذين اختلفوا في الكتاب لفي شقاق بعيد إن الله ينادي الذين آمنوا بالصفة التي تربطهم به سبحانه وتوحي إليهم أن يتلقوا منه الشرائع ; وأن يأخذوا عنه الحلال والحرام ويذكرهم بما رزقهم فهو وحده الرازق ويبيح لهم الطيبات مما رزقهم ; فيشعرهم أنه لم يمنع عنهم طيبا من الطيبات وأنه إذا حرم عليهم شيئا فلأنه غير طيب لا لأنه يريد أن يحرمهم ويضيق عليهم وهو الذي أفاض عليهم الرزق ابتداء ويوجههم للشكر إن كانوا يريدون أن يعبدوه وحده بلا شريك فيوحي إليهم بأن الشكر عبادة وطاعة يرضاها الله من العباد كل أولئك في آية واحدة قليلة الكلمات يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون ثم يبين لهم المحرمات من المآكل نصا وتحديدا باستعمال أداة القصر إنما إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله والميتة تأباها النفس السليمة وكذلك الدم فضلا على ما أثبته الطب بعد فترة طويلة من تحريم القرآن والتوراة قبله بإذن الله من تجمع الميكروبات والمواد الضارة في الميتة وفي الدم ولا ندري إن كان الطب الحديث قد استقصى ما فيهما من الأذى أم إن هناك أسبابا أخرى للتحريم لم يكشف عنها بعد للناس فأما الخنزير فيجادل فيه الآن قوم والخنزير بذاته منفر للطبع النظيف القويم ومع هذا فقد حرمه الله منذ ذلك الأمد الطويل ليكشف علم الناس منذ قليل أن في لحمه ودمه وأمعائه دودة شديدة الخطورة الدودة الشريطية وبويضاتها المتكيسة ويقول الآن قوم إن وسائل الطهو الحديثة قد تقدمت فلم تعد هذه الديدان وبويضاتها مصدر خطر لأن إبادتها مضمونة بالحرارة العالية التي توافرها وسائل الطهو الحديثة وينسى هؤلاء الناس أن علمهم قد احتاج إلى قرون طويلة ليكشف آفة واحدة فمن ذا الذي يجزم بأن ليس هناك آفات أخرى في لحم الخنزير لم يكشف بعد عنها أفلا تستحق الشريعة التي سبقت هذا العلم البشري بعشرات القرون أن نثق بها وندع كلمة الفصل لها ونحرم ما حرمت ونحلل ما حللت وهي من لدن حكيم خبير


173-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم [ سورة البقرة - الآية 173 ]

أما ما أهل به لغير الله أي ما توجه به صاحبه لغير الله فهو محرم لا لعلة فيه ولكن للتوجه به لغير الله محرم لعلة روحية تنافي صحة التصور وسلامة القلب وطهارة الروح وخلوص الضمير ووحدة المتجه فهو ملحق بالنجاسة المادية والقذارة الحقيقية على هذا المعنى المشترك للنجاسة وهو ألصق بالعقيدة من سائر المحرمات قبله وقد حرص الإسلام على أن يكون التوجه لله وحده بلا شريك ومن هنا تتجلى علاقة التحليل والتحريم في هذه الآيات بالحديث عن وحدانية الله ورحمته كذلك في الآيات السابقة فالصلة قوية ومباشرة بين الاعتقاد في إله واحد وبين التلقي عن أمر الله في التحليل والتحريم وفي سائر أمور التشريع ومع هذا فالإسلام يحسب حساب الضرورات فيبيح فيها المحظورات ويحل فيها المحرمات بقدر ما تنتفي هذه الضرورات بغير تجاوز لها ولا تعد لحدودها فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم وهو مبدأ عام ينصب هنا على هذه المحرمات ولكنه بإطلاقه يصح أن يتناول سواها في سائر المقامات فأيما ضرورة ملجئة يخشى منها على الحياة فلصاحبها أن يتفادى هذا الحرج بتناول المحظور في الحدود التي تدفع هذه الضرورة ولا زيادة على أن هناك خلافا فقهيا حول مواضع الضرورة هل فيها قياس أم هي الضرورات التي نص عليها الله بأعيانها وحول مقدار ما تدفع به الضرورة هل هو أقل قدر من المحظور أم أكلة أو شربة كاملة ولا ندخل نحن في هذا الخلاف الفقهي وحسبنا هذا البيان في ظلال القرآن الدرس السادس عذاب الذين يكتمون العلم ولقد جادل اليهود جدالا كثيرا حول ما أحله القرآن وما حرمه فقد كانت هناك محرمات على اليهود خاصة وردت في سورة أخرى وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم بينما كانت هذه مباحة للمسلمين ولعلهم جادلوا في هذا الحل وكذلك روي أنهم جادلوا في المحرمات المذكورة هنا مع أنها محرمة عليهم في التوراة وكان الهدف دائما هو التشكيك في صحة الأوامر القرآنية وصدق الوحي بها من الله ومن ثم نجد هنا حملة قوية على الذين يكتمون ما أنزل الله من الكتاب إن الذين يكتمون ما أنزل الله من الكتاب ويشترون به ثمنا قليلا أولئك ما يأكلون في بطونهم إلا النار ولا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم أولئك الذين اشتروا الضلالة بالهدى والعذاب بالمغفرة فما أصبرهم على النار ذلك بأن الله نزل الكتاب بالحق وإن الذين اختلفوا في الكتاب لفي شقاق بعيد والتنديد بكتمان ما أنزل الله من الكتاب كان المقصود به أولا أهل الكتاب ولكن مدلول النص العام ينطبق على أهل كل ملة يكتمون الحق الذي يعلمونه ويشترون به ثمنا قليلا إما هو النفع الخاص الذي يحرصون عليه بكتمانهم للحق والمصالح الخاصة التي يتحرونها بهذا الكتمان ويخشون عليها من البيان وإما هو الدنيا كلها وهي ثمن قليل حين تقاس إلى ما يخسرونه من رضى الله ومن ثواب الآخرة وفي جو الطعام ما حرم منه وما حلل يقول القرآن عن هؤلاء


174-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ

إن الذين يكتمون ما أنزل الله من الكتاب ويشترون به ثمنا قليلا أولـئك ما يأكلون في بطونهم إلا النار ولا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم [ سورة البقرة - الآية 174 ]

ما يأكلون في بطونهم إلا النار تنسيقا للمشهد في السياق وكأنما هذا الذي يأكلونه من ثمن الكتمان والبهتان نار في بطونهم وكأنما هم يأكلون النار وإنها لحقيقة حين يصيرون إلى النار في الآخرة فإذا هي لهم لباس وإذا هي لهم طعام وجزاء ما كتموا من آيات الله أن يهملهم الله يوم القيامة ويدعهم في مهانة وازدراء والتعبير القرآني عن هذا الإهمال وهذه المهانة وهذا الازدراء هو قوله لا يكلمهم الله يوم القيامة ولا يزكيهم لتجسيم الإهمال في صورة قريبة لحس البشر وإدراكهم لا كلام ولا اهتمام ولا تطهير ولا غفران ولهم عذاب أليم وتعبير آخر مصور موح أولئك الذين اشتروا الضلالة بالهدى والعذاب بالمغفرة فكأنما هي صفقة يدفعون فيها الهدى ويقبضون الضلالة ويؤدون المغفرة ويأخذون فيها العذاب فما أخسرها من صفقة وأغباها ويا لسوء ما ابتاعوا وما اختاروا وإنها لحقيقة فقد كان الهدى مبذولا لهم فتركوه وأخذوا الضلالة وكانت المغفرة متاحة لهم فتركوها واختاروا العذاب فما أصبرهم على النار فيا لطول صبرهم على النار التي اختاروها اختيارا وقصدوا إليها قصدا فيا للتهكم الساخر من طول صبرهم على النار وإنه لجزاء مكافىء لشناعة الجريمة جريمة كتمان الكتاب الذي أنزله الله ليعلن للناس وليحقق في واقع الأرض وليكون شريعة ومنهاجا فمن كتمه فقد عطله عن العمل وهو الحق الذي جاء للعمل ذلك بأن الله نزل الكتاب بالحق فمن فاء إليه فهو على الهدى وهو في وفاق مع الحق وفي وفاق مع المهتدين من الخلق وفي وفاق مع فطرة الكون وناموسه الأصيل وإن الذين اختلفوا في الكتاب لفي شقاق بعيد شقاق مع الحق وشقاق مع ناموس الفطرة وشقاق فيما بينهم وبين أنفسهم ولقد كانوا كذلك وما يزالون وتلحق بهم كل أمة تختلف في كتابها فلا تأخذ به جملة وتمزقه تفاريق وعد الله الذي يتحقق على مدار الزمان واختلاف الأقوام ونحن نرى مصداقه واقعا في هذا العالم الذي نعيش فيه الدرس السابع قواعد التصور الإيماني وصفات المتقين وأخيرا وفي آية واحدة يضع قواعد التصور الإيماني الصحيح وقواعد السلوك الإيماني الصحيح ويحدد صفة الصادقين المتقين ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ; ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين ; وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة ; والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس أولئك


175-أُولَـئِكَ الَّذِينَ اشْتَرَوُاْ الضَّلاَلَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ

أولـئك الذين اشتروا الضلالة بالهدى والعذاب بالمغفرة فما أصبرهم على النار [ سورة البقرة - الآية 175 ]

أنظر تفسير الآية ( 174 )


176-ذَلِكَ بِأَنَّ اللّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ

ذلك بأن الله نزل الكتاب بالحق وإن الذين اختلفوا في الكتاب لفي شقاق بعيد [ سورة البقرة - الآية 176 ]

أنظر تفسير الآية ( 174 )


177-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ

ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولـكن البر من آمن بالله واليوم الآخر والملآئكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسآئلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس أولـئك الذين صدقوا وأولـئك هم المتقون [ سورة البقرة - الآية 177 ]

الذين صدقوا وأولئك هم المتقون والراجح أن هناك صلة بين هذا البيان وبين تحويل القبلة وما ثار حوله من جدل طويل ولقد سبق الكلام عن حكمة تحويل القبلة فالآن يصل السياق إلى تقرير الحقيقة الكبرى حول هذه القضية وحول سائر القضايا الجدلية التي يثيرها اليهود حول شكليات الشعائر والعبادات وكثيرا ما كانوا يثيرون الجدل حول هذه الأمور إنه ليس القصد من تحويل القبلة ولا من شعائر العبادة على الإطلاق أن يولي الناس وجوهم قبل المشرق والمغرب نحو بيت المقدس أو نحو المسجد الحرام وليست غاية البر وهو الخير جملة هي تلك الشعائر الظاهرة فهي في ذاتها مجردة عما يصاحبها في القلب من المشاعر وفي الحياة من السلوك لا تحقق البر ولا تنشىء الخير إنما البر تصور وشعور وأعمال وسلوك تصور ينشىء ء أثره في ضمير الفرد والجماعة ; وعمل ينشىء أثره في حياة الفرد والجماعة ولا يغني عن هذه الحقيقة العميقة تولية الوجوه قبل المشرق والمغرب سواء في التوجه إلى القبلة هذه أم تلك ; أو في التسليم من الصلاة يمينا وشمالا أو في سائر الحركات الظاهرة التي يزاولها الناس في الشعائر ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين الآية ذلك هو البر الذي هو جماع الخير فماذا في تلك الصفات من قيم تجعل لها هذا الوزن في ميزان الله ما قيمة الإيمان بالله واليوم الآخر والملائكة والكتاب والنبيين إن الإيمان بالله هو نقطة التحول في حياة البشرية من العبودية لشتى القوى وشتى الأشياء وشتى الاعتبارات إلى عبودية واحدة لله تتحرر بها النفس من كل عبودية وترتفع بها إلى مقام المساواة مع سائر النفوس في الصف الواحد أمام المعبود الواحد ; ثم ترتفع بها فوق كل شيء وكل اعتبار وهي نقطة التحول كذلك من الفوضى إلى النظام ومن التيه إلى القصد ومن التفكك إلى وحدة الاتجاه فهذه البشرية دون إيمان بالله الواحد لا تعرف لها قصدا مستقيما ولا غاية مطردة ولا تعرف لها نقطة ارتكاز تتجمع حولها في جد وفي مساواة كما يتجمع الوجود كله واضح النسب والارتباطات والأهداف والعلاقات والإيمان باليوم الآخر هو الإيمان بالعدالة الإلهية المطلقة في الجزاء ; وبأن حياة الإنسان على هذه الأرض ليست سدى ولا فوضى بغير ميزان وبأن الخير لا يعدم جزاءه ولو بدا أنه في هذه الأرض لا يلقى الجزاء والإيمان بالملائكة طرف من الإيمان بالغيب الذي هو مفرق الطريق بين إدراك الإنسان وإدراك الحيوان وتصور الإنسان لهذا الوجود وتصور الحيوان الإنسان الذي يؤمن بما وراء الحس والحيوان المقيد بحسه لا يتعداه والإيمان بالكتاب والنبيين هو الإيمان بالرسالات جميعا وبالرسل أجمعين وهو الإيمان بوحدة البشرية ووحدة إلهها ووحدة دينها ووحدة منهجها الإلهي ولهذا الشعور قيمة في شعور المؤمن الوارث لتراث الرسل والرسالات وما قيمة إيتاء المال على حبه والاعتزاز به لذوي القربي واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب إن قيمته هي الانعتاق من ربقة الحرص والشح والضعف والأثرة انعتاق الروح من حب المال الذي يقبض الأيدي عن الإنفاق ويقبض النفوس عن الأريحية ويقبض الأرواح عن الانطلاق فهي قيمة روحية يشير إليها ذلك النص على حب المال وقيمة شعورية أن يبسط الإنسان يده وروحه فيما يحب من مال لا في الرخيص منه ولا الخبيث فيتحرر من عبودية المال هذه العبودية التي تستذل النفوس وتنكس الرؤوس ويتحرر من الحرص والحرص يذل اعناق الرجال وهي قيمة إنسانية كبرى في حساب الإسلام الذي يحاول دائما تحرير الإنسان من وساوس نفسه وحرصها وضعفها قبل أن يحاول تحريره من الخارج في محيط الجماعة وارتباطاتها يقينا منه بأن عبيد أنفسهم هم عبيد الناس ; وأن أحرار النفوس من الشهوات هم أحرار الرؤوس في المجتمعات ثم إنها بعد ذلك كله قيمة إنسانية في محيط الجماعة هذه الصلة لذوي القربى فيها تحقيق لمروءة النفس وكرامة الأسرة ووشائج القربى والأسرة هي النواة الأولى للجماعة ومن ثم هذه العناية بها وهذا التقديم وهي لليتامى تكافل بين الكبار والصغار في الجماعة وبين الأقوياء فيها والضعفاء ; وتعويض لهؤلاء الصغار عن فقدان الحماية والرعاية الأبويتين ; وحماية للأمة من تشرد صغارها وتعرضهم للفساد وللنقمة على المجتمع الذي لم يقدم لهم برا ولا رعاية وهي للمساكين الذين لا يجدون ما ينفقون وهم مع ذلك ساكنون لا يسألون ضنا بماء وجوههم احتفاظ لهم بكرامة نفوسهم وصيانة لهم من البوار وإشعار لهم بالتضامن والتكافل في محيط الجماعة المسلمة التي لا يهمل فيها فرد ولا يضيع فيها عضو وهي لابن السبيل المنقطع عن ماله وأهله واجب للنجدة في ساعة العسرة وانقطاع الطريق دون الأهل والمال والديار ; وإشعار له بأن الإنسانية كلها أهل وبأن الأرض كلها وطن يلقى فيها أهلا بأهل ومالا بمال وصلة بصلة وقرارا بقرار وهي للسائلين إسعاف لعوزهم وكف لهم عن المسألة التي يكرهها الإسلام وفي الإسلام لا يسأل من يجد الكفاية أو من يجد عملا فهو مأمور من دينه أن يعمل ولا يسأل وأن يقنع ولا يسأل فلا سائل إلا حيث يعييه العمل والمال وهي في الرقاب اعتاق وتحرير لمن أوقعه سوء عمله في الرق بحمل السيف في وجه الإسلام حتى يسترد حريته وإنسانيته الكريمة ويتحقق هذا النص إما بشراء الرقيق وعتقه وإما بإعطائه ما يؤدي به ما كاتب عليه سيده في نظير عتقه والإسلام يعلن حرية الرقيق في اللحظة التي يطلب فيها الحرية ويطلب مكاتبته عليها أي أداء مبلغ من المال في سبيلها ومنذ هذه اللحظة يصبح عمله بأجر يحسب له ويصبح مستحقا في مصارف الزكاة ويصبح من البر كذلك إعطاؤه من النفقات غير الزكاة كل أولئك ليسارع في فك رقبته واسترداد حريته وإقامة الصلاة ما قيمتها في مجال البر الذي هو جماع الخير إن إقامة الصلاة شيء غير التولي قبل المشرق والمغرب إنها توجه الإنسان بكليته إلى ربه ظاهرا وباطنا جسما وعقلا وروحا إنها ليست مجرد حركات رياضية بالجسم وليست مجرد توجه صوفي بالروح فالصلاة الإسلامية تلخص فكرة الإسلام الأساسية عن الحياة إن الإسلام يعترف بالإنسان جسما وعقلا وروحا في كيان ; ولا يفترض أن هناك تعارضا بين نشاط هذه القوى المكونة في مجموعها للإنسان ولا يحاول أن يكبت الجسم لتنطلق الروح لأن هذا الكبت ليس ضروريا لانطلاق الروح ومن ثم يجعل عبادته الكبرى الصلاة مظهرا لنشاط قواه الثلاث وتوجهها إلى خالقها جميعا في ترابط واتساق يجعلها قياما وركوعا وسجودا تحقيقا لحركة الجسد ويجعلها قراءة وتدبرا وتفكيرا في المعنى والمبنى تحقيقا لنشاط العقل ; ويجعلها توجها واستسلاما لله تحقيقا لنشاط الروح كلها في آن وإقامة الصلاة على هذا النحو تذكر بفكرة الإسلام كلها عن الحياة وتحقق فكرة الإسلام كلها عن الحياة في كل ركعة وفي كل صلاة وإيتاء الزكاة إنه الوفاء بضريبة الإسلام الاجتماعية التي جعلها الله حقا في أموال الأغنياء للفقراء بحكم أنه هو صاحب المال وهو الذي ملكه للفرد بعقد منه من شروطه إيتاء الزكاة وهي مذكورة هنا بعد الحديث عن إيتاء المال على حبه لمن ذكرتهم الآية من قبل على الإطلاق ; مما يشير إلى أن الإنفاق في تلك الوجوه ليس بديلا من الزكاة وليست الزكاة بديلة منه وإنما الزكاة ضريبة مفروضة والإنفاق تطوع طليق والبر لا يتم إلا بهذه وتلك وكلتاهما من مقومات الإسلام وما كان القرآن ليذكر الزكاة منفردة بعد الإنفاق إلا وهي فريضة خاصة لا يسقطها الإنفاق ولا تغني هي عن الإنفاق والوفاء بالعهد إنه سمة الإسلام التي يحرص عليها ويكررها القرآن كثيرا ; ويعدها آية الإيمان وآية الآدمية وآية الإحسان وهي ضرورية لإيجاد جو من الثقة والطمأنينة في علاقات الأفراد وعلاقات الجماعات وعلاقات الأمم والدول تقوم ابتداء على الوفاء بالعهد مع الله وبغير هذه السمة يعيش كل فرد مفزعا قلقا لا يركن إلى وعد ولا يطمئن إلى عهد ولا يثق بإنسان ولقد بلغ الإسلام من الوفاء بالعهد لأصدقائه وخصومه على السواء قمة لم تصعد إليها البشرية في تاريخها كله ولم تصل إليها إلا على حداء الإسلام وهدي الإسلام والصبر في البأساء والضراء وحين البأس إنها تربية للنفوس وإعداد كي لا تطير شعاعا مع كل نازلة ولا تذهب حسرة مع كل فاجعة ولا تنهار جزعا أمام الشدة إنه التجمل والتماسك والثبات حتى تنقشع الغاشية وترحل النازلة ويجعل الله بعد عسر يسرا إنه الرجاء في الله والثقة بالله والاعتماد على الله ولا بد لأمة تناط بها القوامة على البشرية والعدل في الأرض والصلاح أن تهيأ لمشاق الطريق ووعثائه بالصبر في البأساء والضراء وحين الشدة الصبر في البؤس والفقر والصبر في المرض والضعف والصبر في القلة والنقص والصبر في الجهاد والحصار والصبر على كل حال كي تنهض بواجبها الضخم وتؤدي دورها المرسوم في ثبات وفي ثقة وفي طمأنينة وفي اعتدال ويبرز السياق هذه الصفة صفة الصبر في البأساء والضراء وحين البأس يبرزها بإعطاء كلمة الصابرين وصفا في العبارة يدل على الاختصاص فما قبلها من الصفات مرفوع أما هي فمنصوبة على الاختصاص بتقدير وأخص الصابرين وهي لفتة خاصة لها وزنها في معرض صفات البر لفتة خاصة تبرز الصابرين وتميزهم وتخصص هذه السمة من بين سمات الإيمان بالله والملائكة والكتاب والنبيين وإيتاء المال على حبه وإقامة الصلاة وإيتاء الزكاة والوفاء بالعهد وهو مقام للصابرين عظيم وتقدير لصفة الصبر في ميزان الله يلفت الأنظار وهكذا تجمع آية واحدة بين أصول الاعتقاد وتكاليف النفس والمال وتجعلها كلا لا يتجزأ ووحدة لا تنفصم وتضع على هذا كله عنوانا واحدا هو البر أو هو جماع الخير أو هو الإيمان كما ورد في بعض الأثر والحق أنها خلاصة كاملة للتصور الإسلامي ولمبادىء المنهج الإسلامي المتكامل لا يستقيم بدونها إسلام


178-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ

يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب أليم [ سورة البقرة - الآية 178 ]

ومن ثم تعقب الآية على من هذه صفاتهم بأنهم أولئك الذين صدقوا وأولئك هم المتقون أولئك الذين صدقوا ربهم في إسلامهم صدقوا في إيمانهم واعتقادهم وصدقوا في ترجمة هذا الإيمان والاعتقاد إلى مدلولاته الواقعة في الحياة وأولئك هم المتقون الذين يخشون ربهم ويتصلون به ويؤدون واجبهم له في حساسية وفي إشفاق وننظر نحن من خلال هذه الآية إلى تلك الآفاق العالية التي يريد الله أن يرفع الناس إليها بمنهجه الرفيع القويم ثم ننظر إلى الناس وهن ينأون عن هذا المنهج ويتجنبونه ويحاربونه ويرصدون له العداوة ولكل من يدعوهم إليه ونقلب أيادينا في أسف ونقول ما قال الله سبحانه يا حسرة على العباد ثم ننظر نظرة أخرى فتنجلي هذه الحسرة على أمل في الله وثيق وعلى يقين في قوة هذا المنهج لا يتزعزع ونستشرف المستقبل فإذا على الأفق أمل أمل وضيء منير أن لا بد لهذه البشرية من أن تفيء بعد العناء الطويل إلى هذا المنهج الرفيع وأن تتطلع إلى هذا الأفق الوضيء والله المستعان الوحدة العاشرة الصفحات الآيات الموضوع جانب من التنظيمات الاجتماعية للمجتمع المسلم تهدف إلى بناء التقوى مقدمة الوحدة يتضمن هذا الدرس جانبا من التنظيمات الاجتماعية للمجتمع المسلم الذي كان ينشأ في المدينة نشأته الأولى كما يتضمن جانبا من العبادات المفروضة هذه وتلك مجموعة متجاورة في قطاع واحد من قطاعات السورة وهذه وتلك مشدودة برباط واحد إلى تقوى الله وخشيته حيث يتكرر ذكر التقوى في التعقيب على التنظيمات الاجتماعية والتكاليف التعبدية سواء بسواء وحيث تجيء كلها عقب آية البر التي استوعبت قواعد التصور الإيماني وقواعد السلوك العملي في نهاية الدرس السابق في هذا الدرس حديث عن القصاص في القتلى وتشريعاته وفيه حديث عن الوصية عند الموت ثم حديث عن فريضة الصوم وشعيرة الدعاء وشعيرة الاعتكاف وفي النهاية حديث عن التقاضي في الأموال وفي التعقيب على القصاص ترد إشارة إلى التقوى ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون وفي التعقيب على الوصية ترد الإشارة إلى التقوى كذلك كتب عليكم إذا حضر أحدكم الموت أن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين وفي التعقيب على الصيام ترد الإشارة إلى التقوى أيضا يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ثم ترد نفس الإشارة بعد الحديث عن الاعتكاف في نهاية الحديث عن أحكام الصوم تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون ولا تبعد التعقيبات القليلة الباقية في الدرس عن معنى التقوى واستجاشة الحساسية والشعور بالله في القلوب فتجيء هذه التعقيبات ولتكبروا الله على ما هداكم ولعلكم تشكرون فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون إن الله سميع عليم إن الله غفور رحيم وهو اطراد يوجه النظر إلى حقيقة هذا الدين إنه وحدة لا تتجزأ تنظيماته الاجتماعية وقواعده التشريعية وشعائره التعبدية كلها منبثقة من العقيدة فيه ; وكلها نابعة من التصور الكلي الذي تنشئه هذه العقيدة ; وكلها مشدودة برباط واحد إلى الله ; وكلها تنتهي إلى غاية واحدة هي العبادة عبادة الله الواحد الله الذي خلق ورزق واستخلف الناس في هذا الملك خلافة مشروطة بشرط أن يؤمنوا به وحده ; وأن يتوجهوا بالعبادة إليه وحده ; وأن يستمدوا تصورهم ونظمهم وشرائعهم منه وحده وهذا الدرس بمجموعة الموضوعات التي يحتويها والتعقيبات التي يتضمنها نموذج واضح لهذا الترابط المطلق في هذا الدين الدرس الأول بعض أحكام القصاص يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب اليم ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون النداء للذين آمنوا بهذه الصفة التي تقتضي التلقي من الله الذي آمنوا به في تشريع القصاص وهو يناديهم لينبئهم أن الله فرض عليهم شريعة القصاص في القتلى بالتفصيل الذي جاء في الآية الأولى وفي الآية الثانية يبين حكمة هذه الشريعة ويوقظ فيهم التعقل والتدبر لهذه الحكمة كما يستجيش في قلوبهم شعور التقوى ; وهو صمام الأمن في مجال القتلى والقصاص وهذه الشريعة التي تبينها الآية أنه عند القصاص للقتلى في حالة العمد بقتل الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان وهذ العفو يكون بقبول الدية من أولياء الدم بدلا من قتل الجاني ومتى قبل ولي الدم هذا ورضيه فيجب إذن أن يطلبه بالمعروف والرضى والمودة ويجب على القاتل أو وليه أن يؤديه بإحسان وإجمال وإكمال تحقيقا لصفاء القلوب وشفاء لجراح النفوس وتقوية لأواصر الأخوة بين البقية الأحياء وقد امتن الله على الذين آمنوا بشريعة الدية هذه بما فيها من تخفيف ورحمة ذلك تخفيف من ربكم ورحمة ولم يكن هذا التشريع مباحا لبني إسرائيل في التوراة إنما شرع للأمة المسلمة استبقاء للأرواح عند التراضي والصفاء فمن اعتدى بعد ذلك فله عذاب أليم وفوق العذاب الذي يتوعده به في الآخرة يتعين قتله ولا تقبل منه الدية لأن الاعتداء بعد التراضي والقبول نكث للعهد وإهدار للتراضي وإثارة للشحناء بعد صفاء القلوب ومتى قبل ولي الدم الدية فلا يجوز له أن يعود فينتقم ويعتدي ومن ثم ندرك سعة آفاق الإسلام ; وبصره بحوافز النفس البشرية عند التشريع لها ; ومعرفته بما فطرت عليه من النوازع إن الغضب للدم فطرة وطبيعة فالإسلام يلبيها بتقرير شريعة القصاص فالعدل الجازم هو الذي يكسر شرة النفوس ويفثأ حنق الصدور ويردع الجاني كذلك عن التمادي ولكن الإسلام في الوقت ذاته يحبب في العفو ويفتح له الطريق ويرسم له الحدود فتكون الدعوة إليه بعد تقرير القصاص دعوة إلى التسامي في حدود التطوع لا فرضا يكبت فطرة الإنسان ويحملها ما لا تطيق وتذكر بعض الروايات أن هذه الآية منسوخة نسختها آية المائدة التي نزلت بعدها وجعلت النفس بالنفس إطلاقا وكتبنا عليهم فيها أن النفس بالنفس الآية قال ابن كثير في التفسير وذكر في سبب نزولها ما رواه الإمام أبو محمد بن أبي حاتم حدثنا أبو زرعة حدثنا يحيى بن عبد الله بن بكير حدثني عبد الله بن لهيعة حدثني عطاء بن دينار عن سعيد بن جبير في قوله تعالى يا أيها الذين آمنوا كتب عليكم القصاص في القتلى يعني إذا كان عمدا الحر بالحر وذلك أن حيين من العرب اقتتلوا في الجاهلية قبل الإسلام بقليل فكان بينهم قتل وجراحات حتى قتلوا العبيد والنساء فلم يأخذ بعضهم من بعض حتى أسلموا فكان أحد الحيين يتطاول على الآخر في العدة والأموال فحلفوا ألا يرضوا حتى يقتل بالعبد منا الحر منهم والمرأة منا الرجل منهم فنزل فيهم الحر بالحر والعبد بالعبد والأنثى بالأنثى منسوخة نسختها النفس بالنفس وكذلك روي عن أبي مالك أنها منسوخة بقوله النفس بالنفس والذي يظهر لنا أن موضع هذه الآية غير موضع آية النفس بالنفس وأن لكل منهما مجالا غير مجال الأخرى وأن آية النفس بالنفس مجالها مجال الاعتداء الفردي من فرد معين على فرد معين أو من أفراد معينين على فرد أو أفراد معينين كذلك فيؤخذ الجاني ما دام القتل عمدا فأما الآية التي نحن بصددها فمجالها مجال الاعتداء الجماعي كحالة ذينك الحيين من العرب حيث تعتدي أسرة على أسرة أو قبيلة على قبيلة أو جماعة على جماعة فتصيب منها من الأحرار والعبيد والنساء فإذا أقيم ميزان القصاص كان الحر من هذه بالحر من تلك والعبد من هذه بالعبد من تلك والأنثى من هذه بالأنثى من تلك وإلا فكيف يكون القصاص في مثل هذه الحالة التي يشترك فيها جماعة في الاعتداء على جماعة وإذا صح هذا النظر لا يكون هناك نسخ لهذه الآية ولا تعارض في آيات القصاص ثم يكمل السياق الحديث عن فريضة القصاص بما يكشف عن حكمتها العميقة وأهدافها الأخيرة ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون إنه ليس الانتقام وليس إرواء الأحقاد إنما هو أجل من ذلك وأعلى إنه للحياة وفي سبيل الحياة بل هو في ذاته حياة ثم إنه للتعقل والتدبر في حكمة الفريضة ولاستحياء القلوب واستجاشتها لتقوى الله والحياة التي في القصاص تنبثق من كف الجناة عن الاعتداء ساعة الابتداء فالذي يوقن أنه يدفع حياته ثمنا لحياة من يقتل جدير به أن يتروى ويفكر ويتردد كما تنبثق من شفاء صدور أولياء الدم عند وقوع القتل بالفعل شفائها من الحقد والرغبة في الثأر الثأر الذي لم يكن يقف عند حد في القبائل العربية حتى لتدوم معاركه المتقطعة أربعين عاما كما في حرب البسوس المعروفة عندهم وكما نرى نحن في واقع حياتنا اليوم حيث تسيل الحياة على مذابح الأحقاد العائلية جيلا بعد جيل ولا تكف عن المسيل وفي القصاص حياة على معناها الأشمل الأعم فالاعتداء على حياة فرد اعتداء على الحياة كلها واعتداء على كل إنسان حي يشترك مع القتيل في سمة الحياة فإذا كف القصاص الجاني عن إزهاق حياة واحدة فقد كفه عن الاعتداء على الحياة كلها وكان في هذا الكف حياة حياة مطلقة لا حياة فرد ولا حياة أسرة ولا حياة جماعة بل حياة ثم وهو الأهم والعامل المؤثر الأول في حفظ الحياة استجاشة شعور التدبر لحكمة الله ولتقواه لعلكم تتقون هذا هو الرباط الذي يعقل النفوس عن الاعتداء الاعتداء بالقتل ابتداء والاعتداء في الثأر أخيرا التقوى حساسية القلب وشعروه بالخوف من الله ; وتحرجه من غضبه وتطلبه لرضاه إنه بغير هذا الرباط لا تقوم شريعة ولا يفلح قانون ولا يتحرج متحرج ولا تكفي التنظيمات الخاوية من الروح والحساسية والخوف والطمع في قوة أكبر من قوة الإنسان وهذا ما يفسر لنا ندرة عدد الجرائم التي أقيمت فيها الحدود على عهد النبي ص وعهد الخلفاء ومعظمها كان مصحوبا باعتراف الجاني نفسه طائعا مختارا لقد كانت هنالك التقوى كانت هي الحارس اليقظ في داخل الضمائر وفي حنايا القلوب تكفها عن مواضع الحدود إلى جانب الشريعة النيرة البصيرة بخفايا الفطر ومكنونات القلوب وكان هناك ذلك التكامل بين التنظيمات والشرائع من ناحية والتوجيهات والعبادات من ناحية أخرى تتعاون جميعها على إنشاء مجتمع سليم التصور سليم الشعور نظيف الحركة نظيف السلوك لأنها تقيم محكمتها الأولى في داخل الضمير حتى إذا جمحت السورة البهيمية في حين من الأحيان وسقط الإنسان سقطة وكان ذلك حيث لا تراقبه عين ولا تتناوله يد القانون تحول هذا الإيمان نفسا لوامة عنيفة ووخزا لاذعا للضمير وخيالا مروعا لا يرتاح معه صاحبه حتى يعترف بذنبه أمام القانون ويعرض نفسه للعقوبة الشديدة ويتحملها مطمئنا مرتاحا تفاديا من سخط الله وعقوبة الآخرة إنها التقوى إنها التقوى الدرس الثاني بعض أحكام الوصية ثم يجيء تشريع الوصية عند الموت والمناسبة في جوها وجو آيات القصاص حاضرة كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين فمن بدله بعدما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم وهذه كذلك كانت فريضة الوصية للوالدين والأقربين إن كان سيترك وراءه خيرا وفسر الخير بأنه الثروة واختلف في المقدار الذي تجب عنده الوصية والأرجح أنها مسألة اعتبارية بحسب العرف فقال بعضهم لا يترك خيرا من يترك أقل من ستين دينارا وقيل ثمانين وقيل أربعمائة وقيل ألف والمقدار الذي يعتبر ثروة تستحق الوصية لا شك يختلف من زمان إلى زمان ومن بيئة إلى بيئة وقد نزلت آيات المواريث بعد نزول آيات الوصية هذه وحددت فيها أنصبة معينة للورثة وجعل الوالدان وارثين في جميع الحالات ومن ثم لم تعد لهما وصية لأنه لا وصية لوارث لقوله ص " إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث " أما الأقربون فقد بقي النص بالقياس إليهم على عمومه فمن ورثته آيات الميراث فلا وصية له ; ومن لم يرث بقي نص الوصية هنا يشمله وهذا هو رأي


179-وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَاْ أُولِيْ الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ

ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون [ سورة البقرة - الآية 179 ]

أنظر تفسير الآية ( 178 )


180-كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِن تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ

كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين [ سورة البقرة - الآية 180 ]

بعض الصحابة والتابعين نأخذ به وحكمة الوصية لغير الورثة تتضح في الحالات التي توجب فيها صلة القرابة البر ببعض الأقارب على حين لا تورثهم آيات الميراث لأن غيرهم يحجبهم وهي لون من الوان التكافل العائلي العام في خارج حدود الوراثة ومن ثم ذكر المعروف وذكر التقوى بالمعروف حقا على المتقين فلا يظلم فيها الورثة ولا يهمل فيها غير الورثة ; ويتحرى التقوى في قصد واعتدال وفي بر وإفضال ومع هذا فقد حددت السنة نسبة الوصية فحصرتها في الثلث لا تتعداه والربع أفضل كي لا يضار الوارث بغير الوارث وقام الأمر على التشريع وعلى التقوى كما هي طبيعة التنظيمات الاجتماعية التي يحققها الإسلام في تناسق وسلام فمن سمع الوصية فهو آثم إن بدلها بعد وفاة المورث وهذا من التبديل بريء فمن بدله بعدما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم وهو سبحانه الشهيد بما سمع وعلم الشهيد للمورث فلا يؤاخذ بما فعل من وراءه والشهيد على من بدل فيؤاخذه بإثم التبديل والتغيير إلا حالة واحدة يجوز فيها للوصي أن يبدل من وصية الموصي ذلك إذا عرف أن الموصي إنما يقصد بوصيته محاباة أحد أو النكاية بالوريث فعندئذ لا حرج على من يتولى تنفيذ الوصية أن يعدل فيها بما يتلافى به ذلك الجنف وهو الحيف ويرد الأمر إلى العدل والنصف فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم والأمر موكول إلى مغفرة الله ورحمته لهذا ولذاك ومشدود إلى مراعاة الله في كل حال فهي الضمان الأخير للعدل والإنصاف وهكذا نجد الأمر في الوصية مشدودا إلى تلك العروة التي شد إليها من قبل أمر القصاص في القتلى والتي يشد إليها كل أمر في التصور الإيماني وفي المجتمع الإسلامي على السواء الدرس الثالث بعض أحكام صيام رمضان ولقد كان من الطبيعي أن يفرض الصوم على الأمة التي يفرض عليه الجهاد في سبيل الله لتقرير منهجه في الأرض وللقوامة به على البشرية وللشهادة على الناس فالصوم هو مجال تقرير الإرادة العازمة الجازمة ومجال اتصال الإنسان بربه اتصال طاعة وانقياد ; كما أنه مجال الاستعلاء على ضرورات الجسد كلها واحتمال ضغطها وثقلها إيثارا لما عند الله من الرضى والمتاع وهذه كلها عناصر لازمة في إعداد النفوس لاحتمال مشقات الطريق المفروش بالعقبات والأشواك ; والذي تتناثر على جوانبه الرغاب والشهوات ; والذي تهتف بالسالكيه آلاف المغريات وذلك كله إلى جانب ما يتكشف على مدار الزمان من آثار نافعة للصوم في وظائف الأبدان ومع أنني لا أميل إلى تعليق الفرائض والتوجيهات الإلهية في العبادات بصفة خاصة بما يظهر للعين من فوائد حسية إذ الحكمة الأصيلة فيها هي إعداد هذا الكائن البشري لدوره على الأرض وتهيئته للكمال المقدر له في حياة الآخرة مع هذا فإنني لا أحب أن أنفي ما تكشف عنه الملاحظة أو يكشف عنه العلم من فوائد لهذه الفرائض


181-فَمَن بَدَّلَهُ بَعْدَ مَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللّهَ سَمِيعٌ عَلِيمٌ

فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم [ سورة البقرة - الآية 181 ]

أنظر تفسير الآية ( 180 )


182-فَمَنْ خَافَ مِن مُّوصٍ جَنَفاً أَوْ إِثْماً فَأَصْلَحَ بَيْنَهُمْ فَلاَ إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم [ سورة البقرة - الآية 182 ]

أنظر تفسير الآية ( 180 )


183-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون [ سورة البقرة - الآية 183 ]

والتوجيهات ; وذلك ارتكانا إلى الملحوظ والمفهوم من مراعاة التدبير الإلهي لكيان هذا الإنسان جملة في كل ما يفرض عليه وما يوجه إليه ولكن في غير تعليق لحكمة التكليف الإلهي بهذا الذي يكشف عنه العلم البشري فمجال هذا العلم محدود لا يتسع ولا يرتقي إلى استيعاب حكمة الله في كل ما يروض به هذا الكائن البشري أو كل ما يروض به هذا الكون بطبيعة الحال يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر ; وعلى الذين يطيقونه فدية طعام مسكين ; فمن تطوع خيرا فهو خير له ; وأن تصوموا خير لكم إن كنتم تعلمون شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون إن الله سبحانه يعلم أن التكليف أمر تحتاج النفس البشرية فيه إلى عون ودفع واستجاشة لتنهض به وتستجيب له ; مهما يكن فيه من حكمة ونفع حتى تقتنع به وتراض عليه ومن ثم يبدأ التكليف بذلك النداء الحبيب إلى المؤمنين المذكر لهم بحقيقتهم الأصيلة ; ثم يقرر لهم بعد ندائهم ذلك النداء أن الصوم فريضة قديمة على المؤمنين بالله في كل دين وأن الغاية الأولى هي إعداد قلوبهم للتقوى والشفافية والحساسية والخشية من الله يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون وهكذا تبرز الغاية الكبيرة من الصوم إنها التقوى فالتقوى هي التي تستيقظ في القلوب وهي تؤدي هذه الفريضة طاعة لله وإيثارا لرضاه والتقوى هي التي تحرس هذه القلوب من إفساد الصوم بالمعصية ولو تلك التي تهجس في البال والمخاطبون بهذا القرآن يعلمون مقام التقوى عند الله ووزنها في ميزانه فهي غاية تتطلع إليها أرواحهم وهذا الصوم أداة من أدواتها وطريق موصل إليها ومن ثم يرفعها السياق أمام عيونهم هدفا وضيئا يتجهون إليه عن طريق الصيام لعلكم تتقون ثم يثني بتقرير أن الصوم أيام معدودات فليس فريضة العمر وتكليف الدهر ومع هذا فقد أعفي من أدائه المرضى حتى يصحوا والمسافرون حتى يقيموا تحقيقا وتيسيرا أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وظاهر النص في المرض والسفر يطلق ولا يحدد فأي مرض وأي سفر يسوغ الفطر على أن يقضي المريض حين يصح والمسافر حين يقيم وهذا هو الأولى في فهم هذا النص القرآني المطلق والأقرب إلى المفهوم الإسلامي في رفع الحرج ومنع الضرر فليست شدة المرض ولا مشقة السفر هي التي يتعلق بها الحكم إنما هي المرض والسفر إطلاقا لإرادة اليسر بالناس لا العسر ونحن لا ندري حكمة الله كلها في تعليقه بمطلق المرض ومطلق السفر ; فقد تكون هناك اعتبارات أخرى يعلمها الله ويجهلها البشر في المرض والسفر ; وقد تكون هناك مشقات أخرى لا تظهر للحظتها أو لا تظهر للتقدير البشري وما دام الله لم يكشف عن علة الحكم فنحن لا نتأولها ; ولكن نطيع النصوص ولو خفيت علينا حكمتها فوراءها قطعا حكمة وليس من الضروري أن نكون نحن ندركها يبقى أن القول بهذا يخشى أن يحمل المترخصين على شدة الترخص وأن تهمل العبادات المفروضة لأدنى سبب مما جعل الفقهاء يتشددون ويشترطون ولكن هذا في اعتقادي لا يبرر التقييد فيما أطلقه النص فالدين لا يقود الناس بالسلاسل إلى الطاعات إنما يقودهم بالتقوى وغاية هذه العبادة خاصة هي التقوى والذي يفلت من أداء الفريضة تحت ستار الرخصة لا خير فيه منذ البدء لأن الغاية الأولى من أداء الفريضة لا تتحقق وهذا الدين دين الله لا دين الناس والله أعلم بتكامل هذا الدين بين مواضع الترخص ومواضع التشدد ; وقد يكون وراء الرخصة في موضع من المصلحة ما لا يتحقق بدونها بل لا بد أن يكون الأمر كذلك ومن ثم أمر رسول الله ص أن يأخذ المسلمون برخص الله التي رخصها لهم وإذا حدث أن فسد الناس في جيل من الأجيال فإن إصلاحهم لا يتأتى من طريق التشدد في الأحكام ; ولكن يتأتى من طريق إصلاح تربيتهم وقلوبهم واستحياء شعور التقوى في أرواحهم وإذا صح التشدد في أحكام المعاملات عند فساد الناس كعلاج رادع وسد للذرائع فإن الأمر في الشعائر التعبدية يختلف إذ هي حساب بين العبد والرب لا تتعلق به مصالح العباد تعلقا مباشرا كأحكام المعاملات التي يراعى فيها الظاهر والظاهر في العبادات لا يجدي ما لم يقم على تقوى القلوب وإذا وجدت التقوى لم يتفلت متفلت ولم يستخدم الرخصة إلا حيث يرتضيها قلبه ويراها هي الأولى ويحس أن طاعة الله في أن يأخذ بها في الحالة التي يواجهها أما تشديد الأحكام جملة في العبادات أو الميل إلى التضييق من إطلاق الرخص التي أطلقتها النصوص فقد ينشيء حرجا لبعض المتحرجين في الوقت الذي لا يجدي كثيرا في تقويم المتفلتين والأولى على كل حال أن نأخذ الأمور بالصورة التي أرادها الله في هذا الدين فهو أحكم منا وأعلم بما وراء رخصه وعزائمه من مصالح قريبة وبعيدة وهذا هو جماع القول في هذا المجال بقي أن نثبت هنا بعض ما روي من السنة في حالات متعددة من حالات السفر في بعضها كان التوجيه إلى الفطر وفي بعضها لم يقع نهي عن الصيام وهي بمجموعها تساعد على تصور ما كان عليه السلف الصالح من إدراك للأمر قبل أن تأخذ الأحكام شكل التقعيد الفقهي على أيدي الفقهاء المتأخرين وصورة سلوك أولئك السلف رضوان الله عليهم املأ بالحيوية وألصق بروح هذا الدين وطبيعته من البحوث الفقهية ; ومن شأن الحياة معها وفي جوها أن تنشيء في القلب مذاقا حيا لهذه العقيدة وخصائصها عن جابر رضي الله عنه قال خرج رسول الله ص عام الفتح إلى مكة في رمضان فصام حتى بلغ كراع الغميم فصام الناس ثم دعا بقدح من ماء فرفعه حتى نظر الناس ثم شرب فقيل له بعد ذلك إن بعض الناس قد صام فقال " أولئك العصاة أولئك العصاة " أخرجه مسلم والترمذي وعن أنس رضي الله عنه قال كنا مع النبي ص في سفر فمنا الصائم ومنا المفطر فنزلنا منزلا في يوم حار أكثرنا ظلا صاحب الكساء ومنا من يتقي الشمس بيده فسقط الصوام وقام المفطرون فضربوا الأبنية وسقوا الركاب فقال النبي ص " ذهب المفطرون اليوم بالأجر " أخرجه الشيخان والنسائي وعن جابر رضي الله عنه قال كان النبي ص في سفر فرأى رجلا قد اجتمع عليه الناس وقد ظلل عليه فقال ما له فقالوا رجل صائم فقال رسول الله ص " ليس من البر الصوم في السفر " أخرجه مالك والشيخان وأبو داود والنسائي وعن عمرو بن أمية الضمري رضي الله عنه قال قدمت على رسول الله ص من سفر فقال انتظر الغداء يا أبا أمية قلت يا رسول الله إني صائم قال " إذا أخبرك عن المسافر إن الله تعالى وضع عنه الصيام ونصف الصلاة " أخرجه النسائي وعن رجل من بني عبد الله بن كعب بن مالك اسمه أنس بن مالك قال قال رسول الله ص " إن الله تعالى وضع شطر الصلاة عن المسافر وأرخص له في الإفطار وأرخص فيه للمرضع والحبلى إذا خافتا على ولديهما " أخرجه أصحاب السنن وعن عائشة رضي الله عنها قالت سأل حمزة بن عمرو الأسلمي رضي الله عنه رسول الله ص عن الصوم في السفر وكان كثير الصيام فقال " إن شئت فصم وإن شئت فأفطر " أخرجه مالك والشيخان وأبو داود والترمذي والنسائي وفي رواية أخرى وكان جلدا على الصوم وعن أنس رضي الله عنه قال كنا مع النبي ص فمنا الصائم ومنا المفطر فلا الصائم يعيب على المفطر ولا المفطر يعيب على الصائم " أخرجه مالك والشيخان وأبو داود وعن أبي الدرداء رضي الله عنه قال خرجنا مع رسول الله ص في رمضان في حر شديد حتى إن كان أحدنا ليضع يده على رأسه من شدة الحر ; وما فينا صائم إلا رسول الله ص وابن رواحة رضي الله عنه أخرجه الشيخان وأبو داود وعن محمد بن كعب قال أتيت أنس بن مالك رضي الله عنه في رمضان وهو يريد سفرا وقد رحلت له راحلته ولبس ثياب سفره فدعا بطعام فأكل فقلت له سنة قال نعم ثم ركب أخرجه الترمذي وعن عبيد بن جبير قال كنت مع أبي بصرة الغفاري صاحب رسول الله ص رضي الله عنه في سفينة من الفسطاط في رمضان فدفع فقرب غداؤه فقال اقترب قلت ألست ترى البيوت قال أترغب عن سنة رسول الله ص فأكل وأكلت أخرجه أبو داود وعن منصور الكلبي أن دحية بن خليفة رضي الله عنه خرج من قرية من دمشق إلى قدر قرية عقبة من الفساط وذلك ثلاثة أميال في رمضان فأفطر وأفطر معه ناس كثير وكره آخرون أن يفطروا فلما رجع إلى قريته قال والله لقد رأيت اليوم أمرا ما كنت أظن أن أراه إن قوما رغبوا عن هدي رسول الله ص وأصحابه اللهم أقبضني إليك أخرجه أبو داود فهذه الأحاديث في جملتها تشير إلى تقبل رخصة الإفطار في السفر في سماحة ويسر وترجح الأخذ بها ولا تشترط وقوع المشقة للأخذ بها كما يشير إلى ذلك الحديثان الأخيران بوجه خاص وإذا كان الحديث الثامن منها يشير إلى أن رسول الله ص وحده ظل مرة صائما مع المشقة هو وعبد الله بن رواحة فقد كانت له ص خصوصيات في العبادة يعفي منها أصحابه كنهيه لهم عن مواصلة الصوم وهو كان يواصل أحيانا أي يصل اليوم باليوم بلا فطر فلما قالوا له في هذا قال " إني لست مثلكم إني أظل يطعمني ربي ويسقيني " أخرجه الشيخان وثابت من الحديث الأول أنه أفطر وقال عن الذين لم يفطروا أولئك العصاة أولئك العصاة وهذا الحديث متأخر في سنة الفتح فهو أحدث من الأحاديث الأخرى وأكثر دلالة على الاتجاه المختار والصورة التي تنشأ في الحس من مجموع هذه الحالات إنه كانت هناك مراعاة لحالات واقعية تقتضي توجيها معينا كما هو الشأن في الأحاديث التي تروى في الموضوع العام الواحد ونجد فيها توجيهات متنوعة


184-أَيَّاماً مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ

أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون [ سورة البقرة - الآية 184 ]

فالرسول ص كان يربي وكان يواجه حالات حية ولم يكن يواجهها بقوالب جامدة ولكن الانطباع الأخير في الحس في أمر الصوم في السفر هو استحباب الفطر دون تقيد بحصول المشقة بالفعل أما المرض فلم أجد فيه شيئا إلا أقوال الفقهاء والظاهر أنه مطلق في كل ما يثبت له وصف المرض بلا تحديد في نوعه وقدره ولا خوف شدته على وجوب القضاء يوما بيوم في المرض والسفر من غير موالاة في أيام القضاء على الرأي الأرجح وقد استطردت هذا الاستطراد لا لأخوض في خلافات فقهية ; ولكن لتقرير قاعدة في النظر إلى الشعائر التعبدية وارتباطها الوثيق بإنشاء حالة شعورية هي الغاية المقدمة منها وهذه الحالة هي التي تحكم سلوك المتعبد ; وعليها الاعتماد الأول في تربية ضميره وحسن أدائه للعبادة وحسن سلوكه في الحياة هذا من ناحية ومن ناحية أخرى أن نأخذ هذا الدين كما أراده الله بتكاليفه كلها طاعة وتقوى وأن نأخذه جملة بعزائمه ورخصه متكاملا متناسقا في طمأنينة إلى الله ويقين بحكمته وشعور بتقواه ثم نعود إلى استكمال السياق وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون وفي أول الأمر كان تكليف الصوم شاقا على المسلمين وقد فرض في السنة الثانية من الهجرة قبيل فرض الجهاد فجعل الله فيه رخصة لمن يستطيع الصوم بجهد وهو مدلول يطيقونه فالإطاقة الاحتمال بأقصى جهد جعل الله هذه الرخصة وهي الفطر مع إطعام مسكين ثم حببهم في التطوع بإطعام المساكين إطلاقا إما تطوعا بغير الفدية وإما بالإكثار عن حد الفدية كأن يطعم اثنين أو ثلاثة أو أكثر بكل يوم من أيام الفطر في رمضان فمن تطوع خيرا فهو خير له ثم حببهم في اختيار الصوم مع المشقة في غير سفر ولا مرض وأن تصوموا خير لكم إن كنتم تعلمون لما في الصوم من خير في هذه الحالة يبدو منه لنا عنصر تربية الإرادة وتقوية الاحتمال وإيثار عبادة الله على الراحة وكلها عناصر مطلوبة في التربية الإسلامية كما يبدو لنا منه ما في الصوم من مزايا صحية لغير المريض حتى ولو أحس الصائم بالجهد وعلى أية حال فقد كان هذا التوجيه تمهيدا لرفع هذه الرخصة عن الصحيح المقيم وإيجاب الصيام إطلاقا كما جاء فيما بعد وقد بقيت للشيخ الكبير الذي يجهده الصوم ولا ترجى له حالة يكون فيها قادرا على القضاء فأخرج الإمام مالك أنه بلغه أن أنس بن مالك رضي الله عنه كبر حتى كان لا يقدر على الصيام فكان يفتدي وقال ابن عباس ليست منسوخة هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكينا وعن ابن أبي ليلى قال دخلت على عطاء في رمضان وهو يأكل فقال قال ابن عباس نزلت هذه الآية فنسخت الأولى إلا الكبير الفاني إن شاء أطعم عن كل يوم مسكينا وأفطر فالنسخ ثابت في حق الصحيح المقيم بالآية الآتية فمن شهد منكم الشهر فليصمه وتحبيب آخر في أداء هذه الفريضة للصحيح المقيم إنها صوم رمضان الشهر الذي أنزل فيه القرآن إما بمعنى أن بدء نزوله كان في رمضان أو أن معظمه نزل في أشهر رمضان والقرآن هو كتاب هذه الأمة الخالد الذي أخرجها من الظلمات إلى النور فأنشأها هذه النشأة وبدلها من خوفها أمنا ومكن لها في الأرض ووهبها مقوماتها التي صارت بها أمة ولم تكن من قبل شيئا وهي بدون هذه المقومات ليست أمة وليس لها مكان في الأرض ولا ذكر في السماء فلا أقل من شكر الله على نعمة هذا القرآن بالاستجابة إلى صوم


185-شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ

شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون [ سورة البقرة - الآية 185 ]

الشهر الذي نزل فيه القرآن شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر وهذه هي الآية الموجبة الناسخة لرخصة الإفطار والفدية بالنسبة للصحيح المقيم فيما عدا الشيخ والشيخة كما أسلفنا فمن شهد منكم الشهر فليصمه أي من حضر منكم الشهر غير مسافر أو من رأى منكم هلال الشهر والمستيقن من مشاهدة الهلال بأية وسيلة أخرى كالذي يشهده في إيجاب الصوم عليه عدة أيام رمضان ولما كان هذا نصا عاما فقد عاد ليستثني منه من كان مريضا أو على سفر ومن كان مريضا أو على سفر فعدة من أيام أخر وتحبيب ثالث في أداء الفريضة وبيان لرحمة الله في التكليف وفي الرخصة سواء يريد الله بكم اليسر ولا يريد بكم العسر وهذه هي القاعدة الكبرى في تكاليف هذه العقيدة كلها فهي ميسرة لا عسر فيها وهي توحي للقلب الذي يتذوقها بالسهولة واليسر في أخذ الحياة كلها ; وتطبع نفس المسلم بطابع خاص من السماحة التي لا تكلف فيها ولا تعقيد سماحة تؤدي معها كل التكاليف وكل الفرائض وكل نشاط الحياة الجادة وكأنما هي مسيل الماء الجاري ونمو الشجرة الصاعدة في طمأنينة وثقة ورضاء مع الشعور الدائم برحمة الله وإرادته اليسر لا العسر بعباده المؤمنين وقد جعل الصوم للمسافر والمريض في أيام أخر لكي يتمكن المضطر من إكمال عدة أيام الشهر فلا يضيع عليه أجرها ولتكملوا العدة والصوم على هذا نعمة تستحق التكبير والشكر ولتكبروا الله على ما هداكم ولعلكم تشكرون فهذه غاية من غايات الفريضة أن يشعر الذين آمنوا بقيمة الهدى الذي يسره الله لهم وهم يجدون هذا في أنفسهم في فترة الصيام أكثر من كل فترة وهم مكفوفو القلوب عن التفكير في المعصية ومكفوفو الجوارح عن إتيانها وهم شاعرون بالهدى ملموسا محسوسا ليكبروا الله على هذه الهداية وليشكروه على هذه النعمة ولتفيء قلوبهم إليه بهذه الطاعة كما قال لهم في مطلع الحديث عن الصيام لعلكم تتقون وهكذا تبدو منة الله في هذا التكليف الذي يبدو شاقا على الأبدان والنفوس وتتجلى الغاية التربوية منه والإعداد من ورائه للدور العظيم الذي أخرجت هذه الأمة لتؤديه أداء تحرسه التقوى ورقابة الله وحساسية الضمير الدرس الرابع الترغيب في الدعاء وشروط الإستجابة وقبل أن يمضي السياق في بيان أحكام تفصيلية عن مواعيد الصيام وحدود المتاع فيه وحدود الإمساك نجد لفتة عجيبة إلى أعماق النفس وخفايا السريرة نجد العوض الكامل الحبيب المرغوب عن مشقة الصوم


186-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ

وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون [ سورة البقرة - الآية 186 ]

والجزاء المعجل على الاستجابة لله نجد ذلك العوض وهذا الجزاء في القرب من الله وفي استجابته للدعاء تصوره الفاظ رفافة شفافة تكاد تنير وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون فإني قريب أجيب دعوة الداع إذا دعان أية رقة وأي انعطاف وأية شفافية وأي إيناس وأين تقع مشقة الصوم ومشقة أي تكليف في ظل هذا الود وظل هذا القرب وظل هذا الإيناس وفي كل لفظ في التعبير في الآية كلها تلك النداوة الحبيبة وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان إضافة العباد إليه والرد المباشر عليهم منه لم يقل فقل لهم إني قريب إنما تولى بذاته العلية الجواب على عباده بمجرد السؤال قريب ولم يقل اسمع الدعاء إنما عجل بإجابة الدعاء أجيب دعوة الداع إذا دعان إنها آية عجيبة آية تسكب في قلب المؤمن النداوة الحلوة والود المؤنس والرضى المطمئن والثقة واليقين ويعيش منها المؤمن في جناب رضي وقربى ندية وملاذ أمين وقرار مكين وفي ظل هذا الأنس الحبيب وهذا القرب الودود وهذه الاستجابة الوحية يوجه الله عباده إلى الاستجابة له والإيمان به لعل هذا أن يقودهم إلى الرشد والهداية والصلاح فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون فالثمرة الأخيرة من الاستجابة والإيمان هي لهم كذلك وهي الرشد والهدى والصلاح فالله غني عن العالمين والرشد الذي ينشئه الإيمان وتنشئه الاستجابة لله هو الرشد فالمنهج الإلهي الذي اختاره الله للبشر هو المنهج الوحيد الراشد القاصد ; وما عداه جاهلية وسفه لا يرضاه راشد ولا ينتهي إلى رشاد واستجابة الله للعباد مرجوة حين يستجيبون له هم ويرشدون وعليهم أن يدعوه ولا يستعجلوه فهو يقدر الاستجابة في وقتها بتقديره الحكيم أخرج أبو داود والترمذي وابن ماجه من حديث ابن ميمون بإسناده عن سلمان الفارسي رضي الله عنه عن النبي ص أنه قال " إن الله تعالى ليستحي أن يبسط العبد إليه يديه يسأله فيهما خيرا فيردهما خائبين " وأخرج الترمذي عن عبد الله بن عبد الرحمن الدارمي بإسناده عن ابن ثوبان ورواه عبد الله بن الإمام أحمد بإسناده عن عبادة بن الصامت أن النبي ص قال " ما على ظهر الأرض من رجل مسلم يدعو الله عز وجل بدعوة إلا آتاه الله إياها أو كف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم " وفي الصحيحين أن رسول الله ص قال " يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي " وفي صحيح مسلم عن النبي ص أنه قال " لا يزال يستجاب للعبد ما لم يدع بإثم


187-أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ هُنَّ لِبَاسٌ لَّكُمْ وَأَنتُمْ لِبَاسٌ لَّهُنَّ عَلِمَ اللّهُ أَنَّكُمْ كُنتُمْ تَخْتانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا

أحل لكم ليلة الصيام الرفث إلى نسآئكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون [ سورة البقرة - الآية 187 ]

أو قطيعة رحم ما لم يستعجل " قيل يا رسول الله وما الاستعجال قال " يقول قد دعوت وقد دعوت فلم أر يستجاب لي فيستحسر عند ذلك ويدع الدعاء " والصائم أقرب الدعاة استجابة كما روى الإمام أبو داود الطيالسي في مسنده بإسناده عن عبد الله بن عمر رضي الله عنهما قال سمعت رسول الله ص يقول " للصائم عند إفطاره دعوة مستجابة " فكان عبد الله بن عمر إذا أفطر دعا أهله وولده ودعا وروى ابن ماجه في سننه بإسناده عن عبد الله بن عمر كذلك قال قال النبي ص " إن للصائم عند فطره دعوة ما ترد " وفي مسند الإمام أحمد وسنن الترمذي والنسائي وابن ماجه عن أبي هريرة رضي الله عنه قال قال رسول الله ص " ثلاثة لا ترد دعوتهم الإمام العادل والصائم حتى يفطر ودعوة المظلوم يرفعها الله دون الغمام يوم القيامة وتفتح لها أبواب السماء ويقول بعزتي لأنصرنك ولو بعد حين " ومن ثم جاء ذكر الدعاء في ثنايا الحديث عن الصيام الدرس الخامس وقت الإمساك والإفطار والإعتكاف في المساجد ثم يمضي السياق يبين للذين آمنوا بعض أحكام الصيام فيقرر لهم حل المباشرة للنساء في ليلة الصوم ما بين المغرب والفجر وحل الطعام والشراب كذلك كما يبين لهم مواعيد الصوم من الفجر إلى الغروب وحكم المباشرة في فترة الاعتكاف في المساجد أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن ; علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم ; فالأن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون وفي أول فرض الصوم كانت المباشرة والطعام والشراب تمتنع لو نام الصائم بعد إفطاره فإذا صحا بعد نومه من الليل ولو كان قبل الفجر لم تحل له المباشرة ولم يحل له الطعام والشراب وقد وقع أن بعضهم لم يجد طعاما عند أهله وقت الإفطار فغلبه النوم ثم صحا فلم يحل له الطعام والشراب فواصل ثم جهد في النهار التالي وبلغ أمره إلى النبي ص كما وقع أن بعضهم نام بعد الإفطار أو نامت امرأته ثم وجد في نفسه دفعة للمباشرة ففعل وبلغ أمره إلى النبي ص وبدت المشقة في أخذ المسلمين بهذا التكليف فردهم الله إلى اليسر وتجربتهم حاضرة في نفوسهم ليحسوا بقيمة اليسر وبمدى الرحمة والاستجابة ونزلت هذه الآية نزلت تحل لهم المباشرة ما بين المغرب والفجر أحل لكم ليلة الصيام الرفث إلى نسائكم والرفث مقدمات المباشرة أو المباشرة ذاتها وكلاهما مقصود هنا ومباح ولكن القرآن لا يمر على هذا المعنى دون لمسة حانية رفافة تمنح العلاقة الزوجية شفافية ورفقا ونداوة وتنأى بها عن غلظ المعنى الحيواني وعرامته وتوقظ معنى الستر في تيسير هذه العلاقة هن لباس لكم وأنتم لباس لهم واللباس ساتر وواق وكذلك هذه الصلة بين الزوجين تستر كلا منهما وتقيه والإسلام الذي يأخذ هذا الكائن الإنساني بواقعه كله ويرتضي تكوينه وفطرته كما هي ويأخذ بيده إلى معارج الارتفاع بكليته الإسلام وهذه نظرته يلبي دفعة اللحم والدم وينسم عليها هذه النسمة اللطيفة ويدثرها بهذا الدثار اللطيف في آن ويكشف لهم عن خبيئة مشاعرهم وهو يكشف لهم عن رحمته بالاستجابة لهواتف فطرتهم علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم وهذه الخيانة لأنفسهم التي يحدثهم عنها تتمثل في الهواتف الحبيسة والرغبات المكبوتة ; أو تتمثل في الفعل ذاته وقد ورد أن بعضهم أتاه وفي كلتا الحالتين لقد تاب عليهم وعفا عنهم مذ ظهر ضعفهم وعلمه الله منهم فأباح لهم ما كانوا يختانون فيه أنفسهم فالأن باشروهن ولكن هذه الإباحة لا تمضي دون أن تربط بالله ودون توجيه النفوس في هذا النشاط لله أيضا وابتغو ما كتب الله لكم ابتغوا هذا الذي كتبه الله لكم من المتعة بالنساء ومن المتعة بالذرية ثمرة المباشرة فكلتاهما من أمر الله ومن المتاع الذي أعطاكم إياه ومن إباحتها وإتاحتها يباح لكم طلبها وابتغاؤها وهي موصولة بالله فهي من عطاياه ومن ورائها حكمة ولها في حسابه غاية فليست إذن مجرد اندفاع حيواني موصول بالجسد منفصل عن ذلك الأفق الأعلى الذي يتجه إليه كل نشاط بهذا ترتبط المباشرة بين الزوجين بغاية أكبر منهما وأفق أرفع من الأرض ومن لحظة اللذة بينهما وبهذا تنظف هذه العلاقة وترق وترقى ومن مراجعة مثل هذه الإيحاءات في التوجيه القرآني وفي التصور الإسلامي ندرك قيمة الجهد المثمر الحكيم الذي يبذل لترقية هذه البشرية وتطويرها في حدود فطرتها وطاقتها وطبيعة تكوينها وهذا هو المنهج الإسلامي للتربية والاستعلاء والنماء المنهج الخارج من يد الخالق وهو أعلم بمن خلق وهو اللطيف الخبير وكما أباح المباشرة أباح الطعام والشراب في الفترة ذاتها وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر أي حتى ينتشر النور في الأفق وعلى قمم الجبال وليس هو ظهور الخيط الأبيض في السماء وهو ما يسمى بالفجر الكاذب وحسب الروايات التي وردت في تحديد وقت الإمساك نستطيع أن نقول إنه قبل طلوع الشمس بقليل وإننا نمسك الآن وفق المواعيد المعروفة في قطرنا هذا قبل أوان الإمساك الشرعي ببعض الوقت ربما زيادة في الاحتياط قال ابن جرير بإسناده عن سمرة بن جندب قال قال رسول الله ص " لا يغرنكم نداء بلال وهذا البياض حتى ينفجر الفجر أو يطلع الفجر " ثم رواه من حديث شعبة وغيره عن سواد بن حنظلة عن سمرة قال قال رسول الله ص " لا يمنعكم من سحوركم أذان بلال ولا الفجر المستطيل ولكنه الفجر المستطير في الأفق " والفجر المستطير في الأفق يسبق طلوع الشمس بوقت قليل وكان بلال رضي الله عنه يبكر في الأذان لتنبيه النائم وكان ابن أم مكتوم يؤذن متأخرا للإمساك وإلى هذا كانت الإشارة إلى أذان بلال ثم يذكر حكم المباشرة في فترة الاعتكاف في المساجد والاعتكاف بمعنى الخلوة إلى الله في المساجد وعدم دخول البيوت إلا لضرورة قضاء الحاجة أو ضرورة الطعام والشراب يستحب في رمضان في الأيام الأخيرة وكانت سنة رسول الله ص في العشر الأواخر منه وهي فترة تجرد لله ومن ثم امنتعت فيها المباشرة تحقيقا لهذا التجرد الكامل الذي تنسلخ فيه النفس من كل شيء ويخلص فيه القلب من كل شاغل ولا تباشروهن وأنتم عاكفون في المساجد سواء في ذلك فترة الإمساك وفترة الإفطار وفي النهاية يربط الأمر كله بالله على طريقة القرآن في توجيه كل نشاط وكل امتناع كل أمر وكل نهي كل حركة وكل سكون تلك حدود الله فلا تقربوها والنهي هنا عن القرب لتكون هناك منطقة أمان فمن حام حول الحمى يوشك أن يقع فيه والإنسان لا يملك نفسه في كل وقت ; فأحرى به ألا يعرض إرادته للامتحان بالقرب من المحظورات المشتهاة اعتمادا على أنه يمنع نفسه حين يريد ولأن المجال هنا مجال حدود للملاذ والشهوات كان الأمر فلا تقربوها والمقصود هو المواقعة لا القرب ولكن هذا التحذير على هذا النحو له إيحاؤه في التحرج والتقوى كذلك يبين الله آياته للناس لعلهم يتقون وكذلك تلوح التقوى غاية يبين الله آياته للناس ليبلغوها وهي غاية كبيرة يدرك قيمتها الذين آمنوا المخاطبون بهذا القرآن في كل حين الدرس السادس تحريم أكل أموال الناس بالباطل وفي ظل الصوم والامتناع عن المأكل والمشرب يرد تحذير من نوع آخر من الأكل أكل أموال الناس بالباطل عن طريق التقاضي بشأنها أمام الحكام اعتمادا على المغالطة في القرائن والأسانيد واللحن بالقول والحجة حيث يقضي الحاكم بما يظهر له وتكون الحقيقة غير ما بدا له ويجيء هذا التحذير عقب ذكر حدود الله والدعوة إلى تقواه ليظللها جو الخوف الرادع عن حرمات الله ولا تأكلو أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنتم تعلمون ذكر ابن كثير في تفسير الآية قال علي بن أبي طلحة وعن ابن عباس هذا في الرجل يكون عليه مال وليس عليه فيه بينة فيجحد المال ويخاصم إلى الحكام وهو يعرف أن الحق عليه وهو يعلم أنه آثم آكل الحرام وكذا روي عن مجاهد وسعيد بن جبير وعكرمة والحسن وقتادة والسدي ومقاتل بن حيان وعبد الرحمان بن زيد بن أسلم أنهم قالوا لا تخاصم وأنت تعلم أنك ظالم وقد ورد في الصحيحين عن أم سلمة أن رسول الله ص قال " إنما أنا بشر وإنما يأتيني الخصم فلعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له فمن قضيت له بحق مسلم فإنما هي قطعة من نار فليحملها أو ليذرها " وهكذا يتركهم لما يعلمونه من حقيقة دعواهم فحكم الحاكم لا يحل حراما ولا يحرم حلالا إنما هو ملزم في الظاهر وإثمه على المحتال فيه


188-وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ

ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنتم تعلمون [ سورة البقرة - الآية 188 ]

أنظر تفسير الآية ( 187 )


189-يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ

يسألونك عن الأهلة قل هي مواقيت للناس والحج وليس البر بأن تأتوا البيوت من ظهورها ولـكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون [ سورة البقرة - الآية 189 ]

وهكذا يربط الأمر في التقاضي وفي المال بتقوى الله كما ربط في القصاص وفي الوصية وفي الصيام فكلها قطاعات متناسقة في جسم المنهج الإلهي المتكامل وكلها مشدودة إلى تلك العروة التي تربط قطاعات المنهج كله ومن ثم يصبح المنهج الإلهي وحدة واحدة لا تتجزأ ولا تتفرق ويصبح ترك جانب منه وإعمال جانب إيمانا ببعض الكتاب وكفرا ببعض فهو الكفر في النهاية والعياذ بالله الوحدة الحادية عشرة الصفحات الآيات الموضوع من أحكام الحج والمشاعر المقدسة مقدمة الوحدة ظاهرة ربط التشريعات بتقوى الله هذا الدرس كسابقه استطراد في بيان فرائض هذه الأمة وتكاليفها ونظم حياتها وأحكام شريعتها فيما بينها وشريعتها مع غيرها من الأمم حولها ويتضمن هذا الدرس بيانا عن الأهلة جمع هلال كما يتضمن تصحيحا لعادة جاهلية وهي إتيان البيوت من ظهورها بدلا من أبوابها في مناسبات معينة ثم بيانا عن أحكام القتال عامة وأحكام القتال في الأشهر الحرم وعند المسجد الحرام خاصة وفي النهاية بيانا لشعائر الحج والعمرة كما أقرها الإسلام وهذبها وعدل فيها كل ما يمت إلى التصورات الجاهلية وهكذا نرى هنا كما رأينا في الدرس السابق أحكاما تتعلق بالتصور والاعتقاد وأحكاما تتعلق بالشعائر التعبدية وأحكاما تتعلق بالقتال كلها تتجمع في نطاق واحد وكلها يعقب عليها تعقيبات تذكر بالله وتقواه في موضوع إتيان البيوت من ظهورها يجيء تعقيب يصحح معنى البر وأنه ليس في الحركة الظاهرة إنما هو في التقوى وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون وفي القتال بصفة عامة يوجههم إلى عدم الاعتداء ويربط هذا بحب الله وكرهه إن الله لا يحب المعتدين وفي القتال في الشهر الحرام يعقب بتقوى الله واتقوا الله واعلموا أن الله مع المتقين وفي الإنفاق يعقب بحب الله للمحسنين وأحسنوا إن الله يحب المحسنين وفي التعقيب على بعض شعائر الحج يقول واتقوا الله واعلموا أن الله شديد العقاب وفي التعقيب الآخر على بيان مواقيت الحج والنهي عن الرفث فيه والفسوق والجدال يقول وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب وحتى في توجيه الناس لذكر الله بعد الحج يجيء التعقيب واتقوا الله واعلموا أنكم إليه تحشرون وهكذا نجد هذه الأمور المتعددة مرتبطة ارتباطا وثيقا ناشئا من طبيعة هذا الدين الذي لا تنفصل فيه الشعائر التعبدية عن المشاعر القلبية عن التشريعات التنظيمية ولا يستقيم إلا بأن يشمل أمور الدنيا وأمور الآخرة وشؤون القلب وشؤون العلاقات الاجتماعية والدولية وإلا أن يشرف على الحياة كلها فيصرفها وفق تصور واحد متكامل ومنهج واحد متناسق ونظام واحد شامل وأداة واحدة هي هذا النظام الخاص الذي يقوم على شريعة الله في كافة الشؤون دلالات من سؤال الصحابة للرسول عن شؤون حياتهم وهناك ظاهرة في هذه السورة تطالعنا منذ هذا القطاع تطالعنا في صورة مواقف يسأل فيها المسلمون نبيهم ص عن شؤون شتى هي الشؤون التي تصادفهم في حياتهم الجديدة ويريدون أن يعرفوا كيف يسلكون فيها وفق تصورهم الجديد ووفق نظامهم الجديد وعن الظواهر التي تلفت حسهم الذي استيقظ تجاه الكون الذي يعيشون فيه فهم يسألون عن الأهلة ما شأنها ما بال القمر يبدو هلالا ثم يكبر حتى يستدير بدرا ثم يأخذ في التناقص حتى يرتد هلالا ثم يختفي ليظهر هلالا من جديد ويسألون ماذا ينفقون من أي نوع من مالهم ينفقون وأي قدر وأية نسبة مما يملكون ويسألون عن القتال في الشهر الحرام وعند المسجد الحرام هل يجوز ويسألون عن الخمر والميسر ما حكمهما وقد كانوا أهل خمر في الجاهلية وأهل ميسر ويسألون عن المحيض وعلاقتهم بنسائهم في فترته ثم يسألون عن أشياء في أخص علاقاتهم بأزواجهم وأحيانا تسأل فيها الزوجات أنفسهن وقد وردت أسئلة أخرى في موضوعات متنوعة في سور أخرى من القرآن أيضا وهذه الأسئلة ذات دلالات شتى فهي أولا دليل على تفتح وحيوية ونمو في صور الحياة وعلاقاتها وبروز أوضاع جديدة في المجتمع الذي جعل يأخذ شخصيته الخاصة ويتعلق به الأفراد تعلقا وثيقا ; فلم يعودوا أولئك الأفراد المبعثرين ولا تلك القبائل المتناثرة إنما عادوا أمة لها كيان ولها نظام ولها وضع يشد الجميع إليه ; ويهم كل فرد فيه أن يعرف خطوطه وارتباطاته وهي حالة جديدة أنشأها الإسلام بتصوره ونظامه وقيادته على السواء حالة نمو اجتماعي وفكري وشعوري وإنساني بوجه عام وهي ثانيا دليل على يقظة الحس الديني وتغلغل العقيدة الجديدة وسيطرتها على النفوس مما يجعل كل أحد يتحرج أن يأتي أمرا في حياته اليومية قبل أن يستوثق من رأي العقيدة الجديدة فيه فلم تعد لهم مقررات سابقة في الحياة يرجعون إليها وقد انخلعت قلوبهم من كل مألوفاتهم في الجاهلية وفقدوا ثقتهم بها ; ووقفوا ينتظرون التعليمات الجديدة في كل أمر من أمور الحياة وهذه الحالة الشعورية هي الحالة التي ينشئها الإيمان الحق عندئذ تتجرد النفس من كل مقرراتها السابقة وكل مألوفاتها وتقف موقف الحذر من كل ما كانت تأتيه في جاهليتها وتقوم على قدم الاستعداد لتلقي كل توجيه من العقيدة الجديدة لتصوغ حياتها الجديدة على أساسها مبرأة من كل شائبة فإذا تلقت من العقيدة الجديدة توجيها يقر بعض جزئيات من مألوفها القديم الدورة الفلكية للقمر وكيف تتم وهي داخلة في مدلول السؤال ما بال القمر يبدو هلالا إلخ كذلك لم يحدثهم عن وظيفة القمر في المجموعة الشمسية أو في توازن حركة الأجرام السماوية وهي داخلة في مضمون السؤال لماذا خلق الله الأهلة فما هو الإيحاء الذي ينشئه هذا الاتجاه في الإجابة لقد كان القرآن بصدد إنشاء تصور خاص ونظام خاص ومجتمع خاص كان بصدد إنشاء أمة جديدة في الأرض ذات دور خاص في قيادة البشرية لتنشىء نموذجا معينا من المجتمعات غير مسبوق ; ولتعيش حياة نموذجية خاصة غير مسبوقة ; ولتقر قواعد هذه الحياة في الأرض ; وتقود إليها الناس والإجابة العلمية عن هذا السؤال ربما كانت تمنح السائلين علما نظريا في الفلك ; إذا هم استطاعوا بما كان لديهم من معلومات قليلة في ذلك الحين أن يستوعبوا هذا العلم ولقد كان ذلك مشكوكا فيه كل الشك لأن العلم النظري من هذا الطراز في حاجة إلى مقدمات طويلة كانت تعد بالقياس إلى عقلية العالم كله في ذلك الزمان معضلات من هنا عدل عن الإجابة التي لم تتهيأ لها البشرية ولا تفيدها كثيرا في المهمة الأولى التي جاء القرآن من أجلها وليس مجالها على أية حال هو القرآن إذ القرآن قد جاء لما هو أكبر من تلك المعلومات الجزئية ولم يجيء ليكون كتاب علم فلكي أو كيماوي أو طبي كما يحاول بعض المتحمسين له أن يلتمسوا فيه هذه العلوم أو كما يحاول بعض الطاعنين فيه أن يتلمسوا مخالفاته لهذه العلوم إن كلتا المحاولتين دليل على سوء الإدراك لطبيعة هذا الكتاب ووظيفته ومجال عمله إن مجاله هو النفس الإنسانية والحياة الإنسانية وإن وظيفته أن ينشىء تصورا عاما للوجود وارتباطه بخالقه ولوضع الإنسان في هذا الوجود وارتباطه بربه ; وأن يقيم على أساس هذا التصور نظاما للحياة يسمح للإنسان أن يستخدم كل طاقاته ومن بينها طاقته العقلية التي تقوم هي بعد تنشئتها على استقامة وإطلاق المجال لها لتعمل بالبحث العلمي في الحدود المتاحة للإنسان وبالتجريب والتطبيق وتصل إلى ما تصل إليه من نتائج ليست نهائية ولا مطلقة بطبيعة الحال إن مادة القرآن التي يعمل فيها هي الإنسان ذاته تصوره واعتقاده ومشاعره ومفهوماته وسلوكه وأعماله وروابطه وعلاقاته أما العلوم المادية والإبداع في عالم المادة بشتى وسائله وصنوفه فهي موكولة إلى عقل الإنسان وتجاربه وكشوفه وفروضه ونظرياته بما أنها أساس خلافته في الأرض وبما أنه مهيأ لها بطبيعة تكوينه والقرآن يصحح له فطرته كي لا تنحرف ولا تفسد ويصحح له النظام الذي يعيش فيه كي يسمح له باستخدام طاقاته الموهوبة له ; ويزوده بالتصور العام لطبيعة الكون وارتباطه بخالقه وتناسق تكوينه وطبيعة العلاقة القائمة بين أجزائه وهو أي الإنسان أحد أجزائه ثم يدع له أن يعمل في إدراك الجزئيات والانتفاع بها في خلافته ولا يعطيه تفصيلات لأن معرفة هذه التفصيلات جزء من عمله الذاتي وإني لأعجب لسذاجة المتحمسين لهذا القرآن الذين يحاولون أن يضيفوا إليه ما ليس منه وأن يحملوا عليه ما لم يقصد إليه وأن يستخرجوا منه جزئيات في علوم الطب والكيمياء والفلك وما إليها كأنما ليعظموه بهذا ويكبروه إن القرآن كتاب كامل في موضوعه وموضوعه أضخم من تلك العلوم كلها لأنه هو الإنسان ذاته الذي يكشف هذه المعلومات وينتفع بها والبحث والتجريب والتطبيق من خواص العقل في الإنسان والقرآن يعالج بناء هذا الإنسان نفسه بناء شخصيته وضميره وعقله وتفكيره كما يعالج بناء المجتمع الإنساني الذي يسمح لهذا الإنسان بأن يحسن استخدام هذه الطاقات المذخورة فيه وبعد أن يوجد الإنسان السليم التصور والتفكير والشعور ويوجد المجتمع الذي يسمح له بالنشاط يتركه القرآن يبحث ويجرب ويخطيء ويصيب في مجال العلم والبحث والتجريب وقد ضمن له موازين التصور والتدبر والتفكير الصحيح كذلك لا يجوز أن نعلق الحقائق النهائية التي يذكرها القرآن أحيانا عن الكون في طريقه لإنشاء التصور الصحيح لطبيعة الوجود وارتباطه بخالقه وطبيعة التناسق بين أجزائه لا يجوز أن نعلق هذه الحقائق النهائية التي يذكرها القرآن بفروض العقل البشري ونظرياته ولا حتى بما يسميه حقائق علمية مما ينتهي إليه بطريق التجربة القاطعة في نظره إن الحقائق القرآنية حقائق نهائية قاطعة مطلقة أما ما يصل إليه البحث الإنساني أيا كانت الأدوات المتاحة له فهي حقائق غير نهائية ولا قاطعة ; وهي مقيدة بحدود تجاربه وظروف هذه التجارب وأدواتها فمن الخطأ المنهجي بحكم المنهج العلمي الإنساني ذاته أن نعلق الحقائق النهائية القرآنية بحقائق غير نهائية وهي كل ما يصل إليه العلم البشري هذا بالقياس إلى الحقائق العلمية والأمر أوضح بالقياس إلى النظريات والفروض التي تسمى علمية ومن هذه النظريات والفروض كل النظريات الفلكية ; وكل النظريات الخاصة بنشأة الإنسان وأطواره ; وكل النظريات الخاصة بنفس الإنسان وسلوكه وكل النظريات الخاصة بنشأة المجتمعات وأطوارها فهذه كلها ليست حقائق علمية حتى بالقياس الإنساني وإنما هي نظريات وفروض كل قيمتها أنها تصلح لتفسير أكبر قدر من الظواهر الكونية أو الحيوية أو النفسية أو الاجتماعية إلى أن يظهر فرض آخر يفسر قدرا أكبر من الظواهر أو يفسر تلك الظواهر تفسيرا أدق ومن ثم فهي قابلة دائما للتغيير والتعديل والنقص والإضافة ; بل قابلة لأن تنقلب رأسا على عقب بظهور أداة كشف جديدة أو بتفسير جديد لمجموعة الملاحظات القديمة وكل محاولة لتعليق الإشارات القرآنية العامة بما يصل إليه العلم من نظريات متجددة متغيرة أو حتى بحقائق علمية ليست مطلقة كما أسلفنا تحتوي أولا على خطأ منهجي أساسي كما أنها تنطوي على معان ثلاثة كلها لا يليق بجلال القرآن الكريم الأولى هي الهزيمة الداخلية التي تخيل لبعض الناس أن العلم هو المهيمن والقرآن تابع ومن هنا يحاولون تثبيت القرآن بالعلم أو الاستدلال له من العلم على حين أن القرآن كتاب كامل في موضوعه ونهائي في حقائقه والعلم ما يزال في موضوعه ينقض اليوم ما أثبته بالأمس وكل ما يصل إليه غير نهائي ولا مطلق لأنه مقيد بوسط الإنسان وعقله وأدواته وكلها ليس من طبيعتها أن تعطي حقيقة واحدة نهائية مطلقة والثانية سوء فهم طبيعة القرآن ووظيفته وهي أنه حقيقة نهائية مطلقة تعالج بناء الإنسان بناء يتفق بقدر ما تسمح طبيعة الإنسان النسبية مع طبيعة هذا الوجود وناموسه الإلهي حتى لا يصطدم الإنسان بالكون من حوله ; بل يصادقه ويعرف بعض أسراره ويستخدم بعض نواميسه في خلافته نواميسه التي تكشف له بالنظر والبحث والتجريب والتطبيق وفق ما يهديه إليه عقله الموهوب له ليعمل لا ليتسلم المعلومات المادية جاهزة والثالثة هي التأويل المستمر مع التمحل والتكلف لنصوص القرآن كي نحملها ونلهث بها وراء الفروض والنظريات التي لا تثبت ولا تستقر وكل يوم يجد فيها جديد وكل أولئك لا يتفق وجلال القرآن كما أنه يحتوي على خطأ منهجي كما أسلفنا ولكن هذا لا يعني ألا ننتفع بما يكشفه العلم من نظريات ومن حقائق عن الكون والحياة والإنسان في فهم القرآن كلا إن هذا ليس هو الذي عنينا بذلك البيان ولقد قال الله سبحانه سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق ومن مقتضى هذه الإشارة أن نظل نتدبر كل ما يكشفه العلم في الآفاق وفي الأنفس من آيات الله وأن نوسع بما يكشفه مدى المدلولات القرآنية في تصورنا فكيف ودون أن نعلق النصوص القرآنية النهائية المطلقة بمدلولات ليست نهائية ولا مطلقة هنا ينفع المثال يقول القرآن الكريم مثلا وخلق كل شيء فقدره تقديرا ثم تكشف الملاحظات العلمية أن هناك موافقات دقيقة وتناسقات ملحوظة بدقة في هذا الكون الأرض بهيئتها هذه وببعد الشمس عنها هذا البعد وبعد القمر عنها هذا البعد وحجم الشمس والقمر بالنسبة لحجمها وبسرعة حركتها هذه وبميل محورها هذا وبتكوين سطحها هذا وبآلاف من الخصائص هي التي تصلح للحياة وتوائمها فليس شيء من هذا كله فلتة عارضة ولا مصادفة غير مقصودة هذه الملاحظات تفيدنا في توسيع مدلول وخلق كل شيء فقدره تقديرا وتعميقه في تصورنا فلا بأس من تتبع مثل هذه الملاحظات لتوسيع هذا المدلول وتعميقه وهكذا هذا جائز ومطلوب ولكن الذي لا يجوز ولا يصح علميا هذه الأمثلة الأخرى يقول القرآن الكريم خلق الإنسان من سلالة من طين ثم توجد نظرية في النشوء والارتقاء لوالاس ودارون تفترض أن الحياة بدأت خلية واحدة وأن هذه الخلية نشأت في الماء وأنها تطورت حتى انتهت إلى خلق الإنسان فنحمل نحن هذا النص القرآني ونلهث وراء النظرية لنقول هذا هو الذي عناه القرآن لا إن هذه النظرية أولا ليست نهائية فقد دخل عليها من التعديل في أقل من قرن من الزمان ما يكاد يغيرها نهائيا وقد ظهر فيها من النقص المبني على معلومات ناقصة عن وحدات الوراثة التي تحتفظ لكل نوع بخصائصه ولا تسمح بانتقال نوع إلى نوع آخر ما يكاد يبطلها وهي معرضة غدا للنقض والبطلان بينما الحقيقة القرآنية نهائية وليس من الضروري أن يكون هذا معناها فهي تثبت فقط أصل نشأة الإنسان ولا تذكر تفصيلات هذه النشأة وهي نهائية في النقطة التي تستهدفها وهي أصل النشأة الإنسانية وكفى ولا زيادة ويقول القرآن الكريم والشمس تجري لمستقر لها فيثبت حقيقة نهائية عن الشمس وهي أنها تجري ويقول العلم إن الشمس تجري بالنسبة لما حولها من النجوم بسرعة قدرت بنحو ميلا في الثانية ولكنها في دورانها مع المجرة التي هي واحدة من نجومها تجري جميعا بسرعة ميلا في الثانية ولكن هذه الملاحظات الفلكية ليست هي عين مدلول الآية القرآنية إن هذه تعطينا حقيقة نسبية غير نهائية قابلة للتعديل أو البطلان أما الآية القرآنية فتعطينا حقيقة نهائية في أن الشمس تجري وكفى فلا نعلق هذه بتلك أبدا ويقول القرآن الكريم أولم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما ثم تظهر نظرية تقول إن الأرض كانت قطعة من الشمس فانفصلت عنها فنحمل النص القرآني ونلهث لندرك هذه النظرية العلمية ونقول هذا ما تعنيه الآية القرآنية لا ليس هذا هو الذي تعنيه فهذه نظرية ليست نهائية وهناك عدة نظريات عن نشأة الأرض في مثل مستواها من ناحية الإثبات العلمي أما الحقيقة القرآنية فهي نهائية ومطلقة وهي تحدد فقط أن الأرض فصلت عن السماء كيف ما هي السماء التي فصلت عنها هذا ما لا تتعرض له الآية ومن ثم لا يجوز أن يقال عن أي فرض من الفروض العلمية في هذا الموضوع إنه المدلول النهائي المطابق للآية وحسبنا هذا الاستطراد بهذه المناسبة فقد أردنا به إيضاح المنهج الصحيح في الانتفاع بالكشوف العلمية في توسيع مدلول الآيات القرآنية وتعميقها دون تعليقها بنظرية خاصة أو بحقيقة علمية خاصة تعليق تطابق وتصديق وفرق بين هذا وذاك ثم نعود إلى النص القرآني وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون والارتباط بين شطري الآية يبدو أنه هو المناسبة بين أن الأهلة هي مواقيت للناس والحج وبين عادة جاهلية خاصة بالحج هي التي يشير إليها شطر الآية الثاني في الصحيحين بإسناده عن البراء رضي الله عنه قال كان الأنصار إذا حجوا فجاءوا لم يدخلوا من قبل أبواب البيوت فجاء رجل منهم فدخل من قبل بابه فكأنه عير بذلك فنزلت وليس البر بأن تأتوا البيوت من ظهورها ; ولكن البر من اتقى وأتوا البيوت من أبوابها ورواه أبو داود عن شعبة عن أبي إسحاق عن البراء قال كانت الأنصار إذا قدموا من سفرهم لم يدخل الرجل من قبل بابه فنزلت هذه الآية وسواء كانت هذه عادتهم في السفر بصفة عامة أو في الحج بصفة خاصة وهو الأظهر في السياق فقد كانوا يعتقدون أن هذا هو البر أي الخير أو الإيمان فجاء القرآن ليبطل هذا التصور الباطل وهذا العمل المتكلف الذي لا يستند إلى أصل ولا يؤدي إلى شيء وجاء يصحح التصور الإيماني للبر فالبر هو التقوى هو الشعور بالله ورقابته في السر والعلن وليس شكلية من الشكليات التي لا ترمز إلى شيء من حقيقة الإيمان ولا تعني أكثر من عادة جاهلية كذلك أمرهم بأن يأتوا البيوت من أبوابها وكرر الإشارة إلى التقوى بوصفها سبيل الفلاح وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون وبهذا ربط القلوب بحقيقة إيمانية أصيلة هي التقوى وربط هذه الحقيقة برجاء الفلاح المطلق في الدنيا والآخرة ; وأبطل العادة الجاهلية الفارغة من الرصيد الإيماني ووجه المؤمنين إلى إدراك نعمة الله عليهم في الأهلة التي جعلها الله مواقيت للناس والحج كل ذلك في آية واحدة قصيرة الدرس الثاني مقدمة الدرس تدرج أحكام القتال في الإسلام بعد ذلك يجيء بيان عن القتال بصفة عامة وعن القتال عند المسجد الحرام وفي الأشهر الحرم بصفة خاصة كما تجيء الدعوة إلى الإنفاق في سبيل الله وهي مرتبطة بالجهاد كل الارتباط وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين فإن انتهوا فإن الله غفور رحيم وقاتلوهم حتى لا تكون فتنة ويكون الدين لله ; فإن انتهوا فلا عدوان إلا على الظالمين الشهر الحرام بالشهر الحرام والحرمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين ورد في بعض الروايات أن هذه الآيات هي أول ما نزل في القتال نزل قبلها الإذن من الله للمؤمنين الذين يقاتلهم الكفار بأنهم ظلموا وأحس المؤمنون بأن هذا الإذن هو مقدمة لفرض الجهاد عليهم وللتمكين لهم في الأرض كما وعدهم الله في آيات سورة الحج أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور ومن ثم كانوا يعرفون لم أذن لهم بأنهم ظلموا وأعطيت لهم إشارة الانتصاف من هذا الظلم بعد أن كانوا مكفوفين عن دفعه وهم في مكة وقيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة وكان هذا الكف لحكمة قدرها الله نستطيع أن نحدس بعض أسبابها على سبيل التقدير البشري الذي لا يحصى ولا يستقصى وأول ما نراه من أسباب هذا الكف أنه كان يراد أولا تطويع نفوس المؤمنين من العرب للصبر امتثالا للأمر وخضوعا للقيادة وانتظارا للإذن وقد كانوا في الجاهلية شديدي الحماسة يستجيبون لأول ناعق ولا يصبرون على الضيم وبناء الأمة المسلمة التي تنهض بالدور العظيم الذي نيطت به هذه الأمة يقتضي ضبط هذه الصفات النفسية وتطويعها لقيادة تقدر وتدبر وتطاع فيما تقدر وتدبر حتى لو كانت هذه الطاعة على حساب الأعصاب التي تعودت الاندفاع والحماسة والخفة للهيجاء عند أول داع ومن ثم استطاع رجال من طراز عمر بن الخطاب في حميته وحمزة بن عبد المطلب في فتوته وأمثالهما من أشداء المؤمنين الأوائل أن يصبروا للضيم يصيب الفئة المسلمة ; وأن يربطوا على أعصابهم في انتظار أمر رسول الله ص وأن يخضعوا لأمر القيادة العليا وهي تقول لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة ومن ثم وقع التوازن بين الاندفاع والتروي والحماسة والتدبر والحمية والطاعة في هذه النفوس التي كانت تعد لأمر عظيم والأمر الثاني الذي يلوح لنا من وراء الكف عن القتال في مكة هو أن البيئة العربية كانت بيئة نخوة ونجدة وقد كان صبر المسلمين على الأذى وفيهم من يملك رد الصاع صاعين مما يثير النخوة ويحرك القلوب نحو الإسلام ; وقد حدث بالفعل عندما أجمعت قريش على مقاطعة بني هاشم في شعب أبي طالب كي يتخلوا عن حماية الرسول ص أنه عندما اشتد الاضطهاد لبني هاشم ثارت نفوس نجدة ونخوة ومزقت الصحيفة التي تعاهدوا فيها على المقاطعة وانتهى هذا الحصار تحت تأثير هذا الشعور الذي كانت القيادة الإسلامية في مكة تراعيه في خطة الكف عن المقاومة فيما يبدو لنا من خلال دراسة السيرة كحركة ومما يتعلق بهذا الجانب أن القيادة الإسلامية لم تشأ أن تثير حربا دموية داخل البيوت فقد كان المسلمون حينذاك فروعا من البيوت وكانت هذه البيوت هي التي تؤذي أبناءها وتفتنهم عن دينهم ; ولم تكن هناك سلطة موحدة هي التي تتولى الإيذاء العام ولو أذن للمسلمين أن يدفعوا عن أنفسهم يومذاك لكان معنى هذا الإذن أن تقوم معركة في كل بيت وأن يقع دم في كل أسرة مما كان يجعل الإسلام في نظر البيئة العربية يبدو دعوة تفتت البيوت وتشعل النار فيها من داخلها فأما بعد الهجرة فقد انعزلت الجماعة المسلمة كوحدة مستقلة تواجه سلطة أخرى في مكة تجند الجيوش وتقود الحملات ضدها وهذا وضع متغير عما كان عليه الوضع الفردي في مكة بالنسبة لكل مسلم في داخل أسرته هذه بعض الأسباب التي تلوح للنظرة البشرية من وراء الحكمة في كف المسلمين في مكة عن دفع الفتنة والأذى وقد يضاف إليها أن المسلمين إذ ذاك كانوا قلة وهم محصورون في مكة وقد يأتي القتل عليهم لو تعرضوا لقتال المشركين في صورة جماعة ذات قيادة حربية ظاهرة فشاء الله أن يكثروا وأن يتحيزوا في قاعدة آمنة ثم أذن لهم بعد هذا في القتال وعلى أية حال فقد سارت أحكام القتال بعد ذلك متدرجة وفق مقتضيات الحركة الإسلامية في الجزيرة ثم خارج الجزيرة وهذه الآيات المبكرة في النزول قد تضمنت بعض الأحكام الموافقة لمقتضيات الموقف في بدء المناجزة بين المعسكرين الأساسيين معسكر الإسلام ومعسكر الشرك وهي في الوقت ذاته تمثل بعض الأحكام الثابتة في القتال بوجه عام ولم تعدل من ناحية المبدأ إلا تعديلا يسيرا في سورة براءة طبيعة الجهاد في الإسلام ولعله يحسن أن نقول كلمة مجملة عن الجهاد في الإسلام تصلح أساسا لتفسير آيات القتال هنا وفي المواضع القرآنية الأخرى قبل مواجهة النصوص القرآنية في هذا الموضع بصفة خاصة لقد جاءت هذه العقيدة في صورتها الأخيرة التي جاء بها الإسلام ; لتكون قاعدة للحياة البشرية في الأرض من بعدها ولتكون منهجا عاما للبشرية جميعها ; ولتقوم الأمة المسلمة بقيادة البشرية في طريق الله وفق هذا المنهج المنبثق من التصور الكامل الشامل لغاية الوجود كله ولغاية الوجود الإنساني كما أوضحهما القرآن الكريم المنزل من عند الله قيادتها إلى هذا الخير الذي لا خير غيره في مناهج الجاهلية جميعا ورفعها إلى هذا المستوى الذي لا تبلغه إلا في ظل هذا المنهج وتمتيعها بهذه النعمة التي لا تعدلها نعمة والتي تفقد البشرية كل نجاح وكل فلاح حين تحرم منها ولا يعتدي عليها معتد بأكثر من حرمانها من هذا الخير والحيلولة بينها وبين ما أراده لها خالقها من الرفعة والنظافة والسعادة والكمال ومن ثم كان من حق البشرية أن تبلغ إليها الدعوة إلى هذا المنهج الإلهي الشامل وألا تقف عقبة أو سلطة في وجه التبليغ بأي حال من الأحوال ثم كان من حق البشرية كذلك أن يترك الناس بعد وصول الدعوة إليهم أحرارا في اعتناق هذا الدين ; لا تصدهم عن اعتناقه عقبة أو سلطة فإذا أبى فريق منهم أن يعتنقه بعد البيان لم يكن له أن يصد الدعوة عن المضي في طريقها وكان عليه أن يعطي من العهود ما يكفل لها الحرية والاطمئنان ; وما يضمن للجماعة المسلمة المضي في طريق التبليغ بلا عدوان فإذا اعتنقها من هداهم الله إليها كان من حقهم ألا يفتنوا عنها بأي وسيلة من وسائل الفتنة لا بالأذى ولا بالإغراء ولا بإقامة أوضاع من شأنها صد الناس عن الهدى وتعويقهم عن الاستجابة وكان من واجب الجماعة


190-وَقَاتِلُواْ فِي سَبِيلِ اللّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبِّ الْمُعْتَدِينَ

وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين [ سورة البقرة - الآية 190 ]

المسلمة أن تدفع عنهم بالقوة من يتعرض لهم بالأذى والفتنة ضمانا لحرية العقيدة وكفالة لأمن الذين هداهم الله وإقرارا لمنهج الله في الحياة وحماية للبشرية من الحرمان من ذلك الخير العام وينشأ عن تلك الحقوق الثلاثة واجب آخر على الجماعة المسلمة ; وهو أن تحطم كل قوة تعترض طريق الدعوة وإبلاغها للناس في حرية أو تهدد حرية اعتناق العقيدة وتفتن الناس عنها وأن تظل تجاهد حتى تصبح الفتنة للمؤمنين بالله غير ممكنة لقوة في الأرض ويكون الدين لله لا بمعنى إكراه الناس على الإيمان ولكن بمعنى استعلاء دين الله في الأرض بحيث لا يخشى أن يدخل فيه من يريد الدخول ; ولا يخاف قوة في الأرض تصده عن دين الله أن يبلغه وأن يستجيب له وأن يبقى عليه وبحيث لا يكون في الأرض وضع أو نظام يحجب نور الله وهداه عن أهله ويضلهم عن سبيل الله بأية وسيلة وبأية أداة وفي حدود هذه المباديء العامة كان الجهاد في الإسلام وكان لهذه الأهداف العليا وحدها غير متلبسة بأي هدف آخر ولا بأي شارة أخرى إنه الجهاد للعقيدة لحمايتها من الحصار ; وحمايتها من الفتنة ; وحماية منهجها وشريعتها في الحياة ; وإقرار رايتها في الأرض بحيث يرهبها من يهم بالاعتداء عليها قبل الاعتداء ; وبحيث يلجأ إليها كل راغب فيها لا يخشى قوة أخرى في الأرض تتعرض له أو تمنعه أو تفتنه وهذا هو الجهاد الوحيد الذي يأمر به الإسلام ويقره ويثيب عليه ; ويعتبر الذين يقتلون فيه شهداء ; والذين يحتملون أعباءه أولياء الدرس الثاني من أحكام القتال في الإسلام وهذه الآيات من سورة البقرة في هذا الدرس كانت تواجه وضع الجماعة المسلمة في المدينة مع مشركي قريش الذين أخرجوا المؤمنين من ديارهم وآذوهم في دينهم وفتنوهم في عقيدتهم وهي مع هذا تمثل قاعدة أحكام الجهاد في الإسلام وتبدأ الآيات بأمر المسلمين بقتال هؤلاء الذين قاتلوهم وما يزالون يقاتلونهم وبقتال من يقاتلهم في أي وقت وفي أي مكان ولكن دون اعتداء وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين وفي أول آية من آيات القتال نجد التحديد الحاسم لهدف القتال والراية التي تخاض تحتها المعركة في وضوح وجلاء وقاتلوا في سبيل الله الذين يقاتلونكم إنه القتال لله لا لأي هدف آخر من الأهداف التي عرفتها البشرية في حروبها الطويلة القتال في سبيل الله لا في سبيل الأمجاد والاستعلاء في الأرض ولا في سبيل المغانم والمكاسب ; ولا في سبيل الأسواق والخامات ; ولا في سبيل تسويد طبقة على طبقة أو جنس على جنس إنما هو القتال لتلك الأهداف المحددة التي من أجلها شرع الجهاد في الإسلام القتال لإعلاء كلمة الله في الأرض وإقرار منهجه في الحياة وحماية المؤمنين به أن يفتنوا عن دينهم أو أن يجرفهم الضلال والفساد وما عدا هذه فهي حرب غير مشروعة في حكم الإسلام وليس لمن يخوضها أجر عند الله ولا مقام ومع تحديد الهدف تحديد المدى ولا تعتدوا إن الله لا يحب المعتدين والعدوان يكون بتجاوز المحاربين المعتدين إلى غير المحاربين من الآمنين المسالمين الذين لا يشكلون خطرا على الدعوة الإسلامية ولا على الجماعة المسلمة كالنساء والأطفال والشيوخ والعباد المنقطعين للعبادة من أهل كل ملة ودين كما يكون بتجاوز آداب القتال التي شرعها الإسلام ووضع بها حدا للشناعات التي عرفتها حروب الجاهليات الغابرة والحاضرة على السواء تلك الشناعات التي ينفر منها حس الإسلام وتأباها تقوى الإسلام وهذه طائفة من أحاديث الرسول ص ووصايا أصحابه تكشف عن طبيعة هذه الآداب التي عرفتها البشرية أول مرة على يد الإسلام عن ابن عمر رضي الله عنهما قال " وجدت امرأة مقتولة في بعض مغازي رسول الله ص فنهى رسول الله ص عن قتل النساء والصبيان " أخرجه مالك والشيخان وأبو داود والترمذي وعن أبي هريرة رضي الله عنه قال قال رسول الله ص " إذا قاتل أحدكم فليجتنب الوجه " أخرجه الشيخان وعن أبي هريرة رضي الله عنه قال بعثنا رسول الله ص فقال " إن وجدتم فلانا وفلانا رجلين من قريش فأحرقوهما بالنار " فلما أردنا الخروج قال " كنت أمرتكم أن تحرقوا فلانا وفلانا وإن النار لا يعذب بها إلا الله تعالى فإن وجدتموهما فاقتلوهما " أخرجه البخاري وأبو داود والترمذي وعن ابن مسعود رضي الله عنه قال قال رسول الله ص " أعف الناس قتلة أهل الإيمان " أخرجه أبو داود وعن عبد الله بن يزيد الأنصاري رضي الله عنه قال " نهى رسول الله ص عن النهبى والمثلة " أخرجه البخاري وعن ابن يعلى قال غزونا مع عبد الرحمن بن خالد بن الوليد فأتى بأربعة أعلاج من العدو فأمر بهم فقتلوا صبرا بالنبل فبلغ ذلك أبا أيوب الأنصاري رضي الله عنه فقال سمعت رسول الله ص ينهى عن قتل الصبر فوالذي نفسي بيده لو كانت دجاجة ما صبرتها فبلغ ذلك عبد الرحمن فأعتق أربع رقاب أخرجه أبو داود وعن الحارث بن مسلم بن الحارث عن أبيه رضي الله عنه قال بعثنا رسول الله ص في سرية ; فلما بلغنا المغار استحثثت فرسي فسبقت أصحابي ; فتلقاني أهل الحي بالرنين فقلت لهم قولوا لا إله إلا الله تحرزوا فقالوها فلامني أصحابي وقالوا حرمتنا الغنيمة فلما قدمنا على رسول الله ص أخبروه بالذي صنعت فدعاني فحسن لي ما صنعت ثم قال لي " إن الله تعالى قد كتب لك بكل إنسان منهم كذا وكذا من الأجر " أخرجه أبو داود وعن بريدة قال كان رسول الله ص إذا أمر الأمير على جيش أو سرية أوصاه في خاصته بتقوى الله تعالى وبمن معه من المسلمين خيرا ثم قال له " اغزوا باسم الله في سبيل الله قاتلوا من كفر بالله اغزوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا " أخرجه مسلم وأبو داود والترمذي وروى مالك عن أبي بكر الصديق رضي الله عنه أنه قال في وصيته لجنده ستجدون قوما زعموا أنهم حبسوا أنفسهم لله فدعوهم وما حبسوا أنفسهم له ولا تقتلن امرأة ولا صبيا ولا كبيرا هرما فهذه هي الحرب التي يخوضها الإسلام ; وهذه هي آدابه فيها ; وهذه هي أهدافه منها وهي تنبثق من ذلك التوجيه القرآني الجليل وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين وقد كان المسلمون يعلمون أنهم لا ينصرون بعددهم فعددهم قليل ولا ينصرون بعدتهم وعتادهم فما معهم منه أقل مما مع أعدائهم إنما هم ينصرون بإيمانهم وطاعتهم وعون الله لهم فإذا هم تخلوا عن توجيه الله لهم وتوجيه رسول الله ص فقد تخلوا عن سبب النصر الوحيد الذي يرتكنون إليه ومن ثم كانت تلك الآداب مرعية حتى مع أعدائهم الذين فتنوهم ومثلوا ببعضهم أشنع التمثيل ولما فار الغضب برسول الله ص فأمر بحرق فلان وفلان رجلين من قريش عاد فنهى عن حرقهما لأنه لا يحرق بالنار إلا الله ثم يمعن السياق في توكيد القتال لهؤلاء الذين قاتلوا المسلمين وفتنوهم في دينهم وأخرجوهم من ديارهم والمضي في القتال حتى يقتلوهم على أية حالة وفي أي مكان وجدوهم باستثناء المسجد الحرام إلا أن يبدأ الكفار فيه بالقتال وإلا أن يدخلوا في دين الله فتكف أيدي المسلمين عنهم مهما كانوا قد آذوهم من قبل وقاتلوهم وفتنوهم واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين فإن انتهوا فإن الله غفور رحيم إن الفتنة عن الدين اعتداء على أقدس ما في الحياة الإنسانية ومن ثم فهي أشد من القتل أشد من قتل النفس وإزهاق الروح وإعدام الحياة ويستوي أن تكون هذه الفتنة بالتهديد والأذى الفعلي أو بإقامة أوضاع فاسدة من شأنها أن تضل الناس وتفسدهم وتبعدهم عن منهج الله وتزين لهم الكفر به أو الاعراض عنه وأقرب الأمثلة على هذا هو النظام الشيوعي الذي يحرم تعليم الدين ويبيح تعليم الإلحاد ويسن تشريعات تبيح المحرمات كالزنا والخمر ويحسنها للناس بوسائل التوجيه ; بينما يقبح لهم اتباع الفضائل المشروعة في منهج الله ويجعل من هذه الأوضاع فروضا حتمية لا يملك الناس التفلت منها وهذه النظرة الإسلامية لحرية العقيدة وإعطاؤها هذه القيمة الكبرى في حياة البشرية هي التي تتفق مع طبيعة الإسلام ونظرته إلى غاية الوجود الإنساني فغاية الوجود الإنساني هي العبادة ويدخل في نطاقها كل نشاط خير يتجه به صاحبه إلى الله وأكرم ما في الإنسان حرية الاعتقاد فالذي يسلبه هذه الحرية ويفتنه عن دينه فتنة مباشرة أو بالواسطة يجني عليه ما لا يجني عليه قاتل حياته ومن ثم يدفعه بالقتل لذلك لم يقل وقاتلوهم إنما قال واقتلوهم واقتلوهم حيث ثقفتموهم أي حيث وجدتموهم


191-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ

واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين [ سورة البقرة - الآية 191 ]

أنظر تفسير الآية ( 190 )


192-فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

فإن انتهوا فإن الله غفور رحيم [ سورة البقرة - الآية 192 ]

في أية حالة كانوا عليها ; وبأية وسيلة تملكونها مع مراعاة أدب الإسلام في عدم المثلة أو الحرق بالنار ولا قتال عند المسجد الحرام الذي كتب الله له الأمن وجعل جواره آمنا استجابة لدعوة خليله إبراهيم عليه السلام وجعله مثابة يثوب إليها الناس فينالون فيه الأمن والحرمة والسلام لا قتال عند المسجد الحرام إلا للكافرين الذين لا يرعون حرمته فيبدأون بقتال المسلمين عنده وعند ذلك يقاتلهم المسلمون ولا يكفون عنهم حتى يقتلوهم فذلك هو الجزاء اللائق بالكافرين الذين يفتنون الناس عن دينهم ولا يرعون حرمة للمسجد الحرام الذي عاشوا في جواره آمنين فإن انتهوا فإن الله غفور رحيم والانتهاء الذي يستأهل غفران الله ورحمته هو الانتهاء عن الكفر لا مجرد الانتهاء عن قتال المسلمين أو فتنتهم عن الدين فالانتهاء عن قتال المسلمين وفتنتهم قصاراه أن يهادنهم المسلمون ولكنه لا يؤهل لمغفرة الله ورحمته فالتلويح بالمغفرة والرحمة هنا يقصد به إطماع الكفار في الإيمان لينالوا المغفرة والرحمة بعد الكفر والعدوان وما أعظم الإسلام وهو يلوح للكفار بالمغفرة والرحمة ويسقط عنهم القصاص والدية بمجرد دخولهم في الصف المسلم الذي قتلوا منه وفتنوا وفعلو بأهله الأفاعيل وغاية القتال هي ضمانة ألا يفتن الناس عن دين الله وألا يصرفوا عنه بالقوة أو ما يشبهها كقوة الوضع الذي يعيشون فيه بوجه عام وتسلط عليهم فيه المغريات والمضللات والمفسدات وذلك بأن يعز دين الله ويقوى جانبه ويهابه أعداؤه فلا يجرؤوا على التعرض للناس بالأذى والفتنة ولا يخشى أحد يريد الإيمان أن تصده عنه قوة أو أن تلحق به الأذى والفتنة والجماعة المسلمة مكلفة إذن أن تظل تقاتل حتى تقضي على هذه القوى المعتدية الظالمة ; وحتى تصبح الغلبة لدين الله والمنعة وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين وإذا كان النص عند نزوله يواجه قوة المشركين في شبه الجزيرة وهي التي كانت تفتن الناس وتمنع أن يكون الدين لله فإن النص عام الدلالة مستمر التوجيه والجهاد ماض إلى يوم القيامة ففي كل يوم تقوم قوة ظالمة تصد الناس عن الدين وتحول بينهم وبين سماع الدعوة إلى الله والاستجابة لها عند الاقتناع والاحتفاظ بها في أمان والجماعة المسلمة مكلفة في كل حين أن تحطم هذه القوة الظالمة ; وتطلق الناس أحرارا من قهرها يستمعون ويختارون ويهتدون إلى الله وهذا التكرار في الحديث عن منع الفتنة بعد تفظيعها واعتبارها أشد من القتل هذا التكرار يوحي بأهمية الأمر في اعتبار الإسلام ; وينشىء مبدأ عظيما يعني في حقيقته ميلادا جديدا للإنسان على يد الإسلام ميلادا تتقرر فيه قيمة الإنسان بقيمة عقيدته وتوضع حياته في كفة وعقيدته في كفة فترجح كفة العقيدة كذلك يتقرر في هذا المبدأ من هم أعداء الإنسان إنهم أولئك الذين يفتنون مؤمنا عن دينه ويؤذون مسلما بسبب إسلامه أولئك الذين يحرمون البشرية أكبر عنصر للخير ويحولون بينها وبين منهج الله وهؤلاء على الجماعة المسلمة أن تقاتلهم وأن تقتلهم حيث وجدتهم حتى لا تكون فتنة ويكون الدين لله وهذا المبدأ العظيم الذي سنه الإسلام في أوائل ما نزل من القرآن عن القتال ما يزال قائما وما تزال العقيدة تواجه من يعتدون عليها وعلى أهلها في شتى العصور وما يزال الأذي والفتنة تلم بالمؤمنين أفرادا وجماعات وشعوبا كاملة في بعض الأحيان وكل من يتعرض للفتنة في دينه والأذى في عقيدته في أية صورة من الصور


193-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ فَإِنِ انتَهَواْ فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ

وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين [ سورة البقرة - الآية 193 ]

وفي أي شكل من الأشكال مفروض عليه أن يقاتل وأن يقتل ; وأن يحقق المبدأ العظيم الذي سنه الإسلام فكان ميلادا جديدا للإنسان فإذا انتهى الظالمون عن ظلمهم ; وكفوا عن الحيلولة بين الناس وربهم ; فلا عدوان عليهم أي لا مناجزة لهم لأن الجهاد إنما يوجه إلى الظلم والظالمين فإن انتهوا فلا عدوان إلا على الظالمين ويسمى دفع الظالمين ومناجزتهم عدوانا من باب المشاكلة اللفظية وإلا فهو العدل والقسط ودفع العدوان عن المظلومين ثم يبين حكم القتال في الأشهر الحرم كما بين حكمه عند المسجد الحرام الشهر الحرام بالشهر الحرام والحرمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين فالذي ينتهك حرمة الشهر الحرام جزاؤه أن يحرم الضمانات التي يكفلها له الشهر الحرام وقد جعل الله البيت الحرام واحة للأمن والسلام في المكان ; كما جعل الأشهر الحرم واحة للأمن والسلام في الزمان تصان فيها الدماء والحرمات والأموال ولا يمس فيها حي بسوء فمن أبى أن يستظل بهذه الواحة وأراد أن يحرم المسلمين منها فجزاؤه أن يحرم هو منها والذي ينتهك الحرمات لا تصان حرماته فالحرمات قصاص ومع هذا فإن إباحة الرد والقصاص للمسلمين توضع في حدود لا يعتدونها فما تباح هذه المقدسات إلا للضرورة وبقدرها فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم بلا تجاوز ولا مغالاة والمسلمون موكولون في هذا إلى تقواهم وقد كانوا يعلمون كما تقدم أنهم إنما ينصرون بعون الله فيذكرهم هنا بأن الله مع المتقين بعد أمرهم بالتقوى وفي هذا الضمان كل الضمان الدرس الثالث الإنفاق في الجهاد والتهلكة في التخلف والجهاد كما يحتاج للرجال يحتاج للمال ولقد كان المجاهد المسلم يجهز نفسه بعدة القتال ومركب القتال وزاد القتال لم تكن هناك رواتب يتناولها القادة والجند إنما كان هناك تطوع بالنفس وتطوع بالمال وهذا ما تصنعه العقيدة حين تقوم عليها النظم إنها لا تحتاج حينئذ أن تنفق لتحمي نفسها من أهلها أو من أعدائها إنما يتقدم الجند ويتقدم القادة متطوعين ينفقون هم عليها ولكن كثيرا من فقراء المسلمين الراغبين في الجهاد والذود عن منهج الله وراية العقيدة لم يكونوا يجدون ما يزودون به أنفسهم ولا ما يتجهزون به من عدة الحرب ومركب الحرب وكانوا يجيئون إلى النبي ص يطلبون أن يحملهم إلى ميدان المعركة البعيد الذي لا يبلغ على الأقدام فإذا لم يجد ما يحملهم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون كما حكى عنهم القرآن الكريم


194-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ

الشهر الحرام بالشهر الحرام والحرمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين [ سورة البقرة - الآية 194 ]

أنظر تفسير الآية ( 193 )


195-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ

وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين [ سورة البقرة - الآية 195 ]

من أجل هذا كثرت التوجيهات القرآنية والنبوية إلى الإنفاق في سبيل الله الإنفاق لتجهيز الغزاة وصاحبت الدعوة إلى الجهاد دعوة إلى الإنفاق في معظم المواضع وهنا يعد عدم الإنفاق تهلكة ينهى عنها المسلمون وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين والإمساك عن الإنفاق في سبيل الله تهلكة للنفس بالشح وتهلكة للجماعة بالعجز والضعف وبخاصة في نظام يقوم على التطوع كما كان يقوم الإسلام ثم يرتقي بهم من مرتبة الجهاد والإنفاق إلى مرتبة الإحسان وأحسنوا إن الله يحب المحسنين ومرتبه الإحسان هي عليا المراتب في الإسلام وهي كما قال رسول الله ص " أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " وحين تصل النفس إلى هذه المرتبة فإنها تفعل الطاعات كلها وتنتهي عن المعاصي كلها وتراقب الله في الصغيرة والكبيرة وفي السر والعلن على السواء وهذا هو التعقيب الذي ينهي آيات القتال والإنفاق فيكل النفس في أمر الجهاد إلى الإحسان أعلى مراتب الإيمان الدرس الرابع تقديم الدرس تاريخ فرض الحج بعد ذلك يجيء الحديث عن الحج والعمرة وشعائرهما والتسلسل في السياق واضح بين الحديث عن الأهلة وإنها مواقيت للناس والحج ; والحديث عن القتال في الأشهر الحرم وعن المسجد الحرام ; والحديث عن الحج والعمرة وشعائرهما في نهاية الدرس نفسه وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب ليس عليكم جناح أن تبتغوا فضلا من ربكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين ثم أفيضوا من حيث أفاض الناس واستغفورا الله إن الله غفور رحيم فإذا قضيتم مناسككم فاذكروا الله كذكركم آباءكم أو أشد ذكرا فمن الناس من يقول ربنا آتنا في الدنيا وماله في الآخرة من خلاق ومنهم من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار أولئك لهم نصيب مما كسبوا والله سريع الحساب واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون


196-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ

وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب [ سورة البقرة - الآية 196 ]

وليس لدينا تاريخ محدد لنزول آيات الحج هذه إلا رواية تذكر أن قوله تعالى فإن أحصرتم فما استيسر من الهدي نزلت في الحديبية سنة ست من الهجرة كذلك ليس لدينا تاريخ مقطوع به لفرضية الحج في الإسلام سواء على الرأي الذي يقول بأنه فرض بآية وأتموا الحج والعمرة لله أو بآية ولله على الناس حج البيت من استطاع إليه سبيلا الواردة في سورة آل عمران فهذه كتلك ليس لدينا عن وقت نزولها رواية قطعية الثبوت وقد ذكر الإمام ابن قيم الجوزية في كتاب زاد المعاد إن الحج فرض في السنة التاسعة أو العاشرة من الهجرة ; ارتكانا منه إلى أن الرسول ص حج حجة الوداع في السنة العاشرة ; وأنه أدى الفريضة عقب فرضها إما في السنة التاسعة أو العاشرة ولكن هذا لا يصلح سندا فقد تكون هناك اعتبارات أخرى هي التي جعلت الرسول ص يؤخر حجه إلى السنة العاشرة وبخاصة إذا لاحظنا أنه أرسل أبا بكر رضي الله عنه أميرا على الحج في السنة التاسعة وقد ورد أن رسول الله ص لما رجع من غزوة تبوك هم بالحج ; ثم تذكر أن المشركين يحضرون موسم الحج على عادتهم وأن بعضهم يطوفون بالبيت عراة فكره مخالطتهم ثم نزلت براءة فأرسل ص علي بن أبي طالب كرم الله وجهه يبلغ مطلع براءة للناس وينهي بها عهود المشركين ويعلن يوم النحر إذا اجتمع الناس بمنى " أنه لا يدخل الجنة كافر ولا يحج بعد العام مشرك ولا يطوف بالبيت عريان ومن كان له عهد عند رسول الله ص فهو إلى مدته " ومن ثم لم يحج ص حتى تطهر البيت من المشركين ومن العرايا وهناك ما يستأنس به على أن فريضة الحج وشعائره قد أقرها الإسلام قبل هذا وقد ورد أن الفريضة كتبت في مكة قبل الهجرة ولكن هذا القول قد لا يجد سندا قويا إلا أن آيات سورة الحج المكية على الأرجح ذكرت معظم شعائر الحج بوصفها الشعائر التي أمر الله إبراهيم بها وقد ورد فيها وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب لكم فيها منافع إلى أجل مسمى ثم محلها إلى البيت العتيق والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين وقد ذكر في هذه الآيات أو أشير إلى الهدي والنحر والطواف والإحلال من الإحرام وذكر اسم الله وهي شعائر الحج الأساسية وكان الخطاب موجها إلى الأمة المسلمة موصولة بسيرة أبيهم إبراهيم مما يشير إلى فرضية الحج في وقت مبكر باعتباره شعيرة إبراهيم الذي إليه ينتسب المسلمون فإذا كانت قد وجدت عقبات من الصراع بين المسلمين والمشركين وهم سدنة الكعبة إذ ذاك جعلت أداء الفريضة متعذرا بعض الوقت فذلك اعتبار آخر وقد رجحنا في أوائل هذا الجزء أن بعض المسلمين كانوا يؤدون الفريضة أفرادا في وقت مبكر ; بعد تحويل القبلة في السنة الثانية من الهجرة وعلى أية حال فحسبنا هذا عن تاريخ فرض الحج لنواجه الآيات الواردة هنا عن شعائره وعن التوجيهات الكثيرة في ثناياها الدرس الرابع من أحكام الإحرام والتحلل بالحج والعمرة وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب وأول ما يلاحظ في بناء الآية هو تلك الدقة التعبيرية في معرض التشريع وتقسيم الفقرات في الآية لتستقل كل فقرة ببيان الحكم الذي تستهدفه ومجيء الاستدراكات على كل حكم قبل الانتقال إلى الحكم التالي ثم ربط هذا كله في النهاية بالتقوى ومخافة الله والفقرة الأولى في الآية تتضمن الأمر بإتمام أعمال الحج والعمرة إطلاقا متى بدأ الحاج أو المعتمر فأهل بعمرة أو بحج أو بهما معا ; وتجريد التوجه بهما لله وأتموا الحج والعمرة لله وقد فهم بعض المفسرين من هذا الأمر أنه إنشاء لفريضة الحج وفهم بعضهم أنه الأمر بإتمامه متى بدىء وهذا هو الأظهر فالعمرة ليست فريضة عند الجميع ومع هذا ورد الأمر هنا بإتمامها كالحج مما يدل على أن المقصود هو الأمر بالإتمام لا إنشاء الفريضة بهذا النص ويؤخذ من هذا الأمر كذلك أن العمرة ولو أنها ابتداء ليست واجبة إلا أنه متى أهل بها المعتمر فإن اتمامها يصبح واجبا والعمرة كالحج في شعائرها ما عدا الوقوف بعرفة والأشهر أنها تؤدي على مدار العام وليست موقوتة بأشهر معلومات كالحج ويستدرك من هذا الأمر العام بإتمام الحج والعمرة حالة الإحصار من عدو يمنع الحاج والمعتمر من إكمال الشعائر وهذا متفق عليه أو من مرض ونحوه يمنع من إتمام أعمال الحج والعمرة واختلفوا في تفسير الإحصار بالمرض والراجح صحته فإن أحصرتم فما استيسر من الهدي وفي هذه الحالة ينحر الحاج أو المعتمر ما تيسر له من الهدي ويحل من إحرامه في موضعه الذي بلغه ولو كان لم يصل بعد إلى المسجد الحرام ولم يفعل من شعائر الحج والعمرة إلا الإحرام عند الميقات وهو المكان الذي يهل منه الحاج أو المعتمر بالحج أو العمرة أو بهما معا ويترك لبس المخيط من الثياب ويحرم عليه حلق شعره أو تقصيره أو قص أظافره كما يحرم عليه صيد البر وأكله وهذا ما حدث في الحديبية عندما حال المشركون بين النبي ص ومن معه من المسلمين دون الوصول إلى المسجد الحرام سنة ست من الهجرة ثم عقدوا معه صلح الحديبية على أن يعتمر في العام القادم فقد ورد أن هذه الآية نزلت ; وأن رسول الله ص أمر المسلمين الذين معه أن ينحروا في الموضع الذي بلغوا إليه ويحلوا من إحرامهم فتلبثوا في تنفيذ الأمر وشق على نفوسهم أن يحلوا قبل أن يبلغ الهدي محله أي مكانه الذي ينحر فيه عادة حتى نحر النبي ص هديه أمامهم وأحل من إحرامه ففعلوا وما استيسر من الهدي أي ما تيسر والهدي من النعم وهي الإبل والبقر والغنم والمعز ويجوز أن يشترك عدد من الحجاج في بدنة أي ناقة أو بقرة كما اشترك كل سبعة في بدنة في عمرة الحديبية فيكون هذا هو ما استيسر ; ويجوز أن يهدي الواحد واحدة من الضأن أو المعز فتجزيء والحكمة من هذا الاستدراك في حالة الإحصار بالعدو كما وقع في عام الحديبية أو الإحصار بالمرض هي التيسير فالغرض الأول من الشعائر هو استجاشة مشاعر التقوى والقرب من الله والقيام بالطاعات المفروضة فإذا تم هذا ثم وقف العدو أو المرض أو ما يشبهه في الطريق فلا يحرم الحاج أو المعتمر أجر حجته أو عمرته ويعتبر كأنه قد أتم فينحر ما معه من الهدى ويحل وهذا التيسير هو الذي يتفق مع روح الإسلام وغاية الشعائر وهدف العبادة وبعد هذا الاستدراك من الأمر الأول العام يعود السياق فينشىء حكما جديدا عاما من أحكام الحج والعمرة ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله وهذا في حالة الإتمام وعدم وجود الإحصار فلا يجوز حلق الرؤوس وهو إشارة إلى الإحلال من الإحرام بالحج أو العمرة أو منهما معا إلا بعد أن يبلغ الهدي محله وهو مكان نحره بعد الوقوف بعرفة والإفاضة منها والنحر يكون في منى في اليوم العاشر من ذي الحجة وعندئذ يحل المحرم أما قبل بلوغ الهدي محله فلا حلق ولا تقصير ولا إحلال واستدراكا من هذا الحكم العام يجيء هذا الاستثناء فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك ففي حالة ما إذا كان هناك مرض يقتضي حلق الرأس أو كان به أذى من الهوام التي تتكون في الشعر حين يطول ولا يمشط فالإسلام دين اليسر والواقع يبيح للمحرم أن يحلق شعره قبل أن يبلغ الهدي الذي ساقه عند الإحرام محله وقبل أن يكمل أفعال الحج وذلك في مقابل فدية صيام ثلاثة أيام أو صدقة بإطعام ستة مساكين أو ذبح شاة والتصدق بها وهذا التحديد لحديث النبي ص قال البخاري بإسناده إلى كعب بن عجرة قال حملت إلى النبي ص والقمل يتناثر على وجهي فقال " ما كنت أرى أن الجهد بلغ بك هذا أما تجد شاة قلت لا قال صم ثلاثة أيام أو أطعم ستة مساكين لكل مسكين نصف صاع من طعام وأحلق رأسك " ثم يعود إلى حكم جديد عام في الحج والعمرة فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي أي فإذا لم تحصروا وتمكنتم من أداء الشعائر فمن أراد التمتع بالعمرة إلى الحج فلينحر ما استيسر من الهدي وتفصيل هذا الحكم أن المسلم قد يخرج للعمرة فيهل محرما عند الميقات حتى إذا فرغ من العمرة وهي تتم بالطواف بالبيت والسعي بين الصفا والمروة أحرم للحج وانتظر أيامه وهذا إذا كان في أشهر الحج وهي شوال وذو القعدة والعشرة الأولى من ذي الحجة هذه صورة من صور التمتع بالحج إلى العمرة والصورة الثانية هي أن يحرم من الميقات بعمرة وحج معا فإذا قضى مناسك العمرة انتظر حتى يأتي موعد الحج وهذه هي الصورة الثانية للتمتع وفي أي من الحالتين على المعتمر المتمتع أن ينحر ما استيسر من الهدي بعد العمرة ليحل منها ; ويتمتع بالإحلال ما بين قضائه للعمرة وقضائه للحج وما استيسر يشمل المستطاع من الأنعام سواء الإبل والبقر أو الغنم والمعز فإذا لم يجد ما استيسر من الهدي فهناك فدية فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة والأولى أن يصوم الأيام الثلاثة الأولى قبل الوقوف بعرفة في اليوم التاسع من ذي الحجة أما الأيام السبعة الباقية فيصومها بعد عودته من الحج إلى بلده تلك عشرة كاملة ينص عليها نصا للتوكيد وزيادة البيان ولعل حكمة الهدي أو الصوم هي استمرار صلة القلب بالله فيما بين العمرة والحج فلا يكون الإحلال بينهما مخرجا للشعور عن جو الحج وجو الرقابة وجو التحرج الذي يلازم القلوب في هذه الفريضة ولما كان أهل الحرم عماره المقيمين فيه لا عمرة لهم إنما هو الحج وحده لم يكن لهم تمتع ولا إحلال بين العمرة والحج ومن ثم فليس عليهم فدية ولا صوم بطبيعة الحال ذلك لمن لم يكن أهله حاضري المسجد الحرام وعند هذا المقطع من بيان أحكام الحج والعمرة يقف السياق ليعقب تعقيبا قرآنيا يشد به القلوب إلى الله وتقواه واتقوا الله واعلموا أن الله شديد العقاب وهذه الأحكام ضمان القيام بها هو هذه التقوى وهي مخافة الله وخشية عقابه والإحرام بصاحبه تحرج فإذا أباح لهم الإحلال فترة أقام تقوى الله وخشيته في الضمير تستجيش فيه هذا الترج وتقوم بالحراسة في انتباه الدرس الخامس ميقات الحج وآدابه ثم يمضي في بيان أحكام الحج خاصة ; فيبين مواعيده وآدابه وينتهي في هذا المقطع الجديد إلى التقوى كما انتهى إليها في المقطع الأول سواء الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب وظاهر النص أن للحج وقتا معلوما وأن وقته أشهر معلومات هي شوال وذو القعدة والعشر الأوائل من ذي الحجة وعلى هذا لا يصح الإحرام بالحج إلا في هذه الأشهر المعلومات وإن كان بعض المذاهب يعتبر الإحرام به صحيحا على مدار السنة ويخصص هذه الأشهر المعلومات لأداء شعائر الحج في مواعيدها المعروفة وقد ذهب إلى هذا الرأي الأئمة مالك وأبو حنيفة وأحمد بن حنبل وهو مروي عن إبراهيم النخعي والثوري والليث بن سعد وذهب إلى الرأي الأول الإمام الشافعي وهو مروي عن بن عباس وجابر وعطاء وطاووس ومجاهد وهو الأظهر فمن فرض الحج في هذه الأشهر المعلومات أي أوجب على نفسه اتمامه بالإحرام فلا رفث ولا فسوق ولا جدال في الحج والرفث هنا ذكر الجماع ودواعيه إما إطلاقا وإما في حضرة النساء والجدال المناقشة والمشادة حتى يغضب الرجل صاحبه والفسوق إتيان المعاصي كبرت أم صغرت والنهي عنها ينتهي إلى ترك كل ما ينافي حالة التحرج والتجرد لله في هذه الفترة والارتفاع على دواعي الأرض والرياضة الروحية على التعلق بالله دون سواه والتأدب الواجب في بيته الحرام لمن قصد إليه متجردا حتى من مخيط الثياب


197-الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ

الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب [ سورة البقرة - الآية 197 ]

وبعد النهي عن فعل القبيح يحبب إليهم فعل الجميل وما تفعلوا من خير يعلمه الله ويكفي في حس المؤمن أن يتذكر أن الله يعلم ما يفعله من خير ويطلع عليه ليكون هذا حافزا على فعل الخير ليراه الله منه ويعلمه وهذا وحده جزاء قبل الجزاء ثم يدعوهم إلى التزود في رحلة الحج زاد الجسد وزاد الروح فقد ورد أن جماعة من أهل اليمن كانوا يخرجون من ديارهم للحج ليس معهم زاد يقولون نحج بيت الله ولا يطعمنا وهذا القول فوق مخالفته لطبيعة الإسلام التي تأمر باتخاذ العدة الواقعية في الوقت الذي يتوجه فيه القلب إلى الله ويعتمد عليه كل الاعتماد يحمل كذلك رائحة عدم التحرج في جانب الحديث عن الله ورائحة الامتنان على الله بأنهم يحجون بيته فعليه أن يطعمهم ومن ثم جاء التوجيه إلى الزاد بنوعيه مع الإيحاء بالتقوى في تعبير عام دائم الإيحاء وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب والتقوى زاد القلوب والأرواح منه تقتات وبه تتقوى وترف وتشرق وعليه تستند في الوصول والنجاة وأولوا الألباب هم أول من يدرك التوجيه إلى التقوى وخير من ينتفع بهذا الزاد الدرس السادس التجارة في الحج والإفاضة لمزدلفة ثم يمضي في بيان أحكام الحج وشعائره فيبين حكم مزاولة التجارة أو العمل بأجر بالنسبة للحاج وحكم الإفاضة ومكانها وما يجب من الذكر والاستغفار بعدها ليس عليكم جناح أن تبتغوا فضلا من ربكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم قال البخاري بإسناده عن ابن عباس قال كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية فتأثموا أن يتجروا في الموسم فنزلت ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج وروى أبو داود بإسناده من طريق آخر إلى ابن عباس قال كانوا يتقون البيوع والتجارة في الموسم والحج يقولون أيام ذكر فأنزل الله ليس عليكم جناح أن تبتغوا فضلا من ربكم وفي رواية عن أبي أمامة التيمي قال قلت لابن عمر إنا نكري فهل لنا من حج قال أليس تطوفون بالبيت وتأتون بالمعروف وترمون الجمار وتحلقون رؤوسكم قال قلنا بلى فقال ابن عمر جاء رجل إلى النبي ص فسأله عن الذي سألتني فلم يجبه حتى نزل عليه جبريل بهذه الآية ليس عليكم جناح أن تبتغوا فضلا من ربكم وفي رواية عن أبي صالح مولى عمر رواها ابن جرير قال قلت يا أمير المؤمنين كنتم تتجرون في الحج قال وهل كانت معايشهم إلا في الحج وهذا التحرج الذي تذكره الروايتان الأوليان من التجارة والتحرج الذي تذكره الرواية الثالثة عن الكراء أو العمل بأجر في الحج هو طرف من ذلك التحرج الذي أنشأه الإسلام في النفوس من كل ما كان سائغا في الجاهلية وانتظار رأي الإسلام فيه قبل الإقدام عليه وهي الحالة التي تحدثنا عنها في أوائل هذا الجزء


198-لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ فَاذْكُرُواْ اللّهَ عِندَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِن كُنتُم مِّن

ليس عليكم جناح أن تبتغوا فضلا من ربكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضآلين [ سورة البقرة - الآية 198 ]

عند الكلام عن التحرج من الطواف بالصفا والمروة وقد نزلت إباحة البيع والشراء والكراء في الحج وسماها القرآن ابتغاء من فضل الله ليس عليكم جناح أن تبتغوا فضلا من ربكم ليشعر من يزاولها أنه يبتغي من فضل الله حين يتجر وحين يعمل بأجر وحين يطلب أسباب الرزق إنه لا يرزق نفسه بعمله إنما هو يطلب من فضل الله فيعطيه الله فأحرى ألا ينسى هذه الحقيقة ; وهي أنه يبتغي من فضل الله وأنه ينال من هذا الفضل حين يكسب وحين يقبض وحين يحصل على رزقه من وراء الأسباب التي يتخذها للارتزاق ومتى استقر هذا الإحساس في قلبه وهو يبتغي الرزق فهو إذن في حالة عبادة لله لا تتنافى مع عبادة الحج في الاتجاه إلى الله ومتى ضمن الإسلام هذه المشاعر في قلب المؤمن أطلقه يعمل وينشط كما يشاء وكل حركة منه عبادة في هذا المقام لهذا يجعل الحديث عن طلب الرزق جزءاً من آية تتحدث عن بقية شعائر الحج فتذكر الإفاضة والذكر عند المشعر الحرام فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين والوقوف بعرفة عمدة أفعال الحج روى أصحاب السنن بإسناد صحيح عن الثوري عن بكير عن عطاء عن عبد الرحمن بن معمر الديلمي قال سمعت رسول الله ص يقول " الحج عرفات ثلاثا فمن أدرك عرفة قبل أن يطلع الفجر فقد أدرك وأيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه " ووقت الوقوف بعرفة من الزوال الظهر يوم عرفة وهو اليوم التاسع من ذي الحجة إلى طلوع الفجر من يوم النحر وهناك قول ذهب إليه الإمام أحمد وهو أن وقت الوقوف من أول يوم عرفة استنادا إلى حديث رواه الإمام أحمد وأصحاب السنن وصححه الترمذي عن الشعبي عن عروة بن مضرس بن حارثة بن لام الطائي قال أتيت رسول الله ص بالمزدلفة حين خرج إلى الصلاة فقلت يا رسول الله إني جئت من جبل طيء أكللت راحلتي وأتعبت نفسي والله ما تركت من جبل إلا وقفت عليه فهل لي من حج فقال رسول الله ص " من شهد صلاتنا هذه فوقف معنا حتى ندفع وقد وقف بعرفة قبل ذلك ليلا أو نهارا فقد تم حجه وقضى تفثه " وقد سن رسول الله ص للوقوف هذا الوقت على أي القولين ومد وقت الوقوف بعرفة إلى فجر يوم النحر وهو العاشر من ذي الحجة ليخالف هدي المشركين في وقوفهم بها روى ابن مردويه والحاكم في المستدرك كلاهما من حديث عبد الرحمن بن المبارك العيشي بإسناده عن المسور ابن مخرمة قال خطبنا رسول الله ص وهو بعرفات فحمد الله وأثنى عليه ثم قال " أما بعد وكان إذا خطب خطبة قال أما بعد فإن هذا اليوم الحج الأكبر ألا وإن أهل الشرك والأوثان كانوا يدفعون في هذا اليوم قبل أن تغيب الشمس إذا كانت الشمس في رؤوس الجبال كأنها عمائم الرجال في وجوهها وإنا ندفع قبل أن تطلع الشمس مخالفا هدينا هدي أهل الشرك " والذي ورد عن فعل رسول الله ص أنه دفع بعد غروب شمس يوم عرفة وقد جاء في حديث جابر بن عبد الله في صحيح مسلم فلم يزل واقفا يعني بعرفة حتى غربت الشمس وبدت الصفرة قليلا حتى غاب القرص وأردف أسامة خلفه ودفع رسول الله ص وقد شنق للقصواء الزمام حتى إن رأسها ليصيب مورك رحله ويقول بيده اليمنى " أيها الناس السكينة السكينة " كلما اتى جبلا من الجبال أرخى لها قليلا حتى تصعد حتى أتى المزدلفة فصلى بها المغرب والعشاء بأذان واحد وإقامتين ولم يسبح بينهما شيئا ثم اضطجع حتى طلع الفجر فصلى الفجر حين تبين له الصبح بأذان وإقامة ثم ركب القصواء حتى أتى المشعر الحرام فاستقبل القبلة فدعا الله وكبره وهلله ووحده فلم يزل واقفا حتى أسفر جدا فدفع قبل أن تطلع الشمس وهذا الذي فعله رسول الله ص هو الذي تشير إليه الآية فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين والمشعر الحرام هو المزدلفة والقرآن هنا يأمر بذكر الله عنده بعد الإفاضة من عرفات ثم يذكر المسلمين بأن هذا الذكر من هداية الله لهم ; وهو مظهر الشكر على هذه الهداية ويذكرهم بما كان من أمرهم قبل أن يهديهم وإن كنتم من قبله لمن الضالين والجماعة المسلمة الأولى كانت تدرك حق الإدراك مدى وعمق هذه الحقيقة في حياتها لقد كانت قريبة عهد بما كان العرب فيه من ضلال ضلال في التصور مظهره عبادة الأصنام والجن والملائكة ونسبة بنوة الملائكة إلى الله ونسبة الصهر إلى الله مع الجن إلى آخر هذه التصورات السخيفة المتهافتة المضطربة التي كانت تنشىء بدورها اضطرابا في العبادات والشعائر والسلوك من تحريم بعض الأنعام ظهورها أو لحومها بلا مبرر إلا تصور علاقات بينها وبين شتى الآلهة ومن نذر بعض أولادهم للآلهة وإشراك الجن فيها ومن عادات جاهلية شتى لا سند لها إلا هذا الركام من التصورات الاعتقادية المضطربة وضلال في الحياة الاجتماعية والأخلاقية تمثله تلك الفوارق الطبقية التي تشير الآية التالية في السياق ثم أفيضوا من حيث أفاض الناس إلى إزالتها كما سيجيء وتمثله تلك الحروب والمشاحنات القبلية التي لم تكن تجعل من العرب أمة يحسب لها حساب في العالم الدولي وتمثله تلك الفوضى الخلقية في العلاقات الجنسية والعلاقات الزوجية وعلاقات الأسرة بصفة عامة وتمثله تلك المظالم التي يزاولها الأقوياء ضد الضعاف في المجتمع بلا ميزان ثابت يفيء إليه الجميع وتمثلها حياة العرب بصفة عامة ووضعهم الإنساني المتخلف الذي لم يرفعهم منه إلا الإسلام وحين كانوا يسمعون واذكروه كما هداكم وإن كنتم من قبله لمن الضالين كانت ولا شك تتواكب على خيالهم وذاكرتهم ومشاعرهم صور حياتهم الضالة الزرية الهابطة التي كانت تطبع تاريخهم كله ; ثم يتلفتون على أنفسهم ليروا مكانهم الجديد الذي رفعهم إليه الإسلام والذي هداهم الله إليه بهذا الدين فيدركون عمق هذه الحقيقة وأصالتها في وجودهم كله بلا جدال وهذه الحقيقة ما تزال قائمة بالقياس إلى المسلمين من كل أمة ومن كل جيل من هم بغير الإسلام وما هم بغير هذه العقيدة إنهم حين يهتدون إلى الإسلام وحين يصبح المنهج الإسلامي حقيقة في حياتهم ينتقلون من طور وضيع صغير ضال مضطرب إلى طور آخر رفيع عظيم مهتد مستقيم ولا يدركون هذه النقلة إلا حين يصبحون مسلمين حقا أي حين يقيمون حياتهم كلها على النهج الإسلامي وإن البشرية كلها لتتيه في جاهلية عمياء ما لم تهتد إلى هذا النهج المهتدي لا يدرك هذه الحقيقة إلا من يعيش في الجاهلية البشرية التي تعج بها الأرض في كل مكان ثم يحيا بعد ذلك بالتصور الإسلامي الرفيع للحياة ويدرك حقيقة المنهج الإسلامي الشامخة على كل ما حولها من مقاذر ومستنقعات وأوحال وحين يطل الإنسان من قمة التصور الإسلامي والمنهج الإسلامي على البشرية كلها في جميع تصوراتها وجميع مناهجها وجميع نظمها بما في ذلك تصورات أكبر فلاسفتها قديما وحديثا ومذاهب أكبر مفكريها قديما وحديثا حين يطل الإنسان من تلك القمة الشامخة يدركه العجب من انشغال هذه البشرية بما هي فيه من عبث ومن عنت ومن شقوة ومن ضآلة ومن اضطراب لا يصنعه بنفسه عاقل يدعي فيما يدعي أنه لم يعد في حاجة إلى إله أو لم يعد على الأقل كما يزعم في حاجة لاتباع شريعة إله ومنهج إله فهذا هو الذي يذكر الله به المسلمين وهو يمتن عليهم بنعمته الكبرى واذكروه كما هداكم وإن كنتم من قبله لمن الضالين والحج هو مؤتمر المسلمين الجامع الذي يتلاقون فيه مجردين من كل آصرة سوى آصرة الإسلام متجردين من كل سمة إلا سمة الإسلام عرايا من كل شيء إلا من ثوب غير مخيط يستر العورة ولا يميز فردا عن فرد ولا قبيلة عن قبيلة ولا جنسا عن جنس إن عقدة الإسلام هي وحدها العقدة ونسب الإسلام هو وحده النسب وصبغة الإسلام هي وحدها الصبغة وقد كانت قريش في الجاهلية تسمي نفسها الحمس جمع أحمس ويتخذون لأنفسهم امتيازات تفرقهم عن سائر العرب ومن هذه الامتيازات أنهم لا يقفون مع سائر الناس في عرفات ولا يفيضون أي يرجعون من حيث يفيض الناس فجاءهم هذا الأمر ليردهم إلى المساواة التي أرادها الإسلام وإلى الاندماج الذي يلغي هذه الفوارق المصطنعة بين الناس ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم قال البخاري حدثنا هشام عن أبيه عن عائشة قالت كان قريش ومن دان دينها يقفون بالمزدلفة وكانوا يسمون الحمس وسائر العرب يقفون بعرفات فلما جاء الإسلام أمر الله نبيه ص أن يأتي عرفات ثم يقف بها ثم يفيض منها فذلك قوله من حيث أفاض الناس قفوا معهم حيث وقفوا وانصرفوا معهم حيث انصرفوا إن الإسلام لا يعرف نسبا ولا يعرف طبقة إن الناس كلهم أمة واحدة سواسية كأسنان المشط لا فضل لأحد على أحد إلا بالتقوى ولقد كلفهم الإسلام أن يتجردوا في الحج من كل ما يميزهم من الثياب ليلتقوا في بيت الله إخوانا متساوين فلا يتجردوا من الثياب ليتخايلوا بالأنساب ودعوا عنكم عصبية الجاهلية وادخلوا في صبغة الإسلام واستغفروا الله استغفروه من تلك الكبرة الجاهلية واستغفروه من كل ما مس الحج من مخالفات ولو يسيرة هجست في النفس أو نطق بها اللسان مما نهى عنه من الرفث والفسوق والجدال وهكذا يقيم الإسلام سلوك المسلمين في الحج على أساس من التصور الذي هدى البشرية إليه أساس المساواة وأساس الأمة الواحدة التي لا تفرقها طبقة ولا يفرقها جنس ولا تفرقها لغة ولا تفرقها سمة من سمات الأرض جميعا وهكذا يردهم إلى استغفار الله من كل ما يخالف عن هذا التصور النظيف الرفيع الدرس السابع ذكر الله ودعاؤه في أيام التشريق فإذا قضيتم مناسككم فاذكروا الله كذكركم آباءكم أو أشد ذكرا فمن الناس من يقول ربنا آتنا في الدنيا وما له في الآخرة من خلاق ومنهم من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب


199-ثُمَّ أَفِيضُواْ مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُواْ اللّهَ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم [ سورة البقرة - الآية 199 ]

أنظر تفسير الآية ( 198 )


200-فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ فَاذْكُرُواْ اللّهَ كَذِكْرِكُمْ آبَاءكُمْ أَوْ أَشَدَّ ذِكْراً فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ

فإذا قضيتم مناسككم فاذكروا الله كذكركم آباءكم أو أشد ذكرا فمن الناس من يقول ربنا آتنا في الدنيا وما له في الآخرة من خلاق [ سورة البقرة - الآية 200 ]

النار أولئك لهم نصيب مما كسبوا والله سريع الحساب ولقد سبق أنهم كانوا يأتون أسواق عكاظ ومجنة وذي المجاز وهذه الأسواق لم تكن أسواق بيع وشراء فحسب ; إنما كانت كذلك أسواق كلام ومفاخرات بالآباء ومعاظمات بالأنساب ذلك حين لم يكن للعرب من الإهتمامات الكبيرة ما يشغلهم عن هذه المفاخرات والمعاظمات لم تكن لهم رسالة إنسانية بعد ينفقون فيها طاقة القول وطاقة العمل فرسالتهم الإنسانية الوحيدة هي التي ناطهم بها الإسلام فأما قبل الإسلام وبدون الإسلام فلا رسالة لهم في الأرض ولا ذكر لهم في السماء ومن ثم كانوا ينفقون أيام عكاظ ومجنة وذي المجاز في تلك الاهتمامات الفارغة في المفاخرة بالأنساب وفي التعاظم بالآباء فأما الآن وقد أصبحت لهم بالإسلام رسالة ضخمة وأنشأ لهم الإسلام تصورا جديدا بعد أن أنشأهم نشأة جديدة أما الآن فيوجههم القرآن لما هو خير يوجههم إلى ذكر الله بعد قضاء مناسك الحج بدلا من ذكر الآباء فإذا قضيتم مناسككم فاذكروا الله كذكركم آباءكم أو أشد ذكرا وقوله لهم كذكركم آباءكم أو أشد ذكرا لا يفيد أن يذكروا الآباء مع الله ولكنه يحمل طابع التنديد ويوحي بالتوجيه إلى الأجدر والأولى يقول لهم إنكم تذكرون آباءكم حيث لا يجوز أن تذكروا إلا الله فاستبدلوا هذا بذاك بل كونوا أشد ذكرا لله وأنتم خرجتم إليه متجردين من الثياب فتجردوا كذلك من الأنساب ويقول لهم إن ذكر الله هو الذي يرفع العباد حقا وليس هو التفاخر بالآباء فالميزان الجديد للقيم البشرية هو ميزان التقوى ميزان الاتصال بالله وذكره وتقواه ثم يزن لهم بهذا الميزان ويريهم مقادير الناس ومآلاتهم بهذا الميزان فمن الناس من يقول ربنا آتنا في الدنيا وما له في الآخرة من خلاق ومنهم من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار أولئك لهم نصيب مما كسبوا والله سريع الحساب إن هناك فريقين فريقا همه الدنيا فهو حريص عليها مشغول بها وقد كان قوم من الأعراب يجيئون إلى الموقف في الحج فيقولون اللهم اجعله عام غيث وعام خصب وعام ولاد حسن لا يذكرون من أمر الآخرة شيئا وورد عن ابن عباس رضي الله عنهما أن الآية نزلت في هذا الفريق من الناس ولكن مدلول الآية اعم وأدوم فهذا نموذج من الناس مكرور في الأجيال والبقاع النموذج الذي همه الدنيا وحدها يذكرها حتى حين يتوجه إلى الله بالدعاء ; لأنها هي التي تشغله وتملأ فراغ نفسه وتحيط عالمه وتغلقه عليه هؤلاء قد يعطيهم الله نصيبهم في الدنيا إذا قدر العطاء ولا نصيب لهم في الآخرة على الإطلاق وفريقا أفسح أفقا وأكبر نفسا لأنه موصول بالله يريد الحسنة في الدنيا ولكنه لا ينسى نصيبه في الآخرة فهو يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار إنهم يطلبون من الله الحسنة في الدارين ولا يحددون نوع الحسنة بل يدعون اختيارها لله والله يختار لهم ما يراه حسنة وهم باختياره لهم راضون وهؤلاء لهم نصيب مضمون لا يبطىء عليهم فالله سريع الحساب إن هذا التعليم الإلهي يحدد لمن يكون الاتجاه ويقرر أنه من اتجه إلى الله وأسلم له أمره وترك لله الخيرة ورضي بما يختاره له الله فلن تفوته حسنات الدنيا ولا حسنات الآخرة ومن جعل همه الدنيا فقد خسر في الآخرة كل نصيب والأول رابح حتى بالحساب الظاهر وهو في ميزان الله أربح وأرجح وقد تضمن دعاؤه خير الدارين في اعتدال وفي استقامة على التصور الهاديء المتزن الذي ينشئه الإسلام


201-وِمِنْهُم مَّن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ

ومنهم من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار [ سورة البقرة - الآية 201 ]

أنظر تفسير الآية ( 200 )


202-أُولَـئِكَ لَهُمْ نَصِيبٌ مِّمَّا كَسَبُواْ وَاللّهُ سَرِيعُ الْحِسَابِ

أولـئك لهم نصيب مما كسبوا والله سريع الحساب [ سورة البقرة - الآية 202 ]

أنظر تفسير الآية ( 200 )


203-وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ

واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون [ سورة البقرة - الآية 203 ]

أنظر تفسير الآية ( 200 )


204-وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ

ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام [ سورة البقرة - الآية 204 ]

إن الإسلام لا يريد من المؤمنين أن يدعوا أمر الدنيا فهم خلقوا للخلافة في هذه الدنيا ولكنه يريد منهم أن يتجهوا إلى الله في أمرها ; وألا يضيقوا من آفاقهم فيجعلوا من الدنيا سورا يحصرهم فيها إنه يريد أن يطلق الإنسان من أسوار هذه الأرض الصغيرة ; فيعمل فيها وهو أكبر منها ; ويزاول الخلافة وهو متصل بالأفق الأعلى ومن ثم تبدو الاهتمامات القاصرة على هذه الأرض ضئيلة هزيلة وحدها حين ينظر إليها الإنسان من قمة التصور الإسلامي الدرس الثامن التعجل والتأخر في أيام التشريق ثم تنتهي أيام الحج وشعائره ومناسكه بالتوجيه إلى ذكر الله وإلى تقواه واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون أيام الذكر هي في الأرجح يوم عرفة ويوم النحر والتشريق بعده قال ابن عباس الأيام المعدودات أيام التشريق وقال عكرمة واذكروا الله في أيام معدودات يعني التكبير في أيام التشريق بعد الصلوات المكتوبات الله أكبر الله أكبر وفي الحديث المتقدم عن عبد الرحمن بن معمر الديلمي " وأيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه " وأيام عرفة والنحر والتشريق كلها صالحة للذكر اليومين الأولين منها أو اليومين الأخيرين بشرط التقوى ذلك لمن اتقى ثم يذكرهم بمشهد الحشر بمناسبة مشهد الحج ; وهو يستجيش في قلوبهم مشاعر التقوى أمام ذلك المشهد المخيف واتقوا الله واعلموا أنكم إليه تحشرون وهكذا نجد في هذه الآيات كيف جعل الإسلام الحج فريضة إسلامية ; وكيف خلعها من جذورها الجاهلية ; وربطها بعروة الإسلام ; وشدها إلى محوره ; وظللها بالتصورات الإسلامية ; ونقاها من الشوائب والرواسب وهذه هي طريقة الإسلام في كل ما رأى أن يستبقيه من عادة أو شعيرة إنها لم تعد هي التي كانت في الجاهلية ; إنما عادت قطعة جديدة متناسقة في الثوب الجديد إنها لم تعد تقليدا عربيا إنما عادت عبادة إسلامية فالإسلام والإسلام وحده هو الذي يبقى وهو الذي يرعى الوحدة الثانية عشرة الصفحات الآيات الموضوع نماذج مؤمنة ونماذج كافرة مقدمة الوحدة توجيهات وتشريعات القرآن منهج للتربية في ثنايا التوجيهات والتشريعات القرآنية التي يتألف من مجموعها ذلك المنهج الرباني الكامل للحياة البشرية يجد الناظر في هذه التوجيهات كذلك منهجا للتربية قائما على الخبرة المطلقة بالنفس الإنسانية ومساربها الظاهرة والخفية ; يأخذ هذه النفس من جميع أقطارها كما يتضمن رسم نماذج من نفوس البشر واضحة الخصائص جاهرة السمات حتى ليخيل للإنسان وهو يتصفح هذه الخصائص والسمات أنه يرى ذوات بعينها تدب في الأرض وتتحرك بين الناس ويكاد يضع يده عليها وهو يصيح هذه هي بعينها التي عناها القرآن وفي هذا الدرس نجد الملامح الواضحة لنموذجين من نماذج البشر الأول نموذج المرائي الشرير الذلق اللسان الذي يجعل شخصه محور الحياة كلها والذي يعجبك مظهره ويسوؤك مخبره فإذا دعي إلى الصلاح وتقوى الله لم يرجع إلى الحق ; ولم يحاول إصلاح نفسه ; بل أخذته العزة بالإثم واستنكف أن يوجه إلى الحق والخير ومضى في طريقه يهلك الحرث والنسل والثاني نموذج المؤمن الصادق الذي يبذل نفسه كلها لمرضاة الله لا يستبقي منها بقية ولا يحسب لذاته حسابا في سعيه وعمله لأنه يفنى في الله ويتوجه بكليته إليه وعقب عرض هذين النموذجين نسمع هتافا بالذين آمنوا ليستسلموا بكليتهم لله دون ما تردد ودون ما تلفت ودون ما تجربة لله بطلب الخوارق والمعجزات كالذي فعلته بنو إسرائيل حين بدلت نعمة الله عليها وكفرتها ويسمى هذا الاستسلام دخولا في السلم فيفتح بهذه الكلمة بابا واسعا للتصور الحقيقي الكامل لحقيقة الإيمان بدين الله والسير على منهجه في الحياة كما سنفصل هذا عند مواجهة النص القرآني بإذن الله وفي مواجهة نعمة الإيمان الكبرى وحقيقة السلام التي تنشر ظلالها على الذين آمنوا يعرض سوء تصور الكفار لحقيقة الأمر وسخريتهم من الذين آمنوا بسبب ذلك التصور الضال ويقرر إلى جانب ذلك حقيقة القيم في ميزان الله والذين اتقوا فوقهم يوم القيامة يلي هذا تلخيص لقصة اختلاف الناس وبيان للميزان الذي يجب أن يفيئوا إليه ليحكم بينهم فيما اختلفوا فيه وتقرير لوظيفة الكتاب الذي أنزله الله بالحق ليحكم بين الناس فيما اختلفوا فيه ويتطرق من هذا إلى ما ينتظر القائمين على هذا الميزان من مشاق الطريق ; ويخاطب الجماعة المسلمة فيكشف لها عما ينتظرها في طريقها الشائك من البأساء والضراء والجهد الذي لقيته كل جماعة نيطت بها هذه الأمانة من قبل كي تعد نفسها لتكاليف الأمانة التي لا مفر منها ولا محيص عنها وكي تقبل عليها راضية النفس مستقرة الضمير ; تتوقع نصر الله كلما غام الأفق وبدا أن الفجر بعيد وهكذا نرى أطرافا من المنهج الرباني في تربية الجماعة المسلمة وإعدادها تنحو أنحاء منوعة من الإيقاعات المؤثرة تتخلل التوجيهات والتشريعات التي يتألف من مجموعها ذلك المنهج الرباني الكامل للحياة البشرية الدرس الأول نموذج المنافق الكاذب والمؤمن الصالح ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رؤوف بالعباد هذه اللمسات العجيبة من الريشة المبدعة في رسم ملامح النفوس تشي بذاتها بأن مصدر هذا القول المعجز ليس مصدرا بشريا على الإطلاق فاللمسات البشرية لا تستوعب في لمسات سريعة كهذه أعمق خصائص النماذج الإنسانية بهذا الوضوح وبهذا الشمول إن كل كلمة أشبه بخط من خطوط الريشة في رسم الملامح وتحديد السمات وسرعان ما ينتفض النموذج المرسوم كائنا حيا مميز الشخصية حتى لتكاد تشير بأصبعك إليه وتفرزه من ملايين الأشخاص وتقول هذا هو الذي أراد إليه القرآن إنها عملية خلق أشبه بعملية الخلق التي تخرج كل لحظة من يد الباريء في عالم الأحياء هذا المخلوق الذي يتحدث فيصور لك نفسه خلاصة من الخير ومن الإخلاص ومن التجرد ومن الحب ومن الترفع ومن الرغبة في إفاضة الخير والبر والسعادة والطهارة على الناس هذا الذي يعجبك حديثه تعجبك ذلاقة لسانه وتعجبك نبرة صوته ويعجبك حديثه عن الخير والبر والصلاح ويشهد الله على ما في قلبه زيادة في التأثير والإيحاء وتوكيدا للتجرد والإخلاص وإظهارا للتقوى وخشية الله وهو ألد الخصام تزدحم نفسه باللدد والخصومة فلا ظل فيها للود والسماحة ولا موضع فيها للحب والخير ولا مكان فيها للتجمل والإيثار هذا الذي يتناقض ظاهره وباطنه ويتنافر مظهره ومخبره هذا الذي يتقن الكذب والتمويه والدهان


205-وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللّهُ لاَ يُحِبُّ الفَسَادَ

وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد [ سورة البقرة - الآية 205 ]

حتى إذا جاء دور العمل ظهر المخبوء وانكشف المستور وفضح بما فيه من حقيقة الشر والبغي والحقد والفساد وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد وإذا انصرف إلى العمل كانت وجهته الشر والفساد في قسوة وجفوة ولدد تتمثل في إهلاك كل حي من الحرث الذي هو موضع الزرع والإنبات والأثمار ومن النسل الذي هو امتداد الحياة بالإنسال وإهلاك الحياة على هذا النحو كناية عما يعتمل في كيان هذا المخلوق النكد من الحقد والشر والغدر والفساد مما كان يستره بذلاقة اللسان ونعومة الدهان والتظاهر بالخير والبر والسماحة والصلاح والله لا يحب الفساد ولا يحب المفسدين الذين ينشئون في الأرض الفساد والله لا تخفى عليه حقيقة هذا الصنف من الناس ; ولا يجوز عليه الدهان والطلاء الذي قد يجوز على الناس في الحياة الدنيا فلا يعجبه من هذا الصنف النكد ما يعجب الناس الذين تخدعهم الظواهر وتخفى عليهم السرائر ويمضي السياق يوضح معالم الصورة ببعض اللمسات وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد إذا تولى فقصد إلى الإفساد في الأرض ; وأهلك الحرث والنسل ; ونشر الخراب والدمار ; وأخرج ما يعتمل في صدره من الحقد والضغن والشر والفساد إذا فعل هذا كله ثم قيل له اتق الله تذكيرا له بخشية الله والحياء منه والتحرج من غضبه أنكر أن يقال له هذا القول ; واستكبر أن يوجه إلى التقوى ; وتعاظم أن يؤخذ عليه خطأ وأن يوجه إلى صواب وأخذته العزة لا بالحق ولا بالعدل ولا بالخير ولكن بالإثم فاستعز بالإجرام والذنب والخطيئة ورفع رأسه في وجه الحق الذي يذكر به وامام الله بلا حياء منه ; وهو الذي كان يشهد الله على ما في قلبه ; ويتظاهر بالخير والبر والإخلاص والتجرد والاستحياء إنها لمسة تكمل ملامح الصورة وتزيد في قسماتها وتمييزها بذاتها وتدع هذا النموذج حيا يتحرك تقول في غير تردد هذا هو هذا هو الذي عناه القرآن وأنت تراه أمامك ماثلا في الأرض الآن وفي كل آن وفي مواجهة هذا الاعتزاز بالإثم ; واللدد في الخصومة ; والقسوة في الفساد ; والفجور في الإفساد في مواجهة هذا كله يجبهه السياق باللطمة اللائقة بهذه الجبلة النكدة فحسبه جهنم ولبئس المهاد حسبه ففيها الكفاية جهنم التي وقودها الناس والحجارة جهنم التي يكبكب فيها الغاوون وجنود إبليس أجمعون جهنم الحطمة التي تطلع على الأفئدة جهنم التي لا تبقي ولا تذر جهنم التي تكاد تميز من الغيظ حسبه جهنم ولبئس المهاد ويا للسخرية القاصمة في ذكر المهاد هنا ويا لبؤس من كان مهاده جهنم بعد الاعتزاز والنفخة والكبرياء ذلك نموذج من الناس يقابله نموذج آخر على الطرف الآخر من القياس ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رؤوف بالعباد ويشري هنا معناها يبيع فهو يبيع نفسه كلها لله ; ويسلمها كلها لا يستبقي منها بقية ولا يرجو من وراء أدائها وبيعها غاية إلا مرضاة الله ليس له فيها شيء وليس له من ورائها شيء بيعة كاملة لا تردد فها ولا تلفت ولا تحصيل ثمن ولا استبقاء بقية لغير الله والتعبير يحتمل معنى آخر يؤدي إلى نفس الغاية


206-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ

وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد [ سورة البقرة - الآية 206 ]

أنظر تفسير الآية ( 205 )


207-وَمِنَ النَّاسِ مَن يَشْرِي نَفْسَهُ ابْتِغَاء مَرْضَاتِ اللّهِ وَاللّهُ رَؤُوفٌ بِالْعِبَادِ

ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد [ سورة البقرة - الآية 207 ]

أنظر تفسير الآية ( 205 )


208-يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ

يا أيها الذين آمنوا ادخلوا في السلم كآفة ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين [ سورة البقرة - الآية 208 ]

يحتمل أن يشتري نفسه بكل أعراض الحياة الدنيا ليعتقها ويقدمها خالصة لله لا يتعلق بها حق آخر إلا حق مولاه فهو يضحي كل أعراض الحياة الدنيا ويخلص بنفسه مجردة لله وقد ذكرت الروايات سببا لنزول هذه الآية يتفق مع هذا التأويل الأخير قال ابن كثير في التفسير قال ابن عباس وأنس وسعيد بن المسيب وأبو عثمان النهدي وعكرمة وجماعة نزلت في صهيب بن سنان الرومي وذلك أنه لما أسلم بمكة وأراد الهجرة منعه الناس أن يهاجر لماله وإن أحب أن يتجرد منه ويهاجر فعل ; فتخلص منهم وأعطاهم ماله ; فأنزل الله فيه هذه الآية ; فتلقاه عمر بن الخطاب وجماعة إلى طرف الحرة فقالوا له ربح البيع فقال وأنتم فلا أخسر الله تجارتكم وما ذاك فأخبروه أن الله أنزل فيه هذه الآية ويروى أن رسول الله ص قال له " ربح البيع صهيب " قال ابن مردويه حدثنا محمد بن إبراهيم حدثنا محمد بن عبد الله بن مردويه حدثنا سليمان بن داود حدثنا جعفر بن سليمان الضبي حدثنا عوف عن أبي عثمان النهدي عن صهيب قال لما أردت الهجرة من مكة إلى النبي ص قالت لي قريش يا صهيب قدمت إلينا ولا مال لك ; وتخرج أنت ومالك والله لا يكون ذلك أبدا فقلت لهم أرأيتم إن دفعت إليكم مالي تخلون عني قالوا نعم فدفعت إليهم مالي فخلوا عني فخرجت حتى قدمت المدينة فبلغ ذلك النبي ص فقال " ربح صهيب ربح صهيب " مرتين وسواء كانت الآية نزلت في هذا الحادث أو أنها كانت تنطبق عليه فهي أبعد مدى من مجرد حادث ومن مجرد فرد وهي ترسم صورة نفس وتحدد ملامح نموذج من الناس ; ترى نظائره في البشرية هنا وهناك والصورة الأولى تنطبق على كل منافق مراء ذلق اللسان ; فظ القلب شرير الطبع شديد الخصومة مفسود الفطرة والصورة الثانية تنطبق على كل مؤمن خالص الإيمان متجرد لله مرخص لأعراض الحياة وهذا وذلك نموذجان معهودان في الناس ; ترسمهما الريشة المبدعة بهذا الإعجاز ; وتقيمهما أمام الأنظار يتأمل الناس فيهما معجزة القرآن ومعجزة خلق الإنسان بهذا التفاوت بين النفاق والإيمان ويتعلم منهما الناس ألا ينخدعوا بمعسول القول وطلاوة الدهان ; وأن يبحثوا عن الحقيقة وراء الكلمة المزوقة والنبرة المتصنعة والنفاق والرياء والزواق كما يتعلمون منهما كيف تكون القيم في ميزان الإيمان الدرس الثاني دعوة لصدق الإلتزام بالإسلام وتحذير من الشيطان وفي ظلال هاتين اللوحتين المشخصتين لنموذج النفاق الفاجر ونموذج الإيمان الخالص يهتف بالجماعة المسلمة باسم الإيمان الذي تعرف به للدخول في السلم كافة والحذر من اتباع خطوات الشيطان مع التحذير من الزلل بعد البيان يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين فإن زللتم من بعد ما جاءتكم البينات فاعلموا أن الله عزيز حكيم إنها دعوة للمؤمنين باسم الإيمان بهذا الوصف المحبب إليهم والذي يميزهم ويفردهم ويصلهم بالله الذي يدعوهم دعوة للذين آمنوا أن يدخلوا في السلم كافة وأول مفاهيم هذه الدعوة أن يستسلم المؤمنون بكلياتهم لله في ذوات أنفسهم وفي الصغير والكبير من أمرهم أن يستسلموا الاستسلام الذي لا تبقى بعده بقية ناشزة من تصور أو شعور ومن نية أو عمل ومن رغبة أو رهبة لا تخضع لله ولا ترضى بحكمه وقضاه استسلام الطاعة الواثقة المطمئنة الراضية الاستسلام لليد التي تقود خطاهم وهم واثقون أنها تريد بهم الخير والنصح والرشاد ; وهم مطمئنون إلى الطريق والمصير في الدنيا والآخرة سواء وتوجيه هذه الدعوة إلى الذين آمنوا إذ ذاك تشي بأنه كانت هنالك نفوس ما تزال يثور فيها بعض التردد في الطاعة المطلقة في السر والعلن وهو أمر طبيعي أن يوجد في الجماعة إلى جانب النفوس المطمئنة الواثقة الراضية وهي دعوة توجه في كل حين للذين آمنوا ; ليخلصوا ويتجردوا ; وتتوافق خطرات نفوسهم واتجاهات مشاعرهم مع ما يريد الله بهم وما يقودهم إليه نبيهم ودينهم في غير ما تلجلج ولا تردد ولا تلفت والمسلم حين يستجيب هذه الاستجابة يدخل في عالم كله سلم وكله سلام عالم كله ثقة واطمئنان وكله رضى واستقرار لا حيرة ولا قلق ولا شرود ولا ضلال سلام مع النفس والضمير سلام مع العقل والمنطق سلام مع الناس والأحياء سلام مع الوجود كله ومع كل موجود سلام يرف في حنايا السريرة وسلام يظلل الحياة والمجتمع سلام في الأرض وسلام في السماء وأول ما يفيض هذا السلام على القلب يفيض من صحة تصوره لله ربه ونصاعة هذا التصور وبساطته إنه إله واحد يتجه إليه المسلم وجهة واحدة يستقر عليها قلبه ; فلا تتفرق به السبل ولا تتعدد به القبل ; ولا يطارده إله من هنا وإله من هناك كما كان في الوثنية والجاهلية إنما هو إله واحد يتجه إليه في ثقة وفي طمأنينة وفي نصاعة وفي وضوح وهو إله قوي قادر عزيز قاهر فإذا اتجه إليه المسلم فقد اتجه إلى القوة الحقة الوحيدة في هذا الوجود وقد أمن كل قوة زائفة واطمأن واستراح ولم يعد يخاف أحدا أو يخاف شيئا وهو يعبد الله القوي القادر العزيز القاهر ولم يعد يخشى فوت شيء ولا يطمع في غير من يقدر على الحرمان والعطاء وهو إله عادل حكيم فقوته وقدرته ضمان من الظلم وضمان من الهوى وضمان من البخس وليس كآلهة الوثنية والجاهلية ذوات النزوات والشهوات ومن ثم يأوي المسلم من إلهه إلى ركن شديد ينال فيه العدل والرعاية والأمان وهو رب رحيم ودود منعم وهاب غافر الذنب وقابل التوب يجيب المضطر إذا دعاه ويكشف السوء فالمسلم في كنفه آمن آنس سالم غانم مرحوم إذا ضعف مغفور له متى تاب وهكذا يمضي المسلم مع صفات ربه التي يعرفه بها الإسلام ; فيجد في كل صفة ما يؤنس قلبه وما يطمئن روحه وما يضمن معه الحماية والوقاية والعطف والرحمة والعزة والمنعة والاستقرار والسلام كذلك يفيض السلام على قلب المسلم من صحة تصور العلاقة بين العبد والرب وبين الخالق والكون وبين الكون والإنسان فالله خلق هذا الكون بالحق ; وخلق كل شيء فيه بقدر وحكمة وهذا الإنسان مخلوق قصدا وغير متروك سدى ومهيأ له كل الظروف الكونية المناسبة لوجوده ومسخر له ما في الأرض جميعا وهو كريم على الله وهو خليفته في أرضه والله معينه على هذه الخلافة والكون من حوله صديق مأنوس تتجاوب روحه مع روحه حين يتجه كلاهما إلى الله ربه وهو مدعو إلى هذا المهرجان الإلهي المقام في السماوات والأرض ليتملاه ويأنس به وهو مدعو للتعاطف مع كل شيء ومع كل حي في هذا الوجود الكبير الذي يعج بالأصدقاء المدعوين مثله إلى ذلك المهرجان والذي يؤلفون كلهم هذا المهرجان والعقيدة التي تقف صاحبها أمام النبتة الصغيرة وهي توحي إليه أن له أجرا حين يرويها من عطش وحين يعينها على النماء وحين يزيل من طريقها العقبات هي عقيدة جميلة فوق أنها عقيدة كريمة عقيدة تسكب في روحه السلام ; وتطلقه يعانق الوجود كله ويعانق كل موجود ; ويشيع من حوله الأمن والرفق والحب والسلام والاعتقاد بالآخرة يؤدي دوره الأساسي في إفاضة السلام على روح المؤمن وعالمه ; ونفي القلق والسخط والقنوط إن الحساب الختامي ليس في هذه الأرض ; والجزاء الأوفى ليس في هذه العاجلة إن الحساب الختامي هناك ; والعدالة المطلقة مضمونة في هذا الحساب فلا ندم على الخير والجهاد في سبيله إذا لم يتحقق في الأرض أو لم يلق جزاءه ولا قلق على الأجر إذا لم يوف في هذه العاجلة بمقاييس الناس فسوف يوفاه بميزان الله ولا قنوط من العدل إذا توزعت الحظوظ في الرحلة القصيرة على غير ما يريد فالعدل لا بد واقع وما الله يريد ظلما للعباد والاعتقاد بالآخرة حاجز كذلك دون الصراع المجنون المحموم الذي تداس فيه القيم وتداس فيه الحرمات بلا تحرج ولا حياء فهناك الآخرة فيها عطاء وفيها غناء وفيها عوض عما يفوت وهذا التصور من شأنه أن يفيض السلام على مجال السباق والمنافسة ; وأن يخلع التجمل على حركات المتسابقين ; وأن يخفف السعار الذي ينطلق من الشعور بأن الفرصة الوحيدة المتاحة هي فرصة هذا العمر القصير المحدود ومعرفة المؤمن بأن غاية الوجود الإنساني هي العبادة وأنه مخلوق ليعبد الله من شأنها ولا شك أن ترفعه إلى هذا الأفق الوضيء ترفع شعوره وضميره وترفع نشاطه وعمله وتنظف وسائله وأدواته فهو يريد العبادة بنشاطه وعمله ; وهو يريد العبادة بكسبه وإنفاقه ; وهو يريد العبادة بالخلافة في الأرض وتحقيق منهج الله فيها فأولى به ألا يغدر ولا يفجر ; وأولى به ألا يغش ولا يخدع ; وأولى به ألا يطغى ولا يتجبر ; وأولى به ألا يستخدم أداة مدنسة ولا وسيلة خسيسة وأولى به كذلك ألا يستعجل المراحل وألا يعتسف الطريق وألا يركب الصعب من الأمور فهو بالغ هدفه من العبادة بالنية الخالصة والعمل الدائب في حدود الطاقة ومن شأن هذا كله ألا تثور في نفسه المخاوف والمطامع وألا يستبد به القلق في أية مرحلة من مراحل الطريق فهو يعبد في كل خطوة ; وهو يحقق غاية وجوده في كل خطرة وهو يرتقي صعدا إلى الله في كل نشاط وفي كل مجال وشعور المؤمن بأنه يمضي مع قدر الله في طاعة الله لتحقيق إرادة الله وما يسكبه هذا الشعور في روحه من الطمأنينة والسلام والاستقرار ; والمضي في الطريق بلا حيرة ولا قلق ولا سخط على العقبات والمشاق ; وبلا قنوط من عون الله ومدده ; وبلا خوف من ضلال القصد أو ضياع الجزاء ومن ثم يحس بالسلام في روحه حتى وهو يقاتل أعداء الله وأعداءه فهو إنما يقاتل لله وفي سبيل الله ولإعلاء كلمة الله ; ولا يقاتل لجاه أو مغنم أو نزوة أو عرض ما من أعراض هذه الحياة كذلك شعوره بأنه يمضي على سنة الله مع هذا الكون كله قانونه قانونه ووجهته وجهته فلا صدام ولا خصام ولا تبديد للجهد ولا بعثرة للطاقة وقوى الكون كله تتجمع إلى قوته وتهتدي بالنور الذي يهتدي به وتتجه إلى الله وهو معها يتجه إلى الله والتكاليف التي يفرضها الإسلام على المسلم كلها من الفطرة ولتصحيح الفطرة لا تتجاوز الطاقة ; ولا تتجاهل طبيعة الإنسان وتركيبه ; ولا تهمل طاقة واحدة من طاقاته لا تطلقها للعمل والبناء والنماء ; ولا تنسى حاجة واحدة من حاجات تكوينه الجثماني والروحي لا تلبيها في يسر وفي سماحة وفي رخاء ومن ثم لا يحار ولا يقلق في مواجهة تكاليفه يحمل منها ما يطيق حمله ويمضي في الطريق إلى الله في طمأنينة وروح وسلام والمجتمع الذي ينشئه هذا المنهج الرباني في ظل النظام الذي ينبثق من هذه العقيدة الجميلة الكريمة والضمانات التي يحيط بها النفس والعرض والمال كلها مما يشيع السلم وينشر روح السلام هذا المجتمع المتواد المتحاب المترابط المتضامن المتكافل المتناسق هذا المجتمع الذي حققه الإسلام مرة في أرقى وأصفى صوره ثم ظل يحققه في صور شتى على توالي الحقب تختلف درجة صفائه ولكنه يظل في جملته خيرا من كل مجتمع آخر صاغته الجاهلية في الماضي والحاضر وكل مجتمع لوثته هذه الجاهلية بتصوراتها ونظمها الأرضية هذا المجتمع الذي تربطه آصرة واحدة آصرة العقيدة حيث تذوب فيها الأجناس والأوطان واللغات والألوان وسائر هذه الأواصر العرضية التي لا علاقة لها بجوهر الإنسان هذا المجتمع الذي يسمع الله يقول له إنما المؤمنون إخوة والذي يرى صورته في قول النبي الكريم " مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى " هذا المجتمع الذي من آدابه وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم هذا المجتمع الذي من ضماناته يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها و " كل المسلم على المسلم حرام دمه وعرضه وماله " ثم هذا المجتمع النظيف العفيف الذي لا تشيع فيه الفاحشة ; ولا يتبجح فيه الإغراء ولا تروج فيه الفتنة ولا ينتشر فيه التبرج ولا تتلفت فيه الأعين على العورات ولا ترف فيه الشهوات على الحرمات ولا ينطلق فيه سعار الجنس وعرامة اللحم والدم كما تنطلق في المجتمعات الجاهلية قديما وحديثا هذا المجتمع الذي تحكمه التوجيهات الربانية الكثيرة والذي يسمع الله سبحانه يقول إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر ; وليشهد عذابهما طائفة من المؤمنين والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون والذي يخاطب فيه نساء النبي أطهر نساء الأرض في أطهر بيت في أطهر بيئة في أطهر زمان يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا وفي مثل هذا المجتمع تأمن الزوجة على زوجها ويأمن الزوج على زوجته ويامن الأولياء على حرماتهم وأعراضهم ويأمن الجميع على أعصابهم وقلوبهم حيث لا تقع العيون على المفاتن ولا تقود العيون القلوب إلى المحارم فإما الخيانة المتبادلة حينذاك وإما الرغائب المكبوتة وأمراض النفوس وقلق الأعصاب بينما المجتمع المسلم النظيف العفيف آمن ساكن ترف عليه أجنحة السلم والطهر والأمان وأخيرا إنه ذلك المجتمع الذي يكفل لكل قادر عملا ورزقا ولكل عاجز ضمانة للعيش الكريم ولكل راغب في العفة والحصانة زوجة صالحة والذي يعتبر أهل كل حي مسؤولين مسؤولية جنائية لو مات فيهم جائع ; حتى ليرى بعض فقهاء الإسلام تغريمهم بالدية والمجتمع الذي تكفل فيه حريات الناس وكراماتهم وحرماتهم وأموالهم بحكم التشريع بعد كفالتها بالتوجيه الرباني المطاع فلا يؤخذ واحد فيه بالظنة ولا يتسور على أحد بيته ولا يتجسس على أحد فيه متجسس ولا يذهب فيه دم هدرا والقصاص حاضر ; ولا يضيع فيه على أحد ماله سرقة أو نهبا والحدود حاضرة المجتمع الذي يقوم على الشورى والنصح والتعاون كما يقوم على المساواة والعدالة الصارمة التي يشعر معها كل أحد أن حقه منوط بحكم شريعة الله لا بإرادة حاكم و لا هوى حاشية ولا قرابة كبير وفي النهاية المجتمع الوحيد بين سائر المجتمعات البشرية الذي لا يخضع البشر فيه للبشر إنما يخضعون حاكمين ومحكومين لله ولشريعته ; وينفذون حاكمين ومحكومين حكم الله وشريعته فيقف الجميع على قدم المساواة الحقيقية أمام الله رب العالمين وأحكم الحاكمين في طمأنينة وفي ثقة وفي يقين هذه كلها بعض معاني السلم الذي تشير إليه الآية وتدعو الذين آمنوا للدخول فيه كافة ليسلموا أنفسهم كلها لله ; فلا يعود لهم منها شيء ولا يعود لنفوسهم من ذاتها حظ ; إنما تعود كلها لله في طواعية وفي انقياد وفي تسليم ولا يدرك معنى هذا السلم حق إدراكه من لا يعلم كيف تنطلق الحيرة وكيف يعربد القلق في النفوس التي لا تطمئن بالإيمان في المجتمعات التي لا تعرف الإسلام أو التي عرفته ثم تنكرت له وارتدت إلى الجاهلية تحت عنوان من شتى العنوانات في جميع الأزمان هذه المجتمعات الشقية الحائرة على الرغم من كل ما قد يتوافر لها من الرخاء المادي والتقدم الحضاري وسائر مقومات الرقي في عرف الجاهلية الضالة التصورات المختلة الموازين وحسبنا مثل واحد مما يقع في بلد أوربي من أرقى بلاد العالم كله وهو السويد حيث يخص الفرد الواحد من الدخل القومي ما يساوي خمسمائة جنيه في العام وحيث يستحق كل فرد نصيبه من التأمين الصحي وإعانات المرض التي تصرف نقدا والعلاج المجاني في المستشفيات وحيث التعليم في جميع مراحله بالمجان مع تقديم إعانات ملابس وقروض للطلبة المتفوقين وحيث تقدم الدولة حوالي ثلاثمائة جنيه إعانة زواج لتأثيث البيوت وحيث وحيث من ذلك الرخاء المادي والحضاري العجيب ولكن ماذا ماذا وراء هذا الرخاء المادي والحضاري وخلو القلوب من الإيمان بالله إنه شعب مهدد بالانقراض فالنسل في تناقص مطرد بسبب فوضى الاختلاط والطلاق بمعدل طلاق واحد لكل ست زيجات بسبب انطلاق النزوات وتبرج الفتن وحرية الاختلاط والجيل الجديد ينحرف فيدمن على المسكرات والمخدرات ; ليعوض خواء الروح من الإيمان وطمأنينة القلب بالعقيدة والأمراض النفسية والعصبية والشذوذ بأنواعه تفترس عشرات الآلاف من النفوس والأرواح والأعصاب ثم الانتحار والحال كهذا في أمريكا والحال أشنع من هذا في روسيا إنها الشقوة النكدة المكتوبة على كل قلب يخلو من بشاشة الإيمان وطمأنينة العقيدة فلا يذوق طعم أسلم الذي يدعى المؤمنون ليدخلوا فيه كافة ولينعموا فيه بالأمن والظل والراحة والقرار يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين ولما دعا الله الذين آمنوا أن يدخلوا في السلم كافة حذرهم أن يتبعوا خطوات الشيطان فإنه ليس هناك إلا اتجاهان اثنان إما الدخول في السلم كافة وإما اتباع خطوات الشيطان إما هدى وأما ضلال إما إسلام وإما جاهلية إما طريق الله وإما طريق الشيطان وإما هدى الله وإما غواية الشيطان وبمثل هذا الحسم ينبغي أن يدرك المسلم موقفه فلا يتلجلج ولا يتردد ولا يتحير بين شتى السبل وشتى الاتجاهات إنه ليست هنالك مناهج متعددة للمؤمن أن يختار واحدا منها أو يخلط واحدا منها بواحد كلا إنه من لا يدخل في السلم بكليته ومن لا يسلم نفسه خالصة لقيادة الله وشريعته ومن لا يتجرد من كل تصور آخر ومن كل منهج آخر ومن كل شرع آخر إن هذا في سبيل الشيطان سائر على خطوات الشيطان ليس هنالك حل وسط ولا منهج بين بين ولا خطة نصفها من هنا ونصفها من هناك إنما هناك حق وباطل هدى وضلال إسلام وجاهلية منهج الله أو غواية الشيطان والله يدعو المؤمنين في الأولى إلى الدخول في السلم كافة ; ويحذرهم في الثانية من اتباع خطوات الشيطان ويستجيش ضمائرهم ومشاعرهم ويستثير مخاوفهم بتذكيرهم بعداوة الشيطان لهم تلك العداوة الواضحة البينة التي لا ينساها إلا غافل والغفلة لا تكون مع الإيمان ثم يخوفهم عاقبة الزلل بعد البيان


209-فَإِن زَلَلْتُمْ مِّن بَعْدِ مَا جَاءتْكُمُ الْبَيِّنَاتُ فَاعْلَمُواْ أَنَّ اللّهَ عَزِيزٌ حَكِيمٌ

فإن زللتم من بعد ما جاءتكم البينات فاعلموا أن الله عزيز حكيم [ سورة البقرة - الآية 209 ]

أنظر تفسير الآية ( 208 )


210-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ

هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملآئكة وقضي الأمر وإلى الله ترجع الأمور [ سورة البقرة - الآية 210 ]

فإن زللتم من بعد ما جاءتكم البينات فاعلموا أن الله عزيز حكيم وتذكيرهم بأن الله عزيز يحمل التلويح بالقوة والقدرة والغلبة وأنهم يتعرضون لقوة الله حين يخالفون عن توجيهه وتذكيرهم بأنه حكيم فيه إيحاء بأن ما اختاره لهم هو الخير وما نهاهم عنه هو الشر وأنهم يتعرضون للخسارة حين لا يتبعون أمره ولا ينتهون عما نهاهم عنه فالتعقيب بشطريه يحمل معنى التهديد والتحذير في هذا المقام الدرس الثالث تهديد للمنحرفين والتمثيل ببني إسرائيل بعد ذلك يتخذ السياق أسلوبا جديدا في التحذير من عاقبة الانحراف عن الدخول في السلم واتباع خطوات الشيطان فيتحدث بصيغة الغيبة بدلا من صيغة الخطاب هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر وإلى الله ترجع الأمور وهو سؤال استنكاري عن علة انتظار المترددين المتلكئين الذين لا يدخلون في السلم كافة ما الذي يقعد بهم عن الاستجابة ماذا ينتظرون وماذا يرتقبون تراهم سيظلون هكذا في موقفهم حتى يأتيهم الله سبحانه في ظلل من الغمام وتأتيهم الملائكة وبتعبير آخر هل ينتظرون ويتلكأون حتى يأتيهم اليوم الرعيب الموعود الذي قال الله سبحانه إنه سيأتي فيه في ظلل من الغمام ويأتي الملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا وفجأة وبينما نحن أمام السؤال الاستنكاري الذي يحمل طابع التهديد الرعيب نجد أن اليوم قد جاء وأن كل شيء قد انتهى وأن القوم أمام المفاجأة التي كان يلوح لهم بها ويخوفهم إياها وقضي الأمر وطوي الزمان وأفلتت الفرصة وعزت النجاة ووقفوا وجها لوجه أمام الله ; الذي ترجع إليه وحده الأمور وإلى الله ترجع الأمور إنها طريقة القرآن العجيبة التي تفرده وتميزه من سائر القول الطريقة التي تحيي المشهد وتستحضره في التو واللحظة وتقف القلوب إزاءه وقفة من يرى ويسمع ويعاني ما فيه فإلى متى يتخلف المتخلفون عن الدخول في السلم ; وهذا الفزع الأكبر ينتظرهم بل هذا الفزع الأكبر يدهمهم والسلم منهم قريب السلم في الدنيا والسلم في الآخرة يوم تشقق السماء بالغمام ونزل الملائكة تنزيلا يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا يوم يقضي الأمر وقد قضي الأمر وإلى الله ترجع الأمور هنا يلتفت السياق لفتة أخرى فيخاطب النبي ص يكلفه أن يسأل بني إسرائيل وهم نموذج التلكؤ في الاستجابة كما وصفتهم هذه السورة من قبل كم آتاهم الله من آية بينة ثم لم يستجيبوا وكيف بدلوا نعمة الله نعمة الإيمان والسلم من بعد ما جاءتهم سل بني إسرائيل كم آتيناهم من آية بينة ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب والعودة هنا إلى بني إسرائيل عودة طبيعية فهنا تحذير من موقف بنو إسرائيل فيه أصلاء موقف التلكؤ دون الاستجابة ; وموقف النشوز وعدم الدخول في السلم كافة ; وموقف التعنت وسؤال الخوارق ثم


211-سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُم مِّنْ آيَةٍ بَيِّنَةٍ وَمَن يُبَدِّلْ نِعْمَةَ اللّهِ مِن بَعْدِ مَا جَاءتْهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ

سل بني إسرائيل كم آتيناهم من آية بينة ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب [ سورة البقرة - الآية 211 ]

الاستمرار في العناد والجحود وهذه هي مزالق الطريق التي يحذر الله الجماعة المسلمة منها كي تنجو من عاقبة بني إسرائيل المنكودة سل بني إسرائيل كم آتيناهم من آية بينة والسؤال هنا قد لا يكون مقصورا على حقيقته إنما هو أسلوب من أساليب البيان للتذكير بكثرة الآيات التي آتاها الله بني إسرائيل والخوارق التي أجراها لهم إما بسؤال منهم وتعنت وإما ابتداء من عند الله لحكمة حاضرة ثم ما كان منهم على الرغم من كثرة الخوارق من تردد وتلكؤ وتعنت ونكوص عن السلم الذي يظلل كنف الإيمان ثم يجيء التعقيب عاما ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب ونعمة الله المشار إليها هنا هي نعمة السلم أو نعمة الإيمان فهما مترادفان والتحذير من تبديلها يجد مصداقه أولا في حال بني إسرائيل وحرمانهم من السلم والطمأنينة والاستقرار منذ أن بدلوا نعمة الله وأبوا الطاعة الراضية والاستسلام لتوجيه الله وكانوا دائما في موقف الشاك المتردد الذي يظل يطلب الدليل من الخارقة في كل خطوة وكل حركة ; ثم لا يؤمن بالمعجزة ولا يطمئن لنور الله وهداه والتهديد بشدة عقاب الله يجد مصداقه أولا في حال بني إسرائيل ويجد مصداقه أخيرا فيما ينتظر المبدلين للنعمة المتبطرين عليها في كل زمان وما بدلت البشرية هذه النعمة إلا أصابها العقاب الشديد في حياتها على الأرض قبل عقاب الآخرة وها هي ذي البشرية المنكودة الطالع في أنحاء الأرض كلها تعاني العقاب الشديد ; وتجد الشقوة النكدة ; وتعاني القلق والحيرة ; ويأكل بعضها بعضا ; ويأكل الفرد منها نفسه وأعصابه ويطارها وتطارده بالأشباح المطلقة وبالخواء القاتل الذي يحاول المتحضرون أن يملأوه تارة بالمسكرات والمخدرات وتارة بالحركات الحائرة التي يخيل إليك معها أنهم هاربون تطاردهم الأشباح ونظرة إلى صورهم في الأوضاع العجيبة المتكلفة التي يظهرون بها من مائلة برأسها إلى كاشفة عن صدرها إلى رافعة ذيلها إلى مبتدعة قبعة غريبة على هيئة حيوان إلى واضع رباط عنق رسم عليه تيتل أو فيل إلى لابس قميص تربعت عليه صورة أسد أو دب ونظرة إلى رقصاتهم المجنونة وأغانيهم المحمومة وأوضاعهم المتكلفة وأزيائهم الصارخة في بعض الحفلات والمناسبات ; ومحاولة لفت النظر بالشذوذ الصارخ أو ترضية المزاج بالتميز الفاضح ونظرة إلى التنقل السريع المحموم بين الأهواء والأزواج والصداقات والأزياء بين فصل وفصل لا بل بين الصباح والمساء كل أولئك يكشف عن الحيرة القاتلة التي لا طمأنينة فيها ولا سلام ويكشف عن حالة الملل الجاثم التي يفرون منها وعن حالة الهروب من أنفسهم الخاوية وأرواحهم الموحشة كالذي تطارده الجنة والأشباح وإن هو إلا عقاب الله لمن يحيد عن منهجه ولا يستمع لدعوته يا أيها الذين أمنوا ادخلوا في السلم كافة وإن الإيمان الواثق لنعمة الله على عباده لا يبدلها مبدل حتى يحيق به ذلك العقاب والعياذ بالله


212-زُيِّنَ لِلَّذِينَ كَفَرُواْ الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُواْ وَالَّذِينَ اتَّقَواْ فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ

زين للذين كفروا الحياة الدنيا ويسخرون من الذين آمنوا والذين اتقوا فوقهم يوم القيامة والله يرزق من يشاء بغير حساب [ سورة البقرة - الآية 212 ]

أنظر تفسير الآية ( 211 )


213-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ

كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينات بغيا بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم [ سورة البقرة - الآية 213 ]

وستظل الحياة أبدا تعرف هذين النموذجين من الناس تعرف المؤمنين الذين يتلقون قيمهم وموازينهم وتصوراتهم من يد الله ; فيرفعهم هذا التلقي عن سفساف الحياة وأعراض الأرض واهتمامات الصغار ; وبذلك يحققون إنسانيتهم ; ويصبحون سادة للحياة لا عبيدا للحياة كما تعرف الحياة ذلك الصنف الآخر الذين زينت لهم الحياة الدنيا واستعبدتهم أعراضها وقيمها ; وشدتهم ضروراتهم وأوهاقهم إلى الطين فلصقوا به لا يرتفعون وسيظل المؤمنون ينظرون من عل إلى أولئك الهابطين ; مهما أوتوا من المتاع والأعراض على حين يعتقد الهابطون أنهم هم الموهوبون وأن المؤمنين هم المحرومون ; فيشفقون عليهم تارة ويسخرون منهم تارة وهم أحق بالرثاء والإشفاق الدرس الخامس الإختلاف بين الناس في التصورات والعقائد والإسلام هو الحق وعلى ذكر الموازين والقيم ; وظن الذين كفروا بالذين آمنوا ; وحقيقة مكان هؤلاء ووزنهم عند الله ينتقل السياق إلى قصة الاختلاف بين الناس في التصورات والعقائد والموازين والقيم ; وينتهي بتقرير الأصل الذي ينبغي أن يرجع إليه المختلفون ; وإلى الميزان الأخير الذي يحكم فيما هم فيه مختلفون كان الناس أمة واحدة ; فبعث الله النبيين مبشرين ومنذرين ; وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينات بغيا بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه ; والله يهدي من يشاء إلى صراط مستقيم هذه هي القصة كان الناس أمة واحدة على نهج واحد وتصور واحد وقد تكون هذه إشارة إلى حالة المجموعة البشرية الأولى الصغيرة من أسرة آدم وحواء وذراريهم قبل اختلاف التصورات والاعتقادات فالقرآن يقرر أن الناس من أصل واحد وهم أبناء الأسرة الأولى أسرة آدم وحواء وقد شاء الله أن يجعل البشر جميعا نتاج أسرة واحدة صغيرة ليقرر مبدأ الأسرة في حياتهم وليجعلها هي اللبنة الأولى وقد غبر عليهم عهد كانوا فيه في مستوى واحد واتجاه واحد وتصور واحد في نطاق الأسرة الأولى حتى نمت وتعددت وكثر أفرادها وتفرقوا في المكان وتطورت معايشهم ; وبرزت فيهم الاستعدادات المكنونة المختلفة التي فطرهم الله عليها لحكمة يعلمها ويعلم ما وراءها من خير للحياة في التنوع في الاستعدادات والطاقات والاتجاهات عندئذ اختلفت التصورات وتباينت وجهات النظر وتعددت المناهج وتنوعت المعتقدات وعندئذ بعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه وهنا تتبين تلك الحقيقة الكبرى إن من طبيعة الناس أن يختلفوا ; لأن هذا الاختلاف أصل من أصول خلقتهم ; يحقق حكمة عليا من استخلاف هذا الكائن في الأرض إن هذه الخلافة تحتاج إلى وظائف متنوعة واستعدادات شتى من الوان متعددة ; كي تتكامل جميعها وتتناسق وتؤدي دورها الكلي في الخلافة والعمارة وفق التصميم الكلي المقدر في علم الله فلا بد إذن من تنوع في المواهب يقابل تنوع تلك الوظائف ; ولا بد من اختلاف في الاستعدادات يقابل ذلك الاختلاف في الحاجات ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم هذا الاختلاف في الاستعدادات والوظائف ينشى ء بدوره اختلافا في التصورات والاهتمامات والمناهج والطرائق ولكن الله يحب أن تبقى هذه الاختلافات المطلوبة الواقعة داخل إطار واسع عريض يسعها جميعا حين تصلح وتستقيم هذا الإطار هو إطار التصور الإيماني الصحيح الذي ينفسح حتى يضم جوانحه على شتى الاستعدادات وشتى المواهب وشتى الطاقات ; فلا يقتلها ولا يكبحها ; ولكن ينظمها وينسقها ويدفعها في طريق الصلاح ومن ثم لم يكن بد أن يكون هناك ميزان ثابت يفيء إليه المختلفون ; وحكم عدل يرجع إليه المختصمون ; وقول فصل ينتهي عنده الجدل ويثوب الجميع منه إلى اليقين فبعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ولا بد أن نقف عند قوله تعالى بالحق فهو القول الفصل بأن الحق هو ما جاء به الكتاب ; وأن هذا الحق قد أنزل ليكون هو الحكم العدل والقول الفصل فيما عداه من أقوال الناس وتصوراتهم ومناهجهم وقيمهم وموازينهم لا حق غيره ولا حكم معه ولا قول بعده وبغير هذا الحق الواحد الذي لا يتعدد ; وبغير تحكيمه في كل ما يختلف فيه الناس ; وبغير الانتهاء إلى حكمه بلا مماحكة ولا اعتراض بغير هذا كله لا يستقيم أمر هذه الحياة ; ولا ينتهي الناس من الخلاف والفرقة ; ولا يقوم على الأرض السلام ; ولا يدخل الناس في السلم بحال ولهذه الحقيقة قيمتها الكبرى في تحديد الجهة التي يتلقى منها الناس تصوراتهم وشرائعهم ; والتي ينتهون إليها في كل ما يشجر بينهم من خلاف في شتى صور الخلاف إنها جهة واحدة لا تتعدد هي التي أنزلت هذا الكتاب بالحق ; وهو مصدر واحد لا يتعدد هو هذا الكتاب الذي أنزله الله بالحق ليحكم بين الناس فيما اختلفوا فيه وهو كتاب واحد في حقيقته جاء به الرسل جميعا فهو كتاب واحد في أصله وهي ملة واحدة في عمومها وهو تصور واحد في قاعدته إله واحد ورب واحد ومعبود واحد ومشرع واحد لبني الإنسان ثم تختلف التفصيلات بعد ذلك وفق حاجات الأمم والأجيال ; ووفق أطوار الحياة والارتباطات ; حتى تكون الصورة الأخيرة التي جاء بها الإسلام وأطلق الحياة تنمو في محيطها الواسع الشامل بلا عوائق بقيادة الله ومنهجه وشريعته الحية المتجددة في حدود ذلك المحيط الشامل الكبير وهذا الذي يقرره القرآن في أمر الكتاب هو النظرية الإسلامية الصحيحة في خط سير الأديان والعقائد كل نبي جاء بهذا الدين الواحد في أصله يقوم على القاعدة الأصيلة قاعدة التوحيد المطلق ثم يقع الانحراف عقب كل رسالة وتتراكم الخرافات والأساطير حتى يبعد الناس نهائيا عن ذلك الأصل الكبير وهنا تجيء رسالة جديدة تجدد العقيدة الأصيلة وتنفي ما علق بها من الانحرافات وتراعي أحوال الأمة وأطوارها في التفصيلات وهذه النظرية أولى بالإتباع من نظريات الباحثين في تطور العقائد من غير المسلمين والتي كثيرا ما يتأثر بها باحثون مسلمون وهم لا يشعرون فيقيمون بحوثهم على أساس التطور في أصل العقيدة وقاعدة التصور كما يقول المستشرقون وأمثالهم من الباحثين الغربيين الجاهليين وهذا الثبات في أصل التصور الإيماني هو الذي يتفق مع وظيفة الكتاب الذي أنزله الله بالحق ليحكم بين الناس فيما اختلفوا فيه في كل زمان ومع كل رسول منذ أقدم الأزمان ولم يكن بد أن يكون هناك ميزان ثابت يفيء إليه الناس وأن يكون هناك قول فصل ينتهون إليه ولم يكن بد كذلك أن يكون هذا الميزان من صنع مصدر آخر غير المصدر الإنساني وأن يكون هذا القول قول حاكم عدل لا يتأثر بالهوى الإنساني ولا يتأثر بالقصور الإنساني ولا يتأثر الجهل الإنساني وإقامة ذلك الميزان الثابت تقتضي علما غير محدود علم ما كان وما هو كائن وما سيكون علمه كله لا مقيدا بقيود الزمان التي تفصل الوجود الواحد إلى ماض وحاضر ومستقبل وإلى مستيقن ومظنون ومجهول وإلى حاضر مشهود ومغيب مخبوء ولا مقيدا بقيود المكان التي تفصل الوجود الواحد إلى قريب وبعيد ومنظور ومحجوب ومحسوس وغير محسوس في حاجة إلى إله يعلم ما خلق ويعلم من خلق ويعلم ما يصلح وما يصلح حال الجميع وإقامة ذلك الميزان في حاجة كذلك إلى استعلاء على الحاجة واستعلاء على النقص واستعلاء على الفناء واستعلاء على الفوت واستعلاء على الطمع واستعلاء على الرغبة والرهبة واستعلاء على الكون كله بما فيه ومن فيه في حاجة إلى إله لا أرب له ولا هوى ولا لذة ولا ضعف في ذاته سبحانه ولا قصور أما العقل البشري فبحسبه أن يواجه الأحوال المتطورة والظروف المتغيرة والحاجات المتجددة ; ثم يوائم بينها وبين الإنسان في لحظة عابرة وظرف موقوت على أن يكون هناك الميزان الثابت الذي يفيء إليه فيدرك خطأه وصوابه وغيه ورشاده وحقه وباطله من ذلك الميزان الثابت وبهذا وحده تستقيم الحياة ويطمئن الناس إلى أن الذي يسوسهم في النهاية إله إن الكتاب لم ينزل بالحق ليمحو فوارق الاستعدادات والمواهب والطرائق والوسائل إنما جاء ليحتكم الناس إليه وإليه وحده حين يختلفون ومن شأن هذه الحقيقة أن تنشىء حقيقة أخرى تقوم على أساسها نظرة الإسلام التاريخية إن الإسلام يضع الكتاب الذي أنزله الله بالحق ليحكم بين الناس فيما اختلفوا فيه يضع هذا الكتاب قاعدة للحياة البشرية ثم تمضي الحياة فإما اتفقت مع هذه القاعدة وظلت قائمة عليها فهذا هو الحق وإما خرجت عنها وقامت على قواعد أخرى فهذا هو الباطل هذا هو الباطل ولو ارتضاه الناس جميعا في فترة من فترات التاريخ فالناس ليسوا هم الحكم في الحق والباطل وليس الذي يقرره الناس هو الحق وليس الذي يقرره الناس هو الدين إن نظرة الإسلام تقوم ابتداء على أساس أن فعل الناس لشيء وقولهم لشيء وإقامة حياتهم على شيء لا تحيل هذا الشيء حقا إذا كان مخالفا للكتاب ; ولا تجعله أصلا من أصول الدين ; ولا تجعله التفسير الواقعي لهذا الدين ; ولا تبرره لأن أجيالا متعاقبة قامت عليه وهذه الحقيقة ذات أهمية كبرى في عزل أصول الدين عما يدخله عليها الناس وفي التاريخ الإسلامي مثلا وقع انحراف وظل ينمو وينمو فلا يقال إن هذا الانحراف متى وقع وقامت عليه حياة الناس فهو إذن الصورة الواقعية للإسلام كلا إن الإسلام يظل بريئا من هذا الواقع التاريخي ويظل هذا الذي وقع خطأ وانحرافا لا يصلح حجة ولا سابقة ; ومن واجب من يريد استئناف حياة إسلامية أن يلغيه ويبطله وأن يعود إلى الكتاب الذي أنزله الله بالحق ليحكم بين الناس فيما اختلفوا فيه ولقد جاء الكتاب ومع ذلك كان الهوى يغلب الناس من هناك ومن هناك ; وكانت المطامع والرغائب والمخاوف والضلالات تبعد الناس عن قبول حكم الكتاب والرجوع إلى الحق الذي يردهم إليه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينات بغيا بينهم فالبغي بغي الحسد وبغي الطمع وبغي الحرص وبغي الهوى هو الذي قاد الناس إلى المضي في الاختلاف على أصل التصور والمنهج ; والمضي في التفرق واللجاج والعناد وهذه حقيقة فما يختلف اثنان على أصل الحق الواضح في هذا الكتاب القوي الصادع المشرق المنير ما يختلف اثنان على هذا الأصل إلا وفي نفس أحدهما بغي وهوى أو في نفسيهما جميعا فأما حين يكون هناك إيمان فلا بد من التقاء واتفاق فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه هداهم بما في نفوسهم من صفاء وبما في أرواحهم من تجرد وبما في قلوبهم من رغبة في الوصول إلى الحق وما أيسر الوصول حينئذ والاستقامة والله يهدي من يشاء إلى صراط مستقيم هو هذا الصراط الذي يكشف عنه ذلك الكتاب وهو هذا المنهج الذي يقوم على الحق ويستقيم على الحق ولا تتقاذفه الأهواء والشهوات ولا تتلاعب به الرغاب والنزوات والله يختار من عباده لهذا الصراط المستقيم من يشاء ممن يعلم منهم الاستعداد للهدى والاستقامة على الصراط ; أولئك يدخلون في السلم وأولئك هم الأعلون ولو حسب الذين لا يزنون بميزان الله أنهم محرومون ولو سخروا منهم كما يسخر الكافرون من المؤمنين الدرس السادس الإبتلاء والمحن سنة الدعوات وتنتهي هذه التوجيهات التي تستهدف إنشاء تصور إيماني كامل ناصع في قلوب الجماعة المسلمة تنتهي بالتوجه إلى المؤمنين الذين كانوا يعانون في واقعهم مشقة الاختلاف بينهم وبين أعدائهم من المشركين وأهل الكتاب وما كان يجره هذا الخلاف من حروب ومتاعب وويلات يتوجه إليهم بأن هذه هي سنة الله القديمة في تمحيص المؤمنين وإعدادهم ليدخلوا الجنة وليكونوا لها أهلا أن يدافع أصحاب العقيدة عن عقيدتهم ; وأن يلقوا في سبيلها العنت والألم والشدة والضر ; وأن يتراوحوا بين النصر والهزيمة ; حتى إذا ثبتوا على عقيدتهم لم تزعزعهم شدة ولم ترهبهم قوة ولم يهنوا تحت مطارق المحنة والفتنة استحقوا نصر الله لأنهم يومئذ أمناء على دين الله مأمونون على ما ائتمنوا عليه صالحون لصيانته والذود عنه واستحقوا الجنة لأن أرواحهم قد تحررت من الخوف وتحررت من الذل وتحررت من الحرص على الحياة أو على الدعة والرخاء فهي عندئذ أقرب ما تكون إلى عالم الجنة وارفع ما تكون عن عالم الطين أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب هكذا خاطب الله الجماعة المسلمة الأولى وهكذا وجهها إلى تجارب الجماعات المؤمنة قبلها وإلى سنته سبحانه في تربية عباده المختارين الذين يكل إليهم رايته وينوط بهم أمانته في الأرض ومنهجه وشريعته وهو خطاب مطرد لكل من يختار لهذا الدور العظيم وإنها لتجربة عميقة جليلة مرهوبة إن هذا السؤال من الرسول والذين آمنوا معه من الرسول الموصول


214-أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ

أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب [ سورة البقرة - الآية 214 ]

أنظر تفسير الآية ( 213 )


215-يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُم مِّنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ

يسألونك ماذا ينفقون قل ما أنفقتم من خير فللوالدين والأقربين واليتامى والمساكين وابن السبيل وما تفعلوا من خير فإن الله به عليم [ سورة البقرة - الآية 215 ]

بالله والمؤمنين الذين آمنوا بالله إن سؤالهم متى نصر الله ليصور مدى المحنة التي تزلزل مثل هذه القلوب الموصولة ولن تكون إلا محنة فوق الوصف تلقي ظلالها على مثل هاتيك القلوب فتبعث منها ذلك السؤال المكروب متى نصر الله وعندما تثبت القلوب على مثل هذه المحنة المزلزلة عندئذ تتم كلمة الله ويجيء النصر من الله ألا إن نصر الله قريب إنه مدخر لمن يستحقونه ولن يستحقه إلا الذين يثبتون حتى النهاية الذين يثبتون على البأساء والضراء الذين يصمدون للزلزلة الذين لا يحنون رؤوسهم للعاصفة الذين يستيقنون أن لا نصر إلا نصر الله وعندما يشاء الله وحتى حين تبلغ المحنة ذروتها فهم يتطلعون فحسب إلى نصر الله لا إلى أي حل آخر ولا إلى أي نصر لا يجيء من عند الله ولا نصر إلا من عند الله بهذا يدخل المؤمنون الجنة مستحقين لها جديرين بها بعد الجهاد والامتحان والصبر والثبات والتجرد لله وحده والشعور به وحده وإغفال كل ما سواه وكل من سواه إن الصراع والصبر عليه يهب النفوس قوة ويرفعها على ذواتها ويطهرها في بوتقة الألم فيصفو عنصرها ويضيء ويهب العقيدة عمقا وقوة وحيوية فتتلألأ حتى في أعين أعدائها وخصومها وعندئذ يدخلون في دين الله أفواجا كما وقع وكما يقع في كل قضية حق يلقي أصحابها ما يلقون في أول الطريق حتى إذا ثبتوا للمحنة انحاز إليهم من كانوا يحاربونهم وناصرهم أشد المناوئين وأكبر المعاندين على أنه حتى إذا لم يقع هذا يقع ما هو أعظم منه في حقيقته يقع أن ترتفع أرواح أصحاب الدعوة على كل قوى الأرض وشرورها وفتنتها وأن تنطلق من إسار الحرص على الدعة والراحة والحرص على الحياة نفسها في النهاية وهذا الانطلاق كسب للبشرية كلها وكسب للأرواح التي تصل إليه عن طريق الاستعلاء كسب يرجح جميع الآلام وجميع البأساء والضراء التي يعانيها المؤمنون والمؤتمنون على راية الله وأمانته ودينه وشريعته وهذا الانطلاق هو المؤهل لحياة الجنة في نهاية المطاف وهذا هو الطريق هذا هو الطريق كما يصفه الله للجماعة المسلمة الأولى وللجماعة المسلمة في كل جيل هذا هو الطريق إيمان وجهاد ومحنة وابتلاء وصبر وثبات وتوجه إلى الله وحده ثم يجيء النصر ثم يجيء النعيم الوحدة الثالثة عشرة الصفحات الآيات الموضوع إجابات على أربعة أسئلة للصحابة تقديم الوحدة الظاهرة البارزة في هذا القطاع من السورة هي ظاهرة الأسئلة عن أحكام وهي كما قلنا عند الكلام عن قوله تعالى يسألونك عن الأهلة في هذا الجزء ظاهرة توحي بيقظة العقيدة واستيلائها على نفوس الجماعة المسلمة إذ ذاك ورغبة المؤمنين في معرفة حكم العقيدة في كل شأن من شؤون حياتهم اليومية كي يطابقوا بين تصرفهم وحكم العقيدة وهذه آية المسلم أن يتحرى حكم الإسلام في الصغيرة والكبيرة من شؤون حياته فلا يقدم على عمل حتى يستيقن من حكم الإسلام فيه فما أقره الإسلام كان هو دستوره وقانونه ; وما لم يقره كان ممنوعا عليه حراما وهذه الحساسية هي آية الإيمان بهذه العقيدة كذلك كانت تثار بعض الأسئلة بسبب الحملات الكيدية التي يشنها اليهود والمنافقون والمشركون كذلك حول بعض التصرفات ; مما يدفع بعض المسلمين ليسأل عنها إما ليستيقن من حقيقتها وحكمتها وإما تأثرا بتلك الحملات والدعايات المسمومة فكان القرآن يتنزل فيها بالقول الفصل ; فيثوب المسلمون فيها إلى اليقين ; وتبطل الدسائس وتموت الفتن ويرتد كيد الكائدين إلى نحورهم وهذا يصور جانبا من المعركة التي كان القرآن يخوضها تارة في نفوس المسلمين وتارة في صف المسلمين ضد الكائدين والمحاربين وفي هذا الدرس جملة من هذه الأسئلة سؤال عن الإنفاق مواضعه ومقاديره ونوع المال الذي تكون فيه النفقة وسؤال عن القتال في الشهر الحرام وسؤال عن الخمر والميسر وسؤال عن اليتامى وبواعث هذه الأسئلة تمثل الأسباب التي ذكرناها من قبل وسنعرضها بالتفصيل عند استعراض النصوص الدرس الأول إجابة على سؤال حول الإنفاق ماذا ينفقون ولمن يسألونك ماذا ينفقون قل ما أنفقتم من خير فللوالدين والأقربين واليتامى والمساكين وابن السبيل وما تفعلوا من خير فإن الله به عليم لقد وردت آيات كثيرة في الإنفاق سابقة على هذا السؤال فالإنفاق في مثل الظروف التي نشأ فيها الإسلام ضرورة لقيام الجماعة المسلمة في وجه تلك الصعاب والمشاق والحرب التي كانت تواجهها وتكتنفها ; ثم هو ضرورة من ناحية أخرى من ناحية التضامن والتكافل بين أفراد الجماعة ; وإزالة الفوارق الشعورية بحيث لا يحس أحد إلا أنه عضو في ذلك الجسد لا يحتجن دونه شيئا ولا يحتجز عنه شيئا وهو أمر له قيمته الكبرى في قيام الجماعة شعوريا إذا كان سد الحاجة له قيمته في قيامها عمليا وهنا يسأل بعض المسلمين ماذا ينفقون وهو سؤال عن نوع ما ينفقون فجاءهم الجواب يبين صفة الإنفاق ; ويحدد كذلك أولى مصارفه وأقربها قل ما أنفقتم من خير ولهذا التعبير إيحاءان الأول إن الذي ينفق خير خير للمعطي وخير للآخذ وخير للجماعة وخير في ذاته فهو عمل طيب وتقدمة طيبة وشيء طيب والإيحاء الثاني أن يتحرى المنفق أفضل ما عنده فينفق منه ; وخير ما لديه فيشارك الآخرين فيه فالإنفاق تطهير للقلب وتزكية للنفس ثم منفعة للآخرين وعون وتحري الطيب والنزول عنه للآخرين هو الذي يحقق للقلب الطهارة وللنفس التزكية وللإيثار معناه الكريم على أن هذا الإيحاء ليس إلزاما فالإلزام كما ورد في آية أخرى أن ينفق المنفق من الوسط لا أردأ ما عنده ولا أغلى ما عنده ولكن الإيحاء هنا يعالج تطويع النفس لبذل ما هو خير والتحبيب فيه على طريقة القرآن الكريم في تربية النفوس وإعداد القلوب أما طريق الإنفاق ومصرفه فيجيء بعد تقرير نوعه فللوالدين والأقربين واليتامى والمساكين وابن السبيل وهو يربط بين طوائف من الناس بعضهم تربطه بالمنفق رابطة العصب وبعضهم رابطة الرحم وبعضهم رابطة الرحمة وبعضهم رابطة الإنسانية الكبرى في إطار العقيدة وكلهم يتجاوزون في الآية الواحدة الوالدون والأقربون واليتامى والمساكين وابن السبيل وكلهم يتضامنون في رباط التكافل الاجتماعي الوثيق بين بني الإنسان في إطار العقيدة المتين ولكن هذا الترتيب في الآية وفي الآيات الأخرى والذي تزيده بعض الأحاديث النبوية تحديدا ووضوحا كالذي جاء في صحيح مسلم عن جابر أن رسول الله ص قال لرجل " ابدأ بنفسك فتصدق عليها فإن فضل شيء فلأهلك فإن فضل شيء عن أهلك فلذي قرابتك فإن فضل عن ذي قرابتك شيء فهكذا وهكذا " هذا الترتيب يشي بمنهج الإسلام الحكيم البسيط في تربية النفس الإنسانية وقيادتها إنه يأخذ الإنسان كما هو بفطرته وميوله الطبيعية واستعداداته ; ثم يسير به من حيث هو كائن ومن حيث هو واقف يسير به خطوة خطوة صعدا في المرتقى العالي على هينة وفي يسر ; فيصعد وهو مستريح هو يلبي فطرته وميوله واستعداداته وهو ينمي الحياة معه ويرقيها لا يحس بالجهد والرهق ولا يكبل بالسلاسل والأغلال ليجر في المرتقى ولا تكبت طاقاته وميوله الفطرية ليحلق ويرف ولا يعتسف به الطريق اعتسافا ولا يطير به طيرانا من فوق الآكام إنما يصعدها به صعودا هينا لينا وقدماه على الأرض وبصره معلق بالسماء وقلبه يتطلع إلى الأفق الأعلى وروحه موصولة بالله في علاه ولقد علم الله أن الإنسان يحب ذاته ; فأمره أولا بكفايتها قبل أن يأمره بالإنفاق على من سواها ; وأباح له الطيبات من الرزق وحثه على تمتيع ذاته بها في غير ترف ولا مخيلة فالصدقة لا تبدأ إلا بعد الكفاية والرسول ص يقول " خير الصدقة ما كان عن ظهر غنى واليد العليا خير من اليد السفلى وابدأ بمن تعول " وعن جابر رضي الله عنه قال جاء رجل بمثل بيضة من ذهب فقال يا رسول الله أصبت هذه من معدن فخذها فهي صدقة ما أملك غيرها فأعرض عنه رسول الله ص ثم أتاه من قبل ركنه الأيمن فقال مثل ذلك فأعرض عنه فأتاه من قبل ركنه الأيسر فقال مثل ذلك فأعرض عنه ثم أتاه من خلفه فقال مثل ذلك فأخذها ص فحذفه بها فلو أصابته لأوجعته وقال " يأتي أحدكم بما يملك فيقول هذه صدقة ثم يقعد يتكفف الناس خير الصدقة ما كان عن ظهر غنى " ولقد علم الله أن الإنسان يحب أول ما يحب أفراد أسرته الأقربين عياله ووالديه فسار به خطوة في الإنفاق وراء ذاته إلى هؤلاء الذين يحبهم ; ليعطيهم من ماله وهو راض ; فيرضي ميله الفطري الذي لا ضير منه بل فيه حكمة وخير ; وفي الوقت ذاته يعول ويكفل ناسا هم أقرباؤه الأدنون نعم ولكنهم فريق من الأمة إن لم يعطوا احتاجوا وأخذهم من القريب أكرم لهم من أخذهم من البعيد وفيه في الوقت ذاته إشاعة للحب والسلام في المحضن الأول ; وتوثيق لروابط الأسرة التي شاء الله أن تكون اللبنة الأولى في بناء الإنسانية الكبير ولقد علم الله أن الإنسان يمد حبه وحميته بعد ذلك إلى أهله كافة بدرجاتهم منه وصلتهم به ولا ضير في هذا فهم أفراد من جسم الأمة وأعضاء في المجتمع فسار به خطوة أخرى في الإنفاق وراء أهله الأقربين تساير عواطفه وميوله الفطرية وتقضي حاجة هؤلاء وتقوي أواصر الأسرة البعيدة وتضمن وحدة قوية من وحدات الجماعة المسلمة مترابطة العرى وثيقة الصلات وعندما يفيض ما في يده عن هؤلاء وهؤلاء بعد ذاته فإن الإسلام يأخذ بيده لينفق على طوائف من المجموع البشري يثيرون بضعفهم أو حرج موقفهم عاطفة النخوة وعاطفة الرحمة وعاطفة المشاركة وفي أولهم اليتامى الصغار الضعاف ; ثم المساكين الذين لا يجدون ما ينفقون ولكنهم يسكتون فلا يسألون الناس كرامة وتجملا ; ثم أبناء السبيل الذين قد يكون لهم مال ولكنهم انقطعوا عنه وحالت بينهم وبينه الحوائل وقد كانوا كثيرين في الجماعة المسلمة هاجروا من مكة تاركين وراءهم كل شيء وهؤلاء جميعا أعضاء في المجتمع ; والإسلام يقود الواجدين إلى الإنفاق عليهم يقودهم بمشاعرهم الطيبة الطبيعية التي يستجيشها ويزكيها فيبلغ إلى أهدافه كلها في هوادة ولين يبلغ أولا إلى تزكية نفوس المنفقين فقد أنفقت طيبة بما أعطت راضية بما بذلت متجهة إلى الله في غير ضيق ولا تبرم ويبلغ ثانيا إلى إعطاء هؤلاء المحتاجين وكفالتهم ويبلغ ثالثا إلى حشد النفوس كلها متضامنة متكافلة في غير ما تضرر ولا تبرم قيادة لطيفة مريحة بالغة ما تريد محققة كل الخير بلا اعتساف ولا افتعال ولا تشديد ثم يربط هذا كله بالأفق الأعلى فيستجيش في القلب صلته بالله فيما يعطي وفيما يفعل وفيما يضمر من نية أو شعور وما تفعلوا من خير فإن الله به عليم عليم به وعليم بباعثه وعليم بالنية المصاحبة له وهو إذن لا يضيع فهو في حساب الله الذي لا يضيع عنده شيء والذي لا يبخس الناس شيئا ولا يظلمهم والذي لا يجوز عليه كذلك الرياء والتمويه بهذا يصل بالقلوب إلى الأفق الأعلى وإلى درجة الصفاء والتجرد والخلوص لله في رفق وفي هوادة وفي غير معسفة ولا اصطناع وهذا هو المنهج التربوي الذي يضعه العليم الخبير ويقيم عليه النظام الذي يأخذ بيد الإنسان كما هو ويبدأ به من حيث هو ; ثم ينتهي به إلى آماد وآفاق لا تصل إليها البشرية قط بغير هذه الوسيلة ولم تبلغ إليها قط إلا حين سارت على هذا المنهج في هذا الطريق الدرس الثاني الجهاد تلك الفريضة الشاقة وعلى هذا المنهج ذاته يجري الأمر في فريضة الجهاد التي تأتي تالية في السياق للحديث عن الإنفاق كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم ; وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون إن القتال في سبيل الله فريضة شاقة ولكنها فريضة واجبة الأداء واجبة الأداء لأن فيها خيرا كثيرا للفرد المسلم وللجماعة المسلمة وللبشرية كلها وللحق والخير والصلاح والإسلام يحسب حساب الفطرة ; فلا ينكر مشقة هذه الفريضة ولا يهون من أمرها ولا ينكر على النفس البشرية إحساسها الفطري بكراهيتها وثقلها فالإسلام لا يماري في الفطرة ولا يصادمها ولا يحرم عليها المشاعر الفطرية التي ليس إلى إنكارها من سبيل ولكنه يعالج الأمر من جانب آخر ويسلط عليه نورا جديدا إنه يقرر أن من الفرائض ما هو شاق مرير كريه المذاق ; ولكن وراءه حكمة تهون مشقته وتسيغ مرارته وتحقق به خيرا مخبوءا قد لا يراه النظر الإنساني القصير عندئذ يفتح للنفس البشرية نافذة جديدة تطل منها على الأمر ; ويكشف لها عن زاوية أخرى غير التي تراه منها نافذة تهب منها ريح رخية عندما تحيط الكروب بالنفس وتشق عليها الأمور إنه من يدري فلعل وراء المكروه خيرا ووراء المحبوب شرا إن العليم بالغايات البعيدة المطلع على العواقب المستورة هو الذي يعلم وحده حيث لا يعلم الناس شيئا من الحقيقة وعندما تنسم تلك النسمة الرخية على النفس البشرية تهون المشقة وتتفتح منافذ الرجاء ويستروح القلب في الهاجرة ويجنح إلى الطاعة والأداء في يقين وفي رضاء هكذا يواجه الإسلام الفطرة لا منكرا عليها ما يطوف من المشاعر الطبيعية ولا مريدا لها على الأمر الصعب بمجرد التكليف ولكن مربيا لها على الطاعة ومفسحا لها في الرجاء لتبذل الذي هو أدنى في سبيل الذي هو خير ; ولترتفع على ذاتها متطوعة لا مجبرة ولتحس بالعطف الإلهي الذي يعرف مواضع ضعفها ويعترف بمشقة ما كتب عليها ويعذرها ويقدرها ; ويحدو لها بالتسامي والتطلع والرجاء وهكذا يربي الإسلام الفطرة فلا تمل التكليف ولا تجزع عند الصدمة الأولى ولا تخور عند المشقة البادية ولا تخجل وتتهاوى عند انكشاف ضعفها أمام الشدة ولكن تثبت وهي تعلم أن الله يعذرها ويمدها بعونه ويقويها وتصمم على المضي في وجه المحنة فقد يكمن فيها الخير بعد الضر واليسر بعد العسر والراحة الكبرى بعد الضنى والعناء ولا تتهالك على ما تحب وتلتذ فقد تكون الحسرة كامنة وراء المتعة وقد يكون المكروه مختبئا خلف المحبوب وقد يكون الهلاك متربصا وراء المطمع البراق إنه منهج في التربية عجيب منهج عميق بسيط منهج يعرف طريقه إلى مسارب النفس الإنسانية وحناياها ودروبها الكثيرة بالحق وبالصدق لا بالإيحاء الكاذب والتمويه الخادع فهو حق أن تكره النفس الإنسانية القاصرة الضعيفة أمرا ويكون فيه الخير كل الخير وهو حق كذلك أن تحب النفس أمرا وتتهالك عليه وفيه الشر كل الشر وهو الحق كل الحق أن الله يعلم والناس لا يعلمون وماذا يعلم الناس من أمر العواقب وماذا يعلم الناس مما وراء الستر المسدل وماذا يعلم الناس من الحقائق التي لا تخضع للهوى والجهل والقصور إن هذه اللمسة الربانية للقلب البشري لتفتح أمامه عالما آخر غير العالم المحدود الذي تبصره عيناه وتبرز أمامه عوامل أخرى تعمل في صميم الكون وتقلب الأمور وترتب العواقب على غير ما كان يظنه ويتمناه وإنها لتتركه حين يستجيب لها طيعا في يد القدر يعمل ويرجو ويطمع ويخاف ولكن يرد الأمر كله لليد الحكيمة والعلم الشامل وهو راض قرير إنه الدخول في السلم من بابه الواسع فما تستشعر النفس حقيقة السلام إلا حين تستيقن أن الخيرة فيما اختاره الله وأن الخير في طاعة الله دون محاولة منها أن تجرب ربها وأن تطلب منه البرهان إن الإذعان الواثق والرجاء الهاديء والسعي المطمئن هي أبواب السلم الذي يدعو الله عباده الذين آمنوا ليدخلوا فيه كافة وهو يقودهم إليه بهذا المنهج العجيب العميق البسيط في يسر وفي هوادة وفي رخاء يقودهم بهذا المنهج إلى السلم حتى وهو يكلفهم فريضة القتال فالسلم الحقيقي هو سلم الروح والضمير حتى في ساحة القتال وإن هذا الإيحاء الذي يحمله ذلك النص القرآني لا يقف عند حد القتال فالقتال ليس إلا مثلا لما تكرهه النفس ويكون من ورائه الخير إن هذا الإيحاء ينطلق في حياة المؤمن كلها ويلقي ظلاله على أحداث الحياة جميعها إن الإنسان لا يدري أين يكون الخير وأين يكون الشر لقد كان المؤمنون الذين خرجوا يوم بدر يطلبون عير قريش وتجارتها ويرجون أن تكون الفئة التي وعدهم الله إياها هي فئة العير والتجارة لا فئة الحامية المقاتلة من قريش ولكن الله جعل القافلة تفلت ولقاهم المقاتلة من قريش وكان النصر الذي دوى في الجزيرة العربية ورفع راية الإسلام فأين تكون القافلة من هذا الخير الضخم الذي أراده الله للمسلمين وأين يكون اختيار المسلمين لأنفسهم من اختيار الله لهم والله يعلم والناس لا يعلمون ولقد نسي فتى موسى ما كانا قد أعداه لطعامهما وهو الحوت فتسرب في البحر عند الصخرة فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا فوجدا عبدا من عبادنا وكان هذا هو الذي خرج له موسى ولو لم يقع حادث الحوت ما ارتدا ولفاتهما ما خرجا لأجله في الرحلة كلها وكل إنسان في تجاربه الخاصة يستطيع حين يتأمل أن يجد في حياته مكروهات كثيرة كان من ورائها الخير العميم ولذات كثيرة كان من ورائها الشر العظيم وكم من مطلوب كاد الإنسان يذهب نفسه حسرات على فوته ; ثم تبين له بعد فترة أنه كان إنقاذا من الله أن فوت عليه هذا المطلوب في حينه وكم من محنة تجرعها الإنسان لاهثا يكاد يتقطع لفظاعتها ثم ينظر بعد فترة فإذا هي تنشيء له في حياته من الخير ما لم ينشئه الرخاء الطويل إن الإنسان لا يعلم والله وحده يعلم فماذا على الإنسان لو يستسلم إن هذا هو المنهج التربوي الذي يأخذ القرآن به النفس البشرية لتؤمن وتسلم وتستلم في أمر الغيب المخبوء بعد أن تعمل ما تستطيع في محيط السعي المكشوف الدرس الثالث القتال في الشهر الحرام وسرية عبدالله بن جحش ومن قيادة الجماعة إلى السلم كانت الفتوى التالية في أمر القتال في الشهر الحرام يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام ; وإخراج أهله منه أكبر عند الله ; والفتنة أكبر من القتل ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم وقد جاء في روايات متعددة أنها نزلت في سرية عبد الله بن جحش رضي الله عنه وكان رسول الله ص قد بعثه مع ثمانية من المهاجرين ليس فيهم أحد من الأنصار ومعه كتاب مغلق وكلفه ألا يفتحه حتى يمضي ليلتين فلما فتحه وجد به " إذا نظرت في كتابي هذا فامض حتى تنزل بطن نخلة بين مكة والطائف ترصد بها قريشا وتعلم لنا من أخبارهم ولا تكرهن أحدا على المسير معك من أصحابك " وكان هذا قبل غزوة بدر الكبرى فلما نظر عبد الله بن جحش في الكتاب قال سمعا وطاعة ثم قال لأصحابه قد أمرني رسول الله ص أن أمضي إلى بطن نخلة أرصد بها قريشا حتى آتيه منها بخبر وقد نهى أن استكره أحدا منكم فمن كان منكم يريد الشهادة ويرغب فيها فلينطلق ومن كره ذلك فليرجع فأنا ماض لأمر رسول الله ص فمضى ومضى معه أصحابه لم يتخلف أحد منهم فسلك الطريق على الحجاز حتى إذا كان ببعض الطريق ضل بعير لسعد بن أبي وقاص وعتبة بن غزوان رضي الله عنهما فتخلفا عن رهط عبد الله بن جحش ليبحثا عن البعير ومضى الستة الباقون حتى إذا كانت السرية ببطن نخلة مرت عير لقريش تحمل تجارة فيها عمرو بن الحضرمي وثلاثة آخرون فقتلت السرية عمرا ابن الحضرمي وأسرت اثنين وفر الرابع وغنمت العير وكانت تحسب أنها في اليوم الأخير من جمادى الآخرة فإذا هي في اليوم الأول من رجب وقد دخلت الأشهر الحرم التي تعظمها العرب وقد عظمها الإسلام وأقر حرمتها فلما قدمت السرية بالعير والأسيرين على رسول الله ص قال " ما أمرتكم بقتال في الشهر الحرام " فوقف العير والأسيرين وأبى أن يأخذ من ذلك شيئا فلما قال ذلك رسول الله ص سقط في أيدي القوم وظنوا أنهم قد هلكوا ; وعنفهم إخوانهم من المسلمين فيما صنعوا وقالت قريش قد استحل محمد وأصحابه الشهر الحرام وسفكوا فيه الدم وأخذوا فيه الأموال وأسروا فيه الرجال وقالت اليهود تفاءلوا بذلك على محمد عمرو بن الحضرمي قتله واقد بن عبد الله


216-كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئاً وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ

كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون [ سورة البقرة - الآية 216 ]

أنظر تفسير الآية ( 215 )


217-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ

يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولـئك حبطت أعمالهم في الدنيا والآخرة وأولـئك أصحاب النار هم فيها خالدون [ سورة البقرة - الآية 217 ]

عمرو عمرت الحرب والحضرمي حضرت الحرب وواقد بن عبد الله وقدت الحرب وانطلقت الدعاية المضللة على هذا النحو بشتى الأساليب الماكرة التي تروج في البيئة العربية وتظهر محمدا وأصحابه بمظهر المعتدي الذي يدوس مقدسات العرب وينكر مقدساته هو كذلك عند بروز المصلحة حتى نزلت هذه النصوص القرآنية فقطعت كل قول وفصلت في الموقف بالحق فقبض الرسول ص الأسيرين والغنيمة يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير نزلت تقرر حرمة الشهر الحرام وتقرر أن القتال فيه كبيرة نعم ولكن وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل إن المسلمين لم يبدأوا القتال ولم يبدأوا العدوان إنما هم المشركون هم الذين وقع منهم الصد عن سبيل الله والكفر به وبالمسجد الحرام لقد صنعوا كل كبيرة لصد الناس عن سبيل الله ولقد كفروا بالله وجعلوا الناس يكفرون ولقد كفروا بالمسجد الحرام انتهكوا حرمته ; فآذوا المسلمين فيه وفتنوهم عن دينهم طوال ثلاثة عشر عاما قبل الهجرة وأخرجوا أهله منه وهو الحرم الذي جعله الله آمنا فلم يأخذوا بحرمته ولم يحترموا قدسيته وإخراج أهله منه أكبر عند الله من القتال في الشهر الحرام وفتنة الناس عن دينهم أكبر عند الله من القتل وقد ارتكب المشركون هاتين الكبيرتين فسقطت حجتهم في التحرز بحرمة البيت الحرام وحرمة الشهر الحرام ووضح موقف المسلمين في دفع هؤلاء المعتدين على الحرمات ; الذي يتخذون منها ستارا حين يريدون وينتهكون قداستها حين يريدون وكان على المسلمين أن يقاتلوهم أنى وجدوهم لأنهم عادون باغون أشرار لا يرقبون حرمة ولا يتحرجون أمام قداسة وكان على المسلمين ألا يدعوهم يحتمون بستار زائف من الحرمات التي لا احترام لها في نفوسهم ولا قداسة لقد كانت كلمة حق يراد بها باطل وكان التلويح بحرمة الشهر الحرام مجرد ستار يحتمون خلفه لتشويه موقف الجماعة المسلمة وإظهارها بمظهر المعتدي وهم المعتدون ابتداء وهم الذين انتهكوا حرمة البيت ابتداء إن الإسلام منهج واقعي للحياة لا يقوم على مثاليات خيالية جامدة في قوالب نظرية إنه يواجه الحياة البشرية كما هي بعوائقها وجواذبها وملابساتها الواقعية يواجهها ليقودها قيادة واقعية إلى السير وإلى الارتقاء في آن واحد يواجهها بحلول عملية تكافىء واقعياتها ولا ترفرف في خيال حالم ورؤى مجنحة لا تجدي على واقع الحياة شيئا هؤلاء قوم طغاة بغاة معتدون لا يقيمون للمقدسات وزنا ولا يتحرجون أمام الحرمات ويدوسون كل ما تواضع المجتمع على احترامه من خلق ودين وعقيدة يقفون دون الحق فيصدون الناس عنه ويفتنون المؤمنين ويؤذونهم أشد الإيذاء ويخرجونهم من البلد الحرام الذي يأمن فيه كل حي حتى الهوام ثم بعد ذلك كله يتسترون وراء الشهر الحرام ويقيمون الدنيا ويقعدونها باسم الحرمات والمقدسات ويرفعون أصواتهم انظروا ها هو ذا محمد ومن معه ينتهكون حرمة الشهر الحرام فكيف يواجههم الإسلام يواجههم بحلول مثالية نظرية طائرة إنه إن يفعل يجرد المسلمين الأخيار من السلاح بينما خصومهم البغاة الأشرار يستخدمون كل سلاح ولا يتورعون عن سلاح كلا إن الإسلام لا يصنع هذا لأنه يريد مواجهة الواقع لدفعه ورفعه يريد أن يزيل البغي والشر وأن يقلم أظافر الباطل والضلال ويريد أن يسلم الأرض للقوة الخيرة ويسلم القيادة للجماعة الطيبة ومن ثم لا يجعل الحرمات متاريس يقف خلفها المفسدون البغاة الطغاة ليرموا الطيبين الصالحين البناة وهم في مأمن من رد الهجمات ومن نبل الرماة إن الإسلام يرعى حرمات من يرعون الحرمات ويشدد في هذا المبدأ ويصونه ولكنه لا يسمح بأن تتخذ الحرمات متاريس لمن ينتهكون الحرمات ويؤذون الطيبين ويقتلون الصالحين ويفتنون المؤمنين ويرتكبون كل منكر وهم في منجاة من القصاص تحت ستار الحرمات التي يجب أن تصان وهو يمضي في هذا المبدأ على اطراد إنه يحرم الغيبة ولكن لا غيبة لفاسق فالفاسق الذي يشتهر بفسقه لا حرمة له يعف عنها الذين يكتوون بفسقه وهو يحرم الجهر بالسوء من القول ولكنه يستثني إلا من ظلم فله أن يجهر في حق ظالمه بالسوء من القول لأنه حق ولأن السكوت عن الجهر به يطمع الظالم في الاحتماء بالمبدأ الكريم الذي لا يستحقه ومع هذا يبقى الإسلام في مستواه الرفيع لا يتدنى إلا مستوى الأشرار البغاة ولا إلى أسلحتهم الخبيثة ووسائلهم الخسيسة إنه فقط يدفع الجماعة المسلمة إلى الضرب على أيديهم وإلى قتالهم وقتلهم وإلى تطهير جو الحياة منهم هكذا جهرة وفي وضح النهار وحين تكون القيادة في الأيدي النظيفة الطيبة المؤمنة المستقيمة وحين يتطهر وجه الأرض ممن ينتهكون الحرمات ويدوسون المقدسات حينئذ تصان للمقدسات حرمتها كاملة كما أرادها الله هذا هو الإسلام صريحا واضحا قويا دامغا لا يلف ولا يدور ; ولا يدع الفرصة كذلك لمن يريد أن يلف من حوله وأن يدور وهذا هو القرآن يقف المسلمين على أرض صلبة لا تتأرجح فيها أقدامهم وهم يمضون في سبيل الله لتطهير الأرض من الشر والفساد ولا يدع ضمائرهم قلقة متحرجة تأكلها الهواجس وتؤذيها الوساوس هذا شر وفساد وبغي وباطل فلا حرمة له إذن ولا يجوز أن يتترس بالحرمات ليضرب من ورائها الحرمات وعلى المسلمين أن يمضوا في طريقهم في يقين وثقة ; في سلام مع ضمائرهم وفي سلام من الله ويمضي السياق بعد بيان هذه الحقيقة وتمكين هذه القاعدة وإقرار قلوب المسلمين وأقدامهم يمضي فيكشف لهم عن عمق الشر في نفوس أعدائهم وأصالة العدوان في نيتهم وخطتهم ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا وهذا التقرير الصادق من العليم الخبير يكشف عن الإصرار الخبيث على الشر ; وعلى فتنة المسلمين عن دينهم ; بوصفها الهدف الثابت المستقر لأعدائهم وهو الهدف الذي لا يتغير لأعداء الجماعة المسلمة في كل أرض وفي كل جيل إن وجود الإسلام في الأرض هو بذاته غيظ ورعب لأعداء هذا الدين ; ولأعداء الجماعة المسلمة في كل حين إن الإسلام بذاته يؤذيهم ويغيظهم ويخيفهم فهو من القوة ومن المتانة بحيث يخشاه كل مبطل ويرهبه كل باغ ويكرهه كل مفسد إنه حرب بذاته وبما فيه من حق أبلج ومن منهج قويم ومن نظام سليم إنه بهذا كله حرب على الباطل والبغي والفساد ومن ثم لا يطيقه المبطلون البغاة المفسدون ومن ثم يرصدون لأهله ليفتنوهم عنه ويردوهم كفارا في صورة من صور الكفر الكثيرة ذلك أنهم لا يأمنون على باطلهم وبغيهم وفسادهم وفي الأرض جماعة مسلمة تؤمن بهذا الدين وتتبع هذا المنهج وتعيش بهذا النظام وتتنوع وسائل قتال هؤلاء الأعداء للمسلمين وأدواته ولكن الهدف يظل ثابتا أن يردوا المسلمين الصادقين عن دينهم إن استطاعوا وكلما انكسر في يدهم سلاح انتضوا سلاحا غيره وكلما كلت في أيديهم أداة شحذوا أداة غيرها والخبر الصادق من العليم الخبير قائم يحذر الجماعة المسلمة من الاستسلام وينبهها إلى الخطر ; ويدعوها إلى الصبر على الكيد والصبر على الحرب وإلا فهي خسارة الدنيا والآخرة ; والعذاب الذي لا يدفعه عذر ولا مبرر ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيه خالدون والحبوط مأخوذ من حبطت الناقة إذا رعت مرعى خبيثا فانتفخت ثم نفقت والقرآن يعبر بهذا عن حبوط العمل فيتطابق المدلول الحسي والمدلول المعنوي يتطابق تضخم العمل الباطل وانتفاخ مظهره وهلاكه في النهاية وبواره مع تضخم حجم الناقة وانتفاخها ثم هلاكها في النهاية بهذا الانتفاخ ّ ومن يرتدد عن الإسلام وقد ذاقه وعرفه ; تحت مطارق الأذى والفتنة مهما بلغت هذا مصيره الذي قرره الله له حبوط العمل في الدنيا والآخرة ثم ملازمة العذاب في النار خلودا إن القلب الذي يذوق الإسلام ويعرفه لا يمكن أن يرتد عنه ارتدادا حقيقيا أبدا إلا إذا فسد فسادا لا صلاح له وهذا أمر غير التقية من الأذى البالغ الذي يتجاوز الطاقة فالله رحيم رخص للمسلم حين يتجاوز العذاب طاقته أن يقي نفسه بالتظاهر مع بقاء قلبه ثابتا على الإسلام مطمئنا بالإيمان ولكنه لم يرخص له في الكفر الحقيقي وفي الارتداد الحقيقي بحيث يموت وهو كافر والعياذ بالله وهذا التحذير من الله قائم إلى آخر الزمان ليس لمسلم عذر في أن يخنع للعذاب والفتنة فيترك دينه ويقينه ويرتد عن إيمانه وإسلامه ويرجع عن الحق الذي ذاقه وعرفه وهناك المجاهدة والمجالدة والصبر والثبات حتى يأذن الله والله لا يترك عباده الذين يؤمنون به ويصبرون على الأذى في سبيله فهو معوضهم خيرا إحدى الحسنيين النصر أو الشهادة وهناك رحمته التي يرجوها من يؤذون في سبيله ; لا ييئس منها مؤمن عامر القلب بالإيمان إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم ورجاء المؤمن في رحمة الله لا يخيبه الله أبدا ولقد سمع أولئك النفر المخلص من المؤمنين المهاجرين هذا الوعد الحق فجاهدوا وصبروا حتى حقق الله لهم وعده بالنصر أو الشهادة وكلاهما خير وكلاهما رحمة وفازوا بمغفرة الله ورحمته والله غفور رحيم وهو هو طريق المؤمنين الدرس الرابع التدرج في تحريم الخمر والميسر ثم يمضي السياق يبين للمسلمين حكم الخمر والقمار وكلتاهما لذة من اللذائذ التي كان العرب غارقين فيها يوم أن لم تكن لهم اهتمامات عليا ينفقون فيها نشاطهم وتسغرق مشاعرهم وأوقاتهم


218-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ

إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولـئك يرجون رحمت الله والله غفور رحيم [ سورة البقرة - الآية 218 ]

أنظر تفسير الآية ( 217 )


219-يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِن نَّفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ

يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات لعلكم تتفكرون [ سورة البقرة - الآية 219 ]

يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما وإلى ذلك الوقت لم يكن قد نزل تحريم الخمر والميسر ولكن نصا في القرآن كله لم يرد بحلهما إنما كان الله يأخذ بيد هذه الجماعة الناشئة خطوة خطوة في الطريق الذي أراده لها ويصنعها على عينه للدور الذي قدره لها وهذا الدور العظيم لا تتلاءم معه تلك المضيعة في الخمر والميسر ولا تناسبه بعثرة العمر وبعثرة الوعي وبعثرة الجهد في عبث الفارغين الذين لا تشغلهم إلا لذائذ أنفسهم أو الذين يطاردهم الفراغ والخواء فيغرقونه في السكر بالخمر والانشغال بالميسر ; أو الذين تطاردهم أنفسهم فيهربون منها في الخمار والقمار ; كما يفعل كل من يعيش في الجاهلية أمس واليوم وغدا إلا أن الإسلام على منهجه في تربية النفس البشرية كان يسير على هينة وفي يسر وفي تؤدة وهذا النص الذي بين أيدينا كان أول خطوة من خطوات التحريم فالأشياء والأعمال قد لا تكون شرا خالصا فالخير يتلبس بالشر والشر يتلبس بالخير في هذه الأرض ولكن مدار الحل والحرمة هو غلبة الخير أو غلبة الشر فإذا كان الإثم في الخمر والميسر أكبر من النفع فتلك علة تحريم ومنع وإن لم يصرح هنا بالتحريم والمنع هنا يبدو لنا طرف من منهج التربية الإسلامي القرآني الرباني الحكيم وهو المنهج الذي يمكن استقراؤه في الكثير من شرائعه وفرائضه وتوجيهاته ونحن نشير إلى قاعدة من قواعد هذا المنهج بمناسبة الحديث عن الخمر والميسر عندما يتعلق الأمر أو النهي بقاعدة من قواعد التصور الإيماني أي بمسألة اعتقادية فإن الإسلام يقضي فيها قضاء حاسما منذ اللحظة الأولى ولكن عندما يتعلق الأمر أو النهي بعادة وتقليد أو بوضع اجتماعي معقد فإن الإسلام يتريث به ويأخذ المسألة باليسر والرفق والتدرج ويهيء الظروف الواقعية التي تيسر التنفيذ والطاعة فعندما كانت المسألة مسألة التوحيد أو الشرك أمضى أمره منذ اللحظة الأولى في ضربة حازمة جازمة لا تردد فيها ولا تلفت ولا مجاملة فيها ولا مساومة ولا لقاء في منتصف الطريق لأن المسألة هنا مسألة قاعدة أساسية للتصور لا يصلح بدونها إيمان ولا يقام إسلام فأما في الخمر والميسر فقد كان الأمر أمر عادة وإلف والعادة تحتاج إلى علاج فبدأ بتحريك الوجدان الديني والمنطق التشريعي في نفوس المسلمين بأن الإثم في الخمر والميسر أكبر من النفع وفي هذا إيحاء بأن تركهما هو الأولى ثم جاءت الخطوة الثانية بآية سورة النساء يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون والصلاة في خمسة أوقات معظمها متقارب لا يكفي ما بينها للسكر والإفاقة وفي هذا تضييق لفرص المزاولة العملية لعادة الشرب وكسر لعادة الإدمان التي تتعلق بمواعيد التعاطي ; إذ المعروف أن المدمن يشعر بالحاجة إلى ما أدمن عليه من مسكر أو مخدر في الموعد الذي اعتاد تناوله فإذا تجاوز هذا الوقت وتكرر هذا التجاوز فترت حدة العادة وأمكن التغلب عليها حتى إذا تمت هاتان الخطوتان جاء النهي الحازم الأخير بتحريم الخمر والميسر إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون وأما في الرق مثلا فقد كان الأمر أمر وضع اجتماعي اقتصادي وأمر عرف دولي وعالمي في استرقاق الأسرى وفي استخدام الرقيق والأوضاع الاجتماعية المعقدة تحتاج إلى تعديل شامل لمقوماتها وارتباطاتها قبل تعديل ظواهرها وآثارها والعرف الدولي يحتاج إلى اتفاقات دولية ومعاهدات جماعية ولم يأمر الإسلام بالرق قط ولم يرد في القرآن نص على استرقاق الأسرى ولكنه جاء فوجد الرق نظاما عالميا يقوم عليه الاقتصاد العالمي ووجد استرقاق الأسرى عرفا دوليا يأخذ به المحاربون جميعا فلم يكن بد أن يتريث في علاج الوضع الاجتماعي القائم والنظام الدولي الشامل وقد اختار الإسلام أن يجفف منابع الرق وموارده حتى ينتهي بهذا النظام كله مع الزمن إلا الإلغاء دون إحداث هزة إجتماعية لا يمكن ضبطها ولا قيادتها وذلك مع العناية بتوفير ضمانات الحياة المناسبة للرقيق وضمان الكرامة الإنسانية في حدود واسعة بدأ بتجفيف موارد الرق فيما عدا أسرى الحرب الشرعية ونسل الأرقاء ذلك أن المجتمعات المعادية للإسلام كانت تسترق أسرى المسلمين حسب العرف السائد في ذلك الزمان وما كان الإسلام يومئذ قادرا على أن يجبر المجتمعات المعادية على مخالفة ذلك العرف السائد الذي تقوم عليه قواعد النظام الاجتماعي والاقتصادي في أنحاء الأرض ولو أنه قرر إبطال استرقاق الأسرى لكان هذا إجراء مقصورا على الأسرى الذين يقعون في أيدي المسلمين بينما الأسارى المسلمون يلاقون مصيرهم السييء في عالم الرق هناك وفي هذا إطماع لأعداء الإسلام في أهل الإسلام ولو أنه قرر تحرير نسل الأرقاء الموجود فعلا قبل أن ينظم الأوضاع الاقتصادية للدولة المسلمة ولجميع من تضمهم لترك هؤلاء الأرقاء بلا مورد رزق ولا كافل ولا عائل ولا أواصر قربى تعصمهم من الفقر والسقوط الخلقي الذي يفسد حياة المجتمع الناشيء لهذه الأوضاع القائمة العميقة الجذور لم ينص القرآن على استرقاق الأسرى بل قال فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ولكنه كذلك لم ينص على عدم استرقاقهم وترك الدولة المسلمة تعامل أسراها حسب ما تقتضيه طبيعة موقفها فتفادي من تفادي من الأسرى من الجانبين وتتبادل الأسرى من الفريقين وتسترق من تسترق وفق الملابسات الواقعية في التعامل مع أعدائها المحاربين وبتجفيف موارد الرق الأخرى وكانت كثيرة جدا ومتنوعة يقل العدد وهذا العدد القليل أخذ الإسلام يعمل على تحريره بمجرد أن ينضم إلى الجماعة المسلمة ويقطع صلته بالمعسكرات المعادية فجعل للرقيق حقه كاملا في طلب الحرية بدفع فدية عنه يكاتب عليها سيده ومنذ هذه اللحظة التي يريد فيها الحرية يملك حرية العمل وحرية الكسب والتملك فيصبح أجر عمله له وله أن يعمل في غير خدمة سيده ليحصل على فديته أي إنه يصبح كيانا مستقلا ويحصل على أهم مقومات الحرية فعلا ثم يصبح له نصيبه من بيت مال المسلمين في الزكاة والمسلمون مكلفون بعد هذا أن يساعدوه بالمال على استرداد حريته وذلك كله غير الكفارات التي تقتضي عتق رقبة كبعض حالات القتل الخطأ وفدية اليمين وكفارة الظهار وبذلك ينتهي وضع الرق نهاية طبيعية مع الزمن لأن إلغاءه دفعة واحدة كان يؤدي إلى هزة لا ضرورة لها وإلى فساد في المجتمع أمكن اتقاؤه فأما تكاثر الرقيق في المجتمع الإسلامي بعد ذلك ; فقد نشأ من الانحراف عن المنهج الإسلامي شيئا فشيئا وهذه حقيقة ولكن مباديء الإسلام ليست هي المسؤولة عنه ولا يحسب ذلك على الإسلام الذي لم يطبق تطبيقا صحيحا في بعض العهود لانحراف الناس عن منهجه قليلا أو كثيرا ووفق النظرية الإسلامية التاريخية التي أسلفنا لا تعد الأوضاع التي نشأت عن هذا الانحراف أوضاعا إسلامية ولا تعد حلقات في تاريخ الإسلام كذلك فالإسلام لم يتغير ولم تضف إلى مبادئه مباديء جديدة إنما الذي تغير هم الناس وقد بعدوا عنه فلم يعد له علاقة بهم ولم يعودوا هم حلقة من تاريخه وإذا أراد أحد أن يستأنف حياة إسلامية فهو لا يستأنفها من حيث انتهت الجموع المنتسبة إلى الإسلام على مدى التاريخ إنما يستأنفها من حيث يستمد استمدادا مباشرا من أصول الإسلام الصحيحة وهذه الحقيقة مهمة جدا سواء من وجهة التحقيق النظري أو النمو الحركي للعقيدة الإسلامية وللمنهج الإسلامي ونحن نؤكدها للمرة الثانية في هذا الجزء بهذه المناسبة لما نراه من شدة الضلال والخطأ في تصور النظرية التاريخية الإسلامية وفي فهم الواقع التاريخي الإسلامي ومن شدة الضلال والخطأ في تصور الحياة الإسلامية الحقيقية والحركة الإسلامية الصحيحة وبخاصة في دراسة المستشرقين للتاريخ الإسلامي ومن يتأثرون بمنهج المستشرقين الخاطيء في فهم هذا التاريخ وفيهم بعض المخلصين المخدوعين ثم نمضي مع السياق في تقرير المباديء الإسلامية في مواجهة الأسئلة الاستفهامية ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات لعلكم تتفكرون في الدنيا والآخرة لقد سألوا مرة ماذا ينفقون فكان الجواب عن النوع والجهة فأما هنا فجاء الجواب عن المقدار والدرجة والعفو الفضل والزيادة فكل ما زاد على النفقة الشخصية في غير ترف ولا مخيلة فهو محل للإنفاق الأقرب فالأقرب ثم الآخرون على ما أسلفنا والزكاة وحدها لا تجزيء فهذا النص لم تنسخه آية الزكاة ولم تخصصه فيما أرى فالزكاة لا تبريء الذمة إلا بإسقاط الفريضة ويبقى التوجيه إلى الإنفاق قائما إن الزكاة هي حق بيت مال المسلمين تجبيها الحكومة التي تنفذ شريعة الله وتنفقها في مصارفها المعلومة ولكن يبقى بعد ذلك واجب المسلم لله ولعباد الله والزكاة قد لا تستغرق الفضل كله والفضل كله محل للإنفاق بهذا النص الواضح ; ولقوله عليه الصلاة والسلام " في المال حق سوى الزكاة " حق قد يؤديه صاحبه ابتغاء مرضاة الله وهذا هو الأكمل والأجمل فإن لم يفعل واحتاجت إليه الدولة المسلمة التي تنفذ شريعة الله أخذته فأنفقته فيما يصلح الجماعة المسلمة كي لا يضيع في الترف المفسد أو يقبض عن التعامل ويخزن ويعطل كذلك يبين الله لكم الآيات لعلكم تتفكرون في الدنيا والآخرة فهذا البيان لاستجاشة التفكر والتدبر في أمر الدنيا والآخرة فالتفكر في الدنيا وحدها لا يعطي العقل البشري ولا القلب الإنساني صورة كاملة عن حقيقة الوجود الإنساني وحقيقة الحياة وتكاليفها وارتباطاتها ولا ينشىء تصورا صحيحا للأوضاع والقيم والموازين فالدنيا شطر الحياة الأدنى والأقصر وبناء الشعور والسلوك على حساب الشطر القصير لا ينتهي أبدا إلى تصور صحيح ولا إلى سلوك صحيح ومسألة الإنفاق بالذات في حاجة إلى حساب الدنيا والآخرة فما ينقص من مال المرء بالإنفاق يرد عليها طهارة لقلبه وزكاة


220-فِي الدُّنْيَا وَالآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاَحٌ لَّهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاء اللّهُ

في الدنيا والآخرة ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم [ سورة البقرة - الآية 220 ]

لمشاعره كما يرد عليه صلاحا للمجتمع الذي يعيش فيه ووئاما وسلاما ولكن هذا كله قد لا يكون ملحوظا لكل فرد وحينئذ يكون الشعور بالآخرة وما فيها من جزاء وما فيها من قيم وموازين مرجحا لكفة الإنفاق تطمئن إليه النفس وتسكن له وتستريح ويعتدل الميزان في يدها فلا يرجح بقيمة زائفة ذات لألاء وبريق الدرس الخامس الإحسان إلى اليتامى والحرص على أموالهم ويسألونك عن اليتامى قل إصلاح لهم خير وأن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم إن التكافل الاجتماعي هو قاعدة المجتمع الإسلامي والجماعة المسلمة مكلفة أن ترعى مصالح الضعفاء فيها واليتامى بفقدهم آباءهم وهم صغار ضعاف أولى برعاية الجماعة وحمايتها رعايتها لنفوسهم وحمايتها لأموالهم ولقد كان بعض الأوصياء يخلطون طعام اليتامى بطعامهم وأموالهم بأموالهم للتجارة فيها جميعا ; وكان الغبن يقع أحيانا على اليتامى فنزلت الآيات في التخويف من أكل أموال الأيتام عندئذ تحرج الأتقياء حتى عزلوا طعام اليتامى من طعامهم فكان الرجل يكون في حجره اليتيم يقدم له الطعام من ماله فإذا فضل منه شيء بقي له حتى يعاود أكله أو يفسد فيطرح وهذا تشدد ليس من طبيعة الإسلام فوق ما فيه من الغرم أحيانا على اليتيم فعاد القرآن يرد المسلمين إلى الاعتدال واليسر في تناول الأمور ; وإلى تحري خير اليتيم والتصرف في حدود مصلحته فالإصلاح لليتامى خير من اعتزالهم والمخالطة لا حرج فيها إذا حققت الخير لليتيم فاليتامى أخوان للأوصياء كلهم أخوة في الإسلام أعضاء في الأسرة المسلمة الكبيرة والله يعلم المفسد من المصلح فليس المعول عليه هو ظاهر العمل وشكله ولكن نيته وثمرته والله لا يريد إحراج المسلمين وإعناتهم والمشقة عليهم فيما يكلفهم ولو شاء الله لكلفهم هذا العنت ولكنه لا يريد وهو العزيز الحكيم فهو قادر على ما يريد ولكنه حكيم لا يريد إلا الخير واليسر والصلاح وهكذا يربط الأمر كله بالله ; ويشده إلى المحور الأصيل التي تدور عليه العقيدة وتدور عليه الحياة وهذه هي ميزة التشريع الذي يقوم على العقيدة فضمانة التنفيذ للتشريع لا تجيء أبدا من الخارج إن لم تنبثق وتتعمق في أغوار الضمير الوحدة الرابعة عشرة الصفحات الآيات الموضوع أحكام وتشريعات في تنظيم الأسرة المسلمة تقديم الوحدة نحن في هذا الدرس مع جانب من دستور الأسرة جانب من التنظيم للقاعدة الركينة التي تقوم عليها الجماعة المسلمة ويقوم عليها المجتمع الإسلامي هذه القاعدة التي أحاطها الإسلام برعاية ملحوظة واستغرق تنظيمها وحمايتها وتطهيرها من فوضى الجاهلية جهدا كبيرا نراه متناثرا في سور شتى من القرآن محيطا بكل المقومات اللازمة لإقامة هذه القاعدة الأساسية الكبرى إن النظام الاجتماعي الإسلامي نظام أسرة بما أنه نظام رباني للإنسان ملحوظ فيه كل خصائص الفطرة الإنسانية وحاجاتها ومقوماتها وينبثق نظام الأسرة في الإسلام من معين الفطرة وأصل الخلقة وقاعدة التكوين الأولي للأحياء جميعا وللمخلوقات كافة تبدو هذه النظرة واضحة في قوله تعالى ومن كل شيء خلقنا زوجين لعلكم تذكرون ومن قوله سبحانه سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون ثم تتدرج النظرة الإسلامية للإنسان فتذكر النفس الأولى التي كان منها الزوجان ثم الذرية ثم البشرية جميعا يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا ثم تكشف عن جاذبية الفطرة بين الجنسين لا لتجمع بين مطلق الذكران ومطلق الإناث ولكن لتتجه إلى إقامة الأسر والبيوت ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة هن لباس لكم وأنتم لباس لهن نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقو الله واعلموا أنكم ملاقوه وبشر المؤمنين والله جعل لكم من بيوتكم سكنا فهي الفطرة تعمل وهي الأسرة تلبي هذه الفطرة العميقة في أصل الكون وفي بنية الإنسان ومن ثم كان نظام الأسرة في الإسلام هو النظام الطبيعي الفطري المنبثق من أصل التكوين الإنساني بل من أصل تكوين الأشياء كلها في الكون على طريقة الإسلام في ربط النظام الذي يقيمه للإنسان بالنظام الذي أقامه الله للكون كله ومن بينه هذا الإنسان والأسرة هي المحضن الطبيعي الذي يتولى حماية الفراخ الناشئة ورعايتها ; وتنمية أجسادها وعقولها وأرواحها ; وفي ظله تتلقى مشاعر الحب والرحمة والتكافل وتنطبع بالطابع الذي يلازمها مدى الحياة ; وعلى هديه ونوره تتفتح للحياة وتفسر الحياة وتتعامل مع الحياة والطفل الإنساني هو أطول الأحياء طفولة تمتد طفولته أكثر من أي طفل آخر للإحياء الأخرى ذلك أن مرحلة الطفولة هي فترة إعداد وتهيؤ وتدريب للدور المطلوب من كل حي باقي حياته ولما كانت وظيفة الإنسان هي أكبر وظيفة ودوره في الأرض هو أضخم دور امتدت طفولته فترة أطول ليحسن إعداده وتدريبه للمستقبل ومن ثم كانت حاجته لملازمة أبويه أشد من حاجة أي طفل لحيوان آخر وكانت الأسرة المستقرة الهادئة الزم للنظام الإنساني وألصق بفطرة الإنسان وتكوينه ودوره في هذه الحياة وقد أثبتت التجارب العملية أن أي جهاز آخر غير جهاز الأسرة لا يعوض عنها ولا يقوم مقامها بل لا يخلو من أضرار مفسدة لتكوين الطفل وتربيته وبخاصة نظام المحاضن الجماعية التي أرادت بعض المذاهب المصطنعة المتعسفة أن تستعيض بها عن نظام الأسرة في ثورتها الجامحة الشادرة المتعسفة ضد النظام الفطري الصالح القويم الذي جعله الله للإنسان أو التي اضطرت بعض الدول الأوربية اضطرارا لإقامتها بسبب فقدان عدد كبير من الأطفال لأهليهم في الحرب الوحشية المتبربرة التي تخوضها الجاهلية الغربية المنطلقة من قيود التصور الديني والتي لا تفرق بين المسالمين والمحاربين في هذه الأيام أو التي اضطروا إليها بسبب النظام المشؤوم الذي يضطر الأمهات إلى العمل تحت تأثير التصورات الجاهلية الشائهة للنظام الاجتماعي والاقتصادي المناسب للإنسان هذه اللعنة التي تحرم الأطفال حنان الأمهات ورعايتهن في ظل الأسرة لتقذف بهؤلاء المساكين إلى المحاضن التي يصطدم نظامها بفطرة الطفل وتكوينه النفسي فيملأ نفسه بالعقد والاضطرابات وأعجب العجب أن انحراف التصورات الجاهلية ينتهي بناس من المعاصرين إلى أن يعتبروا نظام العمل للمرأة تقدما وتحررا وانطلاقا من الرجعية وهو هو هذا النظام الملعون الذي يضحي بالصحة النفسية لأغلى ذخيرة على وجه الأرض الأطفال رصيد المستقبل البشري وفي مقابل ماذا في مقابل زيادة في دخل الأسرة أو في مقابل إعالة الأم التي بلغ من جحود الجاهلية الغربية والشرقية المعاصرة وفساد نظمها الاجتماعية والاقتصادية أن تنكل عن إعالة المرأة التي لا تنفق جهدها في العمل بدل أن تنفقه في رعاية أعز رصيد إنساني وأغلى ذخيرة على وجه هذه الأرض ومن ثم نجد النظام الاجتماعي الإسلامي الذي أراد الله به أن يدخل المسلمون في السلم وأن يستمتعوا في ظله بالسلام الشامل يقوم على أساس الأسرة ويبذل لها من العناية ما يتفق مع دورها الخطير ومن ثم نجد في سور شتى من القرآن الكريم تنظيمات قرآنية للجوانب والمقومات التي يقوم عليها هذا النظام وهذه السورة واحدة منها والآيات الواردة في هذه السورة تتناول بعض أحكام الزواج والمعاشرة والإيلاء والطلاق والعدة والنفقة والمتعة والرضاعة والحضانة ولكن هذه الأحكام لا تذكر مجردة كما اعتاد الناس أن يجدوها في كتب الفقه والقانون كلا إنها تجيء في جو يشعر القلب البشري أنه يواجه قاعدة كبرى من قواعد المنهج الإلهي للحياة البشرية ; وأصلا كبيرا من أصول العقيدة التي ينبثق منها النظام الإسلامي وأن هذا الأصل موصول بالله سبحانه مباشرة موصول بإرادته وحكمته ومشيئته في الناس ومنهجه لإقامة الحياة على النحو الذي قدره وأراده لبني الإنسان ومن ثم فهو موصول بغضبه ورضاه وعقابه وثوابه وموصول بالعقيدة وجودا وعدما في حقيقة الحال ومنذ اللحظة الأولى يشعر الإنسان بخطر هذا الأمر وخطورته ; كما يشعر أن كل صغيرة وكبيرة فيه تنال عناية الله ورقابته وأن كل صغيرة وكبيرة فيه مقصودة كذلك قصدا لأمر عظيم في ميزان الله وأن الله يتولى بذاته سبحانه تنظيم حياة هذا الكائن والإشراف المباشر على تنشئة الجماعة المسلمة تنشئة خاصة تحت عينه وإعدادها بهذه النشأة للدور العظيم الذي قدره لها في الوجود وأن الاعتداء على هذا المنهج يغضب الله ويستحق منه شديد العقاب إن هذه الأحكام تذكر بدقة وتفصيل لا يبدأ حكم جديد حتى يكون قد فرغ من الحكم السابق وملابساته ثم تجيء التعقيبات الموحية بعد كل حكم وأحيانا في ثنايا الأحكام منبئة بضخامة هذا الأمر وخطورته تلاحق الضمير الإنساني ملاحقة موقظة محيية موحية وبخاصة عند التوجيهات التي يناط تنفيذها بتقوى القلب وحساسية الضمير لأن الاحتيال على النصوص والأحكام ممكن بغير هذا الوازع الحارس المستيقظ الحكم الأول يتضمن النهي عن زواج المسلم بمشركة وعن تزويج المشرك من مسلمة والتعقيب أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون والحكم الثاني يتعلق بالنهي عن مباشرة النساء في المحيض وتتوالى التعليقات في هذا الأمر فترفع أمر المباشرة وأمر العلاقات بين الجنسين عن أن تكون شهوة جسد تقضي في لحظة إلى أن تكون وظيفة إنسانية ذات أهداف أعلى من تلك اللحظة وأكبر بل أعلى من أهداف الإنسان الذاتية فهي تتعلق بإرادة الخالق في تطهير خلقه بعبادته وتقواه فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه وبشر المؤمنين والحكم الثالث حكم الإيمان بصفة عامة تمهيدا للحديث عن الإيلاء والطلاق ويربط حكم الإيمان بالله وتقواه ويجيء التعقيب مرة والله سميع عليم ومرة والله غفور حليم والحكم الرابع حكم الإيلاء والتعقيب فإن فاءوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم والحكم الخامس حكم عدة المطلقة وترد فيه تعقيبات شتى ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر والله عزيز حكيم والحكم السادس حكم عدد الطلقات ثم حكم استرداد شيء من المهر والنفقة في حالة الطلاق وترد فيه التعقيبات التالية ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا ألا يقيما حدود الله فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به تلك حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظالمون فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله وتلك حدود الله يبينها لقوم يعلمون والحكم السابع حكم الإمساك بمعروف أو التسريح بإحسان بعد الطلاق ويرد فيه ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه ; ولا تتخذوا آيات الله هزوا ; واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به ; واتقوا الله واعلموا أن الله بكل شيء عليم ذلك يوعظ به من كان منكم يؤمن بالله واليوم الآخر ذلكم أزكى لكم وأطهر والله يعلم وأنتم لا تعلمون والحكم الثامن حكم الرضاعة والاسترضاع والأجر ويعقب على أحكامه المفصلة في كل حالة من حالاته بقوله واتقوا الله واعلموا أن الله بما تعملون بصير والحكم التاسع خاص بعدة المتوفى عنها زوجها ويعقب عليه بقوله فإذا بغلن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير والحكم العاشر حكم التعريض بخطبة النساء في أثناء العدة ويرد فيه علم الله أنكم ستذكرونهن ولكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله واعلموا أن الله يعلم ما في أنفسكم فاحذروه واعلموا أن الله غفور حليم والحكم الحادي عشر حكم المطلقة قبل الدخول في حالة ما إذا فرض لها مهر وفي حالة ما إذا لم يفرض ويجيء فيه من اللمسات الوجدانية وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير والحكم الثاني عشر حكم المتعة للمتوفى عنها زوجها وللمطلقة ويرد فيه وللمطلقات متاع بالمعروف حقا على المتقين والتعقيب العام على هذه الأحكام كذلك يبين الله لكم آياته لعلكم تعقلون إنها العبادة عبادة الله في الزواج وعبادته في المباشرة والإنسال وعبادته في الطلاق والانفصال وعبادته في العدة والرجعة وعبادته في النفقة والمتعة وعبادته في الإمساك بمعروف أو التسريح بإحسان وعبادته في الافتداء والتعويض وعبادته في الرضاع والفصال عبادة الله في كل حركة وفي كل خطرة ومن ثم يجيء بين هذه الأحكام حكم الصلاة في الخوف والأمن حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون يجيء هذا الحكم في ثنايا تلك الأحكام ; وقبل أن ينتهي منها السياق وتندمج عبادة الصلاة في عبادات الحياة الاندماج الذي ينبثق من طبيعة الإسلام ومن غاية الوجود الإنساني في التصور الإسلامي ويبدو السياق موحيا هذا الإيحاء اللطيف إن هذه عبادات وطاعة الله فيها من جنس طاعته في الصلاة والحياة وحدة والطاعات فيها جملة والأمر كله من الله وهو منهج الله للحياة والظاهرة الملحوظة في هذه الأحكام أنها في الوقت الذي تمثل العبادة وتنشىء جو العبادة وتلقي ظلال العبادة لا تغفل ملابسة واحدة من ملابسات الحياة الواقعية وملابسات فطرة الإنسان وتكوينه وملابسات ضروراته الواقعة في حياته هذه على الأرض إن الإسلام يشرع لناس من البشر لا لجماعة من الملائكة ولا لأطياف مهومة في الرؤي المجنحة ومن ثم لا ينسى وهو يرفعهم إلى جو العبادة بتشريعاته وتوجيهاته أنهم بشر وإنها عبادة من بشر بشر فيهم ميول ونزعات وفيهم نقص وضعف وفيهم ضرورات وانفعالات ولهم عواطف ومشاعر وإشراقات وكثافات والإسلام يلاحظها كلها ; ويقودها جملة في طريق العبادة النظيف إلى مشرق النور الوضيء في غير ما تعسف ولا اصطناع ويقيم نظامه كله على أساس أن هذا الإنسان إنسان ومن ثم يقرر الإسلام جواز الإيلاء وهو العزم على الامتناع عن المباشرة فترة من الوقت ولكن يقيده بألا يزيد على أربعة أشهر ويقرر الطلاق ويشرع له وينظم أحكامه ومخلفاته في الوقت الذي يبذل كل ذلك الجهد لتوطيد أركان البيت وتوثيق أواصر الأسرة ورفع هذه الرابطة إلى مستوى العبادة إنه التوازن الذي يجعل مثاليات هذا النظام كلها مثاليات واقعية رفيعة في طاقة الإنسان ومقصود بها هذا الإنسان إنه التيسير على الفطرة التيسير الحكيم على الرجل والمرأة على السواء إذا لم يقدر لتلك المنشأة العظيمة


221-وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُّؤْمِنَةٌ خَيْرٌ مِّن مُّشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ

ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولـئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون [ سورة البقرة - الآية 221 ]

النجاح ; وإذا لم تستمتع تلك الخلية الأولى بالاستقرار فالله الخبير البصير الذي يعلم من أمر الناس ما لا يعلمون لم يرد أن يجعل هذه الرابطة بين الجنسين قيدا وسجنا لا سبيل إلى الفكاك منه مهما اختنقت فيه الأنفاس ونبت فيه الشوك وغشاه الظلام لقد أرادها مثابة وسكنا ; فإذا لم تتحقق هذه الغاية بسبب ما هو واقع من أمر الفطر والطبائع فأولى بهما أن يتفرقا ; وأن يحاولا هذه المحاولة مرة أخرى وذلك بعد استنفاد جميع الوسائل لإنقاذ هذه المؤسسة الكريمة ; ومع إيجاد الضمانات التشريعية والشعورية كي لا يضار زوج ولا زوجة ولا رضيع ولا جنين وهذا هو النظام الرباني الذي يشرعه الله للإنسان وحين يوازن الإنسان بين أسس هذا النظام الذي يريده الله للبشر والمجتمع النظيف المتوازن الذي يرف فيه السلام وبين ما كان قائما وقتها في الحياة البشرية يجد النقلة بعيدة بعيدة كذلك تحتفظ هذه النقلة بمكانها السامق الرفيع حين يقاس إليها حاضر البشرية اليوم في المجتمعات الجاهلية التي تزعم أنها تقدمية في الغرب وفي الشرق سواء ويحس مدى الكرامة والنظافة والسلام الذي أراده الله للبشر وهو يشرع لهم هذا المنهج وترى المرأة بصفة خاصة مدى رعاية الله لها وكرامته حتى لأستيقن أنه ما من امرأة سوية تدرك هذه الرعاية الظاهرة في هذا المنهج إلا وينبثق في قلبها حب الله الدرس الأول النهي عن الزواج بالمشركة أو تزويج الكافر والأن نواجه النصوص القرآنية بالتفصيل ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ; ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ; ويبين آياته للناس لعلهم يتذكرون النكاح وهو الزواج أعمق وأقوى وأدوم رابطة تصل بين اثنين من بني الإنسان ; وتشمل أوسع الاستجابات التي يتبادلها فردان فلا بد إذن من توحد القلوب والتقائها في عقدة لا تحل ولكي تتوحد القلوب يجب أن يتوحد ما تنعقد عليه وما تتجه إليه والعقيدة الدينية هي أعمق وأشمل ما يعمر النفوس ويؤثر فيها ويكيف مشاعرها ويحدد تأثراتها واستجاباتها ويعين طريقها في الحياة كلها وإن كان الكثيرون يخدعهم أحيانا كمون العقيدة أو ركودها فيتوهمون أنها شعور عارض يمكن الاستغناء عنه ببعض الفلسفات الفكرية أو بعض المذاهب الاجتماعية وهذا وهم وقلة خبرة بحقيقة النفس الإنسانية ومقوماتها الحقيقية وتجاهل لواقع هذه النفس وطبيعتها ولقد كانت النشأة الأولى للجماعة المسلمة في مكة لا تسمح في أول الأمر بالانفصال الاجتماعي الكامل الحاسم كالانفصال الشعوري الاعتقادي الذي تم في نفوس المسلمين لأن الأوضاع الاجتماعية تحتاج إلى زمن وإلى تنظيمات متريثة فلما أن أراد الله للجماعة المسلمة أن تستقل في المدينة وتتميز شخصيتها الاجتماعية كما تميزت شخصيتها الاعتقادية بدأ التنظيم الجديد يأخذ طريقه ونزلت هذه الآية نزلت تحرم إنشاء أي نكاح جديد بين المسلمين والمشركين فأما ما كان قائما بالفعل من الزيجات فقد ظل إلى السنة السادسة للهجرة حين نزلت في الحديبية آية سورة الممتحنة يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن ولا تمسكوا بعصم الكوافر فانتهت آخر الارتباطات بين هؤلاء وهؤلاء لقد بات حراما أن ينكح المسلم مشركة وأن ينكح المشرك مسلمة حرام أن يربط الزواج بين قلبين لا يجتمعان على عقيدة إنه في هذه الحالة رباط زائف واه ضعيف إنهما لا يلتقيان في الله ولا تقوم على منهجه عقدة الحياة والله الذي كرم الإنسان ورفعه على الحيوان يريد لهذه الصلة ألا تكون ميلا حيوانيا ولا اندفاعا شهوانيا إنما يريد أن يرفعها حتى يصلها بالله في علاه ; ويربط بينها وبين مشيئته ومنهجه في نمو الحياة وطهارة الحياة ومن هنا جاء ذلك النص الحاسم الجازم ولا تنكحوا المشركات حتى يؤمن فإذا أمن فقد زالت العقبة الفاصلة ; وقد التقى القلبان في الله ; وسلمت الآصرة الإنسانية بين الاثنين مما كان يعوقها ويفسدها سلمت تلك الآصرة وقويت بتلك العقدة الجديدة عقدة العقيدة ولأمة مؤمنة خير من مشركة ولو أعجبتكم فهذا الإعجاب المستمد من الغريزة وحدها لا تشترك فيه مشاعر الإنسان العليا ولا يرتفع عن حكم الجوارح والحواس وجمال القلب أعمق وأغلى حتى لو كانت المسلمة أمة غير حرة فإن نسبها إلى الإسلام يرفعها عن المشركة ذات الحسب إنه نسب في الله وهو أعلى الأنساب ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم القضية نفسها تتكرر في الصورة الأخرى توكيدا لها وتدقيقا في بيانها والعلة في الأولى هي العلة في الثانية أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون إن الطريقين مختلفان والدعوتين مختلفتان فكيف يلتقي الفريقان في وحدة تقوم عليها الحياة إن طريق المشركين والمشركات إلى النار ودعوتهم إلى النار وطريق المؤمنين والمؤمنات هو طريق الله والله يدعو إلى الجنة والمغفرة بإذنه فما أبعد دعوتهم إذن من دعوة الله ولكن أويدعو أولئك المشركون والمشركات إلى النار ومن الذي يدعو نفسه أو غيره إلى النار ولكنها الحقيقة الأخيرة يختصر السياق إليها الطريق ويبرزها من أولها دعوة إلى النار بما أن مآلها إلى النار والله يحذر من هذه الدعوة المردية ويبين آياته للناس لعلهم يتذكرون فمن لم يتذكر واستجاب لتلك الدعوة فهو الملوم هنا نتذكر أن الله لم يحرم زواج المسلم من كتابية مع اختلاف العقيدة ولكن الأمر هنا يختلف إن المسلم والكتابية يلتقيان في أصل العقيدة في الله وإن اختلفت التفصيلات التشريعية وهناك خلاف فقهي في حالة الكتابية التي تعتقد أن الله ثالث ثلاثة أو أن الله هو المسيح بن مريم أو أن العزيز ابن الله أهي مشركة محرمة أم تعتبر من أهل الكتاب وتدخل في النص الذي في المائدة اليوم


222-وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ إِنَّ

ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين [ سورة البقرة - الآية 222 ]

أحل لكم الطيبات والمحصنات من الذين أوتوا الكتاب من قبلكم والجمهور على أنها تدخل في هذا النص ولكني أميل إلى اعتبار الرأي القائل بالتحريم في هذه الحالة وقد رواه البخاري عن ابن عمر رضي الله عنهما قال قال ابن عمر لا أعلم شركا أعظم من أن تقول ربها عيسى فأما الأمر في زواج الكتابي من مسلمة فهو محظور ; لأنه يختلف في واقعه عن زواج المسلم بكتابية غير مشركة ومن هنا يختلف في حكمه إن الأطفال يدعون لآبائهم بحكم الشريعة الإسلامية كما أن الزوجة هي التي تتنقل إلى أسرة الزوج وقومه وأرضه بحكم الواقع فإذا تزوج المسلم من الكتابية غير المشركة انتقلت هي إلى قومه ودعي أبناؤه منها باسمه فكان الإسلام هو الذي يهيمن ويظلل جو المحصن ويقع العكس حين تتزوج المسلمة من كتابي فتعيش بعيدا عن قومها وقد يفتنها ضعفها ووحدتها هنالك عن إسلامها كما أن أبناءها يدعون إلى زوجها ويدينون بدين غير دينها والإسلام يجب أن يهيمن دائما على أن هناك اعتبارات عملية قد تجعل المباح من زواج المسلم بكتابية مكروها وهذا ما رآه عمر بن الخطاب رضي الله عنه أمام بعض الاعتبارات قال ابن كثير في التفسير قال أبو جعفر بن جرير رحمه الله بعد حكايته الإجماع على إباحة تزويج الكتابيات وإنما كره عمر ذلك لئلا يزهد الناس في المسلمات أو لغير ذلك من المعاني وروي أن حذيفة تزوج يهودية فكتب إليه عمر خل سبيلها فكتب إليه أتزعم أنها حرام فأخلي سبيلها فقال لا أزعم أنها حرام ولكن أخاف أن تعاظلوا المؤمنات منهن وفي رواية أخرى أنه قال المسلم يتزوج النصرانية والمسلمة ونحن نرى اليوم أن هذه الزيجات شر على البيت المسلم فالذي لا يمكن إنكاره واقعيا أن الزوجة اليهودية أو المسيحية أو اللادينية تصبغ بيتها وأطفالها بصبغتها وتخرج جيلا أبعد ما يكون عن الإسلام وبخاصة في هذا المجتمع الجاهلي الذي نعيش فيه والذي لا يطلق عليه الإسلام إلا تجوزا في حقيقة الأمر والذي لا يمسك من الإسلام إلا بخيوط واهية شكلية تقضي عليها القضاء الأخير زوجة تجيء من هناك الدرس الثاني النهي عن معاشرة النساء أثناء الحيض والسمو بالعلاقة بين الزوج والزوجة ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ; ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه وبشر المؤمنين وهذه لفتة أخرى إلى تلك العلاقة ترفعها إلى الله ; وتسمو بأهدافها عن لذة الجسد حتى في أشد أجزائها علاقة بالجسد في المباشرة إن المباشرة في تلك العلاقة وسيلة لا غاية وسيلة لتحقيق هدف أعمق في طبيعة الحياة هدف النسل وامتداد الحياة ووصلها كلها بعد ذلك بالله والمباشرة في المحيض قد تحقق اللذة الحيوانية مع ما ينشأ عنها من أذى ومن أضرار صحية مؤكدة للرجل والمرأة سواء ولكنها لا تحقق الهدف الأسمى فضلا على انصراف الفطرة السليمة النظيفة عنها في تلك الفترة لأن الفطرة السليمة يحكمها من الداخل ذات القانون الذي يحكم الحياة فتنصرف بطبعها وفق هذا القانون عن المباشرة في حالة ليس من الممكن أن يصح فيها غرس ولا أن تنبت منها حياة والمباشرة في الطهر تحقق اللذة الطبيعية وتحقق معها الغاية الفطرية ومن ثم جاء ذلك النهي إجابة عن ذلك السؤال ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن وليست المسألة بعد ذلك فوضى ولا وفق الأهواء والانحرافات إنما هي مقيدة بأمر الله ; فهي وظيفة ناشئة عن أمر وتكليف مقيدة بكيفية وحدود فإذا تطهرن فأتوهن من حيث أمركم الله في منبت الإخصاب دون سواه فليس الهدف هو مطلق الشهوة إنما الغرض هو امتداد الحياة وابتغاء ما كتب الله فالله يكتب الحلال ويفرضه ; والمسلم يبتغي هذا الحلال الذي كتبه له ربه ولا ينشىء هو نفسه ما يبتغيه والله يفرض ما يفرض ليطهر عباده ويحب الذين يتوبون حين يخطئون ويعودون إليه مستغفرين إن الله يحب التوابين ويحب المتطهرين وفي هذا الظل يصور لونا من الوان العلاقة الزوجية يناسبه ويتسق مع خطوطه نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وفي هذا التعبير الدقيق ما فيه من إشارات إلى طبيعة تلك العلاقة في هذا الجانب وإلى أهدافها واتجاهاتها نعم إن هذا الجانب لا يستغرق سائر العلاقات بين الزوج وزوجه وقد جاء وصفها وذكرها في مواضع أخرى مناسبة للسياق في تلك المواضع كقوله تعالى هن لباس لكم وأنتم لباس لهن وقوله ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة فكل من هذه التعبيرات يصور جانبا من جوانب تلك العلاقة العميقة الكبيرة في موضعه المناسب أما مناسبة السياق هنا فيتسق معها التعبير بالحرث لأنها مناسبة إخصاب وتوالد ونماء وما دام حرثا فأتوه بالطريقة التي تشاءون ولكن في موضع الإخصاب الذي يحقق غاية الحرث فأتوا حرثكم أنى شئتم وفي الوقت ذاته تذكروا الغاية والهدف واتجهوا إلى الله فيه بالعبادة والتقوى ; فيكون عملا صالحا تقدمونه لأنفسكم واستيقنوا من لقاء الله الذي يجزيكم بما قدمتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه ثم يختم الآية بتبشير المؤمنين بالحسنى عند لقاء الله وفي هذا الذي يقدمونه من الحرث فكل عمل للمؤمن خير وهو يتجه فيه إلى الله وبشر المؤمنين هنا نطلع على سماحة الإسلام الذي يقبل الإنسان كما هو بميوله وضروراته لا يحاول أن يحطم فطرته باسم التسامي والتطهر ; ولا يحاول أن يستقذر ضروراته التي لا يد له فيها ; إنما هو مكلف إياها في الحقيقة لحساب الحياة وامتدادها ونمائها إنما يحاول فقط أن يقرر إنسانيته ويرفعها ويصله بالله وهو يلبي دوافع الجسد يحاول أن يخلط دوافع الجسد بمشاعر إنسانية أولا وبمشاعر دينية أخيرا ; فيربط بين نزوة الجسد العارضة وغايات الإنسانية الدائمة ورفرفة الوجدان الديني اللطيف ; ويمزج بينها جميعا في لحظة واحدة وحركة واحدة واتجاه واحد ذلك المزج القائم في كيان الإنسان ذاته خليفة الله في أرضه المستحق لهذه الخلافة بما ركب في طبيعته من قوى وبما أودع في كيانه من طاقات وهذا المنهج في معاملة الإنسان هو الذي


223-نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَنفُسِكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ

نسآؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه وبشر المؤمنين [ سورة البقرة - الآية 223 ]

أنظر تفسير الآية ( 222 )


224-وَلاَ تَجْعَلُواْ اللّهَ عُرْضَةً لِّأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ وَاللّهُ سَمِيعٌ عَلِيمٌ

ولا تجعلوا الله عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم [ سورة البقرة - الآية 224 ]

يلاحظ الفطرة كلها لأنه من صنع خالق هذه الفطرة وكل منهج آخر يخالف عنه في قليل أو كثير يصطدم بالفطرة فيخفق ويشقى الإنسان فردا وجماعة والله يعلم وأنتم لا تعلمون الدرس الثالث حكم يمين اللغو وأحكام الإيلاء ثم ينتقل السياق من الحديث عن حكم المباشرة في فترة الحيض إلى الحديث عن حكم الإيلاء أي الحلف بالهجران والامتناع عن المباشرة وبهذه المناسبة يلم بالحلف ذاته فيجعل الحديث عنه مقدمة للحديث عن الإيلاء ولا تجعلوا الله عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاءوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم التفسير المروي في قوله تعالى ولا تجعلوا الله عرضة لأيمانكم عن ابن عباس رضي الله عنهما قال لا تجعلن عرضة يمينك ألا تصنع الخير ولكن كفر عن يمينك واصنع الخير وكذا قال مسروق والشعبي وإبراهيم النخعي ومجاهد وطاووس وسعيد بن جبير وعطاء وعكرمة ومكحول والزهري والحسن وقتادة ومقاتل بن حيان والربيع بن أنس والضحاك وعطاء الخراساني والسدي رحمهم الله كما نقل ابن كثير ومما يستشهد به لهذا التفسير ما رواه مسلم بإسناده عن أبي هريرة أن رسول الله ص قال " من حلف على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليفعل الذي هو خير " وما رواه البخاري بإسناده عن أبي هريرة قال قال رسول الله ص " والله لأن يلج أحدكم بيمينه في أهله آثم له عند الله من أن يعطي كفارته التي افترض الله عليه " وعلى هذا يكون معناها لا تجعلوا الحلف بالله مانعا لكم من عمل البر والتقوى والإصلاح بين الناس فإذا حلفتم ألا تفعلوا فكفروا عن إيمانكم وأتوا الخير فتحقيق البر والتقوى والإصلاح أولى من المحافظة على اليمين وذلك كالذي وقع من أبي بكر رضي الله عنه حين أقسم لا يبر مسطحا قريبه الذي شارك في حادثة الإفك فأنزل الله الآية التي في سورة النور ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربي والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم فرجع أبو بكر عن يمينه وكفر عنها على أن الله كان أرأف بالناس فلم يجعل الكفارة إلا في اليمين المعقودة التي يقصد إليها الحالف قصدا وينوي ما وراءها مما حلف عليه فأما ما جرى به اللسان عفوا ولغوا من غير قصد فقد أعفاهم منه ولم يوجب فيه الكفارة لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم وقد روى أبو داود بإسناده عن عائشة رضي الله عنها أن رسول الله ص قال " اللغو في اليمين هو كلام الرجل في بيته كلا والله وبلى والله " ورواه ابن جرير عن طريق عروة موقوفا على عائشة " لا يؤاخذكم الله باللغو في أيمانكم لا والله وبلى والله " وفي حديث مرسل عن الحسن بن أبي الحسن قال مر رسول الله ص بقوم ينتضلون يعني يرمون ومع رسول الله ص رجل من أصحابه فقام رجل من القوم فقال أصبت والله وأخطأت والله فقال الذي مع النبي ص للنبي ص حنث الرجل يا رسول الله قال " كلا إيمان الرماة لغو لا كفارة فيها ولا عقوبة " وورد عن ابن عباس رضي الله عنهما لغو اليمين أن تحلف وأنت غضبان كما روي عنه لغو اليمين أن تحرم ما أحل الله فذلك ليس عليكم فيه كفارة وعن سعيد بن المسيب أن أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة فقال إن عدت تسألني عن القسمة فكل ما لي في رتاج الكعبة فقال له عمر إن الكعبة غنية عن مالك كفر عن يمينك وكلم أخاك سمعت رسول الله ص يقول " لا يمين عليك ولا نذر في معصية الرب عز وجل ولا في قطيعة الرحم ولا فيما لا تملك " والذي يخلص من هذه الآثار أن اليمين التي لا تنعقد النية على ما وراءها إنما يلغو بها اللسان لا كفارة فيها وإن اليمين التي ينوي الحالف الأخذ أو الترك لما حلف عليه هي التي تنعقد وهي التي تستوجب الكفارة عند الحنث بها وإنه يجب الحنث بها إن كان مؤداها الامتناع عن فعل خير أو الإقدام على فعل شر فأما إذا حلف الإنسان على شيء وهو يعلم أنه كاذب فبعض الآراء أنه لا تقوم لها كفارة أي لا يكفر عنها شيء قال الإمام مالك في الموطأ أحسن ما سمعت في ذلك أن اللغو حلف الإنسان على الشيء يستيقن أنه كذلك ثم يوجد بخلافه فلا كفارة فيه والذي يحلف على الشيء وهو يعلم أنه فيه آثم كاذب ليرضي به أحدا ويقتطع به مالا فهذا أعظم من أن تكون له كفارة ويعقب السياق على حكم العدول عن اليمين إلى ما فيه البر والخير بقوله والله سميع عليم ليوحي إلى القلب بأن الله سبحانه يسمع ما يقال ويعلم أين هو الخير ومن ثم يحكم هذا الحكم ويعقب على حكم يمين اللغو واليمين المعقودة التي ينويها القلب بقوله والله غفور حليم ليلوح للقلب بحلم الله عن مؤاخذة العباد بكل ما يفلت من ألسنتهم ومغفرته كذلك بعد التوبة لما تأثم به قلوبهم بهذا وذلك يربط الأمر بالله ويعلق القلوب بالاتجاه إليه في كل ما تكسب وكل ما تقول وعند الانتهاء من تقرير القاعدة الكلية في الحلف يأخذ في الحديث عن يمين الإيلاء وهي أن يحلف الزوج ألا يباشر زوجته إما لأجل غير محدود وإما لأجل طويل معين للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاءوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم إن هناك حالات نفسية واقعة تلم بنفوس بعض الأزواج بسبب من الأسباب في أثناء الحياة الزوجية وملابساتها الواقعية الكثيرة تدفعهم إلى الإيلاء بعدم المباشرة وفي هذا الهجران ما فيه من إيذاء لنفس الزوجة ; ومن إضرار بها نفسيا وعصبيا ; ومن إهدار لكرامتها كأنثى ; ومن تعطيل للحياة الزوجية ; ومن جفوة تمزق أوصال العشرة وتحطم بنيان الأسرة حين تطول عن أمد معقول ولم يعمد الإسلام إلى تحريم هذا الإيلاء منذ البداية لأنه قد يكون علاجا نافعا في بعض الحالات للزوجة الشامسة المستكبرة المختالة بفتنتها وقدرتها على إغراء الرجل وإذلاله أو اعناته كما قد يكون فرصة للتنفيس عن عارض سأم أو ثورة غضب تعود بعده الحياة أنشط وأقوى


225-لاَّ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللّهُ غَفُورٌ حَلِيمٌ

لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم [ سورة البقرة - الآية 225 ]

أنظر تفسير الآية ( 224 )


226-لِّلَّذِينَ يُؤْلُونَ مِن نِّسَآئِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَآؤُوا فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

للذين يؤلون من نسآئهم تربص أربعة أشهر فإن فآؤوا فإن الله غفور رحيم [ سورة البقرة - الآية 226 ]

أنظر تفسير الآية ( 224 )


227-وَإِنْ عَزَمُواْ الطَّلاَقَ فَإِنَّ اللّهَ سَمِيعٌ عَلِيمٌ

وإن عزموا الطلاق فإن الله سميع عليم [ سورة البقرة - الآية 227 ]

أنظر تفسير الآية ( 224 )


228-وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ وَلاَ يَحِلُّ لَهُنَّ أَن يَكْتُمْنَ مَا خَلَقَ اللّهُ فِي أَرْحَامِهِنَّ إِن كُنَّ يُؤْمِنَّ بِاللّهِ وَالْيَوْمِ الآخِرِ

والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة والله عزيز حكيم [ سورة البقرة - الآية 228 ]

ولكنه لم يترك الرجل مطلق الإرادة كذلك لأنه قد يكون باغيا في بعض الحالات يريد اعنات المرأة وإذلالها ; أو يريد إيذاءها لتبقى معلقة لا تستمتع بحياة زوجية معه ولا تنطلق من عقالها هذا لتجد حياة زوجية أخرى فتوفيقا بين الاحتمالات المتعددة ومواجهة للملابسات الواقعية في الحياة جعل هنالك حدا أقصى للإيلاء لا يتجاوز أربعة أشهر وهذا التحديد قد يكون منظورا فيه إلى أقصى مدى الاحتمال كي لا تفسد نفس المرأة فتتطلع تحت ضغط حاجتها الفطرية إلى غير رجلها الهاجر وقد روي أن عمر بن الخطاب رضي الله عنه خرج من الليل يعس أي يتحسس حاجات الناس وأحوالهم متخفيا فسمع امرأة تقول تطاول هذا الليل وأسود جانبه % وأرقني إلا خليل ألاعبه فوالله لولا الله إني أراقبه % لحرك من هذا السرير جوانبه فسأل عمر ابنته حفصة رضي الله عنها كم أكثر ما تصبر المرأة عن زوجها فقالت ستة أشهر أو أربعة أشهر فقال عمر لا أحبس أحدا من الجياش أكثر من ذلك وعزم على ألا يغيب المجاهدون من الجند أكثر من هذه الفترة وعلى أية حال فإن الطبائع تختلف في مثل هذه الأمور ولكن أربعة أشهر مدة كافية ليختبر الرجل نفسه ومشاعره فإما أن يفيء ويعود إلى استئناف حياة زوجية صحيحة ويرجع إلى زوجه وعشه وإما أن يظل في نفرته وعدم قابليته وفي هذه الحالة ينبغي أن تفك هذه العقدة ; وأن ترد إلى الزوجة حريتها بالطلاق فإما طلق وإما طلقها عليه القاضي وذلك ليحاول كل منهما أن يبدأ حياة زوجية جديدة مع شخص جديد فذلك أكرم للزوجة وأعف وأصون ; وأروح للرجل كذلك وأجدى ; وأقرب إلى العدل والجد في هذه العلاقة التي أراد الله بها امتداد الحياة لا تجميد الحياة الدرس الرابع عدة المطلقة ومراجعتها والآن وقد انتهى السياق إلى الطلاق فإنه يأخذ في تفصيل أحكام الطلاق ; وما يتبعه من العدة والفدية والنفقة والمتعة إلى آخر الآثار المترتبة على الطلاق ويبدأ بحكم العدة والرجعة والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة والله عزيز حكيم يتربصن بأنفسهن ثلاثة قروء أي ثلاث حيضات أو ثلاثة أطهار من الحيضات على خلاف يتربصن بأنفسهن لقد وقفت أمام هذا التعبير اللطيف التصوير لحالة نفسية دقيقة إن المعنى الذهني المقصود هو أن ينتظرن دون زواج جديد حتى تنقضي ثلاث حيضات أو حتى يطهرن منها ولكن التعبير القرآني يلقي ظلالا أخرى بجانب ذلك المعنى الذهني إنه يلقي ظلال الرغبة الدافعة إلى استئناف حياة زوجية جديدة رغبة الأنفس التي يدعوهن إلى التربص بها والإمساك بزمامها مع التحفز والتوفز الذي يصاحب صورة التربص وهي حالة طبيعية تدفع إليها رغبة المرأة في أن تثبت لنفسها ولغيرها أن إخفاقها في حياة الزوجية لم يكن لعجز فيها أو نقص وأنها قادرة على أن تجتذب رجلا آخر وأن تنشىء حياة جديدة هذا الدافع لا يوجد بطبيعته في نفس الرجل لأنه هو الذي طلق ; بينما يوجد بعنف في نفس المرأة لأنها هي التي وقع عليها الطلاق وهكذا يصور القرآن الحالة النفسية من خلال التعبير ; كما يلحظ هذه الحالة ويحسب لها حسابا يتربصن بأنفسهن هذه الفترة كي يتبين براءة أرحامهن من آثار الزوجية السابقة ; قبل أن يصرن إلى زيجات جديدة ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر لا يحل لهن أن يكتمن ما خلق الله في أرحامهن من حمل أو من حيض ويلمس قلوبهن بذكر الله الذي يخلق ما في أرحامهن ويستجيش كذلك شعور الإيمان بالله واليوم الآخر فشرط هذا الإيمان ألا يكتمن ما خلق الله في أرحامهن وذكر اليوم الآخر بصفة خاصة له وزنه هنا فهناك الجزاء هناك العوض عما قد يفوت بالتربص وهناك العقاب لو كتمن ما خلق الله في أرحامهن وهو يعلمه لأنه هو الذي خلقه فلا يخفى عليه شيء منه فلا يجوز كتمانه عليه سبحانه تحت تأثير أي رغبة أو هوى أو غرض من شتى الأغراض التي تعرض لنفوسهن هذا من جهة ومن الجهة الأخرى فإنه لا بد من فترة معقولة يختبر فيها الزوجان عواطفهما بعد الفرقة فقد يكون في قلوبهما رمق من ود يستعاد وعواطف تستجاش ومعان غلبت عليها نزوة أو غلطة أو كبرياء فإذا سكن الغضب وهدأت الشرة واطمأنت النفس استصغرت تلك الأسباب التي دفعت إلى الفراق وبرزت معان أخرى واعتبارات جديدة وعاودها الحنين إلى استئناف الحياة أو عاودها التجمل رعاية لواجب من الواجبات والطلاق أبغض الحلال إلى الله وهو عملية بتر لا يلجأ إليها إلا حين يخيب كل علاج وفي مواضع أخرى من القرآن تذكر المحاولات التي ينبغي أن تسبق إيقاع الطلاق كما أن إيقاع الطلاق ينبغي أن يكون في فترة طهر لم يقع فيها وطء وهذا من شأنه أن يوجد مهلة بين اعتزام الطلاق وإيقاعه في أغلب الحالات إذ ينتظر الزوج حتى تجيء فترة الطهر ثم يوقع الطلاق إلى آخر تلك المحاولات والطلقة الأولى تجربة يعلم منها الزوجان حقيقة مشاعرهما فإذا اتضح لهما في أثناء العدة أن استئناف الحياة مستطاع فالطريق مفتوح وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا في ذلك أي في فترة الانتظار والتربص وهي فترة العدة إن أرادوا إصلاحا بهذا الرد ; ولم يكن القصد هو اعنات الزوجة وإعادة تقييدها في حياة محفوفة بالأشواك انتقاما منها أو استكبارا واستنكافا أن تنكح زوجا آخر ولهن مثل الذي عليهن بالمعروف وللمطلقات من الحقوق في هذه الحالة مثل الذي عليهن من الواجبات فهن مكلفات أن يتربصن وألا يكتمن ما خلق الله في أرحامهن وأزواجهن مكلفون بأن تكون نيتهم في الرجعة طيبة لا ضرر فيها عليهن ولا ضرار وذلك إلى ما سيأتي من أمر النفقة في مقابل الاحتباس للعدة وللرجال عليهن درجة أحسب أنها مقيدة في هذا السياق بحق الرجال في ردهن إلى عصمتهم في فترة العدة وقد جعل هذا الحق في يد الرجل لأنه هو الذي طلق ; وليس من المعقول أن يطلق هو فيعطي حق المراجعة لها هي فتذهب إليه وترده إلى عصمتها فهو حق تفرضه طبيعة الموقف وهي درجة مقيدة في هذا الموضع وليست مطلقة الدلالة كما يفهمها الكثيرون ويستشهدون بها في غير موضعها ثم يجيء التعقيب والله عزيز حكيم مشعرا بقوة الله الذي يفرض هذه الأحكام وحكمته في فرضها على الناس وفيه ما يرد القلوب عن الزيغ والانحراف تحت شتى المؤثرات والملابسات الدرس الخامس عدد الطلقات وصداق المطلقة والحكم التالي يختص بعدد الطلقات وحق المطلقة في تملك الصداق وحرمة استرداد شيء منه عند الطلاق إلا في حالة واحدة حالة المرأة الكارهة التي تخشى أن ترتكب معصية لو بقيت مقيدة بهذا الزواج المكروه وهي حالة الخلع التي تشتري فيها المرأة حريتها بفدية تدفعها الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان ولا يحل لكم أن تاخذوا مما آتيتموهن شيئا إلا أن يخافا ألا يقيما حدود الله فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به تلك حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظالمون الطلاق الذي يجوز بعده استئناف الحياة مرتان فإذا تجاوزهما المتجاوز لم يكن إلى العودة من سبيل إلا بشرط تنص عليه الآية التالية في السياق وهو أن تنكح زوجا غيره ثم يطلقها الزوج الآخر طلاقا طبيعيا لسبب من الأسباب ولا يراجعها فتبين منه وعندئذ فقط يجوز لزوجها الأول أن ينكحها من جديد إذا ارتضته زوجا من جديد وقد ورد في سبب نزول هذا القيد أنه في أول العهد بالإسلام كان الطلاق غير محدد بعدد من المرات فكان للرجل أن يراجع مطلقته في عدتها ثم يطلقها ويراجعها هكذا ما شاء ثم إن رجلا من الأنصار اختلف مع زوجته فوجد عليها في نفسه فقال والله لا آويك ولا أفارقك قالت وكيف ذلك قال أطلقك فإذا دنا أجلك راجعتك فذكرت ذلك للرسول ص فأنزل الله عز وجل الطلاق مرتان وحكمة المنهج الرباني الذي أخذ به الجماعة المسلمة مطردة في تنزيل الأحكام عند بروز الحاجة إليها حتى استوفى المنهج أصوله كلها على هذا النحو ولم يبق إلا التفريعات التي تلاحق الحالات الطارئة وتنشىء حلولا مستمدة من تلك الأصول الشاملة وهذا التقييد جعل الطلاق محصورا مقيدا ; لا سبيل إلى العبث باستخدامه طويلا فإذا وقعت الطلقة الأولى كان للزوج في فترة العدة أن يراجع زوجه بدون حاجة إلى أي إجراء آخر فأما إذا ترك العدة تمضي فإنها تبين منه ; ولا يملك ردها إلا بعقد ومهر جديدين فإذا هو راجعها في العدة أو إذا هو أعاد زواجها في حالة البينونة الصغرى كانت له عليها طلقة أخرى كالطلقة الأولى بجميع أحكامها فأما إذا طلقها الثالثة فقد بانت منه بينونة كبرى بمجرد إيقاعها فلا رجعة فيها في عدة ولا عودة بعدها إلا أن ينكحها زوجا آخر ثم يقع لسبب طبيعي أن يطلقها فتبين منه لأنه لم يراجعها أو لأنه استوفى عليها عدد مرات الطلاق فحينئذ فقط يمكن أن تعود إلى زوجها الأول إن الطلقة الأولى محك وتجربة كما بينا فأما الثانية فهي تجربة أخرى وامتحان أخير فإن صلحت الحياة بعدها فذاك وإلا فالطلقة الثالثة دليل على فساد أصيل في حياة الزوجية لا تصلح معه حياة وعلى أية حال فما يجوز أن يكون الطلاق إلا علاجا أخيرا لعلة لا يجدي فيها سواه فإذا وقعت الطلقتان فإما إمساك للزوجة بالمعروف واستئناف حياة رضية رخية ; وإما تسريح لها بإحسان لا عنت فيه ولا إيذاء وهو الطلقة الثالثة التي تمضي بعدها الزوجة إلى خط في الحياة جديد وهذا هو التشريع الواقعي الذي يواجه الحالات الواقعة بالحلول العملية ; ولا يستنكرها حيث لا يجدي الاستنكار ولا يعيد خلق بني الإنسان على نحو آخر غير الذي فطرهم الله عليه ولا يهملها كذلك حيث لا يجدي الإهمال ولا يحل للرجل أن يسترد شيئا من صداق أو نفقة أنفقها في أثناء الحياة الزوجية في مقابل تسريح المرأة إذا لم تصلح حياته معها ما لم تجد هي أنها كارهة لا تطيق عشرته لسبب يخص مشاعرها الشخصية ; وتحس أن كراهيتها له أو نفورها منه سيقودها إلى الخروج عن حدود الله في حسن العشرة أو العفة أو الأدب فهنا يجوز لها أن تطلب الطلاق منه ; وأن تعوضه عن تحطيم عشه بلا سبب متعمد منه ; برد الصداق الذي أمهرها إياه أو بنفقاته عليها كلها أو بعضها لتعصم نفسها من معصية الله وتعدي حدوده وظلم نفسها وغيرها في هذه الحال وهكذا يراعي الإسلام جميع الحالات الواقعية التي تعرض للناس ; ويراعي مشاعر القلوب الجادة التي لا حيلة للإنسان فيها ; ولا يقسر الزوجة على حياة تنفر منها ; وفي الوقت ذاته لا يضيع على الرجل ما أنفق بلا ذنب جناه ولكي نتصور حيوية هذا النص ومداه يحسن أن نراجع سابقة واقعية من تطبيقه على عهد رسول الله ص تكشف عن مدى الجد والتقدير والقصد والعدل في هذا المنهج الرباني القويم روى الإمام مالك في كتابه الموطأ أن حبيبة بنت سهل الأنصاري كانت تحت ثابت بن قيس بن شماس وأن رسول الله ص خرج في الصبح فوجد حبيبة بنت سهل عند بابه في الغلس فقال رسول الله ص " من هذه " قالت أنا حبيبة بنت سهل فقال " ما شأنك " فقالت لا أنا ولا ثابت بن قيس لزوجها فلما جاء زوجها ثابت بن قيس قال له رسول الله ص " هذه حبيبة بنت سهل قد ذكرت ما شاء الله أن تذكر " فقالت حبيبة يا رسول الله كل ما أعطاني عندي فقال رسول الله ص " خذ منها " فأخذ منها وجلست في أهلها وروى البخاري بإسناده عن ابن عباس رضي الله عنهما أن امرأة ثابت بن قيس بن شماس أتت النبي ص فقالت يا رسول الله ما اعيب عليه في خلق ولا دين ولكن أكره الكفر في الإسلام فقال رسول الله ص " أتردين عليه حديقته " وكان قد أمهرها حديقة قالت نعم قال رسول الله ص " أقبل الحديقة وطلقها تطليقة " وفي رواية أكثر تفصيلا رواها ابن جرير بإسناد عن أبي جرير أنه سأل عكرمة هل كان للخلع أصل قال كان ابن عباس يقول إن أول خلع كان في الإسلام في أخت عبد الله بن أبي إنها أتت رسول الله ص فقالت يا رسول الله لا يجمع رأسي ورأسه شيء أبدا إني رفعت جانب الخباء فرأيته قد أقبل في عدة فإذا هو أشدهم سوادا وأقصرهم قامة وأقبحهم وجها فقال زوجها يا رسول الله


229-الطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلاَ يَحِلُّ لَكُمْ أَن تَأْخُذُواْ مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلاَّ أَن يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَإِنْ

الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا ألا يقيما حدود الله فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به تلك حدود الله فلا تعتدوها ومن يتعد حدود الله فأولـئك هم الظالمون [ سورة البقرة - الآية 229 ]

أنظر تفسير الآية ( 228 )


230-فَإِن طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجاً غَيْرَهُ فَإِن طَلَّقَهَا فَلاَ جُنَاحَ عَلَيْهِمَا أَن يَتَرَاجَعَا إِن ظَنَّا أَن يُقِيمَا حُدُودَ اللّهِ وَتِلْكَ حُدُودُ

فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله وتلك حدود الله يبينها لقوم يعلمون [ سورة البقرة - الآية 230 ]

ويجب حينئذ أن تنتهي هذه الحياة التي لا تجد من الزوج احتراما لها واحتراسا من المساس بها وقد يقول قائل وما ذنب المرأة تهدد حياتها وأمنها واستقرارها بسبب كلمة تخرج من فم رجل عابث ولكننا نواجه واقعا في حياة البشر فكيف يا ترى يكون العلاج إن لم نأخذ بهذا العلاج تراه يكون بأن نرغم مثل هذا الرجل على معاشرة زوجة لا يحترم علاقته بها ولا يوقرها فنقول له مثلا إننا لا نعتمد طلاقك هذا ولا نعترف به ولا نقره وهذه هي امرأتك على ذمتك فهيا وأمسكها كلا إن في هذا من المهانة للزوجة وللعلاقة الزوجية ما لا يرضاه الإسلام الذي يحترم المرأة ويحترم علاقة الزوجية ويرفعها إلى درجة العبادة لله إنما تكون عقوبته أن نحرمه زوجه التي عبث بحرمة علاقاتها معه ; وأن نكلفه مهرا وعقدا جديدين أن تركها تبين منه في الطلقتين الأوليين ; وأن نحرمها عليه في الطلقة الثالثة تحريما كاملا إلا أن تنكح زوجا غيره وقد خسر صداقها وخسر نفقته عليها ; ونكلفه بعد ذلك نفقة عدة في جميع الحالات والمهم أن ننظر إلى واقع النفس البشرية ; وواقع الحياة العملية ; لا أن نهوم في رؤى مجنحة ليست لها أقدام تثبت بها على الأرض في عالم الحياة فإذا سارت الحياة في طريقها فتزوجت بعد الطلقة الثالثة زوجا آخر ثم طلقها هذا الزوج الآخر فلا جناح عليها وعلى زوجها الأول أن يتراجعا ولكن بشرط إن ظنا أن يقيما حدود الله فليست المسألة هوى يطاع وشهوة تستجاب وليسا متروكين لأنفسهما وشهواتهما ونزواتهما في تجمع أو افتراق إنما هي حدود الله تقام وهي إطار الحياة الذي إن أفلتت منه لم تعد الحياة التي يريدها ويرضى عنها الله وتلك حدود الله يبينها لقوم يعلمون فمن رحمته بالعباد أنه لم يترك حدوده غامضة ولا مجهولة إنما هو يبينها في هذا القرآن يبينها لقوم يعلمون فالذين يعلمون حق العلم هم الذين يعلمونها ويقفون عندها ; وإلا فهو الجهل الذميم وهي الجاهلية العمياء الدرس السابع حسن معاملة الزوجات بعد الطلاق بعد ذلك يجيء التوجيه الإلهي للأزواج المطلقين توجيههم إلى المعروف واليسر والحسنى بعد الطلاق في جميع الأحوال وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا ; ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا آيات الله هزوا ; واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به ; واتقوا الله واعلموا أن الله بكل شيء عليم وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤمن بالله واليوم الآخر ذلكم أزكى لكم وأطهر والله يعلم وأنتم لا تعلمون إن المعروف والجميل والحسنى يجب أن تسود جو هذه الحياة سواء اتصلت حبالها أو انفصمت عراها ولا يجوز أن تكون نية الإيذاء والإعنات عنصرا من عناصرها ولا يحقق هذا المستوى الرفيع من السماحة في حالة الانفصال والطلاق التي تتأزم فيها النفوس إلا عنصر أعلى من ملابسات الحياة الأرضية عنصر يرفع النفوس عن الإحن والضغن ويوسع من آفاق الحياة ويمدها وراء الحاضر الواقع الصغير هو عنصر الإيمان


231-وَإِذَا طَلَّقْتُمُ النَّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلاَ تُمْسِكُوهُنَّ ضِرَاراً لَّتَعْتَدُواْ وَمَن يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ

وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا آيات الله هزوا واذكروا نعمت الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به واتقوا الله واعلموا أن الله بكل شيء عليم [ سورة البقرة - الآية 231 ]

بالله والإيمان باليوم الآخر وتذكر نعمة الله في شتى صورها ابتداء من نعمة الإيمان أرفع النعم إلى نعمة الصحة والرزق واستحضار تقوى الله والرجاء في العوض منه عن الزوجية الفاشلة والنفقة الضائعة وهذا العنصر الذي تستحضره الآيتان اللتان تتحدثان هنا عن إيثار المعروف والجميل والحسنى سواء اتصلت حبال الحياة الزوجية أو انفصمت عراها ولقد كانت المرأة في الجاهلية تلاقي من العنت ما يتفق وغلظ الجاهلية وانحرافها كانت تلقى هذا العنت طفلة توأد في بعض الأحيان أو تعيش في هون ومشقة وإذلال وكانت تلقاه زوجة هي قطعة من المتاع للرجل أغلى منها الناقة والفرس وأعز وكانت تلقاه مطلقة تعضل فتمنع من الزواج حتى يسمح مطلقها ويأذن أو يعضلها أهلها دون العودة إلى مطلقها إن أرادا أن يتراجعا وكانت النظرة إليها بصفة عامة نظرة هابطة زرية شأنها في هذا شأن سائر الجاهليات السائدة في الأرض في ذلك الأوان ثم جاء الإسلام جاء ينسم على حياة المرأة هذه النسمات الرخية التي نرى هنا نماذج منها وجاء يرفع النظرة إليها فيقرر أنها والرجل نفس واحدة من خلقة بارئها وجاء يرتفع بالعلاقات الزوجية إلى مرتبة العبادة عند الإحسان فيها هذا ولم تطلب المرأة شيئا من هذا ولا كانت تعرفه ولم يطلب الرجل شيئا من هذا ولا كان يتصوره إنما هي الكرامة التي أفاضها الله من رحمته للجنسين جميعا على الحياة الإنسانية جميعا وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا والمقصود ببلوغ الأجل هنا هو قرب انتهاء العدة التي قررها في آية سابقة فإذا قرب الأجل فإما رجعة على نية الاصلاح والمعاملة بالمعروف وهذا هو الإمساك بالمعروف وإما ترك الأجل يمضي فتبين الزوجة وهذا هو التسريح بإحسان بدون إيذاء ولا طلب فدية من الزوجة وبدون عضل لها عن الزواج بمن تشاء ولا تمسكوهن ضرارا لتعتدوا وذلك كالذي روي عن الأنصاري الذي قال لامرأته والله لا آويك ولا أفارقك فهذا هو الإمساك بغير إحسان إمساك الضرار الذي لا ترضاه سماحة الإسلام وهو الإمساك الذي تكرر النهي عنه في هذا السياق ; لأنه فيما يبدو كان شائعا في البيئة العربية ويمكن أن يشيع في أية بيئة لم الإسلام ولم يرفعها الإيمان وهنا يستجيش القرآن أنبل المشاعر ; كما يستجيش عاطفة الحياء من الله وشعور الخوف منه في آن ويحشد هذه المؤثرات كلها ليخلص النفوس من أوضاع الجاهلية وآثارها ; ويرتفع بها إلى المستوى الكريم الذي يأخذ بيدها إليه ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا آيات الله هزوا واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به واتقوا الله واعلموا أن الله بكل شيء عليم إن الذي يمسك المطلقة ضرارا واعتداء يظلم نفسه فهي أخته من نفسه فإذا ظلمها فقد ظلم نفسه وهو يظلم نفسه بإيرادها مورد المعصية والجموح بها عن طريق الطاعة وهذه هي اللمسة الأولى وآيات الله التي بينها في العشرة والطلاق واضحة مستقيمة جادة تقصد إلى تنظيم هذه الحياة وإقامتها على الجد والصدق ; فإذا هو استغلها في الحاق الإضرار والأذى بالمرأة متلاعبا بالرخص التي جعلها الله متنفسا وصمام آمن واستخدم حق الرجعة الذي جعله الله فرصة لاستعادة الحياة الزوجية وإصلاحها في إمساك المراة لإيذائها وإشقائها إذا فعل شيئا من هذا فقد اتخذ آيات الله هزوا وذلك كالذي نراه في مجتمعنا الجاهلي الذي يدعى الإسلام في هذه الأيام من استخدام الرخص الفقهية وسيلة للتحايل والإيذاء والفساد ومن استخدام حق الطلاق ذاته أسوأ استخدام وويل لمن يستهزيء بآيات الله دون حياء من الله ويستجيش وجدان الحياء والاعتراف بالنعمة وهو يذكرهم بنعمة الله عليهم وما أنزل عليهم من الكتاب والحكمة يعظهم به وتذكير المسلمين يومذاك بنعمة الله عليهم كان يستجيش معاني ضخمة واقعة في حياتهم شاملة لهذه الحياة وأول ما كان يخطر على بالهم من نعمة الله عليهم هو وجودهم ذاته كأمة فماذا كان أولئك العرب والأعراب قبل أن يأتيهم الإسلام أنهم لم يكونوا شيئا مذكورا لم تكن الدنيا تعرفهم ولا تحس بهم كانوا فرقا ومزقا لا وزن لها ولا قيمة لم يكن لديهم شيء يعطونه للبشرية فتعرفهم به بل لم يكن لديهم شيء يعطونه لأنفسهم فيغنيهم لم يكن لديهم شيء على الإطلاق لا مادي ولا معنوي كانوا فقراء يعيشون في شظف إلا قلة منهم تعيش في ترف ولكنه ترف غليظ ساذج هابط أشبه شيء بترف الأوابد التي تكثر في أوكارها الفرائس وكانوا كذلك فقراء العقل والروح والضمير عقيدتهم مهلهلة ساذجة سخيفة وتصورهم للحياة بدائي قبلي محدود واهتماماتهم في الحياة لا تتعدى الغارات الخاطفة والثارات الحادة واللهو والشراب والقمار والمتاع الساذج الصغير على كل حال ومن هذه الوهدة المغلقة أطلقهم الإسلام بل أنشأهم إنشاء أنشأهم ومنحهم الوجود الكبير الذي تعرفهم به الإنسانية كلها أعطاهم ما يعطونه لهذه الإنسانية أعطاهم العقيدة الضخمة الشاملة التي تفسر الوجود كما لم تفسره عقيدة قط ; والتي تمكنهم من قيادة البشرية قيادة راشدة رفيعة وأعطاهم الشخصية المميزة بهذه العقيدة التي تجعل لهم وجودا بين الأمم والدول ولم يكن لهم قبلها أدنى وجود وأعطاهم القوة التي تعرفهم بها الدنيا وتحسب لهم معها حسابا وكانوا قبلها خدما للإمبراطوريات من حولهم أو مهملين لا يحس بهم أحد وأعطاهم الثروة كذلك بما فتح عليهم في كل وجهة وأكثر من هذا أعطاهم السلام سلام النفس وسلام البيت وسلام المجتمع الذي يعيشون فيه أعطاهم طمأنينة القلب وراحة الضمير والاستقرار على المنهج والطريق وأعطاهم الاستعلاء الذي ينظرون به إلى قطعان البشرية الضالة في أرجاء الجاهلية المترامية الأطراف في الأرض ; فيحسون أن الله آتاهم ما لم يؤت أحدا من العالمين فإذا ذكرهم الله بالنعمة هنا فهم يذكرون شيئا حاضرا في حياتهم لا يحتاج إلى طول تذكر وهم هم أنفسهم الذين عاشوا في الجاهلية ثم عاشوا في الإسلام في جيل واحد وشهدوا هذه النقلة البعيدة التي لا تحققها إلا خارقة فوق تصور البشر وهم يذكرون هذه النعمة ممثلة فيما أنزل الله عليهم من الكتاب والحكمة يعظهم به والقرآن يقول لهم وما أنزل عليكم بضمير المخاطب ; ليشعروا بضخامة الإنعام وغزارة الفيض ولصوق النعمة بأشخاصهم والله ينزل عليهم هذه الآيات التي يتألف منها المنهج الرباني ومنه دستور الأسرة قاعدة الحياة ثم يلمس قلوبهم اللمسة الأخيرة في هذه الآية وهو يخوفهم الله ويذكرهم أنه بكل شيء عليم واتقوا الله واعلموا أن الله بكل شيء عليم فيستجيش شعور الخوف والحذر بعد شعور الحياء والشكر ويأخذ النفس من أقطارها ليقودها في طريق السماحة والرفق والتجمل


232-وَإِذَا طَلَّقْتُمُ النِّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَلاَ تَعْضُلُوهُنَّ أَن يَنكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْاْ بَيْنَهُم بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَن كَانَ مِنكُمْ يُؤْمِنُ

وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤمن بالله واليوم الآخر ذلكم أزكى لكم وأطهر والله يعلم وأنتم لا تعلمون [ سورة البقرة - الآية 232 ]

كذلك ينهاهم أن يعضلوا المطلقة حين توفي العدة ويمنعوها أن تتراجع مع زوجها إذا تراضيا بالمعروف وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف وقد أورد الترمذي عن معقل بن يسار أنه زوج أخته رجلا من المسلمين على عهد رسول الله ص فكانت عنده ما كانت ثم طلقها تطليقة لم يراجعها حتى انقضت عدتها ; فهويها وهويته ; ثم خطبها مع الخطاب فقال له يا لكع ابن لكع أكرمتك بها وزوجتكها فطلقتها والله لا ترجع إليك أبدا آخر ما عليك قال فعلم الله حاجته إليها وحاجتها إلى بعلها فأنزل الله وإذا طلقتم النساء فبلغن أجلهن إلى قوله وأنتم لا تعلمون فلما سمعها معقل قال سمع لربي وطاعة ثم دعاه فقال أزوجك وأكرمك وهذه الاستجابة الحانية من الله سبحانه لحاجات القلوب التي علم من صدقها ما علم تكشف عن جانب من رحمة الله بعباده أما الآية بعمومها فيبدو فيها التيسير الذي أراده الله بالعباد والتربية التي أخذ بها المنهج القرآني الجماعة المسلمة والنعمة التي أفاضها عليها بهذا المنهج القويم الذي يواجه الواقع من حياة الناس في جميع الأحوال وهنا كذلك يستجيش الوجدان والضمير بعد النهي والتحذير ذلك يوعظ به من كان منكم يؤمن بالله واليوم الآخر ذلكم أزكى لكم وأطهر والله يعلم وأنتم لا تعلمون والإيمان بالله واليوم الآخر هو الذي يجعل هذه الموعظة تبلغ إلى القلوب حين تتعلق هذه القلوب بعالم أرحب من هذه الأرض ; وحين تتطلع إلى الله ورضاه فيما تأخذ وما تدع والشعور بأن الله يريد ما هو أزكى وما هو أطهر من شأنه أن يستحث المؤمن للاستجابة واغتنام الزكاة والطهر لنفسه وللمجتمع من حوله ولمس القلب بأن الذي يختار له هذا الطريق هو الله الذي يعلم ما لا يعلمه الناس من شأنه أن يسارع به إلى الاستجابة كذلك في رضى وفي استسلام وهكذا يرفع الأمر كله إلى أفق العبادة ويعلقه بعروة الله ويطهره من شوائب الأرض وأدران الحياة وملابسات الشد والجذب التي تلازم جو الطلاق والفراق الدرس الثامن أحكام الرضاع والنفقة بعد الطلاق والحكم التالي يتعلق برضاع الأطفال بعد الطلاق إن دستور الأسرة لا بد أن يتضمن بيانا عن تلك العلاقة التي لا تنفصم بين الزوجين بعد الطلاق علاقة النسل الذي ساهم كلاهما فيه وارتبط كلاهما به ; فإذا تعذرت الحياة بين الوالدين فإن الفراخ الزغب لا بد لها من ضمانات دقيقة مفصلة تستوفي كل حالة من الحالات والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها لا تضار والدة بولدها ولا مولود له بولده وعلى الوارث مثل ذلك فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما وإن أردتم أن تسترضعوا أولادكم فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف واتقوا الله واعلموا أن الله بما تعملون بصير إن على الوالدة المطلقة واجبا تجاه طفلها الرضيع واجبا يفرضه الله عليها ولا يتركها فيه لفطرتها وعاطفتها


233-وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ

والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها لا تضآر والدة بولدها ولا مولود له بولده وعلى الوارث مثل ذلك فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما وإن أردتم أن تسترضعوا أولادكم فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف واتقوا الله واعلموا أن الله بما تعملون بصير [ سورة البقرة - الآية 233 ]

التي قد تفسدها الخلافات الزوجية فيقع الغرم على هذا الصغير إذن يكفله الله ويفرض له في عنق أمه فالله أولى بالناس من أنفسهم وأبر منهم وأرحم من والديهم والله يفرض للمولود على أمه أن ترضعه حولين كاملين ; لأنه سبحانه يعلم أن هذه الفترة هي المثلى من جميع الوجوه الصحية والنفسية للطفل لمن أراد أن يتم الرضاعة وتثبت البحوث الصحية والنفسية اليوم أن فترة عامين ضرورية لينمو الطفل نموا سليما من الوجهتين الصحية والنفسية ولكن نعمة الله على الجماعة المسلمة لم تنتظر بهم حتى يعلموا هذا من تجاربهم فالرصيد الإنساني من ذخيرة الطفولة لم يكن ليترك يأكله الجهل كل هذا الأمد الطويل والله رحيم بعباده وبخاصة بهؤلاء الصغار الضعاف المحتاجين للعطف والرعاية وللوالدة في مقابل ما فرضه الله عليها حق على والد الطفل أن يرزقها ويكسوها بالمعروف والمحاسنة ; فكلاهما شريك في التبعة ; وكلاهما مسؤول تجاه هذا الصغير الرضيع هي تمده باللبن والحضانة وأبوه يمدها بالغذاء والكساء لترعاه ; وكل منهما يؤدي واجبه في حدود طاقته لا تكلف نفس إلا وسعها ولا ينبغي أن يتخذ أحد الوالدين من الطفل سببا لمضارة الآخرة لا تضار والدة بولدها ولا مولود له بولده فلا يستغل الأب عواطف الأم وحنانها ولهفتها على طفلها ليهددها فيه أو تقبل رضاعة بلا مقابل ولا تستغل هي عطف الأب على إبنه وحبه له لتثقل كاهله بمطالبها والواجبات الملقاة على الوالد تنتقل في حالة وفاته إلى وارثه الراشد وعلى الوارث مثل ذلك فهو المكلف أن يرزق الأم المرضع ويكسوها بالمعروف والحسنى تحقيقا للتكافل العائلي الذي يتحقق طرفه بالإرث ويتحقق طرفه الآخر باحتمال تبعات المورث وهكذا لا يضيع الطفل إن مات والده فحقه مكفول وحق أمه في جميع الحالات وعندما يستوفى هذا الاحتياط يعود إلى استكمال حالات الرضاعة فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما فإذا شاء الوالد والوالدة أو الوالدة والوارث أن يفطما الطفل قبل استيفاء العامين ; لأنهما يريان مصلحة للطفل في ذلك الفطام لسبب صحي أو سواه فلا جناح عليهما إذا تم هذا بالرضى بينهما وبالتشاور في مصلحة الرضيع الموكول اليهما رعايته المفروض عليهما حمايته كذلك إذا رغب الوالد في أن يحضر لطفله مرضعا مأجورة حين تتحقق مصلحة الطفل في هذه الرضاعة فله ذلك على شرط أن يوفي المرضع أجرها وأن يحسن معاملتها وإن أردتم أن تسترضعوا أولادكم فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف فذلك ضمان لأن تكون للطفل ناصحة وله راعية وواعية وفي النهاية يربط الأمر كله بذلك الرباط الإلهي بالتقوى بذلك الشعور العميق اللطيف الذي يكل إليه ما لا سبيل لتحقيقه إلا به واتقوا الله واعلموا أن الله بما تعملون بصير


234-وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي

والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير [ سورة البقرة - الآية 234 ]

فهذا هو الضمان الأكيد في النهاية وهذا هو الضمان الوحيد الدرس التاسع العدة والخطبة بين التعريض والتصريح وبعد استيفاء التشريع للمطلقات وللآثار المتخلفة عن الطلاق يأخذ في بيان حكم المتوفى عنها زوجها عدتها وخطبتها بعد انقضاء العدة والتعريض بالخطبة في أثنائها والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكننتم في أنفسكم علم الله أنكم ستذكرونهن ولكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله واعلموا أن الله يعلم ما في أنفسكم فاحذروه واعلموا أن الله غفور حليم والمتوفى عنها زوجها كانت تلقى الكثير من العنت من الأهل وقرابة الزوج والمجتمع كله وعند العرب كانت إذا مات زوجها دخلت مكانا رديئا ولبست شر ثيابها ولم تمس طيبا ولا شيئا مدة سنة ثم تخرج فتقوم بعدة شعائر جاهلية سخيفة تتفق مع سخف الجاهلية من أخذ بعرة وقذفها ومن ركوب دابة حمار أو شاة إلخ فلما جاء الإسلام خفف عنها هذا العنت بل رفعه كله عن كاهلها ; ولم يجمع عليها بين فقدان الزوج واضطهاد الأهل بعده وإغلاق السبيل في وجهها دون حياة شريفة وحياة عائلية مطمئنة جعل عدتها أربعة أشهر وعشر ليال ما لم تكن حاملا فعدتها عدة الحامل وهي أطول قليلا من عدة المطلقة تستبريء فيها رحمها ولا تجرح أهل الزوج في عواطفهم بخروجها لتوها وفي أثناء هذه العدة تلبس ثيابا محتشمة ولا تتزين للخطاب فأما بعد هذه العدة فلا سبيل لأحد عليها سواء من أهلها أو من أهل الزوج ولها مطلق حريتها فيما تتخذه لنفسها من سلوك شريف في حدود المعروف من سنة الله وشريعته فلها أن تأخذ زينتها المباحة للمسلمات ولها أن تتلقى خطبة الخطاب ولها أن تزوج نفسها ممن ترتضي لا تقف في سبيلها عادة بالية ولا كبرياء زائفة وليس عليها من رقيب إلا الله والله بما تعملون خبير هذا شأن المرأة ثم يلتفت السياق إلى الرجال الراغبين فيها في فترة العدة ; فيوجههم توجيها قائما على أدب النفس وأدب الاجتماع ورعاية المشاعر والعواطف مع رعاية الحاجات والمصالح ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكننتم في أنفسكم إن المرأة في عدتها ما تزال معلقة بذكرى لم تمت وبمشاعر أسرة الميت ومرتبطة كذلك بما قد يكون في رحمها من حمل لم يتبين أو حمل تبين والعدة معلقة بوضعه وكل هذه الاعتبارات تمنع الحديث عن حياة زوجية جديدة لأن هذا الحديث لم يحن موعده ولأنه يجرح مشاعر ويخدش ذكريات ومع رعاية هذه الاعتبارات فقد أبيح التعريض لا التصريح بخطبة النساء أبيحت الإشارة البعيدة التي تلمح منها المرأة أن هذا الرجل يريدها زوجة بعد انقضاء عدتها وقد روي عن ابن عباس رضي الله عنهما أن التعريض مثل أن يقول إني أريد التزويج وإن النساء لمن حاجتي ولوددت أنه تيسر لي امرأة صالحة


235-وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء أَوْ أَكْنَنتُمْ فِي أَنفُسِكُمْ عَلِمَ اللّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَـكِن لاَّ تُوَاعِدُوهُنَّ سِرّاً إِلاَّ أَن

ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكننتم في أنفسكم علم الله أنكم ستذكرونهن ولـكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله واعلموا أن الله يعلم ما في أنفسكم فاحذروه واعلموا أن الله غفور حليم [ سورة البقرة - الآية 235 ]

كذلك أبيحت الرغبة المكنونة التي لا يصرح بها لا تصريحا ولا تلميحا لأن الله يعلم أن هذه الرغبة لا سلطان لإرادة البشر عليها علم الله أنكم ستذكرونهن وقد أباحها الله لأنها تتعلق بميل فطري حلال في أصله مباح في ذاته والملابسات وحدها هي التي تدعو إلى تأجيل اتخاذ الخطوة العملية فيه والإسلام يلحظ ألا يحطم الميول الفطرية إنما يهذبها ولا يكبت النوازع البشرية إنما يضبطها ومن ثم ينهى فقط عما يخالف نظافة الشعور وطهارة الضمير ولكن لا تواعدوهن سرا لا جناح في أن تعرضوا بالخطبة أو أن تكنوا في أنفسكم الرغبة ولكن المحظور هو المواعدة سرا على الزواج قبل انقضاء العدة ففي هذا مجانبة لأدب النفس ومخالسة لذكرى الزوج وقلة استحياء من الله الذي جعل العدة فاصلا بين عهدين من الحياة إلا أن تقولوا قولا معروفا لا نكر فيه ولا فحش ولا مخالفة لحدود الله التي بينها في هذا الموقف الدقيق ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله ولم يقل ولا تعقدوا النكاح إنما قال ولا تعزموا عقدة النكاح زيادة في التحرج فالعزيمة التي تنشىء العقدة هي المنهي عنها وذلك من نحو قوله تعالى تلك حدود الله فلا تقربوها توحي بمعنى في غاية اللطف والدقة واعلموا أن الله يعلم ما في أنفسكم فاحذروه وهنا يربط بين التشريع وخشية الله المطلع على السرائر فللهواجس المستكنة وللمشاعر المكنونة هنا قيمتها في العلاقات بين رجل وامرأة تلك العلاقات الشديدة الحساسية العالقة بالقلوب الغائرة في الضمائر وخشية الله والحذر مما يحيك في الصدور أن يطلع عليه الله هي الضمانة الأخيرة مع التشريع لتنفيذ التشريع فإذا هز الضمير البشري هزة الخوف والحذر فصحا وارتعش رعشة التقوى والتحرج عاد فسكب فيه الطمأنينة لله والثقة بعفو الله وحلمه وغفرانه واعلموا أن الله غفور حليم غفور يغفر خطيئة القلب الشاعر بالله الحذر من مكنونات القلوب حليم لا يعجل بالعقوبة فلعل عبده الخاطىء أن يتوب الدرس العاشر المطلقة قبل الدخول بين العدة والمتعة ثم يجيء حكم المطلقة قبل الدخول وهي حالة جديدة غير حالات الطلاق بالمدخول بهن التي استوفاها من قبل وهي حالة كثيرة الوقوع فيبين ما على الزوجين فيها وما لهما لا جناح عليكم إن طلقتم النساء ما لم تمسوهن وتفرضوا لهن فريضة ومتعوهن على الموسع قدره وعلى المقتر قدره متاعا بالمعروف حقا على المحسنين وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح وأن تعفوا أقرب للتقوى ولا تنسوا الفضل


236-لاَّ جُنَاحَ عَلَيْكُمْ إِن طَلَّقْتُمُ النِّسَاء مَا لَمْ تَمَسُّوهُنُّ أَوْ تَفْرِضُواْ لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدْرُهُ مَتَاعاً

لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة ومتعوهن على الموسع قدره وعلى المقتر قدره متاعا بالمعروف حقا على المحسنين [ سورة البقرة - الآية 236 ]

بينكم إن الله بما تعملون بصير والحالة الأولى هي حالة المطلقة قبل الدخول ولم يكن قد فرض لها مهر معلوم والمهر فريضة فالواجب في هذه الحالة على الزوج المطلق أن يمتعها أي أن يمنحها عطية حسبما يستطيع ولهذا العمل قيمته النفسية بجانب كونه نوعا من التعويض إن انفصام هذه العقدة من قبل ابتدائها ينشىء جفوة ممضة في نفس المرأة ويجعل الفراق طعنة عداء وخصومة ولكن التمتيع يذهب بهذا الجو المكفهر وينسم فيه نسمات من الود والمعذرة ; ويخلع على الطلاق جو الأسف والأسى فهي محاولة فاشلة إذن وليست ضربة مسددة ولهذا يوصي أن يكون المتاع بالمعروف استبقاء للمودة الإنسانية واحتفاظا بالذكرى الكريمة وفي الوقت نفسه لا يكلف الزوج ما لا يطيق فعلى الغني بقدر غناه وعلى الفقير في حدود ما يستطيع على الموسع قدره وعلى المقتر قدره ويلوح بالمعروف والإحسان فيندي بهما جفاف القلوب واكفهرار الجو المحيط متاعا بالمعروف حقا على المحسنين والحالة الثانية أن يكون قد فرض مهرا معلوما وفي هذه الحالة يجب نصف المهر المعلوم هذا هو القانون ولكن القرآن يدع الأمر بعد ذلك للسماحة والفضل واليسر فللزوجة ولوليها إن كانت صغيرة أن تعفو وتترك ما يفرضه القانون والتنازل في هذه الحالة هو تنازل الإنسان الراضي القادر العفو السمح الذي يعف عن مال رجل قد انفصمت منه عروته ومع هذا فإن القرآن يظل يلاحق هذه القلوب كي تصفو وترف وتخلو من كل شائبة وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير يلاحقها باستجاشة شعور التقوى ويلاحقها باستجاشة شعور السماحة والتفضل ويلاحقها باستجاشة شعور مراقبة الله ليسود التجمل والتفضل جو هذه العلاقة ناجحة كانت أم خائبة ولتبقى القلوب نقية خالصة صافية موصولة بالله في كل حال الدرس الحادي عشر من أحكام الصلاة وفي هذا الجو الذي يربط القلوب بالله ويجعل الإحسان والمعروف في العشرة عبادة لله يدس حديثا عن الصلاة أكبر عبادات الإسلام ولم ينته بعد من هذه الأحكام وقد بقي منها حكم المتوفى عنها زوجها وحقها في وصية تسمح لها بالبقاء في بيته والعيش من ماله وحكم المتاع للمطلقات بصفة عامة يدس الحديث عن الصلاة في هذا الجو فيوحي بأن الطاعة لله في كل هذا عبادة كعبادة الصلاة ومن جنسها وهو إيحاء لطيف من إيحاءات القرآن وهو يتسق مع التصور الإسلامي لغاية الوجود الإنساني في قوله تعالى وما خلقت الجن والإنس إلا ليعبدون واعتبار العبادة غير مقصورة على الشعائر بل شاملة لكل نشاط الاتجاه فيه إلى الله والغاية منه طاعة الله حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون والأمر هنا بالمحافظة على الصلوات يعني إقامتها في أوقاتها وإقامتها صحيحة الأركان مستوفية الشرائط أما الصلاة الوسطى فالأرجح من مجموع الروايات أنها صلاة العصر لقوله ص يوم الأحزاب


237-وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَن

وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير [ سورة البقرة - الآية 237 ]

أنظر تفسير الآية ( 236 )


238-حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِ قَانِتِينَ

حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين [ سورة البقرة - الآية 238 ]

أنظر تفسير الآية ( 236 )


239-فَإنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنتُمْ فَاذْكُرُواْ اللّهَ كَمَا عَلَّمَكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ

فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون [ سورة البقرة - الآية 239 ]

" شغلونا عن الصلاة الوسطى صلاة العصر ملأ الله قلوبهم وبيوتهم نارا " وتخصيصها بالذكر ربما لأن وقتها يجيء بعد نومة القيلولة وقد تفوت المصلي والأمر بالقنوت الأرجح أنه يعني الخشوع لله والتفرغ لذكره في الصلاة وقد كانوا يتكلمون في أثناء الصلاة فيما يعرض لهم من حاجات عاجلة حتى نزلت هذه الآية فعلموا منها أن لا شغل في الصلاة بغير ذكر الله والخشوع له والتجرد لذكره فأما إذا كان الخوف الذي لا يدع مجالا لإقامة الصلاة تجاه القبلة فإن الصلاة تؤدي ولا تتوقف يتجه الراكب على الدابة والراجل المشغول بالقتال ودفع الخطر حيث يقتضيه حاله ويومىء إيماءة خفيفة للركوع والسجود وهذه غير صلاة الخوف التي بين كيفيتها في سورة النساء فالمبينة في سورة النساء تتم في حالة ما إذا كان الموقف يسمح بإقامة صف من المصلين يصلي ركعة خلف الإمام بينما يقف وراءه صف يحرسه ثم يجيء الصف الثاني فيصلي ركعة بينما الصف الأول الذي صلى أولا يحرسه أما إذا زاد الخوف وكانت الموقعة والمسايفة فعلا فتكون الصلاة المشار إليها هنا في سورة البقرة وهذا الأمر عجيب حقا وهو يكشف عن مدى الأهمية البالغة التي ينظر الله بها إلى الصلاة ويوحي بها لقلوب المسلمين إنها عدة في الخوف والشدة فلا تترك في ساعة الخوف البالغ وهي العدة ومن ثم يؤديها المحارب في الميدان والسيف في يده والسيف على رأسه يؤديها فهي سلاح للمؤمن كالسيف الذي في يده وهي جنة له كالدرع التي تقيه يؤديها فيتصل بربه أحوج ما يكون للإتصال به وأقرب ما يكون إليه والمخافة من حوله إن هذا الدين عجيب إنه منهج العبادة العبادة في شتى صورها والصلاة عنوانها وعن طريق العبادة يصل بالإنسان إلى أرفع درجاته وعن طريق العبادة يثبته في الشدة ويهذبه في الرخاء وعن طريق العبادة يدخله في السلم كافة ويفيض عليه السلام والاطمئنان ومن ثم هذه العناية بالصلاة والسيوف في الأيدي وفي الرقاب فإذا كان الأمن فالصلاة المعروفة التي علمها الله للمسلمين وذكر الله جزاء ما علمهم ما لم يكونوا يعلمون فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون وماذا كان البشر يعلمون لولا أن علمهم الله ولولا أن يعلمهم في كل يوم وفي كل لحظة طوال الحياة الدرس الثاني عشر المتوفى عنها زوجها بين العدة والمتعة وتؤدي هذه اللمسة دورها في مجال الحديث عن أحكام الزواج والطلاق ; وفي تقرير التصور الإسلامي لقاعدة الإسلام الكبرى وهي العبادة ممثلة في كل طاعة ثم يعود السياق إلى ختام الأحكام والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم فيما فعلن في أنفسهن من معروف والله عزيز حكيم وللمطلقات متاع بالمعروف حقا على المتقين كذلك يبين الله لكم آياته لعلكم تعقلون


240-وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لِّأَزْوَاجِهِم مَّتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلاَ جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِيَ

والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم في ما فعلن في أنفسهن من معروف والله عزيز حكيم [ سورة البقرة - الآية 240 ]

والآية الأولى تقرر حق المتوفى عنها زوجها في وصية منه تسمح لها بالبقاء في بيته والعيش من ماله مدة حول كامل لا تخرج ولا تتزوج إن رأت من مشاعرها أو من الملابسات المحيطة بها ما يدعوها إلى البقاء وذلك مع حريتها في أن تخرج بعد أربعة أشهر وعشر ليال كالذي قررته آية سابقة فالعدة فريضة عليها والبقاء حولا حق لها وبعضهم يرى أن هذه الآية منسوخة بتلك ولا ضرورة لافتراض النسخ لاختلاف الجهة كما رأينا فهذه تقرر حقا لها إن شاءت استعملته وتلك تقرر حقا عليها لا مفر منه فإن خرجن فلا جناح عليكم فيما فعلن في أنفسهن من معروف وكلمة عليكم توحي بمعنى الجماعة المتضامنة المسؤولة عن كل ما يقع فيها فالجماعة هي التي يناط بها أمر هذه العقيدة وأمر هذه الشريعة وأمر كل فرد وكل فعل في محيطها وهي التي يكون عليها جناح فيما يفعل أفرادها أو لا يكون ولهذا الإيحاء قيمته في إدراك حقيقة الجماعة المسلمة وتبعاتها وفي ضرورة قيام هذه الجماعة لتقوم على شريعة الله وتحرسها من خروج أي فرد عليها فهي المسؤولة في النهاية عن الأفراد في الصغيرة والكبيرة والخطاب يوجه إليها بهذه الصفة لتقرير هذه الحقيقة في حسها وفي حس كل فرد فيها والتعقيب والله عزيز حكيم للفت القلوب إلى قوة الله وحكمته فيما يفرض وما يوجه وفيه معنى التهديد والتحذير والآية الثانية تقرر حق المتاع للمطلقات عامة وتعلق الأمر كله بالتقوى وللمطلقات متاع بالمعروف حقا على المتقين وبعضهم يرى أنها منسوخة كذلك بالأحكام السابقة ولا حاجة لافتراض النسخ فالمتاع غير النفقة ومما يتمشى مع الإيحاءات القرآنية في هذا المجال تقرير المتعة لكل مطلقة المدخول بها وغير المدخول بها المفروض لها مهر وغير المفروض لها لما في المتعة من تندية لجفاف جو الطلاق وترضية للنفوس الموحشة بالفراق وفي الآية استجاشة لشعور التقوى وتعليق الأمر به وهي الضمان الأكيد والضمان الوحيد والآية الثالثة تعقيب على الأحكام السابقة جميعا كذلك يبين الله لكم آياته لعلكم تعقلون كذلك كهذا البيان الذي سلف في هذه الأحكام وهو بيان محكم دقيق موح مؤثر كذلك يبين الله لكم آياته عسى أن تقودكم إلى التعقل والتدبر فيها وفي الحكمة الكامنة وراءها وفي الرحمة المتمثلة في ثناياها وفي النعمة التي تتجلى فيها نعمة التيسير والسماحة مع الحسم والصرامة ونعمة السلام الذي يفيض منها على الحياة ولو تعقل الناس وتدبروا هذا المنهج الإلهي لكان لهم معه شأن هو شأن الطاعة والاستسلام والرضى والقبول والسلام الفائض في الأرواح والعقول


241-وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ

وللمطلقات متاع بالمعروف حقا على المتقين [ سورة البقرة - الآية 241 ]

أنظر تفسير الآية ( 240 )


242-كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ

كذلك يبين الله لكم آياته لعلكم تعقلون [ سورة البقرة - الآية 242 ]

أنظر تفسير الآية ( 240 )


243-أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللّهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ

ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم إن الله لذو فضل على الناس ولـكن أكثر الناس لا يشكرون [ سورة البقرة - الآية 243 ]

الوحدة الخامسة عشرة الآيات الصفحات الموضوع قصة طالوت وداود وجالوت مقدمة الوحدة حكمة ورود قصة بني إسرائيل في القرآن ندرك قيمة هذا الدرس وما يتضمنه من تجارب الجماعات السابقة والأمم الغابرة حين نستحضر في أنفسنا أن القرآن هو كتاب هذه الأمة الحي ; ورائدها الناصح ; وأنه هو مدرستها التي تلقت فيها دروس حياتها وأن الله سبحانه كان يربي به الجماعة المسلمة الأولى التي قسم لها إقامة منهجه الرباني في الأرض وناط بها هذا الدور العظيم بعد أن أعدها له بهذا القرآن الكريم وأنه تعالى أراد بهذا القرآن أن يكون هو الرائد الحي الباقي بعد وفاة الرسول ص لقيادة أجيال هذه الأمة وتربيتها وإعدادها لدور القيادة الراشدة الذي وعدها به كلما اهتدت بهديه واستمسكت بعهدها معه واستمدت منهج حياتها كله من هذا القرآن واستعزت به واستعلت على جميع المناهج الأرضية وهي بصفتها هذه مناهج الجاهلية إن هذا القرآن ليس مجرد كلام يتلى ولكنه دستور شامل دستور للتربية كما أنه دستور للحياة العملية ومن ثم فقد تضمن عرض تجارب البشرية بصورة موحية على الجماعة المسلمة التي جاء لينشئها ويربيها ; وتضمن بصفة خاصة تجارب الدعوة الإيمانية في الأرض من لدن آدم عليه السلام وقدمها زادا للأمة المسلمة في جميع أجيالها تجاربها في الأنفس وتجاربها في واقع الحياة كي تكون الأمة المسلمة على بينة من طريقها وهي تتزود لها بذلك الزاد الضخم وذلك الرصيد المتنوع ومن ثم جاء القصص في القرآن بهذه الوفرة وبهذا التنوع وبهذا الإيحاء وقصص بني إسرائيل هو أكثر القصص ورودا في القرآن الكريم لأسباب عدة ذكرنا بعضها في الجزء الأول من الظلال عند استقبال أحداث بني إسرائيل ; وذكرنا بعضها في هذا الجزء في مناسبات شتى وبخاصة في أوله ونضيف إليها هنا ما نرجحه وهو أن الله سبحانه علم أن أجيالا من هذه الأمة المسلمة ستمر بأدوار كالتي مر فيها بنو إسرائيل وتقف من دينها وعقيدتها مواقف شبيهة بمواقف بني إسرائيل ; فعرض عليها مزالق الطريق مصورة في تاريخ بني إسرائيل لتكون لها عظة وعبرة ; ولترى صورتها في هذه المرآة المرفوعة لها بيد الله سبحانه قبل الوقوع في تلك المزالق أو اللجاج فيها على مدار الطريق إن هذا القرآن ينبغي أن يقرأ وأن يتلقى من أجيال الأمة المسلمة بوعي وينبغي أن يتدبر على أنه توجيهات حية تتنزل اليوم لتعالج مسائل اليوم ولتنير الطريق إلى المستقبل لا على أنه مجرد كلام جميل يرتل ; أو على أنه سجل لحقيقة مضت ولن تعود ولن ننتفع بهذا القرآن حتى نقرأه لنلتمس عنده توجيهات حياتنا الواقعة في يومنا وفي غدنا ; كما كانت الجماعة المسلمة الأولى تتلقاه لتلتمس عنده التوجيه الحاضر في شؤون حياتها الواقعة وحين نقرأ القرآن بهذا الوعي سنجد عنده ما نريد وسنجد فيه عجائب لا تخطر على البال الساهي سنجد كلماته وعباراته وتوجيهاته حية تنبض وتتحرك وتشير إلى معالم الطريق ; وتقول لنا هذا فافعلوه وهذا لا تفعلوه وتقول لنا هذا عدو لكم وهذا صديق وتقول لنا كذا فاتخذوا من الحيطة وكذا فاتخذوا من العدة وتقول لنا حديثا طويلا مفصلا دقيقا في كل ما يعرض لنا من الشؤون وسنجد عندئذ في القرآن متاعا وحياة ; وسندرك معنى قوله تعالى يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم فهي دعوة للحياة للحياة الدائمة المتجددة لا لحياة تاريخية محدودة في صفحة عابرة من صفحات التاريخ هذا الدرس يعرض تجربتين من تجارب الأمم ; يضمهما إلى ذخيرة هذه الأمة من التجارب ; ويعد بهما الجماعة المسلمة لما هي معرضة له في حياتها من المواقف ; بسبب قيامها بدورها الكبير بوصفها وارثة العقيدة الإيمانية ووارثة التجارب في هذا الحقل الخصيب والأولى تجربة لا يذكر القرآن أصحابها ; ويعرضها في اختصار كامل ولكنه واف فهي تجربة جماعة خرجوا من ديارهم وهم الوف حذر الموت فلم ينفعهم الخروج والفرار والحذر ; وأدركهم قدر الله الذي خرجوا حذرا منه فقال لهم الله موتوا ثم أحياهم لم ينفعهم الجهد في اتقاء الموت ولم يبذلوا جهدا في استرجاع الحياة وإنما هو قدر الله في الحالين وفي ظل هذه التجربة يتجه إلى الذين آمنوا يحرضهم على القتال وعلى الإنفاق في سبيل الله واهب الحياة وواهب المال والقادر على قبض الحياة وقبض المال والثانية تجربة في حياة بني إسرائيل من بعد موسى بعدما ضاع ملكهم ونهبت مقدساتهم وذلوا لأعدائهم وذاقوا الويل بسبب انحرافهم عن هدي ربهم وتعاليم نبيهم ثم انتفضت نفوسهم انتفاضة جديدة ; واستيقظت في قلوبهم العقيدة ; واشتاقوا القتال في سبيل الله فقالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله ومن خلال هذه التجربة كما يعرضها السياق القرآني الموحي تبرز جملة حقائق تحمل إيحاءات قوية للجماعة المسلمة في كل جيل فضلا على ما كانت تحمله للجماعة المسلمة في ذلك الحين والعبرة الكلية التي تبرز من القصة كلها هي أن هذه الانتفاضة انتفاضة العقيدة على الرغم من كل ما اعتورها أمام التجربة الواقعة من نقص وضعف ومن تخلي القوم عنها فوجا بعد فوج في مراحل الطريق على الرغم من هذا كله فإن ثبات حفنة قليلة من المؤمنين عليها قد حقق لبني إسرائيل نتائج ضخمة جدا فقد كان فيها النصر والعز والتمكين بعد الهزيمة المنكرة والمهانة الفاضحة والتشريد الطويل والذي تحت أقدام المتسلطين ولقد جاءت لهم بملك داود ثم ملك سليمان وهذه أعلى قمة وصلت إليها دولة بني إسرائيل في الأرض وهي عهدهم الذهبي الذي يتحدثون عنه ; والذي لم يبلغوه من قبل في عهد النبوة الكبرى وكان هذا النصر كله ثمرة مباشرة لانتفاضة العقيدة من تحت الركام ; وثبات حفنة قليلة عليها أمام جحافل جالوت وفي خلال التجربة تبرز بضع عظات أخرى جزئية ; كلها ذات قيمة للجماعة المسلمة في كل حين من ذلك أن الحماسة الجماعية قد تخدع القادة لو أخذوا بمظهرها فيجب أن يضعوها على محك التجربة قبل أن يخوضوا بها المعركة الحاسمة فقد تقدم الملأ من بني إسرائيل من ذوي الرأي والمكانة فيهم إلى نبيهم في ذلك الزمان يطلبون إليه أن يختار لهم ملكا يقودهم إلى المعركة مع أعداء دينهم الذين سلبوا ملكهم وأموالهم ومعها مخلفات أنبيائهم من آل موسى وآل هارون فلما أراد نبيهم أن يستوثق من صحة عزيمتهم على القتال وقال لهم هل عسيتم إن كتب عليكم القتال ألا تقاتلوا استنكروا عليه هذا القول وارتفعت حماستهم إلى الذروة وهم يقولون له وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا ولكن هذه الحماسة البالغة ما لبثت أن انطفأت شعلتها وتهاوت على مراحل الطريق كما تذكر القصة ; وكما يقول السياق بالإجمال فلما كتب عليهم القتال تولوا إلا قليلا منهم ومع أن لبني إسرائيل طابعا خاصا في النكول عن العهد والنكوص عن الوعد والتفرق في منتصف الطريق إلا أن هذه الظاهرة هي ظاهرة بشرية على كل حال في الجماعات التي لم تبلغ تربيتها الإيمانية مبلغا عاليا من التدريب وهي خليقة بأن تصادف قيادة الجماعة المسلمة في أي جيل فيحسن الانتفاع فيها بتجربة بني إسرائيل ومن ذلك أن اختبار الحماسة الظاهرة والاندفاع الفائر في نفوس الجماعات ينبغي أن لا يقف عند الابتلاء الأول فإن كثرة بني إسرائيل هؤلاء قد تولوا بمجرد أن كتب عليهم القتال استجابة لطلبهم ولم تبق إلا


244-وَقَاتِلُواْ فِي سَبِيلِ اللّهِ وَاعْلَمُواْ أَنَّ اللّهَ سَمِيعٌ عَلِيمٌ

وقاتلوا في سبيل الله واعلموا أن الله سميع عليم [ سورة البقرة - الآية 244 ]

أنظر تفسير الآية ( 243 )


245-مَّن ذَا الَّذِي يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً وَاللّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ

من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة والله يقبض ويبسط وإليه ترجعون [ سورة البقرة - الآية 245 ]

أنظر تفسير الآية ( 243 )


246-أَلَمْ تَرَ إِلَى الْمَلإِ مِن بَنِي إِسْرَائِيلَ مِن بَعْدِ مُوسَى إِذْ قَالُواْ لِنَبِيٍّ لَّهُمُ ابْعَثْ لَنَا مَلِكاً نُّقَاتِلْ فِي سَبِيلِ اللّهِ قَالَ هَلْ عَسَيْتُمْ إِن كُتِبَ عَلَيْكُمُ

ألم تر إلى الملإ من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنآئنا فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين [ سورة البقرة - الآية 246 ]

أنظر تفسير الآية ( 243 )


247-وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوَاْ أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِّنَ الْمَالِ

وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء والله واسع عليم [ سورة البقرة - الآية 247 ]

أنظر تفسير الآية ( 243 )


248-وَقَالَ لَهُمْ نِبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَن يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِّن رَّبِّكُمْ وَبَقِيَّةٌ مِّمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلآئِكَةُ إِنَّ فِي

وقال لهم نبيهم إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملآئكة إن في ذلك لآية لكم إن كنتم مؤمنين [ سورة البقرة - الآية 248 ]

أنظر تفسير الآية ( 243 )


249-فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللّهَ مُبْتَلِيكُم بِنَهَرٍ فَمَن شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَن لَّمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلاَّ مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ

فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده قال الذين يظنون أنهم ملاقو الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين [ سورة البقرة - الآية 249 ]

قلة مستمسكة بعهدها مع نبيها وهم الجنود الذين خرجوا مع طالوت بعد الحجاج والجدال حول جدارته بالملك والقيادة ووقوع علامة الله باختياره لهم ورجعة تابوتهم وفيه مخلفات أنبيائهم تحمله الملائكة ومع هذا فقط سقطت كثرة هؤلاء الجنود في المرحلة الأولى وضعفوا أمام الامتحان الأول الذي أقامه لهم قائدهم فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم وهذا القليل لم يثبت كذلك إلى النهاية فأمام الهول الحي أمام كثرة الأعداء وقوتهم تهاوت العزائم وزلزلت القلوب فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده وأمام هذا التخاذل ثبتت الفئة القليلة المختارة اعتصمت بالله ووثقت وقالت كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين وهذه هي التي رجحت الكفة وتلقت النصر واستحقت العز والتمكين وفي ثنايا هذه التجربة تكمن عبرة القيادة الصالحة الحازمة المؤمنة وكلها واضحة في قيادة طالوت تبرز منها خبرته بالنفوس ; وعدم اغتراره بالحماسة الظاهرة وعدم اكتفائه بالتجربة الأولى ومحاولته اختبار الطاعة والعزيمة في نفوس جنوده قبل المعركة وفصله للذين ضعفوا وتركهم وراءه ثم وهذا هو الأهم عدم تخاذله وقد تضاءل جنوده تجربة بعد تجربة ; ولم يثبت معه في النهاية إلا تلك الفئة المختارة فخاض بها المعركة ثقة منه بقوة الإيمان الخالص ووعد الله الصادق للمؤمنين والعبرة الأخيرة التي تكمن في مصير المعركة أن القلب الذي يتصل بالله تتغير موازينه وتصوراته ; لأنه يرى الواقع الصغير المحدود بعين تمتد وراءه إلى الواقع الكبير الممتد الواصل وإلى أصل الأمور كلها وراء الواقع الصغير المحدود فهذه الفئة المؤمنة الصغيرة التي ثبتت وخاضت المعركة وتلقت النصر كانت ترى من قلتها وكثرة عدوها ما يراه الآخرون الذين قالوا لا طاقة لنا اليوم بجالوت وجنوده ولكنها لم تحكم حكمهم على الموقف إنما حكمت حكما آخر فقالت كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين ثم اتجهت لربها تدعوه ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين وهي تحس أن ميزان القوى ليس في أيدي الكافرين إنما هو في يد الله وحده فطلبت منه النصر ونالته من اليد التي تملكه وتعطيه وهكذا تتغير التصورات والموازين للأمور عند الاتصال بالله حقا وعندما يتحقق في القلب الإيمان الصحيح وهكذا يثبت أن التعامل مع وعد الله الواقع الظاهر للقلوب أصدق من التعامل مع الواقع الصغير الظاهر للعيون ولا نستوعب الإيحاءات التي تتضمنها القصة فالنصوص القرآنية كما علمتنا التجربة تفصح عن إيحاءاتها لكل قلب بحسب ما هو فيه من الشأن ; وبقدر حاجته الظاهرة فيه ويبقى لها رصيدها المذخور تتفتح به على القلوب في شتى المواقف على قدر مقسوم فنخلص إذن من هذا العرض العام إلى تفصيل النصوص الدرس الأول الخارجون حذر الموت والحث على الجهاد والنفقة ألم تر إلى الذين خرجوا من ديارهم وهم الوف حذر الموت ; فقال لهم الله موتوا ثم أحياهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون لا أحب أن نذهب في تيه التأويلات عن هؤلاء الذين خرجوا من ديارهم وهم ألوف حذر الموت من هم وفي أي أرض كانوا وفي أي زمان خرجوا فلو كان الله يريد بيانا عنهم لبين كما يجيء القصص المحدد في القرآن إنما هذه عبرة وعظة يراد مغزاها ولا تراد أحداثها وأماكنها وأزمانها وتحديد الأماكن والأزمان لا يزيد هنا شيئا على عبرة القصة ومغزاها إنما يراد هنا تصحيح التصور عن الموت والحياة وأسبابهما الظاهرة وحقيقتهما المضمرة ; ورد الأمر فيهما إلى القدرة المدبرة والاطمئنان إلى قدر الله فيهما والمضي في حمل التكاليف والواجبات دون هلع ولا جزع فالمقدر كائن والموت والحياة بيد الله في نهاية المطاف يراد أن يقال إن الحذر من الموت لا يجدي ; وإن الفزع والهلع لا يزيدان حياة ولا يمدان أجلا ولا يردان قضاء ; وإن الله هو واهب الحياة وهو آخذ الحياة ; وإنه متفضل في الحالتين حين يهب وحين يسترد ; والحكمة الإلهية الكبرى كامنة خلف الهبة وخلف الاسترداد وإن مصلحة الناس متحققة في هذا وذاك ; وإن فضل الله عليهم متحقق في الأخذ والمنح سواء إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون إن تجمع هؤلاء القوم وهم ألوف وخروجهم من ديارهم حذر الموت لا يكون إلا في حالة هلع وجزع سواء كان هذا الخروج خوفا من عدو مهاجم أو من وباء حائم إن هذا كله لم يغن عنهم من الموت شيئا فقال لهم الله موتوا كيف قال لهم كيف ماتوا هل ماتوا بسبب مما هربوا منه وفزعوا هل ماتوا بسبب آخر من حيث لم يحتسبوا كل ذلك لم يرد عنه تفصيل لأنه ليس موضع العبرة إنما موضع العبرة أن الفزع والجزع والخروج والحذر لم تغير مصيرهم ولم تدفع عنهم الموت ولم ترد عنهم قضاء الله وكان الثبات والصبر والتجمل أولى لو رجعوا لله ثم أحياهم كيف هل بعثهم من موت ورد عليهم الحياة ; هل خلف من ذريتهم خلف تتمثل فيه الحياة القوية فلا يجزع ولا يهلع هلع الآباء ذلك كذلك لم يرد عنه تفصيل فلا ضرورة لأن نذهب وراءه في التأويل لئلا نتيه في أساطير لا سند لها كما جاء في بعض التفاسير إنما الإيحاء الذي يتلقاه القلب من هذا النص أن الله وهبهم الحياة من غير منهم في حين أن جهدهم لم يرد الموت عنهم إن الهلع لا يرد قضاء ; وإن الفزع لا يحفظ حياة ; وإن الحياة بيد الله هبة منه بلا جهد من الأحياء إذن فلا نامت أعين الجبناء وقاتلوا في سبيل الله واعلموا أن الله سميع عليم هنا ندرك طرفا من هدف تلك الحادثة ومغزاها ; وندرك طرفا من حكمة الله في سوق هذه التجربة للجماعة المسلمة في جيلها الأول وفي أجيالها جميعا ألا يقعدن بكم حب الحياة وحذر الموت عن الجهاد في سبيل الله فالموت والحياة بيد الله قاتلوا في سبيل الله لا في سبيل غاية أخرى وتحت راية الله لا تحت راية أخرى قاتلوا في سبيل الله واعلموا أن الله سميع عليم يسمع ويعلم يسمع القول ويعلم ما وراءه أو يسمع فيستجيب ويعلم ما يصلح الحياة والقلوب قاتلوا في سبيل الله وليس هناك عمل ضائع عند الله واهب الحياة وآخذ الحياة والجهاد في سبيل الله بذل وتضحية وبذل المال والإنفاق في سبيل الله يقترن في القرآن غالبا بذكر الجهاد والقتال وبخاصة في تلك الفترة حيث كان الجهاد تطوعا والمجاهد ينفق على نفسه وقد يقعد به المال حين لا يقعد به الجهد ; فلم يكن بد من الحث المستمر على الإنفاق لتيسير الطريق للمجاهدين في سبيل الله وهنا تجيء الدعوة إلى الإنفاق في صورة موحية دافعة من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة والله يقبض ويبسط وإليه ترجعون وإذا كان الموت والحياة بيد الله والحياة لا تذهب بالقتال إذا قدر الله لها البقاء فكذلك المال لا يذهب بالإنفاق إنما هو قرض حسن لله مضمون عنده يضاعفه أضعافا كثيرة يضاعفه في الدنيا مالا وبركة وسعادة وراحة ; ويضاعفه في الآخرة نعيما ومتاعا ورضى وقربى من الله ومرد الأمر في الغنى والفقر إلى الله لا إلى حرص وبخل ولا إلى بذل وإنفاق والله يقبض ويبسط والمرجع إليه سبحانه في نهاية المطاف فأين يكون المال والناس أنفسهم راجعون بقضهم وقضيضهم إلى الله وإليه ترجعون وإذن فلا فزع من الموت ولا خوف من الفقر ولا محيد عن الرجعة إلى الله وإذن فليجاهد المؤمنون في سبيل الله وليقدموا الأرواح والأموال ; وليستقينوا أن أنفاسهم معدودة وأن أرزاقهم مقدرة وأنه من الخير لهم أن يعيشوا الحياة قوية طليقة شجاعة كريمة ومردهم بعد ذلك إلى الله ولا يفوتني بعد تقرير تلك الإيحاءات الإيمانية التربوية الكريمة التي تضمنتها الآيات أن ألم بذلك الجمال الفني في الأداء ألم تر إلى الذين خرجوا من ديارهم وهم الوف حذر الموت إن في التعبير استعراضا لهذه الألوف ولهذه الصفوف استعراضا ترسمه هاتان الكلمتان ألم تر وأي تعبير آخر ما كان ليرسم أمام المخيلة هذا الاستعراض كما رسمته هاتان الكلمتان العاديتان في موضعهما المختار ومن مشهد الألوف المؤلفة الحذرة من الموت المتلفتة من الذعر إلى مشهد الموت المطبق في لحظة ; ومن خلال كلمة موتوا كل هذا الحذر وكل هذا التجمع وكل هذه المحاولة كلها ذهبت هباء في كلمة واحدة موتوا ليلقي ذلك في الحس عبث المحاولة وضلالة المنهج ; كما يلقي صرامة القضاء وسرعة الفصل عند الله ثم أحياهم هكذا بلا تفصيل للوسيلة إنها القدرة المالكة زمام الموت وزمام الحياة المتصرفة في شؤون العباد لا ترد لها إرادة ولا يكون إلا ما تشاء وهذا التعبير يلقي الظل المناسب على مشهد الموت ومشهد الحياة ونحن في مشهد إماتة وإحياء قبض للروح وإطلاق فلما جاء ذكر الرزق كان التعبير والله يقبض ويبسط متناسقا في الحركة مع قبض الروح وإطلاقها في إيجاز كذلك واختصار وكذلك يبدو التناسق العجيب في تصوير المشاهد إلى جوار التناسق العجيب في أحياء المعاني وجمال الأداء الدرس الثاني بنو إسرائيل متحمسون نظريا للجهاد ثم يورد السياق التجربة الثانية وأبطالها هم بنو إسرائيل من بعد موسى ألم تر إلى الملأ من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين ألم تر كأنها حادث واقع ومشهد منظور لقد اجتمع الملأ من بني إسرائيل من كبرائهم وأهل الرأي فيهم إلى نبي لهم ولم يرد في السياق ذكر اسمه لأنه ليس المقصود بالقصة وذكره هنا لا يزيد شيئا في إيحاء القصة وقد كان لبني إسرائيل كثرة من الأنبياء يتتابعون في تاريخهم الطويل لقد اجتمعوا إلى نبي لهم وطلبوا إليه أن يعين لهم ملكا يقاتلون تحت إمرته في سبيل الله وهذا التحديد منهم لطبيعة القتال وأنه في سبيل الله يشي بانتفاضة العقيدة في قلوبهم ويقظة الإيمان في نفوسهم وشعورهم بأنهم أهل دين وعقيدة وحق وأن أعداءهم على ضلالة وكفر وباطل ; ووضوح الطريق أمامهم للجهاد في سبيل الله وهذا الوضوح وهذا الحسم هو نصف الطريق إلى النصر فلا بد للمؤمن أن يتضح في حسه أنه على الحق وأن عدوه على الباطل ; ولا بد أن يتجرد في حسه الهدف في سبيل الله فلا يغشيه الغبش الذي لا يدري معه إلى أين يسير وقد أراد نبيهم أن يستوثق من صدق عزيمتهم وثبات نيتهم وتصميمهم على النهوض بالتبعة الثقيلة وجدهم فيما يعرضون عليه من الأمر قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا ألا ينتظر أن تنكلوا عن القتال إن فرض عليكم فأنتم الآن في سعة من الأمر فأما إذا استجبت لكم فتقرر القتال عليكم فتلك فريضة إذن مكتوبة ; ولا سبيل بعدها إلى النكول عنها إنها الكلمة اللائقة بنبي والتأكد اللائق بنبي فما يجوز أن تكون كلمات الأنبياء وأوامرهم موضع تردد أو عبث أو تراخ وهنا ارتفعت درجة الحماسة والفورة ; وذكر الملأ أن هناك من الأسباب الحافزة للقتال في سبيل الله ما يجعل القتال هو الأمر المتعين الذي لا تردد فيه قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا ونجد أن الأمر واضح في حسهم مقرر في نفوسهم إن أعداءهم أعداء الله ولدين الله وقد أخرجوهم من ديارهم وسبوا أبناءهم فقتالهم واجب ; والطريق الواحدة التي أمامهم هي القتال ; ولا ضرورة إلى المراجعة في هذه العزيمة أو الجدال ولكن هذه الحماسة الفائرة في ساعة الرخاء لم تدم ويعجل السياق بكشف الصفحة التالية فلما كتب عليهم القتال تولوا إلا قليلا منهم وهنا نطلع على سمة خاصة من سمات إسرائيل في نقض العهد والنكث بالوعد والتفلت من الطاعة والنكوص عن التكليف وتفرق الكلمة والتولي عن الحق البين ولكن هذه كذلك سمة كل جماعة لا تنضج تربيتها الإيمانية ; فهي سمة بشرية عامة لا تغير منها إلا التربية الإيمانية العالية الطويلة الأمد العميقة التأثير وهي من ثم سمة ينبغي للقيادة أن تكون منها على حذر وأن تحسب حسابها في الطريق الوعر كي لا تفاجأ بها فيتعاظمها الأمر فهي متوقعة من الجماعات البشرية التي لم تخلص من الأوشاب ولم تصهر ولم تطهر من هذه العقابيل والتعقيب على هذا التولي والله عليم بالظالمين وهو يشي بالاستنكار ; ووصم الكثرة التي تولت عن هذه الفريضة بعد طلبها وقبل أن تواجه الجهاد مواجهة عملية وصمها بالظلم فهي ظالمة لنفسها وظالمة لنبيها وظالمة للحق الذي خذلته وهي تعرف أنه الحق ثم تتخلى عنه للمبطلين إن الذي يعرف أنه على الحق وأن عدوه على الباطل كما عرف الملأ من بني إسرائيل وهم يطلبون أن يبعث لهم نبيهم ملكا ليقاتلوا في سبيل الله ثم يتولى بعد ذلك عن الجهاد ولا ينهض بتبعة الحق الذي عرفه في وجه الباطل الذي عرفه إنما هو من الظالمين المجزيين بظلمهم والله عليم بالظالمين الدرس الثالث امتناع بني إسرائيل بتملك طالوت لهم وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء والله واسع عليم وفي هذه اللجاجة تتكشف سمة من سمات إسرائيل التي وردت الإشارات إليها كثيرة في هذه السورة لقد كان مطلبهم أن يكون لهم ملك يقاتلون تحت لوائه ولقد قالوا إنهم يريدون أن يقاتلوا في سبيل الله فها هم أولاء ينغضون رؤوسهم ويلوون اعناقهم ويجادلون في اختيار الله لهم كما أخبرهم نبيهم ; ويستنكرون أن يكون طالوت الذي بعثه الله لهم ملكا عليهم لماذا لأنهم أحق بالملك منه بالوراثة فلم يكن من نسل الملوك فيهم ولأنه لم يؤت سعة من المال تبرر التغاضي عن أحقية الوراثة وكل هذا غبش في التصور كما أنه من سمات بني إسرائيل المعروفة ولقد كشف لهم نبيهم عن أحقيته الذاتية وعن حكمة الله في اختياره قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء والله واسع عليم إنه رجل قد اختاره الله فهذه واحدة وزاده بسطة في العلم والجسم وهذه أخرى والله يؤتي ملكه من يشاء فهو ملكه وهو صاحب التصرف فيه وهو يختار من عباده من يشاء والله واسع عليم ليس لفضله خازن وليس لعطائه حد وهو الذي يعلم الخير ويعلم كيف توضع الأمور في مواضعها وهي أمور من شأنها أن تصحح التصور المشوش وأن تجلو عنه الغبش ولكن طبيعة إسرائيل ونبيها يعرفها لا تصلح لها هذه الحقائق العالية وحدها وهم مقبلون على معركة ولا بد لهم من خارقة ظاهرة تهز قلوبهم وتردها إلى الثقة واليقين وقال لهم نبيهم إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن كنتم مؤمنين وكان أعداؤهم الذين شردوهم من الأرض المقدسة التي غلبوا عليها على يد نبيهم يوشع بعد فترة التيه ووفاة موسى عليه السلام قد سلبوا منهم مقدساتهم ممثلة في التابوت الذي يحفظون فيه مخلفات أنبيائهم من آل موسى وآل هارون وقيل كانت فيه نسخة الألواح التي أعطاها الله لموسى على الطور فجعل لهم نبيهم علامة من الله أن تقع خارقة يشهدونها فيأتيهم التابوت بما فيه تحمله الملائكة فتفيض على قلوبهم السكينة وقال لهم إن هذه الآية تكفي دلالة على صدق اختيار الله لطالوت إن كنتم حقا مؤمنين ويبدو من السياق أن هذه الخارقة قد وقعت فانتهى القوم منها إلى اليقين الدرس الرابع المعركة وقتل داود لجالوت ثم أعد طالوت جيشه ممن لم يتولوا عن فريضة الجهاد ولم ينكصوا عن عهدهم مع نبيهم من أول الطريق والسياق القرآني على طريقته في سياقة القصص يترك هنا فجوة بين المشهدين فيعرض المشهد التالي مباشرة وطالوت خارج بالجنود فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم هنا يتجلى لنا مصداق حكمة الله في اصطفاء هذا الرجل إنه مقدم على معركة ; ومعه جيش من أمة مغلوبة عرفت الهزيمة والذل في تاريخها مرة بعد مرة وهو يواجه جيش أمة غالبة فلا بد إذن من قوة كامنة في ضمير الجيش تقف به أمام القوة الظاهرة الغالبة هذه القوة الكامنة لا تكون إلا في الإرادة الإرداة التي تضبط الشهوات والنزوات وتصمد للحرمان والمشاق وتستعلي على الضرورات والحاجات وتؤثر الطاعة وتحتمل تكاليفها فتجتاز الابتلاء بعد الابتلاء فلا بد للقائد المختار إذن أن يبلو إرادة جيشه وصموده وصبره صموده أولا للرغبات والشهوات وصبره ثانيا على الحرمان والمتاعب واختار هذه التجربة وهم كما تقول الروايات عطاش ليعلم من يصبر معه ممن ينقلب على عقبيه ويؤثر العافية وصحت فراسته فشربوا منه إلا قليلا منهم شربوا وارتووا فقد كان أباح لهم أن يغترف منهم من يريد غرفة بيده تبل الظمأ ولكنها لا تشي بالرغبة في التخلف وانفصلوا عنه بمجرد استسلامهم ونكوصهم انفصلوا عنه لأنهم لا يصلحون للمهمة الملقاة على عاتقه وعاتقهم وكان من الخير ومن الحزم أن ينفصلوا عن الجيش الزاحف لأنهم بذرة ضعف وخذلان وهزيمة والجيوش ليست بالعدد الضخم ولكن بالقلب الصامد والإرادة الجازمة والإيمان الثابت المستقيم على الطريق ودلت هذه التجربة على أن النية الكامنة وحدها لا تكفي ; ولا بد من التجربة العملية ومواجهة واقع الطريق إلى المعركة قبل الدخول فيها ودلت كذلك على صلابة عود القائد المختار الذي لم يهزه تخلف الأكثرية من جنده عند التجربة الأولى بل مضى في طريقه وهنا كانت التجربة قد غربلت جيش طالوت إلى حد ولكن التجارب لم تكن قد انتهت بعد فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده لقد صاروا قلة وهم يعلمون قوة عدوهم وكثرته بقيادة جالوت إنهم مؤمنون لم ينكصوا عن عهدهم مع نبيهم ولكنهم هنا أمام الواقع الذي يرونه بأعينهم فيحسون أنهم أضعف من مواجهته إنها التجربة الحاسمة تجربة الاعتزاز بقوة أخرى أكبر من قوة الواقع المنظور وهذه لا يصمد لها إلا من اكتمل إيمانهم فاتصلت بالله قلوبهم ; وأصبحت لهم موازين جديدة يستمدونها من واقع إيمانهم غير الموازين التي يستمدها الناس من واقع حالهم وهنا برزت الفئة المؤمنة الفئة القليلة المختارة والفئة ذات الموازين الربانية وقال الذين يظنون أنهم ملاقو الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين هكذا كم من فئة قليلة غلبت فئة كثيرة بهذا التكثير فهذه هي القاعدة في حس الذين يوقنون أنهم ملاقو الله القاعدة أن تكون الفئة المؤمنة قليلة لأنها هي التي ترتقي الدرج الشاق حتى تنتهي إلى مرتبة الاصطفاء والاختيار ولكنها تكون الغالبة لأنها تتصل بمصدر القوى ; ولأنها تمثل القوة الغالبة قوة الله الغالب على أمره القاهر فوق عباده محطم الجبارين ومخزي الظالمين وقاهر المتكبرين وهم يكلون هذا النصر لله بإذن الله ويعللونه بعلته الحقيقية والله مع الصابرين فيدلون بهذا كله على أنهم المختارون من الله لمعركة الحق الفاصلة بين الحق والباطل ونمضي مع القصة فإذا الفئة القليلة الواثقة بلقاء الله التي تستمد صبرها كله من اليقين بهذا اللقاء وتستمد قوتها كلها من إذن الله وتستمد يقينها كله من الثقة في الله وأنه مع الصابرين إذا هذه الفئة القليلة الواثقة الصابرة الثابتة التي لم تزلزلها كثرة العدو وقوته مع ضعفها وقلتها إذا هذه الفئة هي التي تقرر مصير المعركة بعد أن تجدد عهدها مع الله وتتجه بقلوبها إليه وتطلب النصر منه وحده وهي تواجه الهول الرعيب ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء هكذا ربنا أفرغ علينا صبرا وهو تعبير يصور مشهد الصبر فيضا من الله يفرغه عليهم فيغمرهم وينسكب عليهم سكينة وطمأنينة واحتمالا للهول والمشقة وثبت أقدامنا فهي في يده سبحانه يثبتها فلا تتزحزح ولا تتزلزل ولا تميد وانصرنا على القوم الكافرين فقد وضح الموقف إيمان تجاه كفر وحق إزاء باطل ودعوة إلى الله لينصر أولياءه المؤمنين على أعدائه الكافرين فلا تلجلج في الضمير ولا غبش في التصور ولا شك في سلامة القصد ووضوح الطريق وكانت النتيجة هي التي ترقبوها واستيقنوها فهزموهم بإذن الله ويؤكد النص هذه الحقيقة بإذن الله ليعلمها المؤمنون أو ليزدادوا بها علما وليتضح التصور الكامل لحقيقة ما يجري في هذا الكون ولطبيعة القوة التي تجريه إن المؤمنين ستار القدرة ; يفعل الله بهم ما يريد وينفذ بهم ما يختار بإذنه ليس لهم من الأمر شيء ولا حول لهم ولا قوة ولكن الله يختارهم لتنفيذ مشيئته فيكون منهم ما يريده بإذنه وهي حقيقة خليقة بأن تملأ قلب المؤمن بالسلام والطمأنينة واليقين إنه عبد الله اختاره الله


250-وَلَمَّا بَرَزُواْ لِجَالُوتَ وَجُنُودِهِ قَالُواْ رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ

ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين [ سورة البقرة - الآية 250 ]

أنظر تفسير الآية ( 249 )


251-فَهَزَمُوهُم بِإِذْنِ اللّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلاَ دَفْعُ اللّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ

فهزموهم بإذن الله وقتل داوود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولـكن الله ذو فضل على العالمين [ سورة البقرة - الآية 251 ]

لدوره وهذه منة من الله وفضل وهو يؤدي هذا الدور المختار ويحقق قدر الله النافذ ثم يكرمه الله بعد كرامة الاختيار بفضل الثواب ولولا فضل الله ما فعل ولولا فضل الله ما أثيب ثم إنه مستيقن من نبل الغاية وطهارة القصد ونظافة الطريق فليس له في شيء من هذا كله أرب ذاتي إنما هو منفذ لمشيئة الله الخيرة قائم بما يريد استحق هذا كله بالنية الطيبة والعزم على الطاعة والتوجه إلى الله في خلوص ويبرز السياق دور داود وقتل داود جالوت وداود كان فتى صغيرا من بني إسرائيل وجالوت كان ملكا قويا وقائدا مخوفا ولكن الله شاء أن يرى القوم وقتذاك أن الأمور لا تجري بظواهرها إنما تجري بحقائقها وحقائقها يعلمها هو ومقاديرها في يده وحده فليس عليهم إلا أن ينهضوا هم بواجبهم ويفوا الله بعهدهم ثم يكون ما يريده الله بالشكل الذي يريده وقد أراد أن يجعل مصرع هذا الجبار الغشوم على يد هذا الفتى الصغير ليرى الناس أن الجبابرة الذين يرهبونهم ضعاف ضعاف يغلبهم الفتية الصغار حين يشاء الله أن يقتلهم وكانت هنالك حكمة أخرى مغيبة يريدها الله فلقد قدر أن يكون داود هو الذي يتسلم الملك بعد طالوت ويرثه إبنه سليمان فيكون عهده هو العهد الذهبي لبني إسرائيل في تاريخهم الطويل ; جزاء انتفاضة العقيدة في نفوسهم بعد الضلال والانتكاس والشرود وآتاه الله الملك والحكمة وعلمه مما يشاء وكان داود ملكا نبيا وعلمه الله صناعة الزرد وعدة الحرب مما يفصله القرآن في مواضعه في سور أخرى أما في هذا الموضع فإن السياق يتجه إلى هدف آخر من وراء القصة جميعا وحين ينتهي إلى هذه الخاتمة ويعلن النصر الأخير للعقيدة الواثقة لا للقوة المادية وللإرادة المستعلية لا للكثرة العددية حينئذ يعلن عن الغاية العليا من اصطراع تلك القوى إنها ليست المغانم والأسلاب وليست الأمجاد والهالات إنما هو الصلاح في الأرض وإنما هو التمكين للخير بالكفاح مع الشر ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين وهنا تتوارى الأشخاص والأحداث لتبرز من خلال النص القصير حكمة الله العليا في الأرض من اصطراع القوى وتنافس الطاقات وانطلاق السعي في تيار الحياة المتدفق الصاخب الموار وهنا تتكشف على مد البصر ساحة الحياة المترامية الأطراف تموج بالناس في تدافع وتسابق وزحام إلى الغايات ومن ورائها جميعا تلك اليد الحكيمة المدبرة تمسك بالخيوط جميعا وتقود الموكب المتزاحم المتصارع المتسابق إلى الخير والصلاح والنماء في نهاية المطاف لقد كانت الحياة كلها تأسن وتتعفن لولا دفع الله الناس بعضهم ببعض ولولا أن في طبيعة الناس التي فطرهم الله عليها أن تتعارض مصالحهم واتجاهاتهم الظاهرية القريبة لتنطلق الطاقات كلها تتزاحم وتتغالب وتتدافع فتنفض عنها الكسل والخمول وتستجيش ما فيها من مكنونات مذخورة وتظل أبدا يقظة عاملة مستنبطة لذخائر الأرض مستخدمة قواها وأسرارها الدفينة وفي النهاية يكون الصلاح والخير والنماء يكون بقيام الجماعة الخيرة المهتدية المتجردة تعرف الحق الذي بينه الله لها وتعرف طريقها إليه واضحا وتعرف أنها مكلفة بدفع الباطل وإقرار الحق في الأرض وتعرف أن لا نجاة لها من عذاب الله


252-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ

تلك آيات الله نتلوها عليك بالحق وإنك لمن المرسلين [ سورة البقرة - الآية 252 ]

إلا أن تنهض بهذا الدور النبيل وإلا أن تحتمل في سبيله ما تحتمل في الأرض طاعة لله وابتغاء لرضاه وهنا يمضي الله أمره وينفذ قدره ويجعل كلمة الحق والخير والصلاح هي العليا ويجعل حصيلة الصراع والتنافس والتدافع في يد القوة الخيرة البانية التي استجاش الصراع أنبل ما فيها وأكرمه وأبلغها أقصى درجات الكمال المقدر لها في الحياة ومن هنا كانت الفئة القليلة المؤمنة الواثقة بالله تغلب في النهاية وتنتصر ذلك أنها تمثل إرادة الله العليا في دفع الفساد عن الأرض وتمكين الصلاح في الحياة إنها تنتصر لأنها تمثل غاية عليا تستحق الانتصار الدرس الخامس الرسول والرسالة تعقيب على القصة وفي النهاية يجيء التعقيب الأخير على القصة تلك آيات الله نتلوها عليك بالحق وإنك لمن المرسلين تلك الآيات العالية المقام البعيدة الغايات نتلوها عليك الله سبحانه وتعالى هو الذي يتلوها وهو أمر هائل عظيم حين يتدبر الإنسان حقيقته العميقة الرهيبة نتلوها عليك بالحق تحمل معها الحق ويتلوها من يملك حق تلاوتها وتنزيلها وجعلها دستورا للعباد وليس هذا الحق لغير الله سبحانه فكل من يسن للعباد منهجا غيره إنما هو مفتات على حق الله ظالم لنفسه وللعباد مدع ما لا يملك مبطل لا يستحق أن يطاع فإنما يطاع أمر الله وأمر من يهتدي بهدى الله دون سواه وإنك لمن المرسلين ومن ثم نتلو عليك هذه الآية ; ونزودك بتجارب البشرية كلها في جميع أعصارها ; وتجارب الموكب الإيماني كله في جميع مراحله ونورثك ميراث المرسلين أجمعين بهذا ينتهي هذا الدرس القيم الحافل بذخيرة التجارب وبهذا ينتهي هذا الجزء الذي طوف بالجماعة المسلمة في شتى المجالات وشتى الاتجاهات ; وهو يربيها ويعدها للدور الخطير الذي قدره الله لها في الأرض وجعلها قيمة عليه وجعلها أمة وسطا تقوم على الناس بهذا المنهج الرباني إلى آخر الزمان انتهى الجزء الثاني ويليه الجزء الثالث مبدوءا بقوله تعالى تلك الرسل فضلنا بعضهم على بعض بسم الله الرحمن الرحيم بقية سورة البقرة وأول سورة آل عمران الجزء الثالث بسم الله الرحمن الرحيم مقدمة الجزء الثالث هذا الجزء الثالث مؤلف من شطرين الشطر الأول تتمة سورة البقرة التي استغرقت الجزءين الأولين والشطر الثاني أوائل سورة آل عمران وسنتحدث هنا إجمالا عن الشطر الأول أما الشطر الثاني فسيجيء الحديث عنه عند استعراض سورة آل عمران إن شاء الله وهذه البقية الباقية من سورة البقرة هي استطراد في موضوعها الرئيسي الذي شرحناه في مطلع الجزء الأول والذي ظللنا نطالعه في سياق السورة حتى نهاية الجزء الثاني وهو إعداد الجماعة المسلمة في المدينة لتنهض بتكاليف الأمة المسلمة تنهض بها وقد تهيأت لهذه الأمانة الضخمة بالتصور الإيماني الصحيح ; وزودت بتجارب الأمة المؤمنة على مدار الرسالات السابقة ; وعرفت زاد الطريق كما عرفت مزالق الطريق ; وحذرت كيد أعدائها أعداء الله وأعداء الحق وأعداء الإيمان لتكون منهم على بينة في كل مراحل الطريق وهذا الإعداد بكل وسائله وبكل زاده وتجاربه وبكل أهدافه وغاياته هو هو الذي يعالج به القرآن الكريم أجيال الجماعة المسلمة على مدار الزمان بعد الجيل الأول فهو المنهج الثابت الواضح المستقر لإنشاء الجماعة المسلمة ولقيادة الحركة الإسلامية في كل جيل والقرآن من ثم أداة حية متحركة فاعلة ودستور شامل عامل في كل وقت ; بل هو قيادة راشدة لمن يطلب عندها الرشد والهدى والنصيحة في كل موقف وفي كل خطوة وفي كل جيل تعريف بباقي سورة البقرة هذه البقية تأتي بعد قول الله لنبيه ص في نهاية الجزء الثاني من السورة تلك آيات الله نتلوها عليك بالحق وإنك لمن المرسلين وذلك تعقيبا على قصة الملأ من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله والتي جاء في نهايتها وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء فنهاية الجزء الثاني كانت حديثا عن قوم موسى وكانت حديثا عن داود عليهما السلام وكانت كذلك إشارة إلى رسالة النبي ص وإلى تزويده بتجارب المرسلين ومن ثم يبدأ الجزء الثالث بعد هذا حديثا ملتحما بما قبله عن الرسل وتفضيل الله بعضهم على بعض وخصائص بعضهم ورفع بعضهم درجات وحديثا عن اختلاف من جاء بعدهم من اتباعهم وقتال بعضهم لبعض تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد ومناسبة هذا الاستطراد واضحة في الحديث عن الرسل بين أواخر الجزء الثاني وأوائل هذا الجزء الثالث والمناسبة كذلك واضحة في سياق السورة كله فمعظم الجدل في السياق كان بين الجماعة المسلمة الناشئة في المدينة وبين بني إسرائيل كما هو واضح من خلال الجزءين الأولين ومن ثم يجيء الحديث هنا عن اختلاف اتباع الرسل من بعدهم واقتتالهم بعد ما كفر منهم من كفر وآمن منهم من آمن يجيء الحديث عن هذا الاختلاف والاقتتال في موضعه المناسب لتمضي الأمة المسلمة في طريقها تواجه بني إسرائيل وغيرهم وفق ما يقتضيه الموقف الواقعي بين اتباع الرسل المستقيمين على الهدى والمنحرفين عن الطريق ولتنهض هذه الأمة بتبعاتها فهي الجماعة المهتدية التي ينبغي أن تكافح المنحرفين لهذا يعقب ذلك البيان عن الرسل واتباعهم والاختلاف والاقتتال دعوة حارة إلى الإنفاق من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة فالإنفاق هو فريضة المال الملازمة لفريضة الجهاد في جميع الأحوال ; وبخاصة في الحالة التي كانت فيها الجماعة المسلمة التي يتجهز فيها الغزاة في سبيل الله من مالهم ومن مال المنفقين في سبيل الله ثم بيان لقواعد التصور الإسلامي الذي يقوم عليه وجود الجماعة المسلمة وهو بيان عن وحدانية الله وحياته وقيامه على كل شيء وقيام كل شيء به وملكيته المطلقة لكل شيء وعلمه المحيط بكل شيء وهيمنته الكاملة على كل شيء وقدرته الكاملة وحفظه لكل شيء لا شفاعة عنده إلا بإذنه ولا علم إلا ما يهبه وذلك ليمضي المسلم في طريقه واضح التصور لعقيدته التي يقوم عليها منهجه كله الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يؤوده حفظهما وهو العلي العظيم ثم هو يقاتل في سبيل الله لا ليكره الناس على عقيدته هذه وعلى تصوره ; ولكن ليتبين الرشد من الغي وتنتفي عوامل الفتنة والضلالة ثم ليكن من أمر الناس بعد ذلك ما يكون لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم وهو يمضي مطمئنا في طريقه في كنف الله وولايته واثقا من هداية الله ورعايته الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون وهكذا تمضي هذه الفقرات المتتابعة في مطلع هذا الجزء تمضي في الطريق الذي اتخذته السورة منذ مطالعها لتحقيق أهدافها في حياة الجماعة المسلمة وغاياتها يلي ذلك استطراد في توضيح التصور الإيماني لحقيقة الموت وحقيقة الحياة في سلسلة من التجارب يذكر إبراهيم عليه السلام في تجربتين منها ويذكر شخص آخر لا يفصح عن اسمه في التجربة الثالثة وتنتهي كلها إلى إيضاح لحقيقة الموت ولحقيقة الحياة وارتباطهما مباشرة بإرادة الله وعلمه ; واستعصاء هذا السر على الإدراك البشري أن يعرف كنهه ; فهو فوق مجال الإدراك ومرده إلى الله وحده دون سواه وعلاقة هذا الاستطراد بأمر القتال والجهاد واضحة ; كما أن علاقته بتصحيح التصور الإيماني بصفة عامة واضحة كذلك ومن هنا يبدأ في حديث طويل عن الارتباطات التي يقوم عليها المجتمع المسلم فيقرر أن التكافل هو قاعدة


253-تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ

تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولـكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولـكن الله يفعل ما يريد [ سورة البقرة - الآية 253 ]

هذا المجتمع وأن الربا منبوذ منه ملعون ومن ثم يرد حديث عن الإنفاق والصدقة يستغرق مساحة واسعة من بقية السورة وهو حديث حافل بالصور والظلال والإيقاعات والإيحاءات التي يحسن إرجاء وصفها إلى موضعها عند مواجهة نصوصها الجميلة أما مناسبتها في هذا السياق فهي مناسبة قوية مع القتال والجهاد كما أن النفقة في سبيل الله والصدقة جانب هام من جوانب الحياة الإسلامية العامة التي تنظمها هذه السورة بشتى التشريعات وشتى التوجيهات وفي الجانب الآخر المقابل لجانب الإنفاق والصدقة يقوم الربا ذلك النظام الخبيث الذي يحمل عليه القرآن حملة قاصمة في خلال صفحة من المصحف كأنما تنقض منها الصواعق لتحطيم هذا الأساس النكد للحياة الاقتصادية والاجتماعية ; ولإقامة قاعدة أخرى سليمة قوية ينهض عليها بناء المجتمع الإسلامي الذي كان ينشئه الله سبحانه بهذا القرآن يليه تشريع الدين الذي سبق به القرآن الكريم كل تشريع في موضوعه وهو مسوق في آيتين إحداهما أطول آية في القرآن الكريم وتتجلى فيهما خاصية هذا القرآن في سوق تشريعاته سياقة حية موحية يتفرد بها تفردا كاملا معجزا وفي النهاية تختم السورة ختاما يتناسق تماما مع افتتاحها ومع أظهر ما اشتمل عليه سياقها ختاما يتناول قاعدة التصور الإسلامي في الإيمان بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وهي القاعدة التي تكرر إبرازها في السورة من قبل كما يتناول دعاء رخيا من المسلمين لله يقرر طبيعة العلاقة بين المؤمن وربه وحاله معه سبحانه وفيه إشارة لما مر في السورة من تاريخ بني إسرائيل ربنا لا تؤاخذنا أن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به وأعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين وهو ختام يناسب المطلع ويناسب السياق الطويل الدقيق الوحدة السادسة عشرة الآيات الصفحات الموضوع من قواعد التصور الإسلامي الرسالة والرسل أول ما يواجهنا في هذا الدرس هو ذلك التعبير الخاص عن الرسل تلك الرسل لم يقل هؤلاء الرسل إنما استهل الحديث عنهم بهذا التعبير الخاص الذي يشتمل على إيحاء قوي واضح يحسن أن نقول عنه كلمة قبل المضي في مواجهة نصوص الدرس كله تلك الرسل إنهم جماعة خاصة ذات طبيعة خاصة وإن كانوا بشرا من البشر فمن هم ما الرسالة ما طبيعتها كيف تتم لماذا كان هؤلاء وحدهم رسلا وبماذا أسئلة طالما أشفقت أن أبحث لها عن جواب إن حسي ليفعم بمشاعر ومعان لا أجد لها كفاء من العبارات ولكن لا بد من تقريب المشاعر والمعاني بالعبارات إن لهذا الوجود الذي نعيش فيه والذي نحن قطعة منه ; سننا أصيلة يقوم عليها هذه السنن هي القوانين الكونية التي أودعها الله هذا الكون ليسير عل وفقها ويتحرك بموجبها ويعمل بمقتضاها والإنسان يكشف عن أطراف من هذه القوانين كلما ارتقى في سلم المعرفة يكشف عنها أو يكشف له عنها بمقدار يناسب إدراكه المحدود المعطى له بالقدر الذي يلزم لنهوضه بمهمة الخلافة في الأرض في أمد محدود ويعتمد الإنسان في معرفة هذه الأطراف من القوانين الكونية على وسيلتين أساسيتين بالقياس إليه هما الملاحظة والتجربة وهما وسيلتان جزئيتان في طبيعتهما وغير نهائيتين ولا مطلقتين في نتائجهما ولكنهما تقودان أحيانا إلى أطراف من القوانين الكلية في آماد متطاولة من الزمان ثم يظل هذا الكشف جزئيا غير نهائي ولا مطلق ; لأن سر التناسق بين تلك القوانين كلها سر الناموس الذي ينسق بين القوانين جميعها هذا السر يظل خافيا لا تهتدي إليه الملاحظة الجزئية النسبية مهما طالت الآماد إن الزمن ليس هو العنصر النهائي في هذا المجال إنما هو الحد المقدور للإنسان ذاته بحكم تكوينه وبحكم دوره في الوجود وهو دور جزئي ونسبي ثم تجيء كذلك نسبية الزمن الممنوح للجنس البشري كله على وجه الأرض وهو بدوره جزئي ومحدود ومن ثم تبقى جميع وسائل المعرفة وجميع النتائج التي يصل إليها البشر عن طريق هذه الوسائل محصورة في تلك الدائرة الجزئية النسبية هنا يجيء دور الرسالة دور الطبيعة الخاصة التي آتاها الله الاستعداد اللدني لتتجاوب في اعماقها بطريقة ما نزال نجهل طبيعتها وإن كنا ندرك آثارها مع ذلك الناموس الكلي الذي يقوم عليه الوجود هذه الطبيعة الخاصة هي التي تتلقى الوحي ; فتطيق تلقيه لأنها مهيأة لاستقباله إنها تتلقى الإشارة الإلهية التي يتلقاها هذا الوجود ; لأنها متصلة اتصالا مباشرا بالناموس الكوني الذي يصرف هذا الوجود كيف تتلقى هذه الإشارة وبأي جهاز تستقبلها نحن في حاجة لكي نجيب أن تكون لنا نحن هذه الطبيعة التي يهبها الله للمختارين من عباده و الله أعلم حيث يجعل رسالته وهي أمر عظيم أعظم من كل ما يخطر على البال من عظائم الأسرار في هذا الوجود كل الرسل قد أدركوا حقيقة التوحيد وكلهم بعثوا بها ذلك أن إيقاع الناموس الواحد في كيانهم كله هداهم إلى مصدره الواحد الذي لا يتعدد لا يتعدد وإلا لتعددت النواميس وتعدد إيقاعها الذي يتلقونه وكان هذا الإدراك في فجر البشرية قبل أن تنمو المعرفة الخارجية المبنية على الملاحظة والتجربة وقبل أن تتكشف بعض القوانين الكونية التي تشير إلى تلك الوحدة وكلهم دعا إلى عبادة الله الواحد دعا إلى هذه الحقيقة التي تلقاها وأمر أن يبلغها وكان إدراكهم لها هو المنطق الفطري الناشيء من إيقاع الناموس الواحد في الفطرة الواصلة كما كان نهوضهم لتبليغها هو النتيجة الطبيعية لإيمانهم المطلق بكونها الحقيقة ; وبكونها صادرة إليهم من الله الواحد الذي لا يمكن وفق الإيقاع القوي الصادق الملزم الذي تلقته فطرتهم أن يتعدد وهذا الإلزام الملح الذي تستشعره فطرة الرسل يبدو أحيانا في كلمات الرسل التي يحكيها عنهم هذا القرآن أو التي يصفهم بها في بعض الأحيان نجده مثلا في حكاية قول نوح عليه السلام لقومه قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقو ربهم ولكني أراكم قوما تجهلون ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون ونجده في حكاية قول صالح عليه السلام قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير ونجده في سيرة إبراهيم عليه السلام وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون ونجده في قصة شعيب عليه السلام قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب نجدها في قول يعقوب عليه السلام لبنيه إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون وهكذا وهكذا نجد في أقوال الرسل وأوصافهم أثر ذلك الإيقاع العميق الملح على فطرتهم والذي تشي كلماتهم بما يجدونه منه في أعماق الضمير ويوما بعد يوم تكشفت للمعرفة الإنسانية الخارجية ظواهر تشير من بعيد إلى قانون الوحدة في هذا الوجود واطلع العلماء من البشر على ظاهرة وحدة التكوين ووحدة الحركة في هذا الكون العريض وتكشف في حدود ما يملك الإنسان أن يعلم أن الذرة هي أساس البناء الكوني كله وأن الذرة طاقة فالتقت المادة بالقوة في هذا الكون ممثلة في الذرة وانتفت الثنائية التي تراءت طويلا وإذا المادة وهي مجموعة من الذرات هي طاقة حين تتحطم هذه الذرات فتتحول إلى طاقة من الطاقات وتكشف كذلك في حدود ما يملك الإنسان أن يعلم أن الذرة في حركة مستمرة من داخلها وإنها مؤلفة من الكترونات أو كهارب تدور في فلك حول النواة أو النويات وهي قلب الذرة وأن هذه الحركة مستمرة ومطردة في كل ذرة وأن كل ذرة كما قال فريد الدين العطار شمس تدور حولها كواكب كشمسنا هذه وكواكبها التي ما تني تدور حولها باستمرار وحدة التكوين ووحدة الحركة في هذا الكون هما الظاهرتان اللتان اهتدى اليهما الإنسان وهما إشارتان من بعيد إلى قانون الوحدة الشامل الكبير وقد بلغت اليهما المعرفة البشرية بمقدار ما تطيق الملاحظة والتجربة البشرية أن تبلغ أما الطبائع الخاصة الموهوبة فقد أدركت القانون الشامل الكبير كله في لمحة ; لأنها تتلقى إيقاعه المباشر وتطيق وحدها تلقيه إنهم لم يجمعوا الشواهد والظواهر على تلك الوحدة عن طريق التجارب العلمية ولكن لأنهم وهبوا جهاز استقبال كاملا مباشرا استقبلوا إيقاع الناموس الواحد استقبالا داخليا مباشرا ; فأدركوا إدراكا مباشرا أن الإيقاع الواحد لا بد منبعث عن ناموس واحد صادر من مصدر واحد وكان هذا الجهاز اللدني في تلك الطبائع الخاصة الموهوبة أدق وأشمل وأكمل لأنه أدرك في لمسة واحدة ما وراء وحدة الإيقاع من وحدة المصدر ووحدة الإرادة والفاعلية في هذا الوجود فقرر في إيمان وحدة الذات الإلهية المصرفة لهذا الوجود وما أسوق هذا الكلام لأن العلم الحديث يرى أنه قد أدرك ظاهرة أو ظاهرتين من ظواهر الوحدة الكونية فالعلم يثبت أو ينفي في ميدانه وكل ما يصل إليه من الحقائق نسبي جزئي مقيد ; فهو لا يملك أن يصل أبدا إلى حقيقة واحدة نهائية مطلقة فضلا على أن نظريات العلم قلب يكذب بعضها بعضا ويعدل بعضها بعضا وما ذكرت شيئا عن وحدة التكوين ووحدة الحركة لأقرن اليهما صدق الاستقبال لوحدة الناموس في حس الرسل كلا إنما قصدت إلى أمر آخر قصدت إلى تحديد مصدر التلقي المعتمد لتكوين التصور الصادق الكامل الشامل لحقيقة الوجود إن الكشف العلمي ربما يكون قد اهتدى إلى بعض الظواهر الكونية المتعلقة بحقيقة الوحدة الكبرى هذه الوحدة التي لمست حس الرسل من قبل في محيطها الواسع الشامل المباشر والتي أدركتها الفطرة اللدنية إدراكا كاملا شاملا مباشرا وهذه الفطرة صادقة بذاتها سواء اهتدت نظريات العلم الحديث إلى بعض الظواهر أو لم تهتد فنظريات العلم موضع بحث ومراجعة من العلم ذاته وهي ليست ثابتة أولا ثم أنها ليست نهائية ولا مطلقة أخيرا فلا تصلح إذن أن تقاس بها صحة الرسالة فالمقياس لا بد أن يكون ثابتا وأن يكون مطلقا ومن هنا تكون الرسالة هي المقياس الثابت المطلق الوحيد وينشأ عن هذه الحقيقة حقيقة أخرى ذات أهمية قصوى إن هذه الطبائع الخاصة الموصولة بناموس الوجود صلة مباشرة هي التي تملك أن ترسم للبشرية اتجاهها الشامل اتجاهها الذي يتسق مع فطرة الكون وقوانينه الثابتة وناموسه المطرد هي التي تتلقى مباشرة وحي الله فلا تخطىء ولا تضل ولا تكذب ولا تكتم ولا تحجبها عوامل الزمان والمكان عن الحقيقة ; لأنها تتلقى هذه الحقيقة عن الله الذي لا زمان عنده ولا مكان ولقد شاءت الإرادة العليا أن تبعث بالرسل بين الحين والحين لتصل البشرية بالحقيقة المطلقة التي ما كانت ملاحظتهم وتجربتهم لتبلغ إلى طرف منها إلا بعد مئات القرون وما كانت لتبلغ إليها كلها أبدا على مدار القرون وقيمة هذا الاتصال هي استقامة خطاهم مع خطى الكون ; واستقامة حركاتهم مع حركة الكون ; واستقامة فطرتهم مع فطرة الكون ومن ثم كان هنالك مصدر واحد يتلقى منه البشر التصور الصادق الكامل الشامل لحقيقة الوجود كله ولحقيقة الوجود الإنساني ولغاية الوجود كله وغاية الوجود الإنساني ومن هذا التصور يمكن أن ينبثق المنهج الوحيد الصحيح القويم الذي يتطابق مع حقيقة تصميم الكون وحقيقة حركته وحقيقة اتجاهه ويدخل به الناس في السلم كافة السلم مع هذا الكون والسلم مع فطرتهم وهي من فطرة هذا الكون والسلم مع بعضهم البعض في سعيهم ونشاطهم ونموهم ورقيهم المهيأ لهم في هذه الحياة الدنيا مصدر واحد هو مصدر الرسالات وما عداه ضلال وباطل لأنه لا يتلقى عن ذلك المصدر الوحيد الواصل الموصول إن وسائل المعرفة الأخرى المتاحة للإنسان معطاة له بقدر ليكشف بها بعض ظواهر الكون وبعض قوانينه وبعض طاقاته بالقدر اللازم له في النهوض بعبء الخلافة في الأرض وتنمية الحياة وتطويرها وقد يصل في هذا المجال إلى آماد بعيدة جدا ولكن هذه الآماد لا تبلغ به أبدا إلى محيط الحقيقة المطلقة التي هو في حاجة إليها ليكيف حياته لا وفق الأحوال والظروف الطارئة المتجددة فحسب ولكن وفق القوانين الكونية الثابتة المطردة التي قام عليها الوجود ووفق الغاية الكبرى للوجود الإنساني كله هذه الغاية التي يراها خالق الإنسان المتعالي عن ملابسات الزمان والمكان ولا يراها الإنسان المحدود المتأثر بملابسات الزمان والمكان إن الذي يضع خطة الرحلة للطريق كله هو الذي يدرك الطريق كله والإنسان محجوب عن رؤية هذا الطريق بل هو محجوب عن اللحظة التالية ودونه ودونها ستر مسبل لا يباح لبشر أن يطلع وراءه فأنى للإنسان أن يضع الخطة لقطع الطريق المجهول إنه إما الخبط والضلال والشرود وإما العودة إلى المنهج المستمد من خالق الوجود منهج الرسالات ومنهج الرسل ومنهج الفطر الموصولة بالوجود وخالق الوجود ولقد مضت الرسالات واحدة إثر واحدة تأخذ بيد البشرية وتمضي بها صعدا في الطريق على هدى وعلى نور والبشرية تشرد من هنا وتشرد من هناك ; وتحيد عن النهج وتغفل حداء الرائد ; وتنحرف فترة ريثما يبعث إليها رائد جديد وفي كل مرة تتكشف لها الحقيقة الواحدة في صور مترقية ; تناسب تجاربها المتجددة حتى إذا كانت الرسالة الأخيرة كان عهد الرشد العقلي قد أشرق فجاءت الرسالة الأخيرة تخاطب العقل البشري بكليات الحقيقة ذكرها مفصلة في مواضعها المناسبة من القرآن تصديقا لرسالته في مواجهة بني إسرائيل المعاندين ولم يذكر النص هنا محمدا ص لأن الخطاب موجه إليه كما جاء في الآية السابقة في السياق تلك آيات الله نتلوها عليك بالحق وإنك لمن المرسلين تلك الرسل إلخ فالسياق سياق إخبار له عن غيره من الرسل وحين ننظر إلى مقامات الرسل صلوات الله وسلامه عليهم من أية ناحية نجد محمدا ص في القمة العليا وسواء نظرنا إلى الأمر من ناحية شمول الرسالة وكليتها أو من ناحية محيطها وامتدادها فإن النتيجة لا تتغير إن الإسلام هو أكمل تصور لحقيقة الوحدة وهي أضخم الحقائق على الإطلاق وحدة الخالق الذي ليس كمثله شيء ووحدة الإرادة التي يصدر عنها الوجود كله بكلمة كن ووحدة الوجود الصادر عن تلك الإرادة ووحدة الناموس الذي يحكم هذا الوجود ووحدة الحياة من الخلية الساذجة إلى الإنسان الناطق ووحدة البشرية من آدم عليه السلام إلى آخر أبنائه في الأرض ووحدة الدين الصادر من الله الواحد إلى البشرية الواحدة ووحدة جماعة الرسل المبلغة لهذه الدعوة ووحدة الأمة المؤمنة التي لبت هذه الدعوة ووحدة النشاط البشري المتجه إلى الله وإعطائه كله اسم العبادة ووحدة الدنيا والآخرة داري العمل والجزاء ووحدة المنهج الذي شرعه الله للناس فلا يقبل منهم سواه ووحدة المصدر الذي يتلقون عنه تصوراتهم كلها ومنهجهم في الحياة ومحمد ص هو الذي أطاقت روحه التجاوب المطلق مع حقيقة الوحدة الكبرى ; كما أطاق عقله تصور هذه الوحدة وتمثلها ; كما أطاق كيانه تمثيل هذه الوحدة في حياته الواقعة المعروضة للناس كذلك هو الرسول الذي أرسل إلى البشر كافة من يوم مبعثه إلى أن يرث الله الأرض ومن عليها ; والذي اعتمدت رسالته على الإدراك الإنساني الواعي دون ضغط حتى من معجزة مادية قاهرة ليعلن بذلك عهد الرشد الإنساني ومن ثم كان هو خاتم الرسل وكانت رسالته خاتمة الرسالات ومن ثم انقطع الوحي بعده ; وارتسمت للبشرية في رسالته تلك الوحدة الكبرى ; وأعلن المنهج الواسع الشامل الذي يسع نشاط البشرية المقبل في إطاره ; ولم تعد إلا التفصيلات والتفسيرات التي يستقل بها العقل البشري في حدود المنهج الرباني ولا تستدعي رسالة إلهية جديدة وقد علم الله سبحانه وهو الذي خلق البشر ; وهو الذي يعلم ما هم ومن هم ; ويعلم ما كان من أمرهم وما هو كائن قد علم الله سبحانه أن هذه الرسالة الأخيرة وما ينبثق عنها من منهج للحياة شامل هي خير ما يكفل للحياة النمو والتجدد والانطلاق فأيما إنسان زعم لنفسه أنه أعلم من الله بمصلحة عباده ; أو زعم أن هذا المنهج الرباني لم يعد يصلح للحياة المتجددة النامية في الأرض ; أو زعم أنه يملك ابتداع منهج أمثل من المنهج الذي أراده الله أيما إنسان زعم واحدة من هذه الدعاوى أو زعمها جميعا فقد كفر كفرا صراحا لا مراء فيه ; وأراد لنفسه وللبشرية شر ما يريده إنسان بنفسه وبالبشرية ; واختار لنفسه موقف العداء الصريح لله والعداء الصريح للبشرية التي رحمها الله بهذه الرسالة وأراد لها الخير بالمنهج الرباني المنبثق منها ليحكم الحياة البشرية إلى آخر الزمان وبعد فقد اقتتل اتباع تلك الرسل ولم تغن وحدة جماعة الرسل في طبيعتهم ووحدة الرسالة التي جاءوا بها كلهم لم تغن هذه الوحدة عن اختلاف اتباع الرسل حتى ليقتتلون من خلاف ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد إن هذا الاقتتال لم يقع مخالفا لمشيئة الله فما يمكن أن يقع في هذا الكون ما يخالف مشيئته سبحانه فمن مشيئته أن يكون هذا الكائن البشري كما هو بتكوينه هذا واستعداداته للهدى وللضلال وأن يكون موكولا إلى نفسه في اختيار طريقه إلى الهدى أو إلى الضلال ومن ثم فكل ما ينشأ عن هذا التكوين وإفرازاته واتجاهاته داخل في إطار المشيئة ; وواقع وفق هذه المشيئة كذلك فإن اختلاف الاستعدادات بين فرد وفرد من هذا الجنس سنة من سنن الخالق لتنويع الخلق مع وحدة الأصل والنشأة لتقابل هذه الاستعدادات المختلفة وظائف الخلافة المختلفة المتعددة المتنوعة وما كان الله ليجعل الناس جميعا نسخا مكررة كأنما طبعت على ورق الكربون على حين أن الوظائف اللازمة للخلافة في الأرض وتنمية الحياة وتطويرها منوعة متباينة متعددة أما وقد مضت مشيئة الله بتنويع الوظائف فقد مضت كذلك بتنويع الاستعدادات ليكون الاختلاف فيها وسيلة للتكامل وكلف كل إنسان أن يتحرى لنفسه الهدى والرشاد والإيمان وفيه الاستعداد الكامن لهذا وأمامه دلائل الهدى في الكون وعنده هدى الرسالات والرسل على مدار الزمان وفي نطاق الهدى والإيمان يمكن أن يظل التنوع الخير الذي لا يحشر نماذج الناس كلهم في قالب جامد ولكن اختلفوا فمنهم من آمن ومنهم من كفر وحين يصل الاختلاف إلى هذا المدى فيكون اختلاف كفر وإيمان يتعين القتال يتعين لدفع الناس بعضهم ببعض دفع الكفر بالإيمان والضلال بالهدى والشر بالخير فالأرض لا تصلح بالكفر والضلال والشر ولا يكفي أن يقول قوم إنهم اتباع أنبياء إذا وصل الاختلاف بينهم إلى حد الكفر والإيمان وهذه هي الحالة التي كانت تواجهها الجماعة المسلمة في المدينة يوم نزل هذا النص كان المشركون في مكة يزعمون أنهم على ملة إبراهيم وكان اليهود في المدينة يزعمون أنهم على دين موسى كما كان النصارى يزعمون أنهم على دين عيسى ولكن كل فرقة من هؤء كانت قد بعدت بعدا كبيرا عن أصل دينها وعن رسالة نبيها وانحرفت إلى المدى الذي ينطبق عليه وصف الكفر وكان المسلمون عند نزول هذا النص يقاتلون المشركين من العرب كما كانوا على وشك أن يوجهوا إلى قتال الكفار من أهل الكتاب ومن ثم جاء هذا النص يقرر أن الاقتتال بين المختلفين على العقيدة إلى هذا الحد هو من مشيئة الله وبإذنه ولو شاء الله ما اقتتلوا ولكنه شاء شاء ليدفع الكفر بالإيمان ; وليقر في الأرض حقيقة العقيدة الصحيحة الواحدة التي جاء بها الرسل جميعا فانحرف عنها المنحرفون وقد علم الله أن الضلال لا يقف سلبيا جامدا إنما هو ذو طبيعة شريرة فلا بد أن يعتدي ولا بد أن يحاول إضلال المهتدين ولا بد أن يريد العوج ويحارب الاستقامة فلا بد من قتاله لتستقيم الأمور ولكن الله يفعل ما يريد مشيئة مطلقة ومعها القدرة الفاعلة وقد قدر أن يكون الناس مختلفين في تكوينهم وقدر أن يكونوا موكولين إلى أنفسهم في اختيار طريقهم وقدر أن من لا يهتدي منهم يضل وقدر أن الشر لا بد أن يعتدي ويريد العوج وقدر أن يقع القتال بين الهدى والضلال وقدر أن يجاهد أصحاب الإيمان لإقرار حقيقته الواحدة الواضحة المستقيمة ; وأنه لا عبرة بالانتساب إلى الرسل من اتباعهم إنما العبرة بحقيقة ما يعتقدون وحقيقة ما يعملون وأنه لا يعصمهم من مجاهدة المؤمنين لهم أن يكونوا ورثة عقيدة وهم عنها منحرفون وهذه الحقيقة التي قررها الله للجماعة المسلمة في المدينة حقيقة مطلقة لا تتقيد بزمان إنما هي طريقة القرآن في اتخاذ الحادثة المفردة المقيدة مناسبة لتقرير الحقيقة المطردة المطلقة الدرس الثاني الإنفاق في سبيل الله لقتال الكفار ومن ثم يعقب السياق على ذكر الاختلاف والاقتتال بنداء الذين آمنوا ودعوتهم إلى الإنفاق مما رزقهم الله فالإنفاق صنو الجهاد وعصب الجهاد يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة والكافرون هم الظالمون إنها الدعوة بالصفة الحبيبة إلى نفوس المؤمنين والتي تربطهم بمن يدعوهم والذي هم به مؤمنون يا أيها الذين آمنوا وهي الدعوة إلى الإنفاق من رزقه الذي أعطاهم إياه فهو الذي أعطى وهو الذي يدعو إلى الإنفاق مما أعطى أنفقوا مما رزقناكم وهي الدعوة إلى الفرصة التي إن أفلتت منهم فلن تعود من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة فهي الفرصة التي ليس بعدها لو فوتوها على أنفسهم بيع تربح فيه الأموال وتنمو وليس بعده صداقة أو شفاعة ترد عنهم عاقبة النكول والتقصير ويشير إلى الموضوع الذي يدعوهم إلى الإنفاق من أجله فهو الإنفاق للجهاد لدفع الكفر ودفع الظلم المتمثل في هذا الكفر والكافرون هم الظالمون ظلموا الحق فأنكروه وظلموا أنفسهم فأوردوها موارد الهلاك وظلموا الناس فصدوهم عن الهدى وفتنوهم عن الإيمان وموهوا عليهم الطريق وحرموهم الخير الذي لا خير مثله خير السلم والرحمة والطمأنينة والصلاح واليقين إن الذين يحاربون حقيقة الإيمان أن تستقر في القلوب ; ويحاربون منهج الإيمان أن يستقر في الحياة ; ويحاربون شريعة الإيمان أن تستقر في المجتمع إنما هم أعدى أعداء البشرية وأظلم الظالمين لها ومن واجب البشرية لو رشدت أن تطاردهم حتى يصبحوا عاجزين عن هذا الظلم الذي يزاولونه ; وأن ترصد لحربهم كل ما تملك من الأنفس والأموال وهذا هو واجب الجماعة المسلمة الذي يندبها إليه ربها ويدعوها من


254-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِمَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خُلَّةٌ وَلاَ شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ

يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة والكافرون هم الظالمون [ سورة البقرة - الآية 254 ]

أنظر تفسير الآية ( 253 )


255-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا

الله لا إلـه إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يؤوده حفظهما وهو العلي العظيم [ سورة البقرة - الآية 255 ]

أجله بصفتها تلك ; ويناديها ذلك النداء الموحي العميق الدرس الثالث آية الكرسي قواعد التصور الإيماني وبمناسبة الاختلاف بعد الرسل والاقتتال والكفر بعد مجيء البينات والإيمان بهذه المناسبة تجيء آية تتضمن قواعد التصور الإيماني وتذكر من صفات الله سبحانه ما يقرر معنى الوحدانية في أدق مجالاته وأوضح سماته وهي آية جليلة الشأن عميقة الدلالة واسعة المجال الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يؤوده حفظهما وهو العلي العظيم وكل صفة من هذه الصفات تتضمن قاعدة من قواعد التصور الإسلامي الكلية ومع أن القرآن المكي في عمومه كان يدور على بناء هذا التصور فإننا نلتقي في القرآن المدني كذلك في مناسبات شتى بهذا الموضوع الأصيل إلهام الذي يقوم على أساسه المنهج الإسلامي كله ولا يستقيم هذا المنهج في الحس إلا أن يستقيم ذلك الأساس ويتضح ويتحول إلى حقائق مسلمة في النفس ترتكن إلى الوضوح واليقين ولقد تحدثت فيما سبق عند تفسير سورة الفاتحة في أول الجزء الأول من هذه الطبعة من الظلال عن الأهمية البالغة لوضوح صفة الله سبحانه في الضمير الإنساني بما أن الركام الذي كان يرين على هذا الضمير من تصورات الجاهلية كان معظمه ناشئا من غموض هذه الحقيقة ومن غلبة الخرافة والأسطورة عليها ; ومن الغبش التي يغشيها حتى في فلسفة أكبر الفلاسفة حتى جاء الإسلام فجلاها هذا الجلاء وأنقذ الضمير البشري من ذلك الركام الثقيل ومن ذلك الضلال والخبط في الظلماء وكل صفة من هذه الصفات التي تضمنتها هذه الآية تمثل قاعدة يقوم عليها التصور الإسلامي الناصع كما يقوم عليها المنهج الإسلامي الواضح الله لا إله إلا هو فهذه الوحدانية الحاسمة التي لا مجال فيها لأي انحراف أو لبس مما طرأ على الديانات السابقة بعد الرسل كعقيدة التثليث المبتدعة من المجامع الكنسية بعد عيسى عليه السلام ولا لأي غبش مما كان يرين على العقائد الوثنية التي تميل إلى التوحيد ولكنها تلبسه بالأساطير كعقيدة قدماء المصريين في وقت من الأوقات بوحدانية الله ثم تلبيس هذه الوحدانية بتمثل الإله في قرص الشمس ووجود آلهة صغيرة خاضعة له هذه الوحدانية الحاسمة الناصعة هي القاعدة التي يقوم عليها التصور الإسلامي ; والتي ينبثق منها منهج الإسلام للحياة كلها فعن هذا التصور ينشأ الاتجاه إلى الله وحده بالعبودية والعبادة فلا يكون إنسان عبدا إلا لله ولا يتجه بالعبادة إلا لله ولا يلتزم بطاعة إلا طاعة الله وما يأمره الله به من الطاعات وعن هذا التصور تنشأ قاعدة الحاكمية لله وحده فيكون الله وحده هو المشرع للعباد ; ويجيء تشريع البشر مستمدا من شريعة الله وعن هذا التصور تنشأ قاعدة استمداد القيم كلها من الله ; فلا اعتبار لقيمة من قيم الحياة كلها إذا لم تقبل في ميزان الله ولا شرعية لوضع أو تقليد أو تنظيم يخالف عن منهج الله وهكذا إلى آخر ما ينبثق عن معنى الوحدانية من مشاعر في الضمير أو مناهج لحياة الناس في الأرض على السواء الحي القيوم والحياة التي يوصف بها الإله الواحد هي الحياة الذاتية التي لم تأت من مصدر آخر كحياة الخلائق المكسوبة الموهوبة لها من الخالق ومن ثم يتفرد الله سبحانه بالحياة على هذا المعنى كما أنها هي الحياة الأزلية الأبدية التي لا تبدأ من مبدأ ولا تنتهي إلى نهاية فهي متجردة عن معنى الزمان المصاحب لحياة الخلائق المكتسبة المحددة البدء والنهاية ومن ثم يتفرد الله سبحانه كذلك بالحياة على هذا المعنى ثم إنها هي الحياة المطلقة من الخصائص التي اعتاد الناس أن يعرفوا بها الحياة فالله سبحانه ليس كمثله شيء ومن ثم يرتفع كل شبه من الخصائص التي تتميز بها حياة الأشياء وتثبت لله صفة الحياة مطلقة من كل خصيصة تحدد معنى الحياة في مفهوم البشر وتنتفي بهذا جميع المفهومات الأسطورية التي جالت في خيال البشر أما صفة القيوم فتعني قيامه سبحانه على كل موجود كما تعني قيام كل موجود به فلا قيام لشيء إلا مرتكنا إلى وجوده وتدبيره لا كما كان أكبر فلاسفة الإغريق أرسطو يتصور أن الله لا يفكر في شيء من مخلوقاته لأنه تعالى أن يفكر في غير ذاته ويحسب أن في هذا التصور تنزيها لله وتعظيما ; وهو يقطع الصلة بينه وبين هذا الوجود الذي خلقه وتركه فالتصور الإسلامي تصور إيجابي لا سلبي يقوم على أساس أن الله سبحانه قائم على كل شيء وأن كل شيء قائم في وجوده على إرادة الله وتدبيره ومن ثم يظل ضمير المسلم وحياته ووجوده ووجود كل شيء من حوله مرتبطا بالله الواحد ; الذي يصرف أمره وأمر كل شيء حوله وفق حكمة وتدبير فيلتزم الإنسان في حياته بالمنهج المرسوم القائم على الحكمة والتدبير ; ويستمد منه قيمه وموازينه ويراقبه وهو يستخدم هذه القيم والموازين لا تأخذه سنة ولا نوم وهذا توكيد لقيامه سبحانه على كل شيء وقيام كل شيء به ولكنه توكيد في صورة تعبيرية تقرب للإدراك البشري صورة القيام الدائم في الوقت الذي تعبر فيه هذه الصورة عن الحقيقة الواقعة من مخالفة الله سبحانه لكل شيء ليس كمثله شيء وهي تتضمن نفي السنة الخفيفة أو النوم المستغرق وتنزهه سبحانه عنهما إطلاقا وحقيقة القيام على هذا الوجود بكلياته وجزئياته في كل وقت وفي كل حالة حقيقة هائلة حين يحاول الإنسان تصورها وحين يسبح بخياله المحدود مع ما لا يحصيه عد من الذرات والخلايا والخلائق والأشياء والأحداث في هذا الكون الهائل ; ويتصور بقدر ما يملك قيام الله سبحانه عليها ; وتعلقها في قيامها بالله وتدبيره إنه أمر أمر لا يتصوره الإدراك الإنساني وما يتصوره منه وهو يسير هائل يدير الرؤوس ويحير العقول وتطمئن به القلوب له ما في السماوات وما في الأرض فهي الملكية الشاملة كما أنها هي الملكية المطلقة الملكية التي لا يرد عليها قيد ولا شرط ولا فوت ولا شركة وهي مفهوم من مفاهيم الألوهية الواحدة فالله الواحد هو الحي الواحد القيوم الواحد المالك الواحد وهي نفي للشركة في صورتها التي ترد على أذهان الناس ومداركهم كما أنها ذات أثر في إنشاء معنى الملكية وحقيقتها في دنيا الناس فإذا تمحضت الملكية الحقيقية لله لم يكن للناس ملكية ابتداء لشيء إنما كان لهم استخلاف من المالك الواحد الأصلي الذي يملك كل شيء ومن ثم وجب أن يخضعوا في خلافتهم لشروط المالك المستخلف في هذه الملكية وشروط المالك المستخلف قد بينها لهم في شريعته ; فليس لهم أن يخرجوا عنها ; وإلا بطلت ملكيتهم الناشئة عن عهد الاستخلاف ووقعت تصرفاتهم باطلة ووجب رد هذه التصرفات من المؤمنين بالله في الأرض وهكذا نجد أثر التصور الإسلامي في التشريع الإسلامي وفي واقع الحياة العملية التي تقوم عليه وحين يقول الله في القرآن الكريم له ما في السماوات وما في الأرض فإنه لا يقرر مجرد حقيقة تصورية اعتقادية ; إنما يضع قاعدة من قواعد الدستور للحياة البشرية ونوع الارتباطات التي تقوم فيها كذلك على أن مجرد استقرار هذه الحقيقة في الضمير مجرد شعور الإنسان بحقيقة المالك سبحانه لما في السماوات وما في الأرض مجرد تصور الإنسان لخلو يده هو من ملكية أي شيء مما يقال إنه يملكه ; ورد هذه الملكية لصاحبها الذي له ما في السماوات وما في الأرض مجرد إحساسه بأن ما في يده عارية لأمد محدود ثم يستردها صاحبها الذي أعارها له في الأجل المرسوم مجرد استحضار هذه الحقائق والمشاعر كفيل وحده بأن يطامن من حدة الشره والطمع وحدة الشح والحرص وحدة التكالب المسعور وكفيل كذلك بأن يسكب في النفس القناعة والرضى بما يحصل من الرزق ; والسماحة والجود بالموجود ; وأن يفيض على القلب الطمأنينة والقرار في الوجدان والحرمان سواء ; فلا تذهب النفس حسرات على فائت أو ضائع ; ولا يتحرق القلب سعارا على المرموق المطلوب من ذا الذي يشفع عنده إلا بإذنه وهذه صفة أخرى من صفات الله ; توضح مقام الألوهية ومقام العبودية فالعبيد جميعا يقفون في حضرة الألوهية موقف العبودية ; لا يتعدونه ولا يتجاوزونه يقفون في مقام العبد الخاشع الخاضع ; الذي لا يقدم بين يدي ربه ; ولا يجرؤ على الشفاعة عنده إلا بعد أن يؤذن له فيخضع للإذن ويشفع في حدوده وهم يتفاضلون فيما بينهم ويتفاضلون في ميزان الله ولكنهم يقفون عند الحد الذي لا يتجاوزه عبد إنه الإيحاء بالجلال والرهبة في ظل الألوهية الجليلة العلية يزيد هذا الإيحاء عمقا صيغة الاستفهام الاستنكارية ; التي توحي بأن هذا أمر لا يكون ; وأنه مستنكر أن يكون فمن هو هذا الذي يشفع عنده إلا بإذنه وفي ظل هذه الحقيقة تبدو سائر التصورات المنحرفة للذين جاءوا من بعد الرسل فخلطوا بين حقيقة الألوهية وحقيقة العبودية فزعموا لله سبحانه خليطا يمازجه أو يشاركه بالبنوة أو بغيرها من الصور في أي شكل وفي أي تصور أو زعموا له سبحانه اندادا يشفعون عنده فيستجيب لهم حتما أو زعموا له سبحانه من البشر خلفاء يستمدون سلطانهم من قرابتهم له في ظل هذه الحقيقة تبدو تلك التصورات كلها مستنكرة مستبعدة لا تخطر على الذهن ; ولا تجول في الخاطر ولا تلوح بظلها في خيال وهذه هي النصاعة التي يتميز بها التصور الإسلامي ; فلا تدع مجالا لتلبيس أو وهم أو اهتزاز في الرؤية الألوهية الوهية والعبودية عبودية ولا مجال لالتقاء طبيعتهما أدنى التقاء والرب رب والعبد عبد ولا مجال لمشاركة في طبيعتهما ولا التقاء فأما صلة العبد بالرب ورحمة الرب للعبد والقربى والود والمدد فالإسلام يقررها ويسكبها في النفس سكبا ; ويملأ بها قلب المؤمن ويفيضها عليه فيضا ; ويدعه يعيش في ظلالها الندية الحلوة دون ما حاجة إلى خلط طبيعة الألوهية وطبيعة العبودية ودون ما حاجة إلى الغبش والركام والزغللة والاضطراب الذي لا تتبين فيه صورة واحدة واضحة ولا ناصعة ولا محددة يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وهذه الحقيقة بطرفيها تساهم كذلك في تعريف المسلم بإلهه وفي تحديد مقامه هو من إلهه فالله يعلم ما بين أيدي الناس وما خلفهم وهو تعبير عن العلم الشامل الكامل المستقصي لكل ما حولهم فهو يشمل حاضرهم الذي بين أيديهم ; ويشمل غيبهم الذي كان ومضى والذي سيكون وهو عنهم محجوب كذلك هو يشمل ما يعلمونه من الأمور وما يجهلونه في كل وقت وهو على العموم تعبير لغوي يفيد شمول العلم وتقصيه أما هم فلا يعلمون شيئا إلا ما يأذن لهم الله أن يعلموه وشطر الحقيقة الأول علم الله الشامل بما بين أيديهم وما خلفهم من شأنه أن يحدث في النفس رجة وهزة النفس التي تقف عارية في كل لحظة أمام بارئها الذي يعلم ما بين يديها وما خلفها يعلم ما تضمر علمه بما تجهر ويعلم ما تعلم علمه بما تجهل ويعلم ما يحيط بها من ماض وآت مما لا تعلمه هي ولا تدريه شعور النفس بهذا خليق بأن يحدث فيها هزة الذي يقف عريانا بكل ما في سريرته أمام الديان ; كما أنه خليق بأن يسكب في القلب الاستسلام لمن يعرف ظاهر كل شيء وخافيه وشطر الحقيقة الثاني أن الناس لا يعلمون إلا ما شاء الله لهم أن يعلموه جدير بأن يتدبره الناس طويلا وبخاصة في هذه الأيام التي يفتنون فيها بالعلم في جانب من جوانب الكون والحياة ولا يحيطون بشيء من علمه إلا بما شاء إنه سبحانه هو الذي يعلم وحده كل شيء علما مطلقا شاملا كاملا وهو سبحانه يتأذن فيكشف للعباد بقدر عن شيء من علمه ; تصديقا لوعده الحق سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق ولكنهم هم ينسون هذه الحقيقة ; ويفتنهم ما يأذن الله لهم فيه من علمه سواء كان هذا الذي أذن لهم فيه علم شيء من نواميس الكون وقوانينه ; أو رؤية شيء من غيبه في لحظة عابرة وإلى حد معين يفتنهم هذا كما يفتنهم ذاك ; فينسون الإإذن الأول الذي منحهم الإحاطة بهذا العلم فلا يذكرون ولا يشكرون بل يتبجحون وقد يكفرون إن الله سبحانه وهب الإنسان المعرفة مذ أراد إسناد الخلافة في الأرض إليه ووعده أن يريه آياته في الآفاق وفي الأنفس ووعده الحق وصدقه وعده فكشف له يوما بعد يوم وجيلا بعد جيل في خط يكاد يكون صاعدا أبدا عن بعض القوى والطاقات والقوانين الكونية التي تلزم له في خلافة الأرض ليصل بها إلى أقصى الكمال المقدر له في هذه الرحلة المرسومة وبقدر ما أذن الله للإنسان في علم هذا الجانب وكشف له عنه بقدر ما زوى عنه أسرارا أخرى لا حاجة له بها في الخلافة زوى عنه سر الحياة وما يزال هذا السر خافيا وما يزال عصيا وما يزال البحث فيه خبطا في التيه بلا دليل وزوى عنه سر اللحظة القادمة فهي غيب لا سبيل إليه والستر المسدل دونها كثيف لا تجدي محاولة الإنسان في رفعه وأحيانا تومض من وراء الستر ومضة لقلب مفرد بإذن من الله خاص ; ثم يسدل الستر ويسود السكون ; ويقف الإنسان عند حده لا يتعداه وزوى عنه أسرارا كثيرة زوى عنه كل ما لا يتعلق بالخلافة في الأرض والأرض هي تلك الذرة الصغيرة السابحة في الفضاء كالهباءة ومع ذلك يفتن الإنسان بذلك الطرف من العلم الذي أحاط به بعد الأذن يفتن فيحسب نفسه في الأرض إلها ويكفر فينكر أن لهذا الكون إلها وإن يكن هذا القرن العشرون قد بدأ يرد العلماء حقا إلى التواضع والتطامن فقد بدأوا يعلمون أنهم لم يؤتوا من العلم إلا قليلا وبقي الجهال المتعالمون الذين يحسبون أنهم قد علموا شيئا كثيرا وسع كرسيه السماوات والأرض ولا يؤوده حفظهما وقد جاء التعبير في هذه الصورة الحسية في موضع التجريد المطلق ; على طريقة القرآن في التعبير التصويري لأن الصورة هنا تمنح الحقيقة المراد تمثيلها للقلب قوة وعمقا وثباتا فالكرسي يستخدم عادة في معنى الملك فإذا وسع كرسيه السماوات والأرض فقد وسعهما سلطانه وهذه هي الحقيقة من الناحية الذهنية ولكن الصورة التي ترتسم في الحس من التعبير بالمحسوس أثبت وأمكن وكذلك التعبير بقوله ولا يؤوده حفظهما فهو كناية عن القدرة الكاملة ولكنه يجيء في هذه الصورة المحسوسة صورة انعدام الجهد والكلال لأن التعبير القرآني يتجه إلى رسم صور للمعاني تجسمها للحس فتكون فيه أوقع وأعمق وأحس ولا حاجة بنا إلى كل ما ثار من الجدل حول مثل هذه التعبيرات في القرآن إذا نحن فقهنا طريقة القرآن التعبيرية ; ولم نستعر من تلك الفلسفات الأجنبية الغريبة التي أفسدت علينا كثيرا من بساطة القرآن ووضوحه ويحسن أن أضيف هنا أنني لم أعثر على أحاديث صحيحة في شأن الكرسي والعرش تفسر وتحدد المراد مما ورد منها في القرآن ومن ثم أوثر أن لا أخوض في شأنها بأكثر من هذا البيان وهو العلي العظيم وهذه خاتمة الصفات في الآية تقرر حقيقة وتوحي للنفس بهذه الحقيقة وتفرد الله سبحانه بالعلو وتفرده سبحانه بالعظمة فالتعبير على هذا النحو يتضمن معنى القصر والحصر فلم يقل وهو علي عظيم ليثبت الصفة مجرد إثبات ولكنه قال العلي العظيم ليقصرها عليه سبحانه بلا شريك إنه المتفرد بالعلو المتفرد بالعظمة وما يتطاول أحد من العبيد إلى هذا المقام إلا ويرده الله إلى الخفض والهون ; وإلى العذاب في الآخرة والهوان وهو يقول تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا ويقول عن فرعون في معرض الهلاك إنه كان عاليا ويعلو الإنسان ما يعلو ويعظم الإنسان ما يعظم فلا يتجاوز مقام العبودية لله العلي العظيم وعندما تستقر هذه الحقيقة في نفس الإنسان فإنها تثوب به إلى مقام العبودية وتطامن من كبريائه وطغيانه ; وترده إلى مخافة الله ومهابته ; وإلى الشعور بجلاله وعظمته ; وإلى الأدب في حقه والتحرج من الاستكبار على عباده فهي اعتقاد وتصور وهي كذلك عمل وسلوك الدرس الرابع الإيمان والكفر والمؤمنون والكافرون وعندما يصل السياق بهذه الآية إلى إيضاح قواعد التصور الإيماني في أدق جوانبها وبيان صفة الله وعلاقة الخلق به هذا البيان المنير ينتقل إلى إيضاح طريق المؤمنين وهم يحملون هذا التصور ; ويقومون بهذه الدعوة ; وينهضون بواجب القيادة للبشرية الضالة الضائعة لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور ; والذين كفروا


256-لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ

لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم [ سورة البقرة - الآية 256 ]

أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون إن قضية العقيدة كما جاء بها هذا الدين قضية اقتناع بعد البيان والإدراك ; وليست قضية إكراه وغصب وإجبار ولقد جاء هذا الدين يخاطب الإدراك البشري بكل قواه وطاقاته يخاطب العقل المفكر والبداهة الناطقة ويخاطب الوجدان المنفعل كما يخاطب الفطرة المستكنة يخاطب الكيان البشري كله والإدراك البشري بكل جوانبه ; في غير قهر حتى بالخارقة المادية التي قد تلجيء مشاهدها الجاء إلى الإذعان ولكن وعيه لا يتدبرها وإدراكه لا يتعقلها لأنها فوق الوعي والإدراك وإذا كان هذا الدين لا يواجه الحس البشري بالخارقة المادية القاهرة فهو من باب أولى لا يواجهه بالقوة والإكراه ليعتنق هذا الدين تحت تأثير التهديد أو مزاولة الضغط القاهر والإكراه بلا بيان ولا إقناع ولا اقتناع وكانت المسيحية آخر الديانات قبل الإسلام قد فرضت فرضا بالحديد والنار ووسائل التعذيب والقمع التي زاولتها الدولة الرومانية بمجرد دخول الإمبراطور قسطنطين في المسيحية بنفس الوحشية والقسوة التي زاولتها الدولة الرومانية من قبل ضد المسيحيين القلائل من رعاياها الذين اعتنقوا المسيحية اقتناعا وحبا ولم تقتصر وسائل القمع والقهر على الذين لم يدخلوا في المسيحية ; بل إنها ظلت تتناول في ضراوة المسيحيين أنفسهم الذين لم يدخلوا في مذهب الدولة ; وخالفوها في بعض الاعتقاد بطبيعة المسيح فلما جاء الإسلام عقب ذلك جاء يعلن في أول ما يعلن هذا المبدأ العظيم الكبير لا إكراه في الدين قد تبين الرشد من الغي وفي هذا المبدأ يتجلى تكريم الله للإنسان ; واحترام إرادته وفكره ومشاعره ; وترك أمره لنفسه فيما يختص بالهدى والضلال في الاعتقاد وتحميله تبعة عمله وحساب نفسه وهذه هي أخص خصائص التحرر الإنساني التحرر الذي تنكره على الإنسان في القرن العشرين مذاهب معتسفة ونظم مذلة ; لا تسمح لهذا الكائن الذي كرمه الله باختياره لعقيدته أن ينطوي ضميره على تصور للحياة ونظمها غير ما تمليه عليه الدولة بشتى أجهزتها التوجيهية وما تمليه عليه بعد ذلك بقوانينها وأوضاعها ; فإما أن يعتنق مذهب الدولة هذا وهو يحرمه من الإيمان باله للكون يصرف هذا الكون وإما أن يتعرض للموت بشتى الوسائل والأسباب إن حرية الاعتقاد هي أول حقوق الإنسان التي يثبت له بها وصف إنسان فالذي يسلب إنسانا حرية الاعتقاد إنما يسلبه إنسانيته ابتداء ومع حرية الاعتقاد حرية الدعوة للعقيدة والأمن من الأذى والفتنة وإلا فهي حرية بالاسم لا مدلول لها في واقع الحياة والإسلام وهو أرقى تصور للوجود وللحياة وأقوم منهج للمجتمع الإنساني بلا مراء هو الذي ينادي بأن لا إكراه في الدين ; وهو الذي يبين لأصحابه قبل سواهم أنهم ممنوعون من إكراه الناس على هذا الدين فكيف بالمذاهب والنظم الأرضية القاصرة المعتسفة وهي تفرض فرضا بسلطان الدولة ; ولا يسمح لمن يخالفها بالحياة والتعبير هنا يرد في صورة النفي المطلق لا إكراه في الدين نفي الجنس كما يقول النحويون أي نفي جنس الإكراه نفي كونه ابتداء فهو يستبعده من عالم الوجود والوقوع وليس مجرد نهي عن مزاولته والنهي في صورة النفي والنفي للجنس أعمق إيقاعا وآكد دلالة ولا يزيد السياق على أن يلمس الضمير البشري لمسة توقظه وتشوقه إلى الهدى وتهديه إلى الطريق وتبين حقيقة الإيمان التي اعلن أنها أصبحت واضحة وهو يقول قد تبين الرشد من الغي فالإيمان هو الرشد الذي ينبغي للإنسان أن يتوخاه ويحرص عليه والكفر هو الغي الذي ينبغي للإنسان أن ينفر منه ويتقي أن يوصم به والأمر كذلك فعلا فما يتدبر الإنسان نعمة الإيمان وما تمنحه للإدراك البشري من تصور ناصع واضح وما تمنحه للقلب البشري من طمأنينة وسلام وما تثيره في النفس البشرية من اهتمامات رفيعة ومشاعر نظيفة وما تحققه في المجتمع الإنساني من نظام سليم قويم دافع إلى تنمية الحياة وترقية الحياة ما يتدبر الإنسان نعمة الإيمان على هذا النحو حتى يجد فيها الرشد الذي لا يرفضه إلا سفيه يترك الرشد إلى الغي ويدع الهدى إلى الضلال ويؤثر التخبط والقلق والهبوط والضآلة على الطمأنينة والسلام والرفعة والاستعلاء ثم يزيد حقيقة الإيمان إيضاحا وتحديدا وبيانا فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها إن الكفر ينبغي أن يوجه إلى ما يستحق الكفر وهو الطاغوت وإن الإيمان يجب أن يتجه إلى من يجدر الإيمان به وهو الله والطاغوت صيغة من الطغيان تفيد كل ما يطغى على الوعي ويجور على الحق ويتجاوز الحدود التي رسمها الله للعباد ولا يكون له ضابط من العقيدة في الله ومن الشريعة التي يسنها الله ومنه كل منهج غير مستمد من الله وكل تصور أو وضع أو أدب أو تقليد لا يستمد من الله فمن يكفر بهذا كله في كل صورة من صوره ويؤمن بالله وحده ويستمد من الله وحده فقد نجا وتتمثل نجاته في استمساكه بالعروة الوثقى لا انفصام لها وهنا نجدنا أمام صورة حسية لحقيقة شعورية ولحقيقة معنوية إن الإيمان بالله عروة وثيقة لا تنفصم أبدا إنها متينة لا تنقطع ولا يضل الممسك بها طريق النجاة إنها موصولة بمالك الهلاك والنجاة والإيمان في حقيقته اهتداء إلى الحقيقة الأولى التي تقوم بها سائر الحقائق في هذا الوجود حقيقة الله واهتداء إلى حقيقة الناموس الذي سنه الله لهذا الوجود وقام به هذا الوجود والذي يمسك بعروته يمضي على هدى إلى ربه ; فلا يرتطم ولا يتخلف ولا تتفرق به السبل ولا يذهب به الشرود والضلال والله سميع عليم يسمع منطق الألسنة ويعلم مكنون القلوب فالمؤمن الموصول به لا يبخس ولا يظلم ولا يخيب ثم يمضي السياق يصور في مشهد حسي حي متحرك طريق الهدى وطريق الضلال ; وكيف يكون الهدى وكيف يكون الضلال يصور كيف يأخذ الله ولي الذين آمنوا بأيديهم فيخرجهم من الظلمات إلى النور بينما الطواغيت أولياء الذين كفروا تأخذ بأيدهم فتخرجهم من النور إلى الظلمات إنه مشهد عجيب حي موح والخيال يتبع هؤلاء وهؤلاء جيئة من هنا وذهابا من هناك بدلا من التعبير الذهني المجرد الذي لا يحرك خيالا ولا يلمس حسا ولا يستجيش وجدانا ولا يخاطب إلا الذهن بالمعاني والألفاظ فإذا أردنا أن ندرك فضل طريقة التصوير القرآنية فلنحاول أن نضع في مكان هذا المشهد الحي تعبيرا


257-اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ

الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أوليآؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولـئك أصحاب النار هم فيها خالدون [ سورة البقرة - الآية 257 ]

ذهنيا أيا كان لنقل مثلا الله ولي الذين آمنوا يهديهم إلى الإيمان والذين كفروا أولياؤهم الطاغوت يقودونهم إلى الكفران إن التعبير يموت بين أيدينا ويفقد ما فيه من حرارة وحركة وإيقاع وإلى جانب التعبير المصور الحي الموحي نلتقي بدقة التعبير عن الحقيقة الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات إن الإيمان نور نور واحد في طبيعته وحقيقته وإن الكفر ظلمات ظلمات متعددة متنوعة ولكنها كلها ظلمات وما من حقيقة أصدق ولا أدق من التعبير عن الإيمان بالنور والتعبير عن الكفر بالظلمة إن الإيمان نور يشرق به كيان المؤمن أول ما ينبثق في ضميره تشرق به روحه فتشف وتصفو وتشع من حولها نورا ووضاءة ووضوحا نور يكشف حقائق الأشياء وحقائق القيم وحقائق التصورات فيراها قلب المؤمن واضحة بغير غبش بينة بغير لبس مستقرة في مواضعها بغير أرجحة ; فيأخذ منها ما يأخذ ويدع منها ما يدع في هوادة وطمأنينة وثقة وقرار لا أرجحة فيه نور يكشف الطريق إلى الناموس الكوني فيطابق المؤمن بين حركته وحركة الناموس الكوني من حوله ومن خلاله ; ويمضي في طريقه إلى الله هينا لينا لا يعتسف ولا يصطدم بالنتوءات ولا يخبط هنا وهناك فالطريق في فطرته مكشوف معروف وهو نور واحد يهدي إلى طريق واحد فأما ضلال الكفر فظلمات شتى منوعة ظلمة الهوى والشهوة وظلمة الشرود والتيه وظلمة الكبر والطغيان وظلمة الضعف والذلة وظلمة الرياء والنفاق وظلمة الطمع والسعر وظلمة الشك والقلق وظلمات شتى لا يأخذها الحصر تتجمع كلها عند الشرود عن طريق الله والتلقي من غير الله والاحتكام لغير منهج الله وما يترك الإنسان نور الله الواحد الذي لا يتعدد نور الحق الواحد الذي لا يتلبس حتى يدخل في الظلمات من شتى الأنواع وشتى الأصناف وكلها ظلمات والعاقبة هي اللائقة بأصحاب الظلمات أولئك أصحاب النار هم فيها خالدون وإذ لم يهتدوا بالنور فليخلدوا إذن في النار إن الحق واحد لا يتعدد والضلال ألوان وأنماط فماذا بعد الحق إلا الضلال وقبل أن ننتقل من هذا الدرس يحسن أن نقول كلمة عن قاعدة لا إكراه في الدين إلى جوار فرضية الجهاد في الإسلام والمواقع التي خاضها الإسلام وقوله تعالى في آية سابقة وقاتلوهم حتى لا تكون فتنة ويكون الدين لله إن بعض المغرضين من أعداء الإسلام يرمونه بالتناقض ; فيزعمون أنه فرض بالسيف في الوقت الذي قرر فيه أن لا إكراه في الدين أما بعضهم الآخر فيتظاهر بأنه يدفع عن الإسلام هذه التهمة ; وهو يحاول في خبث أن يخمد في حس المسلم روح الجهاد ; ويهون من شأن هذه الأداة في تاريخ الإسلام وفي قيامه وانتشاره ويوحي إلى المسلمين بطريق ملتوية ناعمة ماكرة أن لا ضرورة اليوم أو غدا للاستعانة بهذه الأداة وذلك كله في صورة من يدفع التهمة الجارحة عن الإسلام وهؤلاء وهؤلاء كلاهما من المستشرقين الذين يعملون في حقل واحد في حرب الإسلام وتحريف منهجه وقتل إيحاءاته الموحية في حس المسلمين كي يأمنوا انبعاث هذا الروح الذي لم يقفوا له مرة في ميدان والذي آمنوا واطمأنوا منذ أن خدروه وكبلوه بشتى الوسائل وكالوا له الضربات الساحقة الوحشية في كل مكان وألقوا في خلد المسلمين أن الحرب بين الاستعمار وبين وطنهم ليست حرب عقيدة أبدا تقتضي الجهاد إنما هي فقط حرب أسواق وخامات ومراكز وقواعد ومن ثم فلا داعي للجهاد لقد انتضى الإسلام السيف وناضل وجاهد في تاريخه الطويل لا ليكره أحدا على الإسلام ولكن ليكفل عدة أهداف كلها تقتضي الجهاد جاهد الإسلام أولا ليدفع عن المؤمنين الأذى والفتنة التي كانوا يسامونها ; وليكفل لهم الأمن على أنفسهم وأموالهم وعقيدتهم وقرر ذلك المبدأ العظيم الذي سلف تقريره في هذه السورة في الجزء الثاني والفتنة أشد من القتل فاعتبر الاعتداء على العقيدة والإيذاء بسببها وفتنة أهلها عنها أشد من الاعتداء على الحياة ذاتها فالعقيدة أعظم قيمة من الحياة وفق هذا المبدأ العظيم وإذا كان المؤمن مأذونا في القتال ليدفع عن حياته وعن ماله فهو من باب أولى مأذون في القتال ليدفع عن عقيدته ودينه وقد كان المسلمون يسامون الفتنة عن عقيدتهم ويؤذون ولم يكن لهم بد أن يدفعوا هذه الفتنة عن أعز ما يملكون يسامون الفتنة عن عقيدتهم ويؤذون فيها في مواطن من الأرض شتى وقد شهدت الأندلس من بشاعة التعذيب الوحشي والتقتيل الجماعي لفتنة المسلمين عن دينهم وفتنة أصحاب المذاهب المسيحية الأخرى ليرتدوا إلى الكثلكة ما ترك أسبانيا اليوم ولا ظل فيها للإسلام ولا للمذاهب المسيحية الأخرى ذاتها كما شهد بيت المقدس وما حوله بشاعة الهجمات الصليبية التي لم تكن موجهة إلا للعقيدة والإجهاز عليها ; والتي خاضها المسلمون في هذه المنطقة تحت لواء العقيدة وحدها فانتصروا فيها ; وحموا هذه البقعة من مصير الأندلس الأليم وما يزال المسلمون يسامون الفتنة في أرجاء المناطق الشيوعية والوثنية والصهيونية والمسيحية في أنحاء من الأرض شتى وما يزال الجهاد مفروضا عليهم لرد الفتنة إن كانوا حقا مسلمين وجاهد الإسلام ثانيا لتقرير حرية الدعوة بعد تقرير حرية العقيدة فقد جاء الإسلام بأكمل تصور للوجود والحياة وبأرقى نظام لتطوير الحياة جاء بهذا الخير ليهديه إلى البشرية كلها ; ويبلغه إلى أسماعها وإلى قلوبها فمن شاء بعد البيان والبلاغ فليؤمن ومن شاء فليكفر ولا إكراه في الدين ولكن ينبغي قبل ذلك أن تزول العقبات من طريق إبلاغ هذا الخير للناس كافة ; كما جاء من عند الله للناس كافة وأن تزول الحواجز التي تمنع الناس أن يسمعوا وأن يقتنعوا وأن ينضموا إلى موكب الهدى إذا أرادوا ومن هذه الحواجز أن تكون هناك نظم طاغية في الأرض تصد الناس عن الاستماع إلى الهدى وتفتن المهتدين أيضا فجاهد الإسلام ليحطم هذه النظم الطاغية ; وليقيم مكانها نظاما عادلا يكفل حرية الدعوة إلى الحق في كل مكان وحرية الدعاة وما يزال هذا الهدف قائما وما يزال الجهاد مفروضا على المسلمين ليبلغوه إن كانوا مسلمين وجاهد الإسلام ثالثا ليقيم في الأرض نظامه الخاص ويقرره ويحميه وهو وحده النظام الذي يحقق حرية الإنسان تجاه أخيه الإنسان ; حينما يقرر أن هناك عبودية واحدة لله الكبير المتعال ; ويلغي من الأرض عبودية البشر للبشر في جميع أشكالها وصورها فليس هنالك فرد ولا طبقة ولا أمة تشرع الأحكام للناس وتستذلهم عن طريق التشريع إنما هنالك رب واحد للناس جميعا هو الذي يشرع لهم على السواء وإليه وحده يتجهون بالطاعة والخضوع كما يتجهون إليه وحده بالإيمان والعبادة سواء فلا طاعة في هذا النظام لبشر إلا أن يكون منفذا لشريعة الله موكلا عن الجماعة للقيام بهذا التنفيذ حيث لا يملك أن يشرع هو ابتداء لأن التشريع من شأن الألوهية وحدها وهو مظهر الألوهية في حياة البشر فلا يجوز أن يزاوله إنسان فيدعي لنفسه مقام الألوهية وهو واحد من العبيد هذه هي قاعدة النظام الرباني الذي جاء به الإسلام وعلى هذه القاعدة يقوم نظام أخلاقي نظيف تكفل فيه الحرية لكل إنسان حتى لمن لا يعتنق عقيدة الإسلام وتصان فيه حرمات كل أحد حتى الذين لا يعتنقون الإسلام وتحفظ فيه حقوق كل مواطن في الوطن الإسلامي أيا كانت عقيدته ولا يكره فيه أحد على اعتناق عقيدة الإسلام ولا إكراه فيه على الدين إنما هو البلاغ جاهد الإسلام ليقيم هذا النظام الرفيع في الأرض ويقرره ويحميه وكان من حقه أن يجاهد ليحطم النظم الباغية التي تقوم على عبودية البشر للبشر والتي يدعي فيها العبيد مقام الألوهية ويزاولون فيها وظيفة الألوهية بغير حق ولم يكن بد أن تقاومه تلك النظم الباغية في الأرض كلها وتناصبه العداء ولم يكن بد كذلك أن يسحقها الإسلام سحقا ليعلن نظامه الرفيع في الأرض ثم يدع الناس في ظله أحرارا في عقائدهم الخاصة لا يلزمهم إلا بالطاعة لشرائعه الاجتماعية والأخلاقية والاقتصادية والدولية أما عقيدة القلب فهم فيها أحرار وأما أحوالهم الشخصية فهم فيها أحرار يزاولونها وفق عقائدهم ; والإسلام يقوم عليهم يحميهم ويحمي حريتهم في العقيدة ويكفل لهم حقوقهم ويصون لهم حرماتهم في حدود ذلك النظام وما يزال هذا الجهاد لإقامة هذا النظام الرفيع مفروضا على المسلمين حتى لا تكون فتنة ويكون الدين لله فلا تكون هناك ألوهة للعبيد في الأرض ولا دينونة لغير الله لم يحمل الإسلام السيف إذن ليكره الناس على اعتناقه عقيدة ; ولم ينتشر السيف على هذا المعنى كما يريد بعض أعدائه أن يتهموه إنما جاهد ليقيم نظاما آمنا يأمن في ظله أصحاب العقائد جميعا ويعيشون في إطاره خاضعين له وإن لم يعتنقوا عقيدته وكانت قوة الإسلام ضرورية لوجوده وانتشاره واطمئنان أهله على عقيدتهم واطمئنان من يريدون اعتناقه على أنفسهم وإقامة هذا النظام الصالح وحمايته ولم يكن الجهاد أداة قليلة الأهمية ولا معدومة الضرورة في حاضره ومستقبله كما يريد أخبث أعدائه أن يوحوا للمسلمين لا بد للإسلام من نظام ولا بد للإسلام من قوة ولا بد للإسلام من جهاد فهذه طبيعته التي لا يقوم بدونها إسلام يعيش ويقود لا إكراه في الدين نعم ولكن وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وهذا هو قوام الأمر في نظر الإسلام وهكذا ينبغي أن يعرف المسلمون حقيقة دينهم وحقيقة تاريخهم ; فلا يقفوا بدينهم موقف المتهم الذي يحاول الدفاع ; إنما يقفون به دائما موقف المطمئن الواثق المستعلي على تصورات الأرض جميعا وعلى نظم الأرض جميعا وعلى مذاهب الأرض جميعا ولا ينخدعوا بمن يتظاهر بالدفاع عن دينهم بتجريده في حسهم من حقه في الجهاد لتأمين أهله ; والجهاد لكسر شوكة الباطل المعتدي ; والجهاد لتمتيع البشرية كلها بالخير الذي جاء به ; والذي لا يجني أحد على البشرية جناية من يحرمها منه ويحول بينها وبينه فهذا هو أعدى أعداء البشرية الذي ينبغي أن تطارده البشرية لو رشدت وعقلت وإلى أن ترشد البشرية وتعقل يجب أن يطارده المؤمنون الذين اختارهم الله وحباهم بنعمة الإيمان فذلك واجبهم لأنفسهم وللبشرية كلها وهم مطالبون بهذا الواجب أمام الله الوحدة السابعة عشرة الآيات الصفحات الموضوع الحياة والموت والبعث هذه الآيات الثلاث تتناول موضوعا واحدا في جملته سر الحياة والموت وحقيقة الحياة والموت وهي بهذا تؤلف جانبا من جوانب التصور الإسلامي ; يضاف إلى القواعد التي قررتها الآيات السابقة منذ مطلع هذا الجزء ; وتتصل اتصالا مباشرا بآية الكرسي وما قررته من صفات الله تعالى وهي جميعا تمثل جانبا من جوانب الجهد الطويل المتجلي في القرآن الكريم لإنشاء التصور الصحيح لحقائق هذا الوجود في ضمير المسلم وفي إدراكه الأمر الذي لا بد منه للإقبال على الحياة بعد ذلك إقبالا بصيرا منبثقا من الرؤية الصحيحة الواضحة وقائما على اليقين الثابت المطمئن فنظام الحياة ومنهج السلوك وقواعد الأخلاق والآداب ليست بمعزل عن التصور الاعتقادي ; بل هي قائمة عليه مستمدة منه وما يمكن أن تثبت وتستقيم ويكون لها ميزان مستقر إلا أن ترتبط بالعقيدة وبالتصور الشامل لحقيقة هذا الوجود وارتباطاته بخالقه الذي وهبه الوجود ومن ثم هذا التركيز القوي على إيضاح قواعد التصور الاعتقادي الذي استغرق القرآن المكي كله ; وما يزال يطالع الناس في القرآن المدني بمناسبة كل تشريع وكل توجيه في شؤون الحياة جميعا الدرس الأول جدال إبراهيم مع الملك الكافر والآية الأولى تحكي حوارا بين إبراهيم عليه السلام وملك في أيامه يجادله في الله لا يذكر السياق اسمه لأن ذكر اسمه لا يزيد من العبرة التي تمثلها الآية شيئا وهذا الحوار يعرض على النبي ص وعلى الجماعة المسلمة في أسلوب التعجيب من هذا المجادل الذي حاج إبراهيم في ربه ; وكأنما مشهد الحوار يعاد عرضه من ثنايا التعبير القرآني العجيب ألم تر إلى الذي حاج إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحيي ويميت قال أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين إن هذا الملك الذي حاج إبراهيم في ربه لم يكن منكرا لوجود الله أصلا إنما كان منكرا لوحدانيته في الألوهية والربوبية ولتصريفه للكون وتدبيره لما يجري فيه وحده كما كان بعض المنحرفين في الجاهلية يعترفون بوجود الله ولكنهم يجعلون له اندادا ينسبون إليها فاعلية وعملا في حياتهم وكذلك كان منكرا أن الحاكمية لله وحده فلا حكم إلا حكمه في شؤون الأرض وشريعة المجتمع إن هذا الملك المنكر المتعنت إنما ينكر ويتعنت للسبب الذي كان ينبغي من أجله أن يؤمن ويشكر هذا السبب هو أن آتاه الله الملك وجعل في يده السلطان لقد كان ينبغي أن يشكر ويعترف لولا أن الملك يطغي ويبطر من لا يقدرون نعمة الله ولا يدركون مصدر الإنعام ومن ثم يضعون الكفر في موضع الشكر ; ويضلون بالسبب الذي كان ينبغي أن يكونوا به مهتدين فهم حاكمون لأن الله حكمهم وهو لم يخولهم استعباد الناس بقسرهم على شرائع من عندهم فهم كالناس عبيد لله يتلقون مثلهم الشريعة من الله ولا يستقلون دونه بحكم ولا تشريع فهم خلفاء لا أصلاء ومن ثم يعجب الله من أمره وهو يعرضه على نبيه ألم تر إلى الذي حاج إبراهيم في ربه أن آتاه الله الملك ألم تر إنه تعبير التشنيع والتفظيع ; وإن الإنكار والاستنكار لينطلقان من بنائه اللفظي وبنائه المعنوي سواء فالفعلة منكرة حقا أن يأتي الحجاج والجدال بسبب النعمة والعطاء وأن يدعي عبد لنفسه ما هو من اختصاص الرب وأن يستقل حاكم بحكم الناس بهواه دون أن يستمد قانونه من الله قال إبراهيم ربي الذي يحي ويميت والإحياء والإماتة هما الظاهرتان المكرورتان في كل لحظة المعروضتان لحس الإنسان وعقله وهما في الوقت نفسه السر الذي يحير والذي يلجيء الإدراك البشري الجاء إلى مصدر آخر غير بشري وإلى أمر آخر غير أمر المخاليق ولا بد من الالتجاء إلى الألوهية القادرة على الإنشاء والإفناء لحل هذا اللغز الذي يعجز


258-أَلَمْ تَرَ إِلَى الَّذِي حَآجَّ إِبْرَاهِيمَ فِي رِبِّهِ أَنْ آتَاهُ اللّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِـي وَيُمِيتُ قَالَ أَنَا أُحْيِـي وَأُمِيتُ قَالَ إِبْرَاهِيمُ

ألم تر إلى الذي حآج إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحيـي ويميت قال أنا أحيـي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين [ سورة البقرة - الآية 258 ]

عنه كل الأحياء إننا لا نعرف شيئا عن حقيقة الحياة وحقيقة الموت حتى اللحظة الحاضرة ولكننا ندرك مظاهرهما في الأحياء والأموات ونحن ملزمون أن نكل مصدر الحياة والموت إلى قوة ليست من جنس القوى التي نعرفها على الإطلاق قوة الله ومن ثم عرف إبراهيم عليه السلام ربه بالصفة التي لا يمكن أن يشاركه فيها أحد ولا يمكن أن يزعمها أحد وقال وهذا الملك يسأله عمن يدين له بالربوبية ويراه مصدر الحكم والتشريع غيره قال ربي الذي يحيى ويميت فهو من ثم الذي يحكم ويشرع وما كان إبراهيم عليه السلام وهو رسول موهوب تلك الموهبة اللدنية التي أشرنا إليها في مطلع هذا الجزء ليعني من الأحياء والإماتة إلا إنشاء هاتين الحقيقتين إنشاء فذلك عمل الرب المتفرد الذي لا يشاركه فيه أحد من خلقه ولكن الذي حاج إبراهيم في ربه رأى في كونه حاكما لقومه وقادرا على إنفاذ أمره فيهم بالحياة والموت مظهرا من مظاهر الربوبية فقال لإبراهيم أنا سيد هؤلاء القوم وأنا المتصرف في شأنهم فأنا إذن الرب الذي يجب عليك أن تخضع له وتسلم بحاكميته قال أنا أحيي وأميت عند ذلك لم يرد إبراهيم عليه السلام أن يسترسل في جدل حول معنى الإحياء والإماتة مع رجل يماري ويداور في تلك الحقيقة الهائلة حقيقة منح الحياة وسلبها هذا السر الذي لم تدرك منه البشرية حتى اليوم شيئا وعندئذ عدل عن هذه السنة الكونية الخفية إلى سنة أخرى ظاهرة مرئية ; وعدل عن طريقة العرض المجرد للسنة الكونية والصفة الإلهية في قوله ربي الذي يحيي ويميت إلى طريقة التحدي وطلب تغيير سنة الله لمن ينكر ويتعنت ويجادل في الله ; ليريه أن الرب ليس حاكم قوم في ركن من الأرض إنما هو مصرف هذا الكون كله ومن ربوبيته هذه للكون يتعين أن يكون هو رب الناس المشرع لهم قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب وهي حقيقة كونية مكرورة كذلك ; تطالع الأنظار والمدارك كل يوم ; ولا تتخلف مرة ولا تتأخر وهي شاهد يخاطب الفطرة حتى ولو لم يعرف الإنسان شيئا عن تركيب هذا الكون ولم يتعلم شيئا من حقائق الفلك ونظرياته والرسالات تخاطب فطرة الكائن البشري في أية مرحلة من مراحل نموه العقلي والثقافي والاجتماعي لتأخذ بيده من الموضع الذي هو فيه ومن ثم كان هذا التحدي الذي يخاطب الفطرة كما يتحدث بلسان الواقع الذي لا يقبل الجدل فبهت الذي كفر فالتحدي قائم والأمر ظاهر ولا سبيل إلى سوء الفهم أو الجدال والمراء وكان التسليم أولى والإيمان أجدر ولكن الكبر عن الرجوع إلى الحق يمسك بالذي كفر فيبهت ويبلس ويتحير ولا يهديه الله إلى الحق لأنه لم يتلمس الهداية ولم يرغب في الحق ; ولم يلتزم القصد والعدل والله لا يهدي القوم الظالمين ويمضي هذا الجدل الذي عرضه الله على نبيه ص وعلى الجماعة المسلمة مثلا للضلال والعناد ; وتجربة يتزود بها أصحاب الدعوة الجدد في مواجهة المنكرين ; وفي ترويض النفوس على تعنت المنكرين كذلك يمضي بتقرير تلك الحقائق التي تؤلف قاعدة التصور الإيماني الناصع ربي الذي يحيي ويميت فإن الله يأتي بالشمس من المشرق فأت بها من المغرب حقيقة في الأنفس وحقيقة في الآفاق حقيقتان كونيتان هائلتان ; وهما مع ذلك مكرورتان معروضتان للبصائر والأبصار آناء الليل وأطراف النهار لا تحتاجان إلى علم غزير ولا إلى تفكير طويل فالله أرحم بعباده أن يكلهم في مسألة الإيمان به والاهتداء إليه إلى العلم الذي قد يتأخر وقد يتعثر وإلى التفكير الذي قد لا يتهيأ للبدائيين إنما يكلهم في هذا الأمر الحيوي الذي لا تستغني عنه فطرتهم ولا تستقيم بدونه حياتهم ولا ينتظم مع فقدانه مجتمعهم ولا يعرف الناس بدونه من أين يتلقون شريعتهم وقيمهم وآدابهم يكلهم في هذا الأمر إلى مجرد التقاء الفطرة بالحقائق الكونية المعروضة على الجميع والتي تفرض نفسها فرضا على الفطرة فلا يحيد الإنسان عن إيحائها الملجيء إلا بعسر ومشقة ومحاولة ومحال وتعنت وعناد والشأن في مسألة الاعتقاد هو الشأن في كل أمر حيوي تتوقف عليه حياة الكائن البشري فالكائن الحي يبحث عن الطعام والشراب والهواء كما يبحث عن التناسل والتكاثر بحثا فطريا ولا يترك الأمر في هذه الحيويات حتى يكمل التفكير وينضج أو حتى ينمو العلم ويغزر وإلا تعرضت حياة الكائن الحي إلى الدمار والبوار والإيمان حيوي للإنسان حيوية الطعام والشراب والهواء سواء بسواء ومن ثم يكله الله فيه إلى تلاقي الفطرة بآياته المبثوثة في صفحات الكون كله في الأنفس والآفاق الدرس الثاني قصة الذي مر على قرية وفي سياق الحديث عن سر الموت والحياة تجيء القصة الأخرى أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه ; وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شيء قدير من هو الذي مر على قرية ما هذه القرية التي مر عليها وهي خاوية على عروشها إن القرآن لم يفصح عنهما شيئا ولو شاء الله لأفصح ولو كانت حكمة النص لا تتحقق إلا بهذا الإفصاح ما أهمله في القرآن فلنقف نحن على طريقتنا في هذه الظلال عند تلك الظلال إن المشهد ليرتسم للحس قويا واضحا موحيا مشهد الموت والبلى والخواء يرتسم بالوصف وهي خاوية على عروشها محطمة على قواعدها ويرتسم من خلال مشاعر الرجل الذي مر على القرية هذه المشاعر التي ينضح بها تعبيره أنى يحيي هذه الله بعد موتها إن القائل ليعرف أن الله هناك ولكن مشهد البلى والخواء ووقعه العنيف في حسه جعله يحار كيف يحيي هذه الله بعد موتها وهذا أقصى ما يبلغه مشهد من العنف والعمق في الإيحاء وهكذا يلقي التعبير القرآني ظلاله وإيحاءاته فيرسم المشهد كأنما هو اللحظة شاخص تجاه الأبصار والمشاعر أنى يحيي هذه الله بعد موتها كيف تدب الحياة في هذا الموات


259-أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّىَ يُحْيِـي هَـَذِهِ اللّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ

أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيـي هـذه الله بعد موتها فأماته الله مئة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مئة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شيء قدير [ سورة البقرة - الآية 259 ]

فأماته الله مائة عام ثم بعثه لم يقل له كيف إنما أراه في عالم الواقع كيف فالمشاعر والتأثرات تكون أحيانا من العنف والعمق بحيث لا تعالج بالبرهان العقلي ولا حتى بالمنطق الوجداني ; ولا تعالج كذلك بالواقع العام الذي يراه العيان إنما يكون العلاج بالتجربة الشخصية الذاتية المباشرة التي يمتلىء بها الحس ويطمئن بها القلب دون كلام قال كم لبثت قال لبثت يوما أو بعض يوم وما يدريه كم لبث والإحساس بالزمن لا يكون إلا مع الحياة والوعي على أن الحس الإنساني ليس هو المقياس الدقيق للحقيقة ; فهو يخدع ويضل ; فيرى الزمن الطويل المديد قصيرا لملابسة طارئة ; كما يرى اللحظة الصغيرة دهرا طويلا لملابسة طارئة كذلك قال بل لبثت مائة عام وتبعا لطبيعة التجربة وكونها تجربة حسية واقعية نتصور أنه لا بد كانت هنالك آثار محسوسة تصور فعل مائة عام هذه الآثار المحسوسة لم تكن في طعام الرجل ولا شرابه فلم يكونا آسنين متعفنين فانظر إلى طعامك وشرابك لم يتسنه وإذن فلا بد أن هذه الآثار المحسوسة كانت متمثلة في شخصه أو في حماره وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما أية عظام عظامه هو لو كان الأمر كذلك كما يقول بعض المفسرين إن عظامه هي التي تعرت من اللحم للفت هذا نظره عندما استيقظ ووخز حسه كذلك ولما كانت إجابته لبثت يوما أو بعض يوم لذلك نرجح أن الحمار هو الذي تعرت عظامه وتفسخت ثم كانت الآية هي ضم هذه العظام بعضها إلى بعض وكسوتها باللحم وردها إلى الحياة على مرأى من صاحبه الذي لم يمسه البلى ولم يصب طعامه ولا شرابه التعفن ليكون هذا التباين في المصائر والجميع في مكان واحد معرضون لمؤثرات جوية وبيئية واحدة آية أخرى على القدرة التي لا يعجزها شيء والتي تتصرف مطلقة من كل قيد ; وليدرك الرجل كيف يحيي هذه الله بعد موتها أما كيف وقعت الخارقة فكما تقع كل خارقة كما وقعت خارقة الحياة الأولى الخارقة التي ننسى كثيرا أنها وقعت وأننا لا ندري كيف وقعت ولا ندري كذلك كيف جاءت إلا أنها جاءت من عند الله بالطريق التي أرادها الله وهذا دارون أكبر علماء الحياة يظل ينزل في نظريته بالحياة درجة درجة ويتعمق أغوارها قاعا قاعا حتى يردها إلى الخلية الأولى ثم يقف بها هناك إنه يجهل مصدر الحياة في هذه الخلية الأولى ولكنه لا يريد أن يسلم بما ينبغي أن يسلم به الإدراك البشري والذي يلح على المنطق الفطري إلحاحا شديدا وهو أنه لا بد من واهب وهب الحياة لهذه الخلية الأولى لا يريد أن يسلم لأسباب ليست علمية وإنما هي تاريخية في صراعه مع الكنيسة فإذا به يقول أن تفسير شؤون الحياة بوجود خالق يكون بمثابة ادخال عنصر خارق للطبيعة في وضع ميكانيكي بحت أي وضع ميكانيكي إن الميكانيكية هي أبعد شيء عن هذا الأمر الذي يفرض على الإدراك فرضا أن يبحث عن مصدر لهذا السر القائم تجاه الأبصار والبصائر وإنه هو نفسه ليجفل من ضغط المنطق الفطري الذي يلجيء الإدراك البشري إلجاء إلى الاعتراف بما وراء الخلية الأولى فيرجع كل شيء إلى السبب الأول ولا يقول ما هو هذا السبب الأول ما هو هذا السبب الذي يملك إيجاد الحياة أول مرة ثم يملك حسب نظريته هو وهي محل نظر طويل توجيه الخلية الأولى في طريقها الذي افترض هو أنها سارت فيه صعدا دون أي طريق آخر غير الذي كان إنه الهروب والمراء والمحال ونعود إلى خارقة القرية لنسأل وما الذي يفسر أن ينال البلى شيئا ويترك شيئا في مكان واحد وفي ظروف واحدة إن خارقة خلق الحياة أول مرة أو خارقة رجعها كذلك لا تفسر هذا الاختلاف في مصائر أشياء ذات ظروف واحدة إن الذي يفسر هذه الظاهرة هو طلاقة المشيئة طلاقتها من التقيد بما نحسبه نحن قانونا كليا لازما ملزما لا سبيل إلى مخالفته أو الاستثناء منه وحسباننا هذا خطأ بالقياس إلى المشيئة المطلقة خطأ منشؤه أننا نفرض تقديراتنا نحن ومقرراتنا العقلية أو العلمية على الله سبحانه وهو خطأ يتمثل في أخطاء كثيرة فأولا ما لنا نحن نحاكم القدرة المطلقة إلى قانون نحن قائلوه قانون مستمد من تجاربنا المحدودة الوسائل ومن تفسيرنا لهذه التجارب ونحن محدودو الإدراك وثانيا فهبه قانونا من قوانين الكون أدركناه فمن ذا الذي قال لنا إنه قانون نهائي كلي مطلق وأن ليس وراءه قانون سواه وثالثا هبه كان قانونا نهائيا مطلقا فالمشيئة الطليقة تنشىء القانون ولكنها ليست مقيدة به إنما هو الاختيار في كل حال وكذلك تمضي هذه التجربة فتضاف إلى رصيد أصحاب الدعوة الجدد وإلى رصيد التصور الإيماني الصحيح وتقرر إلى جانب حقيقة الموت والحياة وردهما إلى الله حقيقة أخرى هي التي أشرنا إليها قريبا حقيقة طلاقة المشيئة التي يعنى القرآن عناية فائقة بتقريرها في ضمائر المؤمنين به لتتعلق بالله مباشرة من وراء الأسباب الظاهرة والمقدمات المنظورة فالله فعال لما يريد وهكذا قال الرجل الذي مرت به التجربة فلما تبين له قال أعلم أن الله على كل شيء قدير الدرس الثالث إبراهيم وإحياء الطيور ثم تجيء التجربة الثالثة تجربة إبراهيم أقرب الأنبياء إلى أصحاب هذا القرآن وإذ قال إبراهيم رب أرني كيف تحي الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن إليك ثم اجعل على كل جبل منهن جزءا ثم ادعهن يأتينك سعيا واعلم أن الله عزيز حكيم إنه التشوف إلى ملابسة سر الصنعة الإلهية وحين يجيء هذا التشوف من إبراهيم الأواه الحليم المؤمن الراضي الخاشع العابد القريب الخليل حين يجيء هذا التشوف من إبراهيم فإنه يكشف عما يختلج أحيانا من الشوق والتطلع لرؤية أسرار الصنعة الإلهية في قلوب أقرب المقربين


260-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِـي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِن قَالَ بَلَى وَلَـكِن لِّيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِّنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ

وإذ قال إبراهيم رب أرني كيف تحيـي الموتى قال أولم تؤمن قال بلى ولـكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن إليك ثم اجعل على كل جبل منهن جزءا ثم ادعهن يأتينك سعيا واعلم أن الله عزيز حكيم [ سورة البقرة - الآية 260 ]

إنه تشوف لا يتعلق بوجود الإيمان وثباته وكماله واستقراره ; وليس طلبا للبرهان أو تقوية للإيمان إنما هو أمر آخر له مذاق آخر إنه أمر الشوق الروحي إلى ملابسة السر الإلهي في أثناء وقوعه العملي ومذاق هذه التجربة في الكيان البشري مذاق آخر غير مذاق الإيمان بالغيب ولو كان هو إيمان إبراهيم الخليل الذي يقول لربه ويقول له ربه وليس وراء هذا إيمان ولا برهان للإيمان ولكنه أراد أن يرى يد القدرة وهي تعمل ; ليحصل على مذاق هذه الملابسة فيستروح بها ويتنفس في جوها ويعيش معها وهي أمر آخر غير الإيمان الذي ليس بعده إيمان وقد كشفت التجربة والحوار الذي حكي فيها عن تعدد المذاقات الإيمانية في القلب الذي يتشوف إلى هذه المذاقات ويتطلع وإذ قال إبراهيم رب أرني كيف تحيي الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي لقد كان ينشد اطمئنان الأنس إلى رؤية يد الله تعمل ; واطمئنان التذوق للسر المحجب وهو يجلى ويتكشف ولقد كان الله يعلم إيمان عبده وخليله ولكنه سؤال الكشف والبيان والتعريف بهذا الشوق وإعلانه والتلطف من السيد الكريم الودود الرحيم مع عبده الأواه الحليم المنيب ولقد استجاب الله لهذ الشوق والتطلع في قلب إبراهيم ومنحه التجربة الذاتية المباشرة قال فخذ أربعة من الطير فصرهن إليك ; ثم اجعل على كل جبل منهن جزءا ; ثم ادعهن يأتينك سعيا واعلم أن الله عزيز حكيم لقد أمره أن يختار أربعة من الطير فيقربهن منه ويميلهن إليه حتى يتأكد من شياتهن ومميزاتهن التي لا يخطىء معها معرفتهن وأن يذبحهن ويمزق أجسادهن ويفرق أجزاءهن على الجبال المحيطة ثم يدعوهن فتتجمع أجزاؤهن مرة أخرى وترتد إليهن الحياة ويعدن إليه ساعيات وقد كان طبعا ورأى إبراهيم السر الإلهي يقع بين يديه وهو السر الذي يقع في كل لحظة ولا يرى الناس إلا آثاره بعد تمامه إنه سر هبة الحياة الحياة التي جاءت أول مرة بعد أن لم تكن ; والتي تنشأ مرات لا حصر لها في كل حي جديد رأى إبراهيم هذا السر يقع بين يديه طيور فارقتها الحياة وتفرقت مزقها في أماكن متباعدة تدب فيها الحياة مرة أخرى وتعود إليه سعيا كيف هذا هو السر الذي يعلو على التكوين البشري إدراكه إنه قد يراه كما رآه إبراهيم وقد يصدق به كما يصدق به كل مؤمن ولكنه لا يدرك طبيعته ولا يعرف طريقته إنه من أمر الله والناس لا يحيطون بشيء من علمه إلا بما شاء وهو لم يشأ أن يحيطوا بهذا الطرف من علمه لأنه أكبر منهم وطبيعته غير طبيعتهم ولا حاجة لهم به في خلافتهم إنه الشأن الخاص للخالق الذي لا تتطاول إليه اعناق المخلوقين فإذا تطاولت لم تجد إلا الستر المسدل على السر المحجوب وضاعت الجهود سدى جهود من لا يترك الغيب المحجوب لعلام الغيوب


261-مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ وَاللّهُ يُضَاعِفُ لِمَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ

مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مئة حبة والله يضاعف لمن يشاء والله واسع عليم [ سورة البقرة - الآية 261 ]

الوحدة الثامنة عشرة الآيات الصفحات الموضوع قواعد النظام الإقتصادي الإجتماعي مقدمة الوحدة طبيعة القرآن وطبيعة النفس البشرية وطبيعة المعركة كانت الدروس الثلاثة الماضية في هذا الجزء تدور في جملتها حول إنشاء بعض قواعد التصور الإيماني ; وإيضاح هذا التصور ; وتعميق جذوره في نواح شتى وكان هذا محطا في خط السورة الطويلة ; التي تعالج كما أسلفنا إعداد الجماعة المسلمة للنهوض بتكاليف دورها في قيادة البشرية ومنذ الآن إلى قرب نهاية السورة يتعرض السياق لإقامة قواعد النظام الاقتصادي الاجتماعي الذي يريد الإسلام أن يقوم عليها المجتمع المسلم ; وأن تنظم بها حياة الجماعة المسلمة إنه نظام التكافل والتعاون الممثل في الزكاة المفروضة والصدقات المتروكة للتطوع وليس النظام الربوي الذي كان سائدا في الجاهلية ومن ثم يتحدث عن آداب الصدقة ويلعن الربا ويقرر أحكام الدين والتجارة في الدروس الآتية في السورة وهي تكون في مجموعها جانبا أساسيا من نظام الاقتصاد الإسلامي والحياة الاجتماعية التي تقوم عليها وبين الدروس الثلاثة الآتية صلة وثيقة فهي ذات موضوع واحد متشعب الأطراف موضوع النظام الاقتصادي الإسلامي وفي هذا الدرس نجد الحديث عن تكليف البذل والإنفاق ودستور الصدقة والتكافل والإنفاق في سبيل الله هو صنو الجهاد الذي فرضه الله على الأمة المسلمة وهو يكلفها النهوض بأمانة الدعوة إليه وحماية المؤمنين به ودفع الشر والفساد والطغيان وتجريده من القوة التي يسطو بها على المؤمنين ويفسد بها في الأرض ويصد بها عن سبيل الله ويحرم البشرية ذلك الخير العظيم الذي يحمله إليها نظام الإسلام والذي يعد حرمانها منه جريمة فوق كل جريمة واعتداء أشد من الاعتداء على الأرواح والأموال ولقد تكررت الدعوة إلى الإنفاق في السورة فالأن يرسم السياق دستور الصدقة في تفصيل وإسهاب يرسم هذا الدستور مظللا بظلال حبيبة اليفة ; ويبين آدابها النفسية والاجتماعية الآداب التي تحول الصدقة عملا تهذيبيا لنفس معطيها ; وعملا نافعا مربحا لآخذيها ; وتحول المجتمع عن طريقها إلى أسرة يسودها التعاون والتكافل والتواد والتراحم ; وترفع البشرية إلى مستوى كريم المعطي فيه والآخذ على السواء ومع أن التوجيهات التي وردت في هذا الدرس تعد دستورا دائما غير مقيد بزمن ولا بملابسات معينة إلا أنه لا يفوتنا أن نلمح من ورائه أنه جاء تلبية لحالات واقعة كانت النصوص تواجهها في الجماعة المسلمة يومذاك كما أنها يمكن أن تواجهها في أي مجتمع مسلم فيما بعد وأنه كانت هناك نفوس شحيحة ضنينة بالمال تحتاج إلى هذه الإيقاعات القوية والإيحاءات المؤثرة ; كما تحتاج إلى ضرب الأمثال وتصوير الحقائق في مشاهد ناطقة كيما تبلغ إلى الأعماق كان هناك من يضن بالمال فلا يعطيه إلا بالربا وكان هناك من ينفقه كارها أو مرائيا وكان هناك من يتبع النفقة بالمن والأذى وكان هناك من يقدم الرديء من ماله ويحتجز الجيد وكل هؤلاء إلى جانب المنفقين في سبيل الله مخلصين له الذين يجودون بخير أموالهم وينفقون سرا في موضع السر وعلانية في موضع العلانية في تجرد وإخلاص ونقاء كان هؤلاء وكان أولئك في الجماعة المسلمة حينذاك وإدراك هذه الحقيقة يفيدنا فوائد كثيرة يفيدنا أولا في إدراك طبيعة هذا القرآن ووظيفته فهو كائن حي متحرك ونحن نراه في ظل هذه الوقائع يعمل ويتحرك في وسط الجماعة المسلمة ; ويواجه حالات واقعة فيدفع هذه ويقر هذه ; ويدفع الجماعة المسلمة ويوجهها فهو في عمل دائب وفي حركة دائبة إنه في ميدان المعركة وفي ميدان الحياة وهو العنصر الدافع المحرك الموجه في الميدان ونحن أحوج ما نكون إلى الإحساس بالقرآن على هذا النحو ; وإلى رؤيته كائنا حيا متحركا دافعا فقد بعد العهد بيننا وبين الحركة الإسلامية والحياة الإسلامية والواقع الإسلامي ; وانفصل القرآن في حسنا عن واقعه التاريخي الحي ; ولم يعد يمثل في حسنا تلك الحياة التي وقعت يوما ما على الأرض في تاريخ الجماعة المسلمة ; ولم نعد نذكر أنه كان في أثناء تلك المعركة المستمرة هو الأمر اليومي للمسلم المجند ; وهو التوجيه الذي يتلقاه للعمل والتنفيذ مات القرآن في حسنا أو نام ولم تعد له تلك الصورة الحقيقية التي كانت له عند نزوله في حس المسلمين ودرجنا على أن نتلقاه إما ترتيلا منغما نطرب له أو نتأثر التأثر الوجداني الغامض السارب وإما أن نقرأه أورادا أقصى ما تصنع في حس المؤمنين الصادقين منا أن تنشىء في القلب حالة من الوجد أو الراحة أو الطمأنينة المبهمة المجملة والقرآن ينشىء هذا كله ولكن المطلوب إلى جانب هذا كله أن ينشىء في المسلم وعيا وحياة نعم المطلوب أن ينشىء حالة وعي يتحرك معها القرآن حركة الحياة التي جاء لينشئها المطلوب أن يراه المسلم في ميدان المعركة التي خاضها والتي لا يزال مستعدا لأن يخوضها في حياة الأمة المسلمة المطلوب أن يتوجه إليه المسلم ليسمع منه ماذا ينبغي أن يعمل كما كان المسلم الأول يفعل وليدرك حقيقة التوجيهات القرآنية فيما يحيط به اليوم من أحداث ومشكلات وملابسات شتى في الحياة ; وليرى تاريخ الجماعة المسلمة ممثلا في هذا القرآن متحركا في كلماته وتوجيهاته ; فيحس حينئذ أن هذا التاريخ ليس غريبا عنه فهو تاريخه وواقعه اليوم هو امتداد لهذا التاريخ وما يصادفه اليوم من أحداث هو ثمرة لما صادف أسلافه مما كان القرآن يوجههم إلى التصرف فيه تصرفا معينا ومن ثم يحس أن هذا القرآن قرآنه هو كذلك قرآنه الذي يستثيره فيما يعرض له من أحداث وملابسات ; وأنه هو دستور تصوره وتفكيره وحياته وتحركاته الآن وبعد الآن بلا انقطاع ويفيدنا ثانيا في رؤية حقيقة الطبيعة البشرية الثابتة المطردة تجاه دعوة الإيمان وتكاليفها رؤيتها رؤية واقعية من خلال الواقع الذي تشير إليه الآيات القرآنية في حياة الجماعة المسلمة الأولى فهذه الجماعة التي كان يتنزل عليها القرآن ويتعهدها رسول الله ص كان فيها بعض مواضع الضعف والنقص التي تقتضي الرعاية والتوجيه والإيحاء المستمر ولم يمنعها هذا أن تكون خير الأجيال جميعا وإدراك هذه الحقيقية ينفعنا ينفعنا لأنه يرينا حقيقة الجماعات البشرية بلا غلو ولا مبالغة ولا هالات ولا تصورات مجنحة وينفعنا لأنه يدفع عن نفوسنا اليأس من أنفسنا حين نرى أننا لم نبلغ تلك الآفاق التي يرسمها الإسلام ويدعو الناس إلى بلوغها فيكفي أن نكون في الطريق وأن تكون محاولتنا مستمرة ومخلصة للوصول وينفعنا في إدراك حقيقة أخرى وهي أن الدعوة إلى الكمال يجب أن تلاحق الناس ولا تفتر ولا تني ولا تيئس إذا ظهرت بعض النقائص والعيوب فالنفوس هكذا وهي ترتفع رويدا رويدا بمتابعة الهتاف لها بالواجب ودعوتها إلى الكمال المنشود وتذكيرها الدائم بالخير وتجميل الخير لها وتقبيح الشر وتنفيرها من النقص والضعف والأخذ بيدها كلما كبت في الطريق وكلما طال بها الطريق ويفيدنا ثالثا في الاستقرار إلى هذه الحقيقة البسيطة التي كثيرا ما نغفل عنها وننساها وهي أن الناس هم الناس ; والدعوة هي الدعوة ; والمعركة هي المعركة إنها أولا وقبل كل شيء معركة مع الضعف والنقص والشح والحرص في داخل النفس ثم هي معركة مع الشر والباطل والضلال والطغيان في واقع الحياة والمعركة بطرفيها لا بد من خوضها ولا بد للقائمين على الجماعة المسلمة في الأرض من مواجهتها بطرفيها كما واجهها القرآن أول مرة وواجهها رسول الله ص ولا بد من الأخطاء والعثرات ولا بد من ظهور الضعف والنقص في مراحل الطريق ; ولا بد من المضي أيضا في علاج الضعف والنقص كلما أظهرتهما الأحداث والتجارب ولا بد من توجيه القلوب إلى الله بالأساليب التي اتبعها القرآن في التوجيه وهنا نرجع إلى أول الحديث نرجع إلى استشارة القرآن في حركات حياتنا وملابساتها وإلى رؤيته يعمل ويتحرك في مشاعرنا وفي حياتنا كما كان يعمل ويتحرك في حياة الجماعة الأولى الدرس الأول الحض على الإنفاق في سبيل الله دون مَنْ والأن نواجه النصوص القرآنية في هذا الدرس تفصيلا مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم إن الدستور لا يبدأ بالفرض والتكليف ; إنما يبدأ بالحض والتأليف إنه يستجيش المشاعر والانفعالات الحية في الكيان الإنساني كله إنه يعرض صورة من صور الحياة النابضة النامية المعطية الواهبة صورة الزرع هبة الأرض أو هبة الله الزرع الذي يعطي أضعاف ما يأخذه ويهب غلاته مضاعفة بالقياس إلى بذوره يعرض هذه الصورة الموحية مثلا للذين ينفقون أموالهم في سبيل الله مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة إن المعنى الذهني للتعبير ينتهي إلى عملية حسابية تضاعف الحبة الواحدة إلى سبعمائة حبة أما المشهد الحي الذي يعرضه التعبير فهو أوسع من هذا وأجمل ; وأكثر استجاشة للمشاعر وتأثيرا في الضمائر إنه مشهد الحياة النامية مشهد الطبيعة الحية مشهد الزرعة الواهبة ثم مشهد العجيبة في عالم النبات العود الذي يحمل سبع سنابل والسنبلة التي تحوي مائة حبة وفي موكب الحياة النامية الواهبة يتجه بالضمير البشري إلى البذل والعطاء إنه لا يعطي بل يأخذ ; وإنه لا ينقص بل يزاد وتمضي موجة العطاء والنماء في طريقها تضاعف المشاعر التي استجاشها مشهد الزرع والحصيلة إن الله يضاعف لمن يشاء يضاعف بلا عدة ولا حساب يضاعف من رزقه الذي لا يعلم أحد حدوده ; ومن رحمته التي لا يعرف أحد مداها والله واسع عليم واسع لا يضيق عطاؤه ولا يكف ولا ينضب عليم يعلم بالنوايا ويثبت عليها ولا تخفى عليه خافية ولكن أي إنفاق هذا الذي ينمو ويربو وأي عطاء هذا الذي يضاعفه الله في الدنيا والآخرة لمن يشاء إنه الإنفاق الذي يرفع المشاعر الإنسانية ولا يشوبها الإنفاق الذي لا يؤذي كرامة ولا يخدش شعورا الإنفاق الذي ينبعث عن أريحية ونقاء ويتجه إلى الله وحده ابتغاء رضاه الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون والمن عنصر كريه لئيم وشعور خسيس واط فالنفس البشرية لا تمن بما أعطت إلا رغبة في الاستعلاء الكاذب أو رغبة في إذلال الآخذ أو رغبة في لفت أنظار الناس فالتوجه إذن للناس لا لله بالعطاء وكلها مشاعر لا تجيش في قلب طيب ولا تخطر كذلك في قلب مؤمن فالمن من ثم يحيل الصدقة أذى للواهب وللآخذ سواء أذى للواهب بما يثير في نفسه من كبر وخيلاء ; ورغبة في رؤية أخيه ذليلا له كسيرا لديه ; وبما يملأ قلبه بالنفاق والرياء والبعد من الله وأذى للآخذ بما يثير في نفسه من انكسار وانهزام ومن رد فعل بالحقد والانتقام وما أراد الإسلام بالإنفاق مجرد سد الخلة وملء البطن وتلافي الحاجة كلا إنما أراده تهذيبا وتزكية وتطهيرا لنفس المعطي ; واستجاشة لمشاعره الإنسانية وارتباطه بأخيه الفقير في الله وفي الإنسانية ; وتذكيرا له بنعمة الله عليه وعهده معه في هذه النعمة أن يأكل منها في غير سرف ولا مخيلة وأن ينفق منها في سبيل الله في غير منع ولا من كما أراده ترضية وتندية لنفس الآخذ وتوثيقا لصلته بأخيه في الله وفي الإنسانية ; وسدا لخلة الجماعة كلها لتقوم على أساس من التكافل والتعاون يذكرها بوحدة قوامها ووحدة حياتها ووحدة اتجاهها ووحدة تكاليفها والمن يذهب بهذا كله ويحيل الإنفاق سما ونارا فهو أذى وإن لم يصاحبه أذى آخر باليد أو باللسان هو أذى في ذاته يمحق الإنفاق ويمزق المجتمع ويثير السخائم والأحقاد وبعض الباحثين النفسيين في هذه الأيام يقررون أن رد الفعل الطبيعي في النفس البشرية للإحسان هو العداء في يوم من الأيام وهم يعللون هذا بأن الآخذ يحس بالنقص والضعف أمام المعطي ; ويظل هذا الشعور يحز في نفسه ; فيحاول الاستعلاء عليه بالتجهم لصاحب الفضل عليه واضمار العداوة له ; لأنه يشعر دائما بضعفه ونقصه تجاهه ; ولأن المعطي يريد منه دائما أن يشعر بأنه صاحب الفضل عليه وهو الشعور الذي يزيد من ألم صاحبه حتى يتحول إلى عداء وقد يكون هذ كله صحيحا في المجتمعات الجاهلية وهي المجتمعات التي لا تسودها روح الإسلام ولا يحكمها الإسلام أما هذا الدين فقد عالج المشكلة على نحو آخر عالجها بأن يقرر في النفوس أن المال مال الله ; وأن الرزق الذي في أيدي الواجدين هو رزق الله وهي الحقيقة التي لا يجادل فيها إلا جاهل بأسباب الرزق البعيدة والقريبة وكلها منحة من الله لا يقدر الإنسان منها على شيء وحبة القمح الواحدة قد اشتركت في إيجادها قوى وطاقات كونية من الشمس إلى الأرض إلى الماء إلى الهواء وكلها ليست في مقدور الإنسان وقس على حبة القمح نقطة الماء وخيط الكساء وسائر الأشياء فإذا أعطى الواجد من ماله شيئا فإنما من مال الله أعطى ; وإذا أسلف حسنة فإنما هي قرض لله يضاعفه له أضعافا كثيرة وليس المحروم الآخذ إلا أداة وسببا لينال المعطي الواهب أضعاف ما أعطى من مال الله ثم شرع هذه الآداب التي نحن الآن بصددها توكيدا لهذا المعنى في النفوس حتى لا يستعلي معط ولا يتخاذل آخذ فكلاهما آكل من رزق الله وللمعطين أجرهم من الله إذا هم أعطوا من مال الله في سبيل الله ; متأدبين بالأدب الذي رسمه لهم متقيدين بالعهد الذي عاهدهم عليه ولا خوف عليهم من فقر ولا من حقد ولا من غبن ولا هم يحزنون


262-الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ ثُمَّ لاَ يُتْبِعُونَ مَا أَنفَقُواُ مَنّاً وَلاَ أَذًى لَّهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون [ سورة البقرة - الآية 262 ]

أنظر تفسير الآية ( 261 )


263-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ

قول معروف ومغفرة خير من صدقة يتبعها أذى والله غني حليم [ سورة البقرة - الآية 263 ]

على ما أنفقوا في الدنيا ولا على مصيرهم في الآخرة وتوكيدا للمعنى الذي سلف من حكمة الإنفاق والبذل توكيدا لأن الغرض هو تهذيب النفوس وترضية القلوب وربط الواهب والآخذ برباط الحب في الله يقول في الآية التالية قول معروف ومغفرة خير من صدقة يتبعها أذى والله غني حليم فيقرر أن الصدقة التي يتبعها الأذى لا ضرورة لها وأولى منها كلمة طيبة وشعور سمح كلمة طيبة تضمد جراح القلوب وتفعمها بالرضى والبشاشة ومغفرة تغسل أحقاد النفوس وتحل محلها الإخاء والصداقة فالقول المعروف والمغفرة في هذه الحالة يؤديان الوظيفة الأولى للصدقة من تهذيب النفوس وتأليف القلوب ولأن الصدقة ليست تفضلا من المانح على الآخذ إنما هي قرض لله عقب على هذا بقوله والله غني حليم غني عن الصدقة المؤذية حليم يعطي عباده الرزق فلا يشكرون فلا يعجلهم بالعقاب ولا يبادرهم بالإيذاء ; وهو معطيهم كل شيء ومعطيهم وجودهم ذاته قبل أن يعطيهم أي شيء فليتعلم عباده من حلمه سبحانه فلا يعجلوا بالأذى والغضب على من يعطونهم جزءا مما أعطاه الله لهم حين لا يروقهم منهم أمر أولا ينالهم منهم شكر وما يزال هذا القرآن يذكر الناس بصفة الله سبحانه ليتأدبوا منها بما يطيقون ; وما يزال أدب المسلم تطلعا لصفة ربه وارتقاء في مصاعدها حتى ينال منها ما هو مقسوم له مما تطيقه طبيعته وعندما يصل التأثر الوجداني غايته بعد استعراض مشهد الحياة النامية الواهبة مثلا للذين ينفقون أموالهم في سبيل الله دون أن يتبعوا ما أنفقوا منا ولا أذى وبعد التلويح بأن الله غني عن ذلك النوع المؤذي من الصدقة وأنه وهو الواهب الرازق لا يعجل بالغضب والأذى عندما يصل التأثر الوجداني غايته بهذا وذاك يتوجه بالخطاب إلى الذين آمنوا ألا يبطلوا صدقاتهم بالمن والأذى ويرسم لهم مشهدا عجيبا أو مشهدين عجيبين يتسقان مع المشهد الأول مشهد الزرع والنماء ويصوران طبيعة الإنفاق الخالص لله والإنفاق المشوب بالمن والأذى على طريقة التصوير الفني في القرآن التي تعرض المعنى صورة والأثر حركة والحالة مشهدا شاخصا للخيال يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر ; فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا ; لا يقدرون على شيء مما كسبوا والله لا يهدي القوم الكافرين ومثل الذين ينفقون أموالهم ابتغاء مرضاة الله وتثبيتا من أنفسهم كمثل جنة بربوة أصابها وابل فاتت أكلها ضعفين ; فإن لم يصبها وابل فطل والله بما تعملون بصير هذا هو المشهد الأول مشهد كامل مؤلف من منظرين متقابلين شكلا ووضعا وثمرة وفي كل منظر جزئيات يتسق بعضها مع بعض من ناحية فن الرسم وفن العرض ; ويتسق كذلك مع ما يمثله من المشاعر والمعاني التي رسم المنظر كله لتمثيلها وتشخيصها وإحيائها نحن في المنظر الأول أمام قلب صلد


264-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاء النَّاسِ وَلاَ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ

يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا لا يقدرون على شيء مما كسبوا والله لا يهدي القوم الكافرين [ سورة البقرة - الآية 264 ]

كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر فهو لا يستشعر نداوة الإيمان وبشاشته ولكنه يغطي هذه الصلادة بغشاء من الرياء هذا القلب الصلد المغشى بالرياء يمثله صفوان عليه تراب حجر لا خصب فيه ولا ليونة يغطيه تراب خفيف يحجب صلادته عن العين كما أن الرياء يحجب صلادة القلب الخالي من الإيمان فأصابه وابل فتركه صلدا وذهب المطر الغزير بالتراب القليل فانكشف الحجر بجدبه وقساوته ولم ينبت زرعه ولم يثمر ثمرة كذلك القلب الذي أنفق ماله رئاء الناس فلم يثمر خيرا ولم يعقب مثوبة أما المنظر الثاني المقابل له في المشهد فقلب عامر بالإيمان ندي ببشاشته ينفق ماله ابتغاء مرضاة الله وينفقه عن ثقة ثابتة في الخير نابعة من الإيمان عميقة الجذور في الضمير وإذا كان القلب الصلد وعليه ستار من الرياء يمثله صفوان صلد عليه غشاء من التراب فالقلب المؤمن تمثله جنة جنة خصبة عميقة التربة في مقابل حفنة التراب على الصفوان جنة تقوم على ربوة في مقابل الحجر الذي تقوم عليه حفنة التراب ليكون المنظر متناسق الأشكال فإذا جاء الوابل لم يذهب بالتربة الخصبة هنا كما ذهب بغشاء التراب هناك بل أحياها وأخصبها ونماها فأصابها وابل فآتت أكلها ضعفين أحياها كما تحيي الصدقة قلب المؤمن فيزكو ويزداد صلة بالله ويزكو ماله كذلك ويضاعف له الله ما يشاء وكما تزكو حياة الجماعة المسلمة بالإنفاق وتصلح وتنمو فإن لم يصبها وابل غزير فطل من الرذاذ يكفي في التربة الخصبة ويكفي منه القليل إنه المشهد الكامل المتقابل المناظر المنسق الجزئيات المعروض بطريقة معجزة التناسق والأداء الممثل بمناظره الشاخصة لكل خالجة في القلب وكل خاطرة المصور للمشاعر والوجدانات بما يقابلها من الحالات والمحسوسات الموحي للقلب باختيار الطريق في يسر عجيب ولما كان المشهد مجالا للبصر والبصيرة من جانب ومرد الأمر فيه كذلك إلى رؤية الله ومعرفته بما وراء الظواهر جاء التعقيب لمسة للقلوب والله بما تعملون بصير فأما المشهد الثاني فتمثيل لنهاية المن والأذى كيف يمحق آثار الصدقة محقا في وقت لا يملك صاحبها قوة ولا عونا ولا يستطيع لذلك المحق ردا تمثيل لهذه النهاية البائسة في صورة موحية عنيفة الإيحاء كل ما فيها عاصف بعد أمن ورخاء أيود أحدكم أن تكون له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون هذه الصدقة في أصلها وفي آثارها تمثل في عالم المحسوسات


265-وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللّهِ وَتَثْبِيتاً مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا

ومثل الذين ينفقون أموالهم ابتغاء مرضات الله وتثبيتا من أنفسهم كمثل جنة بربوة أصابها وابل فآتت أكلها ضعفين فإن لم يصبها وابل فطل والله بما تعملون بصير [ سورة البقرة - الآية 265 ]

أنظر تفسير الآية ( 264 )


266-أَيَوَدُّ أَحَدُكُمْ أَن تَكُونَ لَهُ جَنَّةٌ مِّن نَّخِيلٍ وَأَعْنَابٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاء

أيود أحدكم أن تكون له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون [ سورة البقرة - الآية 266 ]

جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات إنها ظليلة وارفة مخصبة مثمرة وكذلك الصدقة في طبيعتها وفي آثارها كذلك هي في حياة المعطي وفي حياة الآخذ وفي حياة الجماعة الإنسانية كذلك هي ذات روح وظل وذات خير وبركة وذات غذاء وري وذات زكاة ونماء فمن ذا الذي يود أن تكون له هذه الجنة أو هذه الحسنة ثم يرسل عليها المن والأذى يمحقها محقا كما يمحق الجنة الإعصار فيه نار ومتى في أشد ساعاته عجزا عن إنقاذها وحاجة إلى ظلها ونعمائها وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت من ذا الذي يود هذا ومن ذا الذي يفكر في ذلك المصير ثم لا يتقيه كذلك يبين الله لكم الآيات لعلكم تتفكرون وهكذا يقوم المشهد الحي الشاخص بما فيه أول الأمر من رضى ورفه ومتعة ; وما فيه من نضارة وروح وجمال ثم بما يعصف به عصفا من إعصار فيه نار يقوم هذا المشهد العجيب بالإيحاء الشعوري الرعيب الذي لا يدع مجالا للتردد في الاختيار قبل أن تذهب فرصة الاختيار وقبل أن يصيب الجنة الوارفة الظليلة المثمرة إعصار فيه نار وبعد فإن التناسق الدقيق الجميل الملحوظ في تركيب كل مشهد على حدة وفي طريقة عرضه وتنسيقه هذا التناسق لا يقف عند المشاهد فرادى بل إنه ليمد رواقه فيشمل المشاهد متجمعة من بدئها في هذا الدرس إلى منتهاها إنها جميعا تعرض في محيط متجانس محيط زراعي حبة أنبتت سبع سنابل صفوان عليه تراب فأصابه وابل جنة بربوة فآتت أكلها ضعفين جنة من نخيل وأعناب حتى الوابل والطل والإعصار التي تكمل محيط الزراعة لم يخل منها محيط العرض الفني المثير وهي الحقيقة الكبيرة وراء العرض الفني المثير حقيقة الصلة بين النفس البشرية والتربة الأرضية حقيقة الأصل الواحد وحقيقة الطبيعة الواحدة وحقيقة الحياة النابتة في النفس وفي التربة على السواء وحقيقة المحق الذي يصيب هذه الحياة في النفس وفي التربة على السواء إنه القرآن كلمة الحق الجميلة من لدن حكيم خبير الدرس الثاني دستور الصدقة ويمضي السياق خطوة أخرى في دستور الصدقة ليبين نوعها وطريقتها بعد ما بين آدابها وثمارها يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد إن الأسس التي تكشفت النصوص السابقة عن أن الصدقة تقوم عليها وتنبعث منها لتقتضي أن يكون الجود بأفضل الموجود ; فلا تكون بالدون والرديء الذي يعافه صاحبه ; ولو قدم إليه مثله في صفقة ما قبله إلا أن ينقص من قيمته فالله أغنى عن تقبل الرديء الخبيث وهو نداء عام للذين آمنوا في كل وقت وفي كل جيل يشمل جميع الأموال التي تصل إلى أيديهم تشمل ما كسبته أيديهم من حلال طيب وما أخرجه الله لهم من الأرض من زرع وغير زرع مما يخرج من الأرض


267-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن

يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد [ سورة البقرة - الآية 267 ]

ويشمل المعادن والبترول ومن ثم يستوعب النص جميع أنواع المال ما كان معهودا على عهد النبي ص وما يستجد فالنص شامل جامع لا يفلت منه مال مستحدث في أي زمان وكله مما يوجب النص فيه الزكاة أما المقادير فقد بينتها السنة في أنواع الأموال التي كانت معروفة حينذاك وعليها يقاس وبها يلحق ما يجد من أنواع الأموال وقد وردت الروايات بسبب لنزول هذه الآية ابتداء لا بأس من ذكره لاستحضار حقيقة الحياة التي كان القرآن يواجهها ; وحقيقة الجهد الذي بذله لتهذيب النفوس ورفعها إلى مستواه روى ابن جرير بإسناده عن البراء بن عازب رضي الله عنه قال نزلت في الأنصار كانت الأنصار إذا كانت أيام جذاذ النخل أخرجت من حيطانها البسر فعلقوه على حبل بين الاسطوانتين في مسجد رسول الله ص فيأكل فقراء المهاجرين منه فيعمد الرجل منهم إلى الحشف فيدخله مع قناء البسر يظن أن ذلك جائز فأنزل الله فيمن فعل ذلك ولا تيمموا الخبيث منه تنفقون وكذلك رواه الحاكم عن البراء وقال صحيح على شرط البخاري ومسلم ولم يخرجاه ورواه ابن أبي حاتم بإسناده عن طريق آخر عن البراء رضي الله عنه قال نزلت فينا كنا أصحاب نخل فكان الرجل يأتي من نخله بقدر كثرته وقلته فيأتي رجل بالقنو فيعلقه في المسجد وكان أهل الصفة ليس لهم طعام فكان أحدهم إذا جاع جاء فضرب بعصاه فسقط منه البسر والتمر فيأكل وكان أناس ممن لا يرغبون في الخير يأتي بالقنو الحشف والشيص فيأتي بالقنو قد انكسر فيعلقه فنزلت ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه قال لو أن أحدكم أهدي له مثل ما أعطى ما أخذه إلا على إغماض وحياء فكنا بعد ذلك يجيء الرجلى منا بصالح ما عنده والروايتان قريبتان وكلتاهما تشير إلى حالة واقعة في المدينة ; وترينا صفحة تقابل الصفحة الأخرى التي خطها الأنصار في تاريخ البذل السمح والعطاء الفياض وترينا أن الجماعة الواحدة تكون فيها النماذج العجيبة السامقة والنماذج الأخرى التي تحتاج إلى تربية وتهذيب وتوجيه لتتجه إلى الكمال كما احتاج بعض الأنصار إلى النهي عن القصد إلى الرديء من أموالهم الذي لا يقبلونه عادة في هدية إلا حياء من رده ولا في صفقة إلا بإغماض فيه أي نقص في القيمة بينما كانوا يقدمونه هم لله ومن ثم جاء هذا التعقيب واعلموا أن الله غني حميد غني عن عطاء الناس إطلاقا فإذا بذلوه فإنما يبذلونه لأنفسهم فليبذلوه طيبا وليبذلوه طيبة به نفوسهم كذلك حميد يتقبل الطيبات ويحمدها ويجزي عليها بالحسنى ولكل صفة من الصفتين في هذا الموضع إيحاء يهز القلوب كما هز قلوب ذلك الفريق من الأنصار فعلا يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم وإلا فالله غني عن الخبيث الذي تقصدون إليه


268-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ

الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم [ سورة البقرة - الآية 268 ]

فتخرجون من صدقاتكم بينما هو سبحانه يحمد لكم الطيب حين تجرحونه ويجزيكم عليه جزاء الراضي الشاكر وهو الله الرازق الوهاب يجزيكم عليه جزاء الحمد وهو الذي أعطاكم إياه من قبل أي إيحاء وأي إغراء وأي تربية للقلوب بهذا الأسلوب العجيب ولما كان الكف عن الإنفاق أو التقدم بالرديء الخبيث إنما ينشأ عن دوافع السوء وعن تزعزع اليقين فيما عند الله وعن الخوف من الإملاق الذي لا يساور نفسا تتصل بالله وتعتمد عليه وتدرك أن مرد ما عندها إليه كشف الله للذين آمنوا عن هذه الدوافع لتبدو لهم عارية وليعرفوا من أين تنبت النفوس ; وما الذي يثيرها في القلوب إنه الشيطان الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا وما يذكر إلا أولو الألباب الشيطان يخوفكم الفقر فيثير في نفوسكم الحرص والشح والتكالب والشيطان يأمركم بالفحشاء والفحشاء كل معصية تفحش أي تتجاوز الحد وإن كانت قد غلبت على نوع معين من المعاصي ولكنها شاملة وخوف الفقر كان يدعو القوم في جاهليتهم لوأد البنات وهو فاحشة ; والحرص على جمع الثروة كان يؤدي ببعضهم إلى أكل الربا وهو فاحشة على أن خوف الفقر بسبب الإنفاق في سبيل الله في ذاته فاحشة وحين يعدكم الشيطان الفقر ويأمركم بالفحشاء يعدكم الله المغفرة والعطاء والله يعدكم مغفرة منه وفضلا ويقدم المغفرة ويؤخر الفضل فالفضل زيادة فوق المغفرة وهو يشمل كذلك عطاء الرزق في هذه الأرض جزاء البذل في سبيل الله والإنفاق والله واسع عليم يعطي عن سعة ويعلم ما يوسوس في الصدور وما يهجس في الضمير والله لا يعطي المال وحده ولا يعطي المغفرة وحدها إنما يعطي الحكمة وهي توخي القصد والاعتدال وإدراك العلل والغايات ووضع الأمور في نصابها في تبصر وروية وإدراك يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا أوتي القصد والاعتدال فلا يفحش ولا يتعدى الحدود ; وأوتي إدراك العلل والغايات فلا يضل في تقدير الأمور ; وأوتي البصيرة المستنيرة التي تهديه للصالح الصائب من الحركات والأعمال وذلك خير كثير متنوع الألون وما يذكر إلا أولو الألباب فصاحب اللب وهو العقل هو الذي يتذكر فلا ينسى ويتنبه فلا يغفل ويعتبر فلا يلج في الضلال وهذه وظيفة العقل وظيفته أن يذكر موحيات الهدى ودلائله ; وأن ينتفع بها فلا يعيش لاهيا غافلا هذه الحكمة يؤتيها الله من يشاء من عباده فهي معقودة بمشيئة الله سبحانه هذه هي القاعدة الأساسية في التصور الإسلامي رد كل شيء إلى المشيئة المطلقة المختارة وفي الوقت ذاته يقرر القرآن حقيقة أخرى أن من أراد الهداية وسعى لها سعيها وجاهد فيها فإن الله لا يحرمه منها بل يعينه عليها والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين ليطمئن كل من يتجه إلى هدى الله أن مشيئة الله ستقسم له الهدى وتؤتيه الحكمة وتمنحه ذلك الخير الكثير وهناك حقيقة أخرى نلم بها قبل مغادرة هذه الوقفة عند قوله تعالى الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم يؤتي الحكمة من يشاء إن أمام الإنسان طريقين اثنين لا ثالث لهما طريق الله وطريق الشيطان أن يستمع إلى وعد الله أو أن يستمع إلى وعد الشيطان ومن لا يسير في طريق الله ويسمع وعده فهو سائر في طريق الشيطان ومتبع وعده ليس هنالك إلا منهج واحد هو الحق المنهج الذي شرعه الله وما عداه فهو للشيطان ومن الشيطان هذه الحقيقة يقررها القرآن الكريم ويكررها ويؤكدها بكل مؤكد كي لا تبقى حجة لمن يريد أن ينحرف عن منهج الله ثم يدعي الهدى والصواب في أي باب ليست هنالك شبهة ولا غشاوة الله أو الشيطان منهج الله أو منهج الشيطان طريق الله أو طريق الشيطان ولمن شاء أن يختار ليهلك من هلك عن بينة ويحيا من حي عن بينة لا شبهة ولا غبش ولا غشاوة وإنما هو الهدى أو الضلال وهو الحق واحد لا يتعدد فماذا بعد الحق إلا الضلال بعد ذلك نعود مع السياق إلى الصدقة إن الله يعلم كل ما ينفقه المنفق صدقة كان أم نذرا وسرا كان أم جهرا ومن مقتضى علمه أنه يجزي على الفعل وما وراءه من النية وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظالمين من أنصار إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم ; ويكفر عنكم من سيئاتكم والله بما تعملون خبير والنفقة تشمل سائر ما يخرجه صاحب المال من ماله وزكاة أو صدقة أو تطوعا بالمال في جهاد والنذر نوع من أنواع النفقة يوجبه المنفق على نفسه مقدرا بقدر معلوم والنذر لا يكون لغير الله ولوجهه وفي سبيله فالنذر لفلان من عباده نوع من الشرك كالذبائح التي كان يقدمها المشركون لآلهتهم وأوثانهم في شتى عصور الجاهلية وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وشعور المؤمن بأن عين الله سبحانه على نيته وضميره وعلى حركته وعمله يثير في حسه مشاعر حية متنوعة ; شعور التقوى والتحرج أن يهجس في خاطره هاجس رياء أو تظاهر وهاجس شح أو بخل وهاجس خوف من الفقر أو الغبن وشعور الاطمئنان على الجزاء والثقة بالوفاء وشعور الرضى والراحة بما وفى لله وقام بشكر نعمته عليه بهذا الإنفاق مما أعطاه فأما الذي لا يقوم بحق النعمة ; والذي لا يؤدي الحق لله ولعباده ; والذي يمنع الخير بعد ما أعطاه الله إياه فهو ظالم ظالم للعهد وظالم للناس وظالم لنفسه وما للظالمين من أنصار فالوفاء عدل وقسط والمنع ظلم وجور والناس في هذا الباب صنفان مقسط قائم بعهد الله معه إن أعطاه النعمة وفى وشكر وظالم ناكث لعهد الله لم يعط الحق ولم يشكر وما للظالمين من أنصار وإخفاء الصدقة حين تكون تطوعا أولى وأحب إلى الله ; وأجدر أن تبرأ من شوائب التظاهر والرياء فأما حين تكون أداء للفريضة فإن إظهارها فيه معنى الطاعة وفشو هذا المعنى وظهوره خير ومن ثم تقول الآية


269-يُؤتِي الْحِكْمَةَ مَن يَشَاءُ وَمَن يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ

يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا وما يذكر إلا أولوا الألباب [ سورة البقرة - الآية 269 ]

أنظر تفسير الآية ( 268 )


270-وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ

وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظالمين من أنصار [ سورة البقرة - الآية 270 ]

أنظر تفسير الآية ( 268 )


271-إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ وَيُكَفِّرُ عَنكُم مِّن سَيِّئَاتِكُمْ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم ويكفر عنكم من سيئاتكم والله بما تعملون خبير [ سورة البقرة - الآية 271 ]

إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم فتشمل هاتين الحالتين وتعطي كل حالة ما يناسبها من التصرف ; وتحمد هذه في موضعها وتلك في موضعها ; وتعد المؤمنين على هذه وتلك تكفير السيئات ويكفر عنكم من سيئاتكم وتستجيش في قلوبهم التقوى والتحرج من جانب والطمأنينة والراحة من جانب آخر وتصلها بالله في النية والعمل في جميع الأحوال والله بما تعملون خبير ولا بد أن نلحظ طول التوجيه إلى الإنفاق ; وتنوع أساليب الترغيب والترهيب بصدده ; لندرك أمرين الأول بصر الإسلام بطبيعة النفس البشرية وما يخالجها من الشح بالمال وحاجتها إلى التحريك المستمر والاستجاشة الدائبة لتستعلي على هذا الحرص وتنطلق من هذا الشح وترتفع إلى المستوى الكريم الذي يريده الله للناس والثاني ما كان يواجهه القرآن من هذه الطبيعة في البيئة العربية التي اشتهرت شهرة عامة بالسخاء والكرم ولكنه كان سخاء وكرما يقصد به الذكر والصيت وثناء الناس وتناقل أخباره في المضارب والخيام ولم يكن أمرا ميسورا أن يعلمهم الإسلام أن يتصدقوا دون انتظار لهذا كله متجردين من هذا كله متجهين لله وحده دون الناس وكان الأمر في حاجة إلى التربية الطويلة والجهد الكثير والهتاف المستمر بالتسامي والتجرد والخلاص وقد كان الدرس الثالث سماحة الإسلام في الإنفاق ومن ثم لفتة من خطاب الذين آمنوا إلى خطاب الرسول ص لفتة لتقرير جملة حقائق كبيرة ذات أثر عميق في إقامة التصور الإسلامي على قواعده وفي استقامة السلوك الإسلامي على طريقه ليس عليك هداهم ولكن الله يهدي من يشاء وما تنفقوا من خير فلأنفسكم وما تنفقون إلا ابتغاء وجه الله وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون روى ابن أبي حاتم بإسناده عن ابن عباس رضي الله عنهما عن النبي ص أنه كان يأمر بألا يتصدق إلا على أهل الإسلام حتى نزلت هذه الآية ليس عليك هداهم إلى آخرها فأمر بالصدقة بعدها على كل من سألك من كل دين إن أمر القلوب وهداها وضلالها ليس من شأن أحد من خلق الله ولو كان هو رسول الله ص إنه من أمر الله وحده فهذه القلوب من صنعه ; ولا يحكمها غيره ولا يصرفها سواه ولا سلطان لأحد عليها إلا الله وما على الرسول إلا البلاغ فأما الهدى فهو بيد الله يعطيه من يشاء ممن يعلم سبحانه أنه يستحق الهدى ويسعى إليه وإخراج هذا الأمر من اختصاص البشر يقرر الحقيقة التي لا بد أن تستقر في حس المسلم ليتوجه في طلب الهدى إلى الله وحده وليتلقى دلائل الهدى من الله وحده ثم هي تفسح في احتمال صاحب الدعوة لعناد الضالين فلا يضيق صدره بهم وهو يدعوهم ; ويعطف عليهم ويرتقب إذن الله لقلوبهم في الهدي وتوفيقهم إليه بمعرفته حين يريد ليس عليك هداهم ولكن الله يهدي من يشاء فلتفسح لهم صدرك ولتفض عليهم سماحتك ولتبذل لهم الخير والعون ما احتاجوا إليه منك وأمرهم


272-لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَـكِنَّ اللّهَ يَهْدِي مَن يَشَاءُ وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَلأنفُسِكُمْ وَمَا تُنفِقُونَ إِلاَّ ابْتِغَاء وَجْهِ اللّهِ وَمَا تُنفِقُواْ مِنْ خَيْرٍ يُوَفَّ

ليس عليك هداهم ولـكن الله يهدي من يشاء وما تنفقوا من خير فلأنفسكم وما تنفقون إلا ابتغاء وجه الله وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون [ سورة البقرة - الآية 272 ]

إلى الله وجزاء المنفق عند الله ومن هنا نطلع على بعض الآفاق السامية السمحة الوضيئة التي يرفع الإسلام قلوب المسلمين إليها ويروضهم عليها إن الإسلام لا يقرر مبدأ الحرية الدينية وحده ; ولا ينهى عن الإكراه على الدين فحسب إنما يقرر ما هو أبعد من ذلك كله يقرر السماحة الإنسانية المستمدة من توجيه الله سبحانه يقرر حق المحتاجين جميعا في أن ينالوا العون والمساعدة ما داموا في غير حالة حرب مع الجماعة المسلمة دون نظر إلى عقيدتهم ويقرر أن ثواب المعطين محفوظ عند الله على كل حال ما دام الإنفاق ابتغاء وجه الله وهي وثبة بالبشرية لا ينهض بها إلا الإسلام ; ولا يعرفها على حقيقتها إلا أهل الإسلام وما تنفقوا من خير فلأنفسكم وما تنفقون إلا ابتغاء وجه الله وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون ولا يفوتنا أن ندرك مغزى هذه اللفتة الواردة في الآية عن شأن المؤمنين حين ينفقون وما تنفقون إلا ابتغاء وجه الله إن هذا هو شأن المؤمن لا سواه إنه لا ينفق إلا ابتغاء وجه الله لا ينفق عن هوى ولا عن غرض لا ينفق وهو يتلفت للناس يرى ماذا يقولون لا ينفق ليركب الناس بإنفاقه ويتعالى عليهم ويشمخ لا ينفق ليرضى عنه ذو سلطان أو ليكافئه بنيشان لا ينفق إلا ابتغاء وجه الله خالصا متجردا لله ومن ثم يطمئن لقبول الله لصدقته ; ويطمئن لبركة الله في ماله ; ويطمئن لثواب الله وعطائه ; ويطمئن إلى الخير والإحسان من الله جزاء الخير والإحسان لعباد الله ويرتفع ويتطهر ويزكو بما أعطى وهو بعد في هذه الأرض وعطاء الآخرة بعد ذلك كله فضل ثم يخص بالذكر مصرفا من مصارف الصدقة ; ويعرض صورة شفة عفة كريمة نبيلة لطائفة من المؤمنين صورة تستجيش المشاعر وتحرك القلوب لإدراك نفوس أبية بالمدد فلا تهون وبالإسعاف فلا تضام وهي تأنف السؤال وتأبى الكلام للفقراء الذين احصروا في سبيل الله لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافا وما تنفقوا من خير فإن الله به عليم لقد كان هذا الوصف الموحي ينطبق على جماعة من المهاجرين تركوا وراءهم أموالهم وأهليهم ; وأقاموا في المدينة ووقفوا أنفسهم على الجهاد في سبيل الله وحراسة رسول الله ص كأهل الصفة الذين كانوا بالمسجد حرسا لبيوت الرسول ص لا يخلص إليها من دونهم عدو وأحصروا في الجهاد لا يستطيعون ضربا في الأرض للتجارة والكسب وهم مع هذا لا يسألون الناس شيئا متجملون يحسبهم من يجهل حالهم أغنياء لتعففهم عن إظهار الحاجة ; ولا يفطن إلى حقيقة حالهم إلا ذوو الفراسة ولكن النص عام ينطبق على سواهم في جميع الأزمان ينطبق على الكرام المعوزين الذين تكتنفهم ظروف تمنعهم من الكسب قهرا وتمسك بهم كرامتهم أن يسألوا العون إنهم يتجملون كي لا تظهر حاجتهم ; يحسبهم الجاهل بما وراء الظواهر أغنياء في تعففهم ولكن ذا الحس المرهف والبصيرة المفتوحة يدرك ما وراء التجمل فالمشاعر النفسية تبدو على سيماهم وهم يدارونها في حياء


273-لِلْفُقَرَاء الَّذِينَ أُحصِرُواْ فِي سَبِيلِ اللّهِ لاَ يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لاَ يَسْأَلُونَ النَّاسَ

للفقراء الذين أحصروا في سبيل الله لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافا وما تنفقوا من خير فإن الله به عليم [ سورة البقرة - الآية 273 ]

منهج الإسلام في العطاء الإسلام في نفوس أهله فإذا أحدهم يتحرج أن يسأل وله أقل ما يكفيه في حياته روى البخاري بإسناده عن عطاء بن يسار وعبد الرحمن بن أبي عمرة قالا سمعنا أبا هريرة يقول قال رسول الله ص " ليس المسكين الذي ترده التمرة والتمرتان ولا اللقمة واللقمتان إنما المسكين الذي يتعفف " اقرأوا إن شئتم يعني قوله لا يسألون الناس إلحافا وروى الإمام أحمد حدثنا أبو بكر الحنفي حدثنا عبد الحميد بن جعفر عن أبيه عن رجل من مزينة أنه قالت له أمه ألا تنطلق فتسأل رسول الله ص كما يسأله الناس فانطلقت أسأله فوجدته قائما يخطب وهو يقول " ومن استعف أعفه الله ومن استغنى أغناه الله ومن يسأل الناس وله عدل خمس أواق فقد سأل الناس إلحافا " فقلت بيني وبين نفسي لناقة لي لهي خير من خمس أواق ولغلامي ناقة أخرى فهي خير من خمس أواق فرجعت ولم أسأله وقال الحافظ الطبراني بإسناده عن محمد بن سيرين قال بلغ الحارث رجلا كان بالشام من قريش أن أبا ذر كان به عوز فبعث إليه ثلاث مائة دينار فقال ما وجد عبد الله رجلا أهون عليه مني سمعت رسول الله ص يقول " من سأل وله أربعون فقد ألحف " ولآل أبي ذر أربعون درهما شاة وماهنان قال أبو بكر بن عياش يعني خادمين إن الإسلام نظام متكامل تعمل نصوصه وتوجيهاته وشرائعه كلها متحدة ولا يؤخذ أجزاء وتفاريق وهو يضع نظمه لتعمل كلها في وقت واحد فتتكامل وتتناسق وهكذا أنشأ مجتمعه الفريد الذي لم تعرف له البشرية نظيرا في مجتمعات الأرض جميعا الوحدة التاسعة عشرة آياتها صفحاتها موضوعها تحريم الربا مقدمة الوحدة النظام الإقتصادي الإسلامي مقابل النظام الربوي الوجه الآخر المقابل للصدقة التي عرض دستورها في الدرس الماضي الوجه الكالح الطالح هو الربا الصدقة عطاء وسماحة وطهارة وزكاة وتعاون وتكافل والربا شح وقذارة ودنس وأثرة وفردية والصدقة نزول عن المال بلا عوض ولا رد والربا استرداد للدين ومعه زيادة حرام مقتطعة من جهد المدين أو من لحمه من جهده إن كان قد عمل بالمال الذي استدانه فربح نتيجة لعمله هو وكده ومن لحمه إن كان لم يربح أو خسر أو كان قد أخذ المال للنفقة منه على نفسه وأهله ولم يستربحه شيئا ومن ثم فهو الربا الوجه الآخر المقابل للصدقة الوجه الكالح الطالح لهذا عرضه السياق مباشرة بعد عرض الوجه الطيب السمح الطاهر الجميل الودود عرضه عرضا منفرا يكشف عما في عملية الربا من قبح وشناعة ومن جفاف في القلب وشر في المجتمع وفساد في الأرض وهلاك للعباد ولم يبلغ من تفظيع أمر أراد الإسلام إبطاله من أمور الجاهلية ما بلغ من تفظيع الربا ولا بلغ من التهديد في اللفظ والمعنى ما بلغ التهديد في أمر الربا في هذه الآيات وفي غيرها في مواضع أخرى ولله الحكمة البالغة فلقد كانت للربا في الجاهلية مفاسده وشروره ولكن الجوانب الشائهة القبيحة من وجهه الكالح ما كانت كلها بادية في مجتمع الجاهلية كما بدت اليوم وتكشفت في عالمنا الحاضر ولا كانت البثور والدمامل في ذلك الوجه الدميم مكشوفة كلها كما كشفت اليوم في مجتمعنا الحديث فهذه الحملة المفزعة البادية في هذه الآيات على ذلك النظام المقيت تتكشف اليوم حكمتها على ضوء الواقع الفاجع في حياة البشرية أشد مما كانت متكشفة في الجاهلية الأولى ويدرك من يريد أن يتدبر حكمة الله وعظمة هذا الدين وكمال هذا المنهج ودقة هذا النظام يدرك اليوم من هذا كله ما لم يكن يدركه الذين واجهوا هذه النصوص أول مرة وامامه اليوم من واقع العالم ما يصدق كل كلمة تصديقا حيا مباشرا واقعا والبشرية الضالة التي تأكل الربا وتوكله تنصب عليها البلايا الماحقة الساحقة من جراء هذا النظام الربوي في أخلاقها ودينها وصحتها واقتصادها وتتلقى حقا حربا من الله تصب عليها النقمة والعذاب أفرادا وجماعات وأمما وشعوبا وهي لا تعتبر ولا تفيق وحينما كان السياق يعرض في الدرس السابق دستور الصدقة كان يعرض قاعدة من قواعد النظام الاجتماعي والاقتصادي الذي يريد الله للمجتمع المسلم أن يقوم عليه ويحب للبشرية أن تستمتع بما فيه من رحمة في مقابل ذلك النظام الآخر الذي يقوم على الأساس الربوي الشرير القاسي اللئيم أنهما نظامان متقابلان النظام الإسلامي والنظام الربوي وهما لا يلتقيان في تصور ولا يتفقان في أساس ; ولا يتوافقان في نتيجة إن كلا منهما يقوم على تصور للحياة والأهداف والغايات يناقض الآخر تمام المناقضة وينتهي إلى ثمرة في حياة الناس تختلف عن الأخرى كل الاختلاف ومن ثم كانت هذه الحملة المفزعة وكان هذا التهديد الرعيب إن الإسلام يقيم نظامه الاقتصادي ونظام الحياة كلها على تصور معين يمثل الحق الواقع في هذا الوجود يقيمه على أساس أن الله سبحانه هو خالق هذا الكون فهو خالق هذه الأرض وهو خالق هذا الإنسان هو الذي وهب كل موجود وجوده وإن الله سبحانه وهو مالك كل موجود بما أنه هو موجده قد استخلف الجنس الإنساني في هذه الأرض ; ومكنه مما ادخر له فيها من أرزاق وأقوات ومن قوى وطاقات على عهد منه وشرط ولم يترك له هذا الملك العريض فوضى يصنع فيه ما يشاء كيف شاء وإنما استخلفه فيه في إطار من الحدود الواضحة استخلفه فيه على شرط أن يقوم في الخلافة وفق منهج الله وحسب شريعته فما وقع منه من عقود وأعمال ومعاملات وأخلاق وعبادات وفق التعاقد فهو صحيح نافذ وما وقع منه مخالفا لشروط التعاقد فهو باطل موقوف فإذا انفذه قوة وقسرا فهو إذن ظلم واعتداء لا يقره الله ولا يقره المؤمنون بالله فالحاكمية في الأرض كما هي في الكون كله لله وحده والناس حاكمهم ومحكومهم إنما يستمدون سلطاتهم من تنفيذهم لشريعة الله ومنهجه وليس لهم في جملتهم أن يخرجوا عنها لأنهم إنما هم وكلاء مستخلفون في الأرض بشرط وعهد وليسوا ملاكا خالقين لما في أيديهم من أرزاق من بين بنود هذا العهد أن يقوم التكافل بين المؤمنين بالله فيكون بعضهم أولياء بعض وأن ينتفعوا برزق الله الذي أعطاهم على أساس هذا التكافل لا على قاعدة الشيوع المطلق كما تقول الماركسية ولكن على أساس الملكية الفردية المقيدة فمن وهبه الله منهم سعة أفاض من سعته على من قدر عليه رزقه مع تكليف الجميع بالعمل كل حسب طاقته واستعداده وفيما يسره الله له فلا يكون أحدهم كلا على أخيه أو على الجماعة وهو قادر كما بينا ذلك من قبل وجعل الزكاة فريضة في المال محددة والصدقة تطوعا غير محدد وقد شرط عليهم كذلك أن يلتزموا جانب القصد والاعتدال ويتجنبوا السرف والشطط فيما ينفقون من رزق الله الذي أعطاهم ; وفيما يستمتعون به من الطيبات التي أحلها لهم ومن ثم تظل حاجتهم الاستهلاكية للمال والطيبات محدودة بحدود الاعتدال وتظل فضلة من الرزق معرضة لفريضة الزكاة وتطوع الصدقة وبخاصة أن المؤمن مطالب بتثمير ماله وتكثيره وشرط عليهم أن يلتزموا في تنمية أموالهم وسائل لا ينشأ عنها الأذى للآخرين ولا يكون من جرائها تعويق أو تعطيل لجريان الأرزاق بين العباد ودوران المال في الأيدي على أوسع نطاق كي لا يكون دولة بين الأغنياء منكم وكتب عليهم الطهارة في النية والعمل والنظافة في الوسيلة والغاية وفرض عليهم قيودا في تنمية المال لا تجعلهم يسلكون إليها سبلا تؤذي ضمير الفرد وخلقه أو تؤذي حياة الجماعة وكيانها وأقام هذا كله على أساس التصور الممثل لحقيقة الواقع في هذا الوجود ; وعلى أساس عهد الاستخلاف الذي يحكم كل تصرفات الإنسان المستخلف في هذا الملك العريض ومن ثم فالربا عملية تصطدم ابتداء مع قواعد التصور الإيماني إطلاقا ; ونظام يقوم على تصور آخر تصور لا نظر فيه لله سبحانه وتعالى ومن ثم لا رعاية فيه للمباديء والغايات والأخلاق التي يريد الله للبشر أن تقوم حياتهم عليها إنه يقوم ابتداء على أساس أن لا علاقة بين إرادة الله وحياة البشر فالإنسان هو سيد هذه الأرض ابتداء ; وهو غير مقيد بعهد من الله ; وغير ملزم باتباع أوامر الله ثم إن الفرد حر في وسائل حصوله على المال وفي طرق تنميته كما هو حر في التمتع به غير ملتزم في شيء من هذا بعهد من الله أو شرط ; وغير مقيد كذلك بمصلحة الآخرين ومن ثم فلا اعتبار لأن يتأذى الملايين إذا هو أضاف إلى خزانته ورصيده ما يستطيع إضافته وقد تتدخل القوانين الوضعية أحيانا في الحد من حريته هذه جزئيا في تحديد سعر الفائدة مثلا ; وفي منع أنواع من الاحتيال والنصب والغصب والنهب والغش والضرر ولكن هذا التدخل يعود إلى ما يتواضع عليه الناس أنفسهم وما تقودهم إليه أهواؤهم ; لا إلى مبدأ ثابت مفروض من سلطة إلهية كذلك يقوم على أساس تصور خاطىء فاسد هو أن غاية الغايات للوجود الإنساني هي تحصيله للمال بأية وسيلة واستمتاعه به على النحو الذي يهوى ومن ثم يتكالب على جمع المال وعلى المتاع به ; ويدوس في الطريق كل مبدأ وكل صالح للآخرين ثم ينشىء في النهاية نظاما يسحق البشرية سحقا ويشقيها في حياتها أفرادا وجماعات ودولا وشعوبا لمصلحة حفنة من المرابين ; ويحطها أخلاقيا ونفسيا وعصبيا ; ويحدث الخلل في دورة المال ونمو الاقتصاد البشري نموا سويا وينتهي كما انتهى في العصر الحديث إلى تركيز السلطة الحقيقية والنفوذ العملي على البشرية كلها في أيدي زمرة من أحط خلق الله وأشدهم شرا ; وشرذمة ممن لا يرعون في البشرية إلا ولا ذمة ولا يراقبون فيها عهدا ولا حرمة وهؤلاء هم الذين يداينون الناس أفرادا كما يداينون الحكومات والشعوب في داخل بلادهم وفي خارجها وترجع إليهم الحصيلة الحقيقية لجهد البشرية كلها وكد الآدميين وعرقهم ودمائهم في صورة فوائد ربوية لم يبذلوا هم فيها جهدا وهم لا يملكون المال وحده إنما يملكون النفوذ ولما لم تكن لهم مبادىء ولا أخلاق ولا تصور ديني أو أخلاقي على الإطلاق ; بل لما كانوا يسخرون من حكاية الأديان والأخلاق والمثل والمبادىء ; فإنهم بطبيعة الحال يستخدمون هذا النفوذ الهائل الذي يملكونه في إنشاء الأوضاع والأفكار والمشروعات التي تمكنهم من زيادة الاستغلال ولا تقف في طريق جشعهم وخسة أهدافهم وأقرب الوسائل هي تحطيم أخلاق البشرية وإسقاطها في مستنقع آسن من اللذائذ والشهوات التي يدفع فيها الكثيرون آخر فلس يملكونه حيث تسقط الفلوس في المصائد والشباك المنصوبة وذلك مع التحكم في جريان الاقتصاد العالمي وفق مصالحهم المحدودة مهما أدى هذا إلى الأزمات الدورية المعروفة في عالم الاقتصاد ; وإلى انحراف الإنتاج الصناعي والاقتصادي كله عما فيه مصلحة المجموعة البشرية إلى مصلحة المملوين المرابين الذين تتجمع في أيديهم خيوط الثروة العالمية والكارثة التي تمت في العصر الحديث ولم تكن بهذه الصورة البشعة في الجاهلية هي أن هؤلاء المرابين الذين كانوا يتمثلون في الزمن الماضي في صورة أفراد أو بيوت مالية كما يتمثلون الآن في صورة مؤسسي المصارف العصرية قد استطاعوا بما لديهم من سلطة هائلة مخيفة داخل أجهزة الحكم العالمية وخارجها وبما يملكون من وسائل التوجيه والإعلام في الأرض كلها سواء في ذلك الصحف والكتب والجامعات والأساتذة ومحطات الإرسال ودور السينما وغيرها أن ينشئوا عقلية عامة بين جماهير البشر المساكين الذين يأكل أولئك المرابون عظامهم ولحومهم ويشربون عرقهم ودماءهم في ظل النظام الربوي هذه العقلية العامة خاضعة للإيحاء الخبيث المسموم بأن الربا هو النظام الطبيعي المعقول والأساس الصحيح الذي لا أساس غيره للنمو الاقتصادي ; وأنه من بركات هذا النظام وحسناته كان هذا التقدم الحضاري في الغرب وأن الذين يريدون إبطاله جماعة من الخياليين غير العمليين وأنهم إنما يعتمدون في نظرتهم هذه على مجرد نظريات أخلاقية ومثل خيالية لا رصيد لها من الواقع ; وهي كفيلة بإفساد النظام الاقتصادي كله لو سمح لها أن تتدخل فيه حتى ليتعرض الذين ينتقدون النظام الربوي من هذا الجانب للسخرية من البشر الذين هم في حقيقة الأمر ضحايا بائسة لهذا النظام ذاته ضحايا شأنهم شأن الاقتصاد العالمي نفسه الذي تضطره عصابات المرابين العالمية لأن يجري جريانا غير طبيعي ولا سوي ويتعرض للهزات الدورية المنظمة وينحرف عن أن يكون نافعا للبشرية كلها إلى أن يكون وقفا على حفنة من الذئاب قليلة إن النظام الربوي نظام معيب من الوجهة الاقتصادية البحتة وقد بلغ من سوئه أن تنبه لعيوبه بعض أساتذة الاقتصاد الغربيين أنفسهم ; وهم قد نشأوا في ظله وأشربت عقولهم وثقافتهم تلك السموم التي تبثها عصابات المال في كل فروع الثقافة والتصور والأخلاق وفي مقدمة هؤلاء الأساتذة الذين يعيبون هذا النظام من الناحية الاقتصادية البحتة دكتور شاخت الألماني ومدير بنك الرايخ الألماني سابقا وقد كان مما قاله في محاضرة له بدمشق عام أنه بعملية رياضية غير متناهية يتضح أن جميع المال في الأرض صائر إلى عدد قليل جدا من المرابين ذلك أن الدائن المرابي يربح دائما في كل عملية ; بينما المدين معرض للربح والخسارة ومن ثم فإن المال كله في النهاية لا بد بالحساب الرياضي أن يصير إلى الذي يربح دائما وأن هذه النظرية في طريقها للتحقق الكامل فإن معظم مال الأرض الآن يملكه ملكا حقيقيا بضعة الوف أما جميع الملاك وأصحاب المصانع الذين يستدينون من البنوك والعمال وغيرهم فهم ليسوا سوى أجراء يعملون لحساب أصحاب المال ويجني ثمرة كدهم أولئك الألوف وليس هذا وحده هو كل ما للربا من جريرة فإن قيام النظام الاقتصادي على الأساس الربوي يجعل العلاقة بين أصحاب الأموال وبين العاملين في التجارة والصناعة علاقة مقامرة ومشاكسة مستمرة فإن المرابي يجتهد في الحصول على أكبر فائدة ومن ثم يمسك المال حتى يزيد اضطرار التجارة والصناعة إليه فيرتفع سعر الفائدة ; ويظل يرفع السعر حتى يجد العاملون في التجارة والصناعة أنه لا فائدة لهم من استخدام هذا المال لأنه لا يدر عليهم ما يوفون به الفائدة ويفضل لهم منه شيء عندئذ ينكمش حجم المال المستخدم في هذه المجالات التي تشتغل فيها الملايين ; وتضيق المصانع دائرة انتاجها ويتعطل العمال فتقل القدرة على الشراء وعندما يصل الأمر إلى هذا الحد ويجد المرابون أن الطلب على المال قد نقص أو توقف يعودون إلى خفض سعر الفائدة اضطرارا فيقبل عليه العاملون في الصناعة والتجارة من جديد وتعود دورة الحياة إلى الرخاء وهكذا دواليك تقع الأزمات الاقتصادية الدورية العالمية ويظل البشر هكذا يدورون فيها كالسائمة ثم إن جميع المستهلكين يؤدون ضريبة غير مباشرة للمرابين فإن أصحاب الصناعات والتجار لا يدفعون فائدة الأموال التي يقترضونها بالربا إلا من جيوب المستهلكين فهم يزيدونها في أثمان السلع الاستهلاكية فيتوزع عبؤها على أهل الأرض لتدخل في جيوب المرابين في النهاية أما الديون التي تقترضها الحكومات من بيوت المال لتقوم بالإصلاحات والمشروعات العمرانية فإن رعاياها هم الذين يؤدون فائدتها للبيوت الربوية كذلك إذ أن هذه الحكومات تضطر إلى زيادة الضرائب المختلفة لتسدد منها هذه الديون وفوائدها وبذلك يشترك كل فرد في دفع هذه الجزية للمرابين في نهاية المطاف وقلما ينتهي الأمر عند هذا الحد ولا يكون الاستعمار هو نهاية الديون ثم تكون الحروب بسبب الاستعمار ونحن هنا في ظلال القرآن لا نستقصي كل عيوب النظام الربوي فهذا مجاله بحث مستقل فنكتفي بهذا القدر لنخلص منه إلى تنبيه من يريدون أن يكونوا مسلمين إلى جملة حقائق أساسية بصدد كراهية الإسلام للنظام الربوي المقيت الحقيقة الأولى التي يجب أن تكون مستيقنة في نفوسهم أنه لا إسلام مع قيام نظام ربوي في مكان وكل ما يمكن أن يقوله أصحاب الفتاوي من رجال الدين أو غيرهم سوى هذا دجل وخداع فأساس التصور الإسلامي كما بينا يصطدم اصطداما مباشرا بالنظام الربوي ونتائجه العملية في حياة الناس وتصوراتهم وأخلاقهم والحقيقة الثانية أن النظام الربوي بلاء على الإنسانية لا في إيمانها وأخلاقها وتصورها للحياة فحسب بل كذلك في صميم حياتها الاقتصادية والعملية وأنه أبشع نظام يمحق سعادة البشرية محقا ويعطل نموها الإنساني المتوازن على الرغم من الطلاء الظاهري الخداع الذي يبدو كأنه مساعدة من هذا النظام للنمو الاقتصادي العام والحقيقة الثالثة أن النظام الأخلاقي والنظام العملي في الإسلام مترابطان تماما وأن الإنسان في كل تصرفاته مرتبط بعهد الاستخلاف وشرطه وأنه مختبر ومبتلى وممتحن في كل نشاط يقوم به في حياته ومحاسب عليه في آخرته فليس هناك نظام أخلاقي وحده ونظام عملي وحده وإنما هما معا يؤلفان نشاط الإنسان وكلاهما عبادة يؤجر عليها إن أحسن وإثم يؤاخذ عليه إن أساء وأن الاقتصاد الإسلامي الناجح لا يقوم بغير أخلاق وأن الأخلاق ليست نافذة يمكن الاستغناء عنها ثم تنجح حياة الناس العملية والحقيقة الرابعة أن التعامل الربوي لا يمكن إلا أن يفسد ضمير الفرد وخلقه وشعوره تجاه أخيه في الجماعة ; وإلا أن يفسد حياة الجماعة البشرية وتضامنها بما يبثه من روح الشره والطمع والأثرة والمخاتلة والمقامرة بصفة عامة أما في العصر الحديث فإنه يعد الدافع الأول لتوجيه رأس المال إلى أحط وجوه الاستثمار كي يستطيع رأس المال المستدان بالربا أن يربح ربحا مضمونا فيؤدي الفائدة الربوية ويفضل منه شيء للمستدين ومن ثم فهو الدافع المباشر لاستثمار المال في الأفلام القذرة والصحافة القذرة والمراقص والملاهي والرقيق الأبيض وسائر الحرف والاتجاهات التي تحطم أخلاق البشرية تحطيما والمال المستدان بالربا ليس همه أن ينشىء أنفع المشروعات للبشرية ; بل همه أن ينشىء أكثرها ربحا ولو كان الربح أتما يجيء من استثارة أحط الغرائز وأقذر الميول وهذا هو المشاهد اليوم في أنحاء الأرض وسببه الأول هو التعامل الربوي والحقيقة الخامسة أن الإسلام نظام متكامل فهو حين يحرم التعامل الربوي يقيم نظمه كلها على أساس الاستغناء عن الحاجة إليه ; ونظم جوانب الحياة الاجتماعية بحيث تنتفي منها الحاجة إلى هذا النوع من التعامل بدون مساس بالنمو الاقتصادي والاجتماعي والإنساني المطرد والحقيقة السادسة أن الإسلام حين يتاح له أن ينظم الحياة وفق تصوره ومنهجه الخاص لن يحتاج عند إلغاء التعامل الربوي إلى إلغاء المؤسسات والأجهزة اللازمة لنمو الحياة الاقتصادية العصرية نموها الطبيعي السليم ولكنه فقط سيطهرها من لوثة الربا ودنسه ثم يتركها تعمل وفق قواعد أخرى سليمة وفي أول هذه المؤسسات والأجهزة المصارف والشركات وما إليها من مؤسسات الاقتصاد الحديث والحقيقة السابعة وهي الأهم ضرورة اعتقاد من يريد أن يكون مسلما بأن هناك استحالة اعتقادية في أن يحرم الله أمرا لا تقوم الحياة البشرية ولا تتقدم بدونه كما أن هناك استحالة اعتقادية كذلك في أن يكون هناك أمر خبيث ويكون في الوقت ذاته حتميا لقيام الحياة وتقدمها فالله سبحانه هو خالق هذه الحياة وهو مستخلف الإنسان فيها ; وهو الأمر بتنميتها وترقيتها ; وهو المريد لهذا كله الموفق إليه فهناك استحالة إذن في تصور المسلم أن يكون فيما حرمه الله شيء لا تقوم الحياة البشرية ولا تتقدم بدونه وأن يكون هناك شيء خبيث هو حتمي لقيام الحياة ورقيها وإنما هو سوء التصور وسوء الفهم والدعاية المسمومة الخبيثة الطاغية التي دأبت أجيالا على بث فكرة أن الربا ضرورة للنمو الاقتصادي والعمراني وأن النظام الربوي هو النظام الطبيعي وبث هذا التصور الخادع في مناهل الثقافة العامة ومنابع المعرفة الإنسانية في مشارق الأرض ومغاربها ثم قيام الحياة الحديثة على هذا الأساس فعلا بسعي بيوت المال والمرابين وصعوبة تصور قيامها على أساس آخر وهي صعوبة تنشأ أولا من عدم الإيمان كما تنشأ ثانيا من ضعف التفكير وعجزه عن التحرر من ذلك الوهم الذي اجتهد المرابون في بثه وتمكينه لما لهم من قدرة على التوجيه وملكية للنفوذ داخل الحكومات العالمية وملكية لأدوات الإعلام العامة والخاصة والحقيقة الثامنة إن استحالة قيام الاقتصاد العالمي اليوم وغدا على أساس غير الأساس الربوي ليست سوى خرافة أو هي أكذوبة ضخمة تعيش لأن الأجهزة التي يستخدمها أصحاب المصلحة في بقائها أجهزة ضخمة فعلا وأنه حين تصح النية وتعزم البشرية أو تعزم الأمة المسلمة أن تسترد حريتها من قبضة العصابات الربوية العالمية وتريد لنفسها الخير والسعادة والبركة مع نظافة الخلق وطهارة المجتمع فإن المجال مفتوح لإقامة النظام الآخر الرشيد الذي إراده الله للبشرية والذي طبق فعلا ونمت الحياة في ظله فعلا ; وما تزال قابلة للنمو تحت أشرافه وفي ظلاله لو عقل الناس ورشدوا وليس هناك مجال تفصيل القول في كيفيات التطبيق ووسائله فحسبنا هذه الإشارات المجملة وقد تبين أن شناعة العملية الربوية ليست ضرورة من ضرورات الحياة الاقتصادية ; وأن الإنسانية التي انحرفت عن النهج قديما حتى ردها الإسلام إليه ; هي الإنسانية التي تنحرف اليوم الانحراف ذاته ولا تفيء إلى النهج القويم الرحيم السليم فلننظر كيف كانت ثورة الإسلام على تلك الشناعة التي ذاقت منها البشرية ما لم تذق قط من بلاء الدرس الأول حرمة الربا وتصوير حالة المرابين الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم إنها الحملة المفزعة والتصوير المرعب لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس وما كان أي تهديد معنوي ليبلغ إلى الحس ما تبلغه هذه الصورة المجسمة الحية المتحركة صورة الممسوس المصروع وهي صورة معروفة معهودة للناس فالنص يستحضرها لتؤدي دورها الإيحائي في إفزاع الحس لاستجاشة مشاعر المرابين وهزها هزة عنيفة تخرجهم من مألوف عادتهم في نظامهم الاقتصادي ; ومن حرصهم على ما يحققه لهم من الفائدة وهي وسيلة في التأثير التربوي ناجعة في مواضعها بينما هي في الوقت ذاته تعبر عن حقيقة واقعة ولقد مضت معظم التفاسير على أن المقصود بالقيام في هذه الصورة المفزعة هو القيام يوم البعث ولكن هذه الصورة فيما نرى واقعة بذاتها في حياة البشرية في هذه الأرض أيضا ثم إنها تتفق مع ما سيأتي بعدها من الإنذار بحرب من الله ورسوله ونحن نرى أن هذه الحرب واقعة وقائمة الآن ومسلطة على البشرية الضالة التي تتخبط كالممسوس في عقابيل النظام الربوي وقبل أن نفصل القول في مصداق هذه الحقيقة من واقع البشرية اليوم نبدأ بعرض الصورة الربوية التي كان يواجهها القرآن في الجزيرة العربية ; وتصورات أهل الجاهلية عنها إن الربا الذي كان معروفا في الجاهلية والذي نزلت هذه الآيات وغيرها لإبطاله ابتداء كانت له صورتان رئيسيتان ربا النسيئة وربا الفضل فأما ربا النسيئة فقد قال عنه قتادة إن ربا أهل الجاهلية يبيع الرجل البيع إلى أجل مسمى فإذا حل الأجل ولم يكن عند صاحبه قضاء زاده وأخر عنه وقال مجاهد كانوا في الجاهلية يكون للرجل على الرجل الدين فيقول لك كذا وكذا وتؤخر عني فيؤخر عنه وقال أبو بكر الجصاص إنه معلوم أن ربا الجاهلية إنما كان قرضا مؤجلا بزيادة مشروطة فكانت الزيادة بدلا من الأجل فأبطله الله تعالى وقال الإمام الرازي في تفسيره إن ربا النسيئة هو الذي كان مشهورا في الجاهلية لأن الواحد منهم كان يدفع ماله لغيره إلى أجل على أن يأخذ منه كل شهر قدرا معينا ورأس المال باق بحاله فإذا حل طالبه برأس ماله فإن تعذر عليه الأداء زاده في الحق والأجل وقد ورد في حديث أسامة بن زيد رضي الله عنهما أن النبي ص قال " لا ربا إلا في النسيئة " أما ربا الفضل فهو أن يبيع الرجل الشيء بالشيء من نوعه مع زيادة كبيع الذهب بالذهب والدراهم بالدراهم والقمح بالقمح والشعير بالشعير وهكذا وقد ألحق هذا النوع بالربا لما فيه من شبه به ; ولما يصاحبه من مشاعر مشابهة للمشاعر المصاحبة لعملية الربا وهذه النقطة شديدة الأهمية لنا في الكلام عن العمليات الحاضرة عن أبي سعيد الخدري قال قال رسول الله ص " الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء " وعن أبي سعيد الخدري أيضا قال جاء بلال إلى النبي ص بتمر برني فقال له النبي ص " من أين هذا " قال كان عندنا تمر رديء فبعت منه صاعين بصاع فقال " أوه عين الربا عين الربا لا تفعل ولكن إذا أردت أن تشتري فبع التمر ببيع آخر ثم اشتر به " فأما النوع الأول فالربا ظاهر فيه لا يحتاج إلى بيان إذ تتوافر فيه العناصر الأساسية لكل عملية ربوية وهي الزيادة على أصل المال والأجل الذي من أجله تؤدى هذه الزيادة وكون هذه الفائدة شرطا مضمونا في التعاقد أي ولادة المال للمال بسبب المدة ليس إلا وأما النوع الثاني فما لا شك فيه أن هناك فروقا أساسية في الشيئين المتماثلين هي التي تقتضي الزيادة وذلك واضح في حادثة بلال حين أعطى صاعين من تمره الرديء وأخذ صاعا من التمر الجيد ولكن لأن تماثل النوعين في الجنس يخلق شبهة أن هناك عملية ربوية إذ يلد التمر التمر فقد وصفه ص بالربا ونهى عنه وأمر ببيع الصنف المراد استبداله بالنقد ثم شراء الصنف المطلوب بالنقد أيضا إبعادا لشبح الربا من العملية تماما وكذلك شرط القبض يدا بيد كي لا يكون التأجيل في بيع المثل بالمثل ولو من غير زيادة فيه شبح من الربا وعنصر من عناصره إلى هذا الحد بلغت حساسية الرسول ص بشبح الربا في أية عملية وبلغت كذلك حكمته في علاج عقلية الربا التي كانت سائدة في الجاهلية فأما اليوم فيريد بعض المهزومين أمام التصورات الرأسمالية الغربية والنظم الرأسمالية الغربية أن يقصروا التحريم على صورة واحدة من صور الربا ربا النسيئة بالاستناد إلى حديث أسامة وإلى وصف السلف للعمليات الربوية في الجاهلية وأن يحلوا دينيا وباسم الإسلام الصور الأخرى المستحدثة التي لا تنطبق في حرفية منها على ربا الجاهلية ولكن هذه المحاولة لا تزيد على أن تكون ظاهرة من ظواهر الهزيمة الروحية والعقلية فالإسلام ليس نظام شكليات إنما هو نظام يقوم على تصور أصيل فهو حين حرم الربا لم يكن يحرم صورة منه دون صورة إنما كان يناهض تصورا يخالف تصوره ; ويحارب عقلية لا تتمشى مع عقليته وكان شديد الحساسية في هذا إلى حد تحريم ربا الفضل إبعادا لشبح العقلية الربوية والمشاعر الربوية من بعيد جدا ومن ثم فإن كل عملية ربوية حرام سواء جاءت في الصور التي عرفتها الجاهلية أم استحدثت لها أشكال جديدة ما دامت تتضمن العناصر الأساسية للعملية الربوية أو تتسم بسمة العقلية الربوية وهي عقلية الأثرة والجشع والفردية والمقامرة وما دام يتلبس بها ذلك الشعور الخبيث شعور الحصول على الربح بأية وسيلة فينبغي أن نعرف هذه الحقيقة جيدا ونستيقن من الحرب المعلنة من الله ورسوله على المجتمع الربوي الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس والذين يأكلون الربا ليسوا هم الذين يأخذون الفائدة الربوية وحدهم وإن كانوا هم أول المهددين بهذا النص الرعيب إنما هم أهل المجتمع الربوي كلهم عن جابر بن عبد الله رضي الله عنه أنه قال لعن رسول الله ص آكل الربا وموكله وشاهديه وكاتبه وقال " هم سواء " وكان هذا في العمليات الربوية الفردية فأما في المجتمع الذي يقوم كله على الأساس الربوي فأهله كلهم ملعونون معرضون لحرب الله مطرودون من رحمته بلا جدال إنهم لا يقومون في الحياة ولا يتحركون إلا حركة الممسوس المضطرب القلق المتخبط الذي لا ينال استقرارا ولا طمأنينة ولا راحة وإذا كان هناك شك في الماضي أيام نشأة النظام الرأسمالي الحديث في القرون الأربعة الماضية فإن تجربة هذه القرون لا تبقي مجالا للشك أبدا إن العالم الذي نعيش فيه اليوم في أنحاء الأرض هو عالم القلق والاضطراب والخوف ; والأمراض العصبية والنفسية باعتراف عقلاء أهله ومفكريه وعلمائه ودارسيه وبمشاهدات المراقبين والزائرين العابرين لأقطار الحضارة الغربية وذلك على الرغم من كل ما بلغته الحضارة المادية والإنتاج الصناعي في مجموعه من الضخامة في هذه الأقطار وعلى الرغم من كل مظاهر الرخاء المادي التي تأخذ بالأبصار ثم هو عالم الحروب الشاملة والتهديد الدائم بالحروب المبيدة وحرب الأعصاب والاضطرابات التي لا تنقطع هنا وهناك إنها الشقوة البائسة المنكودة التي لا تزيلها الحضارة المادية ولا الرخاء المادي ولا يسر الحياة المادية وخفضها ولينها في بقاع كثيرة وما قيمة هذا كله إذا لم ينشىء في النفوس السعادة والرضى والاستقرار والطمأنينة إنها حقيقة تواجه من يريد أن يرى ; ولا يضع على عينيه غشاوة من صنع نفسه كي لا يرى حقيقة أن الناس في أكثر بلاد الأرض رخاء عاما في أمريكا وفي السويد وفي غيرهما من الأقطار التي تفيض رخاء ماديا إن الناس ليسوا سعداء أنهم قلقون يطل القلق من عيونهم وهم أغنياء وأن الملل يأكل حياتهم وهم مستغرقون في الإنتاج وأنهم يغرقون هذا الملل في العربدة والصخب تارة وفي التقاليع الغريبة الشاذة تارة وفي الشذوذ الجنسي والنفسي تارة ثم يحسون بالحاجة إلى الهرب الهرب من أنفسهم ومن الخواء الذي يعشش فيها ومن الشقاء الذي ليس له سبب ظاهر من مرافق الحياة وجريانها فيهربون بالانتحار ويهربون بالجنون ويهربون بالشذوذ ثم يطاردهم شبح القلق والخواء والفراغ ولا يدعهم يستريحون أبدا لماذا السبب الرئيسي طبعا هو خواء هذه الأرواح البشرية الهائمة المعذبة الضالة المنكودة على كل ما لديها من الرخاء المادي من زاد الروح من الإيمان من الاطمئنان إلى الله وخواؤها من الأهداف الإنسانية الكبيرة التي ينشئها ويرسمها الإيمان بالله وخلافة الأرض وفق عهده وشرطه ويتفرع من ذلك السبب الرئيسي الكبير بلاء الربا بلاء الاقتصاد الذي ينمو ولكنه لا ينمو سويا معتدلا بحيث تتوزع خيرات نموه وبركاتها على البشرية كلها إنما ينمو مائلا جانحا إلى حفنة الممولين المرابين القابعين وراء المكاتب الضخمة في المصارف يقرضون الصناعة والتجارة بالفائدة المحددة المضمونة ; ويجبرون الصناعة والتجارة على أن تسير في طريق معين ليس هدفه الأول سد مصالح البشر وحاجاتهم التي يسعد بها الجميع ; والتي تكفل عملا منتظما ورزقا مضمونا للجميع ; والتي تهيء طمأنينة نفسية وضمانات اجتماعية للجميع ولكن هدفه هو انتاج ما يحقق أعلى قدر من الربح ولو حطم الملايين وحرم الملايين وأفسد حياة الملايين وزرع الشك والقلق والخوف في حياة البشرية جميعا وصدق الله العظيم الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس وها نحن أولاء نرى مصداق هذه الحقيقة في واقعنا العالمي اليوم ولقد اعترض المرابون في عهد رسول الله ص على تحريم الربا اعترضوا بأنه ليس هناك مبرر لتحريم العمليات الربوية وتحليل العمليات التجارية ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا وكانت الشبهة التي ركنوا إليها هي أن البيع يحقق فائدة وربحا كما أن الربا يحقق فائدة وربحا وهي شبهة واهية فالعمليات التجارية قابلة للربح وللخسارة والمهارة الشخصية والجهد الشخصي والظروف الطبيعية الجارية في الحياة هي التي تتحكم في الربح والخسارة أما العمليات الربوية فهي محددة الربح في كل حالة وهذا هو الفارق الرئيسي وهذا هو مناط التحريم والتحليل إن كل عملية يضمن فيها الربح على أي وضع هي عملية ربوية محرمة بسبب ضمان الربح وتحديده ولا مجال للمماحلة في هذا ولا للمداورة وأحل الله البيع وحرم الربا لانتفاء هذا العنصر من البيع ; ولأسباب أخرى كثيرة تجعل عمليات التجارة في أصلها نافعة للحياة البشرية ; وعمليات الربا في أصلها مفسدة للحياة البشرية وقد عالج الإسلام الأوضاع التي كانت حاضرة في ذلك الزمان معالجة واقعية ; دون أن يحدث هزة اقتصادية واجتماعية فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله لقد جعل سريان نظامه منذ ابتداء تشريعه فمن سمع موعظة ربه فانتهى فلا يسترد منه ما سلف أن أخذه من الربا وأمره فيه إلى الله يحكم فيه بما يراه وهذا التعبير يوحي للقلب بأن النجاة من سالف هذا الإثم مرهونة بإرادة الله ورحمته ; فيظل يتوجس من الأمر ; حتى يقول لنفسه كفاني هذا الرصيد من العمل السيىء ولعل الله أن يعفيني من جرائره إذا أنا انتهيت وتبت فلا أضف إليه جديدا بعد وهكذا يعالج القرآن مشاعر القلوب بهذا المنهج الفريد ومن عاد فأولئك أصحاب النار هم فيها خالدون وهذا التهديد بحقيقة العذاب في الآخرة يقوي ملامح المنهج التربوي الذي أشرنا إليه ويعمقه في القلوب ; ولكن لعل كثيرين يغريهم طول الأمد وجهل الموعد فيبعدون من حسابهم حساب الآخرة هذا فها هو ذا القرآن ينذرهم كذلك بالمحق في الدنيا والآخرة جميعا ويقرر أن الصدقات لا الربا هي التي تربو وتزكو ; ثم يصم الذين لا يستجيبون بالكفر والإثم ويلوح لهم بكره الله للكفرة الآثمين


274-الَّذِينَ يُنفِقُونَ أَمْوَالَهُم بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون [ سورة البقرة - الآية 274 ]

أنظر تفسير الآية ( 273 )


275-الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ

الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولـئك أصحاب النار هم فيها خالدون [ سورة البقرة - الآية 275 ]

أنظر تفسير الآية ( 273 )


276-يَمْحَقُ اللّهُ الْرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللّهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ

يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم [ سورة البقرة - الآية 276 ]

يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم وصدق وعيد الله ووعده فها نحن أولاء نرى أنه ما من مجتمع يتعامل بالربا ثم تبقى فيه بركة أو رخاء أو سعادة أو أمن أو طمأنينة إن الله يمحق الربا فلا يفيض على المجتمع الذي يوجد فيه هذا الدنس إلا القحط والشقاء وقد ترى العين في ظاهر الأمر رخاء وإنتاجا وموارد موفورة ولكن البركة ليست بضخامة الموارد بقدر ما هي في الاستمتاع الطيب الآمن بهذه الموارد وقد أشرنا من قبل إلى الشقوة النكدة التي ترين على قلوب الناس في الدول الغنية الغزيرة الموارد ; وإلى القلق النفسي الذي لا يدفعه الثراء بل يزيده ومن هذه الدول يفيض القلق والذعر والاضطراب على العالم كله اليوم حيث تعيش البشرية في تهديد دائم بالحرب المبيدة ; كما تصحو وتنام في هم الحرب الباردة وتثقل الحياة على أعصاب الناس يوما بعد يوم سواء شعروا بهذا أم لم يشعروا ولا يبارك لهم في مال ولا في عمر ولا في صحة ولا في طمأنينة بال وما من مجتمع قام على التكافل والتعاون الممثلين في الصدقات المفروض منها والمتروك للتطوع وسادته روح المودة والحب والرضى والسماحة والتطلع دائما إلى فضل الله وثوابه والاطمئنان دائما إلى عونه وإخلافه للصدقة بأضعافها ما من مجتمع قام على هذا الأساس إلا بارك الله لأهله أفرادا وجماعات في ما لهم ورزقهم وفي صحتهم وقوتهم وفي طمأنينة قلوبهم وراحة بالهم والذين لا يرون هذه الحقيقة في واقع البشرية هم الذين لا يريدون أن يروا لأن لهم هوى في عدم الرؤية أو الذين رانت على أعينهم غشاوة الأضاليل المبثوثة عمدا وقصدا من أصحاب المصلحة في قيام النظام الربوي المقيت ; فضغطوا عن رؤية الحقيقة والله لا يحب كل كفار أثيم وهذا التعقيب هنا قاطع في اعتبار من يصرون على التعامل الربوي بعد تحريمه من الكفار الآثمين الذين لا يحبهم الله وما من شك أن الذين يحلون ما حرم الله ينطبق عليهم وصف الكفر والإثم ولو قالوا بألسنتهم ألف مرة لا إله إلا الله محمد رسول الله فالإسلام ليس كلمة باللسان ; إنما هو نظام حياة ومنهج عمل ; وإنكار جزء منه كإنكار الكل وليس في حرمة الربا شبهة ; وليس في اعتباره حلالا وإقامة الحياة على أساسه إلا الكفر والإثم والعياذ بالله الدرس الثاني نظام الزكاة مقابل نظام الربى وفي الصفحة المقابلة لصفحة الكفر والإثم والتهديد الساحق لأصحاب منهج الربا ونظامه يعرض صفحة الإيمان والعمل الصالح وخصائص الجماعة المؤمنة في هذا الجانب وقاعدة الحياة المرتكزة إلى النظام الآخر نظام الزكاة المقابل لنظام الربا إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون والعنصر البارز في هذه الصفحة هو عنصر الزكاة عنصر البذل بلا عوض ولا رد والسياق يعرض بهذا صفة المؤمنين وقاعدة المجتمع المؤمن ثم يعرض صورة الأمن والطمأنينة والرضى الإلهي المسبغ على هذا المجتمع المؤمن إن الزكاة هي قاعدة المجتمع المتكافل المتضامن ; الذي لا يحتاج إلى ضمانات النظام الربوي في أي جانب من جوانب حياته وقد بهتت صورة الزكاة في حسنا وحس الأجيال التعيسة من الأمة الإسلامية التي لم تشهد نظام الإسلام مطبقا في عالم الواقع ; ولم تشهد هذا النظام يقوم على أساس التصور الإيماني والتربية الإيمانية والأخلاق الإيمانية فيصوغ النفس البشرية صياغة خاصة ثم يقيم لها النظام الذي تتنفس فيه تصوراتها الصحيحة وأخلاقها النظيفة وفضائلها العالية ويجعل الزكاة قاعدة هذا النظام في مقابل نظام الجاهلية الذي يقوم على القاعدة الربوية ويجعل الحياة تنمو والاقتصاد يرتقي عن طريق الجهد الفردي أو التعاون البريء من الربا بهتت هذه الصورة في حس هذه الأجيال التعيسة المنكودة الحظ التي لم تشهد تلك الصورة الرفيعة من صور الإنسانية إنما ولدت وعاشت في غمرة النظام المادي القائم على الأساس الربوي وشهدت الكزازة والشح والتكالب والتطاحن والفردية الأثرة التي تحكم ضمائر الناس فتجعل المال لا ينتقل إلى من يحتاجون إليه إلا في الصورة الربوية الخسيسة وجعلت الناس يعيشون بلا ضمانات ما لم يكن لهم رصيد من المال ; أو يكونوا قد اشتركوا بجزء من مالهم في مؤسسات التأمين الربوية وجعلت التجارة والصناعة لا تجد المال الذي تقوم به ما لم تحصل عليه بالطريقة الربوية فوقر في حس هذه الأجيال المنكودة الطالع أنه ليس هناك نظام إلا هذا النظام ; وأن الحياة لا تقوم إلا على هذا الأساس بهتت صورة الزكاة حتى أصبحت هذه الأجيال تحسبها إحسانا فرديا هزيلا لا ينهض على أساسه نظام عصري ولكن كم تكون ضخامة حصيلة الزكاة وهي تتناول اثنين ونصفا في المائة من أصل رؤوس الأموال الأهلية مع ربحها يؤديها الناس الذين يصنعهم الإسلام صناعة خاصة ويربيهم تربية خاصة بالتوجيهات والتشريعات وبنظام الحياة الخاص الذي يرتفع تصوره على ضمائر الذين لم يعيشوا فيه وتحصلها الدولة المسلمة حقا مفروضا لا إحسانا فرديا وتكفل بها كل من تقصر به وسائله الخاصة من الجماعة المسلمة ; حيث يشعر كل فرد أن حياته وحياة أولاده مكفولة في كل حالة ; وحيث يقضي عن الغارم المدين دينه سواء كان دينا تجاريا أو غير تجاري من حصيلة الزكاة وليس المهم هو شكلية النظام إنما المهم هو روحه فالمجتمع الذي يربيه الإسلام بتوجيهاته وتشريعاته ونظامه متناسق مع شكل النظام وإجراءاته متكامل مع التشريعات والتوجيهات ينبع التكافل من ضمائره ومن تنظيماته معا متناسقة متكاملة وهذه حقيقة قد لا يتصورها الذين نشأوا وعاشوا في ظل الأنظمة المادية الأخرى ولكنها حقيقة نعرفها نحن أهل الإسلام ونتذوقها بذوقنا الإيماني فإذا كانوا هم محرومين من هذا الذوق لسوء طالعهم ونكد حظهم وحظ البشرية التي صارت إليهم مقاليدها وقيادتها فليكن هذا نصيبهم وليحرموا من هذا الخير الذي يبشر الله به الذين آمنوا وعملوا الصالحات وأقاموا الصلات وآتوا الزكاة ليحرموا من الطمأنينة والرضى فوق حرمانهم من الأجر والثواب فإنما بجهالتهم وجاهليتهم وضلالهم وعنادهم يحرمون إن الله سبحانه يعد الذين يقيمون حياتهم على الإيمان والصلاح والعبادة والتعاون أن يحتفظ لهم بأجرهم عنده ويعدهم بالأمن فلا يخافون وبالسعادة فلا يحزنون لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون في الوقت الذي يوعد أكلة الربا والمجتمع الربوي بالمحق والسحق وبالتخبط والضلال وبالقلق والخوف


277-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون [ سورة البقرة - الآية 277 ]

أنظر تفسير الآية ( 276 )


278-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ

يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين [ سورة البقرة - الآية 278 ]

وشهدت البشرية ذلك واقعا في المجتمع المسلم ; وتشهد اليوم هذا واقعا كذلك في المجتمع الربوي ولو كنا نملك أن نمسك بكل قلب غافل فنهزه هزا عنيفا حتى يستيقظ لهذه الحقيقة الماثلة ; ونمسك بكل عين مغمضة فنفتح جفنيها على هذا الواقع لوكنا نملك لفعلنا ولكننا لا نملك إلا أن نشير إلى هذه الحقيقة ; لعل الله أن يهدي البشرية المنكودة الطالع إليها والقلوب بين أصبعين من أصابع الرحمن والهدى هدى الله الدرس الثالث ترك الربا أو تلقي الحرب من الله وفي ظل هذا الرخاء الآمن الذي يعد الله به الجماعة المسلمة التي تنبذ الربا من حياتها فتنبذ الكفر والإثم وتقيم هذه الحياة على الإيمان والعمل الصالح والعبادة والزكاة في ظل هذا الرخاء الأمن يهتف بالذين آمنوا الهتاف الأخير ليحولوا حياتهم عن النظام الربوي الدنس المقيت ; وإلا فهي الحرب المعلنة من الله ورسوله بلا هوادة ولا إمهال ولا تأخير يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وأن تبتم فلكم رؤوس أموالكم لا تظلمون و لا تظلمون إن النص يعلق إيمان الذين آمنوا على ترك ما بقي من الربا فهم ليسوا بمؤمنين إلا أن يتقوا الله ويذروا ما بقي من الربا ليسوا بمؤمنين ولو اعلنوا أنهم مؤمنون فإنه لا إيمان بغير طاعة وانقياد واتباع لما أمر الله به والنص القرآني لا يدعهم في شبهة من الأمر ولا يدع إنسانا يتستر وراء كلمة الإيمان بينما هو لا يطيع ولا يرتضي ما شرع الله ولا ينفذه في حياته ولا يحكمه في معاملاته فالذين يفرقون في الدين بين الاعتقاد والمعاملات ليسوا بمؤمنين مهما ادعوا الإيمان وأعلنوا بلسانهم أو حتى بشعائر العبادة الأخرى أنهم مؤمنون يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين لقد ترك لهم ما سلف من الربا لم يقرر استرداده منهم ولا مصادرة أموالهم كلها أو جزء منها بسبب أن الربا كان داخلا فيها إذ لا تحريم بغير نص ولا حكم بغير تشريع والتشريع ينفذ وينشىء آثاره بعد صدوره فأما الذي سلف فأمره إلى الله لا إلى أحكام القانون وبذلك تجنب الإسلام أحداث هزة اقتصادية واجتماعية ضخمة لو جعل لتشريعه أثرا رجعيا وهو المبدأ الذي أخذ به التشريع الحديث حديثا ذلك أن التشريع الإسلامي موضوع ليواجه حياة البشر الواقعية ويسيرها ويطهرها ويطلقها تنمو وترتفع معا وفي الوقت ذاته علق اعتبارهم مؤمنين على قبولهم لهذا التشريع وإنفاذه في حياتهم منذ نزوله وعلمهم به واستجاش في قلوبهم مع هذا شعور التقوى لله وهو الشعور الذي ينوط به الإسلام تنفيذ شرائعه ويجعله الضمان الكامن في ذات الأنفس فوق الضمانات المكفولة بالتشريع ذاته فيكون له من ضمانات التنفيذ ما ليس للشرائع الوضعية التي لا تستند إلا للرقابة الخارجية وما أيسر الاحتيال على الرقابة الخارجية حين لا يقوم من الضمير حارس له من تقوى الله سلطان فهذه صفحة الترغيب وإلى جوارها صفحة الترهيب الترهيب الذي يزلزل القلوب فإن لم تفعلوا فأذنوا بحرب من الله ورسوله يا للهول حرب من الله ورسوله حرب تواجهها النفس البشرية حرب رهيبة معروفة المصير مقررة العاقبة فأين الإنسان الضعيف الفاني من تلك القوة الجبارة الساحقة الماحقة ولقد أمر رسول الله ص عامله على مكة بعد نزول هذه الآيات التي نزلت متأخرة أن


279-فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ

فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون [ سورة البقرة - الآية 279 ]

يحارب آل المغيرة هناك إذا لم يكفوا عن التعامل الربوي وقد أمر ص في خطبته يوم فتح مكة بوضع كل ربا في الجاهلية وأوله ربا عمه العباس عن كاهل المدينين الذي ظلوا يحملونه إلى ما بعد الإسلام بفترة طويلة حتى نضج المجتمع المسلم واستقرت قواعده وحان أن ينتقل نظامه الاقتصادي كله من قاعدة الربا الوبيئة وقال ص في هذه الخطبة " وكل ربا في الجاهلية موضوع تحت قدمي هاتين وأول ربا أضع ربا العباس " ولم يأمرهم برد الزيادات التي سبق لهم أخذها في حالة الجاهلية فالإمام مكلف حين يقوم المجتمع الإسلامي أن يحارب الذين يصرون على قاعدة النظام الربوي ويعتون عن أمر الله ولو اعلنوا أنهم مسلمون كما حارب أبو بكر رضي الله عنه مانعي الزكاة مع شهادتهم أن لا إله إلا الله وأن محمدا رسول الله وإقامتهم للصلاة فليس مسلما من يأبى طاعة شريعة الله ولا ينفذها في واقع الحياة على أن الإيذان بالحرب من الله ورسوله أعم من القتال بالسيف والمدفع من الإمام فهذه الحرب معلنة كما قال أصدق القائلين على كل مجتمع يجعل الربا قاعدة نظامه الاقتصادي والاجتماعي هذه الحرب معلنة في صورتها الشاملة الداهمة الغامرة وهي حرب على الأعصاب والقلوب وحرب على البركة والرخاء وحرب على السعادة والطمأنينة حرب يسلط الله فيها بعض العصاة لنظامه ومنهجه على بعض حرب المطاردة والمشاكسة حرب الغبن والظلم حرب القلق والخوف وأخيرا حرب السلاح بين الأمم والجيوش والدول الحرب الساحقة الماحقة التي تقوم وتنشأ من جراء النظام الربوي المقيت فالمرابون أصحاب رؤوس الأموال العالمية هم الذين يوقدون هذه الحروب مباشرة أو عن طريق غير مباشر وهم يلقون شباكهم فتقع فيها الشركات والصناعات ثم تقع فيها الشعوب والحكومات ثم يتزاحمون على الفرائس فتقوم الحرب أو يزحفون وراء أموالهم بقوة حكوماتهم وجيوشها فتقوم الحرب أو يثقل عبء الضرائب والتكاليف لسداد فوائد ديونهم فيعم الفقر والسخط بين الكادحين والمنتجين فيفتحون قلوبهم للدعوات الهدامة فتقوم الحرب وأيسر ما يقع إن لم يقع هذا كله هو خراب النفوس وانهيار الأخلاق وانطلاق سعار الشهوات وتحطم الكيان البشري من أساسه وتدميره بما لا تبلغه أفظع الحروب الذرية الرعيبة إنها الحرب المشبوبة دائما وقد اعلنها الله على المتعاملين بالربا وهي مسعرة الآن ; تأكل الأخضر واليابس في حياة البشرية الضالة ; وهي غافلة تحسب أنها تكسب وتتقدم كلما رأت تلال الإنتاج المادي الذي تخرجه المصانع وكانت هذه التلال حرية بأن تسعد البشر لو أنها نشأت من منبت زكي طاهر ; ولكنها وهي تخرج من منبع الربا الملوث لا تمثل سوى ركام يخنق أنفاس البشرية ويسحقها سحقا ; في حين تجلس فوقه شرذمة المرابين العالميين لا تحس آلام البشرية المسحوقة تحت هذا الركام الملعون لقد دعا الإسلام الجماعة المسلمة الأولى ولا يزال يدعو البشرية كلها إلى المشرع الطاهر النظيف وإلى التوبة من الإثم والخطيئة والمنهج الوبيء وأن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون فهي التوبة عن خطيئة إنها خطيئة الجاهلية الجاهلية التي لا تتعلق بزمان دون زمان ولا نظام دون نظام إنما هي الانحراف عن شريعة الله ومنهجه متى كان وحيث كان خطيئة تنشىء آثارها في مشاعر الأفراد وفي أخلاقهم وفي تصورهم للحياة وتنشىء آثارها في حياة الجماعة وارتباطاتها العامة وتنشىء آثارها في الحياة


280-وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون [ سورة البقرة - الآية 280 ]

البشرية كلها وفي نموها الاقتصادي ذاته ولو حسب المخدوعون بدعاية المرابين إنها وحدها الأساس الصالح للنمو الاقتصادي واسترداد رأس المال مجردا عدالة لا يظلم فيها دائن ولا مدين فأما تنمية المال فلها وسائلها الأخرى البريئة النظيفة لها وسيلة الجهد الفردي ووسيلة المشاركة على طريقة المضاربة وهي إعطاء المال لمن يعمل فيه ومقاسمته الربح والخسارة ووسيلة الشركات التي تطرح أسهمها مباشرة في السوق بدون سندات تأسيس تستأثر بمعظم الربح وتناول الأرباح الحلال من هذا الوجه ووسيلة إيداعها في المصارف بدون فائدة على أن تساهم بها المصارف في الشركات والصناعات والأعمال التجارية مباشرة أو غير مباشرة ولا تعطيها بالفائدة الثابتة ثم مقاسمة المودعين الربح على نظام معين أو الخسارة إذا فرض ووقعت وللمصارف أن تتناول قدرا معينا من الأجر في نظير إدارتها لهذه الأموال ووسائل أخرى كثيرة ليس هنا مجال تفصيلها وهي ممكنة وميسرة حين تؤمن القلوب وتصح النيات على ورود المورد النظيف الطاهر وتجنب المورد العفن النتن الآسن الدرس الرابع إمهال المدين المعسر وتقوى الله بدل أخذ الربى ويكمل السياق الأحكام المتعلقة بالدين في حالة الإعسار فليس السبيل هو ربا النسيئة بالتأجيل مقابل الزيادة ولكنه هو الإنظار إلى ميسرة والتحبيب في التصدق به لمن يريد مزيدا من الخير أوفى وأعلى وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون إنها السماحة الندية التي يحملها الإسلام للبشرية إنه الظل الظليل الذي تأوي إليه البشرية المتعبة في هجير الأثرة والشح والطمع والتكالب والسعار إنها الرحمة للدائن والمدين وللمجتمع الذي يظل الجميع ونحن نعرف أن هذه الكلمات لا تؤدي مفهوما معقولا في عقول المناكيد الناشئين في هجير الجاهلية المادية الحاضرة وأن مذاقها الحلو لا طعم له في حسهم المتحجر البليد وبخاصة وحوش المرابين سواء كانوا أفرادا قابعين في زوايا الأرض يتلمظون للفرائس من المحاويج والمنكوبين الذين تحل بهم المصائب فيحتاجون للمال للطعام والكساء والدواء أو لدفن موتاهم في بعض الأحيان فلا يجدون في هذا العالم المادي الكز الضنين الشحيح من يمد لهم يد المعونة البيضاء ; فيلجأون مرغمين إلى أوكار الوحوش فرائس سهلة تسعى إلى الفخاخ بأقدامها تدفعها الحاجة وتزجيها الضرورة سواء كانوا أفرادا هكذا أو كانوا في صورة بيوت مالية ومصارف ربوية فكلهم سواء غير أن هؤلاء يجلسون في المكاتب الفخمة على المقاعد المريحة ; ووراءهم ركام من النظريات الاقتصادية والمؤلفات العلمية والأساتذة والمعاهد والجامعات والتشريعات والقوانين والشرطة والمحاكم والجيوش كلها قائمة لتبرير جريمتهم وحمايتها وأخذ من يجرؤ على التلكؤ في رد الفائدة الربوية إلى خزائنهم باسم القانون نحن نعرف أن هذه الكلمات لا تصل إلى تلك القلوب ولكنا نعرف أنها الحق ونثق أن سعادة البشرية مرهونة بالاستماع إليها والأخذ بها وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون


281-وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ

واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون [ سورة البقرة - الآية 281 ]

إن المعسر في الإسلام لا يطارد من صاحب الدين أو من القانون والمحاكم إنما ينظر حتى يوسر ثم إن المجتمع المسلم لا يترك هذا المعسر وعليه دين فالله يدعو صاحب الدين أن يتصدق بدينه إن تطوع بهذا الخير وهو خير لنفسه كما هو خير للمدين وهو خير للجماعة كلها ولحياتها المتكافلة لو كان يعلم ما يعلمه الله من سريرة هذا الأمر ذلك أن إبطال الربا يفقد شطرا كبيرا من حكمته إذا كان الدائن سيروح يضايق المدين ويضيق عليه الخناق وهو معسر لا يملك السداد فهنا كان الأمر في صورة شرط وجواب بالانتظار حتى يوسر ويقدر على الوفاء وكان بجانبه التحبيب في التصدق بالدين كله أو بعضه عند الإعسار على أن النصوص الأخرى تجعل لهذا المدين المعسر حظا من مصارف الزكاة ليؤدي دينه وييسر حياته إنما الصدقات للفقراء والمساكين والغارمين وهم أصحاب الديون الذين لم ينفقوا ديونهم على شهواتهم وعلى لذائذهم إنما أنفقوها في الطيب النظيف ثم قعدت بهم الظروف ثم يجيء التعقيب العميق الإيحاء الذي ترجف منه النفس المؤمنة وتتمنى لو تنزل عن الدين كله ثم تمضي ناجية من الله يوم الحساب واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون واليوم الذي يرجعون فيه إلى الله ثم توفى كل نفس ما كسبت يوم عسير له في القلب المؤمن وقع ; ومشهده حاضر في ضمير المؤمن وله في ضمير المؤمن هول والوقوف بين يدي الله في هذا اليوم خاطر يزلزل الكيان وهو تعقيب يتناسق مع جو المعاملات جو الأخذ والعطاء جو الكسب والجزاء إنه التصفية الكبرى للماضي جميعه بكل ما فيه والقضاء الأخير في الماضي بين كل من فيه فما أجدر القلب المؤمن أن يخشاه وأن يتوقاه إن التقوى هي الحارس القابع في أعماق الضمير ; يقيمه الإسلام هناك لا يملك القلب فرارا منه لأنه في الأعماق هناك إنه الإسلام النظام القوي الحلم الندي الممثل في واقع أرضي رحمة الله بالبشر وتكريم الله للإنسان والخير الذي تشرد عنه البشرية ; ويصدها عنه أعداء الله وأعداء الإنسان الوحدة العشرون الآيات الصفحات الموضوع أحكام الدين والتجارة والرهن


282-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ

يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وليكتب بينكم كاتب بالعدل ولا يأب كاتب أن يكتب كما علمه الله فليكتب وليملل الذي عليه الحق وليتق الله ربه ولا يبخس منه شيئا فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى ولا يأب الشهداء إذا ما دعوا ولا تسأموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها وأشهدوا إذا تبايعتم ولا يضآر كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم [ سورة البقرة - الآية 282 ]

مقدمة الوحدة دقة الصياغة الثانوية في القرآن هذه الأحكام الخاصة بالدين والتجارة والرهن تكملة للأحكام السابقة في درسي الصدقة والربا فقد استبعد التعامل الربوي في الدرس السابق والديون الربوية والبيوع الربوية أما هنا فالحديث عن القرض الحسن بلا ربا ولا فائدة وعن المعاملات التجارية الحاضرة المبرأة من الربا وإن الإنسان ليقف في عجب وفي إعجاب أمام التعبير التشريعي في القرآن حيث تتجلى الدقة العجيبة في الصياغة القانونية حتى ما يبدل لفظ بلفظ ولا تقدم فقرة عن موضعها أو تؤخر وحيث لا تطغى هذه الدقة المطلقة في الصياغة القانونية على جمال التعبير وطلاوته وحيث يربط التشريع بالوجدان الديني ربطا لطيف المدخل عميق الإيحاء قوي التأثير دون الإخلال بترابط النص من ناحية الدلالة القانونية وحيث يلحظ كل المؤثرات المحتملة في موقف طرفي التعاقد وموقف الشهود والكتاب فينفي هذه المؤثرات كلها ويحتاط لكل احتمال من احتمالاتها وحيث لا ينتقل من نقطة إلى نقطة إلا وقد استوفى النقطة التشريعية بحيث لا يعود إليها إلا حيث يقع ارتباط بينها وبين نقطة جديدة يقتضي الإشارة إلى الرابطة بينهما إن الإعجاز في صياغة آيات التشريع هنا لهو الإعجاز في صياغة آيات الإيحاء والتوجيه بل هو أوضح وأقوى لأن الغرض هنا دقيق يحرفه لفظ واحد ولا ينوب فيه لفظ عن لفظ ولولا الإعجاز ما حقق الدقة الشتريعية المطلقة والجمال الفني المطلق على هذا النحو الفريد ذلك كله فوق سبق التشريع الإسلامي بهذه المبادىء للتشريع المدني والتجاري بحوالي عشرة قرون كما يعترف الفقهاء المحدثون الدرس الأول أحكام الدين يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه هذا هو المبدأ العام الذي يريد تقريره فالكتابة أمر مفروض بالنص غير متروك للاختيار في حالة الدين إلى أجل لحكمة سيأتي بيانها في نهاية النص وليكتب بينكم كاتب بالعدل وهذا تعيين للشخص الذي يقوم بكتابة الدين فهو كاتب وليس أحد المتعاقدين وحكمة استدعاء ثالث ليس أحد الطرفين في التعاقد هي الاحتياط والحيدة المطلقة وهذا الكاتب مأمور أن يكتب بالعدل فلا يميل مع أحد الطرفين ولا ينقص أو يزيد في النصوص ولا يأب كاتب أن يكتب كما علمه الله فالتكليف هنا من الله بالقياس إلى الكاتب كي لا يتأخر ولا يأبى ولا يثقل العمل على نفسه فتلك فريضة من الله بنص التشريع حسابه فيها على الله وهي وفاء لفضل الله عليه إذ علمه كيف يكتب فليكتب كما علمه الله وهنا يكون الشارع قد انتهى من تقرير مبدأ الكتابة في الدين إلى أجل ومن تعيين من يتولى الكتابة ومن تكليفه بأن يكتب ومع التكليف ذلك التذكير اللطيف بنعمة الله عليه وذلك الإيحاء بأن يلتزم العدل وهنا ينتقل إلى فقرة تالية يبين فيها كيف يكتب وليملل الذي عليه الحق وليتق الله ربه ولا يبخس منه شيئا فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل إن المدين الذي عليه الحق هو الذي يملي على الكاتب اعترافه بالدين ومقدار الدين وشرطه وأجله ذلك خيفة أن يقع الغبن على المدين لو أملى الدائن فزاد في الدين أو قرب الأجل أو ذكر شروطا معينة في مصلحته والمدين في موقف ضعيف قد لا يملك معه إعلان المعارضة رغبة في اتمام الصفقة لحاجته إليها فيقع عليه الغبن فإذا كان المدين هو الذي يملي لم يمل إلا ما يريد الارتباط به عن طيب خاطر ثم ليكون إقراره بالدين أقوى وأثبت وهو الذي يملي وفي الوقت ذاته يناشد ضمير المدين وهو يملي أن يتقي الله ربه ولا يبخس شيئا من الدين الذي يقر به ولا من سائر أركان الإقرار الأخرى فإن كان المدين سفيها لا يحسن تدبير أموره أو ضعيفا أي صغيرا أو ضعيف العقل أو لا يستطيع أن يمل هو إما لعي أو جهل أو آفة في لسانه أو لأي سبب من الأسباب المختلفة الحسية أو العقلية فليملل ولي أمره القيم عليه بالعدل والعدل يذكر هنا لزيادة الدقة فربما تهاون الولي ولو قليلا لأن الدين لا يخصه شخصيا كي تتوافر الضمانات كلها لسلامة التعاقد وبهذا ينتهي الكلام عن الكتابة من جميع نواحيها فينتقل الشارع إلى نقطة أخرى في العقد نقطة الشهادة واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى إنه لا بد من شاهدين على العقد ممن ترضون من الشهداء والرضى يشمل معنيين الأول أن يكون الشاهدان عدلين مرضيين في الجماعة والثاني أن يرضى بشهادتهما طرفا التعاقد ولكن ظروفا معينة قد لا تجعل وجود شاهدين أمرا ميسورا فهنا ييسر التشريع فيستدعي النساء للشهادة وهو إنما دعا الرجال لأنهم هم الذين يزاولون الأعمال عادة في المجتمع المسلم السوي الذي لا تحتاج المرأة فيه أن تعمل لتعيش فتجور بذلك على أمومتها وأنوثتها وواجبها في رعاية أثمن الأرصدة الإنسانية وهي الطفولة الناشئة الممثلة لجيل المستقبل في مقابل لقيمات أو دريهمات تنالها من العمل كما تضطر إلى ذلك المرأة في المجتمع النكد المنحرف الذي نعيش فيه اليوم فأما حين لا يوجد رجلان فليكن رجل واحد وامرأتان ولكن لماذا امرأتان إن النص لا يدعنا نحدس ففي مجال التشريع يكون كل نص محددا واضحا معللا أن تضل إحداهما فتذكر إحداهما الأخرى والضلال هنا ينشأ من أسباب كثيرة فقد ينشأ من قلة خبرة المرأة بموضوع التعاقد مما يجعلها لا تستوعب كل دقائقه وملابساته ومن ثم لا يكون من الوضوح في عقلها بحيث تؤدي عنه شهادة دقيقة عند الاقتضاء فتذكرها الأخرى بالتعاون معا على تذكر ملابسات الموضوع كله وقد ينشأ من طبيعة المرأة الانفعالية فإن وظيفة الأمومة العضوية البيولوجية تستدعي مقابلا نفسيا في المرأة حتما تستدعي أن تكون المرأة شديدة الاستجابة الوجدانية الانفعالية لتلبية مطالب طفلها بسرعة وحيوية لا ترجع فيهما إلى التفكير البطيء وذلك من فضل الله على المرأة وعلى الطفولة وهذه الطبيعة لا تتجزأ فالمرأة شخصية موحدة هذا طابعها حين تكون امرأة سوية بينما الشهادة على التعاقد في مثل هذه المعاملات في حاجة إلى تجرد كبير من الانفعال ووقوف عند الوقائع بلا تأثر ولا إيحاء ووجود امرأتين فيه ضمانة أن تذكر إحداهما الأخرى إذا انحرفت مع أي انفعال فتتذكر وتفيء إلى الوقائع المجردة وكما وجه الخطاب في أول النص إلى الكتاب ألا يأبوا الكتابة يوجهه هنا إلى الشهداء ألا يأبوا الشهادة ولا يأب الشهداء إذا ما دعوا فتلبية الدعوة للشهادة إذن فريضة وليست تطوعا فهي وسيلة لإقامة العدل وإحقاق الحق والله هو الذي يفرضها كي يلبيها الشهداء عن طواعيه تلبية وجدانية بدون تضرر أو تلكؤ وبدون تفضل كذلك على المتعاقدين أو على أحدهما إذا كانت الدعوة من كليهما أو من أحدهما وهنا ينتهي الكلام عن الشهادة فينتقل الشارع إلى غرض آخر غرض عام للتشريع يؤكد ضرورة الكتابة كبر الدين أم صغر ويعالج ما قد يخطر للنفس من استثقال الكتابة وتكاليفها بحجة أن الدين صغير لا يستحق أو أنه لا ضرورة للكتابة بين صاحبيه لملابسة من الملابسات كالتجمل والحياء أو الكسل وقلة المبالاة ثم يعلل تشديده في وجوب الكتابة تعليلا وجدانيا وتعليلا عمليا ولا تسأموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا لا تسأموا فهو إدراك لانفعالات النفس الإنسانية حين تحس أن تكاليف العمل أضخم من قيمته ذلكم أقسط عند الله أعدل وأفضل وهو إيحاء وجداني بأن الله يحب هذا ويؤثره وأقوم للشهادة فالشهادة على شيء مكتوب أقوم من الشهادة الشفوية التي تعتمد على الذاكرة وحدها وشهادة رجلين أو رجل وامرأتين أقوم كذلك للشهادة وأصح من شهادة الواحد أو الواحد والواحدة وأدنى ألا ترتابوا أقرب لعدم الريبة الريبة في صحة البيانات التي تضمنها العقد أو الريبة في أنفسكم وفي سواكم إذا ترك الأمر بلا قيد وهكذا تتكشف حكمة هذه الإجراءات كلها ; ويقتنع المتعاملون بضرورة هذا التشريع ودقة أهدافه وصحة إجراءاته إنها الصحة والدقة والثقة والطمأنينة ذلك شأن الدين المسمى إلى أجل أما التجارة الحاضرة فإن بيوعها مستثناة من قيد الكتابة وتكفي فيها شهادة الشهود تيسيرا للعمليات التجارية التي يعرقلها التعقيد والتي تتم في سرعة وتتكرر في أوقات قصيرة ذلك أن الإسلام وهو يشرع للحياة كلها قد راعى كل ملابساتها ; وكان شريعة عملية واقعية لا تعقيد فيها ولا تعويق لجريان الحياة في مجراها إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها وأشهدوا إذا تبايعتم وظاهر النص أن الإعفاء من الكتابة رخصة لا جناح فيها أما الإشهاد فموجب وقد وردت بعض الروايات بأن الإشهاد كذلك للندب لا للوجوب ولكن الأرجح هو ذاك والأن وقد انتهى تشريع الدين المسمى والتجارة الحاضرة والتقى كلاهما عند شرطي الكتابة والشهادة على الوجوب وعلى الرخصة فإنه يقرر حقوق الكتاب والشهداء كما قرر واجباتهم من قبل لقد أوجب عليهم ألا يأبوا الكتابة أو الشهادة فالأن يوجب لهم الحماية والرعاية ليتوازن الحق والواجب في أداء التكاليف العامة ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم لا يقع ضرر على كاتب أو شهيد بسبب أدائه لواجبه الذي فرضه الله عليه وإذا وقع فإنه يكون خروجا منكم عن شريعة الله ومخالفة عن طريقه وهو احتياط لا بد منه لأن الكتاب والشهداء معرضون لسخط أحد الفريقين المتعاقدين في أحيان كثيرة فلا بد من تمتعهم بالضمانات التي تطمئنهم على أنفسهم وتشجعهم على أداء واجبهم بالذمة والأمانة والنشاط في أداء الواجبات والحيدة في جميع الأحوال ثم وعلى عادة القرآن في إيقاظ الضمير واستجاشة الشعور كلما هم بالتكليف ليستمد التكليف دفعته من داخل النفس لا من مجرد ضغط النص يدعو المؤمنين إلى تقوى الله في النهاية ; ويذكرهم بأن الله هو المتفضل عليهم وهو الذي يعلمهم ويرشدهم وأن تقواه تفتح قلوبهم للمعرفة وتهيىء أرواحهم للتعليم ليقوموا بحق هذا الإنعام بالطاعة والرضى والإذعان واتقوا الله ويعلمكم الله والله بكل شىء عليم ثم يعود المشرع إلى تكملة في أحكام الدين آخرها في النص لأنها ذات ظروف خاصة فلم يذكرها هناك في النص العام ذلك حين يكون الدائن والمدين على سفر فلا يجدان كاتبا فتيسيرا للتعامل مع ضمان الوفاء رخص الشارع في التعاقد الشفوي بلا كتابة مع تسليم رهن مقبوض للدائن ضامن للدين وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة وهنا يستجيش الشارع ضمائر المؤمنين للأمانة والوفاء بدافع من تقوى الله فهذا هو الضمان الأخير لتنفيذ التشريع كله ولرد الأموال والرهائن إلى أصحابها والمحافظة الكاملة عليها فإن أمن بعضكم بعضا فليؤد الذي اؤتمن أمانته وليتق الله ربه والمدين مؤتمن على الدين والدائن مؤتمن على الرهن ; وكلاهما مدعو لأداء ما اؤتمن عليه باسم تقوى الله ربه والرب هو الراعي والمربي والسيد والحاكم والقاضي وكل هذه المعاني ذات إيحاء في موقف التعامل والائتمان والأداء وفي بعض الآراء أن هذه الآية نسخت آية الكتابة في حالة الإئتمان ونحن لا نرى هذا فالكتابة واجبة في الدين إلا في حالة السفر والإئتمان خاص بهذه الحالة والدائن والمدين كلاهما في هذه الحالة مؤتمن


283-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ

وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة فإن أمن بعضكم بعضا فليؤد الذي اؤتمن أمانته وليتق الله ربه ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم [ سورة البقرة - الآية 283 ]

وفي ظل هذه الاستجاشة إلى التقوى يتم الحديث عن الشهادة عند التقاضي في هذه المرة لا عند التعاقد لأنها أمانة في عنق الشاهد وقلبه ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه ويتكىء التعبير هنا على القلب فينسب إليه الإثم تنسيقا بين الاضمار للإثم والكتمان للشهادة فكلاهما عمل يتم في أعماق القلب ويعقب عليه بتهديد ملفوف فليس هناك خاف على الله والله بما تعملون عليم وهو يجزي عليه بمقتضى علمه الذي يكشف الإثم الكامن في القلوب ثم يستمر السياق في توكيد هذه الإشارة واستجاشة القلب للخوف من مالك السماوات والأرض وما فيهما العليم بمكنونات الضمائر خفيت أم ظهرت المجازي عليها المتصرف في مصائر العباد بما يشاء من الرحمة والعذاب القدير على كل شيء تتعلق به مشيئته بلا تعقيب لله ما في السماوات وما في الأرض وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير وهكذا يعقب على التشريع المدني البحت بهذا التوجيه الوجداني البحت ; ويربط بين التشريعات للحياة وخالق الحياة بذلك الرباط الوثيق المؤلف من الخوف والرجاء في مالك الأرض والسماء فيضيف إلى ضمانات التشريع القانونية ضمانات القلب الوجدانية وهي الضمان الوثيق المميز لشرائع الإسلام في قلوب المسلمين في المجتمع المسلم وهي والتشريع في الإسلام متكاملان فالإسلام يصنع القلوب التي يشرع لها ; ويصنع المجتمع الذي يقنن له صنعة إلهية متكاملة متناسقة تربية وتشريع وتقوى وسلطان ومنهج للإنسان من صنع خالق الإنسان فأنى تذهب شرائع الأرض وقوانين الأرض ومناهج الأرض أنى تذهب نظرة إنسان قاصر محدود العمر محدود المعرفة محدود الرؤية يتقلب هواه هنا وهناك فلا يستقر على حال ولا يكاد يجتمع اثنان منه على رأي ولا على رؤية ولا على إدراك وأنى تذهب البشرية شاردة عن ربها ربها الذي خلق والذي يعلم من خلق والذي يعلم ما يصلح لخلقه في كل حالة وفي كل آن ألا إنها الشقوة للبشرية في هذا الشرود عن منهج الله وشرعه الشقوة التي بدأت في الغرب هربا من الكنيسة الطاغية الباغية هناك ; ومن إلهها الذي كانت تزعم أنها تنطق باسمه وتحرم على الناس أن يتفكروا وأن يتدبروا ; وتفرض عليهم باسمه الإتاوات الباهظة والاستبداد المنفر فلما هم الناس أن يتخلصوا من هذا الكابوس تخلصوا من الكنيسة وسلطانها ولكنهم لم يقفوا عند حد الاعتدال فتخلصوا كذلك من إله الكنيسة وسلطانه ثم تخلصوا من كل دين يقودهم في حياتهم الأرضية بمنهج الله وكانت الشقوة وكان البلاء فأما نحن نحن الذين نزعم الإسلام فما بالنا ما بالنا نشرد عن الله ومنهجه وشريعته وقانونه ما بالنا وديننا السمح القويم لم يفرض علينا إلا كل ما يرفع عنا الأغلال ويحط عنا الأثقال ويفيض علينا الرحمة والهدى واليسر والاستقامة على الطريق المؤدي إليه وإلى الرقي والفلاح


284-لِّلَّهِ ما فِي السَّمَاواتِ وَمَا فِي الأَرْضِ وَإِن تُبْدُواْ مَا فِي أَنفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُم بِهِ اللّهُ فَيَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ عَلَى كُلِّ

لله ما في السماوات وما في الأرض وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير [ سورة البقرة - الآية 284 ]

أنظر تفسير الآية ( 283 )


285-آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا

آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملآئكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير [ سورة البقرة - الآية 285 ]

خاتمة السورة خلاصة سورة البقرة مقدمة الوحدة استعراض مواضيع سورة البقرة هذا ختام السورة الكبيرة الكبيرة بحجمها التعبيري إذ هي أطول سور القرآن والكبيرة بموضوعاتها التي تمثل قطاعا ضخما رحيبا من قواعد التصور الإيماني وصفة الجماعة المسلمة ومنهجها وتكاليفها وموقفها في الأرض ودورها في الوجود ; وموقف أعدائها المناهضين لها وطبيعتهم وطبيعة وسائلهم في حربها ; ووسيلتها هي في دفع غائلتهم عنها من جهة وتوقي مصيرهم المنكود من جهة أخرى كما شرحت السورة طبيعة دور الإنسان في الأرض وفطرته ومزالق خطاه ممثلة في تاريخ البشرية وقصصها الواقعي إلى آخر ما سبق تفصيله في أثناء استعراض نصوصها الطويلة هذا ختام السورة الكبيرة في آيتين اثنتين ولكنهما تمثلان بذاتهما تلخيصا وافيا لأعظم قطاعات السورة يصلح ختاما لها ختاما متناسقا مع موضوعاتها وجوها وأهدافها لقد بدأت السورة بقوله تعالى ألم ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون وورد في ثناياها إشارات إلى هذه الحقيقة وبخاصة حقيقة الإيمان بالرسل جميعا وها هي ذي تختم بقوله تعالى آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وهو ختام يتناسق مع البدء كأنهما دفتا كتاب وقد حوت السورة الكثير من تكاليف الأمة المسلمة وتشريعاتها في شتى شؤون الحياة كما ورد فيها الكثير عن نكول بني إسرائيل عن تكاليفهم وتشريعاتهم وفي ختامها يجيء هذا النص المفصح عن الحد الفاصل بين النهوض بالتكاليف والنكول عنها المبين أن الله سبحانه لا يريد اعنات هذه الأمة ولا إثقالها وأنه كذلك لا يحابيها كما زعمت يهود عن ربها ولا يتركها سدى لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت وقد تضمنت السورة بعض قصص بني إسرائيل ; وما أنعم الله عليهم به من فضل وما قابلوا به هذا الفضل من جحود ; وما كلفهم من كفارات بلغ بعضها حد القتل فتوبوا إلى بارئكم فاقتلوا أنفسكم وفي ختامها يرد ذلك الدعاء الخاشع من المؤمنين ربنا لا تؤاخذنا أن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به وأعف عنا واغفر لنا وارحمنا وقد فرض في السورة على المؤمنين القتال ; وأمروا بالجهاد والإنفاق في سبيل الله لدفع الكفر والكافرين وهي تختم بالتجاء المؤمنين إلى ربهم يستمدون منه العون على ما كلفهم والنصر على عدوهم أنت مولانا فانصرنا على القوم الكافرين إنه الختام الذي يلخص ويشير ويتناسق مع خط السورة الأصيل وفي هاتين الآيتين كل كلمة لها موضعها ولها دورها ولها دلالتها الضخمة وهي قائمة في العبارة لتمثيل ما وراءها وهو كبير من حقائق العقيدة من طبيعة الإيمان في هذا الدين وخصائصه وجوانبه ومن حال المؤمنين به مع ربهم وتصورهم لما يريده سبحانه بهم وبالتكاليف التي يفرضها عليهم ومن التجائهم إلى كنفه واستسلامهم لمشيئته وارتكانهم إلى عونه نعم كل كلمة لها دورها الضخم بصورة عجيبة عجيبة حتى في نفس من عاش في ظلال القرآن وعرف شيئا من أسرار التعبير فيه ; وطالع هذه الأسرار في كل آية من آياته فلننظر في هذه النصوص بشيء من التفصيل أركان الإيمان آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير إنها صورة للمؤمنين للجماعة المختارة التي تمثلت فيها حقيقة الإيمان فعلا ولكل جماعة تتمثل فيها هذه الحقيقة الضخمة ومن ثم كرمها الله سبحانه وهو يجمعها في حقيقة الإيمان الرفيعة مع الرسول ص وهو تكريم تدرك الجماعة المؤمنة حقيقته ; لأنها تدرك حقيقة الرسول الكبيرة ; وتعرف أي مرتقى رفعها الله إليه عنده وهو يجمع بينها وبين الرسول ص في صفة واحدة في آية واحدة من كلامه الجليل آمن الرسول بما أنزل إليه من ربه والمؤمنون وإيمان الرسول بما أنزل إليه من ربه هو إيمان التلقي المباشر تلقي قلبه النقي للوحي العلي واتصاله المباشر بالحقيقة المباشرة الحقيقة التي تتمثل في كيانه بذاتها من غير كد ولا محاولة ; وبلا أداة أو واسطة وهي درجة من الإيمان لا مجال لوصفها فلا يصفها إلا من ذاقها ولا يدركها من الوصف على حقيقتها إلا من ذاقها كذلك فهذا الإيمان إيمان الرسول ص هو الذي يكرم الله عباده المؤمنين فيجمعهم في الوصف مع الرسول الكريم على فارق ما بين مذاقه في كيان الرسول ص بطبيعة الحال وكيان أي سواه ممن لم يتلق الحقيقة المباشرة من مولاه فما هي طبيعة هذا الإيمان وحدوده كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير إنه الإيمان الشامل الذي جاء به هذا الدين الإيمان الذي يليق بهذه الأمة الوارثة لدين الله القائمة على دعوته في الأرض إلى يوم القيامة الضاربة الجذور في أعماق الزمان السائرة في موكب الدعوة وموكب الرسول وموكب الإيمان الممتد في شعاب التاريخ البشري الإيمان الذي يتمثل البشرية كلها منذ نشأتها إلى نهايتها صفين اثنين صف المؤمنين وصف الكافرين حزب الله وحزب الشيطان فليس هنالك صف ثالث على مدار الزمان كل آمن بالله والإيمان بالله في الإسلام قاعدة التصور وقاعدة المنهج الذي يحكم الحياة وقاعدة الخلق وقاعدة الاقتصاد وقاعدة كل حركة يتحركها المؤمن هنا أو هناك الإيمان بالله معناه إفراده سبحانه بالألوهية والربوبية والعبادة ومن ثم إفراده بالسيادة على ضمير الإنسان وسلوكه في كل أمر من أمور الحياة ليس هناك شركاء إذن في الألوهية أو الربوبية فلا شريك له في الخلق ولا شريك له في تصريف الأمور ولا يتدخل في تصريفه للكون والحياة أحد ولا يرزق الناس معه أحد ولا يضر أو ينفع غيره أحد ولا يتم شيء في هذا الوجود صغيرا كان أو كبيرا إلا ما يأذن به ويرضاه وليس هناك شركاء في العبادة يتجه إليهم الناس لا عبادة الشعائر ولا عبادة الخضوع والدينونة فلا عبادة إلا لله ولا طاعة إلا لله ولمن يعمل بأمره وشرعه فيتلقى سلطانه من هذا المصدر الذي لا سلطان إلا منه فالسيادة على ضمائر الناس وعلى سلوكهم لله وحده بحكم هذا الإيمان ومن ثم فالتشريع وقواعد الخلق ونظم الاجتماع والاقتصاد لا تتلقى إلا من صاحب السيادة الواحد الأحد من الله فهذا هو معنى الإيمان بالله ومن ثم ينطلق الإنسان حرا إزاء كل من عدا الله طليقا من كل قيد إلا من الحدود التي شرعها الله عزيزا على كل أحد إلا بسلطان من الله وملائكته والإيمان بملائكة الله طرف من الإيمان بالغيب الذي تحدثنا عن قيمته في حياة الإنسان في مطلع السورة في الجزء الأول من الظلال وهو يخرج الإنسان من نطاق الحواس المضروب على الحيوان ; ويطلقه يتلقى المعرفة مما وراء هذا النطاق الحيواني ; وبذلك يعلن إنسانيته بخصائصها المميزة ذلك بينما هو يلبي فطرة الإنسان وشوقه إلى المجاهيل التي لا تحيط بها حواسه ولكنه يحس وجودها بفطرته فإذا لم تلب هذه الأشواق الفطرية بحقائق الغيب كما منحها الله له اشتطت وراء الأساطير والخرافات لتشبع هذه الجوعة ; أو أصيب الكيان الإنساني بالخلخلة والاضطراب والإيمان بالملائكة إيمان بحقيقة غيبية لا سبيل للإدراك البشري أن يعرفها بذاته بوسائله الحسية والعقلية المهيأة له بينما كيانه مفطور على الشوق إلى معرفة شيء من تلك الحقائق الغيبية ومن ثم شاءت رحمة الله بالإنسان وهو فاطره وهو العليم بتكوينه وأشواقه وما يصلح له ويصلحه أن يمده بطرف من الحقائق الغيبية هذه ويعينه على تمثلها ولو كانت أدواته الذاتية قاصرة عن الوصول إليها وبذلك يريحه من العناء ومن تبديد الطاقة في محاولة الوصول إلى تلك الحقائق التي لا يصلح كيانه وفطرته بدون معرفتها ولا يطمئن باله ولا يقر قراره قبل الحصول عليها بدليل أن الذين أرادوا أن يتمردوا على فطرتهم فينفوا حقائق الغيب من حياتهم استبدت ببعضهم خرافات وأوهام مضحكة ; أو اضطربت عقولهم واعصابهم وامتلأت بالعقد والانحرافات وفضلا على ذلك كله فإن الإيمان بحقيقة الملائكة شأنه شأن الإيمان بالحقائق الغيبية المستيقنة التي جاءت من عند الله يوسع آفاق الشعور الإنساني بالوجود فلا تنكمش صورة الكون في تصور المؤمن حتى تقتصر على ما تدركه حواسه وهو ضئيل كما أنه يؤنس قلبه بهذه الأرواح المؤمنة من حوله ; تشاركه إيمانه بربه وتستغفر له وتكون في عونه على الخير بإذن الله وهو شعور لطيف ندي مؤنس ولا شك ثم هنالك المعرفة المعرفة بهذه الحقيقة وهي في ذاتها فضل يمنحه الله للمؤمنين به وبملائكته وكتبه ورسله لا نفرق بين أحد من رسله والإيمان بكتب الله ورسله بدون تفرقة بين أحد من رسله هو المقتضى الطبيعي الذي ينبثق من الإيمان بالله في الصورة التي يرسمها الإسلام فالإيمان بالله يقتضي الاعتقاد بصحة كل ما جاء من عند الله وصدق كل الرسل الذين يبعثهم الله ووحدة الأصل الذي تقوم عليه رسالتهم وتتضمنه الكتب التي نزلت عليهم ومن ثم لا تقوم التفرقة بين الرسل في ضمير المسلم فكلهم جاء من عند الله بالإسلام في صورة من صوره المناسبة لحال القوم الذين أرسل إليهم ; حتى انتهى الأمر إلى خاتم النبيين محمد ص فجاء بالصورة الأخيرة للدين الواحد لدعوة البشرية كلها إلى يوم القيامة وهكذا تتلقى الأمة المسلمة تراث الرسالة كله ; وتقوم على دين الله في الأرض وهي الوارثة له كله ; ويشعر المسلمون من ثم بضخامة دورهم في هذه الأرض إلى يوم القيامة فهم الحراس على أعز رصيد عرفته البشرية في تاريخها الطويل وهم المختارون لحمل راية الله وراية الله وحدها في الأرض يواجهون بها رايات الجاهلية المختلفة الشارات من قومية ووطنية وجنسية وعنصرية وصهيونية وصليبية واستعمارية وإلحادية إلى آخر شارات الجاهلية التي يرفعها الجاهليون في الأرض على اختلاف الأسماء والمصطلحات واختلاف الزمان والمكان إن رصيد الإيمان الذي تقوم الأمة المسلمة حارسة عليه في الأرض ووارثة له منذ أقدم الرسالات هو أكرم رصيد وأقومه في حياة البشرية إنه رصيد من الهدى والنور ومن الثقة والطمأنينة ومن الرضى والسعادة ومن المعرفة واليقين وما يخلو قلب بشري من هذا الرصيد حتى يجتاحه القلق والظلام وتعمره الوساوس والشكوك ويستبد به الأسى والشقاء ثم يروح بتخبط في ظلماء طاخية لا يعرف أين يضع قدميه في التيه الكئيب وصرخات القلوب التي حرمت هذا الزاد وحرمت هذا الأنس وحرمت هذا النور صرخات موجعة في جميع العصور هذا إذا كان في هذه القلوب حساسية وحيوية ورغبة في المعرفة ولهفة على اليقين فأما القلوب البليدة الميتة الجاسية الغليظة فقد لا تحس هذه اللهفة ولا يؤرقها الشوق إلى المعرفة ومن ثم تمضي في الأرض كالبهيمة تأكل وتستمتع كما تأكل الأنعام وتستمتع وقد تنطح وترفس كالبهيمة أو تفترس وتنهش كالوحش ; وتزاول الطغيان والجبروت والبغي والبطش وتنشر الفساد في الأرض ثم تمضي ملعونة من الله ملعونة من الناس والمجتمعات المحرومة من تلك النعمة مجتمعات بائسة ولو غرقت في الرغد المادي خاوية ولو تراكم فيها الإنتاج قلقة ولو توافرت لها الحريات والأمن والسلام الخارجي وأمامنا في أمم الأرض شواهد على هذه الظاهرة لا ينكرها إلا مراوغ يتنكر للحس والعيان والمؤمنون بالله وملائكته وكتبه ورسله يتوجهون إلى ربهم بالطاعة والتسليم ويعرفون أنهم صائرون إليه فيطلبون مغفرته من التقصير وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير ويتجلى في هذه الكلمات أثر الإيمان بالله وملائكته وكتبه ورسله يتجلى في السمع والطاعة السمع لكل ما جاءهم من عند الله والطاعة لكل ما أمر به الله فهو إفراد الله بالسيادة كما ذكرنا من قبل والتلقي منه في كل أمر فلا إسلام بلا طاعة لأمر الله وإنفاذ لنهجه في الحياة ولا إيمان حيث يعرض الناس عن أمر الله في الكبيرة والصغيرة من شؤون حياتهم ; أو حيث لا ينفذون شريعته أو حيث يتلقون تصوراتهم عن الخلق والسلوك والاجتماع والاقتصاد والسياسة من مصدر غير مصدره فالإيمان ما وقر في القلب وصدقه العمل ومع السمع والطاعة الشعور بالتقصير والعجز عن توفية آلاء الله حق شكرها ; وفرائض الله حق أدائها والالتجاء إلى رحمة الله لتتدارك تقصيرهم وعجزهم بسماحتها غفرانك ربنا ولكن طلب الغفران إنما يجيء بعد تقديم الاستسلام وإعلان السمع والطاعة ابتداء بلا عناد أو نكران وإنما يعقبه كذلك اليقين بأن المصير إلى الله المصير إليه في الدنيا والآخرة المصير إليه في كل أمر وكل


286-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا

لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا إن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين [ سورة البقرة - الآية 286 ]

وإرادته ; فوق تزويد تصوره بحقيقة إرادة الله به في كل ما يكلفه ثم الشطر الثاني من هذا التصور لها ما كسبت وعليها ما اكتسبت فردية التبعة فلا تنال نفس إلا ما كسبت ; ولا تحمل نفس إلا ما اكتسبت فردية التبعة ورجعة كل إنسان إلى ربه بصحيفته الخاصة وما قيد فيها له أو عليه فلا يحيل على أحد ولا ينتظر عون أحد ورجعة الناس إلى ربهم فرادى من شأنها حين يستيقنها القلب أن تجعل كل فرد وحدة إيجابية لا تنزل عن حق الله فيها لأحد من عباده إلا بالحق وتقف كل إنسان مدافعا عن حق الله فيه تجاه كل إغراء وكل طغيان وكل إضلال وكل إفساد فهو مسؤول عن نفسه هذه وعن حق الله فيها وحق الله فيها هو طاعته في كل ما أمر به وفي كل ما نهى عنه وعبوديتها له وحده شعورا وسلوكا فإذا فرط في هذا الحق لأحد من العبيد تحت الإغراء والإضلال أو تحت القهر والطغيان إلا من أكره وقلبه مطمئن بالإيمان فما أحد من تلك العبيد بدافع عنه يوم القيامة ولا شافع له ; وما أحد من تلك العبيد بحامل عنه شيئا من وزره ولا ناصر له من الله واليوم الآخر ومن ثم يستأسد كل إنسان في الدفع عن نفسه والدفاع عن حق الله فيها ما دام هو الذي سيلقى جزاءه مفردا وحيدا ولا خوف من هذه الفردية في هذا المقام فمن مقتضيات الإيمان أن ينهض كل فرد في الجماعة بحق الجماعة عليه بوصفه طرفا من حق الله في نفسه فهو مأمور أن يتكافل مع الجماعة في ماله وكسبه وفي جهده ونصحه وفي إحقاق الحق في المجتمع وإزهاق الباطل وفي تثبيت الخير والبر وإزاحة الشر والنكر وكل أولئك يحسب له أو عليه في صحيفته يوم يلقى الله فردا فيتلقى هنالك جزاءه وكأنما سمع المؤمنون هذه الحقيقة وأدركوها فها هو ذا ينطلق من قلوبهم دعاء خافق واجف يذكره النص القرآني بطريقة القرآن التصويرية ; فكأنما نحن أمام مشهد الدعاء وصفوف المؤمنين قائمة تردده في خشوع ; عقب إعلان حقيقة التكاليف وحقيقة الجزاء ربنا لا تؤاخذنا إن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به وأعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين وهو دعاء يصور حال المؤمنين مع ربهم ; وإدراكهم لضعفهم وعجزهم وحاجتهم إلى رحمته وعفوه وإلى مدده وعونه ; وإلصاق ظهورهم إلى ركنه والتجائهم إلى كنفه وانتسابهم إليه وتجردهم من كل من عداه ; واستعدادهم للجهاد في سبيله واستمدادهم النصر منه كل أولئك في نغمة وادعة واجفة تصور بإيقاعاتها وجيب القلب ورفرفة الروح ربنا لا تؤاخذنا إن نسينا أو أخطأنا فدائرة الخطأ والنسيان هي التي تحكم تصرف المسلم حين ينتابه الضعف البشري الذي لا حيلة له فيه وفي مجالها يتوجه إلى ربه يطلب العفو والسماح وليس هو التبجح إذن بالخطيئة أو الإعراض ابتداء عن الأمر أو التعالي عن الطاعة والتسليم ; أو الزيغ عن عمد وقصد ليس في شيء من هذا يكون حال المؤمن مع ربه ; وليس في شيء من هذا يطمع في عفوه أو سماحته إلا أن يتوب ويرجع إلى الله وينيب وقد استجاب الله لدعاء عباده المؤمنين في هذا فقال رسول الله ص " رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه " ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا وهو دعاء ينبعث من وراثة الأمة المسلمة لتراث الرسالة كله ومعرفتهم كما علمهم ربهم في هذا القرآن بما كان من سلوك الأمم التي جاءتها الرسالات قبلهم ; وما حملهم الله من الآصار والأثقال عقوبة لهم على بعض ما كان منهم فقد حرم على بني إسرائيل بعض الطيبات بعملهم وفي آية الأنعام وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم وكتب عليهم قتل أنفسهم تكفيرا عن عبادتهم للعجل كما سبق في أول هذه السورة وحرم عليهم السبت أن يبتغوا فيه تجارة أو صيدا وهكذا فالمؤمنون يدعون ربهم ألا يحمل عليهم أثقالا كالتي حملها على الذين من قبلهم وقد بعث الله النبي الأمي يضع عن المؤمنين به من البشر كافة إصرهم والأغلال التي كانت عليهم فجاءت هذه العقيدة سمحة ميسرة هينة لينة تنبع من الفطرة وتتبع خط الفطرة وقيل للرسول ص ونيسرك لليسرى على أن الإصر الأكبر الذي رفعه الله عن كاهل الأمة المسلمة والذي حمله الله على عاتق الأمم التي استخلفها في الأرض قبلهم فنقضت عهد الاستخلاف وحادت عنه هذا الإصر الأكبر هو إصر العبودية للبشر عبودية العبد للعبد ممثلة في تشريع العبد للعبد وفي خضوع العبد للعبد لذاته أو لطبقته أو لجنسه فهذا هو الإصر الأكبر الذي أطلق الله عباده المؤمنين منه فردهم إلى عبادته وحده وطاعته وحده وتلقي الشريعة منه وحده وحرر بهذه العبودية لله الواحد الأحد أرواحهم وعقولهم وحياتهم كلها من العبودية للعبيد إن العبودية لله وحده متمثلة في تلقي الشرائع والقوانين والقيم والموازين منه وحده هي نقطة الانطلاق والتحرر البشري الانطلاق والتحرر من سلطان الجبارين والطغاة ومن سلطان السدنة والكهنة ومن سلطان الأوهام والخرافات ومن سلطان العرف والعادة ومن سلطان الهوى والشهوة ومن كل سلطان زائف يمثل الإصر الذي يلوي اعناق البشر ويخفض جباههم لغير الواحد القهار ودعاء المؤمنون ولا تحمل علينا إصرا كما حملته على الذين من قبلنا يمثل شعورهم بنعمة الانطلاق والتحرر من العبودية للعبيد ; كما يمثل خوفهم من الارتداد إلى ذلك الدرك السحيق ربنا ولا تحملنا ما لا طاقة لنا به وهو دعاء يشي بحقيقة الاستسلام فالمؤمنون لا ينوون نكولا عن تكليف الله أيا كان ولكنهم فقط يتوجهون إليه راجين متطلعين أن يرحم ضعفهم فلا يكلفهم ما لا يطيقون كي لا يعجزوا عنه ويقصروا فيه وإلا فهي الطاعة المطلقة والتسليم إنه طمع الصغير في رحمة الكبير ورجاء العبد الضعيف في سماحة المالك المتصرف وطلب ما هو من شأن الله في معاملته لعباده من كرم وبر وود وتيسير ثم الاعتراف بالضعف بعد ذلك والتوجس من التقصير الذي لا يمحو آثاره إلا فضل الله العفو الغفور وأعف عنا واغفر لنا وارحمنا فهذا هو الضمان الحقيقي لاجتياز الامتحان ونيل الرضوان فالعبد مقصر مهما يحاول من الوفاء ومن رحمة الله به أن يعامله بالعفو والمرحمة والغفران عن عائشة رضي الله عنها قال رسول الله ص " لا يدخل أحدكم الجنة بعمله " قالوا ولا أنت يا رسول الله قال " ولا أنا إلا أن يتغمدني الله برحمته " وهذا هو قوام الأمر في حس المؤمن عمل بكل ما في الوسع وشعور مع ذلك بالتقصير والعجز ورجاء بعد ذلك في الله لا ينقطع وتطلع إلى العفو والمغفرة والسماح وأخيرا يلصق المؤمنون ظهورهم إلى ركن الله وهم يهمون بالجهاد في سبيله لإحقاق الحق الذي إراده وتمكين دينه في الأرض ومنهجه حتى لا تكون فتنة ويكون الدين لله يلصق المؤمنون ظهورهم إلى ركن الله الركين ; ويرفعون رايته على رؤوسهم فينتسبون إليه وحده إذا انتسبت الجاهلية إلى شتى الشعارات والعنوانات ; ويطلبون نصره لأوليائه بما أنه هو مولاهم الوحيد ; وهم باسمه يقاتلون الكفار الخارجين أنت مولانا فانصرنا على القوم الكافرين إنه الختام الذي يلخص السورة ويلخص العقيدة ويلخص تصور المؤمنين وحالهم مع ربهم في كل حين


001-الم

الم [ سورة أل عمران - الآية 1 ]

سورة آل عمران مدنية وآياتها مائتان التعريف بسورة آل عمران بسم الله الرحمن الرحيم هذا القرآن هو كتاب هذه الدعوة هو روحها وباعثها وهو قوامها وكيانها وهو حارسها وراعيها وهو بيانها وترجمانها وهو دستورها ومنهجها وهو في النهاية المرجع الذي تستمد منه الدعوة كما يستمد منه الدعاة وسائل العمل ومناهج الحركة وزاد الطريق ولكن ستظل هنالك فجوة عميقة بيننا وبين القرآن ما لم نتمثل في حسنا ونستحضر في تصورنا أن هذا القرآن خوطبت به أمة حية ذات وجود حقيقي ; ووجهت به أحداث واقعية في حياة هذه الأمة ; ووجهت به حياة إنسانية حقيقية في هذه الأرض ; وأديرت به معركة ضخمة في داخل النفس البشرية وفي رقعة من الأرض كذلك معركة تموج بالتطورات والانفعالات والاستجابات وسيظل هنالك حاجز سميك بين قلوبنا وبين القرآن طالما نحن نتلوه أو نسمعه كأنه مجرد تراتيل تعبدية مهومة لا علاقة لها بواقعيات الحياة البشرية اليومية التي تواجه هذا الخلق المسمى بالإنسان والتي تواجه هذه الأمة المسماة بالمسلمين بينما هذه الآيات نزلت لتواجه نفوسا ووقائع وأحداثا حية ذات كينونة واقعية حية ; ووجهت بالفعل تلك النفوس والوقائع والأحداث توجيها واقعيا حيا نشأ عنه وجود ذو خصائص في حياة الإنسان بصفة عامة وفي حياة الأمة المسلمة بوجه خاص ومعجزة القرآن البارزة تكمن في أنه نزل لمواجهة واقع معين في حياة أمة معينة في فترة من فترات التاريخ محددة وخاض بهذه الأمة معركة كبرى حولت تاريخها وتاريخ البشرية كله معها ولكنه مع هذا يعايش ويواجه ويملك أن يوجه الحياة الحاضرة وكأنما هو يتنزل اللحظة لمواجهة الجماعة المسلمة في شؤونها الجارية وفي صراعها الراهن مع الجاهلية من حولها وفي معركتها كذلك في داخل النفس وفي عالم الضمير بنفس الحيوية ونفس الواقعية التي كانت له هناك يومذاك ولكي نحصل نحن من القرآن على قوته الفاعلة وندرك حقيقة ما فيه من الحيوية الكامنة ونتلقى منه التوجيه المدخر للجماعة المسلمة في كل جيل ينبغي أن نستحضر في تصورنا كينونة الجماعة المسلمة الأولى التي خوطبت بهذا القرآن أول مرة كينونتها وهي تتحرك في واقع الحياة وتواجه الأحداث في المدينة وفي الجزيرة العربية كلها ; وتتعامل مع أعدائها وأصدقائها ; وتتصارع مع شهواتها وأهوائها ; ويتنزل القرآن حينئذ ليواجه هذا كله ويوجه خطاها في أرض المعركة الكبيرة مع نفسها التي بين جنبيها ومع أعدائها المتربصين بها في المدينة وفي مكة وفيما حولهما وفيما وراءهما كذلك أجل يجب أن نعيش مع تلك الجماعة الأولى ; ونتمثلها في بشريتها الحقيقية وفي حياتها الواقعية وفي مشكلاتها الإنسانية ; ونتأمل قيادة القرآن لها قيادة مباشرة في شؤونها اليومية وفي أهدافها الكلية على السواء ; ونرى كيف يأخذ القرآن بيدها خطوة خطوة وهي تعثر وتنهض وتحيد وتستقيم وتضعف وتقاوم وتتألم وتحتمل وترقى الدرج الصاعد في بطء ومشقة وفي صبر ومجاهدة تتجلى فيها كل خصائص الإنسان وكل ضعف الإنسان وكل طاقات الإنسان ومن ثم نشعر أننا نحن أيضا مخاطبون بالقرآن في مثل ما خوطبت به الجماعة الأولى وأن بشريتنا التي نراها ونعرفها ونحسها بكل خصائصها تملك الاستجابة للقرآن والانتفاع بقيادته في ذات الطريق إننا بهذه النظرة سنرى القرآن حيا يعمل في حياة الجماعة المسلمة الأولى ; ويملك أن يعمل في حياتنا نحن أيضا وسنحس أنه معنا اليوم وغدا وأنه ليس مجرد تراتيل تعبدية مهومة بعيدة عن واقعنا المحدد كما أنه ليس تاريخا مضى وانقضى وبطلت فاعليته وتفاعله مع الحياة البشرية إن القرآن حقيقة ذات كينونة مستمرة كهذا الكون ذاته الكون كتاب الله المنظور والقرآن كتاب الله المقروء وكلاهما شهادة ودليل على صاحبه المبدع ; كما أن كليهما كائن ليعمل والكون بنواميسه ما زال يتحرك ويؤدي دوره الذي قدره له بارئه الشمس ما زالت تجري في فلكها وتؤدي دورها والقمر والأرض وسائر النجوم والكواكب لا يمنعها تطاول الزمان من أداء دورها وجدة هذا الدور في المحيط الكوني والقرآن كذلك أدى دوره للبشرية وما يزال هو هو فالإنسان ما يزال هوهو كذلك ما يزال هو هو في حقيقته وفي أصل فطرته وهذا القرآن هو خطاب الله لهذا الإنسان فيمن خاطبهم الله به خطاب لا يتغير لأن الإنسان ذاته لم يتبدل خلقا آخر مهما تكن الظروف والملابسات قد تبدلت من حوله ومهما يكن هو قد تأثر وأثر في هذه الظروف والملابسات والقرآن يخاطبه في أصل فطرته وفي أصل حقيقته التي لا تبديل فيها ولا تغيير ; ويملك أن يوجه حياته اليوم وغدا لأنه معد لهذا بما أنه خطاب الله الأخير ; وبما أن طبيعته كطبيعة هذا الكون ثابتة متحركة بدون تبديل وإذا كان من المضحك أن يقول قائل عن الشمس مثلا هذا نجم قديم رجعي يحسن أن يستبدل به نجم جديد تقدمي أو أن هذا الإنسان مخلوق قديم رجعي يحسن أن يستبدل به كائن آخر تقدمي لعمارة هذه الأرض إذا كان من المضحك أن يقال هذا أو ذاك فأولى أن يكون هذا هو الشأن في القرآن خطاب الله الأخير للإنسان وهذه السورة تمثل قطاعا حيا من حياة الجماعة المسلمة في المدينة من بعد غزوة بدر في السنة الثانية من الهجرة إلى ما بعد غزوة أحد في السنة الثالثة وما أحاط بهذه الحياة من ملابسات شتى في خلال هذه الفترة الزمنية وفعل القرآن إلى جانب الأحداث في هذه الحياة وتفاعله معها في شتى الجوانب والنصوص من القوة والحيوية بحيث تستحضر صورة هذه الفترة ; وصورة الحياة التي عاشتها الجماعة المسلمة ; وصورة الاشتباكات والملابسات التي أحاطت بهذه الحياة مع استبطان السرائر والضمائر وما يدب فيها من الخواطر وما يشتجر فيها من المشاعر حتي لكأن قارئها يعيش هذه الأحداث ويعايش الأمة التي كانت تخوضها وتتفاعل وإياها ولو أغمض الإنسان عينيه فلربما تراءت له كما تراءت لي شخوص الجماعة المسلمة رائحة غادية بسماتها الظاهرة على الوجوه ومشاعرها المستكنة في الضمائر ومن حولها أعداؤها يتربصون بها ويبيتون لها ويلقون بينها بالفرية والشبهة ويتحاقدون عليها ويجمعون لها ويلقونها في الميدان وينهزمون أمامها في أحد ثم يكرون عليها فيوقعون بها وكل ما يجري في المعركة من حركة وكل ما يصاحب حركاتها من انفعال باطن وسمة ظاهرة والقرآن يتنزل ليواجه الكيد والدس ويبطل الفرية والشبهة ويثبت القلوب والأقدام ويوجه الأرواح والأفكار ويعقب على الحادث ويبرز منه العبرة ويبني التصور ويزيل عنه الغبش ويحذر الجماعة المسلمة من العدو الغادر والكيد الماكر ويقود خطاها بين الأشواك والمصايد والأحابيل قيادة الخبير بالفطرة العليم بما تكن الصدور ومن وراء هذا كله تبقى التوجيهات والتلقينات التي احتوتها السورة خالصة طليقة من قيد الزمان والمكان وقيد الظروف والملابسات تواجه النفس البشرية وتواجه الجماعة المسلمة اليوم وغدا وتواجه الإنسانية كلها وكأنها تتنزل اللحظة لها وتخاطبها في شأنها الحاضر وتواجهها في واقعها الراهن ذلك أنها تتناول أمورا وأحداثا ومشاعر وجدانية وحالات نفسية كأنما كانت ملحوظة في سياق السورة بل هي ملحوظة قطعا في تقدير العليم الخبير بالنفوس والأشياء والأمور ومن ثم يتجلى أن هذا القرآن هو قرآن هذه الدعوة في أي مكان وفي أي زمان وهو دستور هذه الأمة في أي جيل ومن أي قبيل وهو حادي الطريق وهادي السبيل على توالي القرون ذلك أنه خطاب الله الأخير لهذا الإنسان في جميع العصور في هذه الفترة كانت الجماعة المسلمة في المدينة قد استقرت بعض الاستقرار في موطنها الجديد في مدينة الرسول ص ومضت خطوة وراء الموقف الذي صورناه من قبل في هذه الظلال في مطلع استعراض سورة البقرة كانت غزوة بدر الكبرى قد وقعت ; وكتب الله فيها النصر للمسلمين على قريش وكان هذا النصر بظروفه التي تم فيها والملابسات التي أحاطت به تبدو فيه رائحة المعجزة الخارقة ومن ثم اضطر رجل كعبد الله بن أبي بن سلول من عظماء الخزرج أن ينزل عن كبريائه وكراهته لهذا الدين ونبيه ص وأن يكبت حقده وحسده للرسول الكريم ; وأن ينضم منافقا للجماعة المسلمة وهو يقول هذا أمر قد توجه أي ظهرت له وجهة هو ماض فيها لا يرده عنها راد بذلك وجدت بذرة النفاق في المدينة أو تمت وأفرخت فقد كان هناك قبل بدر من اضطروا لمنافقة أهلهم الذين دخلوا في الإسلام وأصبحت مجموعة من الرجال ومن ذوي المكانة فيهم مضطرة إلى التظاهر بالإسلام والانضمام إلى المجتمع المسلم بينما هي تضمر في أنفسها الحقد والعداء للإسلام والمسلمين ; وتتربص بهم الدوائر ; وتتلمس الثغرات في الصف ; وتترقب الأحداث التي تضعضع قوى المسلمين أو تزعزع الصف المسلم ليظهروا كوامن صدورهم أو ليضربوا ضربة الإجهاز إذا كان ذلك في مكنتهم وقد وجد هؤلاء المنافقون حلفاء طبيعيين لهم في اليهود الذين كانوا يجدون في أنفسهم من الحقد على الإسلام والمسلمين وعلى نبي الإسلام عليه الصلاة والسلام مثل ما يجد المنافقون بل أشد وقد هددهم الإسلام تهديدا قويا في مكانتهم بين الأميين من العرب في المدينة ; وسد عليهم الثغرة التي كانوا ينفذون منها للعب بين الأوس والخزرج بعدما أصبحوا بنعمة الله إخوانا وفي ظل الإسلام صفا واحدا مرصوصا وقد غص اليهود وشرقوا بانتصار المسلمين في بدر وارتفع غليان حقدهم على الجماعة المسلمة وانطلقوا بكل ما يمكلون من دس وكيد وتآمر يحاولون تفتيت الصف الإسلامي وإلقاء الحيرة في قلوب المسلمين ونشر الشبهات والشكوك في عقيدتهم وفي أنفسهم على السواء وفي هذه الفترة وقع حادث بني قينقاع فوضح العداء وسفر على الرغم مما كان بين اليهود والنبي ص من مواثيق أبرمها معهم عقب مقدمه إلى المدينة كذلك كان المشركون موتورين من هزيمتهم في بدر يحسبون ألف حساب لانتصار محمد ص ومعسكر المدينة وللخطر الذي يتمثل إذن على تجارتهم وعلى مكانتهم وعلى وجودهم كذلك ومن ثم يتهيأون لدفع هذا الخطر الماحق قبل أن يصبح القضاء عليه مستحيلا وبينما كان أعداء المعسكر الإسلامي في عنفوان قوتهم وفي عنفوان حقدهم كذلك كان الصف المسلم ما يزال في أوائل نشأته بالمدينة غير متناسق تماما فيه الصفوة المختارة من السابقين من المهاجرين والأنصار ; ولكن فيه كذلك نفوس وشخصيات لم تنضج بعد والجماعة كلها على العموم لم تنل من التجارب الواقعية ما يسوي النتوءات ويوضح حقيقة الدعوة وحقيقة الظروف الملابسة لها وحقيقة منهجها العملي وتكاليفه كان للمنافقين وعلى رأسهم عبد الله بن أبي مكانتهم في المجتمع وروابطهم العائلية والقبلية لم تنفصم بعد ; ولم ينضج في نفوس المسلمين الشعور بأن عقيدتهم وحدها هي أسرتهم وهي قبيلتهم وهي وشيجتهم التي لا وشيجة معها ومن ثم كانت هناك خلخلة في الصف الإسلامي بسبب وجود مثل هذه العناصر مندمجة في الصف مؤثرة في مقاديره كما يتجلى ذلك في أحداث غزوة أحد عند استعراض النصوص الخاصة بها في السورة وكان لليهود مكانتهم كذلك في المدينة وارتباطاتهم الاقتصادية والتعهدية مع أهلها ولم يتبين عداؤهم سافرا ولم ينضج في نفوس المسلمين كذلك الشعور بأن عقيدتهم وحدها هي العهد وهي الوطن وهي أصل التعامل والتعاقد وأنه لا بقاء لصلة ولا وشيجة إذا هي تعارضت مع العقيدة ومن ثم كانت لليهود فرصة للتوجيه والتشكيك والبلبلة وكان هناك من يسمع لقولهم في الجماعة المسلمة ويتأثر به وكان هناك من يدفع عنهم ما يريد النبي ص أن ينزل بهم من إجراءات لدفع كيدهم عن الصف المسلم كما حدث في شفاعة عبد الله بن أبي في بني قينقاع وإغلاظه في هذا للرسول ص ومن ناحية أخرى كان المسلمون قد انتصروا في بدر ذلك النصر الكامل الباهر بأيسر الجهد والبذل فقد خرج ذلك العدد القليل من المسلمين غير مزودين بعدة ولا عتاد إلا اليسير فلاقوا ذلك الجحفل الضخم من قريش في عدتهم وعتادهم ثم لم تلبث المعركة أن انجلت عن ذلك النصر المؤزر الباهر وكان هذا النصر في الوقعة الأولى التي يلتقي فيها جند الله بجند الشرك قدرا من قدر الله ندرك اليوم طرفا من حكمته ولعله كان لتثبيت الدعوة الناشئة وتمكينها بل لإثبات وجودها الفعلي على محك المعركة لتأخذ بعد ذلك طريقها فأما المسلمون فلعلهم قد وقع في نفوسهم من هذا النصر أنه الشأن الطبيعي الذي لا شأن غيره وأنه لا بد ملازمهم على أي حال في كل مراحل الطريق أليسوا بالمسلمين أليس أعداؤهم بالكافرين وإذن فهو النصر لا محالة حيثما التقى المسلمون بالكافرين غير أن سنة الله في النصر والهزيمة ليست بهذه الدرجة من البساطة والسذاجة فلهذه السنة مقتضياتها في تكوين النفوس وتكوين الصفوف وإعداد العدة واتباع المنهج والتزام الطاعة والنظام واليقظة لخوالج النفس ولحركات الميدان وهذا ما أراد الله أن يعلمهم إياه بالهزيمة في غزوة أحد على النحو الذي تعرضه السورة عرضا حيا مؤثرا عميقا وتعرض أسبابه من تصرفات بعض المسلمين ; وتوجه في ظله العظات البناءة للنفس وللصف على السواء وحين نراجع غزوة أحد نجد أن تعليم المسلمين هذا الدرس قد كلفهم أهوالا وجراحات وشهداء من أعز الشهداء على رأسهم حمزة رضي الله عنه وأرضاه وكلفهم ما هو أشق من ذلك كله على نفوسهم كلفهم أن يروا رسولهم الحبيب تشج جبهته وتكسر سنة ويسقط في الحفرة ويغوص حلق المغفر في وجنته ص الأمر الذي لا يقوم بوزنه شيء في نفوس المسلمين ويسبق استعراض غزوة أحد وأحداثها في السورة قطاع كبير تستغرقه كله توجيهات متشعبة لتصفية التصور الإسلامي من كل شائبة ; ولتقرير حقيقة التوحيد جلية ناصعة والرد على الشبهات التي يلقيها أهل الكتاب سواء منها ما هو ناشىء من انحرافاتهم هم في معتقداتهم وما يتعمدون إلقاءه في الصف المسلم من شبهات ماكرة لخلخلة العقيدة وخلخلة الصف من وراء خلخلة العقيدة وتذكر عدة روايات أن الآيات من نزلت في الحوار مع وفد نصارى نجران اليمن الذي قدم المدينة في السنة التاسعة للهجرة ونحن نستبعد أن تكون السنة التاسعة هي زمن نزول هذه الآيات فواضح من طبيعتها وجوها أنها نزلت في الفترة الأولى من الهجرة حيث كانت الجماعة المسلمة بعد ناشئة وكان لدسائس اليهود وغيرهم أثر شديد في كيانها وفي سلوكها وسواء صحت رواية أن الآيات نزلت في وفد نجران أم لم تصح ; فإنه واضح من الموضوع الذي تعالجه أنها تواجه شبهات النصارى وبخاصة ما يتعلق منها بعيسى عليه السلام وتدور حول عقيدة التوحيد الخالص كما جاء به الإسلام وتصحح لهم ما أصاب عقائدهم من انحراف وخلط وتشويه وتدعوهم إلى الحق الواحد الذي تضمنته كتبهم الصحيحة التي جاء القرآن بصدقها ولكن هذا الفصل يتضمن كذلك إشارات وتقريعات لليهود وتحذيرات للمسلمين من دسائس أهل الكتاب وما كان يجاورهم في المدينة من أهل الكتاب ممن يمثل مثل هذا الخطر إلا اليهود وعلى أية حال فإن هذا الفصل الذي يستغرق حوالي نصف السورة يصور جانبا من جوانب الصراع بين العقيدة الإسلامية والعقائد المنحرفة في الجزيرة كلها وهو ليس صراعا نظريا إنما هو الجانب النظري من المعركة الكبيرة الشاملة بين الجماعة المسلمة الناشئة وكل أعدائها الذين كانوا يتربصون بها ويتحفزون من حولها ويستخدمون في حربها كل الأسلحة وكل الوسائل وفي أولها زعزعة العقيدة وهي في صميمها المعركة التي ما تزال ناشبة إلى هذه اللحظة بين الأمة المسلمة وأعدائها إنهم هم هم الملحدون المنكرون والصهيونية العالمية والصليبية العالمية ومن مراجعة نصوص السورة يتبين أن الوسائل هي الوسائل كذلك ; والأهداف هي الأهداف ويتجلى أن هذا القرآن هو قرآن هذه الدعوة ومرجع هذه الأمة اليوم وغدا كما كان قرآنها ومرجعها بالأمس في نشأتها الأولى وأنه لا يعرض عن استنصاح هذا الناصح واستشارة هذا المرجع في المعركة الناشبة اليوم إلا مدخول يعرض عن سلاح النصر في المعركة ; ويخدع نفسه أو يخدع الأمة لخدمة أعدائها القدامى المحدثين في غفلة بلهاء أو في خبث لئيم ومن خلال المناقشات والجدل والاستعراض والتوجيه في هذا المقطع الأول يتبين موقف أهل الكتاب المنحرفين عن كتابهم من الجماعة المسلمة والعقيدة الجديدة ممثلا في أمثال هذه النصوص هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون يا أهل الكتاب لم تحاجون في إبراهيم وما أنزلت التوراة والإنجيل إلا من بعده ودت طائفة من أهل الكتاب لو يضلونكم يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون ولا تؤمنوا إلا لمن تبع دينكم ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون وإن منهم لفريقا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون قل يا أهل الكتاب لم تكفرون بآيات الله والله شهيد على ما تعملون قل يا أهل الكتاب لم تصدون عن سبيل الله من آمن تبغونها عوجا وأنتم شهداء ها أنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ أن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وهكذا نرى أن أعداء الجماعة المسلمة لم يكونوا يحاربونها في الميدان بالسيف والرمح فحسب ; ولم يكونوا يؤلبون عليها الأعداء ليحاربوها بالسيف والرمح فحسب إنما كانوا يحاربونها أولا في عقيدتها كانوا يحاربونها بالدس والتشكيك ونثر الشبهات وتدبير المناورات كانوا يعمدون أولا إلى عقيدتها الإيمانية التي منها انبثق كيانها ومنها قام وجودها فيعملون فيها معاول الهدم والتوهين ذلك أنهم كانوا يدركون كما يدركون اليوم تماما أن هذه الأمة لا تؤتى إلا من هذا المدخل ; ولا تهن إلا إذا وهنت عقيدتها ; ولا تهزم إلا إذا هزمت روحها ; ولا يبلغ أعداؤها منها شيئا وهي ممسكة بعروة الإيمان مرتكنة إلى ركنه سائرة على نهجه حاملة لرايته ممثلة لحزبه منتسبة إليه معتزة بهذا النسب وحده ومن هنا يبدو أن أعدى أعداء هذه الأمة هو الذي يلهيها عن عقيدتها الإيمانية ويحيد بها عن منهج الله وطريقه ويخدعها عن حقيقة أعدائها وحقيقة أهدافهم البعيدة إن المعركة بين الأمة المسلمة وبين أعدائها هي قبل كل شيء معركة هذه العقيدة وحتى حين يريد أعداؤها أن يغلبوها على الأرض والمحصولات والاقتصاد والخامات فإنهم يحاولون أولا أن يغلبوها على العقيدة لأنهم يعلمون بالتجارب الطويلة أنهم لا يبلغون مما يريدون شيئا والأمة المسلمة مستمسكة بعقيدتها ملتزمة بمنهجها مدركة لكيد أعدائها ومن ثم يبذل هؤلاء الأعداء وعملاؤهم جهد الجبارين في خداع هذه الأمة عن حقيقة المعركة ليفوزوا منها بعد ذلك بكل ما يريدون من استعمار واستغلال وهم آمنون من عزمة العقيدة في الصدور وكلما ارتقت وسائل الكيد لهذه العقيدة والتشكيك فيها والتوهين من عراها استخدم أعداؤها هذه الوسائل المترقية الجديدة ولكن لنفس الغاية القديمة ودت طائفة من أهل الكتاب لو يضلونكم فهذه هي الغاية الثابتة الدفينة لهذا كان القرآن يدفع هذا السلاح المسموم أولا كان يأخذ الجماعة المسلمة بالتثبيت على الحق الذي هي عليه ; وينفي الشبهات والشكوك التي يلقيها أهل الكتاب ; ويجلو الحقيقة الكبيرة التي يتضمنها هذا الدين ; ويقنع الجماعة المسلمة بحقيقتها وقيمتها في هذه الأرض ودورها ودور العقيدة التي تحملها في تاريخ البشرية وكان يأخذها بالتحذير من كيد الكائدين ويكشف لها نواياهم المستترة ووسائلهم القذرة وأهدافهم الخطرة وأحقادهم على الإسلام والمسلمين لاختصاصهم بهذا الفضل العظيم وكان يأخذها بتقرير حقيقة القوى وموازينها في هذا الوجود فيبين لها هزال أعدائها وهوانهم على الله وضلالهم وكفرهم بما أنزل الله إليهم من قبل وقتلهم الأنبياء كما يبين لها أن الله معها وهو مالك الملك المعز المذل وحده بلا شريك وأنه سيأخذ الكفار وهو تعبير هنا عن اليهود بالعذاب والنكال ; كما أخذ المشركين في بدر منذ عهد قريب وكانت هذه التوجيهات تتمثل في أمثال هذه النصوص الله لا إله إلا هو الحي القيوم نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام إن الله لا يخفى عليه شيء في الأرض ولا في السماء إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك هم وقود النار كدأب آل فرعون والذين من قبلهم كذبوا بآياتنا فأخذهم الله بذنوبهم والله شديد العقاب قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لأولي الأبصار إن الدين عند الله الإسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شىء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين أفغير دين الله يبغون وله أسلم من في السموات والأرض طوعا وكرها وإليه يرجعون يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون ضربت عليهم الذلة أينما ثقفوا إلا بحبل من الله وحبل من الناس وباءوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون ها أنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط ومن هذه الحملة الطويلة التي اقتطفنا منها هذه الآيات وتنوع توجيهاتها وتلقيناتها تتبين عدة أمور أولها ضخامة الجهد الذي كان يبذله أهل الكتاب في المدينة وغيرها وعمق الكيد وتنوع أساليبه واستخدام جميع الوسائل لزعزعة العقيدة وخلخلة الصف المسلم من ورائها وثانيها ضخامة الآثار التي كان هذا الجهد يتركها في النفوس وفي حياة الجماعة المسلمة مما اقتضى هذا البيان الطويل المفصل المنوع المقاطع والأساليب وثالثها هو ما نلمحه اليوم من وراء القرون الطويلة من أن هؤلاء الأعداء هم الذين يلاحقون هذه الدعوة وأصحابها في الأرض كلها ; وهم الذين تواجههم هذه العقيدة وأهلها ومن ثم اقتضت إرادة الحكيم الخبير أن يقيم هذا المشعل الهادي الضخم البعيد المطارح لتراه الأجيال المسلمة قويا واضحا عميق التركيز على كشف الأعداء التقليديين لهذه الأمة ولهذا الدين أما القطاع الثاني في السورة فهو خاص بغزوة أحد وهو يشتمل كذلك على تقريرات في حقائق التصور الإسلامي والعقيدة الإيمانية وعلى توجيهات في بناء الجماعة المسلمة على أساس تلك الحقائق إلى جانب استعراض الأحداث والوقائع والخواطر والمشاعر استعراضا يتبين منه بجلاء حالة الجماعة المسلمة يومها وقطاعاتها المختلفة التي أشرنا إليها في أول هذا التمهيد وعلاقة هذا المقطع بالمقطع الأول في السورة ظاهرة فهو يتولى عملية بناء التصور الإسلامي وتجليته في مجال المعركة والحديد ساخن كما يتولى عملية تثبيت هذه الجماعة على التكاليف المفروضة على أصحاب دعوة الحق في الأرض مع تعليمهم سنة الله في النصر والهزيمة ويربيهم بالتوجيهات القرآنية كما يربيهم بالأحداث الواقعية وإنه ليصعب استيفاء الحديث هنا عن طبيعة هذا المقطع ومحتوياته وقيمته في بناء العقيدة وبناء الجماعة ولما كان هذا المقطع يقع بجملته في الجزء الرابع من الظلال فلنرجىء الحديث عنه إلى هذا الجزء إن شاء الله ونمضي إلى ختام السورة بعد فصل غزوة أحد فإذا هو تلخيص لموضوعاتها الأساسية يبدأ بإشارة موحية إلى دلالة هذا الكون كتاب الله المنظور وإيحاءاته للقلوب المؤمنة ويأخذ في دعاء رخي ندي من هذه القلوب على مشهد الآيات في كتاب الكون المفتوح إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار ربنا وآتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد وهو يمثل نصاعة التصور ووضوحه وخشوع القلب وتقواه ثم تجيء الاستجابة من الله سبحانه فيذكر فيها الهجرة والجهاد والإيذاء في سبيل الله فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله والله عنده حسن الثواب وفيه إشارة وعلاقة بغزوة أحد وأحداثها وآثارها ثم يذكر أهل الكتاب الذين استغرق الحديث عنهم مقطع السورة الأول ليقول للمسلمين إن الحق الذي بأيديهم لا يجحده أهل الكتاب كلهم فإن منهم من يؤمن به ويشهد بأحقيته وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا وتختم السورة بدعوة المسلمين بإيمانهم إلى الصبر والمصابرة والمرابطة والتقوى يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون وهو ختام يناسب جو السورة وموضوعاتها جميعا ولا يتم التعريف المجمل بهذه السورة حتى نلم بثلاثة خطوط عريضة فيها تتناثر نقطها في السورة كلها وتتجمع وتتركز في مجموعها حتى ترسم هذه الخطوط العريضة بوضوح وتوكيد أول هذه الخطوط بيان معنى الدين ومعنى الإسلام فليس الدين كما يحدده الله سبحانه ويريده ويرضاه هو كل اعتقاد في الله إنما هي صورة واحدة من صور الاعتقاد فيه سبحانه صورة التوحيد المطلق الناصع القاطع توحيد الألوهية التي يتوجه إليها البشر كما تتوجه إليها سائر الخلائق في الكون بالعبودية وتوحيد القوامة على البشر وعلى الكون كله فلا يقوم شيء إلا بالله تعالى ولا يقوم على الخلائق إلا الله تعالى ومن ثم يكون الدين الذي يقبله الله من عباده هو الإسلام وهو في هذه الحالة الاستسلام المطلق للقوامة الإلهية والتلقي من هذا المصدر وحده في كل شأن من شؤون الحياة والتحاكم إلى كتاب الله المنزل من هذا المصدر واتباع الرسل الذين نزل عليهم الكتاب وهو في صميمه كتاب واحد وهو في صميمه دين واحد الإسلام بهذا المعنى الواقعي في ضمائر الناس وواقعهم العملي على السواء والذي يلتقي عليه كل المؤمنين أتباع الرسل كل في زمانه متى كان معنى إسلامه هو الاعتقاد بوحدة الألوهية والقوامة ; والطاعة والاتباع في منهج الحياة كله بلا استثناء ويتكىء سياق السورة على هذا الخط ويوضحه في أكثر من ثلاثين موضعا من السورة بشكل ظاهر ملحوظ نضرب له بعض الأمثلة في هذا التعريف المجمل الله لا إله إلا هو الحي القيوم شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم إن الدين عند الله الإسلام فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون قل إن كنتم تحبون الله فاتبعوني يحببكم الله قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين أفغير دين الله يبغون وله أسلم من في السموات والأرض طوعا وكرها وإليه يرجعون ومن يبتغ غير الإسلام دينا فلن يقبل منه وغيرها كثير فأما الخط الثاني الذي يركز عليه سياق السورة فهو تصوير حال المسلمين مع ربهم واستسلامهم له وتلقيهم لكل ما يأتيهم منه بالقبول والطاعة والاتباع الدقيق ونضرب له كذلك بعض الأمثلة في هذا التعريف بالسورة حتى نواجهه مفصلا عند استعراض النصوص بالتفصيل والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين وكأي من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار ربنا وآتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا وغيرها كثير والخط الثالث العريض في سياق السورة هو التحذير من ولاية غير المؤمنين والتهوين من شأن الكافرين مع هذا التحذير وتقرير أنه لا إيمان ولا صلة بالله مع تولي الكفار الذين لا يحتكمون لكتاب الله ولا يتبعون منهجه في الحياة وقد أشرنا إلى هذا الخط من قبل ولكنه يحتاج إلى إبراز هنا بقدر ما هو بارز وأساسي في سياق السورة وهذه نماذج من هذا الخط العريض لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير قل إن تخفوا ما في صدوركم أو تبدوه يعلمه الله ويعلم ما في السماوات وما في الأرض والله على كل شيء قدير ودت طائفة من أهل الكتاب لو يضلونكم وما يضلون إلا أنفسهم وما يشعرون يا أيها الذين آمنوا أن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعا ولا تفرقوا إلخ لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون ضربت عليهم الذلة أينما ثقفوا إلخ يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر إلخ يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين بل الله مولاكم وهو خير الناصرين سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ومأواهم النار وبئس مثوى الظالمين لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد وغيرها كثير وهذه الخطوط الثلاثة العريضة متناسقة فيما بينها متكاملة في تقرير التصور الإسلامي وتوضيح حقيقة التوحيد ومقتضاه في حياة البشر وفي شعورهم بالله وأثر ذلك في موقفهم من أعداء الله الذي لا موقف لهم سواه والنصوص في مواضعها من السياق أكثر حيوية وأعمق إيحاء لقد نزلت في معمعان المعركة معركة العقيدة ومعركة الميدان المعركة في داخل النفوس والمعركة في واقع الحياة ومن ثم تضمنت ذلك الرصيد الحي العجيب من الحركة والتأثير والإيحاء فلنمض إذن لنواجه نصوص السورة في سياقها الحي القوي الأخاذ الجميل سورة آل عمران بسم الله الرحمن الرحيم الوحدة الأولى الآيات الصفحات الموضوع الصراع بين الجماعة المسلمة وعقيدتها وبين أهل الكتاب والمشركين وعقائدهم تقديم إذا أخذنا بالروايات التي تقول إن الآيات الأولى من هذه السورة إلى بضع وثمانين آية منها قد نزلت في مناسبة قدوم الوفد من نصارى نجران اليمن ومناظرته للرسول ص في أمر عيسى عليه السلام فإن هذا الدرس بجملته يكون داخلا في إطار هذه المناسبة لولا أن هذه الروايات توقت مجيء ذلك الوفد بالسنة التاسعة للهجرة وهي السنة المعروفة في السيرة باسم عام الوفود حيث كان الإسلام قد انتهى إلى درجة من القوة والشهرة في الجزيرة العربية كلها وفيما وراءها كذلك جعل الوفود من شتى بقاع الجزيرة تفد على النبي ص تخطب وده أو تعرض التعاهد معه أو تستجلي حقيقة أمره ونحن كما أشرنا فيما تقدم نحس أن الموضوع الذي تعالجه هذه الآيات وطريقة علاجها له كلاهما يرجح أن هذه الآيات نزلت مبكرة في السنوات الأولى للهجرة ومن ثم فنحن أميل إلى اعتبار ما ورد في هذه السورة من حجاج وجدل مع أهل الكتاب ونفي للشبهات التي تضمنتها معتقداتهم المنحرفة أو التي تعمدوا نثرها حول صحة رسالة النبي ص وحقيقة عقيدة التوحيد الإسلامية وكذلك ما اقتضاه كيد أهل الكتاب من تحذير للجماعة المسلمة وتثبيت نحن أميل إلى اعتبار هذا كله غير مقيد بحادث وفد نجران في السنة التاسعة ; وأنه كانت هناك مناسبات أخرى مبكرة هي التي نزل فيها هذا القرآن من هذه السورة ومن ثم سنمضي في استعراض هذه النصوص بوصفها مواجهة لأهل الكتاب غير مقيد بهذا الحادث الخاص المتأخر في التاريخ على أن هذه النصوص كما قلنا في التمهيد للسورة تكشف عن الصراع الأصيل الدائم بين الجماعة المسلمة وعقيدتها وبين أهل الكتاب والمشركين وعقائدهم هذا الصراع الذي لم يفتر منذ ظهور الإسلام وبخاصة منذ مقدمه إلى المدينة وقيام دولته فيها والذي اشترك فيه المشركون واليهود اشتراكا عنيفا يسجله القرآن تسجيلا رائعا دقيقا ولا عجب أن يشاركهم بعض رجال الكنيسة في أطراف الجزيرة العربية في صورة من الصور ليس بعيدا عن الواقع أن يفد أفراد منهم أو جماعات لمناظرة النبي ص ومجادلته في المواضع التي يظهر فيها الاختلاف بين عقائدهم المنحرفة والعقيدة الجديدة القائمة على التوحيد الخالص الناصع وبخاصة فيما يتعلق بصفة عيسى عليه السلام وفي هذا الدرس منذ ابتدائه تحديد لمفرق الطريق بين عقيدة التوحيد الخالصة الناصعة والشبهات والانحرافات وتهديد لمن يكفر بالفرقان وآيات الله فيه واعتبارهم كفارا ولو كانوا من أهل الكتاب وبيان لحال المؤمنين مع ربهم وموقفهم مما ينزل على رسله وهو بيان يحدد الموقف ويحسمه فللإيمان علاماته التي لا تخطىء وللكفر علاماته التي لا شبهة فيها كذلك الله لا إله إلا هو الحي القيوم نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا ما يذكر إلا أولو الألباب شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم إن الدين عند الله الإسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم ومن يفكر بآيات الله فإن الله سريع الحساب كما أن هذا الدرس يحمل تهديدا لا خفاء في أنه يتضمن تعريضا باليهود وذلك في قوله تعالى إن الذين يكفرون بآيات الله ويقتلون النبيين بغير حق ويقتلون الذين يأمرون بالقسط من الناس فبشرهم بعذاب اليم فحين يذكر قتل الأنبياء يتجه الذهن مباشرة إلى اليهود وكذلك النهي الوارد في قوله تعالى لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين إلخ فالغالب أن المقصود به هم اليهود وإن كان من الجائز أن يشمل المشركين أيضا فحتى هذا التاريخ كان بعض المسلمين لا يزالون يوالون أقاربهم من المشركين كما يوالون اليهود فنهوا عن ذلك كله وحذروا هذا التحذير العنيف سواء كان الأولياء من اليهود أو من المشركين فكلهم سماهم الكافرين وظاهر أن قوله تعالى قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين إلخ تتضمن الإشارة إلى أحداث غزوة بدر وأن الخطاب فيها موجه إلى اليهود وقد وردت في هذا رواية عن ابن عباس رضي الله عنهما قال لما أصاب رسول الله ص قريشا يوم بدر وقدم المدينة وجمع اليهود وقال أسلموا قبل أن يصيبكم ما أصاب قريشا قالوا يا محمد لا يغرنك من نفسك أن قتلت نفرا من قريش أغمارا لا يعرفون القتال إنك لو قاتلتنا لعرفت أنا نحن الناس وأنك لم تلق مثلنا فأنزل الله تعالى في ذلك قل للذين كفروا ستغلبون وتحشرون إلى جهنم إلى قوله فئة تقاتل في سبيل الله أي ببدر وأخرى كافرة أخرجه أبو داود كذلك يبدو من التلقين الموجه للرسول ص في آية فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ والله بصير بالعباد أنه وإن كان هذا التلقين في صدد مناقشة حاضرة إلا أنه تلقين عام شامل ليواجه به النبي ص كل المخالفين له في العقيدة وظاهر من قوله تعالى وإن تولوا فإنما عليك البلاغ والله بصير بالعباد أن الرسول ص حتى ذلك الحين لم يكن مأمورا بقتال أهل الكتاب ولا بأخذ الجزية منهم مما يرجح ما ذهبنا إليه من نزول هذه الآيات في وقت مبكر وهكذا نرى من طبيعة النصوص أنها مواجهة عامة غير مقيدة بمناسبة واحدة هي مناسبة وفد نجران وقد تكون هذه إحدى المناسبات التي نزلت هذه النصوص لمواجهتها وهي المناسبات الكثيرة المكررة في الصراع بين الإسلام وخصومه المتعددين في الجزيرة وبخاصة اليهود في المدينة ثم يتضمن هذا الدرس الأول إيضاحات قوية لأسس التصور الإسلامي من ناحية العقيدة وإلى جانبها إيضاحات قوية كذلك في طبيعة هذه العقيدة وآثارها في الحياة الواقعية هذه الآثار الملازمة للإيمان بها فهي عقيدة التوحيد لله ومن ثم تجعل الدين هو الإسلام لله ولا دين سواه الإسلام بمعنى الاستسلام والطاعة والاتباع الاستسلام لأمره والطاعة لشرعه والاتباع لرسوله ومنهجه فمن لم يستسلم ويطع ويتبع فليس بمسلم ومن ثم فليس بصاحب دين يرضاه الله فالله لا يرضى إلا الإسلام والإسلام كما قلنا الاستسلام والطاعة والاتباع ومن ثم يرد التعجيب والتشهير بأهل الكتاب الذين يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون ويعتبر الاعراض عن تحكيم كتاب الله علامة الكفر التي تنفي دعوى الإيمان الإيمان بالله على الإطلاق والمقطع الثاني في هذا الدرس يدور كله حول هذه الحقيقة الكبيرة فلنأخذ الآن في الاستعراض التفصيلي لنصوص هذا الدرس من السورة الدرس الأول الله والرسول والقرآن والإيمان في التصور الإسلامي ألم هذه الأحرف المقطعة ألف لأم ميم نختار في تفسيرها على سبيل الترجيح لا الجزم ما اخترنا في مثلها في أول سورة البقرة إنها إشارة للتنبيه إلى أن هذا الكتاب مؤلف من جنس هذه الأحرف ; وهي في متناول المخاطبين به من العرب ولكنه مع هذا هو ذلك الكتاب المعجز الذي لا يملكون أن يصوغوا من تلك الحروف مثله إلخ وهذا الوجه الذي اخترناه في تفسير هذه الأحرف في أوائل السور على سبيل الترجيح لا الجزم يتمشى معنا بيسر في إدراك مناسبات هذه الإشارة في شتى السور ففي سورة البقرة كانت الإشارة تتضمن التحدي الذي ورد في السورة بعد ذلك وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين إلخ فأما هنا في سورة آل عمران فتبدو مناسبة أخرى لهذه الإشارة هي أن هذا الكتاب منزل من الله الذي لا إله إلا هو وهو مؤلف من أحرف وكلمات شأنه في هذا شأن ما سبقه من الكتب السماوية التي يعترف بها أهل الكتاب المخاطبون في السورة فليس هناك غرابة في أن ينزل الله هذا الكتاب على رسوله بهذه الصورة الله لا إله إلا هو الحي القيوم نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام إن الله لا يخفى عليه شيء في الأرض ولا في السماء هو الذي يصوركم في الأرحام كيف يشاء لا إله إلا هو العزيز الحكيم هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد هكذا تبدأ السورة في مواجهة أهل الكتاب المنكرين لرسالة النبي ص وهم بحكم معرفتهم بالنبوات والرسالات والكتب المنزلة والوحي من الله كانوا أولى الناس بأن يكونوا أول المصدقين المسلمين لو أن الأمر أمر اقتناع بحجة ودليل هكذا تبدأ السورة في مواجهتهم بهذا الشوط القاطع الفاصل في أكبر الشبهات التي تحيك في صدورهم أو التي يتعمدون نثرها في صدور المسلمين تعمدا والكاشف لمداخل هذه الشبهات في القلوب ومساربها والمحدد لموقف المؤمنين الحقيقيين من آيات الله وموقف أهل الزيغ والانحراف والمصور لحال المؤمنين من ربهم والتجائهم إليه وتضرعهم له ومعرفتهم بصفاته تعالى الله لا إله إلا هو الحي القيوم وهذا التوحيد الخالص الناصع هو مفرق الطريق بين عقيدة المسلم وسائر العقائد سواء منها عقائد الملحدين والمشركين وعقائد أهل الكتاب المنحرفين يهودا أو نصارى على اختلاف مللهم ونحلهم جميعا كما أنه هو مفرق الطريق بين حياة المسلم وحياة سائر أهل العقائد في الأرض فالعقيدة هنا تحدد منهج الحياة ونظامها تحديدا كاملا دقيقا الله لا إله إلا هو فلا شريك له في الألوهية الحي الذي يتصف بحقيقة الحياة الذاتية المطلقة من كل قيد فلا شبيه له في صفته القيوم الذي به تقوم كل حياة وبه يقوم كل وجود ; والذي يقوم كذلك على كل حياة وعلى كل وجود فلا قيام لحياة في هذا الكون ولا وجود إلا به سبحانه وهذا مفرق الطريق في التصور والاعتقاد ومفرق الطريق في الحياة والسلوك مفرق الطريق في التصور والاعتقاد بين تفرد الله سبحانه بصفة الألوهية وذلك الركام من التصورات الجاهلية سواء في ذلك تصورات المشركين وقتها في الجزيرة وتصورات اليهود والنصارى وبخاصة تصورات النصارى ولقد حكى القرآن عن اليهود أنهم كانوا يقولون عزير ابن الله كما أن الانحراف الذي سجله ما يعتبره اليهود اليوم الكتاب المقدس يتضمن شيئا كهذا كما جاء في سفر التكوين الإصحاح السادس فأما انحرافات التصورات المسيحية فقد حكى القرآن منها قولهم إن الله ثالث ثلاثة وقولهم إن الله هو المسيح بن مريم واتخاذهم المسيح وأمه إلهين من دون الله واتخاذهم أحبارهم ورهبانهم أربابا من دون الله وقد جاء في كتاب الدعوة إلى الإسلام تأليف أرنولد شيء عن هذه التصورات ولقد أفلح جستنيان قبل الفتح الإسلامي بمائة عام في أن يكسب الإمبراطورية الرومانية مظهرا من مظاهر الوحدة ولكن سرعان ما تصدعت بعد موته وأصبحت في حاجة ماسة إلى شعور قومي مشترك يربط بين الولايات وحاضرة الدولة أما هرقل فقد بذل جهودا لم تصادف نجاحا كاملا في إعادة ربط الشام بالحكومة المركزية ولكن ما اتخذه من وسائل عامة في سبيل التوفيق قد أدى لسوء الحظ إلى زيادة الانقسام بدلا من القضاء عليه ولم يكن ثمة ما يقوم مقام الشعور بالقومية سوى العواطف الدينية فحاول بتفسيره العقيدة تفسيرا يستعين به على تهدئة النفوس أن يقف ما يمكن أن يشجر بعد ذلك بين الطوائف المتناحرة من خصومات ; وأن يوحد بين الخارجين على الدين وبين الكنيسة الأرثوذكسية وبينهم وبين الحكومة المركزية وكان مجمع خلقيدونية قد اعلن في سنة ميلادية أن المسيح ينبغي أن يعترف بأنه يتمثل في طبيعتين لا اختلاط بينهما ولا تغير ولا تجزؤ ولا انفصال ولا يمكن أن ينتفي خلافهما بسبب اتحادهما بل الأحرى أن تحتفظ كل طبيعة منهما بخصائصها ; وتجتمع في أقنوم واحد وجسد واحد لا كما لو كانت متجزئة أو منفصلة في أقنومين بل متجمعة في أقنوم واحد هو ذلك الابن والله والكلمة وقد رفض اليعاقبة هذا المجمع وكانوا لا يعترفون في المسيح إلا بطبيعة واحدة وقالوا إنه مركب الأقانيم له كل الصفات الإلهية والبشرية ولكن المادة التي تحمل هذه الصفات لم تعد ثنائية بل أصبحت وحدة مركبة الأقانيم وكان الجدل قد احتدم قرابة قرنين من الزمان بين طائفة الأرثوذكس وبين اليعاقبة الذين ازدهروا بوجه خاص في مصر والشام والبلاد الخارجة عن نطاق الإمبراطورية البيزنطية في الوقت الذي سعى فيه هرقل في إصلاح ذات البين عن طريق المذهب القائل بأن للمسيح مشيئة واحدة ففي الوقت الذي نجد فيه هذا المذهب يعترف بوجود الطبيعتين إذا به يتمسك بوحدة الأقنوم في حياة المسيح البشرية وذلك بإنكاره وجود نوعين من الحياة في أقنوم واحد فالمسيح الواحد الذي هو ابن الله يحقق الجانب الإنساني والجانب الإلهي بقوة إلهية إنسانية واحدة ومعنى هذا أنه لا يوجد سوى إرادة واحدة في الكلمة المتجسدة لكن هرقل قد لقي المصير الذي انتهى إليه كثيرون جدا ممن كانوا يأملون أن يقيموا دعائم السلام ذلك بأن الجدل لم يحتدم مرة أخرى كأعنف ما يكون فحسب بل إن هرقل نفسه قد وصم بالإلحاد وجر على نفسه سخط الطائفتين على السواء كذلك يقول باحث مسيحي آخر هو كانون تايلور عن الحالة بين نصارى الشرق عند البعثة المحمدية وكان الناس في الواقع مشركين يعبدون زمرة من الشهداء والقديسين والملائكة أما انحرافات عقائد المشركين فقد حكى القرآن عنها عبادتهم للجن والملائكة والشمس والقمر والأصنام وكان أقل عقائدهم انحرافا عقيدة من يقولون عن هذه الآلهة ما نعبدهم إلا ليقربونا إلى الله زلفى


002-اللّهُ لا إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ

الله لا إلـه إلا هو الحي القيوم [ سورة أل عمران - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَأَنزَلَ التَّوْرَاةَ وَالإِنجِيلَ

نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل [ سورة أل عمران - الآية 3 ]

فأمام هذا الركام من التصورات الفاسدة والمنحرفة التي أشرنا إليها هذه الإشارات الخاطفة جاء الإسلام في هذه السورة ليعلنها ناصعة واضحة صريحة حاسمة الله لا إله إلا هو الحي القيوم فكانت مفرق الطريق في التصور والاعتقاد كذلك كانت مفرق الطريق في الحياة والسلوك إن الذي يمتلىء شعوره بوجود الله الواحد الذي لا إله إلا هو الحي الواحد الذي لا حي غيره القيوم الواحد الذي به تقوم كل حياة أخرى وكل وجود كما أنه هو الذي يقوم على كل حي وكل موجود إن الذي يمتلىء شعوره بوجود الله الواحد الذي هذه صفته لا بد أن يختلف منهج حياته ونظامها من الأساس عن الذي تغيم في حسه تلك التصورات التائهة المهوشة فلا يجد في ضميره أثرا لحقيقة الألوهية الفاعلة المتصرفة في حياته إنه مع التوحيد الواضح الخالص لا مكان لعبودية إلا لله ولا مكان للاستمداد والتلقي إلا من الله لا في شريعة أو نظام ولا في أدب أو خلق ولا في اقتصاد أو اجتماع ولا مكان كذلك للتوجه لغير الله في شأن من شؤون الحياة وما بعد الحياة أما في تلك التصورات الزائغة المنحرفة المهزوزة الغامضة فلا متجه ولا قرار ولا حدود لحرام أو حلال ولا لخطأ أو صواب في شرع أو نظام في أدب أو خلق وفي معاملة أو سلوك فكلها كلها إنما تتحدد وتتضح عندما تتحدد الجهة التي منها التلقي وإليها التوجه ولها الطاعة والعبودية والاستسلام ومن ثم كانت هذه المواجهة بذلك الحسم في مفرق الطريق الله لا إله إلا هو الحي القيوم ومن ثم كان التميز والتفرد لطبيعة الحياة الإسلامية لا لطبيعة الاعتقاد وحده فالحياة الإسلامية بكل مقوماتها إنما تنبثق انبثاقا من حقيقة هذا التصور الإسلامي عن التوحيد الخالص الجازم التوحيد الذي لا يستقيم عقيدة في الضمير ما لم تتبعه آثاره العملية في الحياة من تلقي الشريعة والتوحيد من الله في كل شأن من شؤون الحياة والتوجه كذلك إلى الله في كل نشاط وكل اتجاه وعقب هذا الإيضاح الحاسم في مفرق الطريق بإعلان الوحدانية المطلقة لذات الله وصفاته يجيء الحديث عن وحدانية الجهة التي تتنزل منها الأديان والكتب والرسالات أي التي يتنزل منها المنهج الذي يصرف حياة البشر في جميع الأجيال نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام وتتضمن هذه الآية في شطرها الأول جملة حقائق أساسية في التصور الاعتقادي وفي الرد كذلك على أهل الكتاب وغيرهم من المنكرين لرسالة محمد ص وصحة ما جاء به من عند الله فهي تقرر وحدة الجهة التي تتنزل منها الكتب على الرسل فالله الذي لا إله إلا هو الحي القيوم هو الذي


004-مِن قَبْلُ هُدًى لِّلنَّاسِ وَأَنزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِ اللّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللّهُ عَزِيزٌ ذُو انتِقَامٍ

من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام [ سورة أل عمران - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-إِنَّ اللّهَ لاَ يَخْفَىَ عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلاَ فِي السَّمَاء

إن الله لا يخفى عليه شيء في الأرض ولا في السماء [ سورة أل عمران - الآية 5 ]

نزل هذا القرآن عليك كما أنه أنزل التوراة على موسى والإنجيل على عيسى من قبل وإذن فلا اختلاط ولا امتزاج بين الألوهية والعبودية إنما هناك إله واحد ينزل الكتب على المختارين من عباده وهناك عبيد يتلقون وهم عبيد لله ولو كانوا أنبياء مرسلين وهي تقرر وحدة الدين ووحدة الحق الذي تتضمنه الكتب المنزلة من عند الله فهذا الكتاب نزله عليك بالحق مصدقا لما بين يديه من التوراة والإنجيل وكلها تستهدف غاية واحدة هدى للناس وهذا الكتاب الجديد فرقان بين الحق الذي تضمنته الكتب المنزلة والانحرافات والشبهات التي لحقت بها بفعل الأهواء والتيارات الفكرية والسياسية التي رأينا نموذجا منها فيما نقلناه عن الكاتب المسيحي سيرت و آرنولد في كتاب الدعوة إلى الإسلام وهي تقرر ضمنا أنه لا وجه لتكذيب أهل الكتاب للرسالة الجديدة فهي سائرة على نمط الرسالات قبلها وكتابها نزل بالحق كالكتب المنزلة ونزل على رسول من البشر كما نزلت الكتب على رسل من البشر وهو مصدق لما بين يديه من كتب الله يضم جناحيه على الحق الذي تضم جوانحها عليه وقد نزله من يملك تنزيل الكتب فهو منزل من الجهة التي لها الحق في وضع منهاج الحياة للبشر وبناء تصوراتهم الاعتقادية وشرائعهم وأخلاقهم وآدابهم في الكتاب الذي ينزله على رسوله ثم تتضمن الآية في شطرها الثاني التهديد الرعيب للذين كفروا بآيات الله وتلوح لهم بعزة الله وقوته وشدة عذابه وانتقامه والذين كفروا بآيات الله هم الذين كذبوا بهذا الدين الواحد بإطلاقه وأهل الكتاب الذين انحرفوا عن كتاب الله الصحيح المنزل إليهم من قبل فقادهم هذا الانحراف إلى التكذيب بالكتاب الجديد وهو فرقان واضح مبين هم أول المعنيين هنا بصفة الكفر وهم أول من يتوجه إليهم التهديد الرعيب بعذاب الله الشديد وانتقامه الأكيد وفي صدد التهديد بالعذاب والانتقام يؤكد لهم علم الله الذي لا يند عنه شيء فلا خفاء عليه ولا إفلات منه إن الله لا يخفى عليه شيء في الأرض ولا في السماء وتوكيد العلم المطلق الذي لا يخفى عليه شيء وإثبات هذه الصفة لله سبحانه في هذا المقام هذا التوكيد يتفق أولا مع وحدانية الألوهية والقوامة التي افتتح بها السياق كما يتفق مع التهديد الرعيب في الآية السابقة فلن يفلت شيء من علم الله في الأرض ولا في السماء بهذا الشمول والإطلاق ولن يمكن إذن ستر النوايا عليه ولا إخفاء الكيد عنه ولن يمكن كذلك التفلت من الجزاء الدقيق ولا التهرب من العلم اللطيف العميق وفي ظلال العلم اللطيف الشامل الذي لا يخفى عليه شيء في الأرض ولا في السماء يلمس المشاعر الإنسانية لمسة رفيقة عميقة تتعلق بالنشأة الإنسانية النشأة المجهولة في ظلام الغيب وظلام الأرحام حيث لا علم للإنسان ولا قدرة ولا إدراك هو الذي يصوركم في الأرحام كيف يشاء لا إله إلا هو العزيز الحكيم هكذا يصوركم يمنحكم الصورة التي يشاء ; ويمنحكم الخصائص المميزة لهذه الصورة وهو وحده


006-هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ

هو الذي يصوركم في الأرحام كيف يشاء لا إلـه إلا هو العزيز الحكيم [ سورة أل عمران - الآية 6 ]

الذي يتولى التصوير بمحض إرادته ومطلق مشيئته كيف يشاء لا إله إلا هو العزيز ذو القدرة والقوة على الصنع والتصوير الحكيم الذي يدبر الأمر بحكمته فيما يصور ويخلق بلا معقب ولا شريك وفي هذه اللمسة تجلية لشبهات النصارى في عيسى عليه السلام ونشأته ومولده فالله هو الذي صور عيسى كيف يشاء لا أن عيسى هو الرب أو هو الله أو هو الابن أو هو الأقنوم اللاهوتي الناسوتي إلى آخر ما انتهت إليه التصوارت المنحرفة الغامضة المجانبة لفكرة التوحيد الناصعة الواضحة اليسيرة التصور القريبة الإدراك بعدئذ يكشف الذين في قلوبهم زيغ الذين يتركون الحقائق القاطعة في آيات القرآن المحكمة ويتبعون النصوص التي تحتمل التأويل ليصوغوا حولها الشبهات ; ويصور سمات المؤمنين حقا وإيمانهم الخالص وتسليمهم لله في كل ما يأتيهم من عنده بلا جدال هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد وقد روى أن نصارى نجران قالوا للرسول ص ألست تقول عن المسيح إنه كلمة الله وروحه يريدون أن يتخذوا من هذا التعبير أداة لتثبيت معتقداتهم عن عيسى عليه السلام وأنه ليس من البشر إنما هو روح الله على ما يفهمون هم من هذا التعبير بينما هم يتركون الآيات القاطعة المحكمة التي تقرر وحدانية الله المطلقة وتنفي عنه الشريك والولد في كل صورة من الصور فنزلت فيهم هذه الآية تكشف محاولتهم هذه في استغلال النصوص المجازية المصورة وترك النصوص التجريدية القاطعة على أن نص الآية اعم من هذه المناسبة ; فهي تصور موقف الناس على اختلافهم من هذا الكتاب الذي أنزله الله على نبيه ص متضمنا حقائق التصور الإيماني ومنهاج الحياة الإسلامية ; ومتضمنا كذلك أمورا غيبية لا سبيل للعقل البشري أن يدركها بوسائله الخاصة ولا مجال له لأن يدرك منها أكثر مما تعطيه النصوص بذاتها فأما الأصول الدقيقة للعقيدة والشريعة فهي مفهومة المدلولات قاطعة الدلالة مدركة المقاصد وهي أصل هذا الكتاب وأما السمعيات والغيبيات ومنها نشأة عيسى عليه السلام ومولده فقد جاءت للوقوف عند مدلولاتها القريبة والتصديق بها لأنها صادرة من هذا المصدر الحق ويصعب إدراك ماهياتها وكيفياتها لأنها بطبيعتها فوق وسائل الإدراك الإنساني المحدود وهنا يختلف الناس حسب استقامة فطرتهم أو زيغها في استقبال هذه الآيات وتلك فأما الذين في قلوبهم زيغ وانحراف وضلال عن سواء الفطرة فيتركون الأصول الواضحة الدقيقة التي تقوم عليها العقيدة والشريعة والمنهاج العملي للحياة ويجرون وراء المتشابه الذي يعول في تصديقه على الإيمان بصدق مصدره والتسليم بأنه هو الذي يعلم الحق كله بينما الإدراك البشري نسبي محدود المجال كما يعول فيه على استقامة الفطرة التي تدرك بالإلهام المباشر صدق هذا الكتاب كله وأنه نزل بالحق لا يأتيه الباطل من بين


007-هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ

هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولوا الألباب [ سورة أل عمران - الآية 7 ]

يديه ولا من خلفه يجرون وراء المتشابه لأنهم يجدون فيه مجالا لإيقاع الفتنة بالتأويلات المزلزلة للعقيدة والاختلافات التي تنشأ عن بلبلة الفكر نتيجة إقحامه فيما لا مجال للفكر في تأويله وما يعلم تأويله إلا الله وأما الراسخون في العلم الذين بلغ من علمهم أن يعرفوا مجال العقل وطبيعة التفكير البشري وحدود المجال الذي يملك العمل فيه بوسائله الممنوحة له أما هؤلاء فيقولون في طمأنينة وثقة آمنا به كل من عند ربنا يدفعهم إلى هذه الطمأنينة أنه من عند ربهم فهو إذن حق وصدق وما يقرره الله صادق بذاته وليس من وظيفة العقل البشري ولا في طوقه أن يبحث عن أسبابه وعلله كما أنه ليس في طوقه أن يدرك ماهيته وطبيعة العلل الكامنة وراءه والراسخون في العلم يطمئنون ابتداء إلى صدق ما يأتيهم من عند الله يطمئنون إليه بفطرتهم الصادقة الواصلة ثم لا يجدون من عقولهم شكا فيه كذلك ; لأنهم يدركون أن من العلم ألا يخوض العقل فيما لا مجال فيه للعلم وفيما لا تؤهله وسائله وأدواته الإنسانية لعلمه وهذا تصوير صحيح للراسخين في العلم فما يتبجح وينكر إلا السطحيون الذين تخدعهم قشور العلم فيتوهمون أنهم أدركوا كل شيء وأن ما لم يدركوه لا وجود له ; أو يفرضون إدراكهم على الحقائق فلا يسمحون لها بالوجود إلا على الصورة التي أدركوها ومن ثم يقابلون كلام الله المطلق بمقررات عقلية لهم صاغتها عقولهم المحدودة أما العلماء حقا فهم أكثر تواضعا وأقرب إلى التسليم بعجز العقل البشري عن إدراك حقائق كثيرة تكبر طاقته وترتفع عليها كما أنهم أصدق فطرة فما تلبث فطرتهم الصادقة أن تتصل بالحق وتطمئن إليه وما يذكر إلا أولو الألباب وكأنه ليس بين أولي الألباب وإدراك الحق إلا أن يتذكروا فإذا الحق المستقر في فطرتهم الموصولة بالله ينبض ويبرز ويتقرر في الألباب عندئذ تنطلق ألسنتهم وقلوبهم في دعاء خاشع وفي ابتهال منيب أن يثبتهم على الحق وألا يزيغ قلوبهم بعد الهدى وأن يسبغ عليهم رحمته وفضله ويتذكرون يوم الجمع الذي لا ريب فيه والميعاد الذي لا خلف له ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد هذا هو حال الراسخين في العلم مع ربهم ; وهو الحال اللائق بالإيمان ; المنبثق من الطمأنينة لقول الله ووعده ; والثقة بكلمته وعهده ; والمعرفة برحمته وفضله ; والإشفاق مع هذا من قضائه المحكم وقدره المغيب ; والتقوى والحساسية واليقظة التي يفرضها الإيمان على قلوب أهله فلا تغفل ولا تغتر ولا تنسى في ليل أو نهار والقلب المؤمن يدرك قيمة الاهتداء بعد الضلال قيمة الرؤية الواضحة بعد الغبش قيمة الاستقامة على الدرب بعد الحيرة قيمة الطمأنينة للحق بعد الأرجحة قيمة التحرر من العبودية للعبيد بالعبودية لله وحده


008-رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ

ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب [ سورة أل عمران - الآية 8 ]

قيمة الاهتمامات الرفيعة الكبيرة بعد اللهو بالاهتمامات الصغيرة الحقيرة ويدرك أن الله منحه بالإيمان كل هذا الزاد ومن ثم يشفق من العودة إلى الضلال كما يشفق السائر في الدرب المستقيم المنير أن يعود إلى التخبط في المنعرجات المظلمة وكما يشفق من ذاق نداوة الظلال أن يعود إلى الهجير القائظ والشواظ وفي بشاشة الإيمان حلاوة لا يدركها إلا من ذاق جفاف الإلحاد وشقاوته المريرة وفي طمأنينة الإيمان حلاوة لا يدركها إلا من ذاق شقوة الشرود والضلال ومن ثم يتجه المؤمنون إلى ربهم بذلك الدعاء الخاشع ربنا لا تزغ قلوبنا بعد إذ هديتنا وينادون رحمة الله التي أدركتهم مرة بالهدى بعد الضلال ووهبتهم هذا العطاء الذي لا يعدله عطاء وهب لنا من لدنك رحمة إنك أنت الوهاب وهم بوحي إيمانهم يعرفون أنهم لا يقدرون على شيء إلا بفضل الله ورحمته وأنهم لا يملكون قلوبهم فهي في يد الله فيتجهون إليه بالدعاء أن يمدهم بالعون والنجاة عن عائشة رضي الله عنها قالت كان رسول الله ص كثيرا ما يدعو " يا مقلب القلوب ثبت قلبي على دينك " قلت يا رسول الله ما أكثر ما تدعو بهذا الدعاء فقال " ليس من قلب إلا وهو بين أصبعين من أصابع الرحمن إذا شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه " ومتى استشعر القلب المؤمن وقع المشيئة على هذا النحو لم يكن أمامه إلا أن يلتصق بركن الله في حرارة وأن يتشبث بحماه في إصرار وأن يتجه إليه يناشده رحمته وفضله لاستبقاء الكنز الذي وهبه والعطاء الذي أولاه الدرس الثاني سنة الله في أخذ الذين كفروا بذنوبهم بعد هذا البيان يتجه إلى تقرير مصير الذين كفروا وسنة الله التي لا تتخلف في أخذهم بذنوبهم وإلى تهديد الذين يكفرون من أهل الكتاب ويقفون لهذا الدين ويلقن الرسول ص أن ينذرهم ويذكرهم ما رأوه بأعينهم في غزوة بدر من نصر القلة المؤمنة على حشود الكافرين إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك هم وقود النار كدأب آل فرعون والذين من قبلهم كذبوا بآياتنا فأخذهم الله بذنوبهم والله شديد العقاب قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لأولي الأبصار إن هذه الآيات واردة في صدد خطاب بني إسرائيل وتهديدهم بمصير الكفار قبلهم وبعدهم وفيها لفتة لطيفة عميقة الدلالة كذلك فهو يذكرهم فيها بمصير آل فرعون وكان الله سبحانه قد أهلك آل فرعون وأنجى بني إسرائيل ولكن هذا لا يمنحهم حقا خاصا إذا هم ضلوا وكفروا ولا يعصمهم أن يوصموا بالكفر إذا هم انحرفوا وأن ينالوا جزاء الكافرين في الدنيا والآخرة كما نال آل فرعون الذين انجاهم الله منهم كذلك يذكرهم مصارع قريش في بدر وهم كفار ليقول لهم إن سنة الله لا تتخلف وإنه لا يعصمهم عاصم من أن يحق عليهم ما حق على قريش فالعلة هي الكفر وليس لأحد على الله دالة ولا له شفاعة إلا بالإيمان الصحيح


009-رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لاَّ رَيْبَ فِيهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ

ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد [ سورة أل عمران - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُولَـئِكَ هُمْ وَقُودُ النَّارِ

إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولـئك هم وقود النار [ سورة أل عمران - الآية 10 ]

إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك هم وقود النار والأموال والأولاد مظنة حماية ووقاية ; ولكنهما لا يغنيان شيئا في ذلك اليوم الذي لا ريب فيه لأنه لا إخلاف لميعاد الله وهم فيه وقود النار بهذا التعبير الذي يسلبهم كل خصائص الإنسان ومميزاته ويصورهم في صورة الحطب والخشب وسائر وقود النار لا بل إن الأموال والأولاد ومعهما الجاه والسلطان لا تغني شيا في الدنيا كدأب آل فرعون والذين من قبلهم كذبوا بآياتنا فأخذهم الله بذنوبهم والله شديد العقاب وهو مثل مضى في التاريخ مكرورا وقصة الله في هذا الكتاب تفصيلا وهو يمثل سنة الله في المكذبين بآياته يجريها حيث يشاء فلا أمان إذن ولا ضمان لمكذب بآيات الله وإذن فالذين كفروا وكذبوا بدعوة محمد ص وآيات الكتاب الذي نزله عليه بالحق معرضون لهذا المصير في الدنيا والآخرة سواء ومن ثم يلقن الرسول ص أن ينذرهم هذا المصير في الدارين وأن يضرب لهم المثل بيوم بدر القريب فلعلهم نسوا مثل فرعون والذين من قبله في التكذيب والأخذ الشديد قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لأولي الأبصار وقوله تعالى يرونهم مثليهم رأي العين يحتمل تفسيرين فإما أن يكون ضمير يرون راجعا إلى الكفار وضمير هم راجعا إلى المسلمين ويكون المعنى أن الكفار على كثرتهم كانوا يرون المسلمين القليلين مثليهم وكان هذا من تدبير الله حيث خيل للمشركين أن المسلمين كثرة وهم قلة فتزلزلت قلوبهم وأقدامهم وإما أن يكون العكس ويكون المعنى أن المسلمين كانوا يرون المشركين مثليهم هم في حين أن المشركين كانوا ثلاثة أمثالهم ومع هذا ثبتوا وانتصروا والمهم هو رجع النصر إلى تأييد الله وتدبيره وفي هذا تخذيل للذين كفروا وتهديد كما أن فيه تثبيتا للذين آمنوا وتهوينا من شأن أعدائهم فلا يرهبونهم وكان الموقف كما ذكرنا في التمهيد للسورة يقتضي هذا وذاك وكان القرآن يعمل هنا وهناك وما يزال القرآن يعمل بحقيقته الكبيرة وبما يتضمنه من مثل هذه الحقيقة إن وعد الله بهزيمة الذين يكفرون ويكذبون وينحرفون عن منهج الله قائم في كل لحظة ووعد الله بنصر الفئة المؤمنة ولو قل عددها قائم كذلك في كل لحظة وتوقف النصر على تأييد الله الذي يعطيه من يشاء حقيقة قائمة لم تنسخ وسنة ماضية لم تتوقف وليس على الفئة المؤمنة إلا أن تطمئن إلى هذه الحقيقة ; وتثق في ذلك الوعد ; وتأخذ للأمر عدته التي في طوقها كاملة ; وتصبر حتى يأذن الله ; ولا تستعجل ولا تقنط إذا طال عليها الأمد المغيب في علم الله المدبر بحكمته المؤجل لموعده الذي يحقق هذه الحكمة إن في ذلك لعبرة لأولي الأبصار


011-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بِآيَاتِنَا فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ وَاللّهُ شَدِيدُ الْعِقَابِ

كدأب آل فرعون والذين من قبلهم كذبوا بآياتنا فأخذهم الله بذنوبهم والله شديد العقاب [ سورة أل عمران - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-قُل لِّلَّذِينَ كَفَرُواْ سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ

قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد [ سورة أل عمران - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُم مِّثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللّهُ يُؤَيِّدُ بِنَصْرِهِ مَن يَشَاءُ إِنَّ

قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لأولي الأبصار [ سورة أل عمران - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ

زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب [ سورة أل عمران - الآية 14 ]

ولا بد من بصر ينظر وبصير تتدبر لتبرز العبرة وتعيها القلوب وإلا فالعبرة تمر في كل لحظة في الليل والنهار الدرس الثالث تربية القرآن للنفس البشرية وفي مجال التربية للجماعة المسلمة يكشف لها عن البواعث الفطرية الخفية التي من عندها يبدأ الانحراف ; إذا لم تضبط باليقظة الدائمة ; وإذا لم تتطلع النفس إلى آفاق أعلى ; وإذا لم تتعلق بما عند الله وهو خير وأزكى إن الاستغراق في شهوات الدنيا ورغائب النفوس ودوافع الميول الفطرية هو الذي يشغل القلب عن التبصر والاعتبار ; ويدفع بالناس إلى الغرق في لجة اللذائذ القريبة المحسوسة ; ويحجب عنهم ما هو أرفع وأعلى ; ويغلظ الحس فيحرمه متعة التطلع إلى ما وراء اللذة القريبة ; ومتعة الاهتمامات الكبيرة اللائقة بدور الإنسان العظيم في هذه الأرض ; واللائقة كذلك بمخلوق يستخلفه الله في هذا الملك العريض ولما كانت هذه الرغائب والدوافع مع هذا طبيعية وفطرية ومكلفة من قبل الباريء جل وعلا أن تؤدي للبشرية دورا أساسيا في حفظ الحياة وامتدادها فإن الإسلام لا يشير بكبتها وقتلها ولكن إلى ضبطها وتنظيمها وتخفيف حدتها واندفاعها ; وإلى أن يكون الإنسان مالكا لها متصرفا فيها لا أن تكون مالكة له متصرفة فيه ; وإلى تقوية روح التسامي فيه والتطلع إلى ما هو أعلى ومن ثم يعرض النص القرآني الذي يتولى هذا التوجيه التربوي هذه الرغائب والدافع ويعرض إلى جوارها على امتداد البصر الوانا من لذائذ الحس والنفس في العالم الآخر ينالها من يضبطون أنفسهم في هذه الحياة الدنيا عن الاستغراق في لذائذها المحببة ويحتفظون بإنسانيتهم الرفيعة وفي آية واحدة يجمع السياق القرآني أحب شهوات الأرض إلى نفس الإنسان النساء والبنين والأموال المكدسة والخيل والأرض المخصبة والأنعام وهي خلاصة للرغائب الأرضية إما بذاتها وإما بما تستطيع أن توفره لأصحابها من لذائذ أخرى وفي الآية التالية يعرض لذائذ أخرى في العالم الآخر جنات تجري من تحتها الأنهار وأزواج مطهرة وفوقها رضوان من الله وذلك كله لمن يمد ببصره إلى أبعد من لذائذ الأرض ويصل قلبه بالله على النحو الذي تعرضه آيتان تاليتان زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد الذي يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار زين للناس وصياغة الفعل للمجهول هنا تشير إلى أن تركيبهم الفطري قد تضمن هذا الميل ; فهو محبب ومزين وهذا تقرير للواقع من أحد جانبيه ففي الإنسان هذا الميل إلى هذه الشهوات وهو جزء من تكوينه الأصيل لا حاجة إلى إنكاره ولا إلى استنكاره في ذاته فهو ضروري للحياة البشرية كي تتأصل وتنمو وتطرد كما أسلفنا ولكن الواقع يشهد كذلك بأن في فطرة الإنسان جانبا آخر يوازن ذلك الميل ويحرس الإنسان أن يستغرق في ذلك الجانب وحده ; وأن يفقد قوة النفخة العلوية أو مدلولها وإيحاءها هذا الجانب الآخر هو جانب الاستعداد للتسامي والاستعداد لضبط النفس ووقفها عند الحد السليم من مزاولة هذه الشهوات الحد الباني للنفس وللحياة ; مع التطلع المستمر إلى ترقية الحياة ورفعها إلى الأفق الذي تهتف إليه النفحة العلوية وربط القلب البشري بالملإ الأعلى والدار الآخرة ورضوان الله هذا الاستعداد الثاني يهذب الاستعداد الأول وينقيه من الشوائب ويجعله في الحدود المأمونة التي لا يطغى فيها جانب اللذة الحسية ونزعاتها القريبة على الروح الإنسانية وأشواقها البعيدة والاتجاه إلى الله وتقواه هو خيط الصعود والتسامي إلى تلك الأشواق البعيدة زين للناس حب الشهوات فهي شهوات مستحبة مستلذة ; وليست مستقذرة ولا كريهة والتعبير لا يدعو إلى استقذارها وكراهيتها ; إنما يدعو فقط إلى معرفة طبيعتها وبواعثها ووضعها في مكانها لا تتعداه ولا تطغى على ما هو أكرم في الحياة وأعلى والتطلع إلى آفاق أخرى بعد أخذ الضروري من تلك الشهوات في غير استغراق ولا إغراق وهنا يمتاز الإسلام بمراعاته للفطرة البشرية وقبولها بواقعها ومحاولة تهذيبها ورفعها لا كبتها وقمعها والذين يتحدثون في هذه الأيام عن الكبت واضراره وعن العقد النفسية التي ينشئها الكبت والقمع يقررون أن السبب الرئيسي للعقد هو الكبت وليس هو الضبط وهو استقذار دوافع الفطرة واستنكارها من الأساس مما يوقع الفرد تحت ضغطين متعارضين ضغط من شعوره الذي كونه الإيحاء أو كونه الدين أو كونه العرف بأن دوافع الفطرة دوافع قذرة لا يجوز وجودها أصلا فهي خطيئة ودافع شيطاني وضغط هذه الدوافع التي لا تغلب لأنها عميقة في الفطرة ولأنها ذات وظيفة أصيلة في كيان الحياة البشرية لا تتم إلا بها ولم يخلقها الله في الفطرة عبثا وعندئذ وفي ظل هذا الصراع تتكون العقد النفسية فحتى إذا سلمنا جدلا بصحة هذه النظريات النفسية فإننا نرى الإسلام قد ضمن سلامة الكائن الإنساني من هذا الصراع بين شطري النفس البشرية بين نوازع الشهوة واللذة وأشواق الارتفاع والتسامي وحقق لهذه وتلك نشاطها المستمر في حدود التوسط والاعتدال زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث والنساء والبنون شهوة من شهوات النفس الإنسانية قوية وقد قرن اليهما القناطير المقنطرة من الذهب والفضة ونهم المال هو الذي ترسمه القناطير المقنطرة ولو كان يريد مجرد الميل إلى المال لقال والأموال أو والذهب والفضة ولكن القناطير المقنطرة تلقي ظلا خاصا هو المقصود ظل النهم الشديد لتكديس الذهب والفضة ذلك أن التكديس ذاته شهوة بغض النظر عما يستطيع المال توفيره لصاحبه من الشهوات الأخرى ثم قرن إلى النساء والبنين والقناطير المقنطرة من الذهب والفضة الخيل المسومة والخيل كانت وما تزال حتى في عصر الآلة المادي اليوم زينة محببة مشتهاة ففي الخيل جمال وفتوة وانطلاق وقوة وفيها ذكاء وألفة ومودة وحتى الذين لا يركبونها فروسية يعجبهم مشهدها ما دام في كيانهم حيوية تجيش لمشهد الخيل الفتية وقرن إلى تلك الشهوات الأنعام والحرث وهما يقترنان عادة في الذهن وفي الواقع الأنعام والحقول المخصبة والحرث شهوة بما فيه من مشهد الإنبات والنماء وإن تفتح الحياة في ذاته لمشهد حبيب فإذا أضيفت إليه شهوة الملك كان الحرث والأنعام شهوة وهذه الشهوات التي ذكرت هنا هي نموذج لشهوات النفوس يمثل شهوات البيئة التي كانت مخاطبة بهذا القرآن ; ومنها ما هو شهوة كل نفس على مدار الزمان والقرآن يعرضها ثم يقرر قيمتها الحقيقية لتبقى في مكانها هذا لا تتعداه ولا تطغى على ما سواه ذلك متاع الحياة الدنيا ذلك كله الذي عرضه من اللذائذ المحببة وسائر ما يماثله من اللذائذ والشهوات متاع الحياة الدنيا لا الحياة الرفيعة ولا الآفاق البعيدة متاع هذه الأرض القريب فأما من أراد الذي هو خير خير من ذلك كله خير لأنه أرفع في ذاته وخير لأنه يرفع النفس ويصونها من الاستغراق في الشهوات والإنكباب على الأرض دون التطلع إلى السماء من أراد الذي هو خير فعند الله من المتاع ما هو خير وفيه عوض كذلك عن تلك الشهوات قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد وهذا المتاع الأخروي الذي تذكره الآية هنا ويؤمر الرسول ص أن يبشر به المتقين هو نعيم حسي في عمومه ولكن هنالك فارقا أساسيا بينه وبين متاع الدنيا إنه متاع لا يناله إلا الذين اتقوا الذين كان خوف الله وذكره في قلوبهم وشعور التقوى شعور مهذب للروح والحس جميعا شعور ضابط للنفس أن تستغرقها الشهوات وأن تنساق فيها كالبهيمة فالذين اتقوا ربهم حين يتطلعون إلى هذا المتاع الحسي الذي يبشرون به يتطلعون إليه في شفافية مبرأة من غلظة الحس وفي حساسية مبرأة من بهيمية الشهوة ويرتفعون بالتطلع إليه وهم في هذه الأرض قبل أن ينتهي بهم المطاف إلى قرب الله وفي هذا المتاع النظيف العفيف عوض كامل عن متاع الدنيا وفيه زيادة فإذا كان متاعهم في الدنيا حرثا معطيا مخصبا ففي الآخرة جنات كاملة تجري من تحتها الأنهار وهي فوق هذا خالدة وهم خالدون فيها لا كالحرث المحدود الميقات وإذا كان متاعهم في الدنيا نساء وبنين ففي الآخرة أزواج مطهرة وفي طهارتها فضل وارتفاع على شهوات الأرض في الحياة فأما الخيل المسومة والأنعام وأما القناطير المقنطرة من الذهب والفضة فقد كانت في الدنيا وسائل لتحقيق متاع فأما في نعيم الآخرة فلا حاجة إلى الوسائل لبلوغ الغايات ثم هنالك ما هو أكبر من كل متاع هنالك رضوان من الله رضوان يعدل الحياة الدنيا والحياة الأخرى كليهما ويرجح رضوان بكل ما في لفظه من نداوة وبكل ما في ظله من حنان والله بصير بالعباد بصير بحقيقة فطرتهم وما ركب فيها من ميول ونوازع بصير بما يصلح لهذه الفطرة من توجيهات وإيحاءات بصير بتصريفها في الحياة وما بعد الحياة ثم وصف لهؤلاء العباد يصور حال المتقين مع ربهم الحال التي استحقوا عليها هذا الرضوان الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار الصابرين والصادقين والقانتين


015-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ

قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد [ سورة أل عمران - الآية 15 ]

والمنفقين والمستغفرين بالأسحار وفي دعائهم ما ينم عن تقواهم فهو إعلان للإيمان وشفاعة به عند الله وطلب للغفران وتوق من النيران وفي كل صفة من صفاتهم تتحقق سمة ذات قيمة في حياة الإنسانية وفي حياة الجماعة المسلمة في الصبر ترفع على الألم واستعلاء على الشكوى وثبات على تكاليف الدعوة وأداء لتكاليف الحق وتسليم لله واستسلام لما يريد بهم من الأمر وقبول لحكمه ورضاء وفي الصدق اعتزاز بالحق الذي هو قوام الوجود وترفع عن الضعف ; فما الكذب إلا ضعف عن كلمة الحق اتقاء لضرر أو اجتلابا لمنفعة وفي القنوت لله أداء لحق الألوهية وواجب العبودية ; وتحقيق لكرامة النفس بالقنوت لله الواحد الذي لا قنوت لسواه وفي الإنفاق تحرر من استذلال المال ; وانفلات من ربقة الشح ; وإعلاء لحقيقة الأخوة الإنسانية على شهوة اللذة الشخصية ; وتكافل بين الناس يليق بعالم يسكنه الناس والاستغفار بالأسحار بعد هذا كله يلقي ظلالا رفافة ندية عميقة ولفظة الأسحار بذاتها ترسم ظلال هذه الفترة من الليل قبيل الفجر الفترة التي يصفو فيها الجو ويرق ويسكن ; وتترقرق فيها خواطر النفس وخوالجها الحبيسة فإذا انضمت إليها صورة الاستغفار ألقت تلك الظلال المنسابة في عالم النفس وفي ضمير الوجود سواء وتلاقت روح الإنسان وروح الكون في الاتجاه لبارىء الكون وبارىء الإنسان هؤلاء الصابرون الصادقون القانتون المنفقون المستغفرون بالأسحار لهم رضوان من الله وهم أهل لهذا الرضوان ظله الندي ومعناه الحاني وهو خير من كل شهوة وخير من كل متاع وهكذا يبدأ القرآن بالنفس البشرية من موضعها على الأرض وشيئا فشيئا يرف بها في آفاق وأضواء حتى ينتهي بها إلى الملإ الأعلى في يسر وهينة وفي رفق ورحمة وفي اعتبار لكامل فطرتها وكامل نوازعها وفي مراعاة لضعفها وعجزها وفي استجاشة لطاقاتها وأشواقها ودون ما كبت ولا إكراه ودون ما وقف لجريان الحياة فطرة الله ومنهج الله لهذه الفطرة والله بصير بالعباد الدرس الرابع مقدمة مقتضيات حقيقة التوحيد وإلى هنا كان سياق السورة يستهدف تقرير حقيقة التوحيد توحيد الألوهية والقوامة وتوحيد الكتاب والرسالة ويصور موقف المؤمنين حقا والمنحرفين الذين في قلوبهم زيغ من آيات الله وكتابه ويهدد المنحرفين بمصير كمصير الذين كفروا في الماضي وفي الحاضر ثم يكشف عن الدوافع الفطرية التي تلهي عن الاعتبار ; ويصور حال المتقين مع ربهم والتجاءهم إلى الله فالآن وإلى نهاية هذا الدرس نجدنا أمام حقيقة أخرى هي مقتضى الحقيقة الأولى فحقيقة التوحيد تستلزم مصداقا لها في واقع الحياة البشرية هو الذي يقرره الشطر الثاني من هذا الدرس ومن ثم يبدأ بإعادة تقرير الحقيقة الأولى ليرتب عليها آثارها الملازمة لها يبدأ بشهادة الله سبحانه إنه لا إله إلا هو وشهادة الملائكة وأولي العلم بهذه الحقيقة ويقرر معها صفة الله المتعلقة بالقوامة وهي قيامه بالقسط في أمر الناس وفي أمر الكون


016-الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ

الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار [ سورة أل عمران - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ

الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار [ سورة أل عمران - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ

شهد الله أنه لا إلـه إلا هو والملائكة وأولوا العلم قآئما بالقسط لا إلـه إلا هو العزيز الحكيم [ سورة أل عمران - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ

إن الدين عند الله الإسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب [ سورة أل عمران - الآية 19 ]

وما دام الله متفردا بالألوهية وبالقوامة فإن أول مستلزمات الإقرار بهذه الحقيقة هو الإقرار بالعبودية لله وحده وتحكيمه في شأن العبيد كله ; واستسلام العبيد لإلههم وطاعتهم للقيوم عليهم واتباعهم لكتابه ولرسوله ص ويضمن هذه الحقيقة قوله تعالى إن الدين عند الله الإسلام فهو لا يقبل دينا سواه من أحد الإسلام الذي هو الاستسلام والطاعة والاتباع وإذن فليس الدين الذي يقبله الله من الناس هو مجرد تصور في العقل ; ولا مجرد تصديق في القلب إنما هو القيام بحق هذا التصديق وذلك التصور هو تحكيم منهج الله في أمر العباد كله وطاعتهم لما يحكم به واتباعهم لرسوله في منهجه وهكذا يعجب من أهل الكتاب ويشهر بأمرهم إذ يدعون أنهم على دين الله ثم يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون مما ينقض دعوى التدين من الأساس فلا دين يقبله الله إلا الإسلام ولا إسلام بغير استسلام لله وطاعة لرسوله واتباع لمنهجه وتحكيم لكتابه في أمور الحياة ويكشف عن علة هذا الإعراض الذي هو التعبير الواقعي عن عدم الإيمان بدين الله فإذا هي عدم الاعتقاد بجدية القسط في الجزاء يوم الحساب ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودات معتمدين على أنهم أهل كتاب وغرهم في دينهم ما كانوا يفترون وهو غرور خادع فما هم بأهل كتاب وما هم بمؤمنين أصلا وما هم على دين الله إطلاقا ; وهم يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون وبهذا الجزم القاطع يقرر الله سبحانه في القرآن الكريم معنى الدين وحقيقة التدين فلا يقبل من العباد إلا صورة واحدة ناصعة قاطعة الدين الإسلام والإسلام التحاكم إلى كتاب الله وطاعته واتباعه فمن لم يفعل فليس له دين وليس مسلما ; وإن ادعى الإسلام وادعى أنه على دين الله فدين الله يحدده ويقرره ويفسره الله وليس خاضعا في تعريفه وتحديده لأهواء البشر كل يحدده أو يعرفه كما يشاء لا بل إن الذي يتخذ الكفار أولياء والكفار كما يقرر السياق هم الذين لا يقبلون التحاكم إلى كتاب الله فليس من الله في شيء ولا علاقة له بالله في شيء ولا صلة بينه وبين الله في شيء مجرد من يتولى وينصر أو يستنصر أولئك الكفار الذين يرفضون أن يتحاكموا إلى كتاب الله ولو ادعوا أنهم على دين الله ويشتد التحذير من هذه الولاية التي تذهب بالدين من أساسه ويضيف السياق إلى التحذير التبصير تبصير الجماعة المسلمة بحقيقة القوى التي تعمل في هذا الوجود فالله وحده هو السيد المتصرف مالك الملك يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء وهذا التصريف لأمر الناس ليس إلا طرفا من التصريف لأمر الكون كله فهو كذلك يولج الليل في النهار ويولج النهار في الليل ويخرج الحي من الميت ويخرج الميت من الحي وهذا هو القيام بالقسط في أمر الناس وفي أمر الكون فلا داعي إذن لولاية غيره من العباد مهما يكن لهم من قوة ومن مال وأولاد ويشي هذا التحذير المؤكد المكرر بما كان واقعا في الجماعة المسلمة يومذاك من عدم وضوح الأمر تماما ; ومن تشبث بعضهم بصلاته العائلية والقومية والاقتصادية مع المشركين في مكة ومع اليهود في المدينة مما اقتضى هذا التفسير والتحذير كما أنه يشي بطبيعة ميل النفس البشرية إلى التأثر بالقوى البشرية الظاهرة وضرورة تذكيرها بحقيقة الأمر وحقيقة القوى إلى جانب إيضاح أصل العقيدة ومقتضياتها في واقع الحياة


020-فَإنْ حَآجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلّهِ وَمَنِ اتَّبَعَنِ وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ

فإن حآجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ والله بصير بالعباد [ سورة أل عمران - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الِّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ

إن الذين يكفرون بآيات الله ويقتلون النبيين بغير حق ويقتلون الذين يأمرون بالقسط من الناس فبشرهم بعذاب أليم [ سورة أل عمران - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-أُولَـئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ

أولـئك الذين حبطت أعمالهم في الدنيا والآخرة وما لهم من ناصرين [ سورة أل عمران - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيباً مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ

ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون [ سورة أل عمران - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ

ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون [ سورة أل عمران - الآية 24 ]

أنظر تفسير الآية ( 19 )


025-فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ

فكيف إذا جمعناهم ليوم لا ريب فيه ووفيت كل نفس ما كسبت وهم لا يظلمون [ سورة أل عمران - الآية 25 ]

أنظر تفسير الآية ( 19 )


026-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ

قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير [ سورة أل عمران - الآية 26 ]

أنظر تفسير الآية ( 19 )


027-تُولِجُ اللَّيْلَ فِي الْنَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الَمَيَّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَن تَشَاء بِغَيْرِ حِسَابٍ

تولج الليل في النهار وتولج النهار في الليل وتخرج الحي من الميت وتخرج الميت من الحي وترزق من تشاء بغير حساب [ سورة أل عمران - الآية 27 ]

أنظر تفسير الآية ( 19 )


028-لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللّهُ

لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير [ سورة أل عمران - الآية 28 ]

أنظر تفسير الآية ( 19 )


029-قُلْ إِن تُخْفُواْ مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

قل إن تخفوا ما في صدوركم أو تبدوه يعلمه الله ويعلم ما في السماوات وما في الأرض والله على كل شيء قدير [ سورة أل عمران - الآية 29 ]

أنظر تفسير الآية ( 19 )


030-يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراً وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَاللّهُ رَؤُوفُ

يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه والله رؤوف بالعباد [ سورة أل عمران - الآية 30 ]

أنظر تفسير الآية ( 19 )


031-قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ

قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم [ سورة أل عمران - الآية 31 ]

ويختم الدرس بكلمة حاسمة قاطعة إن الإسلام هو طاعة الله والرسول وإن الطريق إلى الله هو طريق الأتباع للرسول وليس مجرد الاعتقاد بالقلب ولا الشهادة باللسان قل إن كنتم تحبون الله فاتبعوني يحببكم الله قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين فإما طاعة واتباع يحبه الله وإما كفر يكرهه الله وهذا هو مفرق الطريق الواضح المبين فلنأخذ في التفصيل بعد هذا الإجمال الدرس الرابع التوحيد والإسلام وكفر من اتبع غيره شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم هذه هي الحقيقة الأولى التي يقوم عليها التصور الاعتقادي في الإسلام حقيقة التوحيد توحيد الألوهية وتوحيد القوامة القوامة بالقسط وهي الحقيقة التي بدأت بها السورة الله لا إله إلا هو الحي القيوم وهي تستهدف إقرار حقيقة العقيدة الإسلامية من جهة وجلاء الشبهات التي يلقيها أهل الكتاب من جهة جلاءها عن أهل الكتاب أنفسهم وجلاءها عن المسلمين الذين قد تؤثر هذه الشبهات في عقيدتهم وشهادة الله سبحانه أنه لا إله إلا هو هي حسب كل من يؤمن بالله وقد يقال إنه لا يكتفي بشهادة الله إلا من يؤمن بالله وأن من يؤمن بالله ليس في حاجة إلى هذه الشهادة ولكن واقع الأمر أن أهل الكتاب كانوا يؤمنون بالله ولكنهم في نفس الوقت يجعلون له ابنا وشريكا بل إن المشركين أنفسهم كانوا يؤمنون بالله ولكن الضلال كان يجيئهم من ناحية الشركاء والأنداد والأبناء والبنات فإذا قرر لهؤلاء وهؤلاء أن الله سبحانه شهد أنه لا إله إلا هو فهذا مؤثر قوي في تصحيح تصوراتهم على أن الأمر كما يبدو من متابعة السياق كما تابعناه فيما تقدم أعمق من هذا وأدق فإن شهادة الله سبحانه بأنه لا إله إلا هو مسوقة هنا ليساق بعدها ما هو من مستلزماتها ; وهو أنه لا يقبل إذن من العباد إلا العبودية الخالصة له الممثلة في الإسلام بمعنى الاستسلام لا اعتقادا وشعورا فحسب ولكن كذلك عملا وطاعة واتباعا للمنهج العملي الواقعي المتمثل في أحكام الكتاب ومن هذه الناحية نجد كثيرين في كل زمان يقولون إنهم يؤمنون بالله ولكنهم يشركون معه غيره في الألوهية حين يتحاكمون إلى شريعة من صنع غيره وحين يطيعون من لا يتبع رسوله وكتابه ; وحين يتلقون التصورات والقيم والموازين والأخلاق والآداب من غيره فهذه كلها تناقض القول بأنهم يؤمنون بالله ولا تستقيم مع شهادة الله سبحانه بأنه لا إله إلا هو وأما شهادة الملائكة وشهادة أولي العلم فهي متمثلة في طاعتهم لأوامر الله وحدها والتلقي عن الله وحده والتسليم بكل ما يجيئهم من عنده بدون تشكك ولا جدال متى ثبت لهم أنها من عنده وقد سبق في السورة بيان حال أولي العلم هؤلاء في قوله والراسخون في العلم يقولون آمنا به كل من عند ربنا فهذه شهادة أولي العلم وشهادة الملائكة تصديق وطاعة واتباع واستسلام وشهادة الله سبحانه وشهادة الملائكة وأولي العلم بوحدانية الله يصاحبها شهادتهم بأنه تعالى قائم بالقسط بوصفها حالة ملازمة للألوهية شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط فهي حالة ملازمة للألوهية كما تفيد صياغة العبارة وهذا إيضاح للقوامة التي وردت في مطلع السورة الله لا إله إلا هو الحي القيوم فهي قوامة بالقسط وتدبير الله لهذا الكون ولحياة الناس متلبس دائما بالقسط وهو العدل فلا يتحقق العدل المطلق في حياة الناس ولا تستقيم أمورهم استقامة أمور الكون التي يؤدي كل كائن معها دوره في تناسق مطلق مع دور كل كائن آخر لا يتحقق هذا إلا بتحكيم منهج الله الذي اختاره لحياة الناس وبينه في كتابه وإلا فلا قسط ولا عدل ولا استقامة ولا تناسق ولا تلاؤم بين دورة الكون ودورة الإنسان وهو الظلم إذن والتصادم والتشتت والضياع وها نحن أولاء نرى على مدار التاريخ أن الفترات التي حكم فيها كتاب الله وحدها هي التي ذاق فيها الناس طعم القسط واستقامت حياتهم استقامة دورة الفلك بقدر ما تطيق طبيعة البشر المتميزة بالجنوح إلى الطاعة والجنوح إلى المعصية والتأرجح بين هذا وذاك ; والقرب من الطاعة كلما قام منهج الله وحكم في حياة الناس كتاب الله وأنه حيثما حكم في حياة الناس منهج آخر من صنع البشر لازمه جهل البشر وقصور البشر كما لازمه الظلم والتناقض في صورة من الصور ظلم الفرد للجماعة أو ظلم الجماعة للفرد أو ظلم طبقة لطبقة أو ظلم أمة لأمة أو ظلم جيل لجيل وعدل الله وحده هو المبرأ من الميل لأي من هؤلاء وهو إله جميع العباد وهو الذي لا يخفى عليه شيء في الأرض ولا في السماء لا إله إلا هو العزيز الحكيم يؤكد حقيقة وحدة الألوهية مرة أخرى في الآية الواحدة مصحوبة بصفة العزة وصفة الحكمة والقدرة والحكمة لازمتان كلتاهما للقوامة بالقسط فالقسط يقوم على وضع الأمور في مواضعها مع القدرة على إنفاذها وصفات الله سبحانه تصور وتوحي بالفاعلية الإيجابية فلا سلبية في التصور الإسلامي لله وهو أكمل تصور وأصدقه لأنه وصف الله لنفسه سبحانه وقيمة هذه الفاعلية الإيجابية أنها تعلق القلب بالله وإرادته وفعله فتصبح العقيدة مؤثرا حيا دافعا لا مجرد تصور فكري بارد ويرتب على هذه الحقيقة التي عاد لتوكيدها مرتين في الآية الواحدة نتيجتها الطبيعية الوهية واحدة فلا عبودية إلا لهذه الألوهية الواحدة إن الدين عند الله الإسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ والله بصير بالعباد ألوهية واحدة وإذن فدينونة واحدة واستسلام لهذه الألوهية لا يبقى معه شيء في نفوس العباد ولا في حياتهم خارجا عن سلطان الله ألوهية واحدة وإذن فجهة واحدة هي صاحبة الحق في تعبيد الناس لها ; وفي تطويعهم لأمرها ; وفي إنفاذ شريعتها فيهم وحكمها ; وفي وضع القيم والموازين لهم وأمرهم باتباعها ; وفي إقامة حياتهم كلها وفق التعليمات التي ترضاها ألوهية واحدة وإذن فعقيدة واحدة هي التي يرضاها الله من عباده عقيدة التوحيد الخالص الناصع ومقتضيات التوحيد هذه التي أسلفنا إن الدين عند الله الإسلام الإسلام الذي هو ليس مجرد دعوى وليس مجرد راية وليس مجرد كلمة تقال باللسان ; ولا حتى تصورا يشتمل عليه القلب في سكون ; ولا شعائر فردية يؤديها الأفراد في الصلاة والحج والصيام لا فهذا ليس بالإسلام الذي لا يرضى الله من الناس دينا سواه إنما الإسلام الاستسلام الإسلام الطاعة والاتباع الإسلام تحكيم كتاب الله في أمور العباد كما سيجيء في السياق القرآني ذاته بعد قليل والإسلام توحيد الألوهية والقوامة بينما كان أهل الكتاب يخلطون بين ذات الله سبحانه وذات المسيح عليه السلام كما يخلطون بين إرادة الله وإرادة المسيح أيضا ويختلفون فيما بينهم على هذه التصورات اختلافا عنيفا يصل في أحيان كثيرة إلى حد القتل والقتال هنا يبين الله لأهل الكتاب وللجماعة المسلمة علة هذا الاختلاف وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم إنه ليس اختلافا عن جهل بحقيقة الأمر فقد جاءهم العلم القاطع بوحدانية الله وتفرد الألوهية وبطبيعة البشرية وحقيقة العبودية ولكنهم إنما اختلفوا بغيا بينهم واعتداء وظلما ; حينما تخلوا عن قسط الله وعدله الذي تتضمنه عقيدته وشريعته وكتبه وقد رأينا فيما نقلناه عن المؤلف المسيحي الحديث كيف كانت التيارات السياسية تخلق هذه الاختلافات المذهبية وليس هذا إلا نموذجا مما تكرر وقوعه في حياة اليهودية والمسيحية وقد رأينا كيف كانت كراهية مصر والشام وما اليهما للحكم الروماني سببا في رفض المذهب الروماني الرسمي والتمذهب بمذهب آخر كما كان حرص بعض القياصرة على التوفيق بين أجزاء مملكته سببا في ابتداع مذهب وسط يظن أنه يوفق بين الأغراض جميعا كأنما العقيدة لعبة تستخدم في المناورات السياسية والوطنية وهذا هو البغي أشنع البغي عن قصد وعن علم ومن ثم يجيء التهديد القاصم في موضعه المناسب ومن يكفر بآيات الله فإن الله سريع الحساب وقد عد الاختلاف على حقيقة التوحيد كفرا ; وهدد الكافرين بسرعة الحساب ; كي لا يكون الإمهال إلى أجل مدعاة للجاجة في الكفر والإنكار والاختلاف ثم لقن نبيه ص فصل الخطاب في موقفه من أهل الكتاب والمشركين جميعا ليحسم الأمر معهم عن بينة ويدع أمرهم بعد ذلك لله ويمضي في طريقه الواضح متميزا متفردا فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا وأن تولوا فإنما عليك البلاغ والله بصير بالعباد إنه لا سبيل إلى مزيد من الإيضاح بعد ما تقدم فإما اعتراف بوحدة الألوهية والقوامة وإذن فلا بد من الإسلام والاتباع وإما مماحكة ومداورة وإذن فلا توحيد ولا إسلام ومن ثم يلقن الله تعالى رسوله ص كلمة واحدة تبين عقيدته كما تبين منهج حياته فإن حاجوك أي في التوحيد وفي الدين فقل أسلمت وجهي لله أنا ومن اتبعن والتعبير بالاتباع ذو مغزى هنا فليس هو مجرد التصديق إنما هو الأتباع كما أن التعبير بالإسلام الوجه ذو مغزى أصحاب المذاهب المخالفة لمذهب الدولة الرومانية المسيحية بما فيهم من جاهروا بتوحيد الله تعالى وبشرية المسيح عليه السلام وهؤلاء ممن يأمرون بالقسط كما أنه تهديد دائم لكل من يقع منه مثل هذا الصنيع البشع وكثير ما هم في كل زمان ويحسن أن نتذكر دائما ماذا يعني القرآن بوصف الذين يكفرون بآيات الله فليس المقصود فقط من يعلن كلمة الكفر إنما يدخل في مدلول هذا الوصف من لا يقر بوحدة الألوهية وقصر العبودية عليها وهذا يتضمن بصراحة وحدة الجهة التي تصرف حياة العباد بالتشريع والتوجيه والقيم والموازين فمن جعل لغير الله شيئا من هذا ابتداء فهو مشرك به أو كافر بألوهيته ولو قالها ألف مرة باللسان وسنرى في الآيات التالية في السياق مصداق هذا الكلام الدرس الخامس كفر أهل الكتاب وبعض مزاعمهم ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون فكيف إذا جمعناهم ليوم لا ريب فيه ووفيت كل نفس ما كسبت وهم لا يظلمون إنه سؤال التعجيب والتشهير من هذا الموقف المتناقض الغريب موقف الذين أوتوا نصيبا من الكتاب وهو التوراة لليهود ومعها الإنجيل للنصارى وكل منهما نصيب من الكتاب باعتبار أن كتاب الله هو كل ما أنزل على رسله وقرر فيه وحدة ألوهيته ووحدة قوامته فهو كتاب واحد في حقيقته أوتي اليهود نصيبا منه وأوتي النصارى نصيبا منه وأوتي المسلمون الكتاب كله باعتبار القرآن جامعا لأصول الدين كله ومصدقا لما بين يديه من الكتاب سؤال التعجيب من هؤلاء الذين أوتوا نصيبا من الكتاب ثم هم يدعون إلى كتاب الله ليحكم بينهم في خلافاتهم وليحكم بينهم في شؤون حياتهم ومعاشهم فلا يستجيبون جميعا لهذه الدعوة إنما يتخلف فريق منهم ويعرض عن تحكيم كتاب الله وشريعته الأمر الذي يتناقض مع الإيمان بأي نصيب من كتاب الله ; والذي لا يستقيم مع دعوى أنهم أهل كتاب ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون هكذا يعجب الله من أهل الكتاب حين يعرض بعضهم لا كلهم عن الاحتكام إلى كتاب الله في أمور الاعتقاد وأمور الحياة فكيف بمن يقولون إنهم مسلمون ثم يخرجون شريعة الله من حياتهم كلها ثم يظلون يزعمون أنهم مسلمون إنه مثل يضربه الله للمسلمين أيضا كي يعلموا حقيقة الدين وطبيعة الإسلام ; ويحذروا أن يكونوا موضعا لتعجيب الله وتشهيره بهم فإذا كان هذا هو استنكار موقف أهل الكتاب الذين لم يدعوا الإسلام حين يعرض فريق منهم عن التحاكم إلى كتاب الله فكيف يكون الاستنكار إذا كان المسلمون هم الذين يعرضون هذا الاعراض إنه العجب الذي لا ينقضي والبلاء الذي لا يقدر والغضب الذي ينتهي إلى الشقوة والطرد من رحمة الله والعياذ بالله ثم يكشف عن علة هذا الموقف المستنكر المتناقض ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون هذا هو السبب في الاعراض عن الاحتكام إلى كتاب الله ; والتناقض مع دعوى الإيمان ودعوى أنهم أهل كتاب إنه عدم الاعتقاد بجدية الحساب يوم القيامة وجدية القسط الإلهي الذي لا يحابي ولا يميل يتجلى هذا في قولهم لن تمسنا النار إلا أياما معدودات وإلا فلماذا لا تمسهم النار إلا أياما معدودات لماذا وهم ينحرفون أصلا عن حقيقة الدين وهي الاحتكام في كل شيء إلى كتاب الله لماذا إذا كانوا يعتقدون حقا بعدل الله بل إذا كانوا يحسون أصلا بجدية لقاء الله إنهم لا يقولون إلا افتراء ثم يغرهم هذا الافتراء وغرهم في دينهم ما كانوا يفترون وحقا إنه لا يجتمع في قلب واحد جدية الاعتقاد بلقاء الله والشعور بحقيقة هذا اللقاء مع هذا التميع في تصور جزائه وعدله وحقا إنه لا يجتمع في قلب واحد الخوف من الآخرة والحياء من الله مع الاعراض عن الاحتكام إلى كتاب الله وتحكيمه في كل شأن من شؤون الحياة ومثل أهل الكتاب هؤلاء مثل من يزعمون اليوم أنهم مسلمون ثم يدعون إلى كتاب الله ليحكم بينهم فيتولون ويعرضون وفيهم من يتبجحون ويتوقحون ويزعمون أن حياة الناس دنيا لا دين وأن لا ضرورة لإقحام الدين في حياة الناس العملية وارتباطاتهم الاقتصادية والاجتماعية بل العائلية ثم يظلون بعد ذلك يزعمون أنهم مسلمون ثم يعتقد بعضهم في غرارة بلهاء أن الله لن يعذبهم إلا تطهيرا من المعاصي ثم يساقون إلى الجنة أليسوا مسلمين إنه نفس الظن الذي كان يظنه أهل الكتاب هؤلاء ونفس الغرور بما افتروه ولا أصل له في الدين وهؤلاء وأولئك سواء في تنصلهم من أصل الدين وتملصهم من حقيقته التي يرضاها الله الإسلام الاستسلام والطاعة والاتباع والتلقي من الله وحده في كل شأن من شؤون الحياة فكيف إذا جمعناهم ليوم لا ريب فيه ووفيت كل نفس ما كسبت وهم لا يظلمون كيف إنه التهديد الرعيب الذي يشفق القلب المؤمن أن يتعرض له وهو يستشعر جدية هذا اليوم وجدية لقاء الله وجدية عدل الله ; ولا يتميع تصوره وشعوره مع الأماني الباطلة والمفتريات الخادعة وهو بعد تهديد قائم للجميع مشركين وملحدين وأهل كتاب ومدعي إسلام فهم سواء في أنهم لا يحققون في حياتهم الإسلام فكيف إذا جمعناهم ليوم لا ريب فيه وجرى العدل الإلهي مجراه ووفيت كل نفس ما كسبت بلا ظلم ولا محاباة وهم لا يظلمون كما أنهم لا يحابون في حساب الله سؤال يلقى ويترك بلا جواب وقد اهتز القلب وارتجف وهو يستحضر الجواب الدرس السادس حقيقة الألوهية في الكون والإنسان بعدئذ يلقن رسول الله ص وكل مؤمن أن يتجه إلى الله مقررا حقيقة الألوهية الواحدة وحقيقة القوامة الواحدة في حياة البشر وفي تدبير الكون فهذه وتلك كلتاهما مظهر للألوهية وللحاكمية التي لا شريك لله فيها ولا شبيه قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير تولج الليل في النهار وتولج النهار في الليل وتخرج الحي من الميت وتخرج الميت من الحي وترزق من تشاء بغير حساب نداء خاشع في تركيبه اللفظي إيقاع الدعاء وفي ظلاله المعنوية روح الابتهال وفي التفاتاته إلى كتاب الكون المفتوح استجاشة للمشاعر في رفق وإيناس وفي جمعه بين تدبير الله وتصريفه لأمور الناس ولأمور الكون إشارة إلى الحقيقة الكبيرة حقيقة الألوهية الواحدة القوامة على الكون والناس ; وحقيقة أن شأن الإنسان ليس إلا طرفا من شأن الكون الكبير الذي يصرفه الله ; وأن الدينونة لله وحده هي شأن الكون كله كما هي شأن الناس ; وأن الانحراف عن هذه القاعدة شذوذ وسفه وانحراف قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء إنها الحقيقة الناشئة من حقيقة الألوهية الواحدة إله واحد فهو المالك الواحد هو مالك الملك بلا شريك ثم هو من جانبه يملك من يشاء ما يشاء من ملكه يملكه إياه تمليك العارية يستردها صاحبها ممن يشاء عندما يشاء فليس لأحد ملكية أصيلة يتصرف فيها على هواه إنما هي ملكية معارة له خاضعة لشروط المملك الأصلي وتعليماته ; فإذا تصرف المستعير فيها تصرفا مخالفا لشرط المالك وقع هذا التصرف باطلا وتحتم على المؤمنين رده في الدنيا أما في الآخرة فهو محاسب على باطله ومخالفته لشرط المملك صاحب الملك الأصيل وكذلك هو يعز من يشاء ويذل من يشاء بلا معقب على حكمه وبلا مجير عليه وبلا راد لقضائه فهو صاحب الأمر كله بما أنه سبحانه هو الله وما يجوز أن يتولى هذا الاختصاص أحد من دون الله وفي قوامة الله هذه الخير كل الخير فهو يتولاها سبحانه بالقسط والعدل يؤتي الملك من يشاء وينزع الملك ممن يشاء بالقسط والعدل ويعز من يشاء ويذل من يشاء بالقسط والعدل فهو الخير الحقيقي في جميع الحالات ; وهي المشيئة المطلقة والقدرة المطلقة على تحقيق هذا الخير في كل حال بيدك الخير إنك على كل شيء قدير وهذه القوامة على شؤون البشر وهذا التدبير لأمرهم بالخير ليس إلا طرفا من القوامة الكبرى على شؤون الكون والحياة على الإطلاق تولج الليل في النهار وتولج النهار في الليل ; وتخرج الحي من الميت وتخرج الميت من الحي ; وترزق من تشاء بغير حساب والتعبير التصويري لهذه الحقيقة الكبيرة يملأ بها القلب والمشاعر والبصر والحواس هذه الحركة الخفية المتداخلة حركة إيلاج الليل في النهار وإيلاج النهار في الليل ; وإخراج الحي من الميت وإخراج الميت من الحي الحركة التي تدل على يد الله بلا شبهة ولا جدال متى القى القلب إليها انتباهه واستمع فيها إلى صوت الفطرة الصادق العميق وسواء كان معنى إيلاج الليل في النهار وإيلاج النهار في الليل هو أخذ هذا من ذاك وأخذ ذاك من هذا عند دورة الفصول أو كان هو دخول هذا في هذا عند دبيب الظلمة ودبيب الضياء في الأمساء والأصباح سواء كان هذا أو ذاك فإن القلب يكاد يبصر يد الله وهي تحرك الأفلاك وتلف هذه الكرة المعتمة أمام تلك الكرة المضيئة وتقلب مواضع الظلمة ومواضع الضياء شيئا فشيئا يتسرب غبش الليل إلى وضاءة النهار وشيئا فشيئا يتنفس الصبح في غيابة الظلام شيئا فشيئا يطول الليل وهو يأكل من النهار في مقدم الشتاء وشيئا فشيئا يطول النهار وهو يسحب من الليل في مقدم الصيف وهذه أو تلك حركة لا يدعي الإنسان أنه هو الذي يمسك بخيوطها الخفية الدقيقة ; ولا يدعي كذلك عاقل أنها تمضي هكذا مصادفة بلا تدبير كذلك الحياة والموت يدب أحدهما في الآخر في بطء وتدرج كل لحظة تمر على الحي يدب فيه الموت إلى جانب الحياة ويأكل منه الموت وتبنى فيه الحياة خلايا حية منه تموت وتذهب وخلايا جديدة فيه تنشأ وتعمل وما ذهب منه ميتا يعود في دورة أخرى إلى الحياة وما نشأ فيه حيا يعود في دورة أخرى إلى الموت هذا في كيان الحي الواحد ثم تتسع الدائرة فيموت الحي كله ولكن خلاياه تتحول إلى ذرات تدخل في تركيب آخر ثم تدخل في جسم حي فتدب فيها الحياة وهكذا دورة دائبة في كل لحظة من لحظات الليل والنهار ولا يدعي الإنسان أنه هو الذي يصنع من هذا كله شيئا ولا يزعم عاقل كذلك أنها تتم هكذا مصادفة بلا تدبير حركة في كيان الكون كله وفي كيان كل حي كذلك حركة خفية عميقة لطيفة هائلة تبرزها هذه الإشارة القرآنية القصيرة للقلب البشري والعقل البشري ; وهي تشي بيد القادر المبدع اللطيف المدبر فأنى يحاول البشر أن ينعزلوا بتدبير شأنهم عن اللطيف المدبر وأنى يختارون لأنفسهم أنظمة من صنع أهوائهم وهم قطاع من هذا الكون الذي ينظمه الحكيم الخبير ثم أنى يتخذ بعضهم بعضا عبيدا ويتخذ بعضهم بعضا أربابا ورزق الجميع بيد الله وكلهم عليه عيال وترزق من تشاء بغير حساب إنها اللمسة التي ترد القلب البشري إلى الحقيقة الكبرى حقيقة الألوهية الواحدة حقيقة القوامة الواحدة وحقيقة الفاعلية الواحدة وحقيقة التدبير الواحد وحقيقة المالكية الواحدة وحقيقة العطاء الواحد ثم حقيقة أن الدينونة لا تكون إلا لله القيوم مالك الملك المعز المذل المحيي المميت المانح المانع المدبر لأمر الكون والناس بالقسط والخير على كل حال الدرس السابع حرمة موالاة الكفار هذه اللمسة تؤكد الاستنكار الذي سبق في الفقرة الماضية لموقف الذين أوتوا نصيبا من الكتاب ثم هم يتولون ويعرضون عن التحاكم إلى كتاب الله المتضمن لمنهج الله للبشر بينما منهج الله يدبر أمر الكون كله وأمر البشر وفي الوقت ذاته تمهد للتحذير الوارد في الفقرة التالية من تولي المؤمنين الكافرين من دون المؤمنين ما دام أن لا حول للكافرين في هذا الكون ولا طول والأمر كله بيد الله وهو ولي المؤمنين دون سواه لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير قل إن تخفوا ما في صدروكم أو تبدوه يعلمه الله ويعلم ما في السماوات وما في الأرض والله على كل شيء قدير يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه والله رؤوف بالعباد لقد استجاش السياق القرآني في الفقرة الماضية الشعور بأن الأمر كله لله والقوة كلها لله والتدبير كله لله والرزق كله بيد الله فما ولاء المؤمن إذن لأعداء الله إنه لا يجتمع في قلب واحد حقيقة الإيمان بالله وموالاة أعدائه الذين يدعون إلى كتاب الله ليحكم بينهم فيتولون ويعرضون ومن ثم جاء هذا التحذير الشديد وهذا التقرير الحاسم بخروج المسلم من إسلامه إذا هو وإلى من لا يرتضي أن يحكم كتاب الله في الحياة سواء كانت الموالاة بمودة القلب أو بنصره أو باستنصاره سواء لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء هكذا ليس من الله في شيء لا في صلة ولا نسبة ولا دين ولا عقيدة ولا رابطة ولا ولاية فهو بعيد عن الله منقطع الصلة تماما في كل شيء تكون فيه الصلات ويرخص فقط بالتقية لمن خاف في بعض البلدان والأوقات ولكنها تقية اللسان لا ولاء القلب ولا ولاء العمل قال ابن عباس رضي الله عنهما ليس التقية بالعمل إنما التقية باللسان فليس من التقية المرخص فيها أن تقوم المودة بين المؤمن وبين الكافر والكافر هو الذي لا يرضى بتحكيم كتاب الله في الحياة على الإطلاق كما يدل السياق هنا ضمنا وفي موضع آخر من السورة تصريحا كما أنه ليس من التقية المرخص بها أن يعاون المؤمن الكافر بالعمل في صورة من الصور باسم التقية فما يجوز هذا الخداع على الله ولما كان الأمر في هذه الحالة متروكا للضمائر ولتقوى القلوب وخشيتها من علام الغيوب فقد تضمن التهديد تحذير المؤمنين من نقمة الله وغضبه في صورة عجيبة من التعبير حقا ويحذركم الله نفسه وإلى الله المصير ثم يتابع السياق التحذير ولمس القلوب وإشعارها أن عين الله عليها وأن علم الله يتابعها قل إن تخفوا ما في صدوركم أو تبدوه يعلمه الله ويعلم ما في السماوات وما في الأرض والله على كل شيء قدير وهو إمعان في التحذير والتهديد واستجاشة الخشية واتقاء التعرض للنقمة التي يساندها العلم والقدرة فلا ملجأ منها ولا نصرة ثم يتابع السياق التحذير ولمس القلوب خطوة أخرى كذلك باستحضار اليوم المرهوب ; الذي لا يند فيه عمل ولا نية ; والذي تواجه فيه كل نفس برصيدها كله يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا وهي مواجهة تأخذ المسالك على القلب البشري وتحاصره برصيده من الخير والسوء وتصور له نفسه وهو يواجه هذا الرصيد ويود ولكن لات حين مودة لو أن بينه وبين السوء الذي عمله أمدا بعيدا أو أن بينه وبين هذا اليوم كله أمدا بعيدا بينما هو في مواجهته آخذ بخناقه ولات حين خلاص ولات حين فرار ثم يتابع السياق الحملة على القلب البشري فيكرر تحذير الله للناس من نفسه سبحانه ويحذركم الله نفسه ويذكرهم رحمته في هذا التحذير والفرصة متاحة قبل فوات الأوان والله رؤوف بالعباد ومن رأفته هذا التحذير وهذا التذكير وهو دليل على إرادته الخير والرحمة بالعباد وتشي هذه الحملة الضخمة المنوعة الإيماءات والإيحاءات والأساليب والإشارات بما كان واقعا في حياة الجماعة المسلمة من خطورة تميع العلاقات بين أفراد من المعسكر المسلم وأقربائهم وأصدقائهم وعملائهم في مكة مع المشركين وفي المدينة مع اليهود تحت دوافع القرابة أو التجارة على حين يريد الإسلام أن يقيم أساس المجتمع المسلم الجديد على قاعدة العقيدة وحدها وعلى قاعدة المنهج المنبثق من هذه العقيدة الأمر الذي لا يسمح الإسلام فيه بالتميع والأرجحة إطلاقا كذلك يشي بحاجة القلب البشري في كل حين إلى الجهد الناصب للتخلص من هذه الأوهاق والتحرر من تلك القيود والفرار إلى الله والارتباط بمنهجه دون سواه والإسلام لا يمنع أن يعامل المسلم بالحسنى من لا يحاربه في دينه ولو كان على غير دينه ولكن الولاء شيء آخر غير المعاملة بالحسنى الولاء ارتباط وتناصر وتواد وهذا لا يكون في قلب يؤمن بالله حقا إلا للمؤمنين الذين يرتبطون معه في الله ; ويخضعون معه لمنهجه في الحياة ; ويتحاكمون إلى كتابه في طاعة واتباع واستسلام الدرس الثامن الفرق بين الإيمان والكفر حب الله وطاعة الرسول وأخيرا يجيء ختام هذا الدرس قويا حازما حاسما في القضية التي يعالجها والتي تمثل أكبر الخطوط العريضة الأساسية في السورة يجيء ليقرر في كلمات قصيرة حقيقة الإيمان وحقيقة الدين ويفرق تفريق حاسما بين الإيمان والكفر في جلاء لا يحتمل الشبهات قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين إن حب الله ليس دعوى باللسان ولا هياما بالوجدان إلا أن يصاحبه الأتباع لرسول الله والسير على هداه وتحقيق منهجه في الحياة وإن الإيمان ليس كلمات تقال ولا مشاعر تجيش ولا شعائر تقام ولكنه طاعة لله والرسول وعمل بمنهج الله الذي يحمله الرسول يقول الإمام ابن كثير في التفسير عن الآية الأولى هذه الآية الكريمة حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية فإنه كاذب في نفس الأمر حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأعماله كما ثبت في الصحيح عن رسول الله ص أنه قال " من عمل عملا ليس عليه أمرنا فهو رد " ويقول عن الآية الثانية قل أطيعوا الله والرسول فإن تولوا أي تخالفوا عن أمره فإن الله لا يحب الكافرين فدل على أن مخالفته في الطريقة كفر والله لا يحب من اتصف بذلك وإن ادعى وزعم في نفسه أنه محب لله ويقول الإمام شمس الدين أبو عبد الله محمد بن قيم الجوزية في كتابه زاد المعاد في هدى خير العباد ومن تأمل في السير والأخبار الثابتة من شهادة كثير من أهل الكتاب والمشركين له ص بالرسالة وأنه صادق فلم تدخلهم هذه الشهادة في الإسلام علم أن الإسلام أمر وراء ذلك وأنه ليس مجرد المعرفة فقط ولا المعرفة والإقرار فقط بل المعرفة والإقرار والانقياد والتزام طاعته ودينه ظاهرا وباطنا إن هذا الدين له حقيقة مميزة لا يوجد إلا بوجودها حقيقة الطاعة لشريعة الله والاتباع لرسول الله والتحاكم إلى كتاب الله وهي الحقيقة المنبثقة من عقيدة التوحيد كما جاء بها الإسلام توحيد الألوهية التي لها وحدها الحق في أن تعبد الناس لها وتطوعهم لأمرها وتنفذ فيهم شرعها وتضع لهم القيم والموازين التي يتحاكمون إليها ويرتضون حكمها ومن ثم توحيد القوامة التي تجعل الحاكمية لله وحده في حياة البشر وارتباطاتها جميعا كما أن الحاكمية لله وحده في تدبير أمر الكون كله وما الإنسان إلا قطاع من هذا الكون الكبير وهذا الدرس الأول من السورة يقرر هذه الحقيقة كما رأينا في صورة ناصعة كاملة شاملة لا مهرب من مواجهتها والتسليم بها لمن شاء أن يكون مسلما إن الدين عند الله الإسلام وهذا وحده هو الإسلام


032-قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ

قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين [ سورة أل عمران - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ

إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين [ سورة أل عمران - الآية 33 ]

كما شرعه الله لا كما تصوره المفتريات والأوهام الوحدة الثانية الآيات الصفحات الموضوع حقيقة قصة مريم وعيسى عليه السلام مقدمة الوحدة ورود القصص في القرآن الكريم تقول الروايات التي تصف المناظرة بين النبي ص ووفد نجران اليمن إن هذا القصص الذي ورد في هذه السورة عن مولد عيسى عليه السلام ومولد أمه مريم ومولد يحيى وبقية القصص جاء ردا على ما أراد الوفد إطلاقه من الشبهات ; وهو يستند إلى ما جاء في القرآن عن عيسى عليه السلام بأنه كلمة الله إلى مريم وروح منه ; وأنهم كذلك سألوا عن أمور لم ترد في سورة مريم وطلبوا الجواب عنها وقد يكون هذا صحيحا ولكن ورود هذا القصص في هذه السورة على هذا النحو يمضي مع طريقة القرآن العامة في إيراد القصص لتقرير حقائق معينة يريد إيضاحها وغالبا ما تكون هذه الحقائق هي موضوع السورة التي يرد فيها القصص ; فيساق القصص بالقدر وبالأسلوب الذي يركز هذه الحقائق ويبرزها ويحييها فما من شك أن للقصص طريقته الخاصة في عرض الحقائق وإدخالها إلى القلوب في صورة حية عميقة الإيقاع بتمثيل هذه الحقائق في صورتها الواقعية وهي تجري في الحياة البشرية وهذا أوقع في النفس من مجرد عرض الحقائق عرضا تجريديا وهنا نجد هذا القصص يتناول ذات الحقائق التي يركز عليها سياق السورة وتظهر فيها ذات الخطوط العريضة فيها ومن ثم يتجرد هذا القصص من الملابسة الواقعة المحدودة التي ورد فيها ; ويبقى عنصرا أصيلا مستقلا ; يتضمن الحقائق الأصيلة الباقية في التصور الاعتقادي الإسلامي إن القضية الأصيلة التي يركز عليها سياق السورة كما قدمنا هي قضية التوحيد توحيد الألوهية وتوحيد القوامة وقصة عيسى وما جاء من القصص مكملا لها في هذا الدرس تؤكد هذه الحقيقة وتنفي فكرة الولد والشريك وتستبعدهما استبعادا كاملا ; وتظهر زيف هذه الشبهة وسخف تصورها ; وتبسط مولد مريم وتاريخها ومولد عيسى وتاريخ بعثته وأحداثها بطريقة لا تدع مجالا لإثارة أية شبهة في بشريته الكاملة وأنه واحد من سلالة الرسل شأنه شأنهم وطبيعته طبيعتهم وتفسر الخوارق التي صاحبت مولده وسيرته تفسيرا لا تعقيد فيه ولا غموض من شأنه أن يريح القلب والعقل ويدع الأمر فيهما طبيعيا عاديا لا غرابة فيه حتى إذا عقب على القصة بقوله إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون وجد القلب برد اليقين والراحة ; وعجب كيف ثارت تلك الشبهات حول هذه الحقيقة البسيطة والقضية الثانية التي تنشأ من القضية الأولى في سياق السورة كله هي قضية حقيقة الدين وأنه الإسلام ومعنى الإسلام وأنه الاتباع والاستسلام وهذه ترد كذلك في ثنايا القصص واضحة ترد في قول عيسى عليه السلام لبني إسرائيل ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وفي هذا القول تقرير لطبيعة الرسالة وأنها تأتي لإقرار منهج وتنفيذ نظام وبيان الحلال والحرام ليتبعه المؤمنون بهذه الرسالة ويسلموا به ثم يرد معنى الاستسلام والاتباع على لسان الحواريين فلما أحس عيسى منهم الكفر قال من أنصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين ومن الموضوعات التي يركز عليها سياق السورة تصوير حال المؤمنين مع ربهم وهذا القصص يعرض جملة صالحة من هذه الحال في سير هذه النخبة المختارة من البشر التي اصطفاها وجعلها ذرية بعضها من بعض وتتمثل هذه الصور الوضيئة في حديث امرأة عمران مع ربها ومناجاته في شأن وليدتها وفي حديث مريم مع زكريا وفي دعاء زكريا ونجائه لربه وفي رد الحواريين على نبيهم ودعائهم لربهم وهكذا حتى إذا انتهى القصص جاء التعقيب متضمنا وملخصا هذه الحقائق معتمدا على وقائع القصص في تقرير الحقائق التي يقررها فيتناول حقيقة عيسى عليه السلام وطبيعة الخلق والإرادة الإلهية والوحدانية الخالصة ودعوة أهل الكتاب إليها ودعوتهم إلى المباهلة عليها وينتهي الدرس ببيان جامع شامل لأصل هذه الحقيقة ليتوجه به النبي ص إلى أهل الكتاب عامة من حضر منهم المناظرة ومن لم يحضر ومن كان من ذلك الجيل ومن يجيء بعده إلى آخر الزمان قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون بهذا ينتهي الجدل ; ويتبين ماذا يريد الإسلام من الناس وماذا يضع لحياتهم من أساس ويحدد معنى الدين ومعنى الإسلام ; وتنتفي كل صورة مشوهة أو مدخولة يدعي لها أصحابها أنها دين أو أنها إسلام وهذا هو الهدف النهائي للدرس الماضي وللسورة كلها كذلك تولاها القصص بالبيان والإيضاح في الصورة القصصية الجميلة الجذابة العميقة الإيحاء وهذه وظيفة القصص القرآني وطبيعته التي تحكم أسلوبه وطريقة عرضه في شتى السور على نهج خاص وقد عرضت قصة عيسى في سورة مريم وعرضت هنا وبمراجعة النصوص هنا وهناك تبدو زيادة بعض الحلقات هنا مع اختصار في بعض الحلقات فقد كان هناك تفصيل مطول في سورة مريم لحلقة مولد عيسى ولم تكن هناك حلقة مولد مريم وهنا تفصيل في رسالة عيسى والحواريين واختصار في قصة مولده كما أن التعقيب هنا أطول لأنه جاء بصدد مناظرات حول قضية أشمل وهي قضية التوحيد والدين والوحي والرسالة مما لم يكن موجودا في سورة مريم مما يكشف عن طبيعة الأسلوب القرآني في عرض القصص مساوقا لجو السورة التي يعرض فيها ولمناسبته فيها والأن نأخذ في استعراض النصوص تفصيلا الدرس الأول قصة ولادة مريم وطفولتها يبدأ هذا القصص ببيان من اصطفاهم الله من عباده واختارهم لحمل الرسالة الواحدة بالدين الواحد منذ بدء الخليقة ليكونوا طلائع الموكب الإيماني في شتى مراحله المتصلة على مدار الأجيال والقرون فيقرر أنهم ذرية بعضها من بعض وليس من الضروري أن تكون ذرية النسب وإن كان نسب الجميع يلتقي في آدم ونوح فهي أولا رابطة الاصطفاء والاختيار الإلهي ; ونسب هذه العقيدة الموصول في ذلك الموكب الإيماني الكريم إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم ولقد ذكر السياق آدم ونوحا فردين ; وذكر آل إبراهيم وآل عمران أسرتين إشارة إلى أن آدم بشخصه ونوحا بشخصه هما اللذان وقع عليهما الاصطفاء فأما إبراهيم وعمران فقد كان الاصطفاء لهما ولذريتهما كذلك على القاعدة التي تقررت في سورة البقرة عن آل إبراهيم قاعدة أن وراثة النبوة والبركة في بيته ليست وراثة الدم إنما هي وراثة العقيدة وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين وبعض الروايات تذكر أن عمران من آل إبراهيم فذكر آل عمران إذن تخصيص لهذا الفرع لمناسبة خاصة هي عرض قصة مريم وقصة عيسى عليه السلام كذلك نلاحظ أن السياق لم يذكر من آل إبراهيم لا موسى ولا يعقوب وهو إسرائيل كما ذكر آل عمران ذلك أن السياق هنا يستطرد إلى الجدل حول عيسى بن مريم وحول إبراهيم كما سيأتي في الدرس التالي فلم تكن هناك مناسبة لذكر موسى في هذا المقام أو ذكر يعقوب


034-ذُرِّيَّةً بَعْضُهَا مِن بَعْضٍ وَاللّهُ سَمِيعٌ عَلِيمٌ

ذرية بعضها من بعض والله سميع عليم [ سورة أل عمران - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ

إذ قالت امرأة عمران رب إني نذرت لك ما في بطني محررا فتقبل مني إنك أنت السميع العليم [ سورة أل عمران - الآية 35 ]

ومن هذا الإعلان التمهيدي ينتقل السياق مباشرة إلى آل عمران ومولد مريم إذ قالت امرأة عمران رب إني نذرت لك ما في بطني محررا فتقبل مني إنك أنت السميع العليم فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى وإني سميتها مريم ; وإني أعيذها بك وذريتها من الشيطان الرجيم فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند لله إن الله يرزق من يشاء بغير حساب وقصة النذر تكشف لنا عن قلب امرأة عمران أم مريم وما يعمره من إيمان ومن توجه إلى ربها بأعز ما تملك وهو الجنين الذي تحمله في بطنها خالصا لربها محررا من كل قيد ومن كل شرك ومن كل حق لأحد غير الله سبحانه والتعبير عن الخلوص المطلق بأنه تحرر تعبير موح فما يتحرر حقا إلا من يخلص لله كله ويفر إلى الله بجملته وينجو من العبودية لكل أحد ولك شيء ولكل قيمة فلا تكون عبوديته إلا لله وحده فهذا هو التحرر إذن وما عداه عبودية وإن تراءت في صورة الحرية ومن هنا يبدو التوحيد هو الصورة المثلى للتحرر فما يتحرر إنسان وهو يدين لأحد غير الله بشيء ما في ذات نفسه أو في مجريات حياته أو في الأوضاع والقيم والقوانين والشرائع التي تصرف هذه الحياة لا تحرر وفي قلب الإنسان تعلق أو تطلع أو عبودية لغير الله وفي حياته شريعة أو قيم أو موازين مستمدة من غير الله وحين جاء الإسلام بالتوحيد جاء بالصورة الوحيدة للتحرر في عالم الإنسان وهذا الدعاء الخاشع من امرأة عمران بأن يتقبل ربها منها نذرها وهو فلذة كبدها ينم عن ذلك الإسلام الخالص لله والتوجه إليه كلية والتحرر من كل قيد والتجرد إلا من ابتغاء قبوله ورضاه رب إني نذرت لك ما في بطني محررا فتقبل مني إنك أنت السميع العليم ولكنها وضعتها أنثى ; ولم تضعها ذكرا فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى وإني سميتها مريم وإني اعيذها بك وذريتها من الشيطان الرجيم لقد كانت تنتظر ولدا ذكرا ; فالنذر للمعابد لم يكن معروفا إلا للصبيان ليخدموا الهيكل وينقطعوا للعبادة والتبتل ولكن ها هي ذي تجدها أنثى فتتوجه إلى ربها في نغمة أسيفة رب إني وضعتها أنثى والله أعلم بما وضعت ولكنها هي تتجه إلى ربها بما وجدت وكأنها تعتذر إن لم يكن لها ولد ذكر ينهض بالمهمة وليس الذكر كالأنثى ولا تنهض الأنثى بما ينهض به الذكر في هذا المجال وإني سميتها مريم وهذا الحديث على هذا النحو فيه شكل المناجاة القريبة مناجاة من يشعر أنه منفرد بربه يحدثه بما في نفسه وبما بين يديه ويقدم له ما يملك تقديما مباشرا لطيفا وهي الحال التي يكون فيها هؤلاء العباد المختارون مع ربهم حال الود والقرب والمباشرة والمناجاة البسيطة العبارة التي لا تكلف فيها ولا تعقيد مناجاة من


036-فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنثَى وَاللّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأُنثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وِإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا

فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى وإني سميتها مريم وإني أعيذها بك وذريتها من الشيطان الرجيم [ سورة أل عمران - الآية 36 ]

يحس أنه يحدث قريبا ودودا سميعا مجيبا وإني اعيذها بك وذريتها من الشيطان الرجيم وهي الكلمة الأخيرة حيث تودع الأم هديتها بين يدي ربها وتدعها لحمايته ورعايته وتعيذها به هي وذريتها من الشيطان الرجيم وهذه كذلك كلمة القلب الخالص ورغبة القلب الخالص فما تود لوليدتها أمرا خيرا من أن تكون في حياطة الله من الشيطان الرجيم فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا جزاء هذا الإخلاص الذي يعمر قلب الأم وهذا التجرد الكامل في النذر وإعدادا لها أن تستقبل نفخة الروح وكلمة الله وأن تلد عيسى عليه السلام على غير مثال من ولادة البشر وكفلها زكريا أي جعل كفالتها له وجعله أمينا عليها وكان زكريا رئيس الهيكل اليهودي من ذرية هارون الذين صارت إليهم سدانة الهيكل ونشأت مباركة مجدودة يهيىء لها الله من رزقه فيضا من فيوضاته كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب ولا نخوض نحن في صفة هذا الرزق كما خاضت الروايات الكثيرة فيكفي أن نعرف أنها كانت مباركة يفيض من حولها الخير ويفيض الرزق من كل ما يسمى رزقا حتى ليعجب كافلها وهو نبي من فيض الرزق فيسألها كيف ومن أين هذا كله فلا تزيد على أن تقول في خشوع المؤمن وتواضعه واعترافه بنعمة الله وفضله وتفويض الأمر إليه كله هو من عند الله إن الله يرزق من يشاء بغير حساب وهي كلمة تصور حال المؤمن مع ربه واحتفاظه بالسر الذي بينه وبينه والتواضع في الحديث عن هذا السر لا التنفج به والمباهاة كما أن ذكر هذه الظاهرة غير المألوفة التي تثير عجب نبي الله زكريا هي التمهيد للعجائب التي تليها في ميلاد يحيى وميلاد عيسى الدرس الثاني قصة تبشير زكريا بيحيى عندئذ تحركت في نفس زكريا الشيخ الذي لم يوهب ذرية تحركت تلك الرغبة الفطرية القوية في النفس البشرية الرغبة في الذرية في الامتداد في الخلف الرغبة التي لا تموت في نفوس العباد الزهاد الذين وهبوا أنفسهم للعبادة ونذروها للهيكل إنها الفطرة التي فطر الله الناس عليها لحكمة عليا في امتداد الحياة وارتقائها هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء فنادته الملائكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين قال رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر قال كذلك الله يفعل ما يشاء قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاثة أيام إلا رمزا ; واذكر ربك كثيرا وسبح بالعشي والإبكار


037-فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِندَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ

فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هـذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب [ سورة أل عمران - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِن لَّدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاء

هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء [ سورة أل عمران - الآية 38 ]

وكذلك نجدنا أمام حادث غير عادي يحمل مظهرا من مظاهر طلاقة المشيئة الإلهية وعدم تقيدها بالمألوف للبشر الذي يحسبه البشر قانونا لا سبيل إلى إخلافه ; ومن ثم يشكون في كل حادث لا يجيء في حدود هذا القانون فإذا لم يستطيعوا تكذيبه لأنه واقع صاغوا حوله الخرافات والأساطير فها هو ذا زكريا الشيخ الكبير وزوجه العاقر التي لم تلد في صباها ها هو ذا تجيش في قلبه الرغبة الفطرية العميقة في الخلف وهو يرى بين يديه مريم البنية الصالحة المرزوقة فيتوجه إلى ربه يناجيه ويطلب منه أن يهب له من لدنه ذرية طيبة هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء فما الذي كان من هذا الدعاء الخاشع الحار المنيب كانت الاستجابة التي لا تتقيد بسن ولا تتقيد بمألوف الناس ; لأنها تنطلق من المشيئة المطلقة التي تفعل ما تريد فنادته الملائكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين لقد استجيبت الدعوة المنطلقة من القلب الطاهر الذي علق رجاءه بمن يسمع الدعاء ; ويملك الإجابة حين يشاء وبشرت الملائكة زكريا بمولود ذكر اسمه معروف قبل مولده ; يحيى ; وصفته معروفة كذلك سيدا كريما وحصورا يحصر نفسه عن الشهوات ويملك زمام نزعاته من الانفلات ومؤمنا مصدقا بكلمة تأتيه من الله ونبيا صالحا في موكب الصالحين لقد استجيبت الدعوة ولم يحل دونها مألوف البشر الذي يحسبونه قانونا ثم يحسبون أن مشيئة الله سبحانه مقيدة بهذا القانون وكل ما يراه الإنسان ويحسبه قانونا لا يخرج عن أن يكون أمرا نسبيا لا مطلقا ولا نهائيا فما يملك الإنسان وهو محدود العمر والمعرفة وما يملك العقل وهو محكوم بطبيعة الإنسان هذه أن يصل إلى قانون نهائي ولا أن يدرك حقيقة مطلقة فما أجدر الإنسان أن يتأدب في جناب الله وما أجدره أن يلتزم حدود طبيعته وحدود مجاله فلا يخبط في التيه بلا دليل وهو يتحدث عن الممكن والمستحيل وهو يضع لمشيئة الله المطلقة إطارا من تجاربه هو ومن مقرراته هو ومن علمه القليل ولقد كانت الاستجابة مفاجأة لزكريا نفسه وهل زكريا إلا إنسان على كل حال واشتاق أن يعرف من ربه كيف تقع هذه الخارقة بالقياس إلى مألوف البشر قال رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر وجاءه الجواب جاءه في بساطة ويسر يرد الأمر إلى نصابه ويرده إلى حقيقته التي لا عسر في فهمها ولا غرابة في كونها قال كذلك الله يفعل ما يشاء كذلك فالأمر مألوف مكرور معاد حين يرد إلى مشيئة الله وفعله الذي يتم دائما على هذا النحو ; ولكن الناس لا يتفكرون في الطريقة ولا يتدبرون الصنعة ولا يستحضرون الحقيقة


039-فَنَادَتْهُ الْمَلآئِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللّهَ يُبَشِّرُكَ بِيَحْيَـى مُصَدِّقاً بِكَلِمَةٍ مِّنَ اللّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِّنَ الصَّالِحِينَ

فنادته الملآئكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيـى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين [ سورة أل عمران - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-قَالَ رَبِّ أَنَّىَ يَكُونُ لِي غُلاَمٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللّهُ يَفْعَلُ مَا يَشَاءُ

قال رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر قال كذلك الله يفعل ما يشاء [ سورة أل عمران - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-قَالَ رَبِّ اجْعَل لِّيَ آيَةً قَالَ آيَتُكَ أَلاَّ تُكَلِّمَ النَّاسَ ثَلاَثَةَ أَيَّامٍ إِلاَّ رَمْزاً وَاذْكُر رَّبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ

قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشي والإبكار [ سورة أل عمران - الآية 41 ]

كذلك بهذا اليسر وبهذه الطلاقة يفعل الله ما يشاء فماذا في أن يهب لزكريا غلاما وقد بلغه الكبر وامرأته عاقر إنما هذه مألوفات البشر التي يقررون قواعدهم عليها ويتخذون منها قانونا فأما بالقياس إلى الله فلا مألوف ولا غريب كل شيء مرده إلى توجه المشيئة والمشيئة مطلقة من كل القيود ولكن زكريا لشدة لهفته على تحقق البشرى ولدهشة المفاجأة في نفسه راح يطلب إلى ربه أن يجعل له علامة يسكن إليها قال رب اجعل لي آية هنا يوجهه الله سبحانه إلى طريق الاطمئنان الحقيقي ; فيخرجه من مألوفه في ذات نفسه إن آيته أن يحتبس لسانه ثلاثة أيام إذا هو اتجه إلى الناس ; وأن ينطلق إذا توجه إلى ربه وحده يذكره ويسبحه قال آيتك إلا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشي والإبكار ويسكت السياق هنا ونعرف أن هذا قد كان فعلا فإذا زكريا يجد في ذات نفسه غير المألوف في حياته وحياة غيره لسانه هذا هو لسانه ولكنه يحتبس عن كلام الناس وينطلق لمناجاة ربه أي قانون يحكم هذه الظاهرة إنه قانون الطلاقة الكاملة للمشيئة العلوية فبدونه لا يمكن تفسير هذه الغريبة كذلك رزقه بيحيى وقد بلغه الكبر وامرأته عاقر الدرس الثالث كلام الملائكة مريم والدلالة على الوحي وكأنما كانت هذه الخارقة تمهيدا في السياق لحادث عيسى الذي انبثقت منه كل الأساطير والشبهات وإن هو إلا حلقة من سلسلة في ظواهر المشيئة الطليقة فهنا يبدأ في قصة المسيح عليه السلام وإعداد مريم لتلقي النفخة العلوية بالطهارة والقنوت والعبادة وإذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين يا مريم اقنتي لربك واسجدي واركعي مع الراكعين وأي اصطفاء وهو يختارها لتلقي النفخة المباشرة كما تلقاها أول هذه الخليقة آدم وعرض هذه الخارقة على البشرية من خلالها وعن طريقها إنه الاصطفاء للأمر المفرد في تاريخ البشرية وهو بلا جدال أمر عظيم ولكنها حتى ذلك الحين لم تكن تعلم ذلك الأمر العظيم والإشارة إلى الطهر هنا إشارة ذات مغزى وذلك لما لابس مولد عيسى عليه السلام من شبهات لم يتورع اليهود أن يلصقوها بمريم الطاهرة معتمدين على أن هذا المولد لا مثال له في عالم الناس فيزعموا أن وراءه سرا لا يشرف قبحهم الله وهنا تظهر عظمة هذا الدين ; ويتبين مصدره عن يقين فها هو ذا محمد ص رسول الإسلام الذي يلقى من أهل الكتاب ومنهم النصارى ما يلقى من التكذيب والعنت والجدل والشبهات ها هو ذا يحدث عن ربه بحقيقة مريم العظيمة وتفضيلها على نساء العالمين بهذا الإطلاق الذي يرفعها إلى أعلى الآفاق وهو في معرض مناظرة مع القوم الذين يعتزون بمريم ويتخذون من تعظيمها مبررا لعدم إيمانهم بمحمد وبالدين الجديد أي صدق وآية عظمة وأية دلالة على مصدر هذا الدين وصدق صاحبه الأمين


042-وَإِذْ قَالَتِ الْمَلاَئِكَةُ يَا مَرْيَمُ إِنَّ اللّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاء الْعَالَمِينَ

وإذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين [ سورة أل عمران - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ

يا مريم اقنتي لربك واسجدي واركعي مع الراكعين [ سورة أل عمران - الآية 43 ]

إنه يتلقى الحق من ربه ; عن مريم وعن عيسى عليه السلام ; فيعلن هذا الحق في هذا المجال ولو لم يكن رسولا من الله الحق ما أظهر هذا القول في هذا المجال بحال يا مريم اقنتي لربك واسجدي واركعي مع الراكعين طاعة وعبادة وخشوع وركوع وحياة موصولة بالله تمهيدا للأمر العظيم الخطير وعند هذا المقطع من القصة وقبل الكشف عن الحدث الكبير يشير السياق إلى شيء من حكمة مساق القصص إنه إثبات الوحي الذي ينبىء النبي ص بما لم يكن حاضره من أنباء الغيب في هذا الأمر ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون وهي إشارة إلى ما كان من تسابق سدنة الهيكل إلى كفالة مريم حين جاءت بها أمها وليدة إلى الهيكل وفاء لنذرها وعهدها مع ربها والنص يشير إلى حادث لم يذكره العهد القديم ولا العهد الجديد المتداولان ; ولكن لا بد أنه كان معروفا عند الأحبار والرهبان حادث إلقاء الأقلام أقلام سدنة الهيكل لمعرفة من تكون مريم من نصيبه والنص القرآني لا يفصل الحادث ربما اعتمادا على أنه كان معروفا لسامعيه أو لأنه لا يزيد شيئا في أصل الحقيقة التي يريد عرضها على الأجيال القادمة فلنا أن نفهم أنهم اتفقوا على طريقة خاصة بواسطة إلقاء الأقلام لمعرفة من هي من نصيبه على نحو ما نصنع في القرعة مثلا وقد ذكرت بعض الروايات أنهم ألقوا بأقلامهم في نهر الأردن فجرت مع التيار إلا قلم زكريا فثبت وكانت هذه هي العلامة بينهم فسلموا بمريم له وكل ذلك من الغيب الذي لم يكن الرسول ص حاضره ولم يبلغ إلى علمه فربما كان من أسرار الهيكل التي لا تفشى ولا تباح للإذاعة بها فاتخذها القرآن في مواجهة كبار أهل الكتاب وقتها دليلا على وحي من الله لرسوله الصادق ولم يرد أنهم ردوا هذه الحجة ولو كانت موضع جدال لجادلوه ; وهم قد جاءوا للجدال الدرس الرابع خلق عيسى بن مريم ونبوته والأن نجيء إلى مولد عيسى العجيبة الكبرى في عرف الناس والشأن العادي للمشيئة الطليقة إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدنيا والآخرة ومن المقربين ويكلم الناس في المهد وكهلا ; ومن الصالحين قالت رب أنى يكون لي ولد ولم يمسسني بشر قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون ويعلمه الكتاب والحكمة والتوراة والإنجيل ورسولا إلى بني إسرائيل أني قد جئتكم بأية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله ; وأبرىء الأكمه والأبرص وأحيي الموتى بإذن الله ; وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين ومصدقا لما بين يدي من التوارة ولأحل لكم بعض الذي حرم عليكم وجئتكم بأية من ربكم فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه هذا صراط مستقيم


044-ذَلِكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهِ إِلَيكَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يُلْقُون أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ

ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون [ سورة أل عمران - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-إِذْ قَالَتِ الْمَلآئِكَةُ يَا مَرْيَمُ إِنَّ اللّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِّنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ

إذ قالت الملآئكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها في الدنيا والآخرة ومن المقربين [ سورة أل عمران - الآية 45 ]

لقد تأهلت مريم إذن بالتطهر والقنوت والعبادة لتلقي هذا الفضل واستقبال هذا الحدث وها هي ذي تتلقى لأول مرة التبليغ عن طريق الملائكة بالأمر الخطير إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدنيا والآخرة ومن المقربين ويكلم الناس في المهد وكهلا ومن الصالحين إنها بشارة كاملة وإفصاح عن الأمر كله بشارة بكلمة من الله اسمه المسيح عيسى بن مريم فالمسيح بدل من الكلمة في العبارة وهو الكلمة في الحقيقة فماذا وراء هذا التعبير إن هذه وأمثالها من أمور الغيب التي لا مجال لمعرفة كنهها على وجه التحديد ربما كانت من الذي عناه الله بقوله أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله إلخ ولكن الأمر أيسر من هذا إذا أردنا أن نفهم طبيعة هذه الحقيقة الفهم الذي يصل القلب بالله وصنعته وقدرته ومشيئته الطليقة لقد شاء الله أن يبدأ الحياة البشرية بخلق آدم من تراب وسواء كان قد جبله مباشرة من التراب أو جبل السلالة الأولى التي انتهت إليه من تراب فإن هذا لا يقدم ولا يؤخر في طبيعة السر الذي لا يعلمه إلا الله سر الحياة التي لابست أول مخلوق حي أو لابست آدم إن كان خلقه مباشرة من التراب الميت وهذه كتلك في صنع الله وليست واحدة منهما بأولى من الأخرى في الوجود والكينونة من أين جاءت هذه الحياة وكيف جاءت إنها قطعا شيء آخر غير التراب وغير سائر المواد الميتة في هذه الأرض شيء زائد وشيء مغاير وشيء ينشىء آثارا وظواهر لا توجد أبدا في التراب ولا في مادة ميتة على الإطلاق هذا السر من أين جاء إنه لا يكفي أننا لا نعلم لكي ننكر أو نهذر كما يفعل الماديون في لجاجة صغيرة لا يحترمها عاقل فضلا عن عالم نحن لا نعلم وقد ذهبت سدى جميع المحاولات التي بذلناها نحن البشر بوسائلنا المادية لمعرفة مصدرها أو لإنشائها بأيدينا من الموات نحن لا نعلم ولكن الله الذي وهب الحياة يعلم وهو يقول لنا إنها نفخة من روحه وإن الأمر قد تم بكلمة منه كن فيكون ما هي هذه النفخة وكيف تنفخ في الموات فينشأ فيه هذا السر اللطيف الخافي على الأفهام ما هي وكيف هذا هو الذي لم يخلق العقل البشري لإدراكه لأنه ليس من شأنه إنه لم يوهب القدرة على إدراكه إن معرفة ماهية الحياة وطريق النفخة لا يجديه شيئا في وظيفته التي خلقه الله لها وظيفة الخلافة في الأرض إنه لن يخلق حياة من موات فما قيمة أن يعرف طبيعة الحياة وماهية النفخة من روح الله وكيفية اتصالها بآدم أو بأول سلم الحياة الذي سارت فيه السلالة الحية والله سبحانه يقول إن النفخة من روحه في آدم هي التي جعلت له هذا الامتياز والكرامة حتى على الملائكة فلا بد إذن أن تكون شيئا آخر غير مجرد الحياة الموهوبة للدود والميكروب وهذا ما يقودنا إلى اعتبار الإنسان جنسا نشأ نشأة ذاتية وأن له اعتبارا خاصا في نظام الكون ليس لسائر الأحياء وعلى أية حال فهذا ليس موضوعنا هنا إنما هي لمحة في سياق العرض للتحرز من شبهة قد تقوم في نفس القارىء لما عرضناه جدلا حول نشأة الإنسان المهم هنا أن الله يخبرنا عن نشأة سر الحياة ; وإن لم ندرك طبيعة هذا السر وكيفية نفخه في الموات وقد شاء الله بعد نشأة آدم نشأة ذاتية مباشرة أن يجعل لإعادة النشأة الإنسانية طريقا معينا طريق التقاء ذكر وأنثى واجتماع بويضة وخلية تذكير فيتم الإخصاب ويتم الإنسال والبويضة حية غير ميتة والخلية حية كذلك متحركة ومضى مألوف الناس على هذه القاعدة حتى شاء الله أن يخرق هذه القاعدة المختارة في فرد من بني الإنسان فينشئه نشأة قريبة وشبيهة بالنشأة الأولى وإن لم تكن مثلها تماما أنثى فقط تتلقى النفخة التي تنشىء الحياة ابتداء فتنشأ فيها الحياة أهذه النفخة هي الكلمة آلكلمة هي توجه الإرادة آلكلمة كن التي قد تكون حقيقة وقد تكون كناية عن توجه الإرادة والكلمة هي عيسى أو هي التي منها كينونته كل هذه بحوث لا طائل وراءها إلا الشبهات وخلاصتها هي تلك أن الله شاء أن ينشىء حياة على غير مثال فأنشأها وفق إرادته الطليقة التي تنشىء الحياة بنفخة من روح الله ندرك آثارها ونجهل ماهيتها ويجب أن نجهلها لأنها لا تزيد مقدرتنا على الاضطلاع بوظيفة الخلافة في الأرض ما دام إنشاء الحياة ليس داخلا في تكليف الاستخلاف والأمر هكذا سهل الإدراك ووقوعه لا يثير الشبهات وهكذا بشرت الملائكة مريم بكلمة من الله اسمه المسيح عيسى بن مريم فتضمنت البشارة نوعه وتضمنت اسمه ونسبه وظهر من هذا النسب أن مرجعه إلى أمه ثم تضمنت البشارة كذلك صفته ومكانه من ربه وجيها في الدنيا والآخرة ومن المقربين كما تضمنت ظاهرة معجزة تصاحب مولده ويكلم الناس في المهد ولمحة من مستقبله وكهلا وسمته والموكب الذي ينتسب إليه ومن الصالحين فأما مريم الفتاة الطاهرة العذراء المقيدة بمألوف البشر في الحياة فقد تلقت البشارة كما يمكن أن تتلقاها فتاة واتجهت إلى ربها تناجيه وتتطلع إلى كشف هذا اللغز الذي يحير عقل الإنسان قالت رب أنى يكون لي ولد ولم يمسسني بشر وجاءها الجواب يردها إلى الحقيقة البسيطة التي يغفل عنها البشر لطول الفتهم للأسباب والمسببات الظاهرة لعلمهم القليل ومألوفهم المحدود قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون وحين يرد الأمر إلى هذه الحقيقة الأولية يذهب العجب وتزول الحيرة ويطمئن القلب ; ويعود الإنسان على نفسه يسألها في عجب كيف عجبت من هذا الأمر الفطري الواضح القريب وهكذا كان القرآن ينشىء التصور الإسلامي لهذه الحقائق الكبيرة بمثل هذا اليسر الفطري القريب وهكذا كان يجلو الشبهات التي تعقدها الفلسفات المعقدة ويقر الأمر في القلوب وفي العقول سواء


046-وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ

ويكلم الناس في المهد وكهلا ومن الصالحين [ سورة أل عمران - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ

قالت رب أنى يكون لي ولد ولم يمسسني بشر قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون [ سورة أل عمران - الآية 47 ]

أنظر تفسير الآية ( 45 )


048-وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ

ويعلمه الكتاب والحكمة والتوراة والإنجيل [ سورة أل عمران - الآية 48 ]

ثم يتابع الملك البشارة لمريم عن هذا الخلق الذي اختارها الله لإنجابه على غير مثال ; وكيف ستمضي سيرته في بني إسرائيل وهنا تمتزج البشارة لمريم بمقبل تاريخ المسيح ويلتقيان في سياق واحد كأنما يقعان اللحظة على طريقة القرآن ويعلمه الكتاب والحكمة والتوراة والإنجيل والكتاب قد يكون المراد به الكتابة ; وقد يكون هو التوراة والإنجيل ويكون عطفهما على الكتاب هو عطف بيان والحكمة حالة في النفس يتأتي معها وضع الأمور في مواضعها وإدراك الصواب واتباعه وهي خير كثير والتوراة كانت كتاب عيسى كالإنجيل فهي أساس الدين الذي جاء به والإنجيل تكملة وإحياء لروح التوراة ولروح الدين التي طمست في قلوب بني إسرائيل وهذا ما يخطىء الكثيرون من المتحدثين عن المسيحية فيه فيغفلون التوراة وهي قاعدة دين المسيح عليه السلام وفيها الشريعة التي يقوم عليها نظام المجتمع ; ولم يعدل فيها الإنجيل إلا القليل أما الإنجيل فهو نفخة إحياء وتجديد لروح الدين وتهذيب لضمير الإنسان بوصله مباشرة بالله من وراء النصوص هذا الإحياء وهذا التهذيب اللذان جاء المسيح وجاهد لهما حتى مكروا به كما سيجيء ورسولا إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرىء الأكمه والأبرص وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين ويفيد هذا النص أن رسالة عيسى عليه السلام كانت لبني إسرائيل فهو أحد أنبيائهم ومن ثم كانت التوراة التي نزلت على موسى عليه السلام وفيها الشريعة المنظمة لحياة الجماعة الإسرائيلية والمتضمنة لقوانين التعامل والتنظيم هي كتاب عيسى كذلك مضافا إليها الإنجيل الذي يتضمن إحياء الروح وتهذيب القلب وإيقاظ الضمير والآية التي بشر الله أمه مريم أنها ستكون معه والتي واجه بها بالفعل بني إسرائيل هي معجزة النفخ في الموات فيدخله سر الحياة وإحياء الموتى من الناس وإبراء المولود الأعمى وشفاء الأبرص والإخبار بالغيب بالنسبة له وهو المدخر من الطعام وغيره في بيوت بني إسرائيل وهو بعيد عن رؤيته بعينه وحرص النص على أن يذكر على لسان المسيح عليه السلام كما هو مقدر في غيب الله عند البشارة لمريم وكما تحقق بعد ذلك على لسان عيسى أن كل خارقة من هذه الخوارق التي جاءهم بها إنما جاءهم بها من عند الله وذكر إذن الله بعد كل واحدة منها تفصيلا وتحديدا ; ولم يدع القول يتم ليذكر في نهايته إذن الله زيادة في الاحتياط وهذه المعجزات في عمومها تتعلق بإنشاء الحياة أو ردها أو رد العافية وهي فرع عن الحياة ورؤية غيب بعيد عن مدى الرؤية وهي في صميمها تتسق مع مولد عيسى ; ومنحه الوجود والحياة على غير مثال إلا مثال آدم عليه السلام وإذا كان الله قادرا أن يجري هذه المعجزات على يد واحد من خلقه فهو قادر على خلق ذلك الواحد من غير مثال ولا حاجة إذن لكل الشبهات والأساطير التي نشأت عن هذا المولد الخاص متى رد الأمر إلى مشيئة الله الطليقة ولم يقيد الإنسان الله سبحانه بمألوف الإنسان ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه هذا صراط مستقيم


049-وَرَسُولاً إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُم بِآيَةٍ مِّن رَّبِّكُمْ أَنِّي أَخْلُقُ لَكُم مِّنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللّهِ

ورسولا إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرئ الأكمه والأبرص وأحيـي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين [ سورة أل عمران - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُم بِآيَةٍ مِّن رَّبِّكُمْ فَاتَّقُواْ اللّهَ وَأَطِيعُونِ

ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون [ سورة أل عمران - الآية 50 ]

وهذا الختام في دعوة عيسى عليه السلام لبني إسرائيل يتكشف عن حقائق أصيلة في طبيعة دين الله وفي مفهوم هذا الدين في دعوة الرسل جميعا عليهم الصلاة والسلام وهي حقائق ذات قيمة خاصة حين ترد على لسان عيسى عليه السلام بالذات وهو الذي ثار حول مولده وحقيقته ما ثار من الشبهات التي نشأت كلها من الانحراف عن حقيقة دين الله التي لا تتبدل بين رسول ورسول فهو إذ يقول ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم يكشف عن طبيعة المسيحية الحقة فالتوارة التي تنزلت على موسى عليه السلام وهي تتضمن التشريع المنظم لحياة الجماعة وفق حاجة ذلك الزمان وملابسات حياة بني إسرائيل بما أنها ديانة خاصة لمجموعة من البشر في فترة من الزمان هذه التوراة معتمدة في رسالة المسيح عليه السلام ; وجاءت رسالته مصدقة لها مع تعديلات تتعلق بإحلال بعض ما حرم الله عليهم وكان تحريمه في صورة عقوبات حلت بهم على معاص وانحرافات أدبهم الله عليها بتحريم بعض ما كان حلالا لهم ثم شاءت إرادته أن يرحمهم بالمسيح عليه السلام فيحل لهم بعض الذي حرم عليهم ومن هذا يتبين أن طبيعة الدين أي دين أن يتضمن تنظيما لحياة الناس بالتشريع ; وألا يقتصر على الجانب التهذيبي الأخلاقي وحده ولا على المشاعر الوجدانية وحدها ولا على العبادات والشعائر وحدها كذلك فهذا لا يكون دينا فما الدين إلا منهج الحياة الذي أراده الله للبشر ; ونظام الحياة الذي يربط حياة الناس بمنهج الله ولا يمكن أن ينفك عنصر العقيدة الإيمانية عن الشعائر التعبدية عن القيم الخلقية عن الشرائع التنظيمية في أي دين يريد أن يصرف حياة الناس وفق المنهج الإلهي وأي انفصال لهذه المقومات يبطل عمل الدين في النفوس وفي الحياة ; ويخالف مفهوم الدين وطبيعته كما أراده الله وهذا ما حدث للمسيحية فإنها لعدة ملابسات تاريخية من ناحية ; ولكونها جاءت موقوته لزمن حتى يجيء الدين الأخير ثم عاشت بعد زمنها من ناحية قد انفصل فيها الجانب التشريعي التنظيمي عن الجانب الروحاني التعبدي الأخلاقي فقد حدث أن قامت العداوة المستحكمة بين اليهود والمسيح عليه السلام وأنصاره ومن اتبع دينه فيما بعد ; فأنشأ هذا انفصالا بين التوراة المتضمنة للشريعة والإنجيل المتضمن للإحياء الروحي والتهذيب الأخلاقي كما أن تلك الشريعة كانت شريعة موقوتة لزمن خاص ولجماعة من الناس خاصة وكان في تقدير الله أن الشريعة الدائمة الشاملة للبشرية كلها ستجيء في موعدها المقدور وعلى أية حال فقد انتهت المسيحية إلى أن تكون نحلة بغير شريعة وهنا عجزت عن أن تقود الحياة الاجتماعية للأمم التي عاشت عليها فقيادة الحياة الاجتماعية تقتضي تصورا اعتقاديا يفسر الوجود كله ويفسر حياة الإنسان ومكانه في الوجود ; وتقتضي نظاما تعبديا وقيما أخلاقية ثم تقتضي حتما تشريعات منظمة لحياة الجماعة مستمدة من ذلك التصور الاعتقادي ومن هذا النظام التعبدي ومن هذه القيم الأخلاقية وهذا القوام التركيبي للدين هو الذي يضمن قيام نظام اجتماعي له بواعثه المفهومة وله ضماناته المكينة فلما وقع ذلك الانفصال في الدين المسيحي عجزت المسيحية عن أن تكون نظاما شاملا للحياة البشرية واضطر أهلها إلى الفصل بين القيم الروحية والقيم العملية في حياتهم كلها ومن بينهما النظام الاجتماعي الذي تقوم عليه هذه الحياة وقامت الأنظمة الاجتماعية هناك على غير قاعدتها الطبيعية الوحيدة فقامت معلقة في الهواء أو قامت عرجاء ولم يكن هذا أمرا عاديا في الحياة البشرية ولا حادثا صغيرا في التاريخ البشري إنما كان كارثة كارثة ضخمة تنبع منها الشقوة والحيرة والانحلال والشذوذ والبلاء الذي تتخبط فيه الحضارة المادية اليوم سواء في البلاد التي لا تزال تعتنق المسيحية وهي خالية من النظام الاجتماعي لخلوها من التشريع أو التي نفضت عنها المسيحية وهي في الحقيقة لم تبعد كثيرا عن الذين يدعون أنهم مسيحيون فالمسيحية كما جاء بها السيد المسيح وكما هي طبيعة كل دين يستحق كلمة دين هي الشريعة المنظمة للحياة المنبثقة من التصور الاعتقادي في الله ومن القيم الأخلاقية المستندة إلى هذا التصور وبدون هذا القوام الشامل المتكامل لا تكون مسيحية ولا يكون دين على الإطلاق وبدون هذا القوام الشامل المتكامل لا يقوم نظام اجتماعي للحياة البشرية يلبي حاجات النفس البشرية ويلبي واقع الحياة البشرية ويرفع النفس البشرية والحياة البشرية كلها إلى الله وهذه الحقيقة هي أحد المفاهيم التي يتضمنها قول المسيح عليه السلام ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم إلخ وهو يستند في تبليغ هذه الحقيقة على الحقيقة الكبرى الأولى حقيقة التوحيد الذي لا شبهة فيه وجئتكم بآية من ربكم فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه هذا صراط مستقيم فهو يعلن حقيقة التصور الاعتقادي التي قام عليها دين الله كله المعجزات التي جاءهم بها لم يجىء بها من عند نفسه فما له قدرة عليها وهو بشر إنما جاءهم بها من عند الله ودعوته تقوم ابتداء على تقوى الله وطاعة رسوله ثم يؤكد ربوبية الله له ولهم على السواء فما هو برب وإنما هو عبد وأن يتوجهوا بالعبادة إلى الرب فلا عبودية إلا لله ويختم قوله بالحقيقة الشاملة فتوحيد الرب وعبادته وطاعة الرسول والنظام الذي جاء به هذا صراط مستقيم وما عداه عوج وانحراف وما هو قطعا بالدين الدرس الخامس اتباع الحواريين لعيسى عليه السلام ومن بشارة الملائكة لمريم بابنها المنتظر وصفاته ورسالته ومعجزاته وكلماته هذه التي ذكرت ملحقة بالبشارة ينتقل السياق مباشرة إلى إحساسه عليه السلام بالكفر من بني إسرائيل وإلى طلبه الأنصار لإبلاغ دين الله فلما أحس عيسى منهم الكفر قال من أنصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين وهنا فجوة كبيرة في السياق فإنه لم يذكر أن عيسى قد ولد بالفعل ; ولا أن أمه واجهت به القوم فكلمهم في المهد ; ولا أنه دعا قومه وهو كهل ; ولا أنه عرض عليهم هذه المعجزات التي ذكرت في البشارة لأمه كما جاء في سورة مريم وهذه الفجوات ترد في القصص القرآني لعدم التكرار في العرض من جهة وللاقتصار على الحلقات والمشاهد المتعلقة بموضوع السورة وسياقها من جهة أخرى والأن لقد أحس عيسى الكفر من بني إسرائيل بعد ما أراهم كل تلك المعجزات التي لا تتهيأ لبشر ; والتي تشهد بأن الله وراءها وأن قوة الله تؤيدها وتؤيد من جاءت على يده ثم على الرغم من أن المسيح جاء ليخفف عن بني إسرائيل بعض القيود والتكاليف عندئذ دعا دعوته قال من أنصاري إلى الله من أنصاري إلى دين الله ودعوته ومنهجه ونظامه من أنصاري إلى الله لأبلغ إليه وأؤدي عنه ولا بد لكل صاحب عقيدة ودعوة من أنصار ينهضون معه ويحملون دعوته ويحامون دونها ويلغونها


051-إِنَّ اللّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَـذَا صِرَاطٌ مُّسْتَقِيمٌ

إن الله ربي وربكم فاعبدوه هـذا صراط مستقيم [ سورة أل عمران - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنصَارِي إِلَى اللّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللّهِ آمَنَّا بِاللّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ

فلما أحس عيسى منهم الكفر قال من أنصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون [ سورة أل عمران - الآية 52 ]

إلى من يليهم ويقومون بعده عليها قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون فذكروا الإسلام بمعناه الذي هو حقيقة الدين وأشهدوا عيسى عليه السلام على إسلامهم هذا وانتدابهم لنصرة الله أي نصرة رسوله ودينه ومنهجه في الحياة ثم اتجهوا إلى ربهم يتصلون مباشرة به في هذا الأمر الذي يقومون عليه ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين وفي هذا التوجه لعقد البيعة مع الله مباشرة لفتة ذات قيمة إن عهد المؤمن هو ابتداء مع ربه ومتى قام الرسول بإبلاغه فقد انتهت مهمة الرسول من ناحية الاعتقاد ; وانعقدت البيعة مع الله فهي باقية في عنق المؤمن بعد الرسول وفيه كذلك تعهد لله باتباع الرسول فليس الأمر مجرد عقيدة في الضمير ; ولكنة اتباع لمنهج والاقتداء فيه بالرسول وهو المعنى الذي يركز عليه سياق هذه السورة كما رأينا ويكرره بشتى الأساليب ثم عبارة أخرى تلفت النظر في قول الحواريين فاكتبنا مع الشاهدين فأي شهادة وأي شاهدين إن المسلم المؤمن بدين الله مطلوب منه أن يؤدي شهادة لهذا الدين شهادة تؤيد حق هذا الدين في البقاء ; وتؤيد الخير الذي يحمله هذا الدين للبشر وهو لا يؤدي هذه الشهادة حتى يجعل من نفسه ومن خلقه ومن سلوكه ومن حياته صورة حية لهذا الدين صورة يراها الناس فيرون فيها مثلا رفيعا يشهد لهذا الدين بالأحقية في الوجود وبالخيرية والأفضلية على سائر ما في الأرض من أنظمة وأوضاع وتشكيلات وهو لا يؤدي هذه الشهادة كذلك حتى يجعل من هذا الدين قاعدة حياته ونظام مجتمعه وشريعة نفسه وقومه فيقوم مجتمع من حوله تدبر أموره وفق هذا المنهج الإلهي القويم وجهاده لقيام هذا المجتمع وتحقيق هذا المنهج ; وإيثاره الموت في سبيله على الحياة في ظل مجتمع آخر لا يحقق منهج الله في حياة الجماعة البشرية هو شهادته بأن هذا الدين خير من الحياة ذاتها وهي أعز ما يحرص عليه الأحياء ومن ثم يدعى شهيدا فهؤلاء الحواريون يدعون الله أن يكتبهم مع الشاهدين لدينه أي أن يوفقهم ويعينهم في أن يجعلوا من أنفسهم صورة حية لهذا الدين ; وأن يبعثهم للجهاد في سبيل تحقيق منهجه في الحياة وإقامة مجتمع يتمثل فيه هذا المنهج ولو أدوا ثمن ذلك حياتهم ليكونوا من الشهداء على حق هذا الدين وهو دعاء جدير بأن يتأمله كل من يدعي لنفسه الإسلام فهذا هو الإسلام كما فهمه الحواريون وكما هو في ضمير المسلمين الحقيقيين ومن لم يؤد هذه الشهادة لدينه فكتمها فهو آثم قلبه فأما إذا ادعى الإسلام ثم سار في نفسه غير سيرة الإسلام ; أو حاولها في نفسه ولكنه لم يؤدها في المجال العام ولم يجاهد لإقامة منهج الله في الحياة إيثارا للعافية وإيثارا لحياته على حياة الدين فقد قصر في شهادته أو أدى شهادة ضد هذا الدين شهادة تصد الآخرين عنه وهم يرون أهله يشهدون عليه لا له وويل لمن يصد الناس عن دين الله


053-رَبَّنَا آمَنَّا بِمَا أَنزَلَتْ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ

ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين [ سورة أل عمران - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-وَمَكَرُواْ وَمَكَرَ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ

ومكروا ومكر الله والله خير الماكرين [ سورة أل عمران - الآية 54 ]

عن طريق ادعائه أنه مؤمن بهذا الدين وما هو من المؤمنين الدرس السادس الله ينجي عيسى من مكر أعدائه ويمضي السياق إلى خاتمة القصة بين عيسى عليه السلام وبني إسرائيل ومكروا ومكر الله والله خير الماكرين إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ; ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون فأما الذين كفروا فأعذبهم عذابا شديدا في الدنيا والآخرة وما لهم من ناصرين وأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم والله لا يحب الظالمين والمكر الذي مكره اليهود الذين لم يؤمنوا برسولهم عيسى عليه السلام مكر طويل عريض فقد قذفوه عليه السلام وقذفوا الطاهرة أمه مع يوسف النجار خطيبها الذي لم يدخل بها كما تذكر الأناجيل وقد اتهموه بالكذب والشعوذة ; ووشوا به إلى الحاكم الروماني بيلاطس وادعوا أنه مهيج يدعو الجماهير للانتقاض على الحكومة وأنه مشعوذ يجدف ويفسد عقيدة الجماهير حتى سلم لهم بيلاطس بأن يتولوا عقابه بأيديهم لأنه لم يجرؤ وهو وثني على احتمال تبعة هذا الإثم مع رجل لم يجد عليه ريبة وهذا قليل من كثير ومكروا ومكر الله والله خير الماكرين والمشاكلة هنا في اللفظ هي وحدها التي تجمع بين تدبيرهم وتدبير الله والمكر التدبير ليسخر من مكرهم وكيدهم إذا كان الذي يواجهه هو تدبير الله فأين هم من الله وأين مكرهم من تدبير الله لقد أرادوا صلب عيسى عليه السلام وقتله وأراد الله أن يتوفاه وأن يرفعه إليه وأن يطره من مخالطة الذين كفروا والبقاء بينهم وهم رجس ودنس وأن يكرمه فيجعل الذين اتبعوه فوق الذين كفروا إلى يوم القيامة وكان ما أراده الله وأبطل الله مكر الماكرين إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة فأما كيف كانت وفاته وكيف كان رفعه فهي أمور غيبية تدخل في المتشابهات التي لا يعلم تأويلها إلا الله ولا طائل وراء البحث فيها لا في عقيدة ولا في شريعة والذين يجرون وراءها ويجعلونها مادة للجدل ينتهي بهم الحال إلى المراء وإلى التخليط وإلى التعقيد دون ما جزم بحقيقة ودون ما راحة بال في أمر موكول إلى علم الله وأما أن الله جعل الذين اتبعوه فوق الذين كفروا إلى يوم القيامة فلا يصعب القول فيه فالذين اتبعوه هم الذين يؤمنون بدين الله الصحيح الإسلام الذي عرف حقيقته كل نبي وجاء به كل رسول وآمن به كل من آمن حقا بدين الله وهؤلاء فوق الذين كفروا إلى يوم القيامة في ميزان الله كما أنهم كذلك في واقع الحياة كلما واجهوا معسكر الكفر بحقيقة الإيمان وحقيقة الأتباع ودين الله واحد وقد جاء به عيسى بن مريم كما جاء به من قبله ومن بعده كل رسول والذين يتبعون محمدا ص


055-إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُواْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ

إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون [ سورة أل عمران - الآية 55 ]

هم في الوقت ذاته اتبعوا موكب الرسل كلهم من لدن آدم عليه السلام إلى آخر الزمان وهذا المفهوم الشامل هو الذي يتفق مع سياق السورة ومع حقيقة الدين كما يركز عليها هذا السياق فأما نهاية المطاف للمؤمنين والكافرين فيقررها السياق في صدد إخبار الله لعيسى عليه السلام ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون فأما الذين كفروا فأعذبهم عذابا شديدا في الدنيا والآخرة وما لهم من ناصرين وأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم والله لا يحب الظالمين وفي هذا النص تقرير لجدية الجزاء وللقسط الذي لا يميل شعرة ولا تتعلق به الأماني ولا الافتراء رجعة إلى الله لا محيد عنها وحكم من الله فيما اختلفوا فيه لا مرد له وعذاب شديد في الدنيا والآخرة للكافرين لا ناصر لهم منه وتوفية للأجر للذين آمنوا وعملوا الصالحات لا محاباة فيه ولا بخس والله لا يحب الظالمين فحاشا أن يظلم وهو لا يحب الظالمين وكل ما يقوله أهل الكتاب إذن من أنهم لن يدخلوا النار إلا أياما معدودات وكل ما رتبوه على هذا التميع في تصور عدل الله في جزائه من أماني خادعة باطل باطل لا يقوم على أساس الدرس السابع الجدال والحوار بشأن عبودية عيسى عليه السلام وعندما يصل السياق إلى هذا الحد من قصة عيسى التي تدور حولها المناظرة ويدور حولها الجدل يبدأ التعقيب الذي يقرر الحقائق الأساسية المستفادة من هذا القصص وينتهي إلى تلقين الرسول ص ما يواجه به أهل الكتاب مواجهة فاصلة تنهي الحوار والجدل ; وتستقر على حقيقة ما جاء به وما يدعو إليه في وضوح كامل وفي يقين ذلك نتلوه عليك من الآيات والذكر الحكيم إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم فإن تولوا فإن الله عليم بالمفسدين قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون وهكذا نجد هذا التعقيب يتضمن ابتداء صدق الوحي الذي يوحى إلى محمد ص ذلك نتلوه عليك من الآيات والذكر الحكيم ذلك القصص وذلك التوجيه القرآني كله فهو وحي من الله يتلوه الله على نبيه ص وفي التعبير معنى التكريم والقرب والود فماذا بعد أن يتولى الله تعالى التلاوة على محمد نبيه تلاوة الآيات والذكر الحكيم وإنه لحكيم يتولى تقرير الحقائق الكبرى في النفس والحياة بمنهج وأسلوب وطريقة تخاطب الفطرة وتتلطف في الدخول عليها واللصوق بها بشكل غير معهود فيما يصدر عن غير هذا المصدر الفريد ثم يحسم التعقيب في حقيقة عيسى عليه السلام وفي طبيعة الخلق والإرادة التي تنشىء كل شيء كما أنشأت عيسى عليه السلام إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون إن ولادة عيسى عجيبة حقا بالقياس إلى مألوف البشر ولكن أية غرابة فيها حين تقاس إلى خلق آدم أبي


056-فَأَمَّا الَّذِينَ كَفَرُواْ فَأُعَذِّبُهُمْ عَذَاباً شَدِيداً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ

فأما الذين كفروا فأعذبهم عذابا شديدا في الدنيا والآخرة وما لهم من ناصرين [ سورة أل عمران - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ

وأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم والله لا يحب الظالمين [ سورة أل عمران - الآية 57 ]

أنظر تفسير الآية ( 55 )


058-ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ

ذلك نتلوه عليك من الآيات والذكر الحكيم [ سورة أل عمران - الآية 58 ]

أنظر تفسير الآية ( 55 )


059-إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ

إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون [ سورة أل عمران - الآية 59 ]

أنظر تفسير الآية ( 55 )


060-الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُن مِّن الْمُمْتَرِينَ

الحق من ربك فلا تكن من الممترين [ سورة أل عمران - الآية 60 ]

البشر وأهل الكتاب الذين كانوا يناظرون ويجادلون حول عيسى بسبب مولده ويصوغون حوله الأوهام والأساطير بسبب أنه نشأ من غير أب أهل الكتاب هؤلاء كانوا يقرون بنشأة آدم من التراب وأن النفخة من روح الله هي التي جعلت منه هذا الكائن الإنساني دون أن يصوغوا حول آدم الأساطير التي صاغوها حول عيسى ودون أن يقولوا عن آدم إن له طبيعة لاهوتية على حين أن العنصر الذي به صار آدم إنسانا هو ذاته العنصر الذي به ولد عيسى من غير أب عنصر النفخة الإلهية في هذا وذاك وإن هي إلا الكلمة كن تنشىء ما تراد له النشأة فيكون وهكذا تتجلى بساطة هذه الحقيقة حقيقة عيسى وحقيقة آدم وحقيقة الخلق كله وتدخل إلى النفس في يسر وفي وضوح حتى ليعجب الإنسان كيف ثار الجدل حول هذا الحادث وهو جار وفق السنة الكبرى سنة الخلق والنشأة جميعا وهذه هي طريقة الذكر الحكيم في مخاطبة الفطرة بالمنطق الفطري الواقعي البسيط في اعقد القضايا التي تبدو بعد هذا الخطاب وهي اليسر الميسور وعندما يصل السياق بالقضية إلى هذا التقرير الواضح يتجه إلى الرسول ص يثبته على الحق الذي معه والذي يتلى عليه ويؤكده في حسه ; كما يؤكده في حس من حوله من المسلمين الذين ربما تؤثر في بعضهم شبهات أهل الكتاب وتلبيسهم وتضليلهم الخبيث الحق من ربك فلا تكن من الممترين وما كان الرسول ص ممتريا ولا شاكا فيما يتلوه عليه ربه في لحظة من لحظات حياته وإنما هو التثبيت على الحق ندرك منه مدى ما كان يبلغه كيد أعداء الجماعة المسلمة من بعض أفرادها في ذلك الحين كما ندرك منه مدى ما تتعرض له الأمة المسلمة في كل جيل من هذا الكيد ; وضرورة تثبيتها على الحق الذي معها في وجه الكائدين والخادعين ; ولهم في كل جيل أسلوب من أساليب الكيد جديد وهنا وقد وضحت القضية وظهر الحق جليا يوجه الله تعالى رسوله الكريم إلى أن ينهي الجدل والمناظرة حول هذه القضية الواضحة وحول هذا الحق البين وأن يدعوهم إلى المباهلة كما هي مبينة في الآية التالية فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين وقد دعا الرسول ص من كانوا يناظرونه في هذه القضية إلى هذا الاجتماع الحاشد ليبتهل الجميع إلى الله أن ينزل لعنته على الكاذب من الفريقين فخافوا العاقبة وأبوا المباهلة وتبين الحق واضحا ولكنهم فيما ورد من الروايات لم يسلموا احتفاظا بمكانتهم من قومهم وبما كان يتمتع به رجال الكنيسة من سلطان وجاه ومصالح ونعيم وما كانت البينة هي التي يحتاج إليها من يصدون عن هذا الدين إنما هي المصالح والمطامع والهوى يصد الناس عن الحق الواضح الذي لا خفاء فيه ثم يمضي التعقيب بعد الدعوة إلى المباهلة وربما كانت الآيات التالية قد نزلت بعد الامتناع عنها يقرر حقيقة الوحي وحقيقة القصص وحقيقة الوحدانية التي يدور حولها الحديث ; ويهدد من يتولى عن الحق ويفسد في الأرض بهذا التولي إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم فإن تولوا فإن الله عليم بالمفسدين والحقائق التي تقررها هذه النصوص سبق تقريرها وهي تذكر هنا للتوكيد بعد الدعوة إلى المباهلة وآبائها


061-فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةَ

فمن حآجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين [ سورة أل عمران - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-إِنَّ هَـذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَـهٍ إِلاَّ اللّهُ وَإِنَّ اللّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ

إن هـذا لهو القصص الحق وما من إلـه إلا الله وإن الله لهو العزيز الحكيم [ سورة أل عمران - الآية 62 ]

أنظر تفسير الآية ( 60 )


063-فَإِن تَوَلَّوْاْ فَإِنَّ اللّهَ عَلِيمٌ بِالْمُفْسِدِينَ

فإن تولوا فإن الله عليم بالمفسدين [ سورة أل عمران - الآية 63 ]

أنظر تفسير الآية ( 60 )


064-قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ

قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون [ سورة أل عمران - الآية 64 ]

إنما الجديد هو وصف الذين يتولون عن الحق بأنهم مفسدون وتهديدهم بأن الله عليم بالمفسدين والفساد الذي يتولاه المعرضون عن حقيقة التوحيد فساد عظيم وما ينشأ في الأرض الفساد في الواقع إلا من الحيدة عن الاعتراف بهذه الحقيقة لا اعتراف اللسان فاعتراف اللسان لا قيمة له ولا اعتراف القلب السلبي فهذا الاعتراف لا ينشىء آثاره الواقعية في حياة الناس إنما هي الحيدة عن الاعتراف بهذه الحقيقة بكل آثارها التي تلازمها في واقع الحياة البشرية وأول ما يلازم حقيقة التوحيد أن تتوحد الربوبية فتتوحد العبودية لا عبودية إلا لله ولا طاعة إلا لله ولا تلقي إلا عن الله فليس إلا لله تكون العبودية وليس إلا لله تكون الطاعة وليس إلا عن الله يكون التلقي التلقي في التشريع والتلقي في القيم والموازين والتلقي في الآداب والأخلاق والتلقي في كل ما يتعلق بنظام الحياة البشرية وإلا فهو الشرك أو الكفر مهما اعترفت الألسنة ومهما اعترفت القلوب الاعتراف السلبي الذي لا ينشىء آثاره في حياة الناس العامة في استسلام وطاعة واستجابة وقبول إن هذا الكون بجملته لا يستقيم أمره ولا يصلح حاله إلا أن يكون هناك إله واحد يدبر أمره و لو كان فيهما آلهة إلا الله لفسدتا وأظهر خصائص الألوهية بالقياس إلى البشرية تعبد العبيد ; والتشريع لهم في حياتهم وإقامة الموازين لهم فمن ادعى لنفسه شيئا من هذا كله فقد ادعى لنفسه أظهر خصائص الألوهية ; وأقام نفسه للناس إلها من دون الله وما يقع الفساد في الأرض كما يقع عندما تتعدد الآلهة في الأرض على هذا النحو عندما يتعبد الناس الناس عندما يدعي عبد من العبيد أن له على الناس حق الطاعة لذاته ; وأن له فيهم حق التشريع لذاته ; وأن له كذلك حق إقامة القيم والموازين لذاته فهذا هو ادعاء الألوهية ولو لم يقل كما قال فرعون أنا ربكم الأعلى والإقرار به هو الشرك بالله أو الكفر به وهو الفساد في الأرض أقبح الفساد ومن ثم يتلو ذلك التهديد في السياق دعوة أهل الكتاب إلى كلمة سواء إلى عبادة الله وحده وعدم الإشراك به وألا يتخذ الناس بعضهم بعضا أربابا من دون الله وإلا فهي المفاصلة التي لا مصاحبة بعدها ولا مجادلة قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون وإنها لدعوة منصفة من غير شك دعوة لا يريد بها النبي ص أن يتفضل عليهم هو ومن معه من المسلمين كلمة سواء يقف أمامها الجميع على مستوى واحد لا يعلو بعضهم على بعض ولا يتعبد بعضهم بعضا دعوة لا يأباها إلا متعنت مفسد لا يريد أن يفيء إلى الحق القويم إنها دعوة إلى عبادة الله وحده لا يشركون به شيئا لا بشرا ولا حجرا ودعوة إلى ألا يتخذ بعضهم بعضا من دون الله أربابا لا نبيا ولا رسولا فكلهم لله عبيد إنما اصطفاهم الله للتبليغ عنه لا لمشاركته في الألوهية والربوبية فإن تولوا فقولوا اشهدوا بأنا مسلمون فإن أبوا عبادة الله وحده دون شريك والعبودية لله وحده دون شريك وهما المظهران اللذان يقرران موقف العبيد من الألوهية إن تولوا فقولوا اشهدوا بأنا مسلمون وهذه المقابلة بين المسلمين ومن يتخذ بعضهم بعضا أربابا من دون الله تقرر بوضوح حاسم من هم المسلمون


065-يَا أَهْلَ الْكِتَابِ لِمَ تُحَآجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنزِلَتِ التَّورَاةُ وَالإنجِيلُ إِلاَّ مِن بَعْدِهِ أَفَلاَ تَعْقِلُونَ

يا أهل الكتاب لم تحآجون في إبراهيم وما أنزلت التوراة والإنجيل إلا من بعده أفلا تعقلون [ سورة أل عمران - الآية 65 ]

المسلمون هم الذين يعبدون الله وحده ; ويتعبدون لله وحده ; ولا يتخذ بعضهم بعضا أربابا من دون الله هذه هي خصيصتهم التي تميزهم من سائر الملل والنحل ; وتميز منهج حياتهم من مناهج حياة البشر جميعا وإما أن تتحقق هذه الخصيصة فهم مسلمون وإما ألا تتحقق فما هم بمسلمين مهما ادعوا أنهم مسملون إن الإسلام هو التحرر المطلق من العبودية للعبيد والنظام الإسلامي هو وحده من بين سائر النظم الذي يحقق هذا التحرر إن الناس في جميع النظم الأرضية يتخذ بعضهم بعضا أربابا من دون الله يقع هذا في أرقى الديمقراطيات كما يقع في أحط الديكتاتوريات سواء إن أول خصائص الربوبية هو حق تعبد الناس حق إقامة النظم والمناهج والشرائع والقوانين والقيم والموازين وهذا الحق في جميع الأنظمة الأرضية يدعيه بعض الناس في صورة من الصور ويرجع الأمر فيه إلى مجموعة من الناس على أي وضع من الأوضاع وهذه المجموعة التي تخضع الآخرين لتشريعها وقيمها وموازينها وتصوراتها هي الأرباب الأرضية التي يتخذها بعض الناس أربابا من دون الله ; ويسمحون لها بادعاء خصائص الألوهية والربوبية وهم بذلك يعبدونها من دون الله وإن لم يسجدوا لها ويركعوا فالعبودية عبادة لا يتوجه بها إلا لله وفي النظام الإسلامي وحده يتحرر الإنسان من هذه الربقة ويصبح حرا حرا يتلقى التصورات والنظم والمناهج والشرائع والقوانين والقيم والموازين من الله وحده شأنه في هذا شأن كل إنسان آخر مثله فهو وكل إنسان آخر على سواء كلهم يقفون في مستوى واحد ويتطلعون إلى سيد واحد ولا يتخذ بعضهم بعضا أربابا من دون الله والإسلام بهذا المعنى هو الدين عند الله وهو الذي جاء به كل رسول من عند الله لقد أرسل الله الرسل بهذا الدين ليخرجوا الناس من عبادة العباد إلى عبادة الله ومن جور العباد إلى عدل الله فمن تولى عنه فليس مسلما بشهادة الله مهما أول المؤولون وضلل المضللون إن الدين عند الله الإسلام الوحدة الثالثة الآيات الصفحات الموضوع الإسلام هو دين إبراهيم والمرسلين جميعا مقدمة الوحدة جدال أهل الكتاب هذا الشوط من السورة ما يزال يجري مع الخط الأول الأساسي العريض فيها خط المعركة بين أهل الكتاب والجماعة المسلمة معركة العقيدة وما يبذل أعداء هذا الدين من جهد ومن حيلة ومن مكيدة ومن خداع ومن كذب ومن تدبير للبس الحق بالباطل وبث الريب والشكوك وتبييت الشر والضر لهذه الأمة بلا وناة ولا انقطاع ثم مواجهة القرآن لهذا كله بتبصير المؤمنين بحقيقة ما هم عليه من الحق ; وحقيقة ما عليه أعداؤهم من الباطل ; وحقيقة ما يبيته لهم هؤلاء الأعداء وأخيرا بتشريح هؤلاء الأعداء طباعهم وأخلاقهم وأعمالهم ونياتهم على مشهد من الجماعة المسلمة لتعريفها حقيقة أعدائها وفضح ما يضفونه على أنفسهم من مظاهر العلم والمعرفة وتبديد ثقة المخدوعين من المسلمين فيهم وتنفيرهم من حالهم وإسقاط دسائسهم بتركها مكشوفة عوراء لا تخدع أحدا ولا تنطلي على أحد ويبدأ هذا الشوط بمواجهة أهل الكتاب اليهود والنصارى بسخف موقفهم وهم يحاجون في إبراهيم عليه السلام فيزعم اليهود أنه كان يهوديا ويزعم النصارى أنه كان نصرانيا على حين أن إبراهيم سابق لليهودية والنصرانية سابق للتوراة والإنجيل والحجاج فيه على هذا النحو مراء لا يستند إلى دليل ويقرر حقيقة ما كان عليه إبراهيم لقد كان على الإسلام دين الله القويم وأولياؤه هم الذين يسيرون على نهجه والله ولي المؤمنين أجمعين ومن ثم تسقط ادعاءات هؤلاء وهؤلاء ; ويتبين خط الإسلام الواصل بين رسل الله والمؤمنين بهم على توالي القرون إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين يلي ذلك في السياق كشف الهدف الأصيل الكامن وراء مماراة أهل الكتاب في إبراهيم وغير إبراهيم مما سبق في السورة ومما سيجيء فهو الرغبة الملحة في إضلال المسلمين عن دينهم وتشكيكهم في عقيدتهم ومن ثم يتجه بالتقريع إلى المضللين يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون ثم يطلع الجماعة المسلمة على لون من تبييت أعدائهم وتدبيرهم لزعزعة ثقتهم في عقيدتهم ودينهم بطريقة خبيثة ماكرة لئيمة ذلك أن يعلنوا إيمانهم بالإسلام أول النهار ثم يكفروا بالإسلام آخره كي يلقوا في


066-هَاأَنتُمْ هَؤُلاء حَاجَجْتُمْ فِيمَا لَكُم بِهِ عِلمٌ فَلِمَ تُحَآجُّونَ فِيمَا لَيْسَ لَكُم بِهِ عِلْمٌ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ

هاأنتم هؤلاء حاججتم فيما لكم به علم فلم تحآجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون [ سورة أل عمران - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ

ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين [ سورة أل عمران - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَـذَا النَّبِيُّ وَالَّذِينَ آمَنُواْ وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ

إن أولى الناس بإبراهيم للذين اتبعوه وهـذا النبي والذين آمنوا والله ولي المؤمنين [ سورة أل عمران - الآية 68 ]

أنظر تفسير الآية ( 65 )


069-وَدَّت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ

ودت طآئفة من أهل الكتاب لو يضلونكم وما يضلون إلا أنفسهم وما يشعرون [ سورة أل عمران - الآية 69 ]

أنظر تفسير الآية ( 65 )


070-يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللّهِ وَأَنتُمْ تَشْهَدُونَ

يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون [ سورة أل عمران - الآية 70 ]

أنظر تفسير الآية ( 65 )


071-يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ

يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون [ سورة أل عمران - الآية 71 ]

أنظر تفسير الآية ( 65 )


072-وَقَالَت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ آمِنُواْ بِالَّذِيَ أُنزِلَ عَلَى الَّذِينَ آمَنُواْ وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ

وقالت طآئفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون [ سورة أل عمران - الآية 72 ]

روع غير المتثبتين في الصف المسلم ومثلهم موجود دائما في كل صف أنه لأمر ارتد أهل الكتاب الخبيرون بالكتب والرسل والديانات وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون وهو كيد خبيث لئيم ثم يكشف عن طبيعة أهل الكتاب وأخلاقهم ونظرتهم للعهود والمواثيق على أمانة في بعضهم لا ينكرها عليهم فأما البعض الآخر فلا أمانة له ولا عهد ولا ذمة ; وهم يفلسفون جشعهم وخيانتهم ويدعون لها سندا من دينهم ودينهم من هذا الخلق بريء ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون وفي هذا الموضع يبين طبيعة نظرة الإسلام الأخلاقية ومبعثها وارتباطها بتقوى الله بلى من أوفى بعهده واتقى فإن الله يحب المتقين إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم ويمضي يعرض نموذجا آخر من التواء أهل الكتاب وكذبهم الرخيص في أمر الدين ابتغاء مكاسب الأرض وهي كلها ثمن قليل وإن منهم لفريقا يلوون السنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون ومن هذا الذي يلوون ألسنتهم فيه ما يدعونه من الوهية للمسيح وللروح القدس وينفي الله سبحانه أن يكون المسيح عليه السلام قد جاءهم بهذا في الكتاب أو أمرهم به ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون وبهذه المناسبة يذكر حقيقة الصلة بين موكب الرسل المتتابعة وهي عهد الله عليهم أن يسلم السابق منهم للاحق وينصره وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين ومن ثم يتعين على أهل الكتاب أن يؤمنوا بالرسول الأخير وينصروه ولكنهم لا يوفون بعهد الله معهم ومع رسلهم الأولين وفي ظل هذا العهد الساري يقرر أن الذي يبتغي دينا غير دين الله الإسلام يخرج في الحقيقة على نظام الكون كله كما إراده الله أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها وإليه يرجعون فيبدو هؤلاء الذين يخرجون عن إسلام أمرهم لله كله والطاعة والاتباع لمنهج الله في خضوع واستسلام يبدو هؤلاء شذاذا خارجين على نظام الوجود الكبير هنا يوجه الرسول ص والمسلمين معه إلى إعلان الإيمان بدين الله الواحد ممثلا في كل ما جاء به الرسل أجمعين وأن الله لا يقبل من البشر جميعا إلا هذا الدين ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين فأما الذين لا يؤمنون بهذا الدين فلا مطمع لهم في هداية الله ولا في النجاة من عقابه إلا أن يتوبوا وأما الذين يموتون وهم كفار فلن ينفعهم أن يكونوا قد بذلوا ما بذلوا ولن ينجيهم أن يفتدوا بملء الأرض ذهبا


073-وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ

ولا تؤمنوا إلا لمن تبع دينكم قل إن الهدى هدى الله أن يؤتى أحد مثل ما أوتيتم أو يحآجوكم عند ربكم قل إن الفضل بيد الله يؤتيه من يشاء والله واسع عليم [ سورة أل عمران - الآية 73 ]

أنظر تفسير الآية ( 72 )


074-يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ

يختص برحمته من يشاء والله ذو الفضل العظيم [ سورة أل عمران - الآية 74 ]

أنظر تفسير الآية ( 72 )


075-وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَّنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَّ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَآئِماً ذَلِكَ بِأَنَّهُمْ

ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قآئما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون [ سورة أل عمران - الآية 75 ]

أنظر تفسير الآية ( 72 )


076-بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ

بلى من أوفى بعهده واتقى فإن الله يحب المتقين [ سورة أل عمران - الآية 76 ]

أنظر تفسير الآية ( 72 )


077-إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُوْلَـئِكَ لاَ خَلاَقَ لَهُمْ فِي الآخِرَةِ وَلاَ يُكَلِّمُهُمُ اللّهُ وَلاَ يَنظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلاَ

إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولـئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم [ سورة أل عمران - الآية 77 ]

أنظر تفسير الآية ( 72 )


078-وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللّهِ وَيَقُولُونَ

وإن منهم لفريقا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون [ سورة أل عمران - الآية 78 ]

أنظر تفسير الآية ( 72 )


079-مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللّهِ وَلَـكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ

ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولـكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون [ سورة أل عمران - الآية 79 ]

أنظر تفسير الآية ( 72 )


080-وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ

ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون [ سورة أل عمران - الآية 80 ]

أنظر تفسير الآية ( 72 )


081-وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ

وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين [ سورة أل عمران - الآية 81 ]

أنظر تفسير الآية ( 72 )


082-فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ

فمن تولى بعد ذلك فأولـئك هم الفاسقون [ سورة أل عمران - الآية 82 ]

أنظر تفسير الآية ( 72 )


083-أَفَغَيْرَ دِينِ اللّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ

أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها وإليه يرجعون [ سورة أل عمران - الآية 83 ]

أنظر تفسير الآية ( 72 )


084-قُلْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ عَلَيْنَا وَمَا أُنزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِن رَّبِّهِمْ لاَ

قل آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون [ سورة أل عمران - الآية 84 ]

أنظر تفسير الآية ( 72 )


085-وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ

ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين [ سورة أل عمران - الآية 85 ]

أنظر تفسير الآية ( 72 )


086-كَيْفَ يَهْدِي اللّهُ قَوْماً كَفَرُواْ بَعْدَ إِيمَانِهِمْ وَشَهِدُواْ أَنَّ الرَّسُولَ حَقٌّ وَجَاءهُمُ الْبَيِّنَاتُ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ

كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين [ سورة أل عمران - الآية 86 ]

أنظر تفسير الآية ( 72 )


087-أُوْلَـئِكَ جَزَآؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ

أولـئك جزآؤهم أن عليهم لعنة الله والملآئكة والناس أجمعين [ سورة أل عمران - الآية 87 ]

أنظر تفسير الآية ( 72 )


088-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ

خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون [ سورة أل عمران - الآية 88 ]

أنظر تفسير الآية ( 72 )


089-إِلاَّ الَّذِينَ تَابُواْ مِن بَعْدِ ذَلِكَ وَأَصْلَحُواْ فَإِنَّ الله غَفُورٌ رَّحِيمٌ

إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم [ سورة أل عمران - الآية 89 ]

أنظر تفسير الآية ( 72 )


090-إِنَّ الَّذِينَ كَفَرُواْ بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُواْ كُفْراً لَّن تُقْبَلَ تَوْبَتُهُمْ وَأُوْلَـئِكَ هُمُ الضَّآلُّونَ

إن الذين كفروا بعد إيمانهم ثم ازدادوا كفرا لن تقبل توبتهم وأولـئك هم الضآلون [ سورة أل عمران - الآية 90 ]

أنظر تفسير الآية ( 72 )


091-إِنَّ الَّذِينَ كَفَرُواْ وَمَاتُواْ وَهُمْ كُفَّارٌ فَلَن يُقْبَلَ مِنْ أَحَدِهِم مِّلْءُ الأرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أُوْلَـئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُم مِّن نَّاصِرِينَ

إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به أولـئك لهم عذاب أليم وما لهم من ناصرين [ سورة أل عمران - الآية 91 ]

أنظر تفسير الآية ( 72 )


092-لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ وَمَا تُنفِقُواْ مِن شَيْءٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ

لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شيء فإن الله به عليم [ سورة أل عمران - الآية 92 ]

وبمناسبة البذل والفداء يحبب للمسلمين أن ينفقوا مما يحبون من مال في هذه الدنيا ليجدوه عند الله مدخرا يوم القيامة لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شيء فإن الله به عليم وهكذا يستعرض هذا الشوط الواحد هذا الحشد من الحقائق والتوجيهات وهو شوط في المعركة الضخمة التي تعرضها السورة دائرة بين الجماعة المسلمة وأعداء هذا الدين من رواء القرون وهي ذاتها المعركة الدائرة اليوم لا تختلف فيها الأهداف والغايات وإن اختلفت أشكال الوسائل والأدوات وهي هي في خطها الطويل المديد فلننظر في النصوص بعد هذا الإجمال نظرة استيعاب وتفصيل الدرس الأول حقيقة دين إبراهيم ونفي نسبة أهل الكتاب له يا أهل الكتاب لم تحاجون في إبراهيم وما أنزلت التوراة والإنجيل إلا من بعده أفلا تعقلون ها أنتم هؤلاء حاججتم فيما لكم به علم فلم تحاجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين قال محمد بن إسحاق حدثني محمد بن أبي مولى زيد بن ثابت حدثني سعيد بن جبير أو عكرمة عن ابن عباس رضي الله عنهما قال اجتمعت نصارى نجران وأحبار يهود عند رسول الله ص فتنازعوا عنده فقالت الأحبار ما كان إبراهيم إلا يهوديا وقالت النصارى ما كان إبراهيم إلا نصرانيا فأنزل الله تعالى يا أهل الكتاب لم تحاجون في إبراهيم الآية وسواء كانت هذه هي مناسبة نزول الآية أو لم تكن فظاهر من نصها أنها نزلت ردا على ادعاءات لأهل الكتاب وحجاج مع النبي ص أو مع بعضهم البعض في حضرة الرسول ص والهدف من هذه الادعاءات هو احتكار عهد الله مع إبراهيم عليه السلام أن يجعل في بيته النبوة ; واحتكار الهداية والفضل كذلك ثم وهذا هو الأهم تكذيب دعوى النبي ص أنه على دين إبراهيم وأن المسلمين هم ورثة الحنيفية الأولى ; وتشكيك المسلمين في هذه الحقيقة أو بث الريبة في نفوس بعضهم على الأقل ومن ثم يندد الله بهم هذا التنديد ; ويكشف مراءهم الذي لا يستند إلى دليل فإبراهيم سابق على التوراة وسابق على الإنجيل فكيف إذن يكون يهوديا أو كيف إذن يكون نصرانيا إنها دعوى مخالفة للعقل تبدو مخالفتها بمجرد النظرة الأولى إلى التاريخ يا أهل الكتاب لم تحاجون في إبراهيم وما أنزلت التوراة والإنجيل إلا من بعده أفلا تعقلون ثم يمضي في التنديد بهم ; وإسقاط قيمة ما يدلون به من حجج وكشف تعنتهم وقلة اعتمادهم على منهج منطقي سليم في الجدل والحوار ها أنتم هؤلاء حاججتم فيما لكم به علم فلم تحاجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون وقد جادلوا في أمر عيسى عليه السلام ; كما يبدو أنهم جادلوا في بعض الأحكام التشريعية حين دعوا إلى كتاب الله ليحكم بينهم ثم تولوا وهم معرضون وكان هذا وذاك في دائرة ما يعلمون من الأمر أما أن يجادلوا فيما هو سابق على وجودهم ووجود كتبهم ودياناتهم فهو الأمر الذي لا سند له ولو كان سندا مع إبراهيم عليه السلام في المنهج والطريق والله ولي المؤمنين فهم حزبه الذين ينتمون إليه ويستظلون برايته ويتولونه ولا يتولون أحدا غيره وهم أسرة واحدة وأمة واحدة من وراء الأجيال والقرون ومن وراء المكان والأوطان ; ومن رواء القوميات والأجناس ومن وراء الأرومات والبيوت وهذه الصورة هي أرقى صورة للتجمع الإنساني تليق بالكائن الإنساني وتميزه من القطيع كما أنها هي الصورة الوحيدة التي تسمح بالتجمع بلا قيود لأن القيد الواحد فيها اختياري يمكن لكل من يشاء أن يفكه عن نفسه بإرادته الذاتية فهو عقيدة يختارها بنفسه فينتهي الأمر على حين لا يملك الفرد أن يغير جنسه إن كانت رابطة التجمع هي الجنس ولا يملك أن يغير قومه إن كانت رابطة التجمع هي القوم ولا يملك أن يغير لونه إن كانت رابطة التجمع هي اللون ولا يملك بيسر أن يغير لغته إن كانت رابطة التجمع هي اللغة ولا يملك بيسر أن يغير طبقته إن كانت رابطة التجمع هي الطبقة بل قد لا يستطيع أن يغيرها أصلا إن كانت الطبقات وراثة كما في الهند مثلا ومن ثم تبقى الحواجز قائمة أبدا دون التجمع الإنساني ما لم ترد إلى رابطة الفكرة والعقيدة والتصور الأمر المتروك للاقتناع الفردي والذي يملك الفرد بذاته بدون تغيير أصله أو لونه أو لغته أو طبقته أن يختاره وأن ينضم إلى الصف على أساسه وذلك فوق ما فيه من تكريم للإنسان بجعل رابطة تجمعه مسألة تتعلق بأكرم عناصره المميزة له من القطيع والبشرية إما أن تعيش كما يريدها الإسلام أناسي تتجمع على زاد الروح وسمة القلب وعلامة الشعور وإما أن تعيش قطعانا خلف سياج الحدود الأرضية أو حدود الجنس واللون وكلها حدود مما يقام للماشية في المرعى كي لا يختلط قطيع بقطيع الدرس الثاني من مكائد أهل الكتاب ضد المسلمين ثم يكشف للجماعة المسلمة عما يريده بها أهل الكتاب من وراء كل جدال وكل مراء ويواجه أهل الكتاب بألاعيبهم وكيدهم وتدبيرهم على مرأى ومسمع من الجماعة المسلمة أيضا وهو يمزق عنهم الأردية التي يتخفون تحتها فيقفهم أمام الجماعة المسلمة عراة مفضوحين ودت طائفة من أهل الكتاب لو يضلونكم وما يضلون إلا أنفسهم وما يشعرون يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون ولا تؤمنوا إلا لمن تبع دينكم قل إن الهدى هدى الله أن يؤتى أحد مثل ما أوتيتم أو يحاجوكم عند ربكم قل إن الفضل بيد الله يؤتيه من يشاء والله واسع عليم يختص برحمته من يشاء والله ذو الفضل العظيم إن الإحنة التي يكنها أهل الكتاب للجماعة المسلمة هي الإحنة المتعلقة بالعقيدة إنهم يكرهون لهذه الأمة أن تهتدي يكرهون لها أن تفيء إلى عقيدتها الخاصة في قوة وثقة ويقين ومن ثم يرصدون جهودهم كلها لإضلالها عن هذا المنهج والإلواء بها عن هذا الطريق ودت طائفة من أهل الكتاب لو يضلونكم فهو ود النفس ورغبة القلب والشهوة التي تهفو إليها الأهواء من وراء كل كيد وكل دس وكل مراء وكل جدال وكل تلبيس وهذه الرغبة القائمة على الهوى والحقد والشر ضلال لا شك فيه فما تنبعث مثل هذه الرغبة الشريرة الآثمة عن خير ولا عن هدى فهم يوقعون أنفسهم في الضلالة في اللحظة التي يودون فيها إضلال المسلمين فما يحب إضلال المهتدين إلا ضال يهيم في الضلال البهيم وما يضلون إلا أنفسهم وما يشعرون والمسلمون مكفيون أمر أعدائهم هؤلاء ما استقاموا على إسلامهم وما لهم عليهم من سبيل والله سبحانه يتعهد لهم ألا يصيبهم كيد الكائدين وأن يرتد عليهم كيدهم ما بقي المسلمون مسلمين هنا يقرع أهل الكتاب بحقيقة موقفهم المريب المعيب يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون ولقد كان أهل الكتاب وقتها وما يزالون حتى اليوم يشهدون الحق واضحا في هذا الدين سواء منهم المطلعون على حقيقة ما جاء في كتبهم عنه من بشارات وإشارات وكان بعضهم يصرح بما يجد من هذا كله وبعضهم يسلم بناء على هذا الذي يجده في كتبه ويشهده متحققا أمامه وسواء كذلك غير المطلعين ولكنهم يجدون في الإسلام من الحق الواضح ما يدعو إلى الإيمان غير أنهم يكفرون لا لنقص في الدليل ولكن للهوى والمصلحة والتضليل والقرآن يناديهم يا أهل الكتاب لأنها الصفة التي كان من شأنها أن تقودهم إلى آيات الله وكتابه الجديد كذلك يناديهم مرة أخرى ليفضح ما يقومون به من لبس الحق بالباطل لإخفائه وكتمانه وتضييعه في غمار الباطل على علم وعن عمد وفي قصد وهو أمر مستنكر قبيح وهذا الذي ندد الله به سبحانه من أعمال أهل الكتاب حينذاك هو الأمر الذي درجوا عليه من وقتها حتى اللحظة الحاضرة فهذا طريقهم على مدار التاريخ اليهود بدأوا منذ اللحظة الأولى ثم تابعهم الصليبيون وفي خلال القرون المتطاولة دسوا مع الأسف في التراث الإسلامي ما لا سبيل إلى كشفه إلا بجهد القرون ولبسوا الحق بالباطل في هذا التراث كله اللهم إلا هذا الكتاب المحفوظ الذي تكفل الله بحفظه أبد الآبدين والحمد لله على فضله العظيم دسوا ولبسوا في التاريخ الإسلامي وأحداثه ورجاله ودسوا ولبسوا في الحديث النبوي حتى قيض الله له رجاله الذين حققوه وحرروه إلا ما ند عن الجهد الإنساني المحدود ودسوا ولبسوا في التفسير القرآني حتى تركوه تيها لا يكاد الباحث يفيء فيه إلى معالم الطريق ودسوا ولبسوا في الرجال أيضا فالمئات والألوف كانوا دسيسة على التراث الإسلامي وما يزالون في صورة المستشرقين وتلاميذ المستشرقين الذين يشغلون مناصب القيادة الفكرية اليوم في البلاد التي يقول أهلها إنهم مسلمون والعشرات من الشخصيات المدسوسة على الأمة المسلمة في صورة أبطال مصنوعين على عين الصهيونية والصليبية ليؤدوا لأعداء الإسلام من الخدمات ما لا يملك هؤلاء الأعداء أن يؤدوه ظاهرين وما يزال هذا الكيد قائما ومطردا وما تزال مثابة الأمان والنجاة منه هي اللياذ بهذا الكتاب المحفوظ ; والعودة إليه لاستشارته في المعركة الناشبة طوال هذه القرون كذلك يعرض بعض المحاولات التي يبذلها فريق من أهل الكتاب لبلبلة الجماعة المسلمة في دينها وردها عن الهدى من ذلك الطريق الماكر اللئيم وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون ولا تؤمنوا إلا لمن تبع دينكم وهي طريقة ماكرة لئيمة كما قلنا فإن إظهارهم الإسلام ثم الرجوع عنه يوقع بعض ضعاف النفوس والعقول وغير المتثبتين من حقيقة دينهم وطبيعته يوقعهم في بلبلة واضطراب وبخاصة العرب الأميين الذين كانوا يظنون أن أهل الكتاب أعرف منهم بطبيعة الديانات والكتب فإذا رأوهم يؤمنون ثم يرتدون حسبوا أنهم إنما ارتدوا بسبب إطلاعهم على خبيئة ونقص في هذا الدين وتأرجحوا بين اتجاهين فلم يكن لهم ثبات على حال وما تزال هذه الخدعة تتخذ حتى اليوم في شتى الصور التي تناسب تطور الملابسات والناس في كل جيل ولقد يئس أعداء المسلمين أن تنطلي اليوم هذه الخدعة فلجأت القوى المناهضة للإسلام في العالم إلى طرق شتى كلها تقوم على تلك الخدعة القديمة إن لهذه القوى اليوم في أنحاء العالم الإسلامي جيشا جرارا من العملاء في صورة أساتذة وفلاسفة ودكاترة وباحثين وأحيانا كتاب وشعراء وفنانين وصحفيين يحملون أسماء المسلمين لأنهم انحدروا من سلالة مسلمة وبعضهم من علماء المسلمين هذا الجيش من العملاء موجه لخلخلة العقيدة في النفوس بشتى الأساليب في صورة بحث وعلم وأدب وفن وصحافة وتوهين قواعدها من الأساس والتهوين من شأن العقيدة والشريعة سواء وتأويلها وتحميلها ما لا تطيق والدق المتصل على رجعيتها والدعوة للتلفت منها وإبعادها عن مجال الحياة إشفاقا عليها من الحياة أو إشفاقا على الحياة منها وابتداع تصورات ومثل وقواعد للشعور والسلوك تناقض وتحطم تصورات العقيدة ومثلها وتزيين تلك التصورات المبتدعة بقدر تشويه التصورات والمثل الإيمانية وإطلاق الشهوات من عقالها وسحق القاعدة الخلقية التي تستوي عليها العقيدة النظيفة لتخر في الوحل الذي ينثرونه في الأرض نثرا ويشوهون التاريخ كله ويحرفونه كما يحرفون النصوص وهم بعد مسلمون أليسوا يحملون أسماء المسلمين وهم بهذه الأسماء المسلمة يعلنون الإسلام وجه النهار وبهذه المحاولات المجرمة يكفرون آخره ويؤدون بهذه وتلك دور أهل الكتاب القديم لا يتغير إلا الشكل والإطار في ذلك الدور القديم وكان أهل الكتاب يقول بعضهم لبعض تظاهروا بالإسلام أول النهار واكفروا آخره لعل المسلمين يرجعون عن دينهم وليكن هذا سرا بينكم لا تبدونه ولا تأتمنون عليه إلا أهل دينكم ولا تؤمنوا إلا لمن تبع دينكم وفعل الإيمان حين يعدى باللام يعني الاطمئنان والثقة أي ولا تطمئنوا إلا لمن تبع دينكم ولا تفضوا بأسراركم إلا لهؤلاء دون المسلمين وعملاء الصهيونية والصليبية اليوم كذلك إنهم متفاهمون فيما بينهم على أمر هو الإجهاز على هذه العقيدة في الفرصة السانحة التي قد لا تعود وقد لا يكون هذا التفاهم في معاهدة أو مؤامرة ولكنه تفاهم العميل مع العميل على المهمة المطلوبة للأصيل ويأمن بعضهم لبعض فيفضي بعضهم إلى بعض ثم يتظاهرون بعضهم على الأقل بغير ما يريدون وما يبيتون والجو من حولهم مهيأ والأجهزة من حولهم معبأة والذين يدركون حقيقة هذا الدين في الأرض كلها مغيبون أو مشردون ولا تؤمنوا إلا لمن تبع دينكم وهنا يوجه الله نبيه ص أن يعلن أن الهدى هو وحده هدى الله ; وأن من لا يفيء إليه لن يجد الهدى أبدا في أي منهج ولا في أي طريق قل إن الهدى هدى الله ويجيء هذا التقرير ردا على مقالتهم آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون تحذيرا للمسلمين من تحقيق الهدف اللئيم فهو الخروج من هدى الله كله فلا هدى إلا هداه وحده وإنما هو الضلال والكفر ما يريده بهم هؤلاء الماكرون يجيء هذا التقرير قبل أن ينتهي السياق من عرض مقولة أهل الكتاب كلها ثم يمضي يعرض بقية تآمرهم بعد هذا التقرير المعترض أن يؤتى أحد مثل ما أوتيتم أو يحاجوكم عند ربكم بهذا يعللون قولهم ولا تؤمنوا إلا لمن تبع دينكم فهو الحقد والحسد والنقمة أن يؤتي الله أحدا من النبوة والكتاب ما آتى أهل الكتاب وهو الخوف أن يكون في الاطمئنان للمسلمين وإطلاعهم على الحقيقة التي يعرفها أهل الكتاب ثم ينكرونها عن هذا الدين ما يتخذه المسلمون حجة عليهم عند الله كأن الله سبحانه لا يأخذهم بحجة إلا حجة القول المسموع وهي مشاعر لا تصدر عن تصور إيماني بالله وصفاته ; ولا عن معرفة بحقيقة الرسالات والنبوات وتكاليف الإيمان والاعتقاد ويوجه الله سبحانه رسوله الكريم ليعلمهم ويعلم الجماعة المسلمة حقيقة فضل الله حين يشاء أن يمن على أمة برسالة وبرسول قل إن الفضل بيد الله يؤتيه من يشاء والله واسع عليم يختص برحمته من يشاء والله ذو الفضل العظيم وقد شاءت إرادته أن يجعل الرسالة والكتاب في غير أهل الكتاب ; بعد ما خاسوا بعهدهم مع الله ; ونقضوا ذمة أبيهم إبراهيم ; وعرفوا الحق ولبسوه بالباطل ; وتخلوا عن الأمانة التي ناطها الله بهم ; وتركوا أحكام كتابهم وشريعة دينهم ; وكرهوا أن يتحاكموا إلى كتاب الله بينهم وخلت قيادة البشرية من منهج الله وكتابه ورجاله المؤمنين عندئذ سلم القيادة وناط الأمانة بالأمة المسلمة فضلا منه ومنة والله واسع عليم يختص برحمته من يشاء عن سعة في فضله وعلم بمواضع رحمته والله ذو الفضل العظيم وليس أعظم من فضله على أمة بالهدى ممثلا في كتاب وبالخير ممثلا في رسالة وبالرحمة ممثلة في رسول فإذا سمع المسلمون هذا احسوا مدى النعمة وقيمة المنة في اختيار الله لهم واختصاصه إياهم بهذا الفضل واستمسكوا به في إعزاز وحرص وأخذوه بقوة وعزم ودافعوا عنه في صرامة ويقين وتيقظوا لكيد الكائدين وحقد الحاقدين وهذا ما كان يربيهم به القرآن الكريم والذكر الحكيم وهو ذاته مادة التربية والتوجيه للأمة المسلمة في كل جيل الدرس الثالث نقائص أهل الكتاب في التعامل والتعاقد ثم يمضي السياق يصف حال أهل الكتاب ; ويبين ما في هذه الحال من نقائص ; ويقرر القيم الصحيحة التي يقوم عليها الإسلام دين المسلمين ويبدأ فيعرض نموذجين من نماذج أهل الكتاب في التعامل والتعاقد ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون بلى من أوفى بعهده واتقى فإن الله يحب المتقين إن الذين يشترون بعهد الله وإيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم إنها خطة الإنصاف والحق وعدم البخس والغبن يجري عليها القرآن الكريم في وصف حال أهل الكتاب الذين كانوا يواجهون الجماعة المسلمة حينذاك ; والتي لعلها حال أهل الكتاب في جميع الأجيال ذلك أن خصومة أهل الكتاب للإسلام والمسلمين ودسهم وكيدهم وتدبيرهم الماكر اللئيم وإرادتهم الشر بالجماعة المسلمة وبهذا الدين كل ذلك لا يجعل القرآن يبخس المحسنين منهم حقهم حتى في معرض الجدل والمواجهة فهو هنا يقرر أن من أهل الكتاب ناسا أمناء لا يأكلون الحقوق مهما كانت ضخمة مغرية ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ولكن منهم كذلك الخونة الطامعين المماطلين الذين لا يردون حقا وإن صغر إلا بالمطالبة والإلحاح والملازمة ثم هم يفلسفون هذا الخلق الذميم بالكذب على الله عن علم وقصد ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون وهذه بالذات صفة يهود فهم الذين يقولون هذا القول ; ويجعلون للأخلاق مقاييس متعددة فالأمانة بين اليهودي واليهودي أما غير اليهود ويسمونهم الأميين وكانوا يعنون بهم العرب وهم في الحقيقة يعنون كل من سوى اليهود فلا حرج على اليهودي في أكل أموالهم وغشهم وخداعهم والتدليس عليهم واستغلالهم بلا تحرج من وسيلة خسيسة ولا فعل ذميم ومن العجب أن يزعموا أن إلههم ودينهم يأمرهم بهذا وهم يعلمون أن هذا كذب وأن الله لا يأمر بالفحشاء ولا يبيح لجماعة من الناس أن يأكلوا أموال جماعة من الناس سحتا وبهتانا وألا يرعوا معهم عهدا ولا ذمة وأن ينالوا منهم بلا تحرج ولا تذمم ولكنها يهود يهود التي اتخذت من عداوة البشرية والحقد عليها ديدنا ودينا ويقولون على الله الكذب وهم يعلمون هنا نجد القرآن الكريم يقرر قاعدته الخلقية الواحدة وميزانه الخلقي الواحد ويربط نظرته هذه بالله وتقواه بلى من أوفى بعهده واتقى فإن الله يحب المتقين إن الذين يشترون بعهد الله وإيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم فهي قاعدة واحدة من راعاها وفاء بعهد الله وشعورا بتقواه أحبه الله وأكرمه ومن اشترى بعهد الله وبأيمانه ثمنا قليلا من عرض هذه الحياة الدنيا أو بالدنيا كلها وهي متاع قليل فلا نصيب له في الآخرة ولا رعاية له عند الله ولا قبول ولا زكاة له ولا طهارة وإنما هو العذاب الأليم ونلمح هنا أن الوفاء بالعهد مرتبط بالتقوى ومن ثم لا يتغير في التعامل مع عدو أو صديق فليس هو مسألة مصلحة إنما هو مسألة تعامل مع الله أبدا دونما نظر إلى من يتعامل معهم وهذه هي نظرية الإسلام الأخلاقية بصفة عامة في الوفاء بالعهد وفي سواه من الأخلاق التعامل هو أولا تعامل مع الله يلحظ فيه جناب الله ويتجنب به سخطه ويطلب به رضاه فالباعث الأخلاقي ليس هو المصلحة ; وليس هو عرف الجماعة ولا مقتضيات ظروفها القائمة فإن الجماعة قد تضل وتنحرف وتروج فيها المقاييس الباطلة فلا بد من مقياس ثابت ترجع إليه الجماعة كما يرجع إليه الفرد على السواء ولا بد أن يكون لهذا المقياس فوق ثباته قوة يستمدها من جهة أعلى أعلى من اصطلاح الناس ومن مقتضيات حياتهم المتغيرة ومن ثم ينبغي أن تستمد القيم والمقاييس من الله ; بمعرفة ما يرضيه من الأخلاق والتطلع إلى رضاه والشعور بتقواه بهذا يضمن الإسلام تطلع البشرية الدائم إلى أفق أعلى من الأرض ; واستمدادها القيم والموازين من ذلك الأفق الثابت السامق الوضيء ومن ثم يجعل الذين يخيسون بالعهد ويغدرون بالأمانة يشترون بعهد الله وإيمانهم ثمنا قليلا فالعلاقة في هذا بينهم وبين الله قبل أن تكون بينهم وبين الناس ومن هنا فلا نصيب لهم في الآخرة عنده أن كانوا يبغون بالغدر والنكث بالعهد ثمنا قليلا هو هذه المصالح الدنيوية الزهيدة ولا رعاية لهم من الله في الآخرة جزاء استهانتهم بعهده وهو عهدهم مع الناس في الدنيا ونجد هنا أن القرآن قد سلك طريقة التصوير في التعبير وهو يعبر عن إهمال الله لهم وعدم رعايتهم بأنه لا يكلمهم ولا ينظر إليهم ولا يطهرهم وهي أعراض الإهمال التي يعرفها الناس ومن ثم يتخذها القرآن وسيلة لتصوير الموقف صورة حية تؤثر في الوجدان البشري أعمق مما يؤثر التعبير التجريدي على طريقة القرآن في ظلاله وإيحاءاته الجميلة الدرس الرابع نماذج من أهل الكتاب ثم يمضي في عرض نماذج من أهل الكتاب ; فيعرض نموذج المضللين الذي يتخذون من كتاب الله مادة للتضليل يلوون السنتهم به عن مواضعه ويؤولون نصوصه لتوافق أهواء معينة ويشترون بهذا كله ثمنا قليلا عرضا من عرض هذه الحياة الدنيا ومن بين ما يلوون السنتهم به ويحرفونه ويؤولونه ما يختص بمعتقداتهم التي ابتدعوها عن المسيح عيسى بن مريم مما اقتضته أهواء الكنيسة وأهواء الحكام سواء وإن منهم لفريقا يلوون السنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون وآفة رجال الدين حين يفسدون أن يصبحوا أداة طيعة لتزييف الحقائق باسم أنهم رجال الدين وهذه الحال التي يذكرها القرآن عن هذا الفريق من أهل الكتاب نعرفها نحن جيدا في زماننا هذا فهم كانوا يؤولون نصوص كتابهم ويلوونها ليا ليصلوا منها إلى مقررات معينة يزعمون أنها مدلول هذه النصوص وإنها تمثل ما أراده الله منها بينما هذه المقررات تصادم حقيقة دين الله في أساسها معتمدين على أن كثرة السامعين لا تستطيع التفرقة بين حقيقة الدين ومدلولات هذه النصوص الحقيقية وبين تلك المقررات المفتعلة المكذوبة التي يلجئون إليها النصوص إلجاء ونحن اليوم نعرف هذا النموذج جيدا في بعض الرجال الذين ينسبون إلى الدين ظلما الذين يحترفون الدين ويسخرونه في تلبية الأهواء كلها ; ويحملون النصوص ويجرون بها وراء هذه الأهواء حيثما لاح لهم أن هناك مصلحة تتحقق وأن هناك عرضا من أعراض هذه الحياة الدنيا يحصل يحملون هذه النصوص ويلهثون بها وراء تلك الأهواء ويلوون اعناق هذه النصوص ليا لتوافق هذه الأهواء السائدة ; ويحرفون الكلم عن مواضعه ليوافقوا بينه وبين اتجاهات تصادم هذا الدين وحقائقه الأساسية ويبذلون جهدا لاهثا في التمحل وتصيد أدنى ملابسة لفظية ليوافقوا بين مدلول آية قرآنية وهوى من الأهواء السائدة التي يهمهم تمليقها ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون كما يحكي القرآن عن هذا الفريق من أهل الكتاب سواء فهي آفة لا يختص بها أهل الكتاب وحدهم إنما تبتلى بها كل أمة يرخص دين الله فيها على من ينتسبون إليه حتى ما يساوي إرضاء هوى من الأهواء التي يعود تمليقها بعرض من أعراض هذه الأرض وتفسد الذمة حتى ما يتحرج القلب من الكذب على الله تحريف كلماته عن مواضعها لتمليق عبيد الله ومجاراة أهوائهم المنحرفة التي تصادم دين الله وكأنما كان الله سبحانه يحذر الجماعة المسلمة من هذا المزلق الوبيء الذي انتهى بنزع أمانة القيادة من بني إسرائيل هذا النموذج من بني إسرائيل فيما يبدو من مجموع هذه الآيات كانوا يتلمسون في كتاب الله الجمل ذات التعبير المجازي ; فيلوون السنتهم بها أي في تأويلها واستخراج مدلولات منها هي لا تدل عليها بغير ليها وتحريفها ليوهموا الدهماء أن هذه المدلولات المبتدعة هي من كتاب الله ; ويقولون بالفعل هذا ما قاله الله وهو ما لم يقله سبحانه وكانوا يهدفون من هذا إلى إثبات الوهية عيسى عليه السلام ومع روح القدس وذلك فيما كانوا يزعمون من الأقانيم الأب والابن والروح القدس باعتبارها كائنا واحدا هو الله تعالى الله عما يصفون ويروون عن عيسى عليه السلام كلمات تؤيد هذا الذي يدعونه فرد الله عليهم هذا التحريف وهذا التأويل بأنه ليس من شأن نبي يخصه الله بالنبوة ويصطفيه لهذا الأمر العظيم أن يأمر الناس أن يتخذوه إلها هو والملائكة فهذا مستحيل ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون إن النبي يوقن أنه عبد وأن الله وحده هو الرب الذي يتجه إليه العباد بعبوديتهم وبعبادتهم فما يمكن أن يدعي لنفسه صفة الألوهية التي تقتضي من الناس العبودية فلن يقول نبي للناس كونوا عبادا لي من دون الله ولكن قوله لهم كونوا ربانيين منتسبين إلى الرب عبادا له وعبيدا توجهوا إليه وحده بالعبادة وخذوا عنه وحده منهج حياتكم حتى تخلصوا له وحده فتكونوا ربانيين كونوا ربانيين بحكم علمكم للكتاب وتدارسكم له فهذا مقتضى العلم بالكتاب ودراسته والنبي لا يأمر الناس أبدا أن يتخذوا الملائكة والنبيين أربابا فالنبي لا يأمر الناس بالكفر بعد أن يسلموا لله ويستسلموا لألوهيته وقد جاء ليهديهم إلى الله لا ليضلهم وليقودهم إلى الإسلام لا ليكفرهم ومن ثم تتجلى استحالة هذا الذي ينسبه ذلك الفريق إلى عيسى عليه السلام كما يتجلى الكذب على الله في ادعائهم أن هذا من عند الله وتسقط في الوقت ذاته قيمة كل ما يقوله هذا الفريق وما يعيده لإلقاء الريب والشكوك في الصف المسلم وقد عراهم القرآن هذه التعرية على مرأى ومسمع من الجماعة المسلمة ومثل هذا الفريق من أهل الكتاب فريق ممن يدعون الإسلام ويدعون العلم بالدين كما أسلفنا وهم أولى بأن يوجه إليهم هذا القرآن اليوم وهم يلوون النصوص القرآنية ليا لإقامة أرباب من دون الله في شتى الصور وهم يتصيدون من النصوص ما يلوونه لتمويه هذه المفتريات ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون الدرس الخامس ترابط موكب الرسل والرسالات بعد ذلك يصور حقيقة الترابط بين موكب الرسل والرسالات على عهد من الله وميثاق ينبني عليه فسوق من يتولى عن اتباع آخر الرسالات وشذوذه عن عهد الله وناموس الكون كله على الإطلاق وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين فمن تولى بعد ذلك فأولئك هم الفاسقون أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها وإليه يرجعون لقد أخذ الله سبحانه موثقا رهيبا جليلا كان هو شاهده وأشهد عليه رسله موثقا على كل رسول أنه مهما آتاه من كتاب وحكمة ثم جاء رسول بعده مصدقا لما معه أن يؤمن به وينصره ويتبع دينه وجعل هذا عهدا بينه وبين كل رسول والتعبير القرآني يطوي الأزمنة المتتابعة بين الرسل ; ويجمعهم كلهم في مشهد والله الجليل الكبير يخاطبهم جملة هل أقروا هذا الميثاق وأخذوا عليه عهد الله الثقيل قال أأقررتم وأخذتم على ذلكم إصري وهم يجيبون قالوا أقررنا فيشهد الجليل على هذا الميثاق ويشهدهم عليه قال فاشهدوا وأنا معكم من الشاهدين هذا المشهد الهائل الجليل يرسمه التعبير فيجف له القلب ويجب ; وهو يتمثل المشهد بحضرة البارىء الجليل والرسل مجتمعين وفي ظل هذا المشهد يبدو الموكب الكريم متصلا متساندا مستسلما للتوجيه العلوي ممثلا للحقيقة الواحدة التي شاء الله سبحانه أن تقوم عليها الحياة البشرية ولا تنحرف ولا تتعدد ولا تتعارض ولا تتصادم إنما ينتدب لها المختار من عباد الله ; ثم يسلمها إلى المختار بعده ويسلم نفسه معها لأخيه اللاحق به فما للنبي في نفسه من شيء ; وما له في هذه المهمة من أرب شخصي ولا مجد ذاتي إنما هو عبد مصطفى ومبلغ مختار والله سبحانه هو الذي ينقل خطى هذه الدعوة بين أجيال البشر ; ويقود هذا الموكب ويصرفه كيف يشاء ويخلص دين الله بهذا العهد وبهذا التصور من العصبية الذاتية عصبية الرسول لشخصه وعصبيته لقومه وعصبية أتباعه لنحلتهم وعصبيتهم لأنفسهم وعصبيتهم لقوميتهم ويخلص الأمر كله لله في هذا الدين الواحد الذي تتابع به وتوإلى ذلك الموكب السني الكريم وفي ظل هذه الحقيقة يبدو الذين يتخلفون من أهل الكتاب عن الإيمان بالرسول الأخير ص ومناصرته وتأييده تمسكا بدياناتهم لا بحقيقتها فحقيقتها تدعوهم إلى الإيمان به ونصرته ولكن باسمها تعصبا لأنفسهم في صورة التعصب لها مع أن رسلهم الذين حملوا إليهم هذه الديانات قد قطعوا على أنفسهم عهدا ثقيلا غليظا مع ربهم في مشهد مرهوب جليل في ظل هذه الحقيقة يبدو أولئك الذي يتخلفون فسقة عن تعليم أنبيائهم فسقة عن عهد الله معهم فسقة كذلك عن نظام الكون كله المستسلم لبارئه الخاضع لناموسه المدبر بأمره ومشيئته فمن تولى بعد ذلك فأولئك هم الفاسقون أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها وإليه يرجعون إنه لا يتولى عن اتباع هذا الرسول إلا فاسق ولا يتولى عن دين الله إلا شاذ شاذ في هذا الوجود الكبير ناشز في وسط الكون الطائع المستسلم المستجيب إن دين الله واحد جاءت به الرسل جميعا وتعاقدت عليه الرسل جميعا وعهد الله واحد أخذه على كل رسول والإيمان بالدين الجديد واتباع رسوله ونصرة منهجه على كل منهج هو الوفاء بهذا العهد فمن تولى عن الإسلام فقد تولى عن دين الله كله وقد خاس بعهد الله كله والإسلام الذي يتحقق في إقامة منهج الله في الأرض واتباعه والخلوص له هو ناموس هذا الوجود وهو دين كل حي في هذا الوجود إنها صورة شاملة عميقة للإسلام والاستسلام صورة كونية تأخذ بالمشاعر وترتجف لها الضمائر صورة الناموس القاهر الحاكم الذي يرد الأشياء والأحياء إلى سنن واحد وشرعة واحدة ومصير واحد وإليه يرجعون فلا مناص لهم في نهاية المطاف من الرجوع إلى الحاكم المسيطر المدبر الجليل ولا مناص للإنسان حين يبتغي سعادته وراحته وطمأنينة باله وصلاح حاله من الرجوع إلى منهج الله في ذات نفسه وفي نظام حياته وفي منهج مجتمعه ليتناسق مع النظام الكوني كله فلا ينفرد بمنهج من صنع نفسه لا يتناسق مع ذلك النظام الكوني من صنع بارئه في حين أنه مضطر أن يعيش في إطار هذا الكون وأن يتعامل بجملته مع النظام الكوني والتناسق بين نظامه هو في تصوره وشعوره وفي واقعه وارتباطاته وفي عمله ونشاطه مع النظام الكوني هو وحده الذي يكفل له التعاون مع القوى الكونية الهائلة بدلا من التصادم معها وهو حين يصطدم بها يتمزق وينسحق ; أو لا يؤدي على كل حال وظيفة الخلافة في الأرض كما وهبها الله له وحين يتناسق ويتفاهم مع نواميس الكون التي تحكمه وتحكم سائر الأحياء فيه يملك معرفة أسرارها وتسخيرها والانتفاع بها على وجه يحقق له السعادة والراحة والطمأنينة ويعفيه من الخوف والقلق والتناحر الانتفاع بها لا ليحترق بنار الكون ولكن ليطبخ بها ويستدفىء ويستضيء والفطرة البشرية في أصلها متناسقة مع ناموس الكون مسلمة لربها إسلام كل شيء وكل حي فحين يخرج الإنسان بنظام حياته عن ذلك الناموس لا يصطدم مع الكون فحسب إنما يصطدم أولا بفطرته التي بين جنبيه فيشقى ويتمزق ويحتار ويقلق ويحيا كما تحيا البشرية الضالة النكدة اليوم في عذاب من هذا الجانب على الرغم من جميع الانتصارات العلمية وجميع التسهيلات الحضارية المادية إن البشرية اليوم تعاني من الخواء المرير خواء الروح من الحقيقة التي لا تطيق فطرتها أن تصبر عليها حقيقة الإيمان وخواء حياتها من المنهج الإلهي هذا المنهج الذي ينسق بين حركتها وحركة الكون الذي تعيش فيه إنها تعاني من الهجير المحرف الذي تعيش فيه بعيدا عن ذلك الظل الوارف الندي ومن الفساد المقلق الذي تتمرغ فيه بعيدا عن ذلك الخط القويم والطريق المأنوس المطروق ومن ثم تجد الشقاء والقلق والحيرة والاضطراب ; وتحس الخواء والجوع والحرمان ; وتهرب من واقعها هذا بالأفيون والحشيش والمسكرات ; وبالسرعة المجنونة والمغامرات الحمقاء والشذوذ في الحركة واللبس والطعام وذلك على الرغم من الرخاء المادي والإنتاج الوفير والحياة الميسورة والفراغ الكثير لا بل إن الخواء والقلق والحيرة لتتزايد كلما تزايد الرخاء المادي والإنتاج الحضاري واليسر في وسائل الحياة ومرافقها إن هذا الخواء المرير ليطارد البشرية كالشبح المخيف يطاردها فتهرب منه ولكنها تنتهي كذلك إلى الخواء المرير وما من أحد يزور البلاد الغنية الثرية في الأرض حتى يكون الانطباع الأول في حسه أن هؤلاء قوم هاربون هاربون من أشباح تطاردهم هاربون من ذوات أنفسهم وسرعان ما يتكشف الرخاء المادي والمتاع الحسي الذي يصل إلى حد التمرغ في الوحل عن الأمراض العصبية والنفسية والشذوذ والقلق والمرض والجنون والمسكرات والمخدرات والجريمة وفراغ الحياة من كل تصور كريم إنهم لا يجدون أنفسهم لأنهم لا يجدون غاية وجودهم الحقيقية إنهم لا يجدون سعادتهم لأنهم لا يجدون المنهج الإلهي الذي ينسق بين حركتهم وحركة الكون وبين نظامهم وناموس الوجود إنهم لا يجدون طمأنينتهم لأنهم لا يعرفون الله الذي إليه يرجعون الدرس السادس إيمان أمة الإسلام بجميع الرسل ولما كانت الأمة المسلمة المسلمة حقا لا جغرافية ولا تاريخا هي الأمة المدركة لحقيقة العهد بين الله ورسله وحقيقة دين الله الواحد ومنهجه وحقيقة الموكب السني الكريم الذي حمل هذا المنهج وبلغه فإن الله يأمر نبيه ص أن يعلن هذه الحقيقة كلها ; ويعلن إيمان أمته بجميع الرسالات واحترامها لجميع الرسل ومعرفتها بطبيعة دين الله الذي لا يقبل الله من الناس سواه قل آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين هذا هو الإسلام في سعته وشموله لكل الرسالات قبله وفي ولائه لكافة الرسل حملته وفي توحيده لدين الله كله ورجعه جميع الدعوات وجميع الرسالات إلى أصلها الواحد والإيمان بها جملة كما أرادها الله لعباده ومما هو جدير بالالتفات في الآية القرآنية الأولى هنا هو ذكرها الإيمان بالله وما أنزل على المسلمين وهو القرآن وما أنزل على سائر الرسل من قبل ثم التعقيب على هذا الإيمان بقوله ونحن له مسلمون فهذا الإقرار بالإسلام له مغزاه بعد بيان أن الإسلام هو الاستسلام والخضوع والطاعة واتباع الأمر والنظام والمنهج والناموس كما يتجلى في الآية قبلها أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها وإليه يرجعون فظاهر أن إسلام الكائنات الكونية هو إسلام الخضوع للأمر واتباع النظام وطاعة الناموس ومن ثم تتجلى عناية الله سبحانه ببيان معنى الإسلام وحقيقته في كل مناسبة كي لا يتسرب إلى ذهن أحد أنه كلمة تقال باللسان أو تصديق يستقر في القلب ثم لا تتبعه آثاره العملية من الاستسلام لمنهج الله وتحقيق هذا المنهج في واقع الحياة وهي لفتة ذات قيمة قبل التقرير الشامل الدقيق الأكيد ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين إنه لا سبيل مع هذه النصوص المتلاحقة لتأويل حقيقة الإسلام ولا للي النصوص وتحريفها عن مواضعها لتعريف الإسلام بغير ما عرفه به الله الإسلام الذي يدين به الكون كله في صورة خضوع للنظام الذي قرره الله له ودبره به ولن يكون الإسلام إذن هو النطق بالشهادتين دون أن يتبع شهادة أن لا إله إلا الله معناها وحقيقتها وهي توحيد الألوهية وتوحيد القوامة ثم توحيد العبودية وتوحيد الاتجاه ودون أن يتبع شهادة أن محمدا رسول الله معناها وحقيقتها وهي التقيد بالمنهج الذي جاء به من عند ربه للحياة واتباع الشريعة التي أرسله بها والتحاكم إلى الكتاب الذي حمله إلى العباد ولن يكون الإسلام إذن تصديقا بالقلب بحقيقة الألوهية والغيب والقيامة وكتب الله ورسله دون أن يتبع هذا التصديق مدلوله العملي وحقيقته الواقعية التي أسلفنا ولن يكون الإسلام شعائر وعبادات أو إشراقات وسبحات أو تهذيبا خلقيا وإرشادا روحيا دون أن يتبع هذا كله آثاره العملية ممثلة في منهج للحياة موصول بالله الذي تتوجه إليه القلوب بالعبادات والشعائر والإشراقات والسبحات والذي تستشعر القلوب تقواه فتتهذب وترشد فإن هذا كله يبقى معطلا لا أثر له في حياة البشر ما لم تنصب آثاره في نظام اجتماعي يعيش الناس في إطاره النظيف الوضيء الدرس السابع ذم أهل الكتاب لصدهم عن الإسلام هذا هو الإسلام كما يريده الله ; ولا عبرة بالإسلام كما تريده أهواء البشر في جيل منكود من أجيال الناس ولا كما تصوره رغائب أعدائه المتربصين به وعملائهم هنا أو هناك فأما الذين لا يقبلون الإسلام على النحو الذي أراده الله بعدما عرفوا حقيقته ثم لم تقبلها أهواؤهم فهم في الآخرة من الخاسرين ولن يهديهم الله ولن يعفيهم من العذاب كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون وهي حملة رعيبة يرجف لها كل قلب فيه ذرة من إيمان ; ومن جدية الأمر في الدنيا وفي الآخرة سواء وهو جزاء حق لمن تتاح له فرصة النجاة ثم يعرض عنها هذا الإعراض ولكن الإسلام مع هذا يفتح باب التوبة فلا يغلقه في وجه ضال يريد أن يتوب ; ولا يكلفه إلا أن يطرق الباب بل أن يدلف إليه فليس دونه حجاب وإلا أن يفيء إلى الحمى الآمن ويعمل صالحا فيدل على أن التوبة صادرة من قلب تاب إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم فأما الذين لا يتوبون ولا يثوبون الذين يصرون على الكفر ويزدادون كفرا والذين يلجون في هذا الكفر حتى تفلت الفرصة المتاحة وينتهي أمد الاختبار ويأتي دور الجزاء هؤلاء وهؤلاء لا توبة لهم ولا نجاة ولن ينفعهم أن يكونوا قد أنفقوا ملء الأرض ذهبا فيما يظنون هم أنه خير وبر ما دام مقطوعا عن الصلة بالله ومن ثم فهو غير موصول به ولا خالص له بطبيعة الحال ولن ينجيهم أن يقدموا ملء الأرض ذهبا ليفتدوا به من عذاب يوم القيامة فقد أفلتت الفرصة وأغلقت الأبواب إن الذين كفروا بعد إيمانهم ثم ازدادوا كفرا لن تقبل توبتهم وأولئك هم الضالون إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به أولئك لهم عذاب أليم وما لهم من ناصرين وهكذا يحسم السياق القضية بهذا التقرير المروع المفزع وبهذا التوكيد الواضح الذي لا يدع ريبة لمستريب الدرس الثامن فقه الإنفاق وبمناسبة الإنفاق على غير درب الله وفي غير سبيله وبمناسبة الافتداء يوم لا ينفع الفداء يبين البذل الذي يرضاه لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شيء فإن الله به عليم وقد فقه المسلمون وقتها معنى هذا التوجيه الإلهي وحرصوا على أن ينالوا البر وهو جماع الخير بالنزول عما يحبون وببذل الطيب من المال سخية به نفوسهم في انتظار ما هو أكبر وأفضل روى الإمام أحمد بإسناده عن أبي إسحاق بن عبد الله بن أبي طلحة سمع أنس بن مالك يقول كان أبو طلحة أكثر الأنصار بالمدينة مالا وكان أحب أمواله إليه بير حاء وكانت مستقبله المسجد وكان النبي ص يدخلها ويشرب من ماء فيها طيب قال أنس فلما نزلت لن تنالوا البر حتى تنفقوا مما تحبون قال أبو طلحة يا رسول الله إن الله يقول لن تنالوا البر حتى تنفقوا مما تحبون وإن أحب أموالي إلي بير حاء وإنها صدقة لله أرجو بها برها وذخرها عند الله تعالى فضعها يا رسول الله حيث أراك الله فقال النبي ص " بخ بخ ذاك مال رابح ذاك مال رابح وقد سمعت وأنا أرى أن تجعلها في الأقربين " فقال أبو طلحة أفعل يا رسول الله فقسمها أبو طلحة في أقاربه وبني عمه أخرجه الشيخان وفي الصحيحين أن عمر رضي الله عنه قال يا رسول الله لم أصب مالا قط هو أنفس عندي من سهمي الذي هو بخيبر فما تأمرني به قال " احبس الأصل وسبل الثمرة " وعلى هذا الدرب سار الكثيرون منهم يلبون توجيه ربهم الذي هداهم إلى البر كله يوم هداهم إلى الإسلام ويتحررون بهذه التلبية من استرقاق المال ومن شح النفس ومن حب الذات ; ويصعدون في هذا المرتقى السامق الوضيء أحرارا خفافا طلقاء بسم الله الرحمن الرحيم مقدمة الجزء الرابع يتألف هذا الجزء من بقية سورة آل عمران ومن أوائل سورة النساء إلى قوله تعالى والمحصنات من النساء وهذه البقية من سورة آل عمران تتألف من أربعة مقاطع رئيسية تكمل خط سير السورة الذي أفضنا في الحديث عنه في مطلعها في الجزء الثالث بما لا مجال لإعادته هنا فيرجع إليه هناك فأما المقطع الأول فيمثل طرفا من المعركة الجدلية بين أهل الكتاب والجماعة المسلمة في المدينة في تلك الفترة التي رجحنا أن السورة تناولت أحداثها في حياة الجماعة المسلمة من بعد غزوة بدر في رمضان من العام الثاني للهجرة إلى ما بعد غزوة أحد في شوال من العام الثالث هذه المعركة التي شغلت ما مر من السورة كله والتي كانت مجالا لتجلية حقيقة التصور الإيماني وحقيقة الدين وحقيقة الإسلام وحقيقة منهج الله الذي جاء به الإسلام وجاء به من قبل كل رسول كما كانت مجالا لكشف حقيقة أهل الكتاب الذين يجادلون النبي ص ومن معه ويحاورونهم ; وكشف مدى انحرافهم عن دين الله ; وفضح تدبيرهم للجماعة المسلمة في المدينة والدوافع الكامنة وراء هذا التدبير ; ثم تحذير الجماعة المسلمة من هذا كله بعد تسليط الأنوار عليه وتجسيم خطره على الجماعة المسلمة لو غفلت عنه واستجابت لأعدائها فيه وأما المقطع الثاني وهو يشغل مساحة كبيرة من السورة كذلك فهو نقلة إلى معركة أخرى ليست باللسان والكيد والتدبير فقط ; ولكنها كذلك بالسيف والرمح والسنان نقلة إلى غزوة أحد وأحداثها والتعقيبات عليها في أسلوب هو أسلوب القرآن وحده وقد نزلت الآيات بعد المعركة ; فكانت مجالا لتجلية نواح متعددة من التصور الإيماني ; كما كانت مجالا لتربية الجماعة المسلمة على ضوء المعركة وعلى ضوء ما كشفته من أخطاء في التصور واضطراب في التصرف وخلل في الصف وفرصة لتوجيه الجماعة المسلمة إلى المضي في طريقها واحتمال تبعاتها والارتفاع إلى مستوى الأمانة الضخمة التي ناطها الله بها والوفاء بشكر نعمة الله عليها في اصطفائها لهذا الأمر العظيم والمقطع الثالث عودة إلى أهل الكتاب ونكولهم عن مواثيقهم مع النبي ص تلك المواثيق التي كان قد عقدها معهم أول مقدمه إلى المدينة ; والتنديد بانحراف تصوراتهم وما اجترحوه من الآثام مع أنبيائهم كذلك ثم تحذير الجماعة المسلمة من متابعتهم وتثبيت القلوب المؤمنة على ما ينالها من الابتلاء في النفس والمال وإيذاء أهل الكتاب والمشركين وتهوين شأن أعدائها على كل حال


093-كُلُّ الطَّعَامِ كَانَ حِـلاًّ لِّبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ

كل الطعام كان حـلا لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين [ سورة أل عمران - الآية 93 ]

والمقطع الأخير يرسم صورة لحال المؤمنين مع ربهم تمثل دبيب الإيمان في قلوبهم حين يواجهون آيات الله في الكون ويتجهون إلى ربهم ورب هذا الكون بدعاء خاشع واجف واستجابة ربهم لهم بالمغفرة وحسن الثواب مع التهوين من شأن الكفار وما ينالونه من متاع قليل في هذه الأرض ثم مأواهم جهنم وبئس المهاد وتختم السورة بدعوة من الله للذين آمنوا دعوة إلى الصبر والمصابرة والمرابطة والتقوى لعلهم يفلحون هذه المقاطع الأربعة المتلاحمة في السياق تكمل ما سبق عرضه من السورة في الجزء الثالث وتسير مع خطوطها الرئيسية العريضة التي فصلنا الحديث عنها هناك وسنتناولها بتفصيل خاص عند مواجهتها في السياق أما الشطر الثاني من هذا الجزء وهو أوائل سورة النساء فسنتحدث عنه إن شاء الله في موضعه وبالله التوفيق الوحدة الرابعة الآيات الصفحات الموضوع تحذير من أهل الكتاب ووظيفة الأمة مقدمة الوحدة معركة الجدل والمناظرة مع أهل الكتاب في هذا الدرس تبلغ المعركة ذروتها معركة الجدل والمناظرة مع أهل الكتاب وهذه الآيات غير داخلة في نطاق مناظرة وفد نجران كما ذكرت الروايات ولكنها متساوقة معها ومكملة لها والموضوع واحد وإن كانت آيات هذا الدرس تتمحض للحديث عن اليهود خاصة وتواجه كيدهم ودسهم للجماعة المسلمة في المدينة وتنتهي إلى الحسم القاطع والمفاصلة الكاملة حيث يتجه السياق بعد جولة قصيرة في هذا الدرس إلى الجماعة المسلمة يخاطبها وحدها ; فيبين لها حقيقتها ومنهجها وتكاليفها على نحو ما سار السياق في سورة البقرة بعد استيفاء الحديث عن بني إسرائيل وفي هذه الظاهرة تشابه السورتان ويبدأ الدرس بتقرير أن كل الطعام كان حلا لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة ويبدو أن هذا التقرير كان ردا على اعتراض بني إسرائيل على إباحة القرآن لبعض المحرمات اليهودية من الطعام مع أن هذه المحرمات إنما حرمت عليهم وحدهم في صورة عقوبة على بعض مخالفاتهم ثم يرد كذلك على اعتراضهم على تحويل القبلة ذلك الموضوع الذي استغرق مساحة واسعة في سورة البقرة من قبل فيبين لهم أن الكعبة هي بيت إبراهيم ; وهي أول بيت وضع للناس في الأرض للعبادة فالاعتراض عليه مستنكر ممن يدعون وراثة إبراهيم وعقب هذا البيان يندد بأهل الكتاب لكفرهم بآيات الله وصدهم عن سبيل الله ; ورفضهم الاستقامة وميلهم إلى الخطة العوجاء ورغبتهم في سيطرتها على الحياة وهم يعرفون الحق ولا يجهلونه ومن ثم يدعو أهل الكتاب جملة ; ويتجه إلى الجماعة المسلمة يحذرها طاعة أهل الكتاب فإنها الكفر ولا يليق بالمسلمين الكفر وكتاب الله يتلى عليهم وفيهم رسوله يعلمهم ويدعوهم إلى تقوى الله والحرص على الإسلام حتى الوفاة ولقاء الله ويذكرهم نعمة الله عليهم بتأليف قلوبهم وتوحيد صفوفهم تحت لواء الإسلام بعد ما كانوا فيه من فرقة وخصام وهم يومئذ على شفا حفرة من النار أنقذهم منها الله بالإسلام ويأمرهم بأن يكونوا الأمة التي تأمر بالمعروف وتنهى عن المنكر محافظة على تحقيق منهج الله مع تحذيرهم الاستماع لدسائس أهل الكتاب فيهم فيهلكوا بالفرقة كما تفرق هؤلاء فهلكوا في الدنيا والآخرة وتذكر الروايات أن هذا التحذير نزل بمناسبة فتنة معينة بين الأوس والخزرج قام بها اليهود ثم يعرف الله المسلمين حقيقة مكانهم في هذه الأرض وحقيقة دورهم في حياة البشر كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله فيدلهم بهذا على أصالة دورهم وعلى سمة مجتمعهم يلي ذلك التهوين من شأن عدوهم فهم لن يضروهم في دينهم ولن يظهروا عليهم ظهورا تاما مستقرا إنما هو الأذى في جهادهم وكفاحهم ثم النصر ما استقاموا على منهجهم وهؤلاء الأعداء قد ضرب الله عليهم الذلة والمسكنة وباءوا بغضب من الله بسبب ما اقترفوه من الآثام والمعصية وقتل الأنبياء بغير حق ويستثني من أهل الكتاب طائفة جنحت للحق فآمنت واتخذت منهج المسلمين منهجا في الأمر بالمعروف والنهي عن المنكر والسعي في الخيرات وأولئك من الصالحين ويقرر مصير الذين كفروا فلم يجنحوا للإسلام ; فهم مأخوذون بكفرهم لا تنفعهم أموال ينفقونها ولا تغني عنهم أولاد وعاقبتهم البوار وينتهي الدرس بتحذير الذين آمنوا من اتخاذ بطانة من دونهم يودون لهم العنت وتنفث أفواههم البغضاء وما تخفي صدورهم أكبر ويعضون عليهم الأنامل من الغيظ ويفرحون لما ينزل بساحتهم من السوء ; ويسوؤهم الخير ينال المؤمنين ويعدهم الله بالكلاءة والحفظ من كيد هؤلاء الأعداء ما صبروا واتقوا إن الله بما يعملون محيط ويدل هذا التوجيه الطويل المنوع الإيحاءات على ما كانت تعانيه الجماعة المسلمة حينذاك من كيد أهل الكتاب ودسهم في الصف المسلم ; وما كان يحدثه هذا الدس من بلبلة كما أنه يشي بحاجة الجماعة إلى التوجيه القوي كي يتم لها التميز الكامل والمفاصلة الحاسمة من كافة العلاقات التي كانت تربطها بالجاهلية وبأصدقاء الجاهلية ثم يبقى هذا التوجيه يعمل في أجيال هذه الأمة ويبقى كل جيل مطالبا بالحذر من أعداء الإسلام التقليديين وهم هم تختلف وسائلهم ولكنهم لا يختلفون الدرس الأول تكذيب اليهود في دعاوى حول يعقوب كل الطعام كان حلا لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون لقد كان اليهود يتصيدون كل حجة وكل شبهة وكل حيلة لينفذوا منها إلى الطعن في صحة الرسالة المحمدية وإلى بلبلة الأفكار وإشاعة الاضطراب في العقول والقلوب فلما قال القرآن إنه مصدق لما في التوراة برزوا يقولون فما بال القرآن يحلل من الأطعمة ما حرم على بني إسرائيل وتذكر الروايات أنهم ذكروا بالذات لحوم الإبل وألبانها وهي محرمة على بني إسرائيل وهناك محرمات أخرى كذلك أحلها الله للمسلمين وهنا يردهم القرآن إلى الحقيقة التاريخية التي يتجاهلونها للتشكيك في صحة ما جاء في القرآن من أنه مصدق للتوراة وأنه مع هذا أحل للمسلمين بعض ما كان محرما على بني إسرائيل هذه الحقيقة هي أن كل الطعام كان حلا لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة وإسرائيل هو يعقوب عليه السلام وتقول الروايات إنه مرض مرضا شديدا فنذر لله لئن عافاه ليمتنعن تطوعا عن لحوم الإبل وألبانها وكانت أحب شيء إلى نفسه فقبل الله منه نذره وجرت سنة بني إسرائيل على اتباع أبيهم في تحريم ما حرم كذلك حرم الله على بني إسرائيل مطاعم أخرى عقوبة لهم على معصيات ارتكبوها وأشير إلى هذه المحرمات في آية الأنعام وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون وكانت قبل هذا التحريم حلالا لبني إسرائيل يردهم الله سبحانه إلى هذه الحقيقة ليبين أن الأصل في هذه المطاعم هو الحل وأنها إنما حرمت عليهم لملابسات خاصة بهم فإذا أحلها للمسلمين فهذا هو الأصل الذي لا يثير الاعتراض ولا الشك في صحة هذا القرآن وهذه الشريعة الإلهية الأخيرة ويتحداهم أن يرجعوا إلى التوراة وأن يأتوا بها ليقرأوها وسيجدون فيها أن أسباب التحريم خاصة بهم وليست عامة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين ثم يهدد من يفتري الكذب منهم على الله بأنه إذن ظالم لا ينصف الحقيقة ولا ينصف نفسه ولا ينصف الناس وعقاب الظالم معروف فيكفي أن يوصموا بهذه الوصمة ليتقرر نوع العذاب الذي ينتظرهم وهم يفترون الكذب على الله وهم إليه راجعون الدرس الثاني إبراهيم وبناء الكعبة والحج كذلك كان اليهود يبدئون ويعيدون في مسألة تحويل القبلة إلى الكعبة بعد أن صلى رسول الله ص إلى بيت المقدس حتى الشهر السادس عشر أو السابع عشر من الهجرة ومع أن هذا الموضوع قد نوقش مناقشة كاملة وافية في سورة البقرة من قبل وتبين أن اتخاذ الكعبة قبلة للمسلمين هو الأصل وهو الأولى وأن اتخاذ بيت المقدس هذه الفترة كان لحكمة معينة بينها الله في حينها مع هذا فقد ظل اليهود يبدئون في هذا الموضوع ويعيدون ابتغاء البلبلة والتشكيك واللبس للحق الواضح الصريح على مثال ما يصنع اليوم أعداء هذا الدين بكل موضوع من موضوعات هذا الدين وهنا يرد الله عليهم كيدهم ببيان جديد قل صدق الله فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين ولعل الإشارة هنا في قوله قل صدق الله تعني ما سبق تقريره في هذا الأمر من أن هذا البيت بناه إبراهيم وإسماعيل ليكون مثابة للناس وأمنا وليكون للمؤمنين بدينه قبلة ومصلى ومن ثم يجيء الأمر باتباع إبراهيم في ملته وهي التوحيد الخالص المبرأ من الشرك في كل صورة فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين واليهود كانوا يزعمون أنهم هم ورثة إبراهيم فها هو ذا القرآن يدلهم على حقيقة دين إبراهيم ; وأنه الميل عن كل شرك ويؤكد هذه الحقيقة مرتين مرة بأنه كان حنيفا ومرة بأنه ما كان من المشركين فما بالهم هم مشركين ثم يقرر أن الاتجاه للكعبة هو الأصل فهي أول بيت وضع في الأرض للعبادة وخصص لها مذ أمر الله إبراهيم أن يرفع قواعده وأن يخصصه للطائفين والعاكفين والركع السجود وجعله مباركا وجعله هدى


094-فَمَنِ افْتَرَىَ عَلَى اللّهِ الْكَذِبَ مِن بَعْدِ ذَلِكَ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ

فمن افترى على الله الكذب من بعد ذلك فأولـئك هم الظالمون [ سورة أل عمران - الآية 94 ]

أنظر تفسير الآية ( 93 )


095-قُلْ صَدَقَ اللّهُ فَاتَّبِعُواْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ

قل صدق الله فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين [ سورة أل عمران - الآية 95 ]

أنظر تفسير الآية ( 93 )


096-إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدًى لِّلْعَالَمِينَ

إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين [ سورة أل عمران - الآية 96 ]

أنظر تفسير الآية ( 93 )


097-فِيهِ آيَاتٌ بَيِّـنَاتٌ مَّقَامُ إِبْرَاهِيمَ وَمَن دَخَلَهُ كَانَ آمِناً وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ

فيه آيات بيـنات مقام إبراهيم ومن دخله كان آمنا ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين [ سورة أل عمران - الآية 97 ]

للعالمين يجدون عنده الهدى بدين الله ملة إبراهيم وفيه علامات بينة على أنه مقام إبراهيم ويقال إن المقصود هو الحجر الأثري الذي كان إبراهيم عليه السلام يقف عليه في أثناء البناء وكان ملصقا بالكعبة فأخره عنها الخليفة الراشد عمر رضي الله عنه حتى لا يشوش الذين يطوفون به على المصلين عنده وقد أمر المسلمون أن يتخذوه مصلى بقوله تعالى واتخذوا من مقام إبراهيم مصلى ويذكر من فضائل هذا البيت أن من دخله كان آمنا فهو مثابة الأمن لكل خائف وليس هذا لمكان آخر في الأرض وقد بقي هكذا مذ بناه إبراهيم وإسماعيل وحتى في جاهلية العرب وفي الفترة التي انحرفوا فيها عن دين إبراهيم وعن التوحيد الخالص الذي يمثله هذا الدين حتى في هذه الفترة بقيت حرمة هذا البيت سارية كما قال الحسن البصري وغيره كان الرجل يقتل فيضع في عنقه صوفة ويدخل الحرم فيلقاه ابن المقتول فلا يهيجه حتى يخرج وكان هذا من تكريم الله سبحانه لبيته هذا حتى والناس من حوله في جاهلية وقال سبحانه يمتن على العرب به أو لم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم وحتى إنه من جملة تحريم الكعبة حرمة اصطياد صيدها وتنفيره عن أوكاره وحرمة قطع شجرها وفي الصحيحين واللفظ لمسلم عن ابن عباس رضي الله عنهما قال قال رسول الله ص يوم فتح مكة " إن هذا البلد حرمه الله يوم خلق السماوات والأرض فهو حرام بحرمة الله إلى يوم القيامة وإنه لم يحل القتال فيه لأحد قبلي ولم يحل لي إلا في ساعة من نهار فهو حرام بحرمة الله إلى يوم القيامة لا يعضد شوكه ولا ينفر صيده ولا تلتقط لقطته إلا من عرفها ولا يختلى خلاه إلخ " فهذا هو البيت الذي اختاره الله للمسلمين قبلة هو بيت الله الذي جعل له هذه الكرامة وهو أول بيت أقيم في الأرض للعبادة وهو بيت أبيهم إبراهيم وفيه شواهد على بناء إبراهيم له والإسلام هو ملة إبراهيم فبيته هو أولى بيت بأن يتجه إليه المسلمون وهو مثابة الأمان في الأرض وفيه هدى للناس بما أنه مثابة هذا الدين ثم يقرر أن الله فرض على الناس أن يحجوا إلى هذا البيت ما تيسر لهم ذلك وإلا فهو الكفر الذي لا يضر الله شيئا ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين ويلفت النظر في التعبير هذا التعميم الشامل في فرضية الحج على الناس ففيه أولا إيحاء بأن هذا الحج مكتوب على هؤلاء اليهود الذين يجادلون في توجه المسلمين إليه في الصلاة على حين أنهم هم أنفسهم مطالبون من الله بالحج إلى هذا البيت والتوجه إليه بوصفه بيت أبيهم إبراهيم وبوصفه أول بيت وضع للناس للعبادة فهم اليهود المنحرفون المقصرون العاصون وفيه ثانيا إيحاء بأن الناس جميعا مطالبون بالإقرار بهذا الدين وتأدية فرائضه وشعائره والاتجاه والحج إلى بيت الله الذي يتوجه إليه المؤمنون به هذا وإلا فهو الكفر مهما ادعى المدعون أنهم على دين والله غني عن العالمين فما به من حاجة سبحانه إلى إيمانهم وحجهم إنما هي مصلحتهم وفلاحهم بالإيمان والعبادة والحج فريضة في العمر مرة عند أول ما تتوافر الاستطاعة من الصحة وإمكان السفر وأمن الطريق ووقت فرضها مختلف فيه فالذين يعتمدون رواية أن هذه الآيات نزلت في عام الوفود في السنة التاسعة يرون أن الحج فرض في هذه السنة ويستدلون على هذا بأن حجة رسول الله ص كانت


098-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللّهِ وَاللّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ

قل يا أهل الكتاب لم تكفرون بآيات الله والله شهيد على ما تعملون [ سورة أل عمران - الآية 98 ]

فقط بعد هذا التاريخ وقد قلنا عند الكلام على مسألة تحويل القبلة في الجزء الثاني من الظلال إن حجة الرسول ص لا دليل فيها على تأخر فرضية الحج فقد تكون لملابسات معينة منها أن المشركين كانوا يطوفون بالبيت عرايا ما يزالون يفعلون هذا بعد فتح مكة فكره رسول الله ص أن يخالطهم حتى نزلت سورة براءة في العام التاسع وحرم على المشركين الطواف بالبيت ثم حج ص حجته في العام الذي يليه ومن ثم فقد تكون فرضية الحج سابقة على ذلك التاريخ ويكون نزول هذه الآية في الفترة الأولى من الهجرة بعد غزوة أحد أو حواليها وقد تقررت هذه الفريضة على كل حال بهذا النص القاطع الذي يجعل لله سبحانه حق حج البيت على الناس من استطاع إليه سبيلا والحج مؤتمر المسلمين السنوي العام يتلاقون فيه عند البيت الذي صدرت لهم الدعوة منه والذي بدأت منه الملة الحنيفية على يد أبيهم إبراهيم والذي جعله الله أول بيت في الأرض لعبادته خالصا فهو تجمع له مغزاه وله ذكرياته هذه التي تطوف كلها حول المعنى الكريم الذي يصل الناس بخالقهم العظيم معنى العقيدة استجابة الروح لله الذي من نفخة روحه صار الإنسان إنسانا وهو المعنى الذي يليق بالأناسي أن يتجمعوا عليه وأن يتوافدوا كل عام إلى المكان المقدس الذي انبعث منه النداء للتجمع على هذا المعنى الكريم الدرس الثالث التنديد بأهل الكتاب لحربهم الحق بعد هذا البيان يلقن الرسول ص أن يتجه إلى أهل الكتاب بالتنديد والتهديد على موقفهم من الحق الذي يعلمونه ثم يصدون عنه ويكفرون بآيات الله وهم شهداء على صحتها وهم من صدقها على يقين قل يا أهل الكتاب لم تكفرون بآيات الله والله شهيد على ما تعملون قل يا أهل الكتاب لم تصدون عن سبيل الله من آمن تبغونها عوجا وأنتم شهداء وما الله بغافل عما تعملون وقد تكرر مثل هذا التنديد في هذه السورة وفي سور غيرها كثيرة وأول ما يتركه هذا التنديد من أثر هو مجابهته أهل الكتاب بحقيقة موقفهم ووصفهم بصفتهم التي يدارونها بمظهر الإيمان والتدين بينما هم في حقيقتهم كفار فهم يكفرون بآيات الله القرآنية ومن يكفر بشيء من كتاب الله فقد كفر بالكتاب كله ولو أنهم آمنوا بالنصيب الذي معهم لآمنوا بكل رسول جاء من عند الله بعد رسولهم فحقيقة الدين واحدة من عرفها عرف أن كل ما يجيء به الرسل من بعد حق وأوجب على نفسه الإسلام لله على أيديهم وهي حقيقة من شأنها أن تهزهم وأن تخوفهم عاقبة ما هم فيه ثم إن المخدوعين من الجماعة المسلمة بكون هؤلاء الناس أهل كتاب يسقط هذا الخداع عنهم وهم يرون الله سبحانه يعلن حقيقة أهل الكتاب هؤلاء ويدمغهم بالكفر الكامل الصريح فلا تبقى بعد هذا ريبة لمستريب وهو سبحانه يهددهم بما يخلع القلوب والله شهيد على ما تعملون وما الله بغافل عما تعملون


099-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنتُمْ شُهَدَاء وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ

قل يا أهل الكتاب لم تصدون عن سبيل الله من آمن تبغونها عوجا وأنتم شهداء وما الله بغافل عما تعملون [ سورة أل عمران - الآية 99 ]

وهو تهديد رعيب حين يحس إنسان أن الله يشهد عمله وأنه ليس بغافل عنه بينما عمله هو الكفر والخداع والإفساد والتضليل ويسجل الله تعالى عليهم معرفتهم بالحق الذي يكفرون به ويصدون الناس عنه وأنتم شهداء مما يجزم بأنهم كانوا على يقين من صدق ما يكذبون به ومن صلاح ما يصدون الناس عنه وهو أمر بشع مستنكر لا يستحق فاعله ثقة ولا صحبة ولا يستأهل إلا الاحتقار والتنديد ولا بد من وقفة أمام وصفة تعالى لهؤلاء القوم بقوله لم تصدون عن سبيل الله من آمن تبغونها عوجا إنها لفتة ذات مغزى كبير إن سبيل الله هو الطريق المستقيم وما عداه عوج غير مستقيم وحين يصد الناس عن سبيل الله ; وحين يصد المؤمنون عن منهج الله فإن الأمور كلها تفقد استقامتها والموازين كلها تفقد سلامتها ولا يكون في الأرض إلا العوج الذي لا يستقيم إنه الفساد فساد الفطرة بانحرافها وفساد الحياة باعوجاجها وهذا الفساد هو حصيلة صد الناس عن سبيل الله وصد المؤمنين عن منهج الله وهو فساد في التصور وفساد في الضمير وفساد في الخلق وفساد في السلوك وفساد في الروابط وفساد في المعاملات وفساد في كل ما بين الناس بعضهم وبعض من ارتباطات وما بينهم وبين الكون الذي يعيشون فيه من أواصر وإما أن يستقيم الناس على منهج الله فهي الاستقامة والصلاح والخير وإما أن ينحرفوا عنه إلى آية وجهه فهو العوج والفساد والشر وليس هنالك إلا هاتان الحالتان تتعاوران حياة بني الإنسان استقامة على منهج الله فهو الخير والصلاح وانحراف عن هذا المنهج فهو الشر والفساد الدرس الرابع تحذير الأمة المسلمة من طاعة أهل الكتاب وحين يصل السياق إلى هذا الحد ينهي الجدل مع أهل الكتاب ويغفل شأنهم كله ويتجه إلى الجماعة المسلمة بالخطاب والتحذير والتنبيه والتوجيه وبيان خصائص الجماعة المسلمة وقواعد منهجها وتصورها وحياتها ; وطبيعة وسائلها لتحقيق المنهج الذي ناطه الله بها يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم لقد جاءت هذه الأمة المسلمة لتنشىء في الأرض طريقها على منهج الله وحده متميزة متفردة ظاهرة لقد انبثق وجودها ابتداء من منهج الله ; لتؤدي في حياة البشر دورا خاصا لا ينهض به سواها لقد وجدت لإقرار منهج الله في الأرض وتحقيقه في صورة عملية ذات معالم منظورة تترجم فيها النصوص إلى حركات وأعمال ومشاعر وأخلاق وأوضاع وارتباطات وهي لا تحقق غاية وجودها ولا تستقيم على طريقها ولا تنشىء في الأرض هذه الصورة الوضيئة الفريدة


100-يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ فَرِيقاً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ يَرُدُّوكُم بَعْدَ إِيمَانِكُمْ كَافِرِينَ

يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين [ سورة أل عمران - الآية 100 ]

من الحياة الواقعية الخاصة المتميزة إلا إذا تلقت من الله وحده وإلا إذا تولت قيادة البشرية بما تتلقاه من الله وحده قيادة البشرية لا التلقي من أحد من البشر ولا اتباع أحد من البشر ولا طاعة أحد من البشر إما هذا وإما الكفر والضلال والانحراف هذا ما يؤكده القرآن ويكرره في شتى المناسبات وهذا ما يقيم عليه مشاعر الجماعة المسلمة وأفكارها وأخلاقها كلما سنحت الفرصة وهنا موضع من هذه المواضع مناسبته هي المناظرة مع أهل الكتاب ومواجهة كيدهم وتآمرهم على الجماعة المسلمة في المدينة ولكنه ليس محدودا بحدود هذه المناسبة فهو التوجيه الدائم لهذه الأمة في كل جيل من أجيالها لأنه هو قاعدة حياتها بل قاعدة وجودها لقد وجدت هذه الأمة لقيادة البشرية فكيف تتلقى إذن من الجاهلية التي جاءت لتبدلها ولتصلها بالله ولتقودها بمنهج الله وحين تتخلى عن مهمة القيادة فما وجودها إذن وليس لوجودها في هذه الحال من غاية لقد وجدت للقيادة قيادة التصور الصحيح والاعتقاد الصحيح والشعور الصحيح والخلق الصحيح والنظام الصحيح والتنظيم الصحيح وفي ظل هذه الأوضاع الصحيحة يمكن أن تنمو العقول وأن تتفتح وأن تتعرف إلى هذا الكون وأن تعرف أسراره وأن تسخر قواه وطاقاته ومدخراته ولكن القيادة الأساسية التي تسمح بهذا كله وتسيطر على هذا كله وتوجهه لخير البشر لا لتهديدهم بالخراب والدمار ولا لتسخيره في المآرب والشهوات ينبغي أن تكون للإيمان وأن تقوم عليها الجماعة المسلمة مهتدية فيها بتوجيه الله لا بتوجيه أحد من عبيد الله وهنا في هذا الدرس يحذر الأمة المسلمة من اتباع غيرها ويبين لها كذلك طريقها لإنشاء الأوضاع الصحيحة وصيانتها ويبدأ بتحذيرها من اتباع أهل الكتاب وإلا فسيقودونها إلى الكفر لا مناص يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم إن طاعة أهل الكتاب والتلقي عنهم واقتباس مناهجهم وأوضاعهم تحمل ابتداء معنى الهزيمة الداخلية والتخلي عن دور القيادة الذي من أجله أنشئت الأمة المسلمة كما تحمل معنى الشك في كفاية منهج الله لقيادة الحياة وتنظيمها والسير بها صعدا في طريق النماء والارتقاء وهذا بذاته دبيب الكفر في النفس وهي لا تشعر به ولا ترى خطره القريب هذا من جانب المسلمين فأما من الجانب الآخر فأهل الكتاب لا يحرصون على شيء حرصهم على إضلال هذه الأمة عن عقيدتها فهذه العقيدة هي صخرة النجاة ; وخط الدفاع ومصدر القوة الدافعة للأمة المسلمة وأعداؤه يعرفون هذا جيدا يعرفونه قديما ويعرفونه حديثا ويبذلون في سبيل تحويل هذه الأمة عن عقيدتها كل ما في وسعهم من مكر وحيلة ومن قوة كذلك وعدة وحين يعجزهم أن يحاربوا هذه العقيدة ظاهرين يدسون لها ماكرين وحين يعييهم أن يحاربوها بأنفسهم وحدهم يجندون من المنافقين المتظاهرين بالإسلام أو ممن ينتسبون زورا للإسلام جنودا مجندة لتنخر لهم في جسم هذه العقيدة من داخل الدار ولتصد الناس عنها ولتزين لهم مناهج غير منهجها وأوضاعا غير أوضاعها وقيادة غير قيادتها فحين يجد أهل الكتاب من بعض المسلمين طواعية واستماعا واتباعا فهم ولا شك سيستخدمون هذا كله في سبيل الغاية التي تؤرقهم وسيقودونهم ويقودون الجماعة كلها من ورائهم إلى الكفر والضلال ومن ثم هذا التحذير الحاسم المخيف يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وما كان يفزع المسلم حينذاك ما يفزعه أن يرى نفسه منتكسا إلى الكفر بعد الإيمان وراجعا إلى النار بعد نجاته منها إلى الجنة وهذا شأن المسلم الحق في كل زمان ومن ثم يكون هذا التحذير بهذه الصورة سوطا يلهب الضمير ويوقظه بشدة لصوت النذير ومع هذا فإن السياق يتابع التحذير والتذكير فيا له من منكر أن يكفر الذين آمنوا بعد إيمانهم وآيات الله تتلى عليهم ورسوله فيهم ودواعي الإيمان حاضرة والدعوة إلى الإيمان قائمة ومفرق الطريق بين الكفر والإيمان مسلط عليه هذا النور وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله أجل إنها لكبيرة أن يكفر المؤمن في ظل هذه الظروف المعينة على الإيمان وإذا كان رسول الله ص قد استوفى أجله واختار الرفيق الأعلى فإن آيات الله باقية وهدى رسوله ص باق ونحن اليوم مخاطبون بهذا القرآن كما خوطب به الأولون وطريق العصمة بين ولواء العصمة مرفوع ومن يعتصم بالله فقد هدي إلى صراط مستقيم أجل إنه الاعتصام بالله يعصم والله سبحانه باق وهو سبحانه الحي القيوم ولقد كان رسول الله ص يتشدد مع أصحابه رضوان الله عليهم في أمر التلقي في شأن العقيدة والمنهج بقدر ما كان يفسح لهم في الرأي والتجربة في شؤون الحياة العملية المتروكة للتجربة والمعرفة كشؤون الزرع وخطط القتال وأمثالها من المسائل العملية البحتة التي لا علاقة لها بالتصور الاعتقادي ولا بالنظام الاجتماعي ولا بالارتباطات الخاصة بتنظيم حياة الإنسان وفرق بين هذا وذلك بين فمنهج الحياة شيء والعلوم البحتة والتجريبية والتطبيقية شيء آخر والإسلام الذي جاء ليقود الحياة بمنهج الله هو الإسلام الذي وجه العقل للمعرفة والانتفاع بكل إبداع مادي في نطاق منهجه للحياة قال الإمام أحمد حدثنا عبد الرازق أنبأنا سفيان عن جابر عن الشعبي عن عبد الله بن ثابت قال جاء عمر إلى النبي ص فقال يا رسول الله إني أمرت بأخ يهودي من بني قريظة فكتب لي جوامع من التوراة ألا أعرضها عليك قال فتغير وجه رسول الله ص قال عبد الله بن ثابت قلت له ألا ترى ما وجه رسول الله ص فقال عمر رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا قال فسري عن النبي ص وقال " والذي نفسي بيده لو أصبح فيكم موسى عليه السلام ثم اتبعتموه وتركتموني لضللتم إنكم حظي من الأمم وأنا حظكم من النبيين " وقال الحافظ أبو يعلى حدثنا حماد عن الشعبي عن جابر قال قال رسول الله ص " لا تسألوا أهل الكتاب عن شيء فإنهم لن يهدوكم وقد ضلوا وإنكم إما أن تصدقوا بباطل وإما أن تكذبوا بحق وإنه والله لو كان موسى حيا بين أظهركم ما حل له إلا أن يتبعني " وفي بعض الأحاديث " لو كان موسى وعيسى حيين لما وسعهما إلا اتباعي " هؤلاء هم أهل الكتاب وهذا هو هدى رسول الله ص في التلقي عنهم في أي أمر يختص بالعقيدة والتصور أو بالشريعة والمنهج ولا ضير وفق روح الإسلام وتوجيهه من الانتفاع بجهود البشر كلهم في غير هذا من العلوم البحتة علما وتطبيقا مع ربطها بالمنهج الإيماني من ناحية الشعور بها وكونها من تسخير الله للإنسان ومن ناحية توجيهها والانتفاع بها في خير البشرية وتوفير الأمن لها والرخاء وشكر الله على نعمة المعرفة ونعمة تسخير القوى والطاقات الكونية شكره بالعبادة وشكره بتوجيه هذه المعرفة وهذا التسخير لخير البشرية فأما التلقي عنهم في التصور الإيماني وفي تفسير الوجود وغاية الوجود الإنساني وفي منهج الحياة وأنظمتها وشرائعها وفي منهج الأخلاق والسلوك أيضا أما التلقي في شيء من هذا كله فهو الذي تغير وجه رسول الله ص لأيسر شيء منه وهو الذي حذر الله الأمة المسلمة عاقبته وهي الكفر الصراح هذا هو توجيه الله سبحانه وهذا هو هدى رسوله ص فأما نحن الذين نزعم أننا مسلمون فأرانا نتلقى في صميم فهمنا لقرآننا وحديث نبينا ص عن المستشرقين وتلامذة المستشرقين وأرانا نتلقى فلسفتنا وتصوراتنا للوجود والحياة من هؤلاء وهؤلاء ومن الفلاسفة والمفكرين الإغريق والرومان والأوروبيين والأمريكان وأرانا نتلقى نظام حياتنا وشرائعنا وقوانيننا من تلك المصادر المدخولة وأرانا نتلقى قواعد سلوكنا وآدابنا وأخلاقنا من ذلك المستنقع الآسن الذي انتهت إليه الحضارة المادية المجردة من روح الدين أي دين ثم نزعم والله أننا مسلمون وهو زعم إثمه أثقل من إثم الكفر الصريح فنحن بهذا نشهد على الإسلام بالفشل والمسخ حيث لا يشهد عليه هذه الشهادة الآثمة من لا يزعمون مثلنا أنهم مسلمون إن الإسلام منهج وهو نهج ذو خصائص متميزة من ناحية التصور الاعتقادي ومن ناحية الشريعة المنظمة لارتباطات الحياة كلها ومن ناحية القواعد الأخلاقية التي تقوم عليها هذه الارتباطات ولا تفارقها سواء كانت سياسية أو اقتصادية أو اجتماعية وهو منهج جاء لقيادة البشرية كلها فلا بد أن تكون هناك جماعة من الناس تحمل هذا المنهج لتقود به البشرية ومما يتناقض مع طبيعة القيادة كما أسلفنا أن تتلقى هذه الجماعة التوجيهات من غير منهجها الذاتي ولخير البشرية جاء هذا المنهج يوم جاء ولخير البشرية يدعو الدعاة لتحكيم هذا المنهج اليوم وغدا بل الأمر اليوم الزم والبشرية بمجموعها تعاني من النظم والمناهج التي انتهت إليها ما تعاني وليس هناك منقذ إلا هذا المنهج الإلهي الذي يجب أن يحتفظ بكل خصائصه كي يؤدي دوره للبشرية وينقذها مرة أخرى لقد أحرزت البشرية انتصارات شتى في جهادها لتسخير القوى الكونية وحققت في عالم الصناعة والطب ما يشبه الخوارق بالنسبة للماضي وما تزال في طريقها إلى انتصارات جديدة ولكن ما أثر هذا كله في حياتها ما أثره في حياتها النفسية هل وجدت السعادة هل وجدت الطمأنينة هل وجدت السلام كلا لقد وجدت الشقاء والقلق والخوف والأمراض العصبية والنفسية والشذوذ والجريمة على أوسع نطاق إنها لم تتقدم كذلك في تصور غاية الوجود الإنساني وأهداف الحياة الإنسانية وحين تقاس غاية الوجود الإنساني وأهداف الحياة الإنسانية في ذهن الرجل المتحضر المعاصر إلى التصور الإسلامي في هذا الجانب تبدو هذه الحضارة في غاية القزامة بل تبدو لعنة تحط من تصور الإنسان لنفسه ومقامه في هذا الوجود وتسفل به وتصغر من اهتماماته ومن أشواقه والخواء يأكل قلب البشرية المكدود والحيرة تهد روحها المتعبة إنها لا تجد الله لقد أبعدتها عنه ملابسات نكدة والعلم الذي كان من شأنه لو سار تحت منهج الله أن يجعل من كل انتصار للبشرية في ميدانه خطوة تقربها من الله هو ذاته الذي تبعد به البشرية أشواطا بسبب انطماس روحها ونكستها إنها لا تجد النور الذي يكشف لها غاية وجودها الحقيقية فتنطلق إليها مستعينة بهذا العلم الذي منحه الله لها ووهبها الاستعداد له ولا تجد المنهج الذي ينسق بين حركتها وحركة الكون وفطرتها وفطرة الكون وقانونها وناموس الكون ولا تجد النظام الذي ينسق بين طاقاتها وقواها وآخرتها ودنياها وأفرادها وجماعاتها وواجباتها وحقوقها تنسيقا طبيعيا شاملا مريحا وهذه البشرية هي التي يعمل ناس منها على حرمانها من منهج الله الهادي وهم الذين يسمون التطلع إلى هذا المنهج رجعية ويحسبونه مجرد حنين إلى فترة ذاهبة من فترات التاريخ وهم بجهالتهم هذه أو بسوء نيتهم يحرمون البشرية التطلع إلى المنهج الوحيد الذي يمكن أن يقود خطاها إلى السلام والطمأنينة كما يقود خطاها إلى النمو والرقي ونحن الذين نؤمن بهذا المنهج نعرف إلى ماذا ندعو إننا نرى واقع البشرية النكد ونشم رائحة المستنقع الآسن الذي تتمرغ فيه ونرى نرى هنالك على الأفق الصاعد راية النجاة تلوح للمكدودين في هجير الصحراء المحرق والمرتقى الوضيء النظيف يلوح للغارقين في المستنقع ; ونرى أن قيادة البشرية إن لم ترد إلى هذا المنهج فهي في طريقها إلى الارتكاس الشائن لكل تاريخ الإنسان ولكل معنى من معاني الإنسان وأولى الخطوات في الطريق أن يتميز هذا المنهج يتفرد ولا يتلقى أصحابه التوجيه من الجاهلية الطامة من حولهم كيما يظل المنهج نظيفا سليما إلى أن يأذن الله بقيادته للبشرية مرة أخرى والله أرحم بعباده أن يدعهم لأعداء البشر الداعين إلى الجاهلية من هنا ومن هناك وهذا ما أراد الله سبحانه أن يلقنه للجماعة المسلمة الأولى في كتابه الكريم ; وما حرص رسول الله ص أن يعلمها إياه في تعليمه القويم الدرس الخامس دعوة الأمة للإعتصام بحبل الله والتحذير من الفرقة وبعد هذا التحذير من التلقي عن أهل الكتاب وطاعتهم واتباعهم ينادي الله الجماعة المسلمة ويوجهها إلى القاعدتين الأساسيتين اللتين تقوم عليهما حياتها ومنهجها واللتين لا بد منهما لكي تستطيع أن تضطلع بالأمانة الضخمة التي ناطها الله بها وأخرجها للوجود من أجلها هاتان القاعدتان المتلازمتان هما الإيمان والأخوة الإيمان بالله وتقواه ومراقبته في كل لحظة من لحظات الحياة والأخوة في الله تلك التي تجعل من الجماعة المسلمة بنية حية قوية صامدة قادرة على أداء دورها العظيم في الحياة البشرية وفي التاريخ الإنساني دور الأمر بالمعروف والنهي عن المنكر وإقامة الحياة على أساس المعروف وتطهيرها من لوثة المنكر يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم يوم تبيض وجوه وتسود وجوه فأما الذين اسودت


101-وَكَيْفَ تَكْفُرُونَ وَأَنتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللّهِ وَفِيكُمْ رَسُولُهُ وَمَن يَعْتَصِم بِاللّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم [ سورة أل عمران - الآية 101 ]

أنظر تفسير الآية ( 100 )


102-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ

يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون [ سورة أل عمران - الآية 102 ]

وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون أنهما ركيزتان تقوم عليهما الجماعة المسلمة وتؤدي بهما دورها الشاق العظيم فإذا انهارت واحدة منهما لم تكن هناك جماعة مسلمة ولم يكن هنالك دور لها تؤديه ركيزة الإيمان والتقوى أولا التقوى التي تبلغ أن توفي بحق الله الجليل التقوى الدائمة اليقظة التي لا تغفل ولا تفتر لحظة من لحظات العمر حتى يبلغ الكتاب أجله يا أيها الذين آمنوا اتقوا الله حق تقاته اتقوا الله كما يحق له أن يتقى وهي هكذا بدون تحديد تدع القلب مجتهدا في بلوغها كما يتصورها وكما يطيقها وكلما أوغل القلب في هذا الطريق تكشفت له آفاق وجدت له أشواق وكلما اقترب بتقواه من الله تيقظ شوقه إلى مقام أرفع مما بلغ وإلى مرتبة وراء ما ارتقى وتطلع إلى المقام الذي يستيقظ فيه قلبه فلا ينام ولا تموتن إلا وأنتم مسلمون والموت غيب لا يدري إنسان متى يدركه فمن أراد ألا يموت إلا مسلما فسبيله أن يكون منذ اللحظة مسلما وأن يكون في كل لحظة مسلما وذكر الإسلام بعد التقوى يشي بمعناه الواسع الاستسلام الاستسلام لله طاعة له واتباعا لمنهجه واحتكاما إلى كتابه وهو المعنى الذي تقرره السورة كلها في كل موضع منها على نحو ما أسلفنا هذه هي الركيزة الأولى التي تقوم عليها الجماعة المسلمة لتحقق وجودها وتؤدي دورها إذ أنه بدون هذه الركيزة يكون كل تجمع تجمعا جاهليا ولا يكون هناك منهج لله تتجمع عليه أمة إنما تكون هناك مناهج جاهلية ولا تكون هناك قيادة راشدة في الأرض للبشرية إنما تكون القيادة للجاهلية فأما الركيزة الثانية فهي ركيزة الأخوة الأخوة في الله على منهج الله لتحقيق منهج الله واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون فهي أخوة إذن تنبثق من التقوى والإسلام من الركيزة الأولى أساسها الاعتصام بحبل الله أي عهده ونهجه ودينه وليست مجرد تجمع على أي تصور آخر ولا على أي هدف آخر ولا بواسطة حبل آخر من حبال الجاهلية الكثيرة واعتمصوا بحبل الله جميعا ولا تفرقوا هذه الأخوة المعتصمة بحبل الله نعمة يمتن الله بها على الجماعة المسلمة الأولى وهي نعمة يهبها الله لمن يحبهم من عباده دائما وهو هنا يذكرهم هذه النعمة يذكرهم كيف كانوا في الجاهلية أعداء وما كان أعدى من الأوس والخزرج في المدينة أحد وهما الحيان العربيان في يثرب يجاورهما اليهود الذين كانوا يوقدون حول هذه العداوة وينفخون في نارها حتى تأكل روابط الحيين جميعا ومن ثم تجد يهود مجالها الصالح الذي لا تعمل إلا فيه ولا تعيش إلا معه فألف الله بين قلوب الحيين من العرب بالإسلام وما كان إلا الإسلام وحده يجمع هذه القلوب المتنافرة وما كان إلا حبل الله الذي يعتصم به الجميع فيصبحون بنعمة الله إخوانا


103-وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ

واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمت الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون [ سورة أل عمران - الآية 103 ]

وما يمكن أن يجمع القلوب إلا أخوة في الله تصغر إلى جانبها الأحقاد التاريخية والثارات القبلية والأطماع الشخصية والرايات العنصرية ويتجمع الصف تحت لواء الله الكبير المتعال واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم ينعمته إخوانا ويذكرهم كذلك نعمته عليهم في إنقاذهم من النار التي كانوا على وشك أن يقعوا فيها إنقاذهم من النار بهدايتهم إلى الاعتصام بحبل الله الركيزة الأولى وبالتأليف بين قلوبهم فأصبحوا بنعمة الله إخوانا الركيزة الثانية وكنتم على شفا حفرة من النار فأنقذكم منها والنص القرآني يعمد إلى مكمن المشاعر والروابط القلب فلا يقول فألف بينكم إنما ينفذ إلى المكمن العميق فألف بين قلوبكم فيصور القلوب حزمة مؤلفة متآلفة بيد الله وعلى عهده وميثاقه كذلك يرسم النص صورة لما كانوا فيه بل مشهدا حيا متحركا تتحرك معه القلوب وكنتم على شفا حفرة من النار وبينما حركة السقوط في حفرة النار متوقعة إذا بالقلوب ترى يد الله وهي تدرك وتنقذ وحبل الله وهو يمتد ويعصم وصورة النجاة والخلاص بعد الخطر والترقب وهو مشهد متحرك حي تتبعه القلوب واجفة خافقة وتكاد العيون تتملاه من وراء الأجيال وقد ذكر محمد بن إسحاق في السيرة وغيره أن هذه الآية نزلت في شأن الأوس والخزرج وذلك أن رجلا من اليهود مر بملأ من الأوس والخزرج فساءه ما هم عليه من الاتفاق والألفة فبعث رجلا معه وأمره أن يجلس بينهم ويذكر لهم ما كان من حروبهم يوم بعاث وتلك الحروب ففعل فلم يزل ذلك دأبه حتى حميت نفوس القوم وغضب بعضهم على بعض وتثاوروا ونادوا بشعارهم وطلبوا أسلحتهم وتوعدوا إلى الحرة فبلغ ذلك النبي ص فأتاهم فجعل يسكنهم ويقول " أبدعوى الجاهلية وأنا بين أظهركم " وتلا عليهم هذه الآية فندموا على ما كان منهم واصطلحوا وتعانقوا وألقوا السلاح رضي الله عنهم وكذلك بين الله لهم فاهتدوا وحق فيهم قول الله سبحانه في التعقيب في الآية كذلك يبين الله لكم آياته لعلكم تهتدون فهذه صورة من جهد يهود لتقطيع حبل الله بين المتحابين فيه القائمين على منهجه لقيادة البشرية في طريقه هذه صورة من ذلك الكيد الذي تكيده يهود دائما للجماعة المسلمة كلما تجمعت على منهج الله واعتصمت بحبله وهذه ثمرة من ثمار طاعة أهل الكتاب كادت ترد المسلمين الأولين كفارا يضرب بعضهم رقاب بعض وتقطع بينهم حبل الله المتين الذي يتآخون فيه مجتمعين وهذه صلة هذه الآية بالآيات قبلها في هذا السياق على أن مدلول الآية أوسع مدى من هذه الحادثة فهي تشي مع ما قبلها في السياق وما بعدها بأنه كانت هناك حركة دائبة من اليهود لتمزيق شمل الصف المسلم في المدينة وإثارة الفتنة والفرقة بكل الوسائل والتحذيرات القرآنية المتوالية من إطاعة أهل الكتاب ومن الاستماع إلى كيدهم ودسهم ومن التفرق كما تفرقوا هذه التحذيرات تشي بشدة ما كانت تلقاه الجماعة المسلمة من كيد اليهود في المدينة ومن بذرهم لبذور الشقاق والشك والبلبلة باستمرار وهو دأب يهود في كل زمان وهو عملها اليوم وغدا في الصف المسلم في كل مكان


104-وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ

ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولـئك هم المفلحون [ سورة أل عمران - الآية 104 ]

فأما وظيفة الجماعة المسلمة التي تقوم على هاتين الركيزتين لكي تنهض بها هذه الوظيفة الضرورية لإقامة منهج الله في الأرض ولتغليب الحق على الباطل والمعروف على المنكر والخير على الشر هذه الوظيفة التي من أجلها أنشئت الجماعة المسلمة بيد الله وعلى عينه ووفق منهجه فهي التي تقررها الآية التالية ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون فلا بد من جماعة تدعو إلى الخير وتأمر بالمعروف وتنهى عن المنكر لا بد من سلطة في الأرض تدعو إلى الخير وتأمر بالمعروف وتنهى عن المنكر والذي يقرر أنه لا بد من سلطة هو مدلول النص القرآني ذاته فهناك دعوة إلى الخير ولكن هناك كذلك أمر بالمعروف وهناك نهي عن المنكر وإذا أمكن أن يقوم بالدعوة غير ذي سلطان فإن الأمر والنهي لا يقوم بهما إلا ذو سلطان هذا هو تصور الإسلام للمسألة إنه لا بد من سلطة تأمر وتنهى سلطة تقوم على الدعوة إلى الخير والنهي عن الشر سلطة تتجمع وحداتها وترتبط بحبل الله وحبل الأخوة في الله سلطة تقوم على هاتين الركيزتين مجتمعتين لتحقيق منهج الله في حياة البشر وتحقيق هذا المنهج يقتضي دعوة إلى الخير يعرف منها الناس حقيقة هذا المنهج ويقتضي سلطة تأمر بالمعروف وتنهى عن المنكر فتطاع والله يقول وما أرسلنا من رسول إلا ليطاع بإذن الله فمنهج الله في الأرض ليس مجرد وعظ وإرشاد وبيان فهذا شطر أما الشطر الآخر فهو القيام بسلطة الأمر والنهي على تحقيق المعروف ونفي المنكر من الحياة البشرية وصيانة تقاليد الجماعة الخيرة من أن يعبث بها كل ذي هوى وكل ذي شهوة وكل ذي مصلحة وضمانة هذه التقاليد الصالحة من أن يقول فيها كل امرىء برأيه وبتصوره زاعما أن هذا هو الخير والمعروف والصواب والدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر من ثم تكليف ليس بالهين ولا باليسير إذا نظرنا إلى طبيعته وإلى اصطدامه بشهوات الناس ونزواتهم ومصالح بعضهم ومنافعهم وغرور بعضهم وكبريائهم وفيهم الجبار الغاشم وفيهم الحاكم المتسلط وفيهم الهابط الذي يكره الصعود وفيهم المسترخي الذي يكره الاشتداد وفيهم المنحل الذي يكره الجد وفيهم الظالم الذي يكره العدل وفيهم المنحرف الذي يكره الاستقامة وفيهم وفيهم ممن ينكرون المعروف ويعرفون المنكر ولا تفلح الأمة ولا تفلح البشرية إلا أن يسود الخير وإلا أن يكون المعروف معروفا والمنكر منكرا وهذا ما يقتضي سلطة للخير وللمعروف تأمر وتنهى وتطاع ومن ثم فلا بد من جماعة تتلاقى على هاتين الركيزتين الإيمان بالله والأخوة في الله لتقوم على هذا الأمر العسير الشاق بقوة الإيمان والتقوى ثم بقوة الحب والألفة وكلتاهما ضرورة من ضرورات هذا الدور الذي ناطه الله بالجماعة المسلمة وكلفها به هذا التكليف وجعل القيام به شريطة الفلاح فقال عن الذين ينهضون به وأولئك هم المفلحون إن قيام هذه الجماعة ضرورة من ضرورات المنهج الإلهي ذاته فهذه الجماعة هي الوسط الذي يتنفس فيه هذا المنهج ويتحقق في صورته الواقعية هو الوسط الخير المتكافل المتعاون على دعوة الخير المعروف فيه هو الخير والفضيلة والحق والعدل والمنكر فيه هو الشر والرذيلة والباطل والظلم عمل الخير فيه أيسر من عمل الشر والفضيلة فيه أقل تكاليف من الرذيلة والحق فيه أقوى من الباطل والعدل فيه أنفع من الظلم فاعل الخير فيه يجد على الخير اعوانا وصانع الشر فيه يجد مقاومة وخذلانا ومن هنا قيمة هذا التجمع


105-وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَـئِكَ لَهُمْ عَذَابٌ عَظِيمٌ

ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولـئك لهم عذاب عظيم [ سورة أل عمران - الآية 105 ]

إنه البيئة التي ينمو فيها الخير والحق بلا كبير جهد لأن كل ما حوله وكل من حوله يعاونه والتي لا ينمو فيها الشر والباطل إلا بعسر ومشقة لأن كل ما حوله يعارضه ويقاومه والتصور الإسلامي عن الوجود والحياة والقيم والأعمال والأحداث والأشياء والأشخاص يختلف في هذا كله عن التصورات الجاهلية اختلافا جوهريا أصيلا فلا بد إذن من وسط خاص يعيش فيه هذا التصور بكل قيمه الخاصة لا بد له من وسط غير الوسط الجاهلي ومن بيئة غير البيئة الجاهلية هذا الوسط الخاص يعيش بالتصور الإسلامي ويعيش له ; فيحيا فيه هذا التصور ويتنفس أنفاسه الطبيعية في طلاقة وحرية وينمو نموه الذاتي بلا عوائق من داخله تؤخر هذا النمو أو تقاومه وحين توجد هذه العوائق تقابلها الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر وحين توجد القوة الغاشمة التي تصد عن سبيل الله تجد من يدافعها دون منهج الله في الحياة هذا الوسط يتمثل في الجماعة المسلمة القائمة على ركيزتي الإيمان والأخوة الإيمان بالله كي يتوحد تصورها للوجود والحياة والقيم والأعمال والأحداث والأشياء والأشخاص وترجع إلى ميزان واحد تقوم به كل ما يعرض لها في الحياة وتتحاكم إلى شريعة واحدة من عند الله وتتجه بولائها كله إلى القيادة القائمة على تحقيق منهج الله في الأرض والأخوة في الله كي يقوم كيانها على الحب والتكافل اللذين تختفي في ظلالهما مشاعر الأثرة وتتضاعف بهما مشاعر الإيثار الإيثار المنطلق في يسر المندفع في حرارة المطمئن الواثق المرتاح وهكذا قامت الجماعة المسلمة الأولى في المدينة على هاتين الركيزتين على الإيمان بالله ذلك الإيمان المنبثق من معرفة الله سبحانه وتمثل صفاه في الضمائر ; وتقواه ومراقبته واليقظة والحساسية إلى حد غير معهود إلا في الندرة من الأحوال وعلى الحب الحب الفياض الرائق والود الود العذب الجميل والتكافل التكافل الجاد العميق وبلغت تلك الجماعة في ذلك كله مبلغا لولا أنه وقع لعد من أحلام الحالمين وقصة المؤاخاة بين المهاجرين والأنصار قصة من عالم الحقيقة ولكنها في طبيعتها أقرب إلى الرؤى الحالمة وهي قصة وقعت في هذه الأرض ولكنها في طبيعتها من عالم الخلد والجنان وعلى مثل ذلك الإيمان ومثل هذه الأخوة يقوم منهج الله في الأرض في كل زمان ومن ثم يعود السياق فيحذر الجماعة المسلمة من التفرق والاختلاف ; وينذرها عاقبة الذين حملوا أمانة منهج الله قبلها من أهل الكتاب ثم تفرقوا واختلفوا فنزع الله الراية منهم وسلمها للجماعة المسلمة المتآخية فوق ما ينتظرهم من العذاب يوم تبيض وجوه وتسود وجوه ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون وهنا يرسم السياق مشهدا من المشاهد القرآنية الفائضة بالحركة والحيوية فنحن في مشهد هول هول لا يتمثل في الفاظ ولا في أوصاف ولكن يتمثل في آدميين أحياء في وجوه وسمات هذه وجوه قد أشرقت بالنور وفاضت بالبشر فابيضت من البشر والبشاشة وهذه وجوه كمدت من الحزن وغبرت من الغم واسودت من الكآبة وليست مع هذا متروكة إلى ما هي فيه ولكنه اللذع بالتبكيت والتأنيب أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون


106-يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكْفَرْتُم بَعْدَ إِيمَانِكُمْ فَذُوقُواْ الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ

يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون [ سورة أل عمران - الآية 106 ]

أنظر تفسير الآية ( 105 )


107-وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللّهِ هُمْ فِيهَا خَالِدُونَ

وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون [ سورة أل عمران - الآية 107 ]

أنظر تفسير الآية ( 105 )


108-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللّهُ يُرِيدُ ظُلْماً لِّلْعَالَمِينَ

تلك آيات الله نتلوها عليك بالحق وما الله يريد ظلما للعالمين [ سورة أل عمران - الآية 108 ]

وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون وهكذا ينبض المشهد بالحياة والحركة والحوار على طريقة القرآن وهكذا يستقر في ضمير الجماعة المسلمة معنى التحذير من الفرقة والاختلاف ومعنى النعمة الإلهية الكريمة بالإيمان والائتلاف وهكذا ترى الجماعة المسلمة مصير هؤلاء القوم من أهل الكتاب الذين تحذر أن تطيعهم كي لا تشاركهم هذا المصير الأليم في العذاب العظيم يوم تبيض وجوه وتسود وجوه ويعقب على هذا البيان لمصائر الفريقين تعقيبا قرآنيا يتمشى مع خطوط السورة العريضة يتضمن إثبات صدق الوحي والرسالة وجدية الجزاء والحساب يوم القيامة والعدل المطلق في حكم الله في الدنيا والآخرة وملكية الله المفردة لما في السماوات وما في الأرض ورجعة الأمر إليه في كل حال تلك آيات الله نتلوها عليك بالحق وما الله يريد ظلما للعالمين ولله ما في السماوات وما في الأرض وإلى الله ترجع الأمور تلك الصور تلك الحقائق تلك المصائر تلك آيات الله وبيناته لعباده نتلوها عليك بالحق فهي حق فيما تقرره من مبادىء وقيم ; وهي حق فيما تعرضه من مصائر وجزاءات وهي تتنزل بالحق ممن يملك تنزيلها ; وممن له الحق في تقرير القيم وتقرير المصائر وتوقيع الجزاءات وما يريد بها الله أن يوقع بالعباد ظلما فهو الحكم العدل وهو المالك لأمر السماوات والأرض ولكل ما في السماوات وما في الأرض وإليه مصير الأمور إنما يريد الله بترتيب الجزاء على العمل أن يحق الحق وأن يجري العدل وأن تمضي الأمور بالجد اللائق بجلال الله لا كما يدعي أهل الكتاب أنهم لن تمسهم النار إلا أياما معدودات الدرس السادس وظيفة الأمة المسلمة وعداوة أهل الكتاب لها بعدئذ يصف الأمة المسلمة لنفسها ليعرفها مكانها وقيمتها وحقيقتها ; ثم يصف لها أهل الكتاب ولا يبخسهم قدرهم إنما يبين حقيقتهم ويطمعهم في ثواب الإيمان وخيره ويطمئن المسلمين من جانب عدوهم فهم لن يضروهم في كيدهم لهم وقتالهم ولن ينصروا عليهم وللذين كفروا منهم عذاب النار في الآخرة لا ينفعهم فيه ما أنفقوا في الحياة الدنيا بلا إيمان ولا تقوى كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون ضربت عليهم الذلة أينما ثقفوا إلا بحبل من الله وحبل من الناس وباءوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين وما يفعلوا من خير فلن يكفروه والله عليم بالمتقين إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك أصحاب النار هم فيها خالدون مثل ما ينفقون في هذه الحياة الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته وما ظلمهم الله ولكن أنفسهم يظلمون إن شطر الآية الأولى في هذه المجموعة يضع على كاهل الجماعة المسلمة في الأرض واجبا ثقيلا بقدر ما يكرم هذه الجماعة ويرفع مقامها ويفردها بمكان خاص لا تبلغ إليه جماعة أخرى


109-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللّهِ تُرْجَعُ الأُمُورُ

ولله ما في السماوات وما في الأرض وإلى الله ترجع الأمور [ سورة أل عمران - الآية 109 ]

أنظر تفسير الآية ( 108 )


110-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ

كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون [ سورة أل عمران - الآية 110 ]

كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله إن التعبير بكلمة أخرجت المبني لغير الفاعل تعبير يلفت النظر وهو يكاد يشي باليد المدبرة اللطيفة تخرج هذه الأمة إخراجا ; وتدفعها إلى الظهور دفعا من ظلمات الغيب ومن وراء الستار السرمدي الذي لا يعلم ما وراءه إلا الله إنها كلمة تصور حركة خفية المسرى لطيفة الدبيب حركة تخرج على مسرح الوجود أمة أمة ذات دور خاص لها مقام خاص ولها حساب خاص كنتم خير أمة أخرجت للناس وهذا ما ينبغي أن تدركه الأمة المسلمة ; لتعرف حقيقتها وقيمتها وتعرف أنها أخرجت لتكون طليعة ولتكون لها القيادة بما أنها هي خير أمة والله يريد أن تكون القيادة للخير لا للشر في هذه الأرض ومن ثم لا ينبغي لها أن تتلقى من غيرها من أمم الجاهلية إنما ينبغي دائما أن تعطي هذه الأمم مما لديها وأن يكون لديها دائما ما تعطيه ما تعطيه من الاعتقاد الصحيح والتصور الصحيح والنظام الصحيح والخلق الصحيح والمعرفة الصحيحة والعلم الصحيح هذا واجبها الذي يحتمه عليها مكانها وتحتمه عليها غاية وجودها واجبها أن تكون في الطليعة دائما وفي مركز القيادة دائما ولهذا المركز تبعاته فهو لا يؤخذ ادعاء ولا يسلم لها به إلا أن تكون هي أهلا له وهي بتصورها الاعتقادي وبنظامها الاجتماعي أهل له فيبقى عليها أن تكون بتقدمها العلمي وبعمارتها للأرض قياما بحق الخلافة أهلا له كذلك ومن هذا يتبين أن المنهج الذي تقوم عليه هذه الأمة يطالبها بالشيء الكثير ; ويدفعها إلى السبق في كل مجال لو أنها تتبعه وتلتزم به وتدرك مقتضياته وتكاليفه وفي أول مقتضيات هذا المكان أن تقوم على صيانة الحياة من الشر والفساد وأن تكون لها القوة التي تمكنها من الأمر بالمعروف والنهي عن المنكر ; فهي خير أمة أخرجت للناس لا عن مجاملة أو محاباة ولا عن مصادفة أو جزاف تعالى الله عن ذلك كله علوا كبيرا وليس توزيع الاختصاصات والكرامات كما كان أهل الكتاب يقولون نحن أبناء الله وأحباؤه كلا إنما هو العمل الإيجابي لحفظ الحياة البشرية من المنكر وإقامتها على المعروف مع الإيمان الذي يحدد المعروف والمنكر تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله فهو النهوض بتكاليف الأمة الخيرة بكل ما وراء هذه التكاليف من متاعب وبكل ما في طريقها من أشواك إنه التعرض للشر والتحريض على الخير وصيانة المجتمع من عوامل الفساد وكل هذا متعب شاق ولكنه كذلك ضروري لإقامة المجتمع الصالح وصيانته ; ولتحقيق الصورة التي يحب الله أن تكون عليها الحياة ولا بد من الإيمان بالله ليوضع الميزان الصحيح للقيم والتعريف الصحيح للمعروف والمنكر فإن اصطلاح الجماعة وحده لا يكفي فقد يعم الفساد حتى تضطرب الموازين وتختل ولا بد من الرجوع إلى تصور ثابت للخير وللشر وللفضيلة والرذيلة وللمعروف والمنكر يستند إلى قاعدة أخرى غير اصطلاح الناس في جيل من الأجيال وهذا ما يحققه الإيمان بإقامة تصور صحيح للوجود وعلاقته بخالقه وللإنسان وغاية وجوده ومركزه الحقيقي في هذا الكون ومن هذا التصور العام تنبثق القواعد الأخلاقية ومن الباعث على إرضاء الله وتوقي غضبه يندفع الناس لتحقيق هذه القواعد ومن سلطان الله في الضمائر وسلطان شريعته في المجتمع تقوم الحراسة على هذه القواعد كذلك ثم لا بد من الإيمان أيضا ليملك الدعاة إلى الخير الآمرون بالمعروف الناهون عن المنكر أن يمضوا في هذا الطريق الشاق ويحتملوا تكاليفه وهم يواجهون طاغوت الشر في عنفوانه وجبروته ويواجهون طاغوت الشهوة في عرامتها وشدتها ويواجهون هبوط الأرواح وكلل العزائم وثقلة المطامع وزادهم هو الإيمان وعدتهم هي الإيمان وسندهم هو الله وكل زاد سوى زاد الإيمان ينفد وكل عدة سوى عدة الإيمان تفل وكل سند غير سند الله ينهار وقد سبق في السياق الأمر التكليفي للجماعة المسلمة أن ينتدب من بينها من يقومون بالدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر أما هنا فقد وصفها الله سبحانه بأن هذه صفتها ليدلها على أنها لا توجد وجودا حقيقيا إلا أن تتوافر فيها هذه السمة الأساسية التي تعرف بها في المجتمع الإنساني فإما أن تقوم بالدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر مع الإيمان بالله فهي موجودة وهي مسلمة وأما أن لا تقوم بشيء من هذا فهي غير موجودة وغير متحققة فيها صفة الإسلام وفي القرآن الكريم مواضع كثيرة تقرر هذه الحقيقة ندعها لمواضعها وفي السنة كذلك طائفة صالحة من أوامر الرسول ص وتوجيهاته نقتطف بعضها عن أبي سعيد الخدري رضي الله عنه قال سمعت رسول الله ص يقول " من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " وعن ابن مسعود رضي الله عنه قال قال رسول الله ص " لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم وواكلوهم وشاربوهم فضرب الله تعالى قلوب بعضهم ببعض ولعنهم على لسان داود وسليمان وعيسى بن مريم " ثم جلس وكان متكئا فقال " لا والذي نفسي بيده حتى تأطروهم على الحق أطرا " أي تعطفوهم وتردوهم وعن حذيفة رضي الله عنه قال قال رسول الله ص " والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجيب لكم " وعن عرس ابن عميرة الكندي رضي الله عنه قال قال رسول الله ص " إذا عملت الخطيئة في الأرض كان من شهدها فأنكرها كمن غاب عنها ومن غاب عنها فرضيها كمن شهدها " وعن أبي سعيد الخدري رضي الله عنه قال قال رسول الله ص " إن من أعظم الجهاد كلمة عدل عند سلطان جائر " وعن جابر بن عبد الله رضي الله عنه قال قال رسول الله ص " سيد الشهداء حمزة ورجل قام إلى سلطان جائر فأمره ونهاه فقتله " وغيرها كثير وكلها تقرر أصالة هذه السمة في المجتمع المسلم وضروراتها لهذا المجتمع أيضا وهي تحتوي مادة توجيه وتربية منهجية ضخمة وهي إلى جانب النصوص القرآنية زاد نحن غافلون عن قيمته وعن حقيقته ثم نعود إلى الشطر الآخر من الآية الأولى في هذه المجموعة ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون وهو ترغيب لأهل الكتاب في الإيمان فهو خير لهم خير لهم في هذه الدنيا يستعصمون به من الفرقة والهلهلة التي كانوا عليها في تصوراتهم الاعتقادية والتي ما تزال تحرمهم تجمع الشخصية إذ تعجز هذه التصورات عن أن تكون قاعدة للنظام الاجتماعي لحياتهم فتقوم أنظمتهم الاجتماعية من ثم على غير أساس عرجاء أو معلقة في الهواء ككل نظام اجتماعي لا يقوم على أساس اعتقادي شامل وعلى تفسير كامل للوجود ولغاية الوجود الإنساني ومقام الإنسان في هذا الكون وخير لهم في الآخرة يقيهم ما ينتظر غير المؤمنين من مصير ثم هو بيان كذلك لحالهم لا يبخس الصالحين منهم حقهم منهم المؤمنون وأكثرهم الفاسقون وقد آمن من أهل الكتاب جماعة وحسن إسلامهم منهم عبد الله بن سلام وأسد بن عبيد وثعلبة بن شعبة وكعب بن مالك وإلى هؤلاء تشير الآية هنا بالإجمال وفي آية تالية بالتفصيل أما الأكثرون فقد فسقوا عن دين الله حين لم يفوا بميثاق الله مع النبيين أن يؤمن كل منهم بأخيه الذي يجيء بعده وأن ينصره وفسقوا عن دين الله وهم يأبون الاستسلام لإرادته في إرسال آخر الرسل من غير بني إسرائيل واتباع هذا الرسول وطاعته ولاحتكام إلى آخر شريعة من عند الله أرادها للناس أجمعين ولما كان بعض المسلمين ما يزالون على صلات منوعة باليهود في المدينة ولما كانت لليهود حتى ذلك الحين قوة ظاهرة عسكرية واقتصادية يحسب حسابها بعض المسلمين فقد تكفل القرآن بتهوين شأن هؤلاء الفاسقين في نفوس المسلمين وإبراز حقيقتهم الضعيفة بسبب كفرهم وجرائمهم وعصيانهم وتفرقهم شيعا وفرقا وما كتب الله عليهم من الذلة والمسكنة لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون ضربت عليهم الذلة أينما ثقفوا إلا بحبل من الله وحبل من الناس وباءوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون بهذا يضمن الله للمؤمنين النصر وسلامة العاقبة ضمانة صريحة حيثما التقوا بأعدائهم هؤلاء وهم معتصمون بدينهم وربهم في يقين لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون فلن يكون ضررا عميقا ولا أصيلا يتناول أصل الدعوة ولن يؤثر في كينونة الجماعة المسلمة ولن يجليها من الأرض إنما هو الأذى العارض في الصدام والألم الذاهب مع الأيام فأما حين يشتبكون مع المسلمين في قتال فالهزيمة مكتوبة عليهم في النهاية والنصر ليس لهم على المؤمنين ولا ناصر لهم كذلك ولا عاصم من المؤمنين ذلك أنه قد ضربت عليهم الذلة وكتبت لهم مصيرا فهم في كل أرض يذلون لا تعصمهم إلا ذمة الله وذمة المسلمين حين يدخلون في ذمتهم فتعصم دماءهم وأموالهم إلا بحقها وتنيلهم الأمن والطمأنينة ولم تعرف يهود منذ ذلك الحين الأمن إلا في ذمة المسلمين ولكن يهود لم تعاد أحدا في الأرض عداءها للمسلمين وباءوا بغضب من الله كأنما رجعوا من رحلتهم يحملون هذا الغضب وضربت عليهم المسكنة تعيش في ضمائرهم وتكمن في مشاعرهم


111-لَن يَضُرُّوكُمْ إِلاَّ أَذًى وَإِن يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأَدُبَارَ ثُمَّ لاَ يُنصَرُونَ

لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون [ سورة أل عمران - الآية 111 ]

أنظر تفسير الآية ( 110 )


112-ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُواْ إِلاَّ بِحَبْلٍ مِّنْ اللّهِ وَحَبْلٍ مِّنَ النَّاسِ وَبَآؤُوا بِغَضَبٍ مِّنَ اللّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ

ضربت عليهم الذلة أين ما ثقفوا إلا بحبل من الله وحبل من الناس وبآؤوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون [ سورة أل عمران - الآية 112 ]

ولقد وقع ذلك كله بعد نزول هذه الآية فما كانت معركة بين المسلمين وأهل الكتاب إلا كتب الله فيها للمسلمين النصر ما حافظوا على دينهم واستمسكوا بعقيدتهم وأقاموا منهج الله في حياتهم وكتب لأعدائهم المذلة والهوان إلا أن يعتصموا بذمة المسلمين أو أن يتخلى المسلمون عن دينهم ويكشف القرآن عن سبب هذا القدر المكتوب على يهود فإذا هو سبب عام يمكن أن تنطبق آثاره على كل قوم مهما تكن دعواهم في الدين إنه المعصية والاعتداء ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون فالكفر بآيات الله سواء بإنكارها أصلا أو عدم الاحتكام إليها وتنفيذها في واقع الحياة وقتل الأنبياء بغير حق وقتل الذين يأمرون بالقسط من الناس كما جاء في آية أخرى في السورة والعصيان والاعتداء هذه هي المؤهلات لغضب الله وللهزيمة والذلة والمسكنة وهذه هي المؤهلات التي تتوافر اليوم في البقايا الشاردة في الأرض من ذراري المسلمين الذين يسمون أنفسهم بغير حق مسلمين هذه هي المؤهلات التي يتقدمون بها إلى ربهم اليوم فينالون عليها كل ما كتبه الله على اليهود من الهزيمة والذلة والمسكنة فإذا قال أحد منهم لماذا نغلب في الأرض ونحن مسلمون فلينظر قبل أن يقولها ما هو الإسلام ومن هم المسلمون ثم يقول وإنصافا للقلة الخيرة من أهل الكتاب يعود السياق عليهم بالاستثناء فيقرر أن أهل الكتاب ليسوا كلهم سواء فهناك المؤمنون يصور حالهم مع ربهم فإذا هي حال المؤمنين الصادقين ويقرر جزاءهم عنده فإذا هو جزاء الصالحين ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين وما يفعلوا من خير فلن يكفروه والله عليم بالمتقين وهو صورة وضيئة للمؤمنين من أهل الكتاب فقد آمنوا إيمانا صادقا عميقا وكاملا شاملا وانضموا للصف المسلم وقاموا على حراسة هذا الدين آمنوا بالله واليوم الآخر وقد نهضوا بتكاليف الإيمان وحققوا سمة الأمة المسلمة التي انضموا إليها خير أمة أخرجت للناس فأمروا بالمعروف ونهوا عن المنكر وقد رغبت نفوسهم في الخير جملة فجعلوه الهدف الذي يسابقون فيه فسارعوا في الخيرات ومن ثم هذه الشهادة العلوية لهم أنهم من الصالحين وهذا الوعد الصادق لهم أنهم لن يبخسوا حقا ولن يكفروا أجرا مع الإشارة إلى أن الله سبحانه علم أنهم من المتقين وهي صورة ترفع أمام الراغبين في هذه الشهادة وفي هذا الوعد ليحققها في ذات نفسه كل من يشتاق إلى نورها الوضيء في أفقها المنير هذا في جانب وفي الجانب الآخر الكافرون الكافرون الذين لن تنفعهم أموالهم ولا أولادهم ; ولن تنفعهم نفقة ينفقونها في الدنيا ولن ينالهم شيء منها في الآخرة لأنها لم تتصل بخط الخير الثابت المستقيم الخير المنبثق من الإيمان بالله على تصور واضح وهدف ثابت وطريق موصول وإلا فالخير نزوة عارضة لا ثبات لها وجنوح يصرفه الهوى ولا يرجع إلى أصل واضح مدرك مفهوم ولا إلى منهج كامل شامل مستقيم إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك أصحاب النار هم فيها خالدون


113-لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ

ليسوا سواء من أهل الكتاب أمة قآئمة يتلون آيات الله آناء الليل وهم يسجدون [ سورة أل عمران - الآية 113 ]

أنظر تفسير الآية ( 112 )


114-يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَـئِكَ مِنَ الصَّالِحِينَ

يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولـئك من الصالحين [ سورة أل عمران - الآية 114 ]

أنظر تفسير الآية ( 112 )


115-وَمَا يَفْعَلُواْ مِنْ خَيْرٍ فَلَن يُكْفَرُوْهُ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ

وما يفعلوا من خير فلن يكفروه والله عليم بالمتقين [ سورة أل عمران - الآية 115 ]

أنظر تفسير الآية ( 112 )


116-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولـئك أصحاب النار هم فيها خالدون [ سورة أل عمران - الآية 116 ]

أنظر تفسير الآية ( 112 )


117-مَثَلُ مَا يُنفِقُونَ فِي هِـذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُواْ أَنفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللّهُ وَلَـكِنْ أَنفُسَهُمْ

مثل ما ينفقون في هـذه الحياة الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته وما ظلمهم الله ولـكن أنفسهم يظلمون [ سورة أل عمران - الآية 117 ]

أنظر تفسير الآية ( 112 )


118-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ

يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون [ سورة أل عمران - الآية 118 ]

يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور أن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط إنها صورة كاملة السمات ناطقة بدخائل النفوس وشواهد الملامح تسجل المشاعر الباطنة والانفعالات الظاهرة والحركة الذاهبة الآيبة وتسجل بذلك كله نموذجا بشريا مكرورا في كل زمان وفي كل مكان ونستعرضها اليوم وغدا فيمن حول الجماعة المسلمة من أعداء يتظاهرون للمسلمين في ساعة قوة المسلمين وغلبتهم بالمودة فتكذبهم كل خالجة وكل جارحة وينخدع المسلمون بهم فيمنحونهم الود والثقة وهم لا يريدون للمسلمين إلا الاضطراب والخبال ولا يقصرون في اعنات المسلمين ونثر الشوك في طريقهم والكيد لهم والدس ما واتتهم الفرصة في ليل أو نهار وما من شك أن هذه الصورة التي رسمها القرآن الكريم هذا الرسم العجيب كانت تنطبق ابتداء على أهل الكتاب المجاورين للمسلمين في المدينة ; وترسم صورة قوية للغيظ الكظيم الذي كانوا يضمرونه للإسلام والمسلمين وللشر المبيت وللنوايا السيئة التي تجيش في صدورهم ; في الوقت الذي كان بعض المسلمين ما يزال مخدوعا في أعداء الله هؤلاء وما يزال يفضي إليهم بالمودة وما يزال يأمنهم على أسرار الجماعة المسلمة ; ويتخذ منهم بطانة وأصحابا وأصدقاء لا يخشى مغبة الإفضاء إليهم بدخائل الأسرار فجاء هذا التنوير وهذا التحذير يبصر الجماعة المسلمة بحقيقة الأمر ويوعيها لكيد أعدائها الطبيعيين الذين لا يخلصون لها أبدا ولا تغسل أحقادهم مودة من المسلمين وصحبة ولم يجيء هذا التنوير وهذا التحذير ليكون مقصورا على فترة تاريخية معينة فهو حقيقة دائمة تواجه واقعا دائما كما نرى مصداق هذا فيما بين أيدينا من حاضر مكشوف مشهود والمسلمون في غفلة عن أمر ربهم ألا يتخذوا بطانة من دونهم بطانة من ناس هم دونهم في الحقيقة والمنهج والوسيلة وألا يجعلوهم موضع الثقة والسر والاستشارة المسلمون في غفلة عن أمر ربهم هذا يتخذون من أمثال هؤلاء مرجعا في كل أمر وكل شأن وكل موضع وكل نظام وكل تصور وكل منهج وكل طريق والمسلمون في غفلة من تحذير الله لهم يوادون من حاد الله ورسوله ; ويفتحون لهم صدورهم وقلوبهم والله سبحانه يقول للجماعة المسلمة الأولى كما يقول للجماعة المسلمة في أي جيل ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر والله سبحانه يقول ها أنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ والله سبحانه يقول أن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها ومرة بعد مرة تصفعنا التجارب المرة ولكننا لا نفيق ومرة بعد مرة نكشف عن المكيدة والمؤامرة تلبس أزياء مختلفة ولكننا لا نعتبر ومرة بعد مرة تنفلت ألسنتهم فتنم عن أحقادهم التي لا يذهب بها ود يبذله


119-هَاأَنتُمْ أُوْلاء تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ

هاأنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور [ سورة أل عمران - الآية 119 ]

أنظر تفسير الآية ( 118 )


120-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ

إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط [ سورة أل عمران - الآية 120 ]

المسلمون ولا تغلسها سماحة يعلمها لهم الدين ومع ذلك نعود فنفتح لهم قلوبنا ونتخذ منهم رفقاء في الحياة والطريق وتبلغ بنا المجاملة أو تبلغ بنا الهزيمة الروحية أن نجاملهم في عقيدتنا فنتحاشى ذكرها وفي منهج حياتنا فلا نقيمه على أساس الإسلام وفي تزوير تاريخنا وطمس معالمه كي نتقي فيه ذكر أي صدام كان بين أسلافنا وهؤلاء الأعداء المتربصين ومن ثم يحل علينا جزاء المخالفين عن أمر الله ومن هنا نذل ونضعف ونستخذي ومن هنا نلقى العنت الذي يوده أعداؤنا لنا ونلقى الخبال الذي يدسونه في صفوفنا وها هو ذا كتاب الله يعلمنا كما علم الجماعة المسلمة الأولى كيف نتقي كيدهم وندفع أذاهم وننجو من الشر الذي تكنه صدورهم ويفلت على السنتهم منه شواظ وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط فهو الصبر والعزم والصمود أمام قوتهم إن كانوا أقوياء ; وأمام مكرهم وكيدهم إن سلكوا طريق الوقيعة والخداع الصبر والتماسك لا الانهيار والتخاذل ; ولا التنازل عن العقيدة كلها أو بعضها اتقاء لشرهم المتوقع أو كسبا لودهم المدخول ثم هو التقوى الخوف من الله وحده ومراقبته وحده هو تقوى الله التي تربط القلوب بالله فلا تلتقي مع أحد إلا في منهجه ولا تعتصم بحبل إلا حبله وحين يتصل القلب بالله فإنه سيحقر كل قوة غير قوته ; وستشد هذه الرابطة من عزيمته فلا يستسلم من قريب ولا يواد من حاد الله ورسوله طلبا للنجاة أو كسبا للعزة هذا هو الطريق الصبر والتقوى التماسك والاعتصام بحبل الله وما استمسك المسلمون في تاريخهم كله بعروة الله وحدها وحققوا منهج الله في حياتهم كلها إلا عزوا وانتصروا ووقاهم الله كيد أعدائهم وكانت كلمتهم هي العليا وما استمسك المسلمون في تاريخهم كله بعروة أعدائهم الطبيعيين الذين يحاربون عقيدتهم ومنهجهم سرا وجهرا واستمعوا إلى مشورتهم واتخذوا منهم بطانة وأصدقاء وأعوانا وخبراء ومستشارين إلا كتب الله عليهم الهزيمة ومكن لأعدائهم فيهم وأذل رقابهم وأذاقهم وبال أمرهم والتاريخ كله شاهد على أن كلمة الله خالدة ; وأن سنة الله نافذة فمن عمي عن سنة الله المشهودة في الأرض فلن ترى عيناه إلا آيات الذلة والإنكسار والهوان خاتمة الوحدة سماحة الإسلام في مواجهة الأعداء بهذا ينتهي هذا الدرس ; وينتهي كذلك المقطع الأول في السورة وقد وصل السياق إلى ذروة المعركة ; وقمة المفاصلة الكاملة الشاملة ويحسن قبل أن ننهي هذا الدرس أن نقرر حقيقة أخرى عن سماحة الإسلام في وجه كل هذا العداء فهو يأمر المسلمين ألا يتخذوا بطانة من هؤلاء ولكنه لا يحرضهم على مقابلة الغل والحقد والكراهية والدس والمكر بمثلها إنما هي مجرد الوقاية للجماعة المسلمة وللصف المسلم وللكينونة المسلمة مجرد الوقاية ومجرد التنبيه إلى الخطر الذي يحيطها به الآخرون أما المسلم فبسماحة الإسلام يتعامل مع الناس جميعا ; وبنظافة الإسلام يعامل الناس جميعا ; وبمحبة الخير الشامل يلقى الناس جميعا ; يتقي الكيد ولكنه لا يكيد ويحذر الحقد ولكنه لا يحقد إلا أن يحارب في دينه وأن يفتن في عقيدته وأن يصد عن سبيل الله ومنهجه فحينئذ هو مطالب أن يحارب وأن يمنع الفتنة وأن يزيل العقبات التي تصد الناس عن سبيل الله وعن تحقيق منهجه في الحياة يحارب جهادا في سبيل الله لا انتقاما لذاته وحبا لخير البشر لا حقدا على الذين آذوه وتحطيما للحواجز الحائلة دون إيصال هذا الخير للناس لا حبا للغلب والاستعلاء والاستغلال وإقامة


121-وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللّهُ سَمِيعٌ عَلِيمٌ

وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم [ سورة أل عمران - الآية 121 ]

للنظام القويم الذي يستمتع الجميع في ظله بالعدل والسلام لا لتركيز راية قومية ولا لبناء امبراطورية هذه حقيقة تقررها النصوص الكثيرة من القرآن والسنة ; ويترجمها تاريخ الجماعة المسلمة الأولى وهي تعمل في الأرض وفق هذه النصوص إن هذا المنهج خير وما يصد البشرية عنه إلا أعدى أعداء البشرية الذين ينبغي لها أن تطاردهم حتى تقصيهم عن قيادتها وهذا هو الواجب الذي انتدبت له الجماعة المسلمة فأدته مرة خير ما يكون الأداء وهي مدعوة دائما إلى أدائه والجهاد ماض إلى يوم القيامة تحت هذا اللواء الوحدة الخامسة الآيات الصفحات الموضوع غزوة أحد مقدمة الوحدة تعقيب القرآن على غزوة أحد من معركة الجدل والمناظرة والبيان والتنوير والتوجيه والتحذير فيما سبق من السورة ينتقل السياق إلى المعركة في الميدان معركة أحد وغزوة أحد لم تكن معركة في الميدان وحده ; إنما كانت معركة كذلك في الضمير كانت معركة ميدانها أوسع الميادين لأن ميدان القتال فيها لم يكن إلا جانبا واحدا من ميدانها الهائل الذي دارت فيه ميدان النفس البشرية وتصوراتها ومشاعرها وأطماعها وشهواتها ودوافعها وكوابحها على العموم وكان القرآن هناك يعالج هذه النفس بألطف وأعمق وبأفعل وأشمل ما يعالج المحاربون أقرانهم في النزال وكان النصر أولا وكانت الهزيمة ثانيا وكان الانتصار الكبير فيها بعد النصر والهزيمة انتصار المعرفة الواضحة والرؤية المستنيرة للحقائق التي جلاها القرآن ; واستقرار المشاعر على هذه الحقائق استقرار اليقين وتمحيص النفوس وتمييز الصفوف وانطلاق الجماعة المسلمة بعد ذلك متحررة من كثير من غبش التصور وتميع القيم وتأرجح المشاعر في الصف المسلم وذلك بتميز المنافقين في الصف إلى حد كبير ووضوح سمات النفاق وسمات الصدق في القول والفعل وفي الشعور والسلوك ووضوح تكاليف الإيمان وتكاليف الدعوة إليه والحركة به ومقتضيات ذلك كله من الاستعداد بالمعرفة والاستعداد بالتجرد والاستعداد بالتنظيم والتزام الطاعة والاتباع بعد هذا كله والتوكل على الله وحده في كل خطوة من خطوات الطريق ورد الأمر إلى الله وحده في النصر والهزيمة وفي الموت والحياة وفي كل أمر وفي كل اتجاه وكانت هذه الحصيلة الضخمة التي استقرت في الجماعة المسلمة من وراء الأحداث ومن وراء التوجيهات القرآنية بعد الأحداث أكبر وأخطر بما لا يقاس من حصيلة النصر والغنيمة لو عاد المسلمون من الغزوة بالنصر والغنيمة وقد كانت الجماعة المسلمة إذ ذاك أحوج ما تكون لهذه الحصيلة الضخمة كانت أحوج إليها ألف مرة من حصيلة النصر والغنيمة وكان الرصيد الباقي منها للأمة المسلمة في كل جيل أهم وأبقى كذلك من حصيلة النصر والغنيمة وكان تدبير الله العلوي من وراء ما بدا في الموقعة من ظواهر النقص والضعف والتميع والغبش في الصف المسلم ومن وراء الهزيمة التي نشأت عن هذه الظواهر كان تدبير الله العلوي من وراء هذا الذي وقع وفق سنة الله الجارية حسب أسبابه الطبيعية الظاهرة تدبيرا كله الخير للجماعة المسلمة في ذلك الحين لتنال هذه الحصيلة الضخمة من العبرة والتربية والوعي والنضح والتمحيص والتميز والتنسيق والتنظيم وليبقى للأمة المسلمة في أجيالها المتعاقبة هذا الرصيد من التجارب والحقائق والتوجيهات التي لا تقدر بثمن ولو كان هذا الثمن هو النصر والغنيمة لقد انتهت المعركة في ميدان الأرض ليبدأها القرآن في ميدانها الأكبر ميدان النفس وميدان الحياة الشاملة للجماعة المسلمة وصنع بهذه الجماعة ما تصنعه يد الله عن علم وعن حكمة وعن خبرة وعن بصيرة وكان ما شاءه الله وما دبره وكان فيه الخير العظيم من وراء الضر والأذى والابتلاء الشاق المرير ولعل مما يلفت النظر في التعقيب القرآني على أحداث المعركة هو ذلك الازدواج العجيب بين استعراض مشاهدها ووقائعها والتوجيهات المباشرة على هذه المشاهد والوقائع وبين التوجيهات الأخرى المتعلقة بتصفية النفوس وتخليصها من غبش التصور وتحريرها من ربقة الشهوات وثقلة المطامع وظلام الأحقاد وظلمة الخطيئة وضعف الحرص والشح والرغبات الدفينة ولعل مما يلفت النظر أكثر الكلام في صدد التعقيب على معركة حربية عن الربا والنهي عنه وعن الشورى والأخذ بها على الرغم مما كان للشورى من معقبات ظاهرية في النتائح السيئة للمعركة ثم سعة المساحة التي يعمل فيها المنهج القرآني في النفس البشرية وفي الحياة الإنسانية وتعدد نقط الحركة فيها وتداخلها وتكاملها العجيب ولكن الذين يدركون طبيعة هذا المنهج الرباني لا يعجبون لشيء من ذلك الازدواج وهذه السعة وهذا التداخل وهذا التكامل فالمعركة الحربية في الحركة الإسلامية ليست معركة أسلحة وخيل ورجال وعدة وعتاد وتدبير حربي فحسب فهذه المعركة الجزئية ليست منعزلة عن المعركة الكبرى في عالم الضمير وعالم التنظيم الاجتماعي للجماعة المسلمة إنها ذات ارتباط وثيق بصفاء ذلك الضمير وخلوصه وتجرده وتحرره من الأوهاق والقيود التي تطمس على شفافيته وتقعد به دون الفرار إلى الله وكذلك هي ذات ارتباط وثيق بالأوضاع التنظيمية التي تقوم عليها حياة الجماعة المسلمة وفق منهج الله القويم المنهج الذي يقوم على الشورى في الحياة كلها لا في نظام الحكم وحده وعلى النظام التعاوني لا النظام الربوي والتعاون والربا لا يجتمعان في نظام والقرآن كان يعالج الجماعة المسلمة على إثر معركة لم تكن كما قلنا معركة في ميدان القتال وحده إنما كانت معركة في الميدان الأكبر ميدان النفس البشرية وميدان الحياة الواقعية ومن ثم عرج على الربا فنهى عنه ; وعرج على الإنفاق في السراء والضراء فحض عليه ; وعرج على طاعة الله ورسوله فجعلها مناط الرحمة ; وعرج على كظم الغيظ والعفو عن الناس وعلى الإحسان والتطهر من الخطيئة بالاستغفار والتوبة وعدم الإصرار ; فجعلها كلها مناط الرضوان كما عرج على رحمة الله المتمثلة في رحمة الرسول ص ولين قلبه للناس وعلى مبدأ الشورى وتقريره في أحرج الأوقات وعلى الأمانة التي تمنع الغلول وعلى البذل والتحذير من البخل في نهاية ما نزل في التعقيب على الغزوة من آيات عرج على هذا كله لأنه مادة إعداد الجماعة المسلمة للمعركة في نطاقها الواسع ; الذي يتضمن المعركة الحربية في إطاره ولا يقتصر عليها معركة التعبئة الكاملة للانتصار الكبير الانتصار على النفس والشهوات والمطامع والأحقاد والانتصار في تقرير القيم والأوضاع السليمة لحياة الجماعة الشاملة وعرج على هذا كله ليشير إلى وحدة هذه العقيدة في مواجهة الكينونة البشرية ونشاطها كله ورده كله إلى محور واحد محور العبادة لله والعبودية له والتوجه إليه في حساسية وتقوى وإلى وحدة منهج الله في الهيمنة على الكينونة البشرية كلها في كل حال من أحوالها وإلى الترابط بين جميع هذه الأحوال في ظل هذا المنهج وإلى وحدة النتائج النهائية للنشاط الإنساني كله وتأثير كل حركة من حركات النفس وكل جزئية من جزئيات التنظيم في هذه النتائج النهائية وإذن فهذه التوجيهات الشاملة ليست بمعزل عن المعركة فالنفس لا تنتصر في المعركة الحربية إلا حين تنتصر في المعارك الشعورية والأخلاقية والنظامية والذين تولوا يوم التقى الجمعان في أحد إنما استزلهم الشيطان ببعض ما كسبوا من الذنوب والذين انتصروا في معارك العقيدة وراء أنبيائهم هم الذين بدأوا المعركة بالاستغفار من الذنوب والالتجاء إلى الله والالتصاق بركنه الركين والتطهر من الذنوب إذن والالتصاق بالله والرجوع إلى كنفه من عدة النصر وليست بمعزل عن الميدان واطراح النظام الربوي إلى النظام التعاوني من عدة النصر ; والمجتمع التعاوني أقرب إلى النصر من المجتمع الربوي وكظم الغيظ والعفو عن الناس من عدة النصر فالسيطرة على النفس قوة من قوى المعركة والتضامن والتواد في المجتمع المتسامح قوة ذات فاعلية كذلك كذلك كان من الحقائق التي اتكأ عليها السياق من بدئه إلى نهايته حقيقة قدر الله ورد الأمر إليه جملة وتصحيح التصور في هذه النقطة تصحيحا حاسما جازما وفي الوقت ذاته تقرير سنة الله في ترتيب العواقب التي تحل بالبشر على ما يصدر من سعيهم ونشاطهم وخطئهم وإصابتهم وطاعتهم ومعصيتهم وتمسكهم بالمنهج وتفريطهم فيه واعتبارهم بعد هذا كله ستارا للقدرة وأداة للمشيئة وقدرا من قدر الله يحقق به ما يشاء سبحانه ثم في النهاية إشعار الجماعة المسلمة أن ليس لها من أمر النصر شيء إنما هو تدبير الله لتنفيذ قدره من خلال جهادها وأجرها هي على الله وليس لها من ثمار النصر شيء من أشياء هذه الأرض ولا لحسابها الخاص يؤتيها الله النصر إذ يشاء إنما لحساب الأهداف العليا التي يشاؤها الله وكذلك الهزيمة فإنها حين تقع بناء على جريان سنة الله وفق ما يقع من الجماعة المسلمة من تقصير وتفريط إنما تقع لتحقيق غايات يقدرها الله بحكمته وعلمه ; لتمحيص النفوس وتمييز الصفوف وتجلية الحقائق وإقرار القيم وإقامة الموازين وجلاء السنن للمستبصرين ولا قيمة ولا وزن في نظر الإسلام للانتصار العسكري أو السياسي أو الاقتصادي ; ما لمم يقم هذا كله على أساس المنهج الرباني في الانتصار على النفس والغلبة على الهوى والفوز على الشهوة وتقرير الحق الذي إراده الله في حياة الناس ليكون كل نصر نصرا لله ولمنهج الله وليكون كل جهد في سبيل الله ومنهج الله وإلا فهي جاهلية تنتصر على جاهلية ولا خير فيها للحياة ولا للبشرية إنما الخير أن ترتفع راية الحق لذات الحق والحق واحد لا يتعدد إنه منهج الله وحده ولا حق في هذا الكون غيره وانتصاره لا يتم حتى يتم أولا في ميدان النفس البشرية وفي نظام الحياة الواقعية وحين تخلص النفس من حظ ذاتها في ذاتها ومن مطامعها وشهواتها ومن أدرانها وأحقادها ومن قيودها وأصفادها وحين تفر إلى الله متحررة من هذه الأثقال والأوهاق وحين تنسلخ من قوتها ومن وسائلها ومن أسبابها لتكل الأمر كله إلى الله بعد الوفاء بواجبها من الجهد والحركة وحين تحكم منهج الله في الأمر كله وتعد هذا التحكيم هو غاية جهادها وانتصارها حين يتم هذا كله يحتسب الانتصار في المعركة الحربية أو السياسية أو الاقتصادية انتصارا في ميزان الله وإلا فهو انتصار الجاهلية على الجاهلية الذي لا وزن له عند الله ولا قيمة ومن ثم كان ذلك الازدواج وكان ذلك الشمول في التعقيب على المعركة التي دارت يوم أحد في ذلك الميدان الفسيح الذي يعد ميدان القتال جانبا واحدا من جوانبه الكثيرة وقبل أن نأخذ في استعراض ذلك التعقيب القرآني على أحداث المعركة يحسن أن موجز أحداث غزوة أحد نلخص وقائعها كما وردت في روايات السيرة ; لندرك مواضع التعقيب والتوجيه حق الإدراك ولنراقب طريقة التربية الإلهية بالقرآن الكريم في تناول الوقائع والأحداث كان المسلمون قد انتصروا في بدر ذلك الانتصار الكامل الذي تبدو فيه في ظل الظروف التي وقع فيها رائحة المعجزة وقد قتل الله بأيديهم أئمة الكفر ورءوسه من قريش فرأس في قريش أبو سفيان بن حرب بعد ذهاب أشرافهم في بدر فأخذ يؤلب على المسلمين لأخذ الثأر وكانت القافلة التي تحمل متاجر قريش قد نجت فلم تقع في أيدي المسلمين ; فتآمر المشركون على رصد ما فيها من أموال لحرب المسلمين وقد جمع أبو سفيان قريبا من ثلاثة آلاف من قريش وأحلافهم والأحابيش وخرج بهم في شوال من السنة الثالثة للهجرة ; وجاءوا معهم بنسائهم ليحاموا عنهن ولا يفروا ثم أقبل بهم نحو المدينة فنزل قريبا من جبل أحد واستشار رسول الله ص أصحابه أيخرج إليهم أم يمكث في المدينة وكان رأيه ألا يخرجوا من المدينة وأن يتحصنوا بها ; فإن دخلوها قاتلهم المسلمون على أفواه الأزقة والنساء من فوق البيوت ووافقه على هذا الرأي عبد الله بن أبي رأس المنافقين فبادرت جماعة كبيرة من الصحابة ومعظمهم من الشبان ممن فاتهم يوم بدر فأشاروا عليه بالخروج وألحوا عليه في ذلك حتى بدا أن هذا هو الرأي السائد في الجماعة فنهض ص ودخل بيته بيت عائشة رضي الله عنها ولبس لأمته وخرج عليهم وقد انثنى عزم أولئك وقالوا أكرهنا رسول الله ص على الخروج فقالوا يا رسول الله إن أحببت أن تمكث في المدينة فافعل فقال رسول الله ص " ما ينبغي لنبي إذا لبس لأمته أن يضعها حتى يحكم الله بينه وبين عدوه " وألقى عليهم بذلك درسا نبويا عاليا ; فللشورى وقتها حتى إذا انتهت جاء وقت العزم والمضي والتوكل على الله ولم يعد هناك مجال للتردد وإعادة الشورى والتأرجح بين الآراء إنما تمضي الأمور لغاياتها ويفعل الله بعد ذلك ما يشاء وكان رسول الله ص قد رأى في منامه أن في سيفه ثلمة ورأى أن بقرا تذبح وأنه أدخل يده في درع حصينة فتأول الثلمة في سيفه برجل يصاب من أهل بيته وتأول البقر بنفر من أصحابه يقتلون وتأول الدرع بالمدينة وكان إذن يرى عاقبة المعركة ولكنه في الوقت ذاته كان يمضي نظام الشورى ونظام الحركة بعد الشورى لقد كان يربي أمة والأمم تربي بالأحداث وبرصيد التجارب الذي تتمخض عنه الأحداث ثم لقد كان يمضي قدر الله الذي تستقر عليه مشاعره ويستقر عليه قلبه فيمضي وفق مواقع هذا القدر كما يحسها في قلبه الموصول وخرج رسول الله ص في ألف من أصحابه واستعمل ابن أم مكتوم على الصلاة بمن بقي في المدينة فلما صار بين المدينة وأحد انعزل رأس النفاق عبد الله بن أبي بنحو ثلث العسكر وقال يخالفني ويسمع للفتية فتبعهم عبد الله بن عمرو بن حرام والد جابر بن عبد الله رضي الله عنهما يوبخهم ويحضهم على الرجوع ويقول تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم أنكم تقاتلون لم نرجع فرجع عنهم وسبهم وسأله قوم من الأنصار أن يستعينوا بحلفائهم من يهود فأبى ص فالمعركة هي معركة الإيمان والكفر فما ليهود بها والنصر من عند الله حين يصح التوكل عليه وتتجرد القلوب له وقال " من رجل يخرج بنا على القوم من كثب " فخرج به بعض الأنصار حتى نزل الشعب من أحد في عدوة الوادي وجعل ظهره إلى أحد ونهى الناس عن القتال حتى يأمرهم فلما أصبح تعبأ للقتال في سبعمائة فيهم خمسون فارسا واستعمل على الرماة وكانوا خمسين عبد الله ابن جبير وأمره وأصحابه أن يلزموا مركزهم وألا يفارقوه ولو رأوا الطير تتخطف العسكر وكانوا خلف الجيش وأمرهم أن ينضحوا المشركين بالنبل لئلا يأتوا المسلمين من ورائهم وظاهر رسول الله ص بين درعين وأعطى اللواء مصعب بن عمير وجعل على إحدى المجنبتين الزبير بن العوام وعلى الأخرى المنذر بن عمرو واستعرض الشبان يومئذ فرد من استصغره عن القتال وكان منهم عبد الله بن عمرو وأسامة بن زيد وأسيد بن ظهير والبراء بن عازب وزيد ابن أرقم وزيد بن ثابت وعرابة بن أوس وعمرو بن حزام وأجاز من رآه مطيقا وكان منهم سمرة بن جندب ورافع بن خديج ولهما خمس عشرة سنة وتعبأت قريش للقتال وهم في ثلاثة آلاف وفيهم مائتا فارس فجعلوا على ميمنتهم خالد بن الوليد وعلى الميسرة عكرمة بن أبي جهل ودفع رسول الله ص سيفه إلى أبي دجانة سماك بن خرشة وكان شجاعا بطلا يختال عند الحرب وكان أول من بدر من المشركين أبو عامر الفاسق وكان يسمى الراهب فسماه رسول الله ص الفاسق وكان رأس الأوس في الجاهلية فلما جاء الإسلام شرق به وجاهر رسول الله ص بالعداوة فخرج من المدينة وذهب إلى قريش يؤلبهم على رسول الله ص ويحضهم على قتاله ووعدهم بأن قومه إذا رأوه أطاعوه ومالوا معه فكان أول من لقي المسلمين فنادى قومه وتعرف إليهم فقالوا له لا أنعم الله بك عينا يا فاسق فقال لقد أصاب قومي بعدي شر ثم قاتل المسلمين قتالا شديدا ولما نشب القتال أبلى أبو دجانة الأنصاري بلاء حسنا هو وطلحة بن عبيد الله وحمزة بن عبد المطلب وعلي بن أبي طالب والنضر بن أنس وسعد بن الربيع وكانت الدولة أول النهار للمسلمين على الكفار ; حيث قتل من هؤلاء سبعون من صناديدهم وانهزم أعداء الله وولوا مدبرين حتى انتهوا إلى نسائهم وحتى شمرت النساء ثيابهن عن أرجلهن هاربات فلم رأى الرماة هزيمة المشركين وانكشافهم تركوا مراكزهم التي أمرهم رسول الله ص ألا يبرحوها وقالوا يا قوم الغنيمة الغنيمة فذكرهم أميرهم عهد رسول الله ص فلم يسمعوا وظنوا أن ليس للمشركين رجعة فذهبوا في طلب الغنيمة وأخلوا الثغر في أحد عندئذ أدركها خالد فكر في خيل المشركين فوجدوا الثغر خاليا فاحتلوه من خلف ظهور المسلمين وأقبل المنهزمون من المشركين حين رأوا خالدا والفرسان قد علوا المسلمين فأحاطوا بهم وانقلبت المعركة فدارت الدائرة على المسلمين ووقع الهرج والمرج في الصف واستولى الاضطراب والذعر لهول المفاجأة التي لم يتوقعها أحد وكثر القتل واستشهد من المسلمين من كتب الله له الشهادة وخلص المشركون إلى رسول الله ص وقد أفرد إلا من نفر يعدون على الأصابع قاتلوا عنه حتى قتلوا وقد جرح وجهه ص وكسرت سنه الرباعية اليمنى في الفك الأسفل وهشمت البيضة على رأسه ورماه المشركون بالحجارة حتى وقع لجنبه وسقط في حفرة من الحفر التي كان أبو عامر الفاسق قد حفرها وغطاها يكيد بها المسلمين وغاصت حلقتان من حلق المغفر في وجنته وفي وسط هذا الهول المحيط بالمسلمين صاح صائح أن محمد قتل فكانت الطامة التي هدت ما بقي من قواهم فانقلبوا على أعقابهم مهزومين هزيمة منكرة لا يحاولون قتالا مما أصابهم من اليأس والكلال ولما انهزم الناس لم ينهزم أنس بن النضر رضي الله عنه وقد انتهى إلى عمر بن الخطاب وطلحة بن عبيد الله في رجال من المهاجرين والأنصار قد ألقوا بأيديهم فقال ما يجلسكم فقالوا قتل رسول الله ص فقال فما تصنعون بالحياة بعده فقوموا فموتوا على ما مات عليه رسول الله ص ثم استقبل المشركين ولقي سعد بن معاذ فقال يا سعد واها لريح الجنة إني أجدها من دون أحد فقاتل حتى قتل ووجد به بضع وسبعون ضربة ولم تعرفه إلا أخته عرفته ببنانه وأقبل رسول الله ص نحو المسلمين وكان أول من عرفه تحت المغفر كعب بن مالك فصاح بأعلى صوته يا معشر المسلمين أبشروا هذا رسول الله ص فأشار بيده أن اسكت واجتمع إليه المسلمون ونهضوا معه إلى الشعب وفيهم أبو بكر وعمر والحارث بن الصمة الأنصاري وغيرهم فلما امتدوا صعودا في الجبل أدرك رسول الله ص أبي بن خلف على جواد له اسمه العود كان يطعمه في مكة ويقول أقتل عليه محمدا فلما سمع بذلك رسول الله ص قال بل أنا أقتله إن شاء الله فلما أدركه تناول ص الحربة من الحارث وطعن بها عدو الله في ترقوته فذهب يخور كالثور وقد أيقن أنه مقتول كما قال رسول الله ص من قبل ومات بالفعل في طريق عودته وأشرف أبو سفيان على الجبل فنادى أفيكم محمد فقال رسول الله ص لا تجيبوه فقال أفيكم ابن أبي قحافة فلم يجيبوه فقال أفيكم عمر بن الخطاب فلم يجيبوه ولم يسأل إلا عن هؤلاء الثلاثة فقال مخاطبا قومه أما هؤلاء فقد كفيتموهم فلم يملك عمر رضي الله عنه نفسه أن قال يا عدو الله إن الذين ذكرتهم أحياء وقد أبقى الله لك ما يسوؤك فقال قد كان في القوم مثلة لم آمر بها ولم تسؤني يشير بذلك إلى ما صنعته زوجه هند بجثمان حمزة رضي الله عنه بعد أن قتله وحشي حين بقرت بطنه واستخرجت كبده فلاكتها ثم لفظتها ثم قال اعل هبل فقال رسول الله ص ألا تجيبونه قالوا بماذا نجيبه قال قولوا الله أعلى وأجل قال لنا العزى ولا عزى لكم قال رسول الله ص ألا تجيبونه قالوا بماذا نجيبه قال قولوا الله مولانا ولا مولى لكم قال أبو سفيان يوم بيوم بدر والحرب سجال فقال عمر رضي الله عنه لا سواء قتلانا في الجنة وقتلاكم في النار ولما انقضت المعركة انصرف المشركون فظن المسلمون أنهم قصدوا المدينة لسبي الذراري وإحراز الأموال فشق ذلك عليهم فقال النبي ص لعلي بن أبي طالب رضي الله عنه " أخرج في آثار القوم فانظر ماذا يصنعون وماذا يريدون فإن هم جنبوا الخيل وامتطوا الإبل فإنهم يريدون مكة وإن كانوا ركبوا الخيل وساقوا الإبل فإنهم يريدون المدينة فوالذي نفسي بيده لو أرادوها لأسيرن إليهم ثم لأناجزهم فيها " قال علي فخرجت في آثارهم أنظر ماذا يصنعون فجنبوا الخيل وامتطوا الإبل ووجهوا مكة فلما كانوا في بعض الطريق تلاوموا فيما بينهم وقال بعضهم لم تصنعوا شيئا أصبتم شوكتهم وحدهم ثم تركتموهم وقد بقي منهم رؤوس يجمعون لكم فارجعوا حتى نستأصل شأفتهم فبلغ ذلك رسول الله ص فنادى في الناس وندبهم إلى المسير إلى لقاء عدوهم وقال " لا يخرج معنا إلا من شهد القتال " فقال له عبد الله بن أبي أركب معك قال " لا " فاستجاب له المسلمون على ما بهم من الجرح الشديد والخوف ; وقالوا سمعا وطاعة وأستأذنه جابر بن عبد الله وقال يا رسول الله إني أحب ألا تشهد مشهدا إلا كنت معك وإنما خلفني أبي على بناته يوم أحد فأذن لي أسير معك فأذن له فسار رسول الله ص والمسلمون معه حتى بلغوا حمراء الأسد ; وأقبل معبد بن أبي معبد الخزاعي إلى رسول الله ص فأمره أن يلحق بأبي سفيان فيخذله فلحقه بالروحاء ولم يعلم بإسلامه فقال وما وراءك يا معبد فقال محمد وأصحابه قد تحرقوا عليكم وخرجوا في جمع لم يخرجوا في مثله وقد ندم من كان تخلف عنهم من أصحابهم فقال ما تقول فقال ما أرى أن ترتحل حتى يطلع الجيش وراء هذه الأكمة فقال أبو سفيان والله لقد أجمعنا الكرة عليهم لنستأصلهم قال فلا تفعل فإني لك ناصح فرجعوا على أعقابهم إلى مكة ولقي أبو سفيان بعض المشركين يريدون المدينة ; فقال هل لك أن تبلغ محمدا رسالة وأوقر لك راحلتك زبيبا إذا أتيت إلى مكة قال نعم قال أبلغ محمدا أنا قد جمعنا الكرة لنستأصله ونستأصل أصحابه فلما بلغهم قوله قالوا حسبنا الله ونعم الوكيل ولم يفت ذلك في عضدهم وأقاموا ثلاثة أيام ينتظرون ثم عرفوا أن المشركين أبعدوا في طريقهم إلى مكة منصرفين فعادوا إلى المدينة وبعد فإن هذا الملخص لأحداث الغزوة لا يصور كل جوانبها ولا يسجل كل ما وقع فيها مما هو موضع المثل والعبرة ومن ثم نذكر بعض الوقائع الموحية تكملة لرسم الجو واستحيائه كان عمرو ابن قميئة من المشركين الذين خلصوا إلى رسول الله ص حين أفرد في فترة اضطراب المعركة عقب تخلي الرماة عن أماكنهم وإحاطة الكفار بالمسلمين والصيحة بأن محمدا قتل وما صنعته في صفوف المسلمين وعزائمهم وفي هذه الغمرة التي يطيش فيها الحليم كانت أم عمارة نسيبة بنت كعب المازنية تقاتل عن رسول الله ص قتالا شديدا وقد ضربت عمر بن قميئة بسيفها ضربات عدة ولكن وقته درعان كانتا عليه وضربها هو بالسيف فجرحها جرحا شديدا على عاتقها وكان أبو دجانة يترس بظهره على النبي ص والنبل يقع فيه وهو لا يتحرك ولا يكشف رسول الله ص وكان طلحة بن عبيد الله يثوب سريعا إلى رسول الله ص ويقف دونه وحده حتى يصرع في صحيح ابن حبان عن عائشة قالت قال أبو بكر الصديق لما كان يوم أحد انصرف الناس كلهم عن النبي ص فكنت أول من فاء إلى النبي ص فرأيت بين يديه رجلا يقاتل عنه ويحميه قلت كن طلحة فداك أبي وأمي كن طلحة فداك أبي وأمي فلم أنشب أن أدركني أبو عبيدة بن الجراح وإذا هو يشتد كأنه طير حتى لحقني فدفعنا إلى النبي ص فإذا طلحة بين يديه صريعا فقال ص " دونكم أخاكم فقد أوجب " وقد رمي النبي ص في وجنته حتى غابت حلقة من حلق المغفر في وجنته فذهبت لأنزعها عن النبي ص فقال أبو عبيدة نشدتك الله يا أبا بكر إلا تركتني قال فأخذ أبو عبيدة السهم بفيه فجعل ينضنضه كراهة أن يؤذي رسول الله ص ثم استل السهم بفيه فندرت ثنية أبي عبيدة قال أبو بكر ثم ذهبت لآخذ الآخر فقال أبو عبيدة نشدتك الله يا أبا بكر إلا تركتني قال فأخذه فجعل ينضنضه حتى استله فندرت ثنية أبي عبيدة الأخرى ثم قال رسول الله ص " دونكم أخاكم فقد أوجب " قال فأقبلنا على طلحة نعالجه وقد أصابته بضع عشرة ضربة وجاء علي كرم الله وجهه بالماء لغسل جرح رسول الله ص فكان يصب الماء على الجرح وفاطمة رضي الله عنها تغسله فلما رأت أن الدم لا يكف أخذت قطعة من حصير فأحرقتها فألصقتها بالجرح فاستمسك الدم وقد مص مالك والد أبي سعيد الخدري جرح رسول الله ص حتى أنقاه فقال له مجه فقال والله لا أمجه أبدا ثم ذهب فقال النبي ص " من أراد أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا " وفي صحيح مسلم أنه ص أفرد يوم أحد في سبعة من الأنصار ورجلين من قريش فلما رهقوه قال " من يردهم عني وله الجنة " فتقدم رجل من الأنصار فقاتل حتى قتل ثم رهقوه فقال " من يردهم عني فله الجنة وهو رفيقي في الجنة " فلم يزل كذلك حتى قتل السبعة فقال رسول الله ص " ما انصفنا أصحابنا " ثم جالدهم طلحة حتى أجهضهم عنه وترس عليه أبو دجانة بظهره كما أسلفنا حتى انجلت الكربة وقد بلغ الإعياء برسول الله ص أنه وهو يصعد الجبل والمشركون يتبعونه أراد أن يعلو صخرة فلم يستطع لما به فجلس طلحة تحته حتى صعدها وحانت الصلاة فصلى بهم جالسا ومن أحداث هذا اليوم كذلك إن حنظلة الأنصاري الملقب بحنظلة الغسيل شد على أبي سفيان فلما تمكن منه حمل على حنظلة شداد ابن الأسود فقتله وكان جنبا فإنه لما سمع صيحة الحرب وهو مع امرأته قام من فوره إلى الجهاد فأخبر رسول الله ص أصحابه أن الملائكة تغسله ثم قال سلوا أهله ما شأنه فسألوا امرأته فأخبرتهم الخبر وقال زيد بن ثابت بعثني رسول الله ص يوم أحد أطلب سعد بن الربيع قال فجعلت أطوف بين القتلى فأتيته وهو بآخر رمق وبه سبعون ضربة ما بين طعنة برمح وضربة بسيف ورمية بسهم فقلت يا سعد إن رسول الله ص يقرأ عليك السلام ويقول لك أخبرني كيف تجدك فقال وعلى رسول الله ص السلام قل له يا رسول الله أجد ريح الجنة وقل لقومي الأنصار لا عذر لكم عند الله إن خلص إلى رسول الله ص وفيكم عين تطرف وفاضت نفسه من وقته ومر رجل من المهاجرين برجل من الأنصار وهو يتشحط في دمه فقال يا فلان أشعرت أن محمدا قد قتل فقال الأنصاري إن كان محمد قد قتل فقد بلغ فقاتلوا عن دينكم وقال عبد الله بن عمرو بن حرام رأيت في النوم قبل أحد مبشر بن عبد المنذر يقول لي أنت قادم علينا في أيام فقلت وأين أنت فقال في الجنة نسرح فيها حيث نشاء قلت له ألم تقتل يوم بدر فقال بلى ثم أحييت فذكرت ذلك لرسول الله ص فقال " هذه الشهادة يا أبا جابر " وقال خيثمة وكان ابنه قد استشهد مع رسول الله ص يوم بدر لقد أخطأتني وقعة بدر وكنت والله عليها حريصا حتى ساهمت إبني في الخروج فخرج سهمه فرزق الشهادة وقد رأيت البارحة ابني في النوم في أحسن صورة يسرح في ثمار الجنة وأنهارها يقول الحق بنا ترافقنا في الجنة فقد وجدت ما وعدني ربي حقا وقد والله يا رسول الله أصبحت مشتاقا إلى مرافقته في الجنة وقد كبرت سني ورق عظمي وأحببت لقاء ربي فادع الله يا رسول الله أن يرزقني الشهادة ومرافقة سعد في الجنة فدعا له رسول الله ص بذلك فقتل بأحد شهيدا وقال عبد الله بن جحش في ذلك اليوم اللهم إني أقسم عليك أن القي العدو غدا فيقتلوني ثم يبقروا بطني ويجدعوا أنفي وأذني ثم تسألني فيم ذلك فأقول فيك وكان عمرو بن الجموح أعرج شديد العرج وكان له أربعة بنين شباب يغزون مع رسول الله ص إذا غزا فلما توجه إلى أحد أراد أن يتوجه معه فقال له بنوه إن الله قد جعل لك رخصة فلو قعدت ونحن نكفيك وقد وضع الله عنك الجهاد فأتى عمرو بن الجموح رسول الله ص فقال يا رسول الله إن بني هؤلاء يمنعونني أن أخرج معك والله إني لأرجو أن استشهد فأطأ بعرجتي هذه في الجنة فقال له رسول الله ص " أما أنت فقد وضع الله عنك الجهاد " وقال لبنيه " وما عليكم أن تدعوه لعل الله عز وجل أن يرزقه الشهادة " فخرج مع رسول الله ص فقتل يوم أحد شهيدا وفي مضطرب المعركة نظر حذيفة بن اليمان إلى أبيه والمسلمون يريدون قتله لا يعرفونه وهم يظنونه من المشركين فقال حذيفة أي عباد الله أبي فلم يفهموا قوله حتى قتلوه فقال يغفر الله لكم فأراد رسول الله ص أن يؤدي ديته فقال حذيفة قد تصدقت بديته على المسلمين فزاد ذلك حذيفة خيرا عند رسول الله وقال وحشي غلام جبير بن مطعم يصف مصرع حمزة سيد الشهداء في هذه الغزوة قال لي جبير إن قتلت حمزة عم محمد فأنت عتيق قال فخرجت مع الناس وكنت رجلا حبشيا أقذف بالحربة قذف الحبشة قلما أخطئ بها شيئا فلما التقى الناس خرجت أنظر حمزة واتبصره حتى رأيته كأنه الجمل الأورق يهد الناس بسيفه هدا ما يقوم له شيء فوالله إني لأتهيأ له أريده وأستتر منه بشجرة أو بحجر ليدنو مني إذ تقدمني إليه سباع بن عبد العزى فلما رآه حمزة ضربه ضربة كأنما اختطف رأسه فهززت حربتي حتى إذا رضيت عنها دفعتها عليه فوقعت في ثنته أحشائه حتى خرجت من بين رجليه وذهب لينوء نحوي فغلب وتركته وإياها حتى مات ثم أتيته فأخذت حربتي ورجعت إلى المعسكر فقعدت فيه إذ لم تكن لي بغيره حاجة إنما قتلت لأعتق وقد جاءت هند بنت عتبة زوج أبي سفيان فبقرت بطن حمزة وأخرجت كبده ولاكتها فلم تقدر عليها فألقتها ولما وقف رسول الله ص بعد المعركة على جثمان حمزة رضي الله عنه تأثر تأثرا شديدا وقال ص " لن أصاب بمثلك أبدا وما وقفت قط موقفا أغيظ إلي من هذا " ثم قال رسول الله ص " أكلت شيئا " قالوا لا قال " ما كان الله ليدخل شيئا من حمزة في النار " وقد أمر رسول الله ص أن يدفن شهداء أحد في مصارعهم ولا ينقلوا إلى مقابر المدينة وكان بعض الصحابة قد نقلوا قتلاهم فنادى منادي رسول الله ص برد القتلى إلى مصارعهم فردوا ووقف صلوات الله وسلامه عليه يدفن الرجلين والثلاثة في اللحد الواحد وكان يسأل أيهم أكثر أخذا في القرآن فإذا أشاروا إلى رجل قدمه في اللحد ودفن عبد الله بن عمرو بن حرام وعمرو بن الجموح في قبر واحد لما كان بينهما من المحبة فقال " ادفنوا هذين المتحابين في الدنيا في قبر واحد " معالجة القرآن لأحداث الغزوة هذه بعض اللقطات من المعركة التي تجاور فيها النصر والهزيمة لا تفرق بينهما إلا لحظة من الزمان وإلا مخالفة عن الأمر وإلا حركة من الهوى وإلا لفتة من الشهوة والتي تجاورت فيها القيم العالية والسفوح الهابطة والنماذج الفريدة في تاريخ الإيمان والبطولة وفي تاريخ النفاق والهزيمة وهي مجموعة تكشف عن حالة من عدم التناسق في الصف حينذاك كما تكشف عن حالة من الغبش في تصورات بعض المسلمين وهذه وتلك انشأت وفق سنة الله وقدره هذه النتائج التي ذاقها المسلمون ; وهذه التضحيات الجسام التي تتراءى على قمتها تلك التي أصابت رسول الله ص والتي لا شك أن الصحابة حين ذاك كانوا يحسونها بعمق وعنف ويرونها أشد ما نالهم من الآلام وقد دفعوا الثمن غاليا ليتلقوا الدرس عاليا وليمحص الله القلوب ويميز الصفوف وليعد الجماعة المسلمة للمهمة العظمى التي ناطها بها مهمة القيادة الراشدة للبشرية وإقرار منهج الله في الأرض في صورته المثالية الواقعية فلننظر إذن كيف عالج القرآن الكريم الموقف بطريقة القرآن إن النص القرآني لا يتتبع أحداث المعركة للرواية والعرض ; ولكنه يتتبع دخائل النفوس وخوالج القلوب ; ويتخذ من الأحداث مادة تنبيه وتنوير وتوجيه وهو لا يعرض الحوادث عرضا تاريخيا مسلسلا بقصد التسجيل ; إنما هو يعرضها للعبرة والتربية واستخلاص القيم الكامنة وراء الحوادث ; ورسم سمات النفوس وخلجات القلوب وتصوير الجو الذي صاحبها ; والسنن الكونية التي تحكمها ; والمبادىء الباقية التي تقررها وبذلك تستحيل الحادثة محورا أو نقطة ارتكاز لثروة ضخمة من المشاعر والسمات والنتائج والاستدلالات يبدأ السياق منها ; ثم يستطرد حولها ; ثم يعود إليها ; ثم يجول في أعماق الضمائر وفي أغوار الحياة ; ويكرر هذا مرة بعد مرة حتى ينتهي برواية الحادث إلى نهايتها وقد ضم جناحيه على حفل من المعاني والدلائل والقيم والمبادىء لم تكن رواية الحادث إلا وسيلة إليها ونقطة ارتكاز تتجمع حواليها وحتى يكون قد تناول ملابسات الحادث وعقابيله في الضمائر فجلاها ونقاها وأراحها في مواضعها فلا تجد النفس منها حيرة ولا قلقا ولا تحس فيها لبسا ولا دخلا وينظر الإنسان في رقعة المعركة وما وقع فيها على سعته وتنوعه ثم ينظر إلى رقعه التعقيب القرآني وما تناوله من جوانب ; فإذا هذه الرقعة أوسع من تلك وأبقى على الزمن وألصق بالقلوب وأعمق في النفوس وأقدر على تلبية حاجات النفس البشرية وحاجات الجماعة الإسلامية في كل موقف تتعرض له في هذا المجال على تتابع الأجيال فهي تتضمن الحقائق الباقية من وراء الأحداث الزائلة والمبادىء المطلقة من وراء الحوادث المفردة والقيم الأصيلة من وراء الظواهر العارضة والرصيد الصالح للتزود بغض النظر عن اعتبارات الزمان والمكان وهذه الحصيلة الباقية تدخرها النصوص القرآنية لكل قلب يتفتح بالإيمان في أي زمان وفي أي مكان وسنعرض لها متجمعة إن شاء الله بعد استعراضها متفرقة في النصوص معالجة القرآن لأحداث غزوة أحد الدرس الأول الخروج إلى أحد وإذ غدوت من أهلك تبوىء المؤمنين مقاعد للقتال والله سميع عليم إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون هكذا يبدأ باستعادة المشهد الأول للمعركة واستحضاره وقد كان قريبا من نفوس المخاطبين الأولين بهذا القرآن ومن ذاكرتهم ولكن ابتداء الحديث على هذا النحو واستحضار المشهد الأول بهذا النص من شأنه أن يعيد المشهد بكل حرارته وبكل حيويته ; وأن يضيف إليه ما وراء المشهد المنظور الذي يعرفونه من حقائق أخرى لا يتضمنها المشهد المنظور وأولها حقيقة حضور الله سبحانه معهم وسمعه وعلمه بكل ما كان وما دار بينهم وهي الحقيقة التي تحرص التربية القرآنية على استحضارها وتقريرها وتوكيدها وتعميقها في التصور الإسلامي وهي هي الحقيقة الأساسية الكبيرة التي أقام عليها الإسلام منهجه التربوي والتي لا يستقيم ضمير على المنهج الإسلامي بكل تكاليفه إلا أن تستقر فيه هذه الحقيقة بكل قوتها وبكل حيويتها كذلك وإذ غدوت من أهلك تبوىء المؤمنين مقاعد للقتال والله سميع عليم والإشارة هنا إلى غدو النبي ص من بيت عائشة رضي الله عنها وقد لبس لأمته ودرعه ; بعد التشاور في الأمر وما انتهى إليه من عزم على الخروج من المدينة للقاء المشركين خارجها وما أعقب هذا من تنظيم الرسول ص للصفوف ومن أمر للرماة باتخاذ موقفهم على الجبل وهو مشهد يعرفونه وموقف يتذكرونه ولكن الحقيقة الجديدة فيه هي هذه


122-إِذْ هَمَّت طَّآئِفَتَانِ مِنكُمْ أَن تَفْشَلاَ وَاللّهُ وَلِيُّهُمَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

إذ همت طآئفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون [ سورة أل عمران - الآية 122 ]

والله سميع عليم ويا له من مشهد الله حاضره ويا له من موقف الله شاهده ويا لها من رهبة إذن ومن روعة تحف به وتخالط كل ما دار فيه من تشاور والسرائر مكشوفة فيه لله وهو يسمع ما تقوله الألسنة ويعلم ما تهمس به الضمائر واللمسة الثانية في هذا المشهد الأول هي حركة الضعف والفشل التي راودت قلوب طائفتين من المسلمين ; بعد تلك الحركة الخائنة التي قام بها رأس النفاق عبد الله بن أبي بن سلول حين انفصل بثلث الجيش مغضبا أن الرسول ص لم يأخذ برأيه واستمع إلى شباب أهل المدينة وقال لو نعلم قتالا لاتبعناكم فدل بهذا على أن قلبه لم يخلص للعقيدة ; وأن شخصه ما يزال يملأ قلبه ويطغى في ذلك القلب على العقيدة العقيدة التي لا تحتمل شركة في قلب صاحبها ولا تطيق لها فيه شريكا فإما أن يخلص لها وحدها وإما أن تجانبه هي وتجتويه إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون وهاتان الطائفتان كما ورد في الصحيح من حديث سفيان بن عيينة هما بنو حارثة وبنو سلمة أثرت فيهما حركة عبد الله بن أبي وما أحدثته من رجة في الصف المسلم من أول خطوة في المعركة فكادتا تفشلان وتضعفان لولا أن أدركتهما ولاية الله وتثبيته كما أخبر هذا النص القرآني والله وليهما قال عمر رضي الله عنه سمعت جابر بن عبد الله يقول فينا نزلت إذ همت طائفتان منكم أن تفشلا قال نحن الطائفتان بنو حارثة وبنو سلمة وما نحب أو وما يسرني أنها لم تنزل لقوله تعالى والله وليهما رواه البخاري ومسلم وهكذا يكشف الله المخبوء في مكنونات الضمائر ; والذي لم يعلمه إلا أهله حين حاك في صدورهم لحظة ; ثم وقاهم الله إياه وصرفه عنهم وأيدهم بولايته فمضوا في الصف يكشفه لاستعادة أحداث المعركة واستحياء وقائعها ومشاهدها ثم لتصوير خلجات النفوس وإشعار أهلها حضور الله معهم وعلمه بمكنونات ضمائرهم كما قال لهم والله سميع عليم لتوكيد هذه الحقيقة وتعميقها في حسهم ثم لتعريفهم كيف كانت النجاة ; وإشعارهم عون الله وولايته ورعايته حين يدركهم الضعف ويدب فيهم الفشل ليعرفوا أين يتوجهون حين يستشعرون شيئا من هذا وأين يلتجئون ومن ثم يوجههم هذا الوجه الذي لا وجه غيره للمؤمنين وعلى الله فليتوكل المؤمنون على وجه القصر والحصر على الله وحده فليتوكل المؤمنون فليس لهم إن كانوا مؤمنين إلا هذا السند المتين وهكذا نجد في الآيتين الأوليين اللتين يستحضر بهما القرآن مشهد المعركة وجوها هذين التوجيهين الكبيرين الأساسيين في التصور الإسلامي وفي التربية الإسلامية والله سميع عليم وعلى الله فليتوكل المؤمنون


123-وَلَقَدْ نَصَرَكُمُ اللّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللّهَ لَعَلَّكُمْ تَشْكُرُونَ

ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون [ سورة أل عمران - الآية 123 ]

نجدهما في أوانهما المناسب وفي جوهما المناسب ; حيث يلقيان كل إيقاعاتهما وكل إيحاءاتهما في الموعد المناسب ; وقد تهيأت القلوب للتلقي والاستجابة والانطباع ويتبين من هذين النصين التمهيديين كيف يتولى القرآن استحياء القلوب وتوجيهها وتربيتها ; بالتعقيب على الأحداث وهي ساخنة ويتبين الفرق بين رواية القرآن للأحداث وتوجيهها وبين سائر المصادر التي قد تروي الأحداث بتفصيل أكثر ; ولكنها لا تستهدف القلب البشري والحياة البشرية بالإحياء والاستجاشة وبالتربية والتوجيه كما يستهدفها القرآن الكريم بمنهجه القويم الدرس الثاني تذكير بمعجزة النصر في بدر هكذا يبدأ الحديث عن المعركة التي لم ينتصر فيها المسلمون وقد كادوا وهي قد بدأت بتغليب الاعتبارات الشخصية على العقيدة عند المنافق عبد الله بن أبي ; وتابعه في حركته أتباعه الذين غلبوا اعتباره الشخصي على عقيدتهم وبالضعف الذي كاد يدرك طائفتين صالحتين من المسلمين ثم انتهت بالمخالفة عن الخطة العسكرية تحت مطارق الطمع في الغنيمة فلم تغن النماذج العالية التي تجلت في المعركة عن المصير الذي انتهت إليه بسبب ذلك الخلل في الصف وبسبب ذلك الغبش في التصور وقبل أن يمضي في الاستعراض والتعقيب على أحداث المعركة التي انتهت بالهزيمة يذكرهم بالمعركة التي انتهت بالنصر معركة بدر لتكون هذه أمام تلك مجالا للموازنة وتأمل الأسباب والنتائج ; ومعرفة مواطن الضعف ومواطن القوة وأسباب النصر وأسباب الهزيمة ثم بعد ذلك ليكون اليقين من أن النصر والهزيمة كليهما قدر من أقدار الله ; لحكمة تتحقق من وراء النصر كما تتحقق من وراء الهزيمة سواء وأن مرد الأمر في النهاية إلى الله على كلا الحالين وفي جميع الأحوال ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين وما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون ولله ما في السماوات وما في الأرض يغفر لمن يشاء ويعذب من يشاء والله غفور رحيم والنصر في بدر كان فيه رائحة المعجزة كما أسلفنا فقد تم بغير أداة من الأدوات المادية المألوفة للنصر لم تكن الكفتان فيها بين المؤمنين والمشركين متوازنتين ولا قريبتين من التوازن كان المشركون حوالي ألف خرجوا نفيرا لاستغاثة أبي سفيان لحماية القافلة التي كانت معه مزودين بالعدة والعتاد والحرص على الأموال والحمية للكرامة وكان المسلمون حوالي ثلاثمائة لم يخرجوا لقتال هذه الطائفة ذات الشوكة إنما خرجوا لرحلة هينة لمقابلة القافلة العزلاء وأخذ الطريق عليها ; فلم يكن معهم على قلة العدد إلا القليل من العدة وكان وراءهم في المدينة مشركون لا تزال لهم قوتهم ومنافقون لهم مكانتهم ويهود يتربصون بهم وكانوا هم بعد ذلك كله قلة مسلمة في وسط خضم من الكفر والشرك في الجزيرة ولم تكن قد زالت عنهم بعد صفة أنهم مهاجرون مطاردون من مكة وأنصار آووا هؤلاء المهاجرين ولكنهم ما يزالون نبته غير مستقرة في هذه البيئة فبهذا كله يذكرهم الله سبحانه ويرد ذلك النصر إلى سببه الأول في وسط هذه الظروف


124-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ

إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملآئكة منزلين [ سورة أل عمران - الآية 124 ]

ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون إن الله هو الذي نصرهم ; ونصرهم لحكمة نص عليها في مجموعة هذه الآيات وهم لا ناصر لهم من أنفسهم ولا من سواهم فإذا اتقوا وخافوا فليتقوا وليخافوا الله الذي يملك النصر والهزيمة ; والذي يملك القوة وحده والسلطان فلعل التقوى أن تقودهم إلى الشكر ; وأن تجعله شكرا وافيا لائقا بنعمة الله عليهم على كل حال هذه هي اللمسة الأولى في تذكيرهم بالنصر في بدر ثم يستحضر مشهدها ويستحيي صورتها في حسهم كأنهم اللحظة فيها إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين وكانت هذه كلمات رسول الله ص يوم بدر للقلة المسلمة التي خرجت معه ; والتي رأت نفير المشركين وهي خرجت لتلقى طائفة العير الموقرة بالمتاجر لا لتلقى طائفة النفير الموقرة بالسلاح وقد أبلغهم الرسول ص ما بلغه يومها ربه لتثبيت قلوبهم وأقدامهم وهم بشر يحتاجون إلى العون في صورة قريبة من مشاعرهم وتصوراتهم ومألوفاتهم وأبلغهم كذلك شرط هذا المدد إنه الصبر والتقوى ; الصبر على تلقي صدمة الهجوم والتقوى التي تربط القلب بالله في النصر والهزيمة بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين فالأن يعلمهم الله أن مرد الأمر كله إليه وأن الفاعلية كلها منه سبحانه وأن نزول الملائكة ليس إلا بشرى لقلوبهم ; لتأنس بهذا وتستبشر وتطمئن به وتثبت أما النصر فمنه مباشرة ومتعلق بقدره وإرادته بلا واسطة ولا سبب ولا وسيلة ما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم وهكذا يحرص السياق القرآني على رد الأمر كله إلى الله كي لا يعلق بتصور المسلم ما يشوب هذه القاعدة الأصيلة قاعدة رد الأمر جملة إلى مشيئة الله الطليقة وإرادته الفاعلة وقدره المباشر وتنحية الأسباب والوسائل عن أن تكون هي الفاعلة وإنما هي أداة تحركها المشيئة وتحقق بها ما تريده وما النصر إلا من عند الله العزيز الحكيم وقد حرص القرآن الكريم على تقرير هذه القاعدة في التصور الإسلامي وعلى تنقيتها من كل شائبة وعلى تنحيه الأسباب الظاهرة والوسائل والأدوات عن أن تكون هي الفاعلة لتبقى الصلة المباشرة بين العبد والرب بين قلب المؤمن وقدر الله بلا حواجز ولا عوائق ولا وسائل ولا وسائط كما هي في عالم الحقيقة وبمثل هذه التوجيهات المكررة في القرآن المؤكدة بشتى أساليب التوكيد استقرت هذه الحقيقة في أخلاد المسلمين على نحو بديع هادىء عميق مستنير عرفوا أن الله هو الفاعل وحده وعرفوا كذلك أنهم مأمورون من قبل الله باتخاذ الوسائل والأسباب وبذل الجهد والوفاء بالتكاليف فاستيقنوا الحقيقة وأطاعوا الأمر في توازن شعوري وحركي عجيب


125-بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَـذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ

بلى إن تصبروا وتتقوا ويأتوكم من فورهم هـذا يمددكم ربكم بخمسة آلاف من الملآئكة مسومين [ سورة أل عمران - الآية 125 ]

أنظر تفسير الآية ( 124 )


126-وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ الْعَزِيزِ الْحَكِيمِ

وما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم [ سورة أل عمران - الآية 126 ]

ولكن هذا إنما جاء مع الزمن ومع الأحداث ومع التربية بالأحداث والتربية بالتعقيب على الأحداث كهذا التعقيب ونظائره الكثيرة في هذه السورة وفي هذه الآيات يستحضر مشهد بدر والرسول ص يعدهم الملائكة مددا من عند الله ; إذا هم استمسكوا بالصبر والتقوى والثبات في المعركة حين يطلع المشركون عليهم من وجههم هذا ثم يخبرهم بحقيقة المصدر الفاعل من وراء نزول الملائكة وهو الله الذي تتعلق الأمور كلها بإرادته ويتحقق النصر بفعله وإذنه الله العزيز الحكيم فهو العزيز القوي ذو السلطان القادر على تحقيق النصر وهو الحكيم الذي يجري قدره وفق حكمته والذي يحقق هذا النصر ليحقق من ورائه حكمة ثم يبين حكمة هذا النصر أي نصر وغاياته التي ليس لأحد من البشر منها شيء ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون إن النصر من عند الله لتحقيق قدر الله وليس للرسول ص ولا للمجاهدين معه في النصر من غاية ذاتية ولا نصيب شخصي كما أنه ليس له ولا لهم دخل في تحقيقه وإن هم إلا ستار القدرة تحقق بهم ما تشاء فلا هم أسباب هذا النصر وصانعوه ; ولا هم أصحاب هذا النصر ومستغلوه إنما هو قدر الله يتحقق بحركة رجاله وبالتأييد من عنده لتحقيق حكمة الله من ورائه وقصده ليقطع طرفا من الذين كفروا فينقص من عددهم بالقتل أو ينقص من أرضهم بالفتح أو ينقص من سلطانهم بالقهر أو ينقص من أموالهم بالغنيمة أو ينقص من فاعليتهم في الأرض بالهزيمة أو يكبتهم فينقلبوا خائبين أي يصرفهم مهزومين أذلاء فيعودوا خائبين مقهورين أو يتوب عليهم فإن انتصار المسلمين قد يكون للكافرين عظة وعبرة وقد يقودهم إلى الإيمان والتسليم فيتوب الله عليهم من كفرهم ويختم لهم بالإسلام والهداية أو يعذبهم فإنهم ظالمون يعذبهم بنصر المسلمين عليهم أو بأسرهم أو بموتهم على الكفر الذي ينتهي بهم إلى العذاب جزاء لهم على ظلمهم بالكفر وظلمهم بفتنة المسلمين وظلمهم بالفساد في الأرض وظلمهم بمقاومة الصلاح الذي يمثله منهج الإسلام للحياة وشريعته ونظامه إلى آخر صنوف الظلم الكامنة في الكفر والصد عن سبيل الله وعلى أية حال فهي حكمة الله وليس لبشر منها شيء حتى رسول الله ص يخرجه النص من مجال هذا الأمر ليجرده لله وحده سبحانه فهو شأن الألوهية المتفردة بلا شريك بذلك ينسلخ المسلمون بأشخاصهم من هذا النصر من أسبابه ومن نتائجه وبذلك يطامنون من الكبر الذي يثيره النصر في نفوس المنتصرين ومن البطر والعجب والزهو الذي تنتفخ به أرواحهم وأوداجهم وبذلك


127-لِيَقْطَعَ طَرَفاً مِّنَ الَّذِينَ كَفَرُواْ أَوْ يَكْبِتَهُمْ فَيَنقَلِبُواْ خَآئِبِينَ

ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خآئبين [ سورة أل عمران - الآية 127 ]

أنظر تفسير الآية ( 126 )


128-لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ

ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون [ سورة أل عمران - الآية 128 ]

يشعرون أن ليس لهم من الأمر شيء إنما الأمر كله لله أولا وأخيرا وبذلك يرد أمر الناس طائعهم وعاصيهم إلى الله فهذا الشأن شأن الله وحده سبحانه شأن هذه الدعوة وشأن هؤلاء الناس معها طائعهم وعاصيهم سواء وليس للنبي ص وليس للمؤمننين معه إلا أن يؤدوا دورهم ثم ينفضوا أيديهم من النتائج وأجرهم من الله على الوفاء وعلى الولاء وعلى الأداء وملابسة أخرى في السياق اقتضت هذا التنصيص ليس لك من الأمر شيء فسيرد في السياق قول بعضهم هل لنا من الأمر من شيء وقولهم لو كان لنا من الأمر شيء ما قتلنا ها هنا ليقول لهم إن أحدا ليس له من الأمر من شيء لا في نصر ولا في هزيمة إنما الطاعة والوفاء والأداء هي المطلوبة من الناس وأما الأمر بعد ذلك فكله لله ليس لأحد منه شيء ولا حتى لرسول الله فهي الحقيقة الأصيلة في التصور الإسلامي وإقرارها في النفوس أكبر من الأشخاص وأكبر من الأحداث وأكبر من شتى الاعتبارات ويختم هذا التذكير ببدر وهذا التقرير للحقائق الأصيلة في التصور بالحقيقة الشاملة التي ترجع إليها حقيقة أن أمر النصر والهزيمة مرده إلى حكمة الله وقدره يختم هذا التقرير بتقرير أصله الكبير وهو أن الأمر لله في الكون كله ومن ثم يغفر لمن يشاء ويعذب من يشاء وفق ما يشاء ولله ما في السماوات وما في الأرض يغفر لمن يشاء ويعذب من يشاء والله غفور رحيم فهي المشيئة المطلقة المستندة إلى الملكية المطلقة وهو التصرف المطلق في شأن العباد بحكم هذه الملكية لما في السماوات وما في الأرض وليس هنالك ظلم ولا محاباة للعباد في المغفرة أو في العذاب إنما يقضي الأمر في هذا الشأن بالحكمة والعدل وبالرحمة والمغفرة فشأنه سبحانه الرحمة والمغفرة والله غفور رحيم والباب مفتوح أمام العباد لينالوا مغفرته ورحمته بالعودة إليه ورد الأمر كله له وأداء الواجب المفروض وترك ما وراء ذلك لحكمته وقدره ومشيئته المطلقة من وراء الوسائل والأسباب الدرس الثالث تحريم الربا ودعوة إلى محاسن الأخلاق قبيل المعركة وقبل أن يدخل السياق في صميم الاستعراض للمعركة معركة أحد والتعقيبات على وقائعها وأحداثها تجيء التوجيهات المتعلقة بالمعركة الكبرى التي المعنا في مقدمة الحديث إليها المعركة في أعماق النفس وفي محيط الحياة يجيء الحديث عن الربا والمعاملات الربوية وعن تقوى الله وطاعته وطاعة رسوله وعن الإنفاق في السراء والضراء والنظام التعاوني الكريم المقابل للنظام الربوي الملعون وعن كظم الغيظ والعفو عن الناس وإشاعة الحسنى في الجماعة وعن الاستغفار من الذنب والرجوع إلى الله وعدم الإصرار على الخطيئة يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين وأطيعوا الله والرسول لعلكم ترحمون وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها ونعم أجر العاملين تجيء هذه التوجيهات كلها قبل الدخول في سياق المعركة الحربية ; لتشير إلى خاصية من خواص هذه العقيدة


129-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ

ولله ما في السماوات وما في الأرض يغفر لمن يشاء ويعذب من يشاء والله غفور رحيم [ سورة أل عمران - الآية 129 ]

أنظر تفسير الآية ( 128 )


130-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ

يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون [ سورة أل عمران - الآية 130 ]

الوحدة والشمول في مواجهة هذه العقيدة للكينونة البشرية ونشاطها كله ; ورده كله إلى محور واحد محور العبادة لله والعبودية له والتوجه إليه بالأمر كله والوحدة والشمول في منهج الله وهيمنته على الكينونة البشرية في كل حال من أحوالها وفي كل شأن من شؤونها وفي كل جانب من جوانب نشاطها ثم تشير تلك التوجيهات بتجمعها هذا إلى الترابط بين كل الوان النشاط الإنساني ; وتأثير هذا الترابط في النتائج الأخيرة لسعي الإنسان كله كلما أسلفنا والمنهج الإسلامي يأخذ النفس من أقطارها وينظم حياة الجماعة جملة لا تفاريق ومن ثم هذا الجمع بين الإعداد والاستعداد للمعركة الحربية ; وبين تطهير النفوس ونظافة القلوب والسيطرة على الأهواء والشهوات وإشاعة الود والسماحة في الجماعة فكلها قريب من قريب وحين نستعرض بالتفصيل كل سمة من هذه السمات وكل توجيه من هذه التوجيهات يتبين لنا ارتباطها الوثيق بحياة الجماعة المسلمة وبكل مقدراتها في ميدان المعركة وفي سائر ميادين الحياة يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين وأطيعوا الله والرسول لعلكم ترحمون ولقد سبق الحديث عن الربا والنظام الربوي بالتفصيل في الجزء الثالث من هذه الظلال فلا نكرر الحديث عنه هنا ولكن نقف عند الأضعاف المضاعفة فإن قوما يريدون في هذا الزمان أن يتواروا خلف هذا النص ويتداروا به ليقولوا إن المحرم هو الأضعاف المضاعفة أما الأربعة في المائة والخمسة في المائة والسبعة والتسعة فليست أضعافا مضاعفة وليست داخلة في نطاق التحريم ونبدأ فنحسم القول بأن الأضعاف المضاعفة وصف لواقع وليست شرطا يتعلق به الحكم والنص الذي في سورة البقرة قاطع في حرمة أصل الربا بلا تحديد ولا تقييد وذروا ما بقي من الربا أيا كان فإذا انتهينا من تقرير المبدأ فرغنا لهذا الوصف لنقول إنه في الحقيقة ليس وصفا تاريخيا فقط للعمليات الربوية التي كانت واقعة في الجزيرة والتي قصد إليها النهي هنا بالذات إنما هو وصف ملازم للنظام الربوي المقيت أيا كان سعر الفائدة إن النظام الربوي معناه إقامة دورة المال كلها على هذه القاعدة ومعنى هذا أن العمليات الربوية ليست عمليات مفردة ولا بسيطة فهي عمليات متكررة من ناحية ومركبة من ناحية أخرى فهي تنشىء مع الزمن والتكرار والتركيب أضعافا مضاعفة بلا جدال إن النظام الربوي يحقق بطبيعته دائما هذا الوصف فليس هو مقصورا على العمليات التي كانت متبعة في جزيرة العرب إنما هو وصف ملازم للنظام في كل زمان ومن شأن هذا النظام أن يفسد الحياة النفسية والخلقية كما فصلنا ذلك في الجزء الثالث كما أن من شأنه أن يفسد الحياة الاقتصادية والسياسية كما فصلنا ذلك أيضا ومن ثم تتبين علاقته بحياة الأمة كلها وتأثيره في مصائرها جميعا والإسلام وهو ينشىء الأمة المسلمة كان يريد لها نظافة الحياة النفسية والخلقية كما كان يريد لها سلامة الحياة الاقتصادية والسياسية وأثر هذا وذاك في نتائج المعارك التي تخوضها الأمة معروف فالنهي عن أكل


131-وَاتَّقُواْ النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ

واتقوا النار التي أعدت للكافرين [ سورة أل عمران - الآية 131 ]

أنظر تفسير الآية ( 130 )


132-وَأَطِيعُواْ اللّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ

وأطيعوا الله والرسول لعلكم ترحمون [ سورة أل عمران - الآية 132 ]

الربا في سياق التعقيب على المعركة الحربية أمر يبدو إذن مفهوما في هذا المنهج الشامل البصير أما التعقيب على هذا النهي بالأمر بتقوى الله رجاء الفلاح ; واتقاء النار التي أعدت للكافرين أما التعقيب بهاتين اللمستين فمفهوم كذلك ; وهو أنسب تعقيب إنه لا يأكل الربا إنسان يتقي الله ويخاف النار التي أعدت للكافرين ولا يأكل الربا إنسان يؤمن بالله ويعزل نفسه من صفوف الكافرين والإيمان ليس كلمة تقال باللسان ; إنما هو اتباع للمنهج الذي جعله الله ترجمة عملية واقعية لهذا الإيمان وجعل الإيمان مقدمة لتحقيقه في الحياة الواقعية وتكييف حياة المجتمع وفق مقتضياته ومحال أن يجتمع إيمان ونظام ربوي في مكان وحيثما قام النظام الربوي فهناك الخروج من هذا الدين جملة ; وهناك النار التي أعدت للكافرين والمماحكة في هذا الأمر لا تخرج عن كونها مماحكة والجمع في هذه الآيات بين النهي عن أكل الربا والدعوة إلى تقوى الله وإلى اتقاء النار التي أعدت للكافرين ليس عبثا ولا مصادفة إنما هو لتقرير هذه الحقيقة وتعميقها في تصورات المسلمين وكذلك رجاء الفلاح بترك الربا وبتقوى الله فالفلاح هو الثمرة الطبيعية للتقوى ولتحقيق منهج الله في حياة الناس ولقد سبق الحديث في الجزء الثالث عن فعل الربا بالمجتمعات البشرية وويلاته البشعة في حياة الإنسانية فلنرجع إلى هذا البيان هناك لندرك معنى الفلاح هنا واقترانه بترك النظام الربوي المقيت ثم يجيء التوكيد الأخير وأطيعوا الله والرسول لعلكم ترحمون وهو أمر عام بالطاعة لله والرسول وتعليق الرحمة بهذه الطاعة العامة ولكن للتعقيب به على النهي عن الربا دلالة خاصة هي أنه لا طاعة لله وللرسول في مجتمع يقوم على النظام الربوي ; ولا طاعة لله وللرسول في قلب يأكل الربا في صورة من صوره وهكذا يكون ذلك التعقيب توكيدا بعد توكيد وذلك فوق العلاقة الخاصة بين أحداث المعركة التي خولف فيها أمر رسول الله ص وبين الأمر بالطاعة لله وللرسول بوصفها وسيلة الفلاح وموضع الرجاء فيه ثم لقد سبق في سورة البقرة في الجزء الثالث أن رأينا السياق هناك يجمع بين الحديث عن الربا والحديث عن الصدقة بوصفهما الوجهين المتقابلين للعلاقات الاجتماعية في النظام الاقتصادي ; وبوصفهما السمتين البارزتين لنوعين متباينين من النظم النظام الربوي والنظام التعاوني فهنا كذلك نجد هذا الجمع في الحديث عن الربا والحديث عن الإنفاق في السراء والضراء فبعد النهي عن أكل الربا والتحذير من النار التي أعدت للكافرين والدعوة إلى التقوى رجاء الرحمة والفلاح بعد هذا يجيء الأمر بالمسارعة إلى المغفرة ; وإلى جنة عرضها السماوات والأرض أعدت للمتقين ثم يكون الوصف الأول للمتقين هو الذين ينفقون في السراء والضراء فهم الفريق المقابل للذين يأكلون الربا أضعافا مضاعفة ثم تجيء بقية الصفات والسمات وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون


133-وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ

وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين [ سورة أل عمران - الآية 133 ]

والتعبير هنا يصور أداء هذه الطاعات في صورة حسية حركية يصوره سباقا إلى هدف أو جائزة تنال وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض سارعوا فهي هناك المغفرة والجنة أعدت للمتقين ثم يأخذ في بيان صفات المتقين الذين ينفقون في السراء والضراء فهم ثابتون على البذل ماضون على النهج لا تغيرهم السراء ولا تغيرهم الضراء السراء لا تبطرهم فتلهيهم والضراء لا تضجرهم فتنسيهم إنما هو الشعور بالواجب في كل حال ; والتحرر من الشح والحرص ; ومراقبة الله وتقواه وما يدفع النفس الشحيحة بطبعها المحبة للمال بفطرتها ما يدفع النفس إلى الإنفاق في كل حال إلا دافع أقوى من شهوة المال وربقة الحرص وثقلة الشح دافع التقوى ذلك الشعور اللطيف العميق الذي تشف به الروح وتخلص وتنطلق من القيود والأغلال ولعل للتنويه بهذه الصفة مناسبة خاصة كذلك في جو هذه المعركة فنحن نرى الحديث عن الإنفاق يتكرر فيها كما نرى التنديد بالممتنعين والمانعين للبذل كما سيأتي في السياق القرآني مكررا كذلك مما يشير إلى ملابسات خاصة في جو الغزوة وموقف بعض الفئات من الدعوة إلى الإنفاق في سبيل الله والكاظمين الغيظ والعافين عن الناس كذلك تعمل التقوى في هذا الحقل بنفس البواعث ونفس المؤثرات فالغيظ انفعال بشري تصاحبه أو تلاحقه فورة في الدم ; فهو إحدى دفعات التكوين البشري وإحدى ضروراته وما يغلبه الإنسان إلا بتلك الشفافية اللطيفة المنبعثة من إشراق التقوى ; وإلا بتلك القوة الروحية المنبثقة من التطلع إلى أفق أعلى وأوسع من آفاق الذات والضرورات وكظم الغيظ هو المرحلة الأولى وهي وحدها لا تكفي فقد يكظم الإنسان غيظه ليحقد ويضطغن ; فيتحول الغيظ الفائر إلى إحنة غائرة ; ويتحول الغضب الظاهر إلى حقد دفين وإن الغيظ والغضب لأنظف وأطهر من الحقد والضغن لذلك يستمر النص ليقرر النهاية الطليقة لذلك الغيظ الكظيم في نفوس المتقين إنها العفو والسماحة والانطلاق إن الغيظ وقر على النفس حين تكظمه ; وشواظ يلفح القلب ; ودخان يغشى الضمير فأما حين تصفح النفس ويعفو القلب فهو الانطلاق من ذلك الوقر والرفرفة في آفاق النور والبرد في القلب والسلام في الضمير والله يحب المحسنين والذين يجودون بالمال في السراء والضراء محسنون والذين يجودون بالعفو والسماحة بعد الغيظ والكظم محسنون والله يحب المحسنين والحب هنا هو التعبير الودود الحاني المشرق المنير الذي يتناسق مع ذلك الجو اللطيف الوضيء الكريم ومن حب الله للإحسان وللمحسنين ينطلق حب الإحسان في قلوب أحبائه وتنبثق الرغبة الدافعة في هذه القلوب فليس هو مجرد التعبير الموحي ولكنها الحقيقة كذلك وراء التعبير والجماعة التي يحبها الله وتحب الله والتي تشيع فيها السماحة واليسر والطلاقة من الإحن والأضغان هي


134-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ

الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين [ سورة أل عمران - الآية 134 ]

أنظر تفسير الآية ( 133 )


135-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ

والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون [ سورة أل عمران - الآية 135 ]

أنظر تفسير الآية ( 133 )


136-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ

أولـئك جزآؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها ونعم أجر العاملين [ سورة أل عمران - الآية 136 ]

قوة وبجانب الثقلة رفرفة وبجانب النزوة الحيوانية أشواقا ربانية فهو يعطف عليه في لحظة الضعف ليأخذ بيده إلى مراقي الصعود ويربت عليه في لحظة العثرة ليحلق به إلى الأفق من جديد ما دام يذكر الله ولا ينساه ولا يصر على الخطيئة وهو يعلم أنها الخطيئة والرسول ص يقول " ما أصر من استغفر وإن عاد في اليوم سبعين مرة " والإسلام لا يدعو بهذا إلى الترخص ولا يمجد العاثر الهابط ولا يهتف له بجمال المستنقع كما تهتف الواقعية إنما هو يقيل عثرة الضعف ليستجيش في النفس الإنسانية الرجاء كما يستجيش فيها الحياء فالمغفرة من الله ومن يغفر الذنوب إلا الله تخجل ولا تطمع وتثير الاستغفار ولا تثير الاستهتار فأما الذين يستهترون ويصرون فهم هنالك خارج الأسوار موصدة في وجوههم الأسوار وهكذا يجمع الإسلام بين الهتاف للبشرية إلى الآفاق العلى والرحمة بهذه البشرية التي يعلم طاقتها ويفتح أمامها باب الرجاء أبدا ويأخذ بيدها إلى أقصى طاقتها هؤلاء المتقون ما لهم أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها ونعم أجر العاملين فهم ليسوا سلبيين بالاستغفار من المعصية كما أنهم ليسوا سلبيين بالإنفاق في السراء والضراء وكظم الغيظ والعفو عن الناس إنما هم عاملون ونعم أجر العاملين المغفرة من ربهم والجنة تجري من تحتها الأنهار بعد المغفرة وحب الله فهنالك عمل في أغوار النفس وهنالك عمل في ظاهر الحياة وكلاهما عمل وكلاهما حركة وكلاهما نماء وهنالك الصلة بين هذه السمات كلها وبين معركة الميدان التي يتعقبها السياق وكما أن للنظام الربوي أو النظام التعاوني أثره في حياة الجماعة المسلمة وعلاقته بالمعركة في الميدان فكذلك لهذه السمات النفسية والجماعية أثرها الذي أشرنا إليه في مطلع الحديث فالانتصار على الشح والانتصار على الغيظ والانتصار على الخطيئة والرجعة إلى الله وطلب مغفرته ورضاه كلها ضرورية للانتصار على الأعداء في المعركة وهم إنما كانوا أعداء لأنهم يمثلون الشح والهوى والخطيئة والتبجح وهم إنما كانوا أعداء لأنهم لا يخضعون ذواتهم وشهواتهم ونظام حياتهم لله ومنهجه وشريعته ففي هذا تكون العداوة وفي هذا تكون المعركة وفي هذا يكون الجهاد وليس هنالك أسباب أخرى يعادي فيها المسلم ويعارك ويجاهد فهو إنما يعادي لله ويعارك لله ويجاهد لله فالصلة وثيقة بين هذه التوجيهات كلها وبين استعراض المعركة في هذا السياق كما أن الصلة وثيقة بينها وبين الملابسات الخاصة التي صاحبت هذه المعركة من مخالفة عن أمر رسول الله ص ومن طمع في الغنيمة نشأت عنه المخالفة ومن اعتزاز بالذات والهوى نشأ عنه تخلف عبد الله ابن أبي ومن معه ومن ضعف بالذنب نشأ عنه تولي من تولى كما سيرد في السياق ومن غبش في التصور نشأ عنه عدم رد الأمور إلى الله وسؤال بعضهم هل لنا من الأمر من شيء وقول بعضهم لو كان لنا من الأمر شيء ما قتلنا ها هنا


137-قَدْ خَلَتْ مِن قَبْلِكُمْ سُنَنٌ فَسِيرُواْ فِي الأَرْضِ فَانْظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذَّبِينَ

قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين [ سورة أل عمران - الآية 137 ]

والقرآن يتناول هذه الملابسات كلها واحدة واحدة فيجلوها ويقرر الحقائق فيها ويلمس النفوس لمسات موحية تستجيشها وتحييها على هذا النحو الفريد الذي نرى نماذج منه في هذا السياق الدرس الرابع سنة الله في الإبتلاء والتمحيص والتداول بعد ذلك يبدأ السياق في الفقرة الثالثة من الاستعراض فيلمس أحداث المعركة ذاتها ولكنه ما يزال يتوخى تقرير الحقائق الأساسية الأصيلة في التصور الإسلامي ويجعل الأحداث مجرد محور ترتكن إليه هذه الحقائق وفي هذه الفقرة يبدأ بالإشارة إلى سنة الله الجارية في المكذبين ليقول للمسلمين إن انتصار المشركين في هذه المعركة ليس هو السنة الثابتة إنما هو حادث عابر وراءه حكمة خاصة ثم يدعوهم إلى الصبر والاستعلاء بالإيمان فإن يكن أصابتهم جراح وآلام فقد أصاب المشركين مثلها في المعركة ذاتها وإنما هنالك حكمة وراء ما وقع يكشف لهم عنها حكمة تمييز الصفوف وتمحيص القلوب واتخاذ الشهداء الذين يموتون دون عقيدتهم ; ووقف المسلمين أمام الموت وجها لوجه وقد كانوا يتمنونه ليزنوا وعودهم وأمانيهم بميزان واقعي ثم في النهاية محق الكافرين بإعداد الجماعة المسلمة ذلك الإعداد المتين وإذن فهي الحكمة العليا من وراء الأحداث كلها سواء كانت هي النصر أو هي الهزيمة قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين هذا بيان للناس وهدى وموعظة للمتقين ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين أن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين وليمحص الله الذين آمنوا ويمحق الكافرين أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون لقد أصاب المسلمين القرح في هذه الغزوة وأصابهم القتل والهزيمة أصيبوا في أرواحهم وأصيبوا في أبدانهم بأذى كثير قتل منهم سبعون صحابيا وكسرت رباعية الرسول ص وشج وجهه وأرهقه المشركون وأثخن أصحابه بالجراح وكان من نتائج هذا كله هزة في النفوس وصدمة لعلها لم تكن متوقعة بعد النصر العجيب في بدر حتى لقال المسلمون حين أصابهم ما أصابهم أنى هذا وكيف تجري الأمور معنا هكذا ونحن المسلمون والقرآن الكريم يرد المسلمين هنا إلى سنن الله في الأرض يردهم إلى الأصول التي تجري وفقها الأمور فهم ليسوا بدعا في الحياة ; فالنواميس التي تحكم الحياة جارية لا تتخلف والأمور لا تمضي جزافا إنما هي تتبع هذه النواميس فإذا هم درسوها وأدركوا مغازيها تكشفت لهم الحكمة من وراء الأحداث وتبينت لهم الأهداف من وراء الوقائع واطمأنوا إلى ثبات النظام الذي تتبعه الأحداث وإلى وجود الحكمة الكامنة وراء هذا النظام واستشرفوا خط السير على ضوء ما كان في ماضي الطريق ولم يعتمدوا على مجرد كونهم مسلمين لينالوا النصر والتمكين ; بدون الأخذ بأسباب النصر وفي أولها طاعة الله وطاعة الرسول والسنن التي يشير إليها السياق هنا ويوجه أبصارهم إليها هي عاقبة المكذبين على مدار التاريخ ومداولة الأيام بين الناس والابتلاء لتمحيص السرائر وامتحان قوة الصبر على الشدائد واستحقاق النصر للصابرين والمحق للمكذبين وفي خلال استعراض تلك السنن تحفل الآيات بالتشجيع على الاحتمال والمواساة في الشدة والتأسية على القرح الذي لم يصبهم وحدهم إنما أصاب أعداءهم كذلك وهم أعلى من أعدائهم عقيدة وهدفا وأهدى منهم طريقا ومنهجا والعاقبة بعد لهم والدائرة على الكافرين قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين هذا بيان للناس وهدى وموعظة للمتقين إن القرآن ليربط ماضي البشرية بحاضرها وحاضرها بماضيها فيشير من خلال ذلك كله إلى مستقبلها وهؤلاء العرب الذين وجه إليهم القول أول مرة لم تكن حياتهم ولم تكن معارفهم ولم تكن تجاربهم قبل الإسلام لتسمح لهم بمثل هذه النظرة الشاملة لولا هذا الإسلام وكتابه القرآن الذي أنشأهم به الله نشأة أخرى وخلق به منهم أمة تقود الدنيا إن النظام القبلي الذي كانوا يعيشون في ظله ما كان ليقود تفكيرهم إلى الربط بين سكان الجزيرة وماجريات حياتهم ; فضلا على الربط بين سكان هذه الأرض وأحداثها فضلا على الربط بين الأحداث العالمية والسنن الكونية التي تجري وفقها الحياة جميعا وهي نقلة بعيدة لم تنبع من البيئة ولم تنشأ من مقتضيات الحياة في ذلك الزمان إنما حملتها إليهم هذه العقيدة بل حملتهم إليها وارتقت بهم إلى مستواها في ربع قرن من الزمان على حين أن غيرهم من معاصريهم لم يرتفعوا إلى هذا الأفق من التفكير العالي إلا بعد قرون وقرون ; ولم يهتدوا إلى ثبات السنن والنواميس الكونية إلا بعد أجيال وأجيال فلما اهتدوا إلى ثبات السنن والنواميس نسوا أن معها كذلك طلاقة المشيئة الإلهية وأنه إلى الله تصير الأمور فأما هذه الأمة المختارة فقد استيقنت هذا كله واتسع له تصورها ووقع في حسها التوازن بين ثبات السنن وطلاقة المشيئة فاستقامت حياتها على التعامل مع سنن الله الثابتة والاطمئنان بعد هذا إلى مشيئته الطليقة قد خلت من قبلكم سنن وهي هي التي تحكم الحياة وهي هي التي قررتها المشيئة الطليقة فما وقع منها في غير زمانكم فسيقع مثله بمشيئة الله في زمانكم وما انطبق منها على مثل حالكم فهو كذلك سينطبق على حالكم فسيروا في الأرض فالأرض كلها وحدة والأرض كلها مسرح للحياة البشرية والأرض والحياة فيها كتاب مفتوح تتملاه الأبصار والبصائر فانظروا كيف كان عاقبة المكذبين وهي عاقبة تشهد بها آثارهم في الأرض وتشهد بها سيرهم التي يتناقلها خلفهم هناك ولقد ذكر القرآن الكريم كثيرا من هذه السير ومن هذه الآثار في مواضع منه متفرقة بعضها حدد مكانه وزمانه وشخوصه وبعضها أشار إليه بدون تحديد ولا تفصيل وهنا يشير هذه الإشارة المجملة ليصل منها إلى نتيجة مجملة إن ما جرى للمكذبين بالأمس سيجري مثله للمكذبين اليوم وغدا ذلك كي تطمئن قلوب الجماعة المسلمة إلى العاقبة من جهة وكي تحذر الإنزلاق مع المكذبين من جهة أخرى وقد كان هنالك ما يدعو إلى الطمأنينة وما يدعو إلى التحذير وفي السياق سيرد من هذه الدواعي الكثير وعلى إثر بيان هذه السنة يتجاوب النداء للعظة والعبرة بهذا البيان هذا بيان للناس وهدى وموعظة للمتقين هذا بيان للناس كافة فهو نقلة بشرية بعيدة ما كان الناس ببالغيها لولا هذا البيان الهادي ولكن طائفة


138-هَـذَا بَيَانٌ لِّلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِّلْمُتَّقِينَ

هـذا بيان للناس وهدى وموعظة للمتقين [ سورة أل عمران - الآية 138 ]

أنظر تفسير الآية ( 137 )


139-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ

ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين [ سورة أل عمران - الآية 139 ]

خاصة هي التي تجد فيه الهدى وتجد فيه الموعظة وتنتفع به وتصل على هداه طائفة المتقين إن الكلمة الهادية لا يستشرفها إلا القلب المؤمن المفتوح للهدى والعظة البالغة لا ينتفع بها إلا القلب التقي الذي يخفق لها ويتحرك بها والناس قلما ينقصهم العلم بالحق والباطل وبالهدى والضلال إن الحق بطبيعته من الوضوح والظهور بحيث لا يحتاج إلى بيان طويل إنما تنقص الناس الرغبة في الحق والقدرة على اختيار طريقه والرغبة في الحق والقدرة على اختيار طريقه لا ينشئهما إلا الإيمان ولا يحفظهما إلا التقوى ومن ثم تتكرر في القرآن أمثال هذه التقريرات تنص على أن ما في هذا الكتاب من حق ومن هدى ومن نور ومن موعظة ومن عبرة إنما هي للمؤمنين وللمتقين فالإيمان والتقوى هما اللذان يشرحان القلب للهدى والنور والموعظة والعبرة وهما اللذان يزينان للقلب اختيار الهدى والنور والانتفاع بالموعظة والعبرة واحتمال مشقات الطريق وهذا هو الأمر وهذا هو لب المسألة لا مجرد العلم والمعرفة فكم ممن يعلمون ويعرفون وهم في حمأة الباطل يتمرغون إما خضوعا لشهوة لا يجدي معها العلم والمعرفة وإما خوفا من أذى ينتظر حملة الحق وأصحاب الدعوة وبعد هذا البيان العريض يتجه إلى المسلمين بالتقوية والتأسية والتثبيت ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين لا تهنوا من الوهن والضعف ولا تحزنوا لما أصابكم ولما فاتكم وأنتم الأعلون عقيدتكم أعلى فأنتم تسجدون لله وحده وهم يسجدون لشيء من خلقه أو لبعض من خلقه ومنهجكم أعلى فأنتم تسيرون على منهج من صنع الله وهم يسيرون على منهج من صنع خلق الله ودوركم أعلى فأنتم الأوصياء على هذه البشرية كلها الهداة لهذه البشرية كلها وهم شاردون عن النهج ضالون عن الطريق ومكانكم في الأرض أعلى فلكم وراثة الأرض التي وعدكم الله بها وهم إلى الفناء والنسيان صائرون فإن كنتم مؤمنين حقا فأنتم الأعلون وإن كنتم مؤمنين حقا فلا تهنوا ولا تحزنوا فإنما هي سنة الله أن تصابوا وتصيبوا على أن تكون لكم العقبى بعد الجهاد والابتلاء والتمحيص أن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين وليمحص الله الذين آمنوا ويمحق الكافرين وذكر القرح الذي أصابهم وأصاب المكذبين قرح مثله قد يكون إشارة إلى غزوة بدر وقد مس القرح فيها المشركين وسلم المسلمون وقد يكون إشارة إلى غزوة أحد وقد انتصر فيها المسلمون في أول الأمر حتى هزم المشركون وقتل منهم سبعون وتابعهم المسلمون يضربون أقفيتهم حتى لقد سقط علم المشركين في ثنايا المعركة فلم يتقدم إليه منهم أحد حتى رفعته لهم امرأة فلاثوا بها وتجمعوا عليها ثم كانت الدولة للمشركين حينما خرج الرماة على أمر رسول الله ص واختلفوا فيما بينهم فأصاب المسلمين ما أصابهم في نهاية المعركة جزاء وفاقا لهذا الاختلاف وذلك الخروج وتحقيقا لسنة من سنن الله التي لا تتخلف إذ كان اختلاف الرماة وخروجهم ناشئين من الطمع في الغنيمة والله قد كتب النصر في معارك الجهاد لمن يجاهدون في سبيله لا ينظرون إلى شيء من عرض هذه الدنيا الزهيد وتحقيقا كذلك لسنة أخرى من سنن الله في الأرض وهي مداولة الأيام بين الناس وفقا لما يبدو من عمل الناس ونيتهم فتكون لهؤلاء يوما ولأولئك يوما ومن ثم يتبين المؤمنون ويتبين المنافقون كما تتكشف الأخطاء وينجلي الغبش أن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا


140-إِن يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِّثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللّهُ الَّذِينَ آمَنُواْ وَيَتَّخِذَ مِنكُمْ شُهَدَاء وَاللّهُ لاَ

إن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين [ سورة أل عمران - الآية 140 ]

إن الشدة بعد الرخاء والرخاء بعد الشدة هما اللذان يكشفان عن معادن النفوس وطبائع القلوب ودرجة الغبش فيها والصفاء ودرجة الهلع فيها والصبر ودرجة الثقة فيها بالله أو القنوط ودرجة الاستسلام فيها لقدر الله أو البرم به والجموح عندئذ يتميز الصف ويتكشف عن مؤمنين ومنافقين ويظهر هؤلاء وهؤلاء على حقيقتهم وتتكشف في دنيا الناس دخائل نفوسهم ويزول عن الصف ذلك الدخل وتلك الخلخلة التي تنشأ من قلة التناسق بين أعضائه وأفراده وهم مختلطون مبهمون والله سبحانه يعلم المؤمنين والمنافقين والله سبحانه يعلم ما تنطوي عليه الصدور ولكن الأحداث ومداولة الأيام بين الناس تكشف المخبوء وتجعله واقعا في حياة الناس وتحول الإيمان إلى عمل ظاهر وتحول النفاق كذلك إلى تصرف ظاهر ومن ثم يتعلق به الحساب والجزاء فالله سبحانه لا يحاسب الناس على ما يعلمه من أمرهم ولكن يحاسبهم على وقوعه منهم ومداولة الأيام وتعاقب الشدة والرخاء محك لا يخطىء وميزان لا يظلم والرخاء في هذا كالشدة وكم من نفوس تصبر للشدة وتتماسك ولكنها تتراخى بالرخاء وتنحل والنفس المؤمنة هي التي تصبر للضراء ولا تستخفها السراء وتتجه إلى الله في الحالين وتوقن أن ما أصابها من الخير والشر فبإذن الله وقد كان الله يربي هذه الجماعة وهي في مطالع خطواتها لقيادة البشرية فرباها بهذا الابتلاء بالشدة بعد الابتلاء بالرخاء والابتلاء بالهزيمة المريرة بعد الابتلاء بالنصر العجيب وإن يكن هذا وهذه قد وقعا وفق أسبابهما ووفق سنن الله الجارية في النصر والهزيمة لتتعلم هذه الجماعة أسباب النصر والهزيمة ولتزيد طاعة لله وتوكلا عليه والتصاقا بركنه ولتعرف طبيعة هذا المنهج وتكاليفه معرفة اليقين ويمضي السياق يكشف للأمة المسلمة عن جوانب من حكمة الله فيما وقع من أحداث المعركة وفيما وراء مداولة الأيام بين الناس وفيما بعد تمييز الصفوف وعلم الله للمؤمنين ويتخذ منكم شهداء وهو تعبير عجيب عن معنى عميق إن الشهداء لمختارون يختارهم الله من بين المجاهدين ويتخذهم لنفسه سبحانه فما هي رزية إذن ولا خسارة أن يستشهد في سبيل الله من يستشهد إنما هو اختيار وانتقاء وتكريم واختصاص إن هؤلاء هم الذين اختصهم الله ورزقهم الشهادة ليستخلصهم لنفسه سبحانه ويخصهم بقربه ثم هم شهداء يتخذهم الله ويستشهدهم على هذا الحق الذي بعث به للناس يستشهدهم فيؤدون الشهادة يؤدونها أداء لا شبهة فيه ولا مطعن عليه ولا جدال حوله يؤدونها بجهادهم حتى الموت في سبيل إحقاق هذا الحق وتقريره في دنيا الناس يطلب الله سبحانه منهم أداء هذه الشهادة على أن ما جاءهم من عنده الحق ; وعلى أنهم آمنوا به وتجردوا له وأعزوه حتى أرخصوا كل شيء دونه ; وعلى أن حياة الناس لا تصلح ولا تستقيم إلا بهذا الحق ; وعلى أنهم هم استيقنوا هذا فلم يألوا جهدا في كفاح الباطل وطرده من حياة الناس وإقرار هذا الحق في عالمهم وتحقيق منهج الله في حكم الناس يستشهدهم الله على هذا كله فيشهدون وتكون شهادتهم هي هذا الجهاد حتى الموت وهي شهادة لا تقبل الجدال والمحال وكل من ينطق بالشهادتين شهادة أن لا إله إلا الله وأن محمدا رسول الله لا يقال له أنه شهد إلا أن يؤدي مدلول هذه الشهادة ومقتضاها ومدلولها هو ألا يتخذ إلا الله إلها ومن ثم لا يتلقى الشريعة إلا من الله فأخص خصائص الألوهية التشريع للعباد ; وأخص خصائص العبودية التلقي من الله ومدلولها كذلك ألا يتلقى من الله إلا عن محمد بما أنه رسول الله ولا يعتمد مصدرا آخر للتلقي إلا هذا المصدر ومقتضى هذه الشهادة أن يجاهد إذن لتصبح الألوهية لله وحده في الأرض كما بلغها محمد ص فيصبح المنهج الذي أراده الله للناس والذي بلغه عنه محمد ص هو المنهج السائد والغالب والمطاع وهو النظام الذي يصرف حياة الناس كلها بلا استثاء فإذا اقتضى هذا الأمر أن يموت في سبيله فهو إذن شهيد أي شاهد طلب الله إليه أداء هذه الشهادة فأداها واتخذه الله شهيدا ورزقه هذا المقام هذا فقه ذلك التعبير العجيب ويتخذ منكم شهداء وهو مدلول شهادة أن لا إله إلا الله وأن محمدا رسول الله ومقتضاه لا ما انتهى إليه مدلول هذه الشهادة من الرخص والتفاهة والضياع والله لا يحب الظالمين والظلم كثيرا ما يذكر في القرآن ويراد به الشرك بوصفه أظلم الظلم وأقبحه وفي القرآن إن الشرك لظلم عظيم وفي الصحيحين عن ابن مسعود أنه قال قلت يا رسول الله أي الذنب أعظم قال " أن تجعل لله ندا وهو خلقك " وقد أشار السياق من قبل إلى سنة الله في المكذبين ; فالآن يقرر أن الله لا يحب الظالمين فهو توكيد في صورة أخرى لحقيقة ما ينتظر المكذبين الظالمين الذين لا يحبهم الله والتعبير بأن الله لا يحب الظالمين يثير في نفس المؤمن بغض الظلم وبغض الظالمين وهذه الإثارة في معرض الحديث عن الجهاد والاستشهاد لها مناسبتها الحاضرة فالمؤمن إنما يبذل نفسه في مكافحة ما يكرهه الله ومن يكرهه وهذا هو مقام الاستشهاد وفي هذا تكون الشهادة ; ومن هؤلاء يتخذ الله الشهداء ثم يمضي السياق القرآني يكشف عن الحكمة الكامنة وراء الأحداث في تربية الأمة المسلمة وتمحيصها وإعدادها لدورها الأعلى ولتكون أداة من أدوات قدره في محق الكافرين وستارا لقدرته في هلاك المكذبين وليمحص الله الذين آمنوا ويمحق الكافرين والتمحيص درجة بعد الفرز والتمييز التمحيص عملية تتم في داخل النفس وفي مكنون الضمير إنها عملية كشف لمكنونات الشخصية وتسليط الضوء على هذه المكنونات تمهيدا لإخراج الدخل والدغل والأوشاب وتركها نقية واضحة مستقرة على الحق بلا غبش ولا ضباب وكثيرا ما يجهل الإنسان نفسه ومخابئها ودروبها ومنحنياتها وكثيرا ما يجهل حقيقة ضعفها وقوتها وحقيقة ما استكن فيها من رواسب لا تظهر إلا بمثير وفي هذا التمحيص الذي يتولاه الله سبحانه بمداولة الأيام بين الناس بين الشدة والرخاء يعلم المؤمنون من أنفسهم ما لم يكونوا يعلمونه قبل هذا المحك المرير محك الأحداث والتجارب والمواقف العملية الواقعية ولقد يظن الإنسان في نفسه القدرة والشجاعة والتجرد والخلاص من الشح والحرص ثم إذا هو يكشف على ضوء التجربة العملية وفي مواجهة الأحداث الواقعية إن في نفسه عقابيل لم تمحص وأنه لم يتهيأ


141-وَلِيُمَحِّصَ اللّهُ الَّذِينَ آمَنُواْ وَيَمْحَقَ الْكَافِرِينَ

وليمحص الله الذين آمنوا ويمحق الكافرين [ سورة أل عمران - الآية 141 ]

لمثل هذا المستوى من الضغوط ومن الخير أن يعلم هذا من نفسه ليعاود المحاولة في سبكها من جديد على مستوى الضغوط التي تقتضيها طبيعة هذه الدعوة وعلى مستوى التكاليف التي تقتضيها هذه العقيدة والله سبحانه كان يربي هذه الجماعة المختارة لقيادة البشرية وكان يريد بها أمرا في هذه الأرض فمحصها هذا التمحيص الذي تكشفت عنه الأحداث في أحد لترتفع إلى مستوى الدور المقدر لها وليتحقق على يديها قدر الله الذي ناطه بها ويمحق الكافرين تحقيقا لسنته في دمغ الباطل بالحق متى استعلن الحق وخلص من الشوائب بالتمحيص وفي سؤال استنكاري يصحح القرآن تصورات المسلمين عن سنة الله في الدعوات وفي النصر والهزيمة وفي العمل والجزاء ويبين لهم أن طريق الجنة محفوف بالمكاره وزاده الصبر على مشاق الطريق وليس زاده التمني والأماني الطائرة التي لا تثبت على المعاناة والتمحيص أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون إن صيغة السؤال الاستنكارية يقصد بها إلى التنبيه بشدة إلى خطأ هذا التصور تصور أنه يكفي الإنسان أن يقولها كلمة باللسان أسلمت وأنا على استعداد للموت فيبلغ بهذه الكلمة أن يؤدي تكاليف الإيمان وأن ينتهي إلى الجنة والرضوان إنما هي التجربة الواقعية والامتحان العملي وإنما هو الجهاد وملاقاة البلاء ثم الصبر على تكاليف الجهاد وعلى معاناة البلاء وفي النص القرآني لفتة ذات مغزى ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين فلا يكفي أن يجاهد المؤمنون إنما هو الصبر على تكاليف هذه الدعوة أيضا التكاليف المستمرة المتنوعة التي لا تقف عند الجهاد في الميدان فربما كان الجهاد في الميدان أخف تكاليف هذه الدعوة التي يطلب لها الصبر ويختبر بها الإيمان إنما هنالك المعاناة اليومية التي لا تنتهي معاناة الاستقامة على أفق الإيمان والاستقرار على مقتضياته في الشعور والسلوك والصبر في أثناء ذلك على الضعف الإنساني في النفس وفي الغير ممن يتعامل معهم المؤمن في حياته اليومية والصبر على الفترات التي يستعلي فيها الباطل وينتفش ويبدو كالمنتصر والصبر على طول الطريق وبعد الشقة وكثرة العقبات والصبر على وسوسة الراحة وهفوة النفس لها في زحمة الجهد والكرب والنضال والصبر على أشياء كثيرة ليس الجهاد في الميدان إلا واحدا منها في الطريق المحفوف بالمكاره طريق الجنة التي لا تنال بالأماني وبكلمات اللسان ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون وهكذا يقفهم السياق وجها لوجه مرة أخرى أمام الموت الذي واجهوه في المعركة وقد كانوا من قبل يتمنون لقاءه ليوازنوا في حسهم بين وزن الكلمة يقولها اللسان ووزن الحقيقة يواجهها في العيان فيعلمهم بهذا أن يحسبوا حسابا لكل كلمة تطلقها السنتهم ويزنوا حقيقة رصيدها الواقعي في نفوسهم على ضوء ما واجهوه من حقيقتها حين واجهتهم وبذلك يقدرون قيمة الكلمة وقيمة الأمنية وقيمة الوعد في


142-أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ

أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين [ سورة أل عمران - الآية 142 ]

أنظر تفسير الآية ( 141 )


143-وَلَقَدْ كُنتُمْ تَمَنَّوْنَ الْمَوْتَ مِن قَبْلِ أَن تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنتُمْ تَنظُرُونَ

ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون [ سورة أل عمران - الآية 143 ]

أنظر تفسير الآية ( 141 )


144-وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً

وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين [ سورة أل عمران - الآية 144 ]

ضوء الواقع الثقيل ثم يعلمهم أن ليست الكلمات الطائرة والأماني المرفرفة هي التي تبلغهم الجنة إنما هو تحقيق الكلمة وتجسيم الأمنية والجهاد الحقيقي والصبر على المعاناة حتى يعلم الله منهم ذلك كله واقعا كائنا في دنيا الناس ولقد كان الله سبحانه قادرا على أن يمنح النصر لنبيه ولدعوته ولدينه ولمنهجه منذ اللحظة الأولى وبلا كد من المؤمنين ولا عناء وكان قادرا أن ينزل الملائكة تقاتل معهم أو بدونهم وتدمر على المشركين كما دمرت على عاد وثمود وقوم لوط ولكن المسألة ليست هي النصر إنما هي تربية الجماعة المسلمة التي تعد لتتسلم قيادة البشرية البشرية بكل ضعفها ونقصها ; وبكل شهواتها ونزواتها ; وبكل جاهليتها وانحرافها وقيادتها قيادة راشدة تقتضي استعدادا عاليا من القادة وأول ما تقتضيه صلابة في الخلق وثبات على الحق وصبر على المعاناة ومعرفة بمواطن الضعف ومواطن القوة في النفس البشرية وخبرة بمواطن الزلل ودواعي الانحراف ووسائل العلاج ثم صبر على الرخاء كالصبر على الشدة وصبر على الشدة بعد الرخاء وطعمها يومئذ لاذع مرير وهذه التربية هي التي يأخذ الله بها الجماعة المسلمة حين يأذن بتسليمها مقاليد القيادة ليعدها بهذه التربية للدور العظيم الهائل الشاق الذي ينوطه بها في هذه الأرض وقد شاء سبحانه أن يجعل هذا الدور من نصيب الإنسان الذي استخلفه في هذا الملك العريض وقدر الله في إعداد الجماعة المسلمة للقيادة يمضي في طريقه بشتى الأسباب والوسائل وشتى الملابسات والوقائع يمضي أحيانا عن طريق النصر الحاسم للجماعة المسلمة فتستبشر وترتفع ثقتها بنفسها في ظل العون الإلهي وتجرب لذة النصر وتصبر على نشوته وتجرب مقدرتها على مغالبة البطر والزهو والخيلاء وعلى التزام التواضع والشكر لله ويمضي أحيانا عن طريق الهزيمة والكرب والشدة فتلجأ إلى الله وتعرف حقيقة قوتها الذاتية وضعفها حين تنحرف أدنى انحراف عن منهج الله وتجرب مرارة الهزيمة ; وتستعلي مع ذلك على الباطل بما عندها من الحق المجرد ; وتعرف مواضع نقصها وضعفها ومداخل شهواتها ومزالق أقدامها ; فتحاول أن تصلح من هذا كله في الجولة القادمة وتخرج من النصر ومن الهزيمة بالزاد والرصيد ويمضي قدر الله وفق سنته لا يتخلف ولا يحيد وقد كان هذا كله طرفا من رصيد معركة أحد ; الذي يحشده السياق القرآني للجماعة المسملة على نحو ما نرى في هذه الآيات وهو رصيد مدخر لكل جماعة مسلمة ولكل جيل من أجيال المسلمين الدرس الخامس حقائق التصور الإسلامي حول الموت والأجل والجهاد والصبر ثم يمضي السياق في تقرير حقائق التصور الإسلامي الكبيرة ; وفي تربية الجماعة المسلمة بهذه الحقائق ; متخذا من أحداث المعركة محورا لتقرير تلك الحقائق ; ووسيلة لتربية الجماعة المسلمة بها على طريقة المنهج القرآني الفريد وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا ; وسيجزي الله الشاكرين وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا ; ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها ; وسنجزي الشاكرين وكأي من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله يحب المحسنين إن الآية الأولى في هذه الفقرة تشير إلى واقعة معينة حدثت في غزوة أحد ذلك حين انكشف ظهر المسلمين بعد أن ترك الرماة أماكنهم من الجبل فركبه المشركون وأوقعوا بالمسلمين وكسرت رباعية الرسول ص وشج وجهه ونزفت جراحه ; وحين اختلطت الأمور وتفرق المسلمون لا يدري أحدهم مكان الآخر حينئذ نادى مناد إن محمدا قد قتل وكان لهذه الصيحة وقعها الشديد على المسلمين فانقلب الكثيرون منهم عائدين إلى المدينة مصعدين في الجبل منهزمين تاركين المعركة يائسين لولا أن ثبت رسول الله ص في تلك القلة من الرجال ; وجعل ينادي المسلمين وهم منقلبون حتى فاءوا إليه وثبت الله قلوبهم وأنزل عليهم النعاس امنة منه وطمأنينة كما سيجيء فهذه الحادثة التي أذهلتهم هذا الذهول يتخذها القرآن هنا مادة للتوجيه ومناسبة لتقرير حقائق التصور الإسلامي ; ويجعلها محورا لإشارات موحية في حقيقة الموت وحقيقة الحياة وفي تاريخ الإيمان ومواكب المؤمنين وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين إن محمدا ليس إلا رسولا سبقته الرسل وقد مات الرسل ومحمد سيموت كما مات الرسل قبله هذه حقيقة أولية بسيطة فما بالكم غفلتم عنها حينما واجهتكم في المعركة إن محمدا رسول من عند الله جاء ليبلغ كلمة الله والله باق لا يموت وكلمته باقية لا تموت وما ينبغي أن يرتد المؤمنون على أعقابهم إذا مات النبي الذي جاء ليبلغهم هذه الكلمة أو قتل وهذه كذلك حقيقة أولية بسيطة غفلوا عنها في زحمة الهول وما ينبغي للمؤمنين أن يغفلوا عن هذه الحقيقة الأولية البسيطة إن البشر إلى فناء والعقيدة إلى بقاء ومنهج الله للحياة مستقل في ذاته عن الذين يحملونه ويؤدونه إلى الناس من الرسل والدعاة على مدار التاريخ والمسلم الذي يحب رسول الله ص وقد كان أصحابه يحبونه الحب الذي لم تعرف له النفس البشرية في تاريخها كله نظيرا الحب الذي يفدونه معه بحياتهم أن تشوكه شوكة وقد رأينا أبا دجانة يترس عليه بظهره والنبل يقع فيه ولا يتحرك ورأينا التسعة الذين أفرد فيهم ينافحون عنه ويستشهدون واحدا إثر واحد وما يزال الكثيرون في كل زمان وفي كل مكان يحبونه ذلك الحب العجيب بكل كيانهم وبكل مشاعرهم حتى ليأخذهم الوجد من مجرد ذكره ص هذا المسلم الذي يحب محمدا ذلك الحب مطلوب منه أن يفرق بين شخص محمد ص والعقيدة التي أبلغها وتركها للناس من بعده باقية ممتدة موصولة بالله الذي لا يموت إن الدعوة أقدم من الداعية وما محمد إلا رسول قد خلت من قبله الرسل قد خلت من قبله الرسل يحملون هذه الدعوة الضاربة في جذور الزمن العميقة في منابت التاريخ المبتدئة مع البشرية تحدو لها بالهدى والسلام من مطالع الطريق وهي أكبر من الداعية وأبقى من الداعية فدعاتها يجيئون ويذهبون وتبقى هي على الأجيال والقرون ويبقى اتباعها موصولين بمصدرها الأول الذي أرسل بها الرسل وهو باق سبحانه يتوجه إليه المؤمنون وما يجوز أن ينقلب أحد منهم على عقبيه ويرتد عن هدى الله والله حي لا يموت ومن ثم هذا الاستنكار وهذا التهديد وهذا البيان المنير أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين وفي التعبير تصوير حي للارتداد انقلبتم على أعقابكم ومن ينقلب على عقبيه فهذه الحركة الحسية في الانقلاب تجسم معنى الارتداد عن هذه العقيدة كأنه منظر مشهود والمقصود أصلا ليس حركة الارتداد الحسية بالهزيمة في المعركة ولكن حركة الارتداد النفسية التي صاحبتها حينما هتف الهاتف إن محمدا قد قتل فأحس بعض المسلمين أن لا جدوى إذن من قتال المشركين وبموت محمد انتهى أمر هذا الدين وانتهى أمر الجهاد للمشركين فهذه الحركة النفسية يجسمها التعبير هنا فيصورها حركة ارتداد على الأعقاب كارتدادهم في المعركة على الأعقاب وهذا هو الذي حذرهم إياه النضر بن أنس رضي الله عنه فقال لهم حين وجدهم قد ألقوا بأيديهم وقالوا له إن محمدا قد مات فما تصنعون بالحياة من بعده فقوموا فموتوا على ما مات عليه رسول الله ص ومن ينقلب على عقبيه فلن يضر الله شيئا فإنما هو الخاسر الذي يؤذي نفسه فيتنكب الطريق وانقلابه لن يضر الله شيئا فالله غني عن الناس وعن إيمانهم ولكنه رحمة منه بالعباد شرع لهم هذا المنهج لسعادتهم هم ولخيرهم هم وما يتنكبه متنكب حتى يلاقي جزاءه من الشقوة والحيرة في ذات نفسه وفيمن حوله وحتى يفسد النظام وتفسد الحياة ويفسد الخلق وتعوج الأمور كلها ويذوق الناس وبال أمرهم في تنكبهم للمنهج الوحيد الذي تستقيم في ظله الحياة وتستقيم في ظله النفوس وتجد الفطرة في ظله السلام مع ذاتها والسلام مع الكون الذي تعيش فيه وسيجزي الله الشاكرين الذين يعرفون مقدار النعمة التي منحها الله لعباده في إعطائهم هذا المنهج فيشكرونها باتباع المنهج ويشكرونها بالثناء على الله ومن ثم يسعدون بالمنهج فيكون هذا جزاء طيبا على شكرهم ثم يسعدون بجزاء الله لهم في الآخرة وهو أكبر وأبقى وكأنما أراد الله سبحانه بهذه الحادثة وبهذه الآية أن يفطم المسلمين عن تعلقهم الشديد بشخص النبي ص وهو حي بينهم وأن يصلهم مباشرة بالنبع النبع الذي لم يفجره محمد ص ولكن جاء فقط ليومىء إليه ويدعو البشر إلى فيضه المتدفق كما أومأ إليه من قبله من الرسل ودعوا القافلة إلى الارتواء منه وكأنما أراد الله سبحانه أن يأخذ بأيديهم فيصلها مباشرة بالعروة الوثقى العروة التي لم يعقدها محمد ص إنما جاء ليعقد بها أيدي البشر ثم يدعهم عليها ويمضي وهم بها مستمسكون وكأنما أراد الله سبحانه أن يجعل ارتباط المسلمين بالإسلام مباشرة وأن يجعل عهدهم مع الله مباشرة وأن يجعل مسؤوليتهم في هذا العهد أمام الله بلا وسيط حتى يستشعروا تبعتهم المباشرة التي لا يخليهم منها أن يموت الرسول ص أو يقتل فهم إنما بايعوا الله وهم أمام الله مسؤولون وكأنما كان الله سبحانه يعد الجماعة المسلمة لتلقي هذه الصدمة الكبرى حين تقع وهو سبحانه يعلم أن وقعها عليهم يكاد يتجاوز طاقتهم فشاء أن يدربهم عليها هذا التدريب وأن يصلهم به هو وبدعوته الباقية قبل أن يستبد بهم الدهش والذهول


145-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ

وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها وسنجزي الشاكرين [ سورة أل عمران - الآية 145 ]

ولقد أصيبوا حين وقعت بالفعل بالدهش والذهول حتى لقد وقف عمر رضي الله عنه شاهرا سيفه يهدد به من يقول إن محمدا قد مات ولم يثبت إلا أبو بكر الموصول القلب بصاحبه وبقدر الله فيه الاتصال المباشر الوثيق وكانت هذه الآية حين ذكرها وذكر بها المدهوشين الذاهلين هي النداء الإلهي المسموع فإذا هم يثوبون ويرجعون ثم يلمس السياق القرآني مكمن الخوف من الموت في النفس البشرية لمسة موحية تطرد ذلك الخوف عن طريق بيان الحقيقة الثابتة في شأن الموت وشأن الحياة وما بعد الحياة والموت من حكمة لله وتدبير ومن ابتلاء للعباد وجزاء وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا ومن يرد ثواب الدنيا نؤته منها ; ومن يرد ثواب الآخرة نؤته منها وسنجزي الشاكرين إن لكل نفس كتابا مؤجلا إلى أجل مرسوم ولن تموت نفس حتى تستوفي هذا الأجل المرسوم فالخوف والهلع والحرص والتخلف لا تطيل أجلا والشجاعة والثبات والإقدام والوفاء لا تقصر عمرا فلا كان الجبن ولا نامت أعين الجبناء والأجل المكتوب لا ينقص منه يوم ولا يزيد بذلك تستقر حقيقة الأجل في النفس فتترك الاشتغال به ولا تجعله في الحساب وهي تفكر في الأداء والوفاء بالالتزامات والتكاليف الإيمانية وبذلك تنطلق من عقال الشح والحرص كما ترتفع على وهلة الخوف والفزع وبذلك تستقيم على الطريق بكل تكاليفه وبكل التزاماته في صبر وطمأنينة وتوكل على الله الذي يملك الآجال وحده ثم ينتقل بالنفس خطوة وراء هذه القضية التي حسم فيها القول فإنه إذا كان العمر مكتوبا والأجل مرسوما فلتنظر نفس ما قدمت لغد ; ولتنظر نفس ماذا تريد أتريد أن تقعد عن تكاليف الإيمان وأن تحصر همها كله في هذه الأرض وأن تعيش لهذه الدنيا وحدها أم تريد أن تتطلع إلى أفق أعلى وإلى اهتمامات أرفع وإلى حياة أكبر من هذه الحياة مع تساوي هذا الهم وذاك فيما يختص بالعمر والحياة ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها وشتان بين حياة وحياة وشتان بين اهتمام واهتمام مع اتحاد النتيجة بالقياس إلى العمر والأجل والذي يعيش لهذه الأرض وحدها ويريد ثواب الدنيا وحدها إنما يحيا حياة الديدان والدواب والأنعام ثم يموت في موعده المضروب بأجله المكتوب والذي يتطلع إلى الأفق الآخر إنما يحيا حياة الإنسان الذي كرمه الله واستخلفه وأفرده بهذا المكان ثم يموت في موعده المضروب بأجله المكتوب وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا وسنجزي الشاكرين الذين يدركون نعمة التكريم الإلهي للإنسان فيرتفعون عن مدارج الحيوان ; ويشكرون الله على تلك النعمة فينهضون بتبعات الإيمان وهكذا يقرر القرآن حقيقة الموت والحياة وحقيقة الغاية التي ينتهي إليها الأحياء وفق ما يريدونه لأنفسهم من اهتمام قريب كاهتمام الدود أو اهتمام بعيد كاهتمام الإنسان وبذلك ينقل النفس من الإنشغال بالخوف من الموت والجزع من التكاليف وهي لا تملك شيئا في شأن الموت والحياة إلى الإنشغال بما هو أنفع للنفس


146-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ

وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين [ سورة أل عمران - الآية 146 ]

في الحقل الذي تملكه وتملك فيه الاختيار فتختار الدنيا أو تختار الآخرة وتنال من جزاء الله ما تختار ثم يضرب الله للمسلمين المثل من إخوانهم المؤمنين قبلهم من موكب الإيمان اللاحب الممتد على طول الطريق الضارب في جذور الزمان من أولئك الذين صدقوا في إيمانهم وقاتلوا مع أنبيائهم فلم يجزعوا عند الابتلاء ; وتأدبوا وهم مقدمون على الموت بالأدب الإيماني في هذا المقام مقام الجهاد فلم يزيدوا على أن يستغفروا ربهم ; وأن يجسموا أخطاءهم فيروها إسرافا في أمرهم وأن يطلبوا من ربهم الثبات والنصر على الكفار وبذلك نالوا ثواب الدارين جزاء إحسانهم في أدب الدعاء وإحسانهم في موقف الجهاد وكانوا مثلا يضربه الله للمسلمين وكأي من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا ; وثبت أقدامنا ; وانصرنا على القوم الكافرين فأتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله يحب المحسنين لقد كانت الهزيمة في أحد هي أول هزيمة تصدم المسلمين الذين نصرهم الله ببدر وهم ضعاف قليل ; فكأنما وقر في نفوسهم أن النصر في كل موقعة هو السنة الكونية فلما أن صدمتهم أحد فوجئوا بالابتلاء كأنهم لا ينتظرونه ولعله لهذا طال الحديث حول هذه الواقعة في القرآن الكريم واستطرد السياق يأخذ المسلمين بالتأسية تارة وبالاستنكار تارة وبالتقرير تارة وبالمثل تارة تربية لنفوسهم وتصحيحا لتصورهم وإعدادا لهم فالطريق أمامهم طويل والتجارب أمامهم شاقة والتكاليف عليهم باهظة والأمر الذي يندبون له عظيم والمثل الذي يضربه لهم هنا مثل عام لا يحدد فيه نبيا ولا يحدد فيه قوما إنما يربطهم بموكب الإيمان ; ويعلمهم أدب المؤمنين ; ويصور لهم الابتلاء كأنه الأمر المطرد في كل دعوة وفي كل دين ; ويربطهم بأسلافهم من اتباع الأنبياء ; ليقرر في حسهم قرابة المؤمنين للمؤمنين ; ويقر في أخلادهم أن أمر العقيدة كله واحد وإنهم كتيبة في الجيش الإيماني الكبير وكأي من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا وكم من نبي قاتلت معه جماعات كثيرة فما ضعفت نفوسهم لما أصابهم من البلاء والكرب والشدة والجراح وما ضعفت قواهم عن الاستمرار في الكفاح وما استسلموا للجزع ولا للأعداء فهذا هو شأن المؤمنين المنافحين عن عقيدة ودين والله يحب الصابرين الذين لا تضعف نفوسهم ولا تتضعضع قواهم ولا تلين عزائمهم ولا يستكينون أو يستسلمون والتعبير بالحب من الله للصابرين له وقعه وله إيحاؤه فهو الحب الذي يأسو الجراح ويمسح على القرح ويعوض ويربو عن الضر والقرح والكفاح المرير وإلى هنا كان السياق قد رسم الصورة الظاهرة لهؤلاء المؤمنين في موقفهم من الشدة والابتلاء فهو يمضي بعدها ليرسم الصورة الباطنة لنفوسهم ومشاعرهم صورة الأدب في حق الله وهم يواجهون الهول الذي يذهل النفوس ويقيدها بالخطر الراهق لا تتعداه ولكنه لا يذهل نفوس المؤمنين عن التوجه إلى الله لا لتطلب النصر أول ما تطلب وهو ما يتبادر عادة إلى النفوس ولكن لتطلب العفو والمغفرة ولتعترف بالذنب والخطيئة قبل أن تطلب الثبات والنصر على الأعداء


147-وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ

وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين [ سورة أل عمران - الآية 147 ]

أنظر تفسير الآية ( 146 )


148-فَآتَاهُمُ اللّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ

فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله يحب المحسنين [ سورة أل عمران - الآية 148 ]

وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين إنهم لم يطلبوا نعمة ولا ثراء بل لم يطلبوا ثوابا ولا جزاء لم يطلبوا ثواب الدنيا ولا ثواب الآخرة لقد كانوا أكثر أدبا مع الله وهم يتوجهون إليه بينما هم يقاتلون في سبيله فلم يطلبوا منه سبحانه إلا غفران الذنوب وتثبيت الأقدام والنصر على الكفار فحتى النصر لا يطلبونه لأنفسهم إنما يطلبونه هزيمة للكفر وعقوبة للكفار إنه الأدب اللائق بالمؤمنين في حق الله الكريم وهؤلاء الذين لم يطلبوا لأنفسهم شيئا أعطاهم الله من عنده كل شيء أعطاهم من عنده كل ما يتمناه طلاب الدنيا وزيادة وأعطاهم كذلك كل ما يتمناه طلاب الآخرة ويرجونه فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة وشهد لهم سبحانه بالإحسان فقد أحسنوا الأدب وأحسنوا الجهاد وأعلن حبه لهم وهو أكبر من النعمة وأكبر من الثواب والله يحب المحسنين وهكذا تنتهي هذه الفقرة في الاستعراض ; وقد تضمنت تلك الحقائق الكبيرة في التصور الإسلامي وقد أدت هذا الدور في تربية الجماعة المسلمة وقد ادخرت هذا الرصيد للأمة المسلمة في كل جيل الدرس السادس مقدمة الدرس أهم أحداث المعركة وتصحيح التصور ثم يمضي السياق خطوة أخرى في استعراض أحداث المعركة ; واتخاذها محورا للتعقيبات يتوخى بها تصحيح التصور وتربية الضمائر والتحذير من مزالق الطريق والتنبيه إلى ما يحيط بالجماعة المسلمة من الكيد وما يبيته لها أعداؤها المتربصون ولقد كانت الهزيمة في أحد مجالا لدسائس الكفار والمنافقين واليهود في المدينة وكانت المدنية لم تخلص بعد للإسلام ; بل لا يزال المسلمون فيها نبتة غريبة إلى حد كبير نبتة غريبة أحاطتها بدر بسياج من الرهبة بما كان فيها من النصر الأبلج فلما كانت الهزيمة في أحد تغير الموقف إلى حد كبير ; وسنحت الفرصة لهؤلاء الأعداء المتربصين أن يظهروا أحقادهم وأن ينفثوا سمومهم ; وأن يجدوا في جو الفجائع التي دخلت كل بيت من بيوت المسلمين وبخاصة بيوت الشهداء ومن أصابتهم الجراح المثخنة ما يساعد على ترويج الكيد والدس والبلبلة في الأفكار والصفوف وفي هذه الفقرة التالية من الاستعراض القرآني الموجه وهي تمثل جسم المعركة وأضخم مشاهدها نسمع الله سبحانه يدعو الذين آمنوا ليحذرهم من طاعة الذين كفروا ; ونسمعه سبحانه يعدهم النصر على عدوهم وإلقاء الرعب في قلبه ; ويذكرهم بالنصر الذي حققه لهم في أول المعركة حسب وعده لهم ; والذي إنما أضاعوه هم بضعفهم ونزاعهم وخلافهم عن أمر رسول الله ص ثم يستحضر مشهد المعركة بشطريه في صورة فائضة بالحيوية والحركة ثم ما أعقب الهزيمة والفزع من إنزال الطمأنينة في قلوب المؤمنين منهم ; بينما القلق والحيرة والحسرة تأكل قلوب المنافقين الذين ساء ظنهم بالله سبحانه ويكشف لهم كذلك عن جانب من حكمته الخفية وتدبيره اللطيف في سير الأحداث سيرتها تلك مع تقرير حقيقة قدر الله في آجال العباد ويحذرهم في نهاية هذه الفقرة من ضلال التصورات التي يشيعها الكفار في قضية الموت


149-يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ الَّذِينَ كَفَرُواْ يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنقَلِبُواْ خَاسِرِينَ

يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين [ سورة أل عمران - الآية 149 ]

والاستشهاد ويردهم إلى حقيقة البعث التي ينتهي إليها الناس ماتوا أو قتلوا وإلى أنهم مرجوعون إلى الله على كل حال يا أيها الذين آمنوا أن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين بل الله مولاكم وهو خير الناصرين سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ; ومأواهم النار وبئس مثوى الظالمين ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم ; فأثابكم غما بغم لكي لا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كان لنا من الأمر شيء ما قتلنا ها هنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم ; والله عليم بذات الصدور إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ; ولقد عفا الله عنهم إن الله غفور حليم يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة في قلوبهم والله يحيي ويميت والله بما تعملون بصير ولئن قتلتم في سبيل الله أو متم لمغفرة من الله ورحمة خير مما يجمعون ولئن متم أو قتلتم لإلى الله تحشرون وحين ننظر في هذه المجموعة من الآيات نظرة فاحصة نجدها قد ضمت جوانحها على حشد ضخم من المشاهد الفائضة بالحيوية ومن الحقائق الكبيرة الأصيلة في التصور الإسلامي وفي الحياة الإنسانية وفي السنن الكونية نجدها تصور المعركة كلها بلمسات سريعة حية متحركة عميقة فلا تدع منها جانبا إلا سجلته تسجيلا يستجيش المشاعر والخواطر ; وهي بدون شك أشد حيوية وأشد استحضارا للمعركة بجوها وملابساتها ووقائعها وبكل الخلجات النفسية والحركات الشعورية المصاحبة لها من كل تصوير آخر ورد في روايات السيرة على طولها وتشعبها ثم نجدها تضم جوانحها على ذلك الحشد من الحقائق في صورتها الحية الفاعلة في النفوس البانية للتصور الصحيح وما من شك أن احتشاد هذه المشاهد كلها وهذه الحقائق كلها في هذا القدر من الألفاظ والعبارات مع حيويتها وحركتها وإيحائها على هذا النحو أمر غير معهود في التعبير البشري يدرك ذلك من يدركون أسرار الأساليب وطاقات الأداء وبخاصة من يعالجون منهم التعبير ويعانون أسرار الأداء يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين بل الله مولاكم وهو خير الناصرين لقد انتهز الكفار والمنافقون واليهود في المدينة ما أصاب المسلمين من الهزيمة والقتل والقرح ليثبطوا عزائمهم ويخوفوهم عاقبة السير مع محمد ويصوروا لهم مخاوف القتال وعواقب الاشتباك مع مشركي قريش وحلفائهم وجو الهزيمة هو أصلح الأجواء لبلبلة القلوب وخلخلة الصفوف وإشاعة عدم الثقة في القيادة ; والتشكيك في جدوى الإصرار على المعركة مع الأقوياء ; وتزيين الانسحاب منها ومسالمة المنتصرين فيها مع إثارة المواجع الشخصية والألام الفردية ; وتحويلها كلها لهدم كيان الجماعة ثم لهدم كيان العقيدة ثم للاستسلام للأقوياء الغالبين ومن ثم يحذر الله الذين آمنوا أن يطيعوا الذين كفروا فطاعة الذين كفروا عاقبتها الخسارة المؤكدة وليس فيها ربح ولا منفعة فيها الانقلاب على الأعقاب إلى الكفر فالمؤمن إما أن يمضي في طريقه يجاهد الكفر والكفار ويكافح الباطل والمبطلين وإما أن يرتد على عقبيه كافرا والعياذ بالله ومحال أن يقف سلبيا بين بين محافظا على موقفه ومحتفظا بدينه إنه قد يخيل إليه هذا يخيل إليه في أعقاب الهزيمة وتحت وطأة الجرح والقرح أنه مستطيع أن ينسحب من المعركة مع الأقوياء الغالبين وأن يسالمهم ويطيعهم وهو مع هذا محتفظ بدينه وعقيدته وإيمانه وكيانه وهو وهم كبير فالذي لا يتحرك إلى الإمام في هذا المجال لا بد أن يرتد إلى الوراء والذي لا يكافح الكفر والشر والضلال والباطل والطغيان لا بد أن يتخاذل ويتقهقر ويرتد على عقبيه إلى الكفر والشر والضلال والباطل والطغيان والذي لا تعصمه عقيدته ولا يعصمه إيمانه من طاعة الكافرين والاستماع إليهم والثقة بهم يتنازل في الحقيقة عن عقيدته وإيمانه منذ اللحظة الأولى إنها الهزيمة الروحية أن يركن صاحب العقيدة إلى أعداء عقيدته وأن يستمع إلى وسوستهم وأن يطيع توجيهاتهم الهزيمة بادىء ذي بدء فلا عاصم له من الهزيمة في النهاية والارتداد على عقبيه إلى الكفر ولو لم يحس في خطواته الأولى أنه في طريقه إلى هذا المصير البائس إن المؤمن يجد في عقيدته وفي قيادته غناء عن مشورة أعداء دينه وأعداء قيادته فإذا استمع إلى هؤلاء مرة فقد سار في طريق الارتداد على الأعقاب حقيقة فطرية وحقيقة واقعية ينبه الله المؤمنين لها ويحذرهم إياها وهو يناديهم باسم الإيمان يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين وأية خسارة بعد خسارة الارتداد على الأعقاب من الإيمان إلى الكفر وأي ربح يتحققق بعد خسارة الإيمان وإذا كان مبعث الميل إلى طاعة الذين كفروا هو رجاء الحماية والنصرة عندهم فهو وهم يضرب السياق صفحا عنه ليذكرهم بحقيقة النصرة والحماية بل الله مولاكم وهو خير الناصرين فهذه هي الجهة التي يطلب المؤمنون عندها الولاية ويطلبون عندها النصرة ومن كان الله مولاه فما حاجته بولاية أحد من خلقه ومن كان الله ناصره فما حاجته بنصرة أحد من العبيد ثم يمضي السياق يثبت قلوب المسلمين ويبشرهم بإلقاء الرعب في قلوب أعدائهم بسبب إشراكهم بالله ما لم ينزل به سلطانا ولم يجعل له قوة وقدرة وذلك فوق عذاب الآخرة المهيأ للظالمين سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ومأواهم النار وبئس مثوى الظالمين والوعد من الله الجليل القادر القاهر بإلقاء الرعب في قلوب الذين كفروا كفيل بنهاية المعركة وضمان لهزيمة أعدائه ونصر أوليائه وهو وعد قائم في كل معركة يلتقي فيها الكفر بالإيمان فما يلقى الذين كفروا الذين آمنوا حتى يخافوهم ويتحرك الرعب الملقى من الله في قلوبهم ولكن المهم أن توجد حقيقة الإيمان في قلوب المؤمنين حقيقة الشعور بولاية الله وحده والثقة المطلقة بهذه الولاية والتجرد من كل شائبة من شك في أن جند الله هم الغالبون وأن الله غالب على أمره وأن الذين كفروا غير معجزين في الأرض ولا سابقين لله سبحانه


150-بَلِ اللّهُ مَوْلاَكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ

بل الله مولاكم وهو خير الناصرين [ سورة أل عمران - الآية 150 ]

أنظر تفسير الآية ( 149 )


151-سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ بِمَا أَشْرَكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ

سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ومأواهم النار وبئس مثوى الظالمين [ سورة أل عمران - الآية 151 ]

والتعامل مع وعد الله هذا مهما تكن ظواهر الأمور تخالفه فوعد الله أصدق مما تراه عيون البشر وتقدره عقولهم إنه الرعب لأن قلوبهم خاوية من السند الصحيح لأنهم لا يستندون إلى قوة ولا إلى ذي قوة إنهم أشركوا بالله آلهة لا سلطان لها لأن الله لم يمنحها سلطانا والتعبير ما لم ينزل به سلطانا ذو معنى عميق وهو يصادفنا في القرآن كثيرا مرة توصف به الآلهة المدعاة ومرة توصف به العقائد الزائفة وهو يشير إلى حقيقة أساسية عميقة إن أية فكرة أو عقيدة أو شخصية أو منظمة إنما تحيا وتعمل وتؤثر بمقدار ما تحمل من قوة كامنة وسلطان قاهر هذه القوة تتوقف على مقدار ما فيها من الحق أي بمقدار ما فيها من توافق مع القاعدة التي أقام الله عليها الكون ومع سنن الله التي تعمل في هذا الكون وعندئذ يمنحها الله القوة والسلطان الحقيقيين الفاعلين المؤثرين في هذا الوجود وإلا فهي زائفة باطلة ضعيفة واهية مهما بدا فيها من قوة والتماع وانتفاش والمشركون يشركون مع الله آلهة أخرى في صور شتى ويقوم الشرك ابتداء على إعطاء غير الله سبحانه شيئا ما من خصائص الألوهية ومظاهرها وفي مقدمة هذه الخصائص حق التشريع للعباد في شؤون حياتهم كلها ; وحق وضع القيم التي يتحاكم إليها العباد في سلوكهم وفي مجتمعاتهم ; وحق الاستعلاء على العباد وإلزامهم بالطاعة لتلك التشريعات والاعتبار لهذه القيم ثم تأتي مسألة العبادة الشعائرية ضمن إعطاء هذه الخصائص لغير الله سبحانه وواحدة منها فماذا تحمل هذه الآلهة من الحق الذي أقام الله عليه الكون إن الله الواحد خلق هذا الكون لينتسب إلى خالقه الواحد ; وخلق هذه الخلائق لتقر له بالعبودية وحده بلا شريك ; ولتتلقى منه الشريعة والقيم بلا منازع ; ولتعبده وحده حق عبادته بلا انداد فكل ما يخرج على قاعدة التوحيد في معناها الشامل فهو زائف باطل مناقض للحق الكامن في بنية الكون ومن ثم فهو واه هزيل لا يحمل قوة ولا سلطانا ولا يملك أن يؤثر في مجرى الحياة ; بل لا يملك عناصر الحياة ولا حق الحياة وما دام أولئك المشركون يشركون بالله ما لم ينزل به سلطانا ; من الآلهة والعقائد والتصورات فهم يرتكنون إلى ضعف وخواء وهم أبدا خوارون ضعفاء ; وهم أبدا في رعب حيثما التقوا بالمؤمنين المرتكنين إلى الحق ذي السلطان وإننا لنجد مصداق هذا الوعد كلما التقى الحق والباطل وكم من مرة وقف الباطل مدججا بالسلاح أمام الحق الأعزل ومع ذلك كان الباطل يحتشد احتشاد المرعوب ويرتجف من كل حركة وكل صوت وهو في حشده المسلح المحشود فأما إذا أقدم الحق وهاجم فهو الذعر والفزع والشتات والاضطراب في صفوف الباطل ; ولو كانت له الحشود وكان للحق القلة تصديقا لوعد الله الصادق سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ذلك في الدنيا فأما في الآخرة فهناك المصير المحزن البائس الذي يليق بالظالمين ومأواهم النار وبئس مثوى الظالمين وهنا يردهم السياق إلى مصداق وعد الله هذا في غزوة أحد ذاتها فقد كان لهم النصر الساحق في أوائلها ولقد استحر القتل في المشركين حتى ولوا الأدبار وتركوا وراءهم الغنائم وسقط لواؤهم فلم تمتد يد لرفعه حتى رفعته لهم امرأة ولم ينقلب النصر هزيمة للمسلمين إلا حين ضعفت نفوس الرماة أمام إغراء الغنائم ;


152-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ

ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين [ سورة أل عمران - الآية 152 ]

وتنازعوا فيما بينهم وخالفوا عن أمر رسول الله ص نبيهم وقائدهم وهنا يردهم السياق إلى صميم المعركة ومشاهدها ومواقفها وأحداثها وملابساتها في حيوية عجيبة ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم لكي لا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون ثم أنزل عليكم من بعد الغم امنة نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كان لنا من الأمر شيء ما قتلنا ها هنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم إن التعبير القرآني هنا ليرسم مشهدا كاملا لمسرح المعركة ولتداول النصر والهزيمة مشهدا لا يترك حركة في الميدان ولا خاطرة في النفوس ولا سمة في الوجوه ولا خالجة في الضمائر إلا ويثبتها وكأن العبارات شريط مصور يمر بالبصر ويحمل في كل حركة صورا جديدة نابضة وبخاصة حين يصور حركة الإصعاد في الجبل والهروب في دهش وذعر ودعاء الرسول ص للفارين المرتدين عن المعركة المصعدين للهرب يصحب ذلك كله حركة النفوس وما يدور فيها من خوالج وخواطر وانفعالات ومطامع ومع هذا الحشد من الصور الحية المتحركة النابضة تلك التوجيهات والتقريرات التي يتميز بها أسلوب القرآن ومنهج القرآن التربوي العجيب ولقد صدقكم الله وعده إذ تحسونهم بإذنه وكان ذلك في مطالع المعركة حيث بدأ المسلمون يحسون المشركين أي يخمدون حسهم أو يستأصلون شأفتهم قبل أن يلهيهم الطمع في الغنيمة وكان رسول الله ص قد قال لهم " لكم النصر ما صبرتم " فصدقهم الله وعده على لسان نبيه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة وهو تقرير لحال الرماة وقد ضعف فريق منهم أمام إغراء الغنيمة ; ووقع النزاع بينهم وبين من يرون الطاعة المطلقة لأمر رسول الله ص وانتهى الأمر إلى العصيان بعد ما رأوا بأعينهم طلائع النصر الذي يحبونه فكانوا فريقين فريقا يريد غنيمة الدنيا وفريقا يريد ثواب الآخرة وتوزعت القلوب فلم يعد الصف وحدة ولم يعد الهدف واحدا وشابت المطامع جلاء الإخلاص والتجرد الذي لا بد منه في معركة العقيدة فمعركة العقيدة ليست ككل معركة إنها معركة في الميدان ومعركة في الضمير ولا انتصار في معركة الميدان دون الانتصار في معركة الضمير إنها معركة لله فلا ينصر الله فيها إلا من خلصت نفوسهم له وما داموا يرفعون راية الله وينتسبون إليها فإن الله لا يمنحهم النصر إلا إذا محصهم ومحضهم للراية التي رفعوها ; كي لا يكون هناك غش ولا دخل ولا تمويه بالراية ولقد يغلب المبطلون الذين يرفعون راية الباطل صريحة في بعض المعارك لحكمة يعلمها الله أما الذين يرفعون راية العقيدة ولا يخلصون لها إخلاص التجرد فلا يمنحهم الله النصر أبدا حتى يبتليهم فيتمحصوا ويتمحضوا وهذا ما يريد القرآن أن يجلوه للجماعة المسلمة بهذه الإشارة إلى موقفهم في المعركة وهذا ما أراد الله سبحانه أن يعلمه للجماعة المسلمة وهي تتلقى الهزيمة المريرة والقرح الأليم ثمرة لهذا الموقف المضطرب المتأرجح منكم من يريد الدنيا ومنكم من يريد الآخرة والقرآن يسلط الأضواء على خفايا القلوب التي ما كان المسلمون أنفسهم يعرفون وجودها في قلوبهم عن عبد الله بن مسعود رضي الله عنه قال ما كنت أرى أن أحدا من أصحاب رسول الله ص يريد الدنيا حتى نزل فينا يوم أحد منكم من يريد الدنيا ومنكم من يريد الآخرة وبذلك يضع قلوبهم أمامهم مكشوفة بما فيها ; ويعرفهم من أين جاءتهم الهزيمة ليتقوها وفي الوقت ذاته يكشف لهم عن طرف من حكمة الله وتدبيره وراء هذه الآلام التي تعرضوا لها ; ووراء هذه الأحداث التي وقعت بأسبابها الظاهرة ثم صرفكم عنهم ليبتليكم لقد كان هناك قدر الله وراء أفعال البشر فلما أن ضعفوا وتنازعوا وعصوا صرف الله قوتهم وبأسهم وانتباههم عن المشركين وصرف الرماة عن ثغرة الجبل وصرف المقاتلين عن الميدان فلاذوا بالفرار وقع كل هذا مرتبا على ما صدر منهم ; ولكن مدبرا من الله ليبتليهم ليبتليهم بالشدة والخوف والهزيمة والقتل والقرح ; وما يتكشف عنه هذا كله من كشف مكنونات القلوب ومن تمحيص النفوس وتمييز الصفوف كما سيجيء وهكذا تقع الأحداث مرتبة على أسبابها وهي في الوقت ذاته مدبرة بحسابها بلا تعارض بين هذا وذاك فلكل حادث سبب ووراء كل سبب تدبير من اللطيف الخبير ولقد عفا عنكم عفا عما وقع منكم من ضعف ومن نزاع ومن عصيان ; وعفا كذلك عما وقع منكم من فرار وانقلاب وارتداد عفا عنكم فضلا منه ومنة وتجاوزا عن ضعفكم البشري الذي لم تصاحبه نية سيئة ولا إصرار على الخطيئة عفا عنكم لأنكم تخطئون وتضعفون في دائرة الإيمان بالله والاستسلام له وتسليم قيادكم لمشيئته والله ذو فضل على المؤمنين ومن فضله عليهم أن يعفو عنهم ما داموا سائرين على منهجه مقرين بعبوديتهم له ; لا يدعون من خصائص الألوهية شيئا لأنفسهم ولا يتلقون نهجهم ولا شريعتهم ولا قيمهم ولا موازينهم إلا منه فإذا وقعت منهم الخطيئة وقعت عن ضعف وعجز أو عن طيش ودفعة فيتلقاهم عفو الله بعد الابتلاء والتمحيص والخلاص ويستحضر صورة الهزيمة حية متحركة إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم


153-إِذْ تُصْعِدُونَ وَلاَ تَلْوُونَ عَلَى أحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غُمَّاً بِغَمٍّ لِّكَيْلاَ تَحْزَنُواْ عَلَى مَا فَاتَكُمْ وَلاَ مَا أَصَابَكُمْ وَاللّهُ خَبِيرٌ

إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم لكيلا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون [ سورة أل عمران - الآية 153 ]

كي يعمق وقع المشهد في حسهم ; ويثير الخجل والحياء من الفعل ومقدماته التي نشأ عنها من الضعف والتنازع والعصيان والعبارة ترسم صورة حركتهم الحسية وحركتهم النفسية في الفاظ قلائل فهم مصعدون في الجبل هربا في اضطراب ورعب ودهش لا يلتفت أحد منهم إلى أحد ولا يجيب أحد منهم داعي أحد والرسول ص يدعوهم ليطمئنهم على حياته بعد ما صاح صائح إن محمدا قد قتل فزلزل ذلك قلوبهم وأقدامهم إنه مشهد كامل في الفاظ قلائل وكانت النهاية أن يجزيهم الله على الغم الذي تركوه في نفس الرسول ص بفرارهم غما يملأ نفوسهم على ما كان منهم وعلى تركهم رسولهم الحبيب يصيبه ما أصابه وهو ثابت دونهم وهم عنه فارون ذلك كي لا يحفلوا شيئا فاتهم ولا أذى أصابهم فهذه التجربة التي مرت بهم وهذا الألم الذي أصاب نبيهم وهو أشق عليهم من كل ما نزل بهم وذلك الندم الذي ساور نفوسهم وذلك الغم الذي أصابهم كل ذلك سيصغر في نفوسهم كل ما يفوتهم من عرض وكل ما يصيبهم من مشقة فأثابكم غما بغم لكي لا تحزنوا على ما فاتكم ولا ما أصابكم والله المطلع على الخفايا يعلم حقيقة أعمالكم ودوافع حركاتكم والله خبير بما تعملون ولقد أعقب هول الهزيمة وذعرها وهرجها ومرجها سكون عجيب سكون في نفوس المؤمنين الذين ثابوا إلى ربهم وثابوا إلى نبيهم لقد شملهم نعاس لطيف يستسلمون إليه مطمئنين والتعبير عن هذه الظاهرة العجيبة يشف ويرق وينعم حتى ليصور بجرسه وظله ذلك الجو المطمئن الوديع ثم أنزل عليكم من بعد الغم امنة نعاسا يغشى طائفة منكم وهي ظاهرة عجيبة تشي برحمة الله التي تحف بعباده المؤمنين ; فالنعاس حين يلم بالمجهدين المرهقين المفزعين ولو لحظة واحدة يفعل في كيانهم فعل السحر ويردهم خلقا جديدا ويسكب في قلوبهم الطمأنينة كما يسكب في كيانهم الراحة بطريقة مجهولة الكنه والكيف أقول هذا وقد جربته في لحظة كرب وشدة فأحسست فيه رحمة الله الندية العميقة بصورة تعجز عن وصفها العبارة البشرية القاصرة روى الترمذي والنسائي والحاكم من حديث حماد ابن سلمة عن ثابت عن أنس عن أبي طلحة قال رفعت رأسي يوم أحد وجعلت أنظر وما منهم يومئذ أحد إلا يميل تحت جحفته من النعاس وفي رواية أخرى عن أبي طلحة غشينا النعاس ونحن في مصافنا يوم أحد فجعل سيفي يسقط من يدي وآخذه ويسقط وآخذه أما الطائفة الأخرى ; فهم ذوو الإيمان المزعزع الذين شغلتهم أنفسهم وأهمتهم والذين لم يتخلصوا من تصورات الجاهلية ولم يسلموا أنفسهم كلها لله خالصة ولم يستسلموا بكليتهم لقدره ولم تطمئن قلوبهم إلى أن ما أصابهم إنما هو ابتلاء للتمحيص وليس تخليا من الله عن أوليائه لأعدائه ولا قضاء منه سبحانه للكفر والشر والباطل بالغلبة الأخيرة والنصر الكامل وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء أن هذه العقيدة تعلم أصحابها فيما تعلم أن ليس لهم في أنفسهم شيء فهم كلهم لله ; وأنهم حين يخرجون للجهاد في سبيله يخرجون له ويتحركون له ويقاتلون له بلا هدف آخر لذواتهم في هذا الجهاد


154-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طآئفة منكم وطآئفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كان لنا من الأمر شيء ما قتلنا هاهنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور [ سورة أل عمران - الآية 154 ]

وأنهم يسلمون أنفسهم لقدره فيتلقون ما يأتيهم به هذا القدر في رضى وفي تسليم كائنا هذا القدر ما يكون فأما الذين تهمهم أنفسهم وتصبح محور تفكيرهم وتقديرهم ومحور اهتمامهم وانشغالهم فهؤلاء لم تكتمل في نفوسهم حقيقة الإيمان ومن هؤلاء كانت تلك الطائفة الأخرى التي يتحدث عنها القرآن في هذا الموضع طائفة الذين شغلتهم أنفسهم وأهمتهم فهم في قلق وفي أرجحة يحسون أنهم مضيعون في أمر غير واضح في تصورهم ويرون أنهم دفعوا إلى المعركة دفعا ولا إرادة لهم فيها ; وهم مع ذلك يتعرضون للبلاء المرير ويؤدون الثمن فادحا من القتل والقرح والألم وهم لا يعرفون الله على حقيقته فهم يظنون بالله غير الحق كما تظن الجاهلية ومن الظن غير الحق بالله أن يتصوروا أنه سبحانه مضيعهم في هذه المعركة التي ليس لهم من أمرها شيء وإنما دفعوا إليها دفعا ليموتوا ويجرحوا والله لا ينصرهم ولا ينقذهم ; إنما يدعهم فريسة لأعدائهم ويتساءلون هل لنا من الأمر من شيء وتتضمن قولتهم هذه الاعتراض على خطة القيادة والمعركة ولعلهم ممن كان رأيهم عدم الخروج من المدينة ; ممن لم يرجعوا مع عبد الله بن أبي ولكن قلوبهم لم تكن قد استقرت واطمأنت وقبل أن يكمل السياق عرض وساوسهم وظنونهم يبادر بتصحيح الأمر وتقرير الحقيقة فيما يتساءلون فيه ويرد على قولتهم هل لنا من الأمر من شيء قل إن الأمر كله لله فلا أمر لأحد لا لهم ولا لغيرهم ومن قبل قال الله لنبيه ص ليس لك من الأمر شيء فأمر هذا الدين والجهاد لإقامته وتقرير نظامه في الأرض وهداية القلوب له كلها من أمر الله وليس للبشر فيها من شيء إلا أن يؤدوا واجبهم ويفوا ببيعتهم ثم يكون ما يشاؤه الله كيف يكون ويكشف كذلك خبيئة نفوسهم قبل أن يكمل عرض وساوسهم وظنونهم يخفون في أنفسهم ما لا يبدون لك فنفوسهم ملأى بالوساوس والهواجس حافلة بالاعتراضات والاحتجاجات ; وسؤالهم هل لنا من الأمر من شيء يخفي وراءه شعورهم بأنهم دفعوا إلى مصير لم يختاروه وأنهم ضحية سوء القيادة وأنهم لو كانوا هم الذين يديرون المعركة ما لاقوا هذا المصير يقولون لو كان لنا من الأمر شيء ما قتلنا ها هنا وهو الهاجس الذي يجيش في النفوس التي لم تخلص للعقيدة حينما تصطدم في موقعة بالهزيمة وحينما تعاني آلام الهزيمة حين ترى الثمن أفدح مما كانت تظن ; وأن الثمرة أشد مرارة مما كانت تتوقع ; وحين تفتش في ضمائرها فلا ترى الأمر واضحا ولا مستقرا ; وحين تتخيل أن تصرف القيادة هو الذي القى بها في هذه المهلكة وكانت في نجوة من الأمر لو كان أمرها في يدها وهي لا يمكن بهذا الغبش في التصور أن ترى يد الله وراء الأحداث ولا حكمته في الابتلاء إنما المسألة كلها في اعتبارها خسارة في خسارة وضياع في ضياع هنا يجيئهم التصحيح العميق للأمر كله لأمر الحياة والموت ولأمر الحكمة الكامنة وراء الابتلاء قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور قل لو كنتم في بيوتكم ; ولم تخرجوا للمعركة تلبية لنداء القيادة وكان أمركم كله لتقديركم لبرز الذين كتب عليهم القتل إلى مضاجعهم إن هنالك أجلا مكتوبا لا يستقدم ولا يستأخر وإن هنالك مضجعا مقسوما لا بد أن يجيء إليه صاحبه فيضجع فيه فإذا حم الأجل سعى صاحبه بقدميه إليه وجاء إلى مضجعه برجليه لا يسوقه أحد إلى أجله المرسوم ولا يدفعه أحد إلى مضجعه المقسوم ويا للتعبير العجيب إلى مضاجعهم فهو مضجع إذن ذلك الرمس الذي تستريح فيه الجنوب وتسكن فيه الخطى وينتهي إليه الضاربون في الأرض مضجع يأتون إليه بدافع خفي لا يدركونه ولا يملكونه إنما هو يدركهم ويملكهم ; ويتصرف في أمرهم كما يشاء والاستسلام له أروح للقلب وأهدأ للنفس وأريح للضمير إنه قدر الله ووراءه حكمته وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم فليس كالمحنة محك يكشف ما في الصدور ويصهر ما في القلوب فينفي عنها الزيف والرياء ويكشفها على حقيقتها بلا طلاء فهو الابتلاء والاختبار لما في الصدور ليظهر على حقيقته وهو التطهير والتصفية للقلوب فلا يبقى فيها دخل ولا زيف وهو التصحيح والتجلية للتصور ; فلا يبقى فيه غبش ولا خلل والله عليم بذات الصدور وذات الصدور هي الأسرار الخفية الملازمة للصدور المختبئة فيها المصاحبة لها التي لا تبارحها ولا تتكشف في النور والله عليم بذات الصدور هذه ولكنه سبحانه يريد أن يكشفها للناس ويكشفها لأصحابها أنفسهم فقد لا يعلمونها من أنفسهم حتى تنفضها الأحداث وتكشفها لهم ولقد علم الله دخيلة الذين هزموا وفورا يوم التقى الجمعان في الغزوة إنهم ضعفوا وتولوا بسبب معصية ارتكبوها ; فظلت نفوسهم مزعزعة بسببها فدخل عليهم الشيطان من ذلك المنفذ واستزلهم فزلوا وسقطوا إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم وقد تكون الإشارة في هذه الآية خاصة بالرماة الذين جال في نفوسهم الطمع في الغنيمة كما جال فيها أن رسول الله سيحرمهم أنصبتهم فكان هذا هو الذي كسبوه وهو الذي استزلهم الشيطان به ولكنها في عمومها تصوير لحالة النفس البشرية حين ترتكب الخطيئة فتفقد ثقتها في قوتها ويضعف بالله ارتباطها ويختل توازنها وتماسكها وتصبح عرضة للوساوس والهواجس بسبب تخلخل صلتها بالله وثقتها من رضاه وعندئذ يجد الشيطان طريقه إلى هذه النفس فيقودها إلى الزلة بعد الزلة وهي بعيدة عن الحمى الآمن والركن الركين ومن هنا كان الاستغفار من الذنب هو أول ما توجه به الربيون الذين قاتلوا مع النبيين في مواجهة الأعداء الاستغفار الذي يردهم إلى الله ويقوي صلتهم به ويعفي قلوبهم من الأرجحة ويطرد عنهم الوساوس ويسد الثغرة التي يدخل منها الشيطان ثغرة الانقطاع عن الله والبعد عن حماه هذه الثغرة التي يدخل منها فيزل أقدامهم مرة ومرة حتى ينقطع بهم في التيه بعيدا بعيدا عن الحمى الذي لا ينالهم فيه


155-إِنَّ الَّذِينَ تَوَلَّوْاْ مِنكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُواْ وَلَقَدْ عَفَا اللّهُ عَنْهُمْ إِنَّ اللّهَ غَفُورٌ حَلِيمٌ

إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم [ سورة أل عمران - الآية 155 ]

أنظر تفسير الآية ( 154 )


156-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَكُونُواْ كَالَّذِينَ كَفَرُواْ وَقَالُواْ لإِخْوَانِهِمْ إِذَا ضَرَبُواْ فِي الأَرْضِ أَوْ كَانُواْ غُزًّى لَّوْ كَانُواْ عِندَنَا مَا مَاتُواْ وَمَا قُتِلُواْ

يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة في قلوبهم والله يحيـي ويميت والله بما تعملون بصير [ سورة أل عمران - الآية 156 ]

ليجعل الله ذلك حسرة في قلوبهم فإحساسهم بأن خروج إخوانهم ليضربوا في الأرض في طلب الرزق فيموتوا أو ليغزوا ويقاتلوا فيقتلوا إحساسهم بأن هذا الخروج هو علة الموت أو القتل يذهب بأنفسهم حسرات أن لم يمنعوهم من الخروج ولو كانوا يدركون العلة الحقيقية وهي استيفاء الأجل ونداء المضجع وقدر الله وسنته في الموت والحياة ما تحسروا ولتلقوا الابتلاء صابرين ولفاءوا إلى الله راضين والله يحيى ويميت فبيده إعطاء الحياة وبيده استرداد ما أعطى في الموعد المضروب والأجل المرسوم سواء كان الناس في بيوتهم وبين أهلهم أو في ميادين الكفاح للرزق أو للعقيدة وعنده الجزاء وعنده العروض عن خبرة وعن علم وعن بصر والله بما تعملون بصير على أن الأمر لا ينتهي بالموت أو القتل ; فهذه ليست نهاية المطاف وعلى أن الحياة في الأرض ليست خير ما يمنحه الله للناس من عطاء فهناك قيم أخرى واعتبارات أرقى في ميزان الله ولئن قتلتم في سبيل الله أو متم لمغفرة من الله ورحمة خير مما يجمعون ولئن متم أو قتلتم لإلى الله تحشرون فالموت أو القتل في سبيل الله بهذا القيد وبهذا الاعتبار خير من الحياة وخير مما يجمعه الناس في الحياة من أعراضها الصغار من مال ومن جاه ومن سلطان ومن متاع خير بما يعقبه من مغفرة الله ورحمته وهي في ميزان الحقيقة خير مما يجمعون وإلى هذه المغفرة وهذه الرحمة يكل الله المؤمنين إنه لا يكلهم في هذا المقام إلى أمجاد شخصية ولا إلى اعتبارات بشرية إنما يكلهم إلى ما عند الله ويعلق قلوبهم برحمة الله وهي خير مما يجمع الناس على الإطلاق وخير مما تتعلق به القلوب من أعراض وكلهم مرجوعون إلى الله محشورون إليه على كل حال ماتوا على فراشهم أو ماتوا وهم يضربون في الأرض أو قتلوا وهم يجاهدون في الميدان فما لهم مرجع سوى هذا المرجع ; وما لهم مصير سوى هذا المصير والتفاوت إذن إنما يكون في العمل والنية وفي الاتجاه والاهتمام أما النهاية فواحدة موت أو قتل في الموعد المحتوم والأجل المقسوم ورجعة إلى الله وحشر في يوم الجمع والحشر ومغفرة من الله ورحمة أو غضب من الله وعذاب فأحمق الحمقى من يختار لنفسه المصير البائس وهو ميت على كل حال بذلك تستقر في القلوب حقيقة الموت والحياة وحقيقة قدر الله وبذلك تطمئن القلوب إلى ما كان من ابتلاء جرى به القدر ; وإلى ما وراء القدر من حكمة وما وراء الابتلاء من جزاء وبذلك تنتهي هذه الجولة في صميم أحداث المعركة وفيما صاحبها من ملابسات الدرس السابع حقيقة الرسول وقيمة هذه الحقيقة في حياة الأمة ثم يمضي السياق القرآني في جولة جديدة جولة محورها شخص رسول الله ص وحقيقته النبوية الكريمة ; وقيمة هذه الحقيقة الكبيرة في حياة الأمة المسلمة ; ومدى ما يتجلى فيها من رحمة الله بهذه الأمة وحول هذا المحور خيوط أخرى من المنهج الإسلامي في تنظيم حياة الجماعة المسلمة وأسس هذا التنظيم ; ومن التصور الإسلامي والحقائق التي يقوم عليها ومن قيمة هذا التصور وذلك المنهج في حياة البشرية بصفة عامة


157-وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ

ولئن قتلتم في سبيل الله أو متم لمغفرة من الله ورحمة خير مما يجمعون [ سورة أل عمران - الآية 157 ]

أنظر تفسير الآية ( 156 )


158-وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى الله تُحْشَرُونَ

ولئن متم أو قتلتم لإلى الله تحشرون [ سورة أل عمران - الآية 158 ]

أنظر تفسير الآية ( 156 )


159-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ

فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين [ سورة أل عمران - الآية 159 ]

فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين إن ينصركم الله فلا غالب لكم وأن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة ثم توفى كل نفس ما كسبت وهم لا يظلمون أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير هم درجات عند الله والله بصير بما يعملون لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وننظر في هذه الفقرة وفي الحقائق الكثيرة الأصيلة المشدودة إلى محورها وهي الحقيقة النبوية الكريمة فنجد كذلك أصولا كبيرة تحتويها عبارات قصيرة نجد حقيقة الرحمة الإلهية المتمثلة في أخلاق النبي ص وطبيعته الخيرة الرحيمة الهينة اللينة المعدة لأن تتجمع عليها القلوب وتتألف حولها النفوس ونجد أصل النظام الذي تقوم عليه الحياة الجماعية الإسلامية وهو الشورى يؤمر به في الموضع الذي كان للشورى في ظاهر الأمر نتائج مريرة ونجد مع مبدأ الشورى مبدأ الحزم والمضي بعد الشورى في مضاء وحسم ونجد حقيقة التوكل على الله إلى جانب الشورى والمضاء حيث تتكامل الأسس التصويرية والحركية والتنظيمية ونجد حقيقة قدر الله ورد الأمر كله إليه وفاعليته التي لا فاعلية غيرها في تصريف الأحداث والنتائج ونجد التحذير من الخيانة والغلول والطمع في الغنيمة ونجد التفرقة الحاسمة بين من اتبع رضوان الله ومن باء بسخط من الله تبرز منها حقيقة القيم والاعتبارات والكسب والخسارة وتختم الفقرة بالإشادة بالمنة الإلهية الممثلة في رسالة النبي ص إلى هذه الأمة المنة التي تتضاءل إلى جانبها الغنائم كما تتضاءل إلى جانبها الآلام سواء هذا الحشد كله في تلك الآيات القلائل المعدودات فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين إن السياق يتجه هنا إلى رسول الله ص وفي نفسه شيء من القوم ; تحمسوا للخروج ثم اضطربت صفوفهم فرجع ثلث الجيش قبل المعركة ; وخالفوا بعد ذلك عن أمره وضعفوا أمام إغراء الغنيمة ووهنوا أمام إشاعة مقتله وانقلبوا على أعقابهم مهزومين وأفردوه في النفر القليل وتركوه يثخن بالجراح وهو صامد يدعوهم في أخراهم وهم لا يلوون على أحد يتوجه إليه ص يطيب قلبه وإلى المسلمين يشعرهم نعمة الله عليهم به ويذكره ويذكرهم رحمة الله الممثلة في خلقه الكريم الرحيم الذي تتجمع حوله القلوب ذلك ليستجيش كوامن الرحمة في قلبه ص فتغلب على ما آثاره تصرفهم فيه ; وليحسوا هم حقيقة النعمة الإلهية بهذا النبي الرحيم ثم يدعوه أن يعفو عنهم ويستغفر الله لهم وأن يشاورهم في الأمر كما كان يشاورهم ; غير متأثر بنتائج الموقف لإبطال هذا المبدأ الأساسي في الحياة الإسلامية فبما رحمة من الله لنت لهم ; ولو كنت فظا غليظ القلب لانفضوا من حولك فهي رحمة الله التي نالته ونالتهم ; فجعلته ص رحيما بهم لينا معهم ولو كان فظا غليظ القلب ما تألفت حوله القلوب ولا تجمعت حوله المشاعر فالناس في حاجة إلى كنف رحيم وإلى رعاية فائقة وإلى بشاشة سمحة وإلى ود يسعهم وحلم لا يضيق بجهلهم وضعفهم ونقصهم في حاجة إلى قلب كبير يعطيهم ولا يحتاج منهم إلى عطاء ; ويحمل همومهم ولا يعنيهم بهمه ; ويجدون عنده دائما الاهتمام والرعاية والعطف والسماحة والود والرضاء وهكذا كان قلب رسول الله ص وهكذا كانت حياته مع الناس ما غضب لنفسه قط ولا ضاق صدره بضعفهم البشري ولا احتجز لنفسه شيئا من أعراض هذه الحياة بل أعطاهم كل ما ملكت يداه في سماحة ندية ووسعهم حلمه وبره وعطفه ووده الكريم وما من واحد منهم عاشره أو رآه إلا امتلأ قلبه بحبه ; نتيجة لما أفاض عليه ص من نفسه الكبيرة الرحيبة وكان هذا كله رحمة من الله به وبأمته يذكرهم بها في هذا الموقف ليرتب عليها ما يريده سبحانه لحياة هذه الأمة من تنظيم فاعف عنهم واستغفر لهم وشاورهم في الأمر وبهذا النص الجازم وشاورهم في الأمر يقرر الإسلام هذا المبدأ في نظام الحكم حتى ومحمد رسول الله ص هو الذي يتولاه وهو نص قاطع لا يدع للأمة المسلمة شكا في أن الشورى مبدأ أساسي لا يقوم نظام الإسلام على أساس سواه أما شكل الشورى والوسيلة التي تتحقق بها فهذه أمور قابلة للتحوير والتطوير وفق أوضاع الأمة وملابسات حياتها وكل شكل وكل وسيلة تتم بها حقيقة الشورى لا مظهرها فهي من الإسلام لقد جاء هذا النص عقب وقوع نتائج للشورى تبدو في ظاهرها خطيرة مريرة فقد كان من جرائها ظاهريا وقوع خلل في وحدة الصف المسلم اختلفت الآراء فرأت مجموعة أن يبقى المسلمون في المدينة محتمين بها حتى إذا هاجمهم العدو قاتلوه على أفواه الأزقة وتحمست مجموعة أخرى فرأت الخروج للقاء المشركين وكان من جراء هذا الاختلاف ذلك الخلل في وحدة الصف إذ عاد عبد الله بن أبي بن سلول بثلث الجيش والعدو على الأبواب وهو حدث ضخم وخلل مخيف كذلك بدا أن الخطة التي نفذت لم تكن في ظاهرها أسلم الخطط من الناحية العسكرية إذ أنها كانت مخالفة للسوابق في الدفاع عن المدينة كما قال عبد الله ابن أبي وقد اتبع المسلمون عكسها في غزوة الأحزاب التالية فبقوا فعلا في المدينة وأقاموا الخندق ولم يخرجوا للقاء العدو منتفعين بالدرس الذي تلقوه في أحد ولم يكن رسول الله ص يجهل النتائج الخطيرة التي تنتظر الصف المسلم من جراء الخروج فقد كان لديه الإرهاص من رؤياه الصادقة التي رآها والتي يعرف مدى صدقها وقد تأولها قتيلا من أهل بيته وقتلى من صحابته وتأول المدينة درعا حصينة وكان من حقه أن يلغي ما استقر عليه الأمر نتيجة للشورى ولكنه أمضاها وهو يدرك ما وراءها من الآلام والخسائر والتضحيات لأن إقرار المبدأ وتعليم الجماعة وتربية الأمة أكبر من الخسائر الوقتية ولقد كان من حق القيادة النبوية أن تنبذ مبدأ الشورى كله بعد المعركة أمام ما أحدثته من انقسام في الصفوف في أحرج الظروف ; وأمام النتائج المريرة التي انتهت إليها المعركة ولكن الإسلام كان ينشىء أمة ويربيها ويعدها لقيادة البشرية وكان الله يعلم أن خير وسيلة لتربية الأمم وإعدادها للقيادة الرشيدة أن تربى بالشورى ; وأن تدرب على حمل التبعة وأن تخطىء مهما يكن الخطأ جسيما وذا نتائج مريرة لتعرف كيف تصحح خطأها وكيف تحتمل تبعات رأيها وتصرفها فهي لا تتعلم الصواب إلا إذا زاولت الخطأ والخسائر لا تهم إذا كانت الحصيلة هي إنشاء الأمة المدربة المدركة المقدرة للتبعة واختصار الأخطاء والعثرات والخسائر في حياة الأمة ليس فيها شيء من الكسب لها إذا كانت نتيجته أن تظل هذه الأمة قاصرة كالطفل تحت الوصاية إنها في هذه الحالة تتقي خسائر مادية وتحقق مكاسب مادية ولكنها تخسر نفسها وتخسر وجودها وتخسر تربيتها وتخسر تدريبها على الحياة الواقعية كالطفل الذي يمنع من مزاولة المشي مثلا لتوفير العثرات والخبطات أو توفير الحذاء كان الإسلام ينشىء أمة ويربيها ويعدها للقيادة الراشدة فلم يكن بد أن يحقق لهذه الأمة رشدها ويرفع عنها الوصاية في حركات حياتها العملية الواقعية كي تدرب عليها في حياة الرسول ص وبإشرافه ولو كان وجود القيادة الراشدة يمنع الشورى ويمنع تدريب الأمة عليها تدريبا عمليا واقعيا في أخطر الشؤون كمعركة أحد التي قد تقرر مصير الأمة المسلمة نهائيا وهي أمة ناشئة تحيط بها العداوات والأخطار من كل جانب ويحل للقيادة أن تستقل بالأمر وله كل هذه الخطورة لو كان وجود القيادة الراشدة في الأمة يكفي ويسد مسد مزاولة الشورى في أخطر الشؤون لكان وجود محمد ص ومعه الوحي من الله سبحانه وتعالى كافيا لحرمان الجماعة المسلمة يومها من حق الشورى وبخاصة على ضوء النتائج المريرة التي صاحبتها في ظل الملابسات الخطيرة لنشأة الأمة المسلمة ولكن وجود محمد رسول الله ص ومعه الوحي الإلهي ووقوع تلك الأحداث ووجود تلك الملابسات لم يلغ هذا الحق لأن الله سبحانه يعلم أن لا بد من مزاولته في أخطر الشؤون ومهما تكن النتائج ومهما تكن الخسائر ومهما يكن انقسام الصف ومهما تكن التضحيات المريرة ومهما تكن الأخطار المحيطة لأن هذه كلها جزئيات لا تقوم أمام إنشاء الأمة الراشدة المدربة بالفعل على الحياة ; المدركة لتبعات الرأي والعمل الواعية لنتائج الرأي والعمل ومن هنا جاء هذا الأمر الإلهي في هذا الوقت بالذات فاعف عنهم واستغفر لهم وشاورهم في الأمر ليقرر المبدأ في مواجهة أخطر الأخطار التي صاحبت استعماله ; وليثبت هذا القرار في حياة الأمة المسلمة أيا كانت الأخطار التي تقع في أثناء التطبيق ; وليسقط الحجة الواهية التي تثار لإبطال هذا المبدأ في حياة الأمة المسلمة كلما نشأ عن استعماله بعض العواقب التي تبدو سيئة ولو كان هو انقسام الصف كما وقع في أحد والعدو على الأبواب لأن وجود الأمة الراشدة مرهون بهذا المبدأ ووجود الأمة الراشدة أكبر من كل خسارة أخرى في الطريق على أن الصورة الحقيقية للنظام الإسلامي لا تكمل حتى نمضي مع بقية الآية ; فنرى أن الشورى لا تنتهي أبدا إلى الأرجحة والتعويق ولا تغني كذلك عن التوكل على الله في نهاية المطاف فإذا عزمت فتوكل على الله إن الله يحب المتوكلين إن مهمة الشورى هي تقليب أوجه الرأي واختيار اتجاه من الاتجاهات المعروضة فإذا انتهى الأمر إلى هذا الحد انتهى دور الشورى وجاء دور التنفيذ التنفيذ في عزم وحسم وفي توكل على الله يصل الأمر بقدر الله ويدعه لمشيئته تصوغ العواقب كما تشاء وكما ألقى النبي ص درسه النبوي الرباني وهو يعلم الأمة الشورى ويعلمها إبداء الرأي واحتمال تبعته بتنفيذه في أخطر الشؤون وأكبرها كذلك ألقى عليها درسه الثاني في المضاء بعد الشورى وفي التوكل على الله وإسلام النفس لقدره على علم بمجراه واتجاهه فأمضى الأمر في الخروج ودخل بيته فلبس درعه ولأمته وهو يعلم إلى أين هو ماض وما الذي ينتظره وينتظر الصحابة معه من آلام وتضحيات وحتى حين أتيحت فرصة أخرى بتردد المتحمسين وخوفهم من أن يكونوا استكرهوه ص على ما لا يريد وتركهم الأمر له ليخرج أو يبقى حتى حين أتيحت هذه الفرصة لم ينتهزها ليرجع لأنه أراد أن يعلمهم الدرس كله درس الشورى ثم العزم والمضي مع التوكل على الله والاستسلام لقدره وأن يعلمهم أن للشورى وقتها ولا مجال بعدها للتردد والتأرجح ومعاودة تقليب الرأي من جديد فهذا مآلة الشلل والسلبية والتأرجح الذي لا ينتهي إنما هو رأي وشورى وعزم ومضاء وتوكل على الله يحبه الله إن الله يحب المتوكلين والخلة التي يحبها الله ويحب أهلها هي الخلة التي ينبغي أن يحرص عليها المؤمنون بل هي التي تميز المؤمنين والتوكل على الله ورد الأمر إليه في النهاية هو خط التوازن الأخير في التصور الإسلامي وفي الحياة الإسلامية وهو التعامل مع الحقيقة الكبيرة حقيقة أن مرد الأمر كله لله وأن الله فعال لما يريد لقد كان هذا درسا من دروس أحد الكبار هو رصيد الأمة المسلمة في أجيالها كلها وليس رصيد جيل بعينه في زمن من الأزمان ولتقرير حقيقة التوكل على الله وإقامتها على أصولها الثابتة يمضي السياق فيقرر أن القوة الفاعلة في النصر والخذلان هي قوة الله فعندها يلتمس النصر ومنها تتقى الهزيمة وإليها يكون التوجه وعليها يكون التوكل بعد اتخاذ العدة ونفض الأيدي من العواقب وتعليقها بقدر الله إن ينصركم الله فلا غالب لكم وأن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون إن التصور الإسلامي يتسم بالتوازن المطلق بين تقرير الفاعلية المطلقة لقدر الله سبحانه وتحقق هذا القدر في الحياة الإنسانية من خلال نشاط الإنسان وفاعليته وعمله إن سنة الله تجري بترتيب النتائج على الأسباب ولكن الأسباب ليست هي التي تنشىء النتائج فالفاعل المؤثر هو الله والله يرتب النتائج على الأسباب بقدره ومشيئته ومن ثم يطلب إلى الإنسان أن يؤدي واجبه وأن يبذل جهده وأن يفي بالتزاماته وبقدر ما يوفي بذلك كله يرتب الله النتائج ويحققها وهكذا تظل النتائج والعواقب متعلقة بمشيئة الله وقدره هو وحده الذي يأذن لها بالوجود حين يشاء وكيفما يشاء وهكذا يتوازن تصور المسلم وعمله فهو يعمل ويبذل ما في طوقه ; وهو يتعلق في نتيجة عمله وجهده بقدر الله ومشيئته ولا حتمية في تصوره بين النتائج والأسباب فهو لا يحتم أمرا بعينه على الله وهنا في قضية النصر والخذلان بوصفهما نتيجتين للمعركة أية معركة يرد المسلمين إلى قدر الله ومشيئته ; ويعلقهم بإرادة الله وقدرته إن ينصرهم الله فلا غالب لهم وأن يخذلهم فلا ناصر لهم من بعده وهي الحقيقة الكلية المطلقة في هذا الوجود حيث لا قوة إلا قوة الله ولا قدرة إلا قدرته ولا مشيئة إلا مشيئته وعنها تصدر الأشياء والأحداث ولكن هذه الحقيقة الكلية المطلقة لا تعفي المسلمين من اتباع المنهج وطاعة التوجيه والنهوض بالتكاليف وبذلك الجهد والتوكل بعد هذا كله على الله وعلى الله فليتوكل المؤمنون وبذلك يخلص تصور المسلم من التماس شيء من عند غير الله ; ويتصل قلبه مباشرة بالقوة الفاعلة في هذا الوجود ; فينفض يده من كل الأشباح الزائفة والأسباب الباطلة للنصرة والحماية والالتجاء ; ويتوكل على الله وحده


160-إِن يَنصُرْكُمُ اللّهُ فَلاَ غَالِبَ لَكُمْ وَإِن يَخْذُلْكُمْ فَمَن ذَا الَّذِي يَنصُرُكُم مِّن بَعْدِهِ وَعَلَى اللّهِ فَلْيَتَوَكِّلِ الْمُؤْمِنُونَ

إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون [ سورة أل عمران - الآية 160 ]

أنظر تفسير الآية ( 159 )


161-وَمَا كَانَ لِنَبِيٍّ أَن يَغُلَّ وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ

وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة ثم توفى كل نفس ما كسبت وهم لا يظلمون [ سورة أل عمران - الآية 161 ]

في أحداث النتائج وتحقيق المصاير وتدبير الأمر بحكمته وتقبل ما يجيء به قدر الله في اطمئنان أيا كان إنه التوازن العجيب الذي لا يعرفه القلب البشري إلا في الإسلام ثم يعود إلى الحديث عن النبوة وخصائصها الخلقية ; ليمد من هذا المحور خيوطا في التوجيه للأمانة والنهي عن الغلول والتذكير بالحساب وتوفية النفوس دون إجحاف وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة ثم توفى كل نفس ما كسبت وهم لا يظلمون ولقد كان من بين العوامل التي جعلت الرماة يزايلون مكانهم من الجبل خوفهم ألا يقسم لهم رسول الله ص من الغنائم كذلك كان بعض المنافقين قد تكلموا بأن بعض غنائم بدر من قبل قد اختفت ; ولم يستحوا أن يهمسوا باسمه ص في هذا المجال فهنا يأتي السياق بحكم عام ينفي عن الأنبياء عامة إمكان أن يغلوا أي أن يحتجزوا شيئا من الأموال والغنائم أو يقسموا لبعض الجند دون بعض أو يخونوا إجمالا في شيء وما كان لنبي أن يغل ما كان له فهو ليس من شأنه أصلا ولا من طبعه ولا من خلقه فالنفي هنا نفي لإمكان وقوع الفعل وليس نفيا لحله أو جوازه فطبيعة النبي الأمينة العادلة العفيفة لا يتأتى أن يقع منها الغلول ابتداء وفي قراءة يغل على بناء الفعل لغير الفاعل أي لا يجوز أن يخان ولا أن يخفي عنه أتباعه شيئا فيكون نهيا عن خيانة النبي في شيء وهو يتمشى مع عجز الآية وهي قراءة الحسن البصري ثم يهدد الذين يغلون ويخفون شيئا من المال العام أو من الغنائم ذلك التهديد المخيف ومن يغلل يأت بما غل يوم القيامة ثم توفى كل نفس ما كسبت وهم لا يظلمون روى الإمام أحمد حدثنا سفيان عن الزهري سمع عروة يقول حدثنا أبو حميد الساعدي قال استعمل رسول الله ص رجلا من الأزد يقال له ابن اللتيبة على الصدقة فجاء فقال هذا لكم وهذا أهدي إلي فقام رسول الله ص على المنبر فقال " ما بال العامل نبعثه على عمل فيقول هذا لكم وهذا أهدي إلي أفلا جلس في بيت أبيه وأمه فينظر أيهدي إليه أم لا والذي نفس محمد بيده لا يأتي أحدكم منها بشيء إلا جاء به يوم القيامة على رقبته وإن بعيرا له رغاء أو بقرة لها خوار أو شاة تيعر " ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال " اللهم هل بلغت " ثلاثا وأخرجه الشيخان وروى الإمام أحمد بإسناده عن أبي هريرة قال قام فينا رسول الله ص يوما فذكر الغلول فعظمه وعظم أمره ثم قال " لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس لها حمحمة فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته صامت فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد بلغتك " وأخرجه الشيخان من حديث أبي حيان وروى الإمام أحمد بإسناده عن عدي بن عميرة الكندي قال قال رسول الله ص


162-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللّهِ كَمَن بَاء بِسَخْطٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير [ سورة أل عمران - الآية 162 ]

" يا أيها الناس من عمل لنا منكم عملا فكتمنا منه مخيطا فما فوقه فهو غل يأتي به يوم القيامة " قال فقام رجل من الأنصار أسود قال مجاهد هو سعد بن عبادة كأني أنظر إليه فقال يا رسول الله أقبل مني عملك قال " وما ذاك " قال سمعتك تقول كذاوكذا قال " وأنا أقول ذلك الآن من استعملناه على عمل فليجيء بقليله وكثيره فما أوتي منه أخذه ; وما نهي عنه انتهى " ورواه مسلم وأبو داود من طرق عن إسماعيل بن أبي رافع وقد عملت هذه الآية القرآنية الكريمة والأحاديث النبوية الشريفة عملها في تربية الجماعة المسلمة ; حتى أتت بالعجب العجاب ; وحتى أنشأت مجموعة من الناس تتمثل فيهم الأمانة والورع والتحرج من الغلول في أية صورة من صوره كما لم تتمثل قط في مجموعة بشرية وقد كان الرجل من أفناء الناس من المسلمين يقع في يده الثمين من الغنيمة لا يراه أحد فيأتي به إلى أميره لا تحدثه نفسه بشيء منه خشية أن ينطبق عليه النص القرآني المرهوب وخشية أن يلقى نبيه على الصورة المفزعة المخجلة التي حذره أن يلقاه عليها يوم القيامة فقد كان المسلم يعيش هذه الحقيقة فعلا وكانت الآخرة في حسه واقعا وكان يرى صورته تلك أمام نبيه وأمام ربه فيتوقاها ويفزع أن يكون فيها وكان هذا هو سر تقواه وخشيته وتحرجه فالآخرة كانت حقيقة يعيشها لا وعدا بعيدا وكان على يقين لا يخالجه الشك من أن كل نفس ستوفى ما كسبت وهم لا يظلمون روى ابن جرير الطبري في تاريخه قال لما هبط المسلمون المدائن وجمعوا الأقباض أقبل رجل بحق معه فدفعه إلى صاحب الأقباض فقال والذين معه ما رأينا مثل هذا قط ما يعدله ما عندنا ولا يقاربه فقالوا هل أخذت منه شيئا فقال أما والله لولا الله ما آتيتكم به فعرفوا أن للرجل شأنا فقالوا من أنت فقال لا والله لا أخبركم لتحمدوني ولا غيركم ليقرظوني ولكني أحمد الله وأرضى بثوابه فأتبعوه رجلا حتى انتهى إلى أصحابه فسأل عنه فإذا عامر بن عبد قيس وقد حملت الغنائم إلى عمر رضي الله عنه بعد القادسية وفيها تاج كسرى وإيوانه لا يقومان بثمن فنظر رضي الله عنه إلى ما أداه الجند في غبطة وقال إن قوما أدوا هذا لأميرهم لأمناء وهكذا ربى الإسلام المسلمين تلك التربية العجيبة التي تكاد أخبارها تحسب في الأساطير ثم يستطرد السياق في معرض الحديث عن الغنائم والغلول يوازن بين القيم القيم الحقيقية التي يليق أن يلتفت إليها القلب المؤمن وأن يشغل بها أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير هم درجات عند الله والله بصير بما يعملون إنها النقلة التي تصغر في ظلها الغنائم ويصغر في ظلها التفكير في هذه الاعراض وهي لمسة من لمسات المنهج القرآني العجيب في تربية القلوب ورفع اهتماماتها وتوسيع آفاقها وشغلها بالسباق الحقيقي في الميدان الأصيل أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير


163-هُمْ دَرَجَاتٌ عِندَ اللّهِ واللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ

هم درجات عند الله والله بصير بما يعملون [ سورة أل عمران - الآية 163 ]

هذه هي القيم وهذا هو مجال الطمع ومجال الاختيار وهذا هو ميدان الكسب والخسارة وشتان بين من يتبع رضوان الله فيفوز به ومن يعود وفي وطابه سخط الله يذهب به إلى جهنم وبئس المصير هذه درجة وهذه درجة وشتان شتان هم درجات عند الله وكل ينال درجته باستحقاق فلا ظلم ولا إجحاف ولا محاباة ولا جزاف والله بصير بما يعملون ثم يختم الفقرة بالرجوع إلى محورها الأصيل شخص الرسول ص ورسالته وعظم المنة بها على المؤمنين لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين إن ختام هذه الفقرة بهذه الحقيقة الكبيرة حقيقة الرسول ص وقيمتها الذاتية وعظم المنة الإلهية بها ودورها في إنشاء هذه الأمة وتعليمها وتربيتها وقيادتها ونقلها من الضلال المبين إلى العلم والحكمة والطهارة إن هذا الختام يتضمن لمسات قرآنية كثيرة منوعة عميقة إنها تجيء ابتداء تعقيبا على الغنائم والطمع فيها والغلول والانشغال بهذا الأمر الصغير الذي كان الإنشغال به هو السبب المباشر الذي قلب الموقف في المعركة وبدل النصر هزيمة وفعل بالمسلمين الأفاعيل فالإشارة إلى حقيقة الرسالة الكبيرة والمنة العظيمة المتمثلة فيها لمسة عميقة من لمسات التربية القرآنية الفريدة تبدو في ظلها غنائم الأرض كلها وأسلاب الأرض كلها وإعراض الأرض كلها شيئا تافها زهيدا لا يذكر ولا يقدر شيئا تخجل النفس المؤمنة أن تذكره بل تستحي أن تفكر فيه فضلا عن أن تشغل به وهي تجيء في سياق الحديث عن الهزيمة والقرح والألم والخسارة التي أصابت الجماعة المسلمة في المعركة فالإشارة إلى تلك الحقيقة الكبيرة وما تمثله من منة عظيمة لمسة عميقة من لمسات التربية القرآنية العجيبة تصغر في ظلها الآلام والخسائر وتصغر إلى جانبها الجراح والتضحيات على حين تعظم المنة ويتجلى العطاء الذي يرجح كل شيء في حياة الأمة المسلمة على الإطلاق ثم الإشارة إلى آثار هذه المنة في حياة الأمة المسلمة يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وهي تشي بالنقلة من حال إلى حال ومن وضع إلى وضع ومن عهد إلى عهد فتشعر الأمة المسلمة بما وراء هذه النقلة من قدر الله الذي يريد بهذه الأمة أمرا ضخما في تاريخ الأرض وفي حياة البشر والذي يعدها لهذا الأمر الضخم بإرسال الرسول ص فما ينبغي لأمة هذا شأنها أن تشغل بالها بالغنائم التي تبدو تافهة زهيدة في ظل هذا الهدف الضخم ولا أن تجزع من التضحيات والآلام التي تبدو هينة يسيرة في ظل هذه الغاية الكبيرة هذه بعض اللمسات المستفادة من ذكر هذه المنة في هذا السياق نذكرها باختصار وإجمال لنواجه النص القرآني الحافل بالإيحاءات والظلال لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم إنها المنة العظمى أن يبعث الله فيهم رسولا وأن يكون هذا الرسول من أنفسهم إن العناية من الله


164-لَقَدْ مَنَّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ

لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين [ سورة أل عمران - الآية 164 ]

الجليل بإرسال رسول من عنده إلى بعض خلقه هي المنة التي لا تنبثق إلا من فيض الكرم الإلهي المنة الخالصة التي لا يقابلها شيء من جانب البشر وإلا فمن هم هؤلاء الناس ومن هم هؤلاء الخلق حتى يذكرهم الله هذا الذكر ويعنى بهم هذه العناية ويبلغ من حفاوة الله بهم أن يرسل لهم رسولا من عنده يحدثهم بآياته سبحانه وكلماته لولا أن كرم الله يفيض بلا حساب ويغمر خلائقه بلا سبب منهم ولا مقابل وتتضاعف المنة بأن يكون هذا الرسول من أنفسهم لم يقل منهم فإن للتعبير القرآني من أنفسهم ظلالا عميقة الإيحاء والدلالة إن الصلة بين المؤمنين والرسول هي صلة النفس بالنفس لا صلة الفرد بالجنس فليست المسألة أنه واحد منهم وكفى إنما هي أعمق من ذلك وأرقى ثم إنهم بالإيمان يرتفعون إلى هذه الصلة بالرسول ويصلون إلى هذا الأفق من الكرامة على الله فهو منة على المؤمنين فالمنة مضاعفة ممثلة في إرسال الرسول وفي وصل أنفسهم بنفس الرسول ونفس الرسول بأنفسهم على هذا النحو الحبيب ثم تتجلى هذه المنة العلوية في آثارها العملية في نفوسهم وحياتهم وتاريخهم الإنساني يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة تتجلى هذه المنة في أكبر مجاليها في تكريم الله لهم بإرسال رسول من عنده يخاطبهم بكلام الله الجليل يتلو عليهم آياته ولو تأمل الإنسان هذه المنة وحدها لراعته وهزته حتى ما يتمالك أن ينصب قامته أمام الله حتى وهو يقف أمامه للشكر والصلاة ولو تأمل أن الله الجليل سبحانه يتكرم عليه فيخاطبه بكلماته يخاطبه ليحدثه عن ذاته الجليلة وصفاته ; وليعرفه بحقيقة الألوهية وخصائصها ثم يخاطبه ليحدثه عن شأنه هو هو الإنسان هو العبد الصغير الضئيل وعن حياته وعن خوالجه وعن حركاته وسكناته يخاطبه ليدعوه إلى ما يحييه وليرشده إلى ما يصلح قلبه وحاله ويهتف به إلى جنة عرضها السماوات والأرض فهل هو إلا الكرم الفائض الذي يجري بهذه المنة وهذا التفضل وهذا العطاء إن الله الجليل غني عن العالمين وإن الإنسان الضئيل لهو الفقير المحووج ولكن الجليل هو الذي يحفل هذا الضئيل ويتلمسه بعنايته ويتابعه بدعوته والغني هو الذي يخاطب الفقير ويدعوه ويكرر دعوته فيا للكرم ويا للمنة ويا للفضل والعطاء الذي لا كفاء له من الشكر والوفاء ويزكيهم يطهرهم ويرفعهم وينقيهم يطهر قلوبهم وتصوراتهم ومشاعرهم ويطهر بيوتهم وأعراضهم وصلاتهم ويطهر حياتهم ومجتمعهم وأنظمتهم يطهرهم من أرجاس الشرك والوثنية والخرافة والأسطورة وما تبثه في الحياة من مراسم وشعائر وعادات وتقاليد هابطة مزرية بالإنسان وبمعنى إنسانيته ويطهرم من دنس الحياة الجاهلية وما تلوث به المشاعر والشعائر والتقاليد والقيم والمفاهيم وقد كان لكل جاهلية من حولهم أرجاسها وكان للعرب جاهليتهم وأرجاسها من أرجاسها هذا الذي وصفه جعفر بن أبي طالب وهو يحدث نجاشي الحبشة في مواجهة رسولي قريش إليه وقد جاءا إليه ليسلمهما المهاجرين من المسلمين عنده يقول جعفر أيها الملك كنا قوما أهل جاهلية نعبد الأصنام ونأكل الميتة ونأتي الفواحش ونقطع الأرحام ونسيء الجوار ويأكل القوي منا الضعيف فكنا على ذلك حتى بعث الله إلينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه فدعانا إلى الله وحده لنوحده ونعبده ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والأوثان وأمرنا بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنات وأمرنا أن نعبد الله ولا نشرك به شيئا وأمرنا بالصلاة والزكاة والصيام ومن أرجاسها ما حكته عائشة رضي الله عنها وهي تصور أنواع الاتصال بين الجنسين في الجاهلية كما جاء في صحيح البخاري في هذه الصورة الهابطة الحيوانية المزرية إن النكاح في الجاهلية كان على أربعة أنحاء فنكاح منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته أو بنته فيصدقها ثم ينكحها والنكاح الآخر كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه ويعتزلها ولا يمسها أبدا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه فإذا تبين حملها أصابها زوجها إذا أحب وإنما يفعل ذلك رغبة في نجابة الرجل فكان هذا النكاح نكاح الاستبضاع ونكاح آخر يجتمع الرهط ما دون العشرة فيدخلون على المرأة كلهم يصيبها فإذا حملت ووضعت ومر عليها ليال بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها تقول لهم قد عرفتم الذي كان من أمركم وقد ولدت فهو إبنك يا فلان تسمي من أحبت منهم باسمه فيلحق به ولدها ولا يستطيع أن يمتنع منه الرجل والنكاح الرابع يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها وهن البغايا كن ينصبن على أبوابهن رايات تكون علما فمن أرادهن دخل عليهن فإذا حملت إحداهن ووضعت حملها جمعوا لها ودعوا لهم القافة ثم الحقوا ولدها بالذي يرون فالتاطه ودعي إبنه لا يمتنع من ذلك ودلالة هذه الصورة على هبوط التصور الإنساني وبهيميته لا تحتاج إلى تعليق ويكفي تصور الرجل وهو يرسل امرأته إلى فلان لتأتي له منه بولد نجيب تماما كما يرسل ناقته أو فرسه أو بهيمته إلى الفحل النجيب لتأتي له منه بنتاج جيد ويكفي تصور الرجال ما دون العشرة يدخلون إلى المرأة مجتمعين كلهم يصيبها ثم تختار هي أحدهم لتلحق به ولدها أما البغاء وهو الصورة الرابعة فهو البغاء يزيد عليه إلحاق نتاجه برجل من البغاة لا يجد في ذلك معرة ولا يمتنع من ذلك إنه الوحل الذي طهر الإسلام منه العرب وزكاهم وكانوا لولا الإسلام غارقين إلى الأذقان فيه ولم يكن هذا الوحل في العلاقات الجنسية إلا طرفا من النظرة الهابطة إلى المرأة في الجاهلية يقول الأستاذ أبو الحسن الندوي في كتابه القيم ماذا خسر العالم بانحطاط المسلمين وكانت المرأة في المجتمع الجالهي عرضة غبن وحيف تؤكل حقوقها وتبتز أموالها وتحرم من إرثها وتعضل بعد الطلاق أو وفاة الزوج من أن تنكح زوجا ترضاه وتورث كما يورث المتاع أو الدابة عن ابن عباس قال كان الرجل إذا مات أبوه أو حموه فهو أحق بامرأته إن شاء أمسكها أو يحبسها حتى ارتحل تركه وكان للعرب شأن كل أمة مشركة في كل زمان ومكان آلهة شتى من الملائكة والجن والكواكب فكانوا يعتقدون أن الملائكة بنات الله فيتخذونهم شفعاء لهم عند الله ويعبدونهم ويتوسلون بهم عند الله واتخذوا كذلك معه الجن شركاء لله وآمنوا بقدرتهم وتأثيرهم وعبدوهم قال الكلبي كانت بنو مليح من خزاعة يعبدون الجن وقال صاعد كانت حمير تعبد الشمس وكنانة القمر وتميم الدبران ولخم وجذام المشتري وطي سهيلا وقيس الشعري العبور وأسد عطاردا ويكفي أن يتصفح الإنسان هذه الصورة البدائية الغليظة من الوثنية ليعرف أي رجس كانت تنشره في القلوب والتصورات وفي واقع الحياة ويدرك النقلة الضخمة التي نقلها الإسلام للقوم والطهارة التي أسبغها على تصوراتهم وعلى حياتهم سواء ومن هذه الأرجاس تلك الأدواء الخلقية والاجتماعية التي كانت في الوقت ذاته من مفاخرهم في أشعارهم ومن مفاخراتهم في أسواقهم من الخمر إلى القمار إلى الثارات القبلية الصغيرة التي تشغل اهتماماتهم فلا ترتفع على تلك التصورات المحلية المحدودة هانت عليهم الحرب وإراقة الدماء حتى كانت تثيرها حادثة ليست بذات خطر فقد وقعت الحرب بين بكر وتغلب إبني وائل ومكثت أربعين سنة أريقت فيها دماء غزيرة وما ذاك إلا أن كليبا رئيس معد رمى ضرع ناقة البسوس بنت منقذ فاختلط دمها بلبنها ; وقتل جساس بن مرة كليبا واشتبكت الحرب بين بكر وتغلب وكانت كما قال المهلهل أخو كليب قد فني الحياة وثكلت الأمهات ويتم الأولاد دموع لا ترقأ وأجساد لا تدفن وكذلك حرب داحس والغبراء فما كان سببها إلا أن داحسا فرس قيس بن زهير كان سابقا في رهان بين قيس بن زهير وحذيفة بن بدر فعارضه أسدي بإيعاز من حذيفة فلطم وجهه وشغله ففاتته الخيل وتلا ذلك قتل ثم أخذ بالثأر ونصر القبائل لأبنائها وأسر ونزح للقبائل وقتل في ذلك ألوف من الناس وكان ذلك علامة فراغ الحياة من الاهتمامات الكبيرة التي تشغلهم عن تفريغ الطاقة في هذه الملابسات الصغيرة إذ لم تكن لهم رسالة للحياة ولا فكرة للبشرية ولا دور للإنسانية يشغلهم عن هذا السفساف ولم تكن هناك عقيدة تطهرهم من هذه الأرجاس الاجتماعية الذميمة وماذا يكون الناس من غير عقيدة إلهية ماذا تكون اهتماماتهم وماذا تكون تصوراتهم وماذا تكون أخلاقهم إن الجاهلية هي الجاهلية ولكل جاهلية أرجاسها وأدناسها لا يهم موقعها من الزمان والمكان فحيثما خلت قلوب الناس من عقيدة إلهية تحكم تصوراتهم ومن شريعة منبثقة من هذه العقيدة تحكم حياتهم فلن تكون إلا الجاهلية في صورة من صورها الكثيرة والجاهلية التي تتمرغ البشرية اليوم في وحلها لا تختلف في طبيعتها عن تلك الجاهلية العربية أو غيرها من الجاهليات التي عاصرتها في أنحاء الأرض حتى أنقذها منها الإسلام وطهرها وزكاها إن البشرية اليوم تعيش في ماخور كبير ونظرة إلى صحافتها وأفلامها ومعارض أزيائها ومسابقات جمالها ومراقصها وحاناتها وإذاعاتها ونظرة إلى سعارها المجنون للحم العاري والأوضاع المثيرة والإيحاءات المريضة في الأدب والفن واجهزة الإعلام كلها إلى جانب نظامها الربوي وما يكمن وراءه من سعار للمال ووسائل خسيسة لجمعه وتثميره وعمليات نصب واحتيال وابتزاز تلبس ثوب القانون وإلى جانب التدهور الخلقي والانحلال الاجتماعي الذي أصبح يهدد كل نفس وكل بيت وكل نظام وكل تجمع إنساني نظرة إلى هذا كله تكفي للحكم على المصير البائس الذي تدلف إليه البشرية في ظل هذه الجاهلية إن البشرية تتآكل إنسانيتها وتتحلل آدميتها وهي تلهث وراء الحيوان ومثيرات الحيوان لتلحق بعالمه الهابط والحيوان أنظف وأشرف وأطهر لأنه محكوم بفطرة حازمة لا تتميع ولا تأسن كما تأسن شهوات الإنسان حين ينفلت من رباط العقيدة ومن نظام العقيدة ويرتد إلى الجاهلية التي أنقذه الله منها والتي يمتن الله على عباده المؤمنين بتطهيرهم منها في تلك الآية الكريمة ويعلمهم الكتاب والحكمة وكان المخاطبون بهذه الآية أميين جهالا أمية القلم وأمية العقل سواء وما كان لهم من المعرفة شيء ذو قيمة بالمقاييس العالمية للمعرفة في أي باب من الأبواب وما كان لهم في حياتهم من هموم كبيرة تنشىء معرفة ذات قيمة عالمية في أي باب من الأبواب فإذا هذه الرسالة تحيلهم أساتذة الدنيا وحكماء العالم وأصحاب المنهج العقيدي والفكري والاجتماعي والتنظيمي الذي ينقذ البشرية كلها من جاهليتها في ذلك الزمان والذي يرتقب دوره في الجولة القادمة بإذن الله لإنقاذ البشرية مرة أخرى من جاهليتها الحديثة التي تتمثل فيها كل خصائص الجاهلية القديمة ; من النواحي الأخلاقية والاجتماعية ; وتصور أهداف الحياة الإنسانية وغاياتها كذلك على الرغم من فتوحات العلم المادي والإنتاج الصناعي والرخاء الحضاري وإن كانوا من قبل لفي ضلال مبين ضلال في التصور والاعتقاد وضلال في مفهومات الحياة وضلال في الغاية والاتجاه وضلال في العادات والسلوك وضلال في الأنظمة والأوضاع وضلال في المجتمع والأخلاق والعرب الذين كانوا يخاطبون بهذه الآية كانوا يذكرون ولا شك ماضي حياتهم وأوضاعهم ويعرفون طبيعة النقلة التي نقلهم إليها الإسلام وما كانوا ببالغيها بغير الإسلام ; وهي نقلة غير معهودة في تاريخ بني الإنسان كانوا يدركون أن الإسلام والإسلام وحده هو الذي نقلهم من طور القبيلة واهتمامات القبيلة وثارات القبيلة لا ليكونوا أمة فحسب ولكن ليكونوا على حين فجأة ومن غير تمهيد يتدخل فيه الزمن أمة تقود البشرية وترسم لها مثلها ومناهج حياتها وأنظمتها كذلك في صورة غير معهودة في تاريخ البشرية الطويل كانوا يدركون أن الإسلام والإسلام وحده هو الذي منحهم وجودهم القومي ووجودهم السياسي ووجودهم الدولي وقبل كل شيء وأهم من كل شيء وجودهم الإنساني الذي يرفع إنسانيتهم ويكرم آدميتهم ويقيم نظام حياتهم كله على أساس هذا التكريم الذي جاءهم هدية ومنه من لدن ربهم الكريم والذي أفاضوه هم على البشرية كلها بعد ذلك وعلموها كيف تحترم الإنسان وتكرمه بتكريم الله غير مسبوقين في هذا لا في الجزيرة العربية ولا في أي مكان وفي اللفتة السابقة إلى الشورى طرف من هذا المنهج الإلهي الذي كانوا يدركون فيه عظم المنة عليهم من الله وكانوا يدركون أن الإسلام والإسلام وحده هو الذي جعل لهم رسالة يقدمونها للعامل ونظرية للحياة البشرية ومذهبا مميزا للحياة الإنسانية والأمة لا توجد في الحقل الإنساني الكبير إلا برسالة ونظرية ومذهب تقدمه للبشرية لتدفع بالبشرية إلى الإمام وقد كان الإسلام وتصوره للوجود ورأيه في الحياة وشريعته للمجتمع وتنظيمه للحياة البشرية ومنهجه المثالي الواقعي الإيجابي لإقامة نظام يسعد في ظله الإنسان كان الإسلام بخصائصه هذه هو بطاقة الشخصية التي تقدم بها العرب للعالم فعرفهم واحترمهم وسلمهم القيادة وهم اليوم وغدا لا يحملون إلا هذه البطاقة ليست لهم رسالة غيرها يتعرفون بها إلى العالم وهم إما أن يحملوها فتعرفهم البشرية وتكرمهم ; وإما أن ينبذوها فيعودوا هملا كما كانوا لا يعرفهم أحد ولا يعترف بهم أحد وما الذي يقدمونه للبشرية حين لا يتقدمون إليها بهذه الرسالة يقدمون لها عبقريات في الآداب والفنون والعلوم لقد سبقتهم شعوب الأرض في هذه الحقول والبشرية تغص بالعبقريات في هذه الحقول الفرعية للحياة وليست في حاجة ولا في انتظار إلى عبقريات من هناك في هذه الحقول الفرعية للحياة يقدمون لها عبقريات في الإنتاج الصناعي المتفوق تنحني له الجباه ويغرقون به أسواقها ويغطون به على ما عندها من انتاج لقد سبقتهم شعوب كثيرة في يدها عجلة القيادة في هذا المضمار يقدمون لها فلسفة مذهبية اجتماعية ومناهج اقتصادية وتنظيمية من صنع أيديهم ومن وحي أفكارهم البشرية إن الأرض تعج بالفلسفات والمذاهب والمناهج الأرضية وتشقى بها جميعا غاية الشقاء ماذا إذن يقدمون للبشرية لتعرفهم به وتعترف لهم بالسبق والتفوق والامتياز لا شيء إلا هذه الرسالة الكبيرة لا شيء إلا هذا المنهج الفريد لا شيء إلا هذه المنة التي اختارهم الله لها وأكرمهم بها وأنقذ بها البشرية كلها على أيديهم ذات يوم والبشرية اليوم أحوج ما تكون إليها وهي تتردى في هاوية الشقاء والحيرة والقلق والإفلاس إنها وحدها بطاقة الشخصية التي تقدموا بها قديما للبشرية فأحنت لها هامتها والتي يمكن أن يقدموها لها اليوم فيكون فيها الخلاص والإنقاذ إن لكل أمة من الأمم الكبيرة رسالة وأكبر أمة هي التي تحمل أكبر رسالة وهي التي تقدم أكبر منهج وهي التي تتفرد في الأرض بأرفع مذهب للحياة والعرب يملكون هذه الرسالة وهم فيها أصلاء وغيرهم من الشعوب هم شركاء فأي شيطان يا ترى يصرفهم عن هذا الرصيد الضخم أي شيطان لقد كانت المنة الإلهية على هذه الأمة بهذا الرسول وبهذه الرسالة عظيمة عظيمة وما يمكن أن يصرفها عن هذه المنة إلا شيطان وهي مكلفة من ربها بمطاردة الشيطان الدرس الثامن مسؤولية أحداث أحد وحكمتها ثم يمضي السياق خطوة في استعراض أحداث المعركة والتعقيب عليها ; فيعرض دهشتهم لما صارت إليه الأمور واستغرابهم لوقوع ما وقع بهم وهم المسلمون مما يشي بسذاجة تصورهم للأمر يومذاك قبل أن تطحنهم التجربة وتصوغهم صياغة واقعية تتعامل مع واقع الأمر وطبيعة السنن وجدية هذا الواقع الذي لا يحابي أحدا لا يأخذ بالسنن ولا يستقيم مع الجد الصارم في طبيعة الكون والحياة والعقيدة ومن ثم يقفهم على الأرض الصلبة المكشوفة ; وهو يبين لهم أن ما أصابهم كان بفعلهم وكان الثمرة الطبيعية لتصرفهم ولكنه لا يتركهم عند هذه النقطة التي وإن كانت حقيقة إلا أنها ليست نهاية الحقيقة بل يصلهم بقدر الله من وراء الأسباب والنتائج ; وبمشيئة الله الطليقة من وراء السنن والقوانين ; فيكشف لهم عن حكمة ما وقع وعن تدبير الله فيه ليحقق من ورائه الخير لهم وللدعوة التي يجاهدون في سبيلها ; وليعدهم بهذه التجربة لما بعدها وليمحص قلوبهم ويميز صفوفهم من المنافقين الذين كشفتهم الأحداث فالأمر في النهاية مرجعه إلى قدر الله وتدبيره وبذلك تتكامل الحقيقة في تصورهم ومشاعرهم من وراء هذا البيان القرآني الدقيق العميق أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم إن الله على كل شيء قدير وما أصابكم يوم التقى الجمعان فبإذن الله وليعلم المؤمنين وليعلم الذين نافقوا وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعناكم هم للكفر يومئذ أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم والله أعلم بما يكتمون الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا قل فادرأوا عن أنفسكم الموت إن كنتم صادقين لقد كتب الله على نفسه النصر لأوليائه حملة رايته وأصحاب عقيدته ولكنه علق هذا النصر بكمال حقيقة الإيمان في قلوبهم ; وباستيفاء مقتضيات الإيمان في تنظيمهم وسلوكهم ; وباستكمال العدة التي في طاقتهم وببذل الجهد الذي في وسعهم فهذه سنة الله وسنة الله لا تحابي أحدا فأما حين يقصرون في أحد هذه الأمور فإن عليهم أن يتقبلوا نتيجة التقصير فإن كونهم مسلمين لا يقتضي خرق السنن لهم وأبطال الناموس فإنما هم مسلمون لأنهم يطابقون حياتهم كلها على السنن ويصطلحون بفطرتهم كلها مع الناموس ولكن كونهم مسلمين لا يذهب هدرا كذلك ولا يضيع هباء فإن استسلامهم لله وحملهم لرايته وعزمهم على طاعته والتزام منهجه من شأنه أن يرد أخطاءهم وتقصيرهم خيرا وبركة في النهاية بعد استيفاء ما يترتب عليها من التضحية والألم والقرح وأن يجعل من الأخطاء ونتائجها دروسا وتجارب تزيد في نقاء العقيدة وتمحيص القلوب وتطهير الصفوف ; وتؤهل للنصر الموعود ; وتنتهي بالخير والبركة ولا تطرد المسلمين من كنف الله ورعايته وعنايته بل تمدهم بزاد الطريق مهما يمسهم من البرح والألم والضيق في أثناء الطريق وبهذا الوضوح والصرامة معا يأخذ الله الجماعة المسلمة ; وهو يرد على تساؤلها ودهشتها مما وقع ; ويكشف عن السبب القريب من أفعالها ; كما يكشف عن الحكمة البعيدة من قدره سبحانه يواجه المنافقين بحقيقة الموت التي لا يعصم منها حذر ولا قعود أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم إن الله على كل شيء قدير والمسلمون الذين أصيبوا في أحد بما أصيبوا ; والذين فقدوا سبعين من شهدائهم غير الجراح والآلام التي عانوها في هذا اليوم المرير ; والذين عز عليهم أن يصيبهم ما أصابهم وهم المسلمون وهم يجاهدون في سبيل الله وأعداؤهم هم المشركون أعداء الله المسلمون الذين أصيبوا بهذه المصيبة كان قد سبق لهم أن


165-أَوَلَمَّا أَصَابَتْكُم مُّصِيبَةٌ قَدْ أَصَبْتُم مِّثْلَيْهَا قُلْتُمْ أَنَّى هَـذَا قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هـذا قل هو من عند أنفسكم إن الله على كل شيء قدير [ سورة أل عمران - الآية 165 ]

أصابوا مثليها أصابوا مثلها يوم بدر فقتلوا سبعين من صناديد قريش وأصابوا مثلها يوم أحد في مطلع المعركة حينما كانوا مستقيمين على أمر الله وأمر رسوله ص وقبل أن يضعفوا أمام إغراء الغنائم وقبل أن تهجس في أنفسهم الخواطر التي لا ينبغي أن تهجس في ضمائر المؤمنين ويذكرهم الله هذا كله وهو يرد على دهشتهم المتسائلة فيرجع ما حدث لهم إلى سببه المباشر القريب قل هو من عند أنفسكم أنفسكم هي التي تخلخلت وفشلت وتنازعت في الأمر وأنفسكم هي التي أخلت بشرط الله وشرط رسوله ص وأنفسكم هي التي خالجتها الأطماع والهواجس وأنفسكم هي التي عصت أمر رسول الله وخطته للمعركة فهذا الذي تستنكرون أن يقع لكم وتقولون كيف هذا هو من عند أنفسكم بانطباق سنة الله عليكم حين عرضتم أنفسكم لها فالإنسان حين يعرض نفسه لسنة الله لا بد أن تنطبق عليه مسلما كان أو مشركا ولا تنخرق محاباة له فمن كمال إسلامه أن يوافق نفسه على مقتضى سنة الله ابتداء إن الله على كل شيء قدير ومن مقتضى قدرته أن تنفذ سنته وأن يحكم ناموسه وأن تمضي الأمور وفق حكمه وإرادته وألا تتعطل سننه التي أقام عليها الكون والحياة والأحداث ومع هذا فقد كان قدر الله من وراء الأمر كله لحكمة يراها وقدر الله دائما من وراء كل أمر يحدث ومن وراء كل حركة وكل نأمة وكل انبثاقة في هذا الكون كله وما أصابكم يوم التقى الجمعان فبإذن الله لم يقع مصادفة ولا جزافا ولم يقع عبثا ولا سدى فكل حركة محسوب حسابها في تصميم هذا الكون ; ومقدر لها علتها ونتائجها ; وهي في مجموعها ومع جريانها وفق السنن والقوانين الثابتة التي لا تنخرق ولا تتعطل ولا تحابي تحقق الحكمة الكامنة وراءها ; وتكمل التصميم النهائي للكون في مجموعة إن التصور الإسلامي يبلغ من الشمول والتوازن في هذه القضية ما لا يبلغه أي تصور آخر في تاريخ البشرية هنالك ناموس ثابت وسنن حتمية وهناك وراء الناموس الثابت والسنن الحتمية إرادة فاعلة ومشيئة طليقة وهناك وراء الناموس والسنن والإرادة والمشيئة حكمة مدبرة يجري كل شيء في نطاقها والناموس يتحكم والسنن تجري في كل شيء ومن بينها الإنسان والإنسان يتعرض لهذه السنن بحركاته الإرادية المختارة وبفعله الذي ينشئه حسب تفكيره وتدبيره فتنطبق عليه وتؤثر فيه ولكن هذا كله يقع موافقا لقدر الله ومشيئته ; ويحقق في الوقت ذاته حكمته وتقديره وإرادة الإنسان وتفكيره وحركته وفاعليته هي جزء من سنن الله وناموسه يفعل بها ما يفعل ويحقق بها ما يحقق في نطاق قدره وتدبيره فليس شيء منها خارجا على السنن والناموس ولا مقابلا لها ومناهضا لفعلها كما يتصور الذين يضعون إرادة الله وقدره في كفة ويضعون إرادة الإنسان وفاعليته في الكفة المقابلة كلا ليس الأمر هكذا في التصور الإسلامي فالإنسان ليس ندا لله ولا عدوا له كذلك والله سبحانه حين وهب الإنسان كينونته وفكره وإرادته وتقديره وتدبيره وفاعليته في الأرض لم يجعل شيئا من هذا كله متعارضا مع سنته سبحانه لا مناهضا لمشيئته ولا خارجا كذلك عن الحكمة الأخيرة وراء قدره في هذا الكون الكبير ولكن جعل من سنته وقدره أن يقدر الإنسان ويدبر ; وأن يتحرك ويؤثر ; وأن يتعرض لسنة الله فتنطبق عليه ; وأن يلقى جزاء هذا التعرض كاملا من لذة وألم وراحة وتعب وسعادة وشقاوة وأن يتحقق من وراء هذا التعرض ونتيجته قدر الله المحيط


166-وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ

وما أصابكم يوم التقى الجمعان فبإذن الله وليعلم المؤمنين [ سورة أل عمران - الآية 166 ]

أنظر تفسير الآية ( 165 )


167-وَلْيَعْلَمَ الَّذِينَ نَافَقُواْ وَقِيلَ لَهُمْ تَعَالَوْاْ قَاتِلُواْ فِي سَبِيلِ اللّهِ أَوِ ادْفَعُواْ قَالُواْ لَوْ نَعْلَمُ قِتَالاً لاَّتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ

وليعلم الذين نافقوا وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعناكم هم للكفر يومئذ أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم والله أعلم بما يكتمون [ سورة أل عمران - الآية 167 ]

أنظر تفسير الآية ( 165 )


168-الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ

الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا قل فادرؤوا عن أنفسكم الموت إن كنتم صادقين [ سورة أل عمران - الآية 168 ]

لو أطاعونا ما قتلوا فيجعلون من تخلفهم حكمة ومصلحة ويجعلون من طاعة الرسول ص واتباعه مغرما ومضرة وأكثر من هذا كله يفسدون التصور الإسلامي الناصع لقدر الله ولحتمية الأجل ولحقيقة الموت والحياة وتعلقهما بقدر الله وحده ومن ثم يبادرهم بالرد الحاسم الناصع الذي يرد كيدهم من ناحية ويصحح التصور الإسلامي ويجلو عنه الغبش من ناحية قل فادرأوا عن أنفسكم الموت إن كنتم صادقين فالموت يصيب المجاهد والقاعد والشجاع والجبان ولا يرده حرص ولا حذر ولا يؤجله جبن ولا قعود والواقع هو البرهان الذي لا يقبل المراء وهذا الوقاع هو الذي يجبههم به القرآن الكريم فيرد كيدهم اللئيم ويقر الحق في نصابه ويثبت قلوب المسلمين ويسكب عليها الطمأنينة والراحة واليقين ومما يلفت النظر في الاستعراض القرآني لأحداث المعركة تأخيره ذكر هذا الحادث حادث نكول عبد الله ابن أبي ومن معه عن المعركة وقد وقع في أول أحداثها وقبل ابتدائها تأخيره إلى هذا الموضع من السياق وهذا التأخير يحمل سمة من سمات منهج التربية القرآنية فقد آخره حتى يقرر جملة القواعد الأساسية للتصور الإسلامي التي قررها ; وحتى يقر في الأخلاد جملة المشاعر الصحيحة التي أقرها ; وحتى يضع تلك الموازين الصادقة للقيم التي وضعها ثم يشير هذه الإشارة إلى الذين نافقوا وفعلتهم وتصرفهم بعدها وقد تهيأت النفوس لإدراك ما في هذه الفعلة وما في هذا التصرف من انحراف عن التصور الصحيح وعن القيم الصحيحة في الميزان الصحيح وهكذا ينبغي أن تنشأ التصورات والقيم الإيمانية في النفس المسلمة وأن توضع لها الموازين الصحيحة التي تعود إليها لاختبار التصورات والقيم ووزن الأعمال والأشخاص ثم تعرض عليها الأعمال والأشخاص بعد ذلك فتحكم عليها الحكم المستنير الصحيح بذلك الحس الإيماني الصحيح ولعل هنالك لفتة أخرى من لفتات المنهج الفريد فعبد الله بن أبي كان إلى ذلك الحين ما يزال عظيما في قومه كما أسلفنا وقد ورم أنفه لأن النبي ص لم يأخذ برأيه لأن إقرار مبدأ الشورى وإنفاذه اقتضى الأخذ بالرأي الآخر الذي بدا رجحان الاتجاه إليه في الجماعة وقد أحدث تصرف هذا المنافق الكبير رجة في الصف المسلم وبلبلة في الأفكار كما أحدثت أقاويله بعد ذلك عن القتلى حسرات في القلوب وبلبلة في الخواطر فكان من حكمة المنهج إظهار الاستهانة به وبفعلته وبقوله ; وعدم تصدير الاستعراض القرآني لأحداث الغزوة بذلك الحادث الذي وقع في أولها ; وتأخيره إلى هذا الموضع المتأخر من السياق مع وصف الفئة التي قامت به بوصفها الصحيح الذين نافقوا والتعجيب من أمرهم في هذه الصيغة المجملة ألم تر إلى الذين نافقوا وعدم إبراز اسم كبيرهم أو شخصه ليبقى نكره في الذين نافقوا كما يستحق من يفعل فعلته وكما تساوي حقيقته في ميزان الإيمان ميزان الإيمان الذي أقامه فيما سبق من السياق الدرس التاسع الشهادة في سبيل الله وبعد أن تستريح القلوب وتستقر الضمائر على حقيقة السنن الجارية في الكون وعلى حقيقة قدر الله في الأمور وعلى حقيقة حكمة الله من وراء التقدير والتدبير ثم على حقيقة الأجل المكتوب والموت المقدور الذي لا يؤجله قعود ولا يقدمه خروج ولا يمنعه حرص ولا حذر ولا تدبير بعد ذلك يمضي السياق في بيان حقيقة أخرى حقيقة ضخمة في ذاتها وضخمة في آثارها حقيقة أن الذين


169-وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتاً بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ

ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون [ سورة أل عمران - الآية 169 ]

قتلوا في سبيل الله ليسوا أمواتا بل أحياء أحياء عند ربهم يرزقون ; لم ينقطعوا عن حياة الجماعة المسلمة من بعدهم ولا عن أحداثها فهم متأثرون بها مؤثرون فيها والتأثير والتأثر أهم خصائص الحياة ويربط بين حياة الشهداء في معركة أحد وبين الأحداث التي تلت استشهادهم برباط محكم ثم ينتقل إلى تصوير موقف العصبة المؤمنة التي استجابت لله والرسول بعد كل ما أصابها من القرح وخرجت تتعقب قريشا بعد ذهابها خوفا من كرة قريش على المدينة ولم تبال تخويف الناس بجموع قريش متوكلة على الله وحده محققة بهذا الموقف معنى الإيمان وحقيقته ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين لقد شاء الله بعد أن جلا في قلوب المؤمنين حقيقة القدر والأجل وتحدى ما يبثه المنافقون من شكوك وبلبلة وحسرات بقولهم عن القتلى لو أطاعونا ما قتلوا فقال يتحداهم قل فادرأوا عن أنفسكم الموت إن كنتم صادقين شاء الله بعد أن أراح القلوب المؤمنة على صدر هذه الحقيقة الثابتة أن يزيد هذه القلوب طمأنينة وراحة فكشف لها عن مصير الشهداء الذين قتلوا في سبيل الله وليس هنالك شهداء إلا الذين يقتلون في سبيل الله خالصة قلوبهم لهذا المعنى مجردة من كل ملابسة أخرى فإذا هؤلاء الشهداء أحياء لهم كل خصائص الأحياء فهم يرزقون عند ربهم وهم فرحون بما آتاهم الله من فضله وهم يستبشرون بمصائر من وراءهم من المؤمنين وهم يحفلون الأحداث التي تمر بمن خلفهم من إخوانهم فهذه خصائص الأحياء من متاع واستبشار واهتمام وتأثر وتأثير فما الحسرة على فراقهم وهم أحياء موصولون بالأحياء وبالأحداث فوق ما نالهم من فضل الله وفوق ما لقوا عنده من الرزق والمكانة وما هذه الفواصل التي يقيمها الناس في تصوراتهم بين الشهيد الحي ومن خلفه من إخوانه والتي يقيمونها بين عالم الحياة وعالم ما بعد الحياة ولا فواصل ولا حواجز بالقياس إلى المؤمنين الذين يتعاملون هنا وهناك مع الله إن جلاء هذه الحقيقة الكبيرة ذو قيمة ضخمة في تصور الأمور إنها تعدل بل تنشىء إنشاء تصور المسلم للحركة الكونية التي تتنوع معها صور الحياة وأوضاعها وهي موصولة لا تنقطع ; فليس الموت خاتمة المطاف ; بل ليس حاجزا بين ما قبله وما بعده على الإطلاق إنها نظرة جديدة لهذا الأمر ذات آثار ضخمة في مشاعر المؤمنين واستقبالهم للحياة والموت وتصورهم لما هنا وما هناك ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون والآية نص في النهي عن حسبان أن الذين قتلوا في سبيل الله وفارقوا هذه الحياة وبعدوا عن أعين الناس أموات ونص كذلك في إثبات أنهم أحياء عند ربهم ثم يلي هذا النهي وهذا الإثبات وصف ما لهم من خصائص الحياة فهم يرزقون ومع أننا نحن في هذه الفانية لا نعرف نوع الحياة التي يحياها الشهداء إلا ما يبلغنا من وصفها في الأحاديث الصحاح إلا أن هذا النص الصادق من العليم الخبير كفيل وحده بأن يغير مفاهيمنا للموت والحياة وما بينهما من انفصال والتئام وكفيل وحده بأن يعلمنا أن الأمور في حقيقتها ليست كما هي في ظواهرها التي ندركها ; وإننا حين ننشىء مفاهيمنا للحقائق المطلقة بالاستناد إلى الظواهر التي ندركها لا ننتهي إلى إدراك حقيقي لها ; وأنه أولى لنا أن ننتظر البيان في شأنها ممن يملك البيان سبحانه وتعالى فهؤلاء ناس منا يقتلون وتفارقهم الحياة التي نعرف ظواهرها ويفارقون الحياة كما تبدو لنا من ظاهرها ولكن لأنهم قتلوا في سبيل الله ; وتجردوا له من كل الاعراض والأغراض الجزئية الصغيرة ; واتصلت أرواحهم بالله فجادوا بأرواحهم في سبيله لأنهم قتلوا كذلك فإن الله سبحانه يخبرنا في الخبر الصادق أنهم ليسوا أمواتا وينهانا أن نحسبهم كذلك ويؤكد لنا أنهم أحياء عنده وأنهم يرزقون فيتلقون رزقه لهم استقبال الأحياء ويخبرنا كذلك بما لهم من خصائص الحياة الأخرى فرحين بما آتاهم الله من فضله فهم يستقبلون رزق الله بالفرح ; لأنهم يدركون أنه من فضله عليهم فهو دليل رضاه وهم قد قتلوا في سبيل الله فأي شيء يفرحهم إذن أكثر من رزقه الذي يتمثل فيه رضاه ثم هم مشغولون بمن وراءهم من إخوانهم ; وهم مستبشرون لهم ; لما علموه من رضى الله عن المؤمنين المجاهدين ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين إنهم لم ينفصلوا من إخوانهم الذين لم يلحقوا بهم من خلفهم ولم تنقطع بهم صلاتهم إنهم أحياء كذلك معهم مستبشرون بما لهم في الدنيا والآخرة موضع استبشارهم لهم أن لا خوف عليهم ولا هم يحزنون وقد عرفوا هذا واستيقنوه من حياتهم عند ربهم ومن تلقيهم لما يفيضه عليهم من نعمة وفضل ومن يقينهم بأن هذا شأن الله مع المؤمنين الصادقين وأنه لا يضيع أجر المؤمنين فما الذي يبقى من خصائص الحياة غير متحقق للشهداء الذين قتلوا في سبيل الله وما الذي يفصلهم عن إخوانهم الذين لم يلحقوا بهم من خلفهم وما الذي يجعل هذه النقلة موضع حسرة وفقدان ووحشة في نفس الذين لم يلحقوا بهم من خلفهم ; وهي أولى أن تكون موضع غبطة ورضى وأنس عن هذه الرحلة إلى جوار الله مع هذا الاتصال بالأحياء والحياة إنها تعديل كامل لمفهوم الموت متى كان في سبيل الله وللمشاعر المصاحبة له في نفوس المجاهدين أنفسهم وفي النفوس التي يخلفونها من ورائهم وإفساح لمجال الحياة ومشاعرها وصورها بحيث تتجاوز نطاق هذه العاجلة كما تتجاوز مظاهر الحياة الزائلة وحيث تستقر في مجال فسيح عريض لا تعترضه الحواجز التي تقوم في أذهاننا وتصوراتنا عن هذه النقلة من صورة إلى صورة ومن حياة إلى حياة ووفقا لهذا المفهوم الجديد الذي أقامته هذه الآية ونظائرها من القرآن الكريم في قلوب المسلمين سارت خطى المجاهدين الكرام في طلب الشهادة في سبيل الله وكانت منها تلك النماذج التي ذكرنا بعضها في مقدمات


170-فَرِحِينَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُواْ بِهِم مِّنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون [ سورة أل عمران - الآية 170 ]

أنظر تفسير الآية ( 169 )


171-يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ وَأَنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُؤْمِنِينَ

يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين [ سورة أل عمران - الآية 171 ]

أنظر تفسير الآية ( 169 )


172-الَّذِينَ اسْتَجَابُواْ لِلّهِ وَالرَّسُولِ مِن بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُواْ مِنْهُمْ وَاتَّقَواْ أَجْرٌ عَظِيمٌ

الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم [ سورة أل عمران - الآية 172 ]

الحديث عن هذه الغزوة فيرجع إليها هناك وبعد تقرير هذه الحقيقة الكبيرة يتحدث عن المؤمنين الذين يستبشر الشهداء في الموقعة بما هو مدخر لهم عند ربهم فيعين من هم ; ويحدد خصائصهم وصفاتهم وقصتهم مع ربهم الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم إنهم أولئك الذين دعاهم الرسول ص إلى الخروج معه كرة أخرى غداة المعركة المريرة وهم مثخنون بالجراح وهم ناجون بشق الأنفس من الموت أمس في المعركة وهم لم ينسوا بعد هول الدعكة ومرارة الهزيمة وشدة الكرب وقد فقدوا من أعزائهم من فقدوا فقل عددهم فوق ما هم مثخنون بالجراح ولكن رسول الله ص دعاهم ودعاهم وحدهم ولم يأذن لأحد تخلف عن الغزوة أن يخرج معهم ليقويهم ويكثر عددهم كما كان يمكن أن يقال فاستجابوا استجابوا لدعوة الرسول ص وهي دعوة الله كما يقرر السياق وكما هي في حقيقتها وفي مفهومهم كذلك فاستجابوا بهذا لله والرسول من بعد ما أصابهم القرح ونزل بهم الضر وأثخنتهم الجراح لقد دعاهم رسول الله ص ودعاهم وحدهم وكانت هذه الدعوة وما تلاها من استجابة تحمل إيحاءات شتى وتومى ء إلى حقائق كبرى نشير إلى شيء منها فلعل رسول الله ص شاء ألا يكون آخر ما تنضم عليه جوانح المسلمين ومشاعرهم هو شعور الهزيمة وآلام البرح والقرح ; فاستنهضهم لمتابعة قريش وتعقبها كي يقر في أخلادهم إنها تجربة وابتلاء وليست نهاية المطاف وأنهم بعد ذلك أقوياء وأن خصومهم المنتصرين ضعفاء إنما هي واحدة وتمضي ولهم الكرة عليهم متى نفضوا عنهم الضعف والفشل واستجابوا لدعوة الله والرسول ولعل رسول الله ص شاء في الجانب الآخر ألا تمضي قريش وفي جوانحها ومشاعرها أخيلة النصر ومذاقاته فمضى خلف قريش بالبقية ممن حضروا المعركة أمس ; يشعر قريشا أنها لم تنل من المسلمين منالا وأنه بقي لها منهم من يتعقبها ويكر عليها وقد تحققت هذه وتلك كما ذكرت روايات السيرة ولعل رسول الله ص شاء أن يشعر المسلمين وأن يشعر الدنيا كلها من ورائهم بقيام هذه الحقيقة الجديدة التي وجدت في هذه الأرض حقيقة أن هناك عقيدة هي كل شيء في نفوس أصحابها ليس لهم من أرب في الدنيا غيرها وليس لهم من غاية في حياتهم سواها عقيدة يعيشون لها وحدها فلا يبقى لهم في أنفسهم شيء بعدها ولا يستبقون هم لأنفسهم بقية في أنفسهم لا يبذلونها لها ولا يقدمونها فداها لقد كان هذا أمرا جديدا في هذه الأرض في ذلك الحين ولم يكن بد أن تشعر الأرض كلها بعد أن يشعر المؤمنين بقيام هذا الأمر الجديد وبوجود هذه الحقيقة الكبيرة


173-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ

الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل [ سورة أل عمران - الآية 173 ]

ولم يكن أقوى في التعبير عن ميلاد هذه الحقيقة من خروج هؤلاء الذين استجابوا لله والرسول من بعد ما أصابهم القرح ومن خروجهم بهذه الصورة الناصعة الرائعة الهائلة صورة التوكل على الله وحده وعدم المبالاة بمقالة الناس وتخويفهم لهم من جمع قريش لهم كما أبلغهم رسل أبي سفيان وكما هول المنافقون في أمر قريش وهو ما لا بد أن يفعلوا الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل هذه الصورة الرائعة الهائلة كانت اعلانا قويا عن ميلاد هذه الحقيقة الكبيرة وكان هذا بعض ما تشير إليه الخطة النبوية الحكيمة وتحدثنا بعض روايات السيرة عن صورة من ذلك القرح ومن تلك الاستجابة قال محمد بن إسحاق حدثني عبد الله بن خارجة بن زيد بن ثابت عن أبي السائب مولى عائشة بنت عثمان أن رجلا من أصحاب رسول الله ص من بني عبد الأشهل كان قد شهد أحدا قال شهدنا أحدا مع رسول الله ص أنا وأخي فرجعنا جريحين فلما إذن مؤذن رسول الله ص بالخروج في طلب العدو قلت لأخي أو قال لي أتفوتنا غزوة مع رسول الله ص والله ما لنا من دابة نركبها وما منا إلا جريح ثقيل فخرجنا مع رسول الله ص وكنت أيسر جراحا منه فكان إذا غلب حملته عقبة حتى انتهيا إلى ما انتهى إليه المسلمون وقال محمد بن إسحاق كان يوم أحد يوم السبت النصف من شوال فلما كان الغد من يوم الأحد لست عشرة ليلة مضت من شوال أذن مؤذن رسول الله ص في الناس بطلب العدو وإذن مؤذنه أن لا يخرجن معنا أحد إلا من حضر يومنا بالأمس فكلمه جابر بن عبد الله بن عمرو بن حرام فقال يا رسول الله إن أبي كان خلفني على أخوات لي سبع وقال يا بني إنه لا ينبغي لي ولا لك أن نترك هؤلاء النسوة ولا رجل فيهن ولست بالذي أوثرك بالجهاد مع رسول الله ص على نفسي فتخلف على أخوتك فتخلفت عليهن فأذن له رسول الله ص فخرج معه وهكذا تتضافر مثل هذه الصور الرفيعة على إعلان ميلاد تلك الحقيقة الكبيرة في تلك النفوس الكبيرة النفوس التي لا تعرف إلا الله وكيلا وترضى به وحده وتكتفي وتزداد إيمانا به في ساعة الشدة وتقول في مواجهة تخويف الناس لهم بالناس حسبنا الله ونعم الوكيل ثم تكون العاقبة كما هو المنتظر من وعد الله للمتوكلين عليه المكتفي به المتجردين له فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله فأصابوا النجاة لم يمسسهم سوء ونالوا رضوان الله وعادوا بالنجاة والرضى بنعمة من الله وفضل فهنا يردهم إلى السبب الأول في العطاء نعمة الله وفضله على من يشاء ومع التنويه بموقفهم الرائع فإنه يرد الأمر إلى نعمة الله وفضله لأن هذا هو الأصل الكبير الذي يرجع إليه كل فضل وما موقفهم ذاك إلا طرف من هذا الفضل الجزيل والله ذو فضل عظيم


174-فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ

فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم [ سورة أل عمران - الآية 174 ]

أنظر تفسير الآية ( 173 )


175-إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ

إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين [ سورة أل عمران - الآية 175 ]

أنظر تفسير الآية ( 173 )


176-وَلاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَن يَضُرُّواْ اللّهَ شَيْئاً يُرِيدُ اللّهُ أَلاَّ يَجْعَلَ لَهُمْ حَظّاً فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ

ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا يريد الله ألا يجعل لهم حظا في الآخرة ولهم عذاب عظيم [ سورة أل عمران - الآية 176 ]

الدرس العاشر تسلية ومواساة بعد أحداث أحد وأخيرا يتجه السياق في ختام الاستعراض والتعقيب إلى الرسول ص يسليه ويؤسيه عما يقع في قلبه الكريم من الأسى والحزن من مسارعة الكفار إلى الكفر ونشاطهم فيه كأنهم في سباق إلى هدف فإن هذا لن يضر الله شيئا وإنما هي فتنة الله لهم وقدر الله بهم فقد علم الله من أمرهم وكفرهم ما يؤهلهم للحرمان في الآخرة ; فتركهم يسارعون في الكفر إلى نهايته وقد كان الهدى مبذولا لهم فآثروا عليه الكفر ; فتركوا يسارعون في الكفر وأملي لهم ليزدادوا إثما مع الإملاء في الزمن والإملاء في الرخاء فهذا الإمهال والإملاء إنما هو وبال عليهم وبلاء ويختم الاستعراض بكشف حكمة الله وتدبيره من وراء الأحداث كلها من وراء ابتلاء المؤمنين وإمهال الكافرين إنها تمييز الخبيث من الطيب بالاختبار والابتلاء فقد كان أمر القلوب غيبا مما يستأثر الله به ولا يطلع الناس عليه فشاء سبحانه أن يكشف هذا الغيب بالصورة المناسبة للبشر وبالوسيلة التي يدركها البشر فكان الابتلاء للمؤمنين والإمهال للكافرين ليتكشف المخبوء في القلوب ويتميز الخبيث من الطيب ; ويتبين المؤمنون بالله ورسله على وجه القطع واليقين ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا يريد الله ألا يجعل لهم حظا في الآخرة ولهم عذاب عظيم إن الذين اشتروا الكفر بالإيمان لن يضروا الله شيئا ولهم عذاب اليم ولا يحسبن الذين كفروا إنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب ولكن الله يجتبي من رسله من يشاء فآمنوا بالله ورسله وأن تؤمنوا وتتقوا فلكم أجر عظيم إن هذا الختام هو أنسب ختام لاستعراض الغزوة التي أصيب فيها المسلمون هذه الإصابة ; والتي رجع منها المشركون بالنصر والغلبة فهناك دائما تلك الشبهة الكاذبة التي تحيك في بعض الصدور ; أو الأمنية العاتبة التي تهمس في بعض القلوب أمام المعارك التي تنشب بين الحق والباطل ثم يعود فيها الحق بمثل هذه الإصابة ويعود منها الباطل ذا صولة وجولة هناك دائما الشبهة الكاذبة أو الأمنية العاتبة لماذا يا رب لماذا يصاب الحق وينجو الباطل لماذا يبتلى أهل الحق وينجو أهل الباطل ولماذا لا ينتصر الحق كلما التقى مع الباطل ويعود بالغلبة والغنيمة أليس هو الحق الذي ينبغي أن ينتصر وفيم تكون للباطل هذه الصولة وفيم يعود الباطل من صدامه مع الحق بهذه النتيجة وفيها فتنة للقلوب وهزة ولقد وقع بالفعل أن قال المسلمون يوم أحد في دهشة واستغراب أنى هذا ففي هذا المقطع الختامي يجيء الجواب الأخير والبيان الأخير ويريح الله القلوب المتعبة ويجلو كل خاطرة تتدسس إلى القلوب من هذه الناحية ويبين سنته وقدره وتدبيره في الأمر كله أمس واليوم وغدا وحيثما التقى الحق والباطل في معركة فانتهت بمثل هذه النهاية إن ذهاب الباطل ناجيا في معركة من المعارك وبقاءه منتفشا فترة من الزمان ليس معناه أن الله تاركه أو أنه من القوة بحيث لا يغلب أو بحيث يضر الحق ضررا باقيا قاضيا وإن ذهاب الحق مبتلى في معركة من المعارك وبقاءه ضعيف الحول فترة من الزمان ليس معناه إن الله مجافيه أو ناسيه أو أنه متروك للباطل يقتله ويرديه كلا إنما هي حكمة وتدبير هنا وهناك يملي للباطل ليمضي إلى نهاية الطريق ; وليرتكب أبشع الآثام وليحمل أثقل الأوزار ولينال أشد العذاب باستحقاق ويبتلى الحق ليميز الخبيث من الطيب ويعظم الأجر لمن يمضي مع الابتلاء ويثبت فهو الكسب للحق والخسار للباطل مضاعفا هذا وذاك هنا وهناك ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا يريد الله ألا يجعل لهم حظا في الآخرة ولهم عذاب عظيم إنه يواسي النبي ص ويدفع عنه الحزن الذي يساور خاطره ; وهو يرى المغالين في الكفر يسارعون فيه ويمضون بعنف واندفاع وسرعة كأنما هنالك هدف منصوب لهم يسارعون إلى بلوغه وهو تعبير مصور لحالة نفسية واقعية فبعض الناس يرى مشتدا في طريق الكفر والباطل والشر والمعصية ; كأنه يجهد لنيل السبق فيه فهو يمضي في عنف واندفاع وحماسة كأن هناك من يطارده من الخلف أو من يهتف له من الإمام إلى جائزة تنال وكان الحزن يساور قلب رسول الله ص حسرة على هؤلاء العباد ; الذين يراهم مشمرين ساعين إلى النار وهو لا يملك لهم ردا وهم لا يسمعون له نذارة وكان الحزن يساور قلبه كذلك لما يثيره هؤلاء المشمرون إلى النار المسارعون في الكفر من الشر والأذى يصيب المسلمين ويصيب دعوة الله وسيرها بين الجماهير التي كانت تنتظر نتائج المعركة مع قريش لتختار الصف الذي تنحاز إليه في النهاية فلما أسلمت قريش واستسلمت دخل الناس في دين الله أفواجا ومما لا شك فيه أنه كان لهذه الاعتبارات وقعها في قلب الرسول الكريم فيطمئن الله رسوله ص ويواسي قلبه ويمسح عنه الحزن الذي يساوره ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا وهؤلاء العباد المهازيل لا يبلغون أن يضروا الله شيئا والأمر في هذا لا يحتاج إلى بيان إنما يريد الله سبحانه أن يجعل قضية العقيدة قضيته هو ; وأن يجعل المعركة مع المشركين معركته هو ويريد أن يرفع عبء هذه العقيدة وعبء هذه المعركة عن عاتق الرسول ص وعاتق المسلمين جملة فالذين يسارعون في الكفر يحاربون الله وهم أضعف من أن يضروا الله شيئا وهم إذن لن يضروا دعوته ولن يضروا حملة هذه الدعوة مهما سارعوا في الكفر ومهما أصابوا أولياء الله بالأذى إذن لماذا يتركهم الله يذهبون ناجين وينتفشون غالبين وهم أعداؤه المباشرون لأنه يدبر لهم ما هو أنكى وأخزى يريد الله ألا يجعل لهم حظا في الآخرة يريد لهم أن يستنفدوا رصيدهم كله ; وأن يحملوا وزرهم كله وأن يستحقوا عذابهم كله وأن يمضوا مسارعين في الكفر إلى نهاية الطريق ولهم عذاب عظيم ولماذا يريد الله بهم هذه النهاية الفظيعة لأنهم استحقوها بشرائهم الكفر بالإيمان إن الذين اشتروا الكفر بالإيمان لن يضروا الله شيئا ولهم عذاب أليم ولقد كان الإيمان في متناول أيديهم دلائله مبثوثة في صفحات الكون وفي أعماق الفطرة وأماراته قائمة في تصميم هذا الوجود العجيب وفي تناسقه وتكامله الغريب وقائمة كذلك في تصميم الفطرة المباشرة وتجاوبها مع هذا الوجود وشعورها باليد الصانعة وبطابع الصنعة البارعة ثم إن الدعوة إلى الإيمان بعد هذا كله قائمة على لسان الرسل وقائمة في طبيعة الدعوة وما فيها من تلبية الفطرة ومن جمال


177-إِنَّ الَّذِينَ اشْتَرَوُاْ الْكُفْرَ بِالإِيمَانِ لَن يَضُرُّواْ اللّهَ شَيْئاً وَلهُمْ عَذَابٌ أَلِيمٌ

إن الذين اشتروا الكفر بالإيمان لن يضروا الله شيئا ولهم عذاب أليم [ سورة أل عمران - الآية 177 ]

أنظر تفسير الآية ( 176 )


178-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِّأَنفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُواْ إِثْماً وَلَهْمُ عَذَابٌ مُّهِينٌ

ولا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين [ سورة أل عمران - الآية 178 ]

التناسق ومن صلاحية للحياة والناس أجل كان الإيمان مبذولا لهم فباعوه واشتروا به الكفر على علم وعن بينة ومن هنا استحقوا أن يتركهم الله يسارعون في الكفر ليستنفدوا رصيدهم كله ولا يستبقوا لهم حظا من ثواب الآخرة ومن هنا كذلك كانوا أضعف من أن يضروا الله شيئا فهم في ضلالة كاملة ليس معهم من الحق شيء ولم ينزل الله بالضلالة سلطانا ; ولم يجعل في الباطل قوة فهم أضعف من أن يضروا أولياء الله ودعوته بهذه القوة الضئيلة الهزيلة مهما انتفشت ومهما أوقعت بالمؤمنين من أذى وقتي إلى حين ولهم عذاب أليم أشد إيلاما بما لا يقاس مما يملكون إيقاعه بالمؤمنين من الآم ولا يحسبن الذين كفروا إنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين وفي هذه الآية يصل السياق إلى العقدة التي تحيك في بعض الصدور والشبهة التي تجول في بعض القلوب والعتاب الذي تجيش به بعض الأرواح وهي ترى أعداء الله وأعداء الحق متروكين لا يأخذهم العذاب ممتعين في ظاهر الأمر بالقوة والسلطة والمال والجاه مما يوقع الفتنة في قلوبهم وفي قلوب الناس من حولهم ; ومما يجعل ضعاف الإيمان يظنون بالله غير الحق ظن الجاهلية ; يحسبون أن الله حاشاه يرضى عن الباطل والشر والجحود والطغيان فيملي له ويرخي له العنان أو يحسبون أن الله سبحانه لا يتدخل في المعركة بين الحق والباطل فيدع للباطل أن يحطم الحق ولا يتدخل لنصرته أو يحسبون أن هذا الباطل حق وإلا فلم تركه الله ينمو ويكبر ويغلب أو يحسبون أن من شأن الباطل أن يغلب على الحق في هذه الأرض وأن ليس من شأن الحق أن ينتصر ثم يدع المبطلين الظلمة الطغاة المفسدين يلجون في عتوهم ويسارعون في كفرهم ويلجون في طغيانهم ويظنون أن الأمر قد استقام لهم وأن ليس هنالك من قوة تقوى على الوقوف في وجههم وهذا كله وهم باطل وظن بالله غير الحق والأمر ليس كذلك وها هو ذا الله سبحانه وتعالى يحذر الذين كفروا أن يظنوا هذا الظن إنه إذا كان الله لا يأخذهم بكفرهم الذي يسارعون فيه وإذا كان يعطيهم حظا في الدنيا يستمتعون به ويلهون فيه إذا كان الله يأخذهم بهذا الابتلاء فإنما هي الفتنة ; وإنما هو الكيد المتين وإنما هو الاستدراج البعيد ولا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولو كانوا يستحقون أن يخرجهم الله من غمرة النعمة بالابتلاء الموقظ لابتلاهم ولكنه لا يريد بهم خيرا وقد اشتروا الكفر بالإيمان وسارعوا في الكفر واجتهدوا فيه فلم يعودوا يستحقون أن يوقظهم الله من هذه الغمرة غمرة النعمة والسلطان بالابتلاء ولهم عذاب مهين والإهانة هي المقابل لما هم فيه من مقام ومكانة ونعماء وهكذا يتكشف أن الابتلاء من الله نعمة لا تصيب إلا من يريد له الله به الخير فإذا أصابت أولياءه فإنما تصيبهم لخير يريده الله لهم ولو وقع الابتلاء مترتبا على تصرفات هؤلاء الأولياء فهناك الحكمة المغيبة والتدبير اللطيف وفضل الله على أوليائه المؤمنين


179-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن

ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب ولكن الله يجتبي من رسله من يشاء فآمنوا بالله ورسله وإن تؤمنوا وتتقوا فلكم أجر عظيم [ سورة أل عمران - الآية 179 ]

وهكذا تستقر القلوب وتطمئن النفوس وتستقر الحقائق الأصيلة البسيطة في التصور الإسلامي الواضح المستقيم ولقد شاءت حكمة الله وبره بالمؤمنين أن يميزهم من المنافقين الذين اندسوا في الصفوف تحت تأثير ملابسات شتى ليست من حب الإسلام في شيء فابتلاهم الله هذا الابتلاء في أحد بسبب من تصرفاتهم وتصوراتهم ليميز الخبيث من الطيب عن هذا الطريق ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب ولكن الله يجتبي من رسله من يشاء فآمنوا بالله ورسله وإن تؤمنوا وتتقوا فلكم أجر عظيم ويقطع النص القرآني بأنه ليس من شأن الله سبحانه وليس من مقتضى ألوهيته وليس من فعل سنته أن يدع الصف المسلم مختلطا غير مميز ; يتوارى المنافقون فيه وراء دعوى الإيمان ومظهر الإسلام بينما قلوبهم خاوية من بشاشة الإيمان ومن روح الإسلام فقد أخرج الله الأمة المسلمة لتؤدي دورا كونيا كبيرا ولتحمل منهجا إلهيا عظيما ولتنشىء في الأرض واقعا فريدا ونظاما جديدا وهذا الدور الكبير يقتضي التجرد والصفاء والتميز والتماسك ويقتضي ألا يكون في الصف خلل ولا في بنائه دخل وبتعبير مختصر يقتضي أن تكون طبيعة هذه الأمة من العظمة بحيث تسامي عظمة الدور الذي قدره الله لها في هذه الأرض ; وتسامي المكانة التي أعدها الله لها في الآخرة وكل هذا يقتضي أن يصهر الصف ليخرج منه الخبث وأن يضغط لتتهاوى اللبنات الضعيفة وأن تسلط عليه الأضواء لتتكشف الدخائل والضمائر ومن ثم كان شأن الله سبحانه أن يميز الخبيث من الطيب ولم يكن شأنه أن يذر المؤمنين على ما كانوا عليه قبل هذه الرجة العظيمة كذلك ما كان من شأن الله سبحانه أن يطلع البشر على الغيب الذي استأثر به فهم ليسوا مهيئين بطبيعتهم التي فطرهم عليها للاطلاع على الغيب وجهازهم البشري الذي أعطاه الله لهم ليس مصمما على أساس استقبال هذا الغيب إلا بمقدار وهو مصمم هكذا بحكمة مصمم لأداء وظيفة الخلافة في الأرض وهي لا تحتاج للاطلاع على الغيب ولو فتح الجهاز الإنساني على الغيب لتحطم لأنه ليس معدا لاستقباله إلا بالمقدار الذي يصل روحه بخالقه ويصل كيانه بكيان هذا الكون وأبسط ما يقع له حين يعلم مصائره كلها ألا يحرك يدا ولا رجلا في عمارة الأرض أو أن يظل قلقا مشغولا بهذه المصائر بحيث لا تبقى فيه بقية لعمارة الأرض من أجل ذلك لم يكن من شأن الله سبحانه ولا من مقتضى حكمته ولا من مجرى سنته أن يطلع الناس على الغيب إذن كيف يميز الله الخبيث من الطيب وكيف يحقق شأنه وسنته في تطهير الصف المسلم وتجريده من الغبش وتمحيصه من النفاق وإعداده للدور الكوني العظيم الذي أخرج الأمة المسلمة لتنهض به ولكن الله يجتبي من رسله من يشاء وعن طريق الرسالة وعن طريق الإيمان بها أو الكفر وعن طريق جهاد الرسل في تحقيق مقتضى الرسالة وعن طريق الابتلاء لأصحابهم في طريق الجهاد عن طريق هذا كله يتم شأن الله وتتحقق سنته ويميز الله الخبيث من الطيب ويمحص القلوب ويطهر النفوس ويكون من قدر الله ما يكون وهكذا يرفع الستار عن جانب من حكمة الله وهي تتحقق في الحياة ; وهكذا تستقر هذه الحقيقة على أرض صلبة مكشوفة منيرة وامام مشهد الحقيقة متجلية بسيطة مريحة يتجه إلى الذين آمنوا ليحققوا في ذواتهم مدلول الإيمان ومقتضاه ويلوح لهم بفضل الله العظيم الذي ينتظر المؤمنين فآمنوا بالله ورسله وإن تؤمنوا وتتقوا فلكم أجر عظيم فيكون هذا التوجيه وهذا الترغيب بعد ذلك البيان وذلك الاطمئنان خير خاتمة لاستعراض الأحداث في أحد والتعقيب على هذه الأحداث دروس من غزوة أحد وبعد فقد تمخضت المعركة والتعقيب القرآني عليها عن حقائق ضخمة منوعة يصعب إحصاؤها ثم إيفاؤها حقها من البسط والعرض في هذا السياق من الظلال فنكتفي بالإشارة إلى أشملها وأبرزها ليقاس عليه سائر ما في الغزوة كما عرضها القرآن الكريم من مواضع للعبرة والاستدلال لقد تمخضت المعركة والتعقيب عليها عن حقيقة أساسية كبيرة في طبيعة هذا الدين الذي هو المنهج الإلهي للحياة البشرية وفي طريقته في العمل في حياة البشر وهي حقيقة أولية بسيطة ولكنها كثيرا ما تنسى أو لا تدرك ابتداء فينشأ عن نسيانها أو عدم إدراكها خطأ جسيم في النظر إلى هذا الدين في حقيقته وفي واقعه التاريخي في حياة الإنسانية وفي دوره أمس واليوم وغدا إن بعضنا ينتظر من هذا الدين ما دام هو المنهج الإلهي للحياة البشرية أن يعمل في حياة البشر بطريقة سحرية خارقة دون اعتبار لطبيعة البشر ولطاقتهم الفطرية ولواقعهم المادي في أية مرحلة من مراحل نموهم وفي أية بيئة من بيئاتهم وحين يرون أنه لا يعمل بهذه الطريقة وإنما هو يعمل في حدود الطاقة البشرية وحدود الواقع المادي للبشر وأن هذه الطاقة وهذا الواقع يتفاعلان معه فيتأثران به في فترات تأثرا واضحا أو يؤثران في مدى استجابة الناس له وقد يكون تأثيرهما مضادا في فترات أخرى فتقعد بالناس ثقلة الطين وجاذبية المطامع والشهوات دون تلبية هتاف الدين أو الاتجاه معه في طريقه اتجاها كاملا حين يرون هذه الظواهر فإنهم يصابون بخيبة أمل لم يكونوا يتوقعونها ما دام هذا الدين من عند الله أو يصابون بخلخلة في ثقتهم بجدية المنهج الديني للحياة وواقعيته أو يصابون بالشك في الدين إطلاقا وهذه السلسلة من الأخطاء تنشأ كلها من خطأ واحد هو عدم إدراك طبيعة هذا الدين وطريقته أو نسيان هذه الحقيقة الأولية البسيطة إن هذا الدين منهج للحياة البشرية يتم تحقيقه في حياة البشر بجهد بشري في حدود الطاقة البشرية ويبدأ في العمل من النقطة التي يكون البشر عندها بالفعل من واقعهم المادي ويسير بهم إلى نهاية الطريق في حدود جهدهم البشري وطاقتهم البشرية ويبلغ بهم أقصى ما تمكنهم طاقتهم وجهدهم من بلوغه وميزته الأساسية أنه لا يغفل لحظة في أية خطة وفي أية خطوة عن طبيعة فطرة الإنسان وحدود طاقته وواقعه المادي أيضا وأنه في الوقت ذاته يبلغ به كما تحقق ذلك فعلا في بعض الفترات وكما البشري على ضوئها ; فيفقه خط سير التاريخ من ناحية ويعرف كيف يوجه هذا الخط من ناحية أخرى هذا المنهج الإلهي الذي يمثله الإسلام كما جاء به محمد ص لا يتحقق في الأرض في دنيا الناس بمجرد تنزله من عند الله ولا يتحقق بمجرد إبلاغه للناس وبيانه ولا يتحقق بالقهر الإلهي على نحو ما يمضي الله ناموسه في دورة الفلك وسير الكواكب وترتب النتائج على أسبابها الطبيعية إنما يتحقق بأن تحمله مجموعة من البشر تؤمن به إيمانا كاملا وتستقيم عليه بقدر طاقتها وتجعله وظيفة حياتها وغاية آمالها ; وتجهد لتحقيقه في قلوب الآخرين وفي حياتهم العملية كذلك ; وتجاهد لهذه الغاية بحيث لا تستبقي جهدا ولا طاقة تجاهد الضعف البشري والهوى البشري والجهل البشري في أنفسها وأنفس الآخرين وتجاهد الذين يدفعهم الضعف والهوى والجهل للوقوف في وجه هذا المنهج وتبلغ بعد ذلك كله من تحقيق هذا المنهج الإلهي إلى الحد والمستوى الذي تطيقه فطرة البشر على أن تبدأ بالبشر من النقطة التي هم فيها فعلا ; ولا تغفل واقعهم ومقتضيات هذا الواقع في سير مراحل هذا المنهج وتتابعها ثم تنتصر هذه المجموعة على نفسها وعلى نفوس الناس معها تارة ; وتنهزم في المعركة مع نفسها أو مع نفوس الناس تارة بقدر ما تبذل من الجهد ; وبقدر ما تتخذ من الأساليب العملية ; وبقدر ما توفق في اختيار هذه الأساليب وقبل كل شيء وقبل كل جهد وقبل كل وسيلة هنالك عنصر آخر هو مدى تجرد هذه المجموعة لهذا الغرض ومدى تمثيلها لحقيقة هذا المنهج في ذات نفسها ; ومدى ارتباطها بالله صاحب هذا المنهج وثقتها به وتوكلها عليه هذه هي حقيقة هذا الدين وطريقته وهذه هي خطته الحركية ووسيلته وهذه هي الحقيقة التي شاء الله أن يعلمها للجماعة المسلمة وهو يربيها بأحداث معركة أحد ; وبالتعقيب على هذه الأحداث حينما قصرت في تمثيل حقيقة هذا الدين في ذات نفسها في بعض مواقف المعركة وحينما قصرت في اتخاذ الوسائل العملية في بعض مواقفها وحينما غفلت عن تلك الحقيقة الأولية أو نسيتها ; وفهمت أنه من مقتضى كونها مسلمة أن تنتصر حتما بغض النظر عن تصورها وتصرفها حينئذ تركها الله تلاقي الهزيمة ; وتعاني آلامها المريرة ثم جاء التعقيب القرآني يردها إلى تلك الحقيقة أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم إن الله على كل شيء قدير ولكنه كما قلنا في سياق الاستعراض للنصوص لا يترك المسلمين عند هذه النقطة بل يصلهم بقدر الله من وراء الأسباب والنتائج ; ويكشف لهم عن إرادة الخير بهم من وراء الابتلاء الذي وقع بأسبابه الظاهرة من تصرفاتهم الواقعة إن ترك المنهج الإلهي يعمل ويتحقق عن طريق الجهد البشري ويتأثر بتصرف البشر إزاءه هو خير في عمومه فهو يصلح الحياة البشرية ولا يفسدها أو يعطلها ; ويصلح الفطرة البشرية ويوقظها ويردها إلى سوائها ذلك أن حقيقة الإيمان لا يتم تمامها في قلب حتى يتعرض لمجاهدة الناس في أمر هذا الإيمان مجاهدتهم باللسان بالتبليغ والبيان ; ومجاهدتهم باليد لدفعهم من طريق الهدى حين يعترضونه بالقوة الباغية وحتى يتعرض في هذه المجاهدة للابتلاء والصبر على الجهد والصبر على الأذى والصبر على الهزيمة والصبر على النصر أيضا فالصبر على النصر أشق من الصبر على الهزيمة وحتى يتمحص القلب ويتميز الصف وتستقيم الجماعة على الطريق وتمضي فيه راشدة صاعدة متوكلة على الله حقيقة الإيمان لا يتم تمامها في قلب حتى يتعرض لمجاهدة الناس في أمر هذا الإيمان لأنه يجاهد نفسه أولا في أثناء مجاهدته للناس ; وتتفتح له في الإيمان آفاق لم تكن لتتفتح له أبدا وهو قاعد آمن سالم ; وتتبين له حقائق في الناس وفي الحياة لم تكن لتتبين له أبدا بغير هذه الوسيلة ; ويبلغ هو بنفسه وبمشاعره وتصوراته وبعاداته وطباعه وبانفعالاته واستجاباته ما لم يكن ليبلغه أبدا بدون هذه التجربة الشاقة المريرة وحقيقة الإيمان لا يتم تمامها في جماعة حتى تتعرض للتجربة والامتحان والابتلاء وحتى يتعرف كل فرد فيها على حقيقة طاقته وعلى حقيقة غايته ; ثم تتعرف هي على حقيقة اللبنات التي تتألف منها مدى احتمال كل لبنة ثم مدى تماسك هذه اللبنات في ساعة الصدام وهذا ما أراد الله سبحانه أن يعلمه للجماعة المسلمة وهو يربيها بالأحداث في أحد وبالتعقيب على هذه الأحداث في هذه السورة وهو يقول لها بعد بيان السبب الظاهر في ما أصابها وما أصابكم يوم التقى الجمعان فبإذن الله وليعلم المؤمنين وليعلم الذين نافقوا وهو يقول ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب ثم وهو يردهم إلى قدر الله وحكمته من وراء الأسباب والوقائع جميعا ; فيردهم إلى حقيقة الإيمان الكبرى التي لا يتم إلا باستقرارها في النفس المؤمنة إن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين وليمحص الله الذين آمنوا ويمحق الكافرين وإذن فهو في النهاية قدر الله وتدبيره وحكمته من وراء الأسباب والأحداث والأشخاص والحركات وهو التصور الإسلامي الشامل الكامل يستقر في النفس من وراء الأحداث والتعقيب المنير على هذه الأحداث وتمخضت المعركة والتعقيب عليها عن حقيقة أساسية كبيرة عن طبيعة النفس البشرية وطبيعة الفطرة الإنسانية وطبيعة الجهد البشري ومدى ما يمكن أن يبلغه في تحقيق المنهج الإلهي إن النفس البشرية ليست كاملة في واقعها ولكنها في الوقت ذاته قابلة للنمو والارتقاء حتى تبلغ أقصى الكمال المقدر لها في هذه الأرض وها نحن أولاء نرى قطاعا من قطاعات البشرية كما هو وعلى الطبيعة ممثلا في الجماعة التي تمثل قمة الأمة التي يقول الله عنها كنتم خير أمة أخرجت للناس وهم أصحاب محمد ص المثل الكامل للنفس البشرية على الإطلاق فماذا نرى نرى مجموعة من البشر فيهم الضعف وفيهم النقص وفيهم من يبلغ أن يقول الله عنهم إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم ومن يبلغ أن يقول الله عنهم حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم وفيهم من يقول الله عنهم إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون وفيهم من ينهزم وينكشف وتبلغ منهم الهزيمة ما وصفه الله سبحانه بقوله إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم لكي لا تحزنوا على ما فاتكم ولا ما أصابكم وكل هؤلاء مؤمنون مسلمون ; ولكنهم كانوا في أوائل الطريق كانوا في دور التربية والتكوين ولكنهم كانوا جادين في أخذ هذا الأمر مسلمين أمرهم لله مرتضين قيادته ومستسلمين لمنهجه ومن ثم لم يطردهم الله من كنفه بل رحمهم وعفا عنهم ; وأمر نبيه ص أن يعفو عنهم ويستغفر لهم وأمره أن يشاورهم في الأمر بعد كل ما وقع منهم وبعد كل ما وقع من جراء المشورة نعم إنه سبحانه تركهم يذوقون عاقبة تصرفاتهم تلك وابتلاهم ذلك الابتلاء الشاق المرير ولكنه لم يطردهم خارج الصف ولم يقل لهم إنكم لا تصلحون لشيء من هذا الأمر بعد ما بدا منكم في التجربة من النقص والضعف لقد قبل ضعفهم هذا ونقصهم ورباهم بالابتلاء ثم رباهم بالتعقيب على الابتلاء والتوجيه إلى ما فيه من عبر وعظات في رحمة وفي عفو وفي سماحة ; كما يربت الكبير على الصغار ; وهم يكتوون بالنار ليعرفوا ويدركوا وينضجوا وكشف لهم ضعفهم ومخبآت نفوسهم لا ليفضحهم بها ويرذلهم ويحقرهم ولا ليرهقهم ويحملهم ما لا يطيقون له حملا ولكن ليأخذ بأيديهم ويوحي إليهم أن يثقوا بأنفسهم ولا يحتقروها ولا ييأسوا من الوصول ما داموا موصولين بحبل الله المتين ثم وصلوا وصلوا في النهاية وغلبت فيهم النماذج التي كانت في أول المعركة معدودة وإذا هم في اليوم التالي للهزيمة والقرح يخرجون مع رسول الله ص غير هيابين ولا مترددين ولا وجلين من تخويف الناس لهم حتى استحقوا تنويه الله بهم الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل ولما كبروا بعد ذلك شيئا فشيئا تغيرت معاملتهم وحوسبوا كما يحاسب الرجال الكبار بعد ما كانوا يربتون هنا كما يربت الأطفال والذي يراجع غزوة تبوك في سورة براءة ; ومؤاخذة الله ورسوله للنفر القلائل المتخلفين تلك المؤاخذة العسيرة يجد الفرق واضحا في المعاملة ; ويجد الفرق واضحا في مراحل التربية الإلهية العجيبة كما يجد الفارق بين القوم يوم أحد والقوم يوم تبوك وهم هم ولكن بلغت بهم التربية الإلهية هذا المستوى السامق ولكنهم مع هذا ظلوا بشرا وظل فيهم الضعف والنقص والخطأ ولكن ظل فيهم كذلك الاستغفار والتوبة والرجوع إلى الله إنها الطبيعة البشرية التي يحافظ عليها هذا المنهج ; ولا يبدلها أو يعطلها ولا يحملها ما لا تطيق وإن بلغ بها أقصى الكمال المقدر لها في هذه الأرض وهذه الحقيقة ذات قيمة كبيرة في إعطاء الأمل الدائم للبشرية لتحاول وتبلغ في ظل هذا المنهج الفريد فهذه القمة السامقة التي بلغتها تلك الجماعة إنما بدأت تنهد إليها من السفح الذي التقطها منه وهذه الخطى المتعثرة في الطريق الشاق زاولتها جماعة بشرية متخلفة في الجاهلية متخلفة في كل شيء على النحو الذي عرضنا نماذج منه في سياق هذا الدرس وكل ذلك يعطي البشرية أملا كبيرا في إمكان الوصول إلى ذلك المرتقى السامي مهما تكن قابعة في السفح ولا يعزل هذه الجماعة الصاعدة فيجعلها وليدة معجزة خارقة لا تتكرر فهي ليست وليدة خارقة عابرة إنما هي وليدة المنهج الإلهي الذي يتحقق بالجهد البشري في حدود الطاقة البشرية والطاقة البشرية كما نرى قابلة للكثير هذا المنهج يبدأ بكل جماعة من النقطة التي هي فيها ومن الواقع المادي الذي هي فيه ثم يمضي بها صعدا كما بدأ بتلك الجماعة من الجاهلية العربية الساذجة من السفح ثم انتهى بها في فترة وجيزة لم تبلغ ربع قرن من الزمان إلى ذلك الأوج السامق شرط واحد لا بد أن يتحقق أن تسلم الجماعات البشرية قيادها لهذا المنهج أن تؤمن به وأن تستسلم له وأن تتخذه قاعدة حياتها وشعار حركتها وحادي خطاها في الطريق الشاق الطويل وحقيقة ثالثة تمخضت عنها المعركة والتعقيب عليها حقيقة الارتباط الوثيق في منهج الله بين واقع النفس المسلمة والجماعة المسلمة وبين كل معركة تخوضها مع أعدائها في أي ميدان الارتباط بين العقيدة والتصور والخلق والسلوك والتنظيم السياسي والاقتصادي والاجتماعي وبين النصر أو الهزيمة في كل معركة فكل هذه عوام أساسية فيما يصيبها من نصر أو هزيمة والمنهج الإلهي من ثم يعمل في مساحة هائلة في النفس الإنسانية وفي الحياة البشرية مساحة متداخلة الساحات والنقط والخطوط والخيوط متكاملة في الوقت ذاته وشاملة والخطة يصيبها الخلل والفشل حين يختل الترابط والتناسق بين هذه الساحات كلها والنقط والخطوط والخيوط وهذه ميزة ذلك المنهج الكلي الشامل الذي يأخذ الحياة جملة ولا يأخذها مزقا وتفاريق والذي يتناول النفس والحياة من أقطارها جميعا ويلم خيوطها المتشابكة المتباعدة في قبضته فيحركها كلها حركة واحدة متناسقة لا تصيب النفس بالفصام ولا تصيب الحياة بالتمزق والانقسام ومن نماذج هذا التجميع وهذه الارتباطات المتداخلة الكثيرة حديثه في التعقيب القرآني عن الخطيئة وأثرها في النصر والهزيمة فهو يقرر أن الهزيمة كانت موصولة بالشيطان الذي استغل ضعف الذين تولوا بسبب مما كسبوا إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا كما يقرر أن الذين قاتلوا مع الأنبياء ووفوا وهم النموذج الذي يطلب إلى المؤمنين الاقتداء به بدأوا المعركة بالاستغفار من الذنوب وكأي من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنونبا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله يحب المحسنين وفي توجيهاته للجماعة المسلمة يسبق نهيه لها عن الوهن والحزن في المعركة توجيهها للتطهر والاستغفار وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون ومن قبل يذكر عن سبب ذلة أهل الكتاب وانكسارهم الاعتداء والمعصية ضربت عليهم الذلة أينما ثقفوا إلا بحبل من الله وحبل من الناس وباءوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون وكذلك نجد الحديث عن الخطيئة والتوبة يتخلل التعقيب على أحداث الغزوة كما نجد الكلام عن التقوى وتصوير حالات المتقين يتخلل سياق السورة كلها بوفرة ملحوظة ويربط بين جو السورة كلها على اختلاف موضوعاتها وجو المعركة كما نجد الدعوة إلى ترك الربا وإلى طاعة الله والرسول وإلى العفو عن الناس وكظم الغيظ والإحسان وكلها تطهير للنفس وللحياة وللأوضاع الاجتماعية والسورة كلها وحدة متماسكة في التوجيه إلى هذا الهدف الأساسي إلهام وحقيقة رابعة عن طبيعة منهج التربية الإسلامي فهو يأخذ الجماعة المسلمة بالأحداث وما تنشئه في النفوس من مشاعر وانفعالات واستجابات ثم يأخذهم بالتعقيب على الأحداث على النحو الذي يمثله التعقيب القرآني على غزوة أحد وهو في التعقيب يتلمس كل جانب من جوانب النفس البشرية تأثر بالحادثة ليصحح تأثره ويرسب فيه الحقيقة التي يريد لها أن تستقر وتستريح وهو لا يدع جانبا من الجوانب ولا خاطرة من الخواطر ولا تصورا من التصورات ولا استجابة من الاستجابات حتى يوجه إليها الأنظار ويسلط عليها الأنوار ويكشف عن المخبوء منها في دروب النفس البشرية ومنحنياتها الكثيرة ويقف النفس تجاهها مكشوفة عارية ; وبذلك يمحص الدخائل وينظفها ويطهرها في وضح النور ; ويصحح المشاعر والتصورات والقيم ; ويقر المبادىء التي يريد أن يقوم عليها التصور الإسلامي المتين وأن تقوم عليها الحياة الإسلامية المستقرة مما يلهم وجود اتخاذ الأحداث التي تقع للجماعة المسلمة في كل مكان وسيلة للتنوير والتربية على أوسع نطاق وننظر في التعقيب على غزوة أحد فنجد الدقة والعمق والشمول الدقة في تناول كل موقف وكل حركة وكل خالجة ; والعمق في التدسس إلى أغوار النفس ومشاعرها الدفينة ; والشمول لجوانب النفس وجوانب الحادث ونجد التحليل الدقيق العميق الشامل للأسباب والنتائج والعوامل المتعددة الفاعلة في الموقف المسيرة للحادث كما نجد الحيوية في التصوير والإيقاع والإيحاء ; بحيث تتماوج المشاعر مع التعبير والتصوير تماوجا عميقا عنيفا ولا تملك أن تقف جامدة أمام الوصف والتعقيب فهو وصف حي يستحضر المشاهد كما لو كانت تتحرك ويشيع حولها النشاط المؤثر والإشعاع النافذ والإيحاء المثير وحقيقة خامسة كذلك عن واقعية المنهج الإهلي فمن وسائل هذا المنهج لإنشاء آثاره في عالم الواقع مزاولته بالفعل فهو لا يقدم مبادىء نظرية ولا توجيهات مجردة ولكنه يطبق ويزاول نظرياته وتوجيهاته وأظهر مثل على واقعية المنهج في هذه الغزوة هو موقفه إزاء مبدأ الشورى لقد كان في استطاعة رسول الله ص أن يجنب الجماعة المسلمة تلك التجربة المريرة التي تعرضت لها وهي بعد ناشئة ومحاطة بالأعداء من كل جانب والعدو رابض في داخل أسوارها ذاتها نقول كان في استطاعة رسول الله ص أن يجنب الجماعة المسلمة تلك التجربة المريرة التي تعرضت لها لو أنه قضى برأيه في خطة المعركة مستندا إلى رؤياه الصادقة ; وفيها ما يشير إلى أن المدينة درع حصينة ; ولم يستشر أصحابه أو لم يأخذ بالرأي الذي انجلت المشورة عن رجحانه في تقدير الجماعة أو لو أنه رجع عن الرأي عندما سنحت له فرصة الرجوع وقد خرج من بيته فرأى أصحاب هذا الرأي نادمين أن يكونوا قد استكرهوه على غير ما يريد ولكنه وهو يقدر النتائج كلها أنفذ الشورى وانفذ ما استقرت عليه ذلك كي تجابه الجماعة المسلمة نتائج التبعة الجماعية وتتعلم كيف تحتمل تبعة الرأي وتبعة العمل لأن هذا في تقديره ص وفي تقدير المنهج الإسلامي الذي ينفذه أهم من اتقاء الخسائر الجسيمة ومن تجنيب الجماعة تلك التجربة المريرة فتجنيب الجماعة التجربة معناه حرمانها الخبرة وحرمانها المعرفة وحرمانها التربية ثم يجيء الأمر الإلهي له بالشورى بعد المعركة كذلك تثبيتا للمبدأ في مواجهة نتائجه المريرة فيكون هذا أقوى وأعمق في إقراره من ناحية وفي إيضاح قواعد المنهج من ناحية إن الإسلام لا يؤجل مزاولة المبدأ حتى تستعد الأمة لمزاولته فهو يعلم أنها لن تستعد أبدا لمزاولته إلا إذا زاولته فعلا وإن حرمانها من مزاولة مبادى ء حياتها الأساسية كمبدأ الشورى شر من النتائج المريرة التي تتعرض لها في بدء استعماله وأن الأخطاء في مزاولته مهما بلغت من الجسامة لا تبرر إلغاءه بل لا تبرر وقفة فترة من الوقت لإنه إلغاء أو وقف لنموها الذاتي ونمو خبرتها بالحياة والتكاليف بل هو إلغاء لوجودها كأمة إطلاقا وهذا هو الإيحاء المستفاد من قوله تعال بعد كل ما كان من نتائج الشورى في المعركة فاعف عنهم


180-وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَلِلّهِ مِيرَاثُ

ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة ولله ميراث السماوات والأرض والله بما تعملون خبير [ سورة أل عمران - الآية 180 ]

الوحدة السادسة كشف بعض جرائم اليهود مقدمة الوحدة جو نزول الآيات انتهى الاستعراض القرآني للمعركة معركة أحد ولكن المعركة الدائبة بين الجماعة المسلمة وأعدائها المحيطين بها في المدينة وبخاصة اليهود لم تكن قد انتهت بعد معركة الجدل والمراء والتشكيك والبلبلة والكيد والدس والتربص والتدبير هذه المعركة التي استغرقت الشطر الأكبر من هذه السورة وكان رسول الله ص قد أجلى بني قينقاع عن جواره في المدينة بعد ما كان منهم عقب غزوة بدر من غيظ وكيد وتحرش بالمسلمين ونقض للمواثيق التي عقدها معهم النبي ص عند مقدمه إلى المدينة وقيام الدولة المسلمة برياسته مرتكنة إلى المسلمين من الأوس والخزرج ولكن كان بقي من حوله بنو النضير وبنو قريظة وغيرهم من يهود خيبر وسواهم في الجزيرة وكلهم يتراسلون ويتجمعون ويتصلون بالمنافقين في المدينة وبالمشركين في مكة وفيما حول المدينة ويكيدون للمسلمين كيدا لا ينقطع ولا يكف وقد ورد في أوائل سورة آل عمران تحذير لليهود أن يصيبهم على أيدي المسلمين ما أصاب المشركين قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء أن في ذلك لعبرة لأولي الأبصار فلما أبلغهم رسول الله ص هذا التحذير الذي جاء ردا على أفاعيلهم وما بدا منهم من الغيظ والدس والكيد عقب بدر أساءوا أدبهم في استقباله ; وقالوا يا محمد لا يغرنك من نفسك أن قتلت نفرا من قريش كانوا أغمارا لا يعرفون القتال إنك والله لو قاتلتنا لعرفت أنا نحن الناس وإنك لم تلق مثلنا ثم مضوا في دسهم وكيدهم الذي روت هذه السورة منه الوانا شتى حتى انتهى أمرهم بنقض ما بينهم وبين النبي ص من العهد فحاصرهم النبي ص حتى نزلوا على حكمه فأجلاهم عن المدينة إلى أذرعات وبقيت الطائفتان الأخريان بنو قريظة وبنو النضير بالمدينة على عهدهما في الظاهر مع الكيد والدس والتلبيس والتضليل والبلبلة والفتنة وسائر ما برعت فيه يهود في تاريخها كله وسجله عليها السجل الصادق كتاب الله وتعارفه أهل الأرض كلهم عن ذلك الجنس الملعون وفي هذا الدرس استعراض لبعض أفاعيل يهود وأقاويلها يبدو فيه سوء الأدب مع الله سبحانه بعد سوء الفعل مع المسلمين وهم يبخلون بالوفاء بتعهداتهم المالية للرسول ص ثم يزيدون فيقولون إن الله فقير ونحن أغنياء ويبدو فيه التعلل الواهي الذي يدفعون به دعوة الإسلام الموجهة إليهم ; وكذب هذا التعلل ومخالفته لواقعهم التاريخي المعروف هذا الوقاع الذي ينضح بمخالفتهم لعهد الله معهم وبكتمانهم لما أمرهم الله ببيانه من الحق ونبذه وراء ظهورهم وشرائهم به ثمنا قليلا وبقتلهم أنبياءهم بغير حق وقد جاءوهم بالخوارق التي طلبوها وجاءوهم بالبينات فرفضوها وهذا الكشف المخجل لأفاعيل اليهود مع أنبيائهم وأقاويلهم على ربهم كان هو الأمر الذي يقتضيه سوء موقفهم من الجماعة المسلمة وتأثير كيدهم ودسهم وإيذائهم هم والمشركون للمسلمين كما كانت تقتضيه تربية الله للجماعة المسلمة تربية واعية ; تبصرهم بما حولهم وبمن حولهم ; وتعرفهم طبيعة الأرض التي يعملون فيها وطبيعة العقبات والفخاخ المنصوبة لهم وطبيعة الآلام والتضحيات المرصودة لهم في الطريق وقد كان الكيد اليهودي للجماعة المسلمة في المدينة أقسى وأخطر من عداوة المشركين لهم في مكة ولعله ما يزال أخطر ما يرصد للجماعات المسلمة في كل مكان على مدار التاريخ ومن ثم نجد التوجيهات الربانية تتولى على المسلمين في ثنايا الاستعراض المثير نجد توجيههم إلى حقيقة القيم الباقية والقيم الزائلة فالحياة في هذه الأرض محدودة بأجل وكل نفس ذائقة الموت على كل حال إنما الجزاء هناك والكسب والخسارة هناك فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور وهم مبتلون في أموالهم وأنفسهم والأذى سينالهم من أعدائهم المشركين وأهل الكتاب فلا عاصم لهم إلا الصبر والتقوى والمضي مع المنهج الذي يزحزحهم عن النار وهذا التوجيه الإلهي للجماعة المسلمة في المدينة ما يزال هو هو قائما اليوم وغدا يبصر كل جماعة مسلمة تعتزم سلوك الطريق لإعادة نشأة الإسلام ولاستئناف حياة إسلامية في ظل الله يبصرها بطبيعة أعدائها وهم هم مشركين وملحدين وأهل كتاب الصهيونية العالمية والصليبية العالمية والشيوعية ويبصرها بطبيعة العقبات والفخاخ المرصودة في طريقها وبطبيعة الآلام والتضحيات والأذى والابتلاء ويعلق قلوبها وأبصارها بما هنالك بما عند الله ويهون عليها الأذى والموت والفتنة في النفس والمال ويناديها كما نادى الجماعة المسلمة الأولى كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور لتبلون في أموالكم وأنفسكم ; ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور والقرآن هو القرآن كتاب هذه الأمة الخالد ودستورها الشامل وحاديها الهادي وقائدها الأمين وأعداؤها هم أعداؤها والطريق هو الطريق الدرس الأول كذب اليهود وسوء أدبهم مع الله ولا يحسبن الذي يبخلون بما أتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة ولله ميراث السماوات والأرض والله بما تعملون خبير لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد الذين قالوا إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار قل قد جاءكم رسل من قبلي بالبينات وبالذي قلتم فلم قتلتموهم إن كنتم صادقين فإن كذبوك فقد كذب رسل من قبلك جاءوا بالبينات والزبر والكتاب المنير لم ترد في الآية الأولى من هذه المجموعة رواية مؤكدة عم تعنيهم ومن تحذرهم البخل وعاقبة يوم القيامة ولكن ورودها في هذا السياق يرجح أنها متصلة بما بعدها من الآيات في شأن اليهود فهم قبحهم الله الذين قالوا إن الله فقير ونحن أغنياء وهم الذين قالوا إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار والظاهر أن الآيات في عمومها نزلت بمناسبة دعوة اليهود إلى الوفاء بالتزاماتهم المالية الناشئة عن معاهدتهم مع الرسول ص ودعوتهم كذلك إلى الإيمان بالرسول ص والإنفاق في سبيل الله وقد نزل هذا التحذير التهديدي مع فضح تعلات اليهود في عدم الإيمان بمحمد ص ردا على ما بدا من سوء أدبهم مع ربهم ومن كذب تعلاتهم ; ونزلت معه المواساة للرسول ص عن تكذيبهم بما وقع للرسل قبله مع أقوامهم ومنهم أنبياء بني إسرائيل الذي قتلوهم بعد ما جاءوهم بالبينات والخوارق كما هو معروف في تاريخ بني إسرائيل ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة ولله ميراث السماوات والأرض والله بما تعملون خبير إن مدلول الآية عام فهو يشمل اليهود الذين بخلوا بالوفاء بتعهداتهم كما يشمل غيرهم ممن يبخلون بما آتاهم الله من فضله ; ويحسبون أن هذا البخل خير لهم يحفظ لهم أموالهم فلا تذهب بالإنفاق والنص القرآني ينهاهم عن هذا الحسبان الكاذب ; ويقرر أن ما كنزوه سيطوقونه يوم القيامة نارا وهو تهديد مفزع والتعبير يزيد هذا البخل شناعة حين يذكر أنهم يبخلون بما آتاهم الله من فضله فهم لا يبخلون بمال أصيل لهم فقد جاءوا إلى هذه الحياة لا يملكون شيئا ولا جلودهم فآتاهم الله من فضله فأغناهم حتى إذا طلب إليهم أن ينفقوا من فضله شيئا لم يذكروا فضل الله عليهم وبخلوا بالقليل وحسبوا أن في كنزه خيرا لهم وهو شر فظيع وهم بعد هذا كله ذاهبون وتاركوه وراءهم فالله هو الوارث ولله ميراث السماوات والأرض فهذا الكنز إلى أمد قصير ثم يعود كله إلى الله ولا يبقى لهم منه إلا القدر الذي أنفقوه ابتغاء مرضاته فيبقى مدخرا لهم عنده بدلا من أن يطوقهم إياه يوم القيامة ثم يندد باليهود الذين وجدوا في أيديهم المال الذي آتاهم الله من فضله فحسبوا أنفسهم أغنياء عن الله لا حاجة بهم إلى جزائه ولا إلى الأضعاف المضاعفة التي يعدها لمن يبذل في سبيله وهو ما يسميه تفضلا منه ومنة اقراضا له سبحانه وقالوا في وقاحة ما بال الله يطلب الينا أن نقرضه من مالنا ويعطينا عليه الأضعاف المضاعفة وهو ينهى عن الربا والأضعاف المضاعفة وهو تلاعب بالألفاظ ينم عن القحة وسوء الأدب في حق الله لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد وسوء تصور اليهود للحقيقة الإلهية شائع في كتبهم المحرفة ولكن هذه تبلغ مبلغا عظيما من سوء التصور ومن سوء الأدب معا ومن ثم يستحقون هذا التهديد المتلاحق سنكتب ما قالوا لنحاسبهم عليه فما هو بمتروك ولا منسي ولا مهمل وإلى جانبه تسجيل آثامهم السابقة وهي آثام جنسهم وأجيالهم متضامنة فيه فكلهم جبلة واحدة في المعصية والإثم وقتلهم الأنبياء بغير حق وقد حفظ تاريخ بني إسرائيل سلسلة أثيمة في قتل الأنبياء آخرها محاولتهم قتل المسيح عليه السلام وهم يزعمون أنهم قتلوه متباهين بهذا الجرم العظيم ونقول ذوقوا عذاب الحريق والنص على الحريق هنا مقصود لتبشيع ذلك العذاب وتفظيعه ولتجسيم مشهد العذاب بهوله وتأججه وضرامه جزاء على الفعلة الشنيعة قتل الأنبياء بغير حق وجزاء على القولة الشنيعة إن الله فقير ونحن أغنياء ذلك بما قدمت أيديكم جزاء وفاقا لا ظلم فيه ولا قسوة وأن الله ليس بظلام للعبيد والتعبير بالعبيد هنا إبراز لحقيقة وضعهم وهم عبيد من العبيد بالقياس إلى الله تعالى وهو يزيد في شناعة الجرم وفظاعة سوء الأدب الذي يتجلى في قول العبيد إن الله فقير ونحن أغنياء والذي يتجلى كذلك في قتل الأنبياء


181-لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء سَنَكْتُبُ مَا قَالُواْ وَقَتْلَهُمُ الأَنبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُواْ عَذَابَ الْحَرِيقِ

لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق [ سورة أل عمران - الآية 181 ]

أنظر تفسير الآية ( 180 )


182-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ

ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد [ سورة أل عمران - الآية 182 ]

أنظر تفسير الآية ( 180 )


183-الَّذِينَ قَالُواْ إِنَّ اللّهَ عَهِدَ إِلَيْنَا أَلاَّ نُؤْمِنَ لِرَسُولٍ حَتَّىَ يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءكُمْ رُسُلٌ مِّن قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي

الذين قالوا إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار قل قد جاءكم رسل من قبلي بالبينات وبالذي قلتم فلم قتلتموهم إن كنتم صادقين [ سورة أل عمران - الآية 183 ]

هؤلاء الذين قالوا إن الله فقير ونحن أغنياء والذي قتلوا الأنبياء هم الذي يزعمون أنهم لا يؤمنون بمحمد ص لأن الله عهد إليهم بزعمهم ألا يؤمنوا لرسول حتى يأتيهم بقربان يقدمونه فتقع المعجزة وتبهط نار تأكله على نحو ما كانت معجزة بعض أنبياء بني إسرائيل وما دام محمد لم يقدم لهم هذه المعجزة فهم على عهد مع الله هنا يجبههم القرآن بواقعهم التاريخي لقد قتلوا هؤلاء الأنبياء الذين جاءوهم بالخوارق التي طلبوها وجاءوهم بآيات الله بينات الذين قالوا إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار قل قد جاءكم رسل من قبلي بالبينات وبالذي قلتم فلم قتلتموهم إن كنتم صادقين وهي مجابهة قوية تكشف عن كذبهم والتوائهم وإصرارهم على الكفر وتبجحهم بعد ذلك وافترائهم على الله وهنا يلتفت إلى الرسول ص مسليا مواسيا مهونا عليه ما يلقاه منهم وهو ما لقيه إخوانه الكرام من الرسل على توالي العصور فإن كذبوك فقد كذب رسل من قبلك جاءوا بالبينات والزبر والكتاب المنير فما هو أول رسول يتلقى بالتكذيب والأجيال المتعاقبة وبخاصة من بني إسرائيل تلقوا بالتكذيب رسلا جاءوهم بالبينات والخوارق وجاءوهم بالصحائف المتضمنة للتوجيهات الإلهية وهي الزبر وجاءوهم بالكتاب المنير كالتوراة والإنجيل فهذا هو طريق الرسل والرسالات وما فيه من عناء ومشقة وهو وحده الطريق الدرس الثاني حقيقة الموت والنجاة ومشقة الطريق بعد ذلك يتجه السياق إلى الجماعة المسلمة ; يحدثها عن القيم التي ينبغي لها أن تحرص عليها وتضحي من أجلها ; ويحدثها عن أشواك الطريق ومتاعبها وآلامها ويهيب بها إلى الصبر والتقوى والعزم والاحتمال كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور إنه لا بد من استقرار هذه الحقيقة في النفس حقيقة أن الحياة في هذه الأرض موقوتة محدودة بأجل ; ثم تأتي نهايتها حتما يموت الصالحون يموت الطالحون يموت المجاهدون ويموت القاعدون يموت المستعلون بالعقيدة ويموت المستذلون للعبيد يموت الشجعان الذين يأبون الضيم ويموت الجبناء الحريصون على الحياة بأي ثمن يموت ذوو الاهتمامات الكبيرة والأهداف العالية ويموت التافهون الذين يعيشون فقط للمتاع الرخيص الكل يموت كل نفس ذائقة الموت كل نفس تذوق هذه الجرعة وتفارق هذه الحياة لا فارق بين نفس ونفس في تذوق هذه الجرعة من هذه الكأس الدائرة على الجميع إنما الفارق في شيء آخر الفارق في قيمة أخرى الفارق في المصير الأخير وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز


184-فَإِن كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِّن قَبْلِكَ جَآؤُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ

فإن كذبوك فقد كذب رسل من قبلك جآؤوا بالبينات والزبر والكتاب المنير [ سورة أل عمران - الآية 184 ]

أنظر تفسير الآية ( 183 )


185-كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ

كل نفس ذآئقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور [ سورة أل عمران - الآية 185 ]

هذه هي القيمة التي يكون فيها الافتراق وهذا هو المصير الذي يفترق فيه فلان عن فلان القيمة الباقية التي تستحق السعي والكد والمصير المخوف الذي يستحق أن يحسب له ألف حساب فمن زحزح عن النار وأدخل الجنة فقد فاز ولفظ زحزح بذاته يصور معناه بجرسه ويرسم هيئته ويلقي ظله وكأنما للنار جاذبية تشد إليها من يقترب منها ويدخل في مجالها فهو في حاجة إلى من يزحزحه قليلا قليلا ليخلصه من جاذبيتها المنهومة فمن أمكن أن يزحزح عن مجالها ويستنقذ من جاذبيتها ويدخل الجنة فقد فاز صورة قوية بل مشهد حي فيه حركة وشد وجذب وهو كذلك في حقيقته وفي طبيعته فللنار جاذبية أليست للمعصية جاذبية أليست النفس في حاجة إلى من يزحزحها زحزحة عن جاذبية المعصية بلى وهذه هي زحزحتها عن النار أليس الإنسان حتى مع المحاولة واليقظة الدائمة يظل أبدا مقصرا في العمل إلا أن يدركه فضل الله بلى وهذه هي الزحزحة عن النار ; حين يدرك الإنسان فضل الله فيزحزحه عن النار وما الحياة الدنيا إلا متاع الغرور إنها متاع ولكنه ليس متاع الحقيقة ولا متاع الصحو واليقظة إنها متاع الغرور المتاع الذي يخدع الإنسان فيحسبه متاعا أو المتاع الذي ينشىء الغرور والخداع فأما المتاع الحق المتاع الذي يستحق الجهد في تحصيله فهو ذاك هو الفوز بالجنة بعد الزحزحة عن النار وعندما تكون هذه الحقيقة قد استقرت في النفس عندما تكون النفس قد أخرجت من حسابها حكاية الحرص على الحياة إذ كل نفس ذائقة الموت على كل حال وأخرجت من حسابها حكاية متاع الغرور الزائل عندئذ يحدث الله المؤمنين عما ينتظرهم من بلاء في الأموال والأنفس وقد استعدت نفوسهم للبلاء لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور إنها سنة العقائد والدعوات لا بد من بلاء ولا بد من أذى في الأموال والأنفس ولا بد من صبر ومقاومة واعتزام إنه الطريق إلى الجنة وقد حفت الجنة بالمكاره بينما حفت النار بالشهوات ثم إنه هو الطريق الذي لا طريق غيره لإنشاء الجماعة التي تحمل هذه الدعوة وتنهض بتكاليفها طريق التربية لهذه الجماعة ; وإخراج مكنوناتها من الخير والقوة والاحتمال وهو طريق المزاولة العملية للتكاليف ; والمعرفة الواقعية لحقيقة الناس وحقيقة الحياة ذلك ليثبت على هذه الدعوة أصلب أصحابها عودا فهؤلاء هم الذين يصلحون لحملها إذن والصبر عليها فهم عليها مؤتمنون وذلك لكي تعز هذه الدعوة عليهم وتغلو بقدر ما يصيبهم في سبيلها من عنت وبلاء وبقدر ما يضحون في سبيلها من عزيز وغال فلا يفرطوا فيها بعد ذلك مهما تكن الأحوال وذلك لكي يصلب عود الدعوة والدعاة فالمقاومة هي التي تستثير القوى الكامنة وتنميها وتجمعها وتوجهها والدعوة الجديدة في حاجة إلى استثارة هذه القوى لتتأصل جذورها وتتعمق ; وتتصل بالتربة الخصبة الغنية في أعماق الفطرة


186-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً وَإِن تَصْبِرُواْ وَتَتَّقُواْ فَإِنَّ

لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور [ سورة أل عمران - الآية 186 ]

أنظر تفسير الآية ( 185 )


187-وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ

وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون [ سورة أل عمران - الآية 187 ]

كله لأنها تستيقن منه أنها ماضية في الطريق التي وصفها الله لها من قبل وتستيقن أن الصبر والتقوى هما زاد الطريق ويبطل عندها الكيد والبلبلة ويصغر عندها الابتلاء والأذى ; وتمضي في طريقها الموعود إلى الأمل المنشود في صبر وفي تقوى وفي عزم أكيد الدرس الثالث بيان مسؤولية العلماء وكتمان أهل الكتاب للحق ثم يمضي السياق القرآني يفضح موقف أهل الكتاب في مخالفتهم عن عهد الله معهم يوم آتاهم الكتاب ونبذهم له وكتمانهم لما ائتمنهم عليه منه حين يسألون عنه وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون وقد تضمن سياق السورة الكثير من أفاعيل أهل الكتاب وأقاويلهم وبخاصة اليهود وأبرز هذه الأفاعيل والأقاويل كتمانهم للحق الذي يعلمونه ولبسه بالباطل لإحداث البلبلة والاضطراب في مفهوم الدين وفي صحة الإسلام وفي وحدة الأسس والمبادىء بينه وبين الأديان قبله وفي تصديقه لها وتصديقها له وكانت التوراة بين أيديهم يعلمون منها أن ما جاء به محمد حق ; وأنه من ذات المصدر الذي جاءتهم منه التوارة فالآن يبدو هذا الموقف منهم بشعا غاية البشاعة ; حين ينكشف أيضا أن الله سبحانه قد أخذ عليهم العهد وهو يعطيهم الكتاب أن يبينوه للناس ويبلغوه ولا يكتموه أو يخفوه وأنهم نبذوا هذا العهد مع الله والتعبير يجسم إهمالهم وإخلافهم للعهد ; فيمثله في حركة فنبذوه وراء ظهورهم وأنهم فعلوا هذه الفعلة الفاضحة ابتغاء ثمن قليل واشتروا به ثمنا قليلا هو عرض من أعراض هذه الأرض ومصلحة شخصية للأحبار أو قومية لليهود وكله ثمن قليل ولو كان ملك الأرض كلها طوال الدهور فما أقل هذا الثمن ثمنا لعهد الله وما أقل هذا المتاع متاعا حين يقاس بما عند الله فبئس ما يشترون وقد ورد في رواية للبخاري بإسناده عن ابن عباس أن النبي ص سأل اليهود عن شيء فكتموه إياه وأخبروه بغيره فخرجوا قد أروه أن قد أخبروه بما سألهم عنه واستحمدوا بذلك إليه وفرحوا بما أتوا من كتمانهم ما سألهم عنه وأنه في هذا نزلت آية ولا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا فلا تحسبنهم بمفازة من العذاب ولهم عذاب أليم وفي رواية أخرى للبخاري بإسناده عن أبي سعيد الخدري أن رجالا من المنافقين في عهد رسول الله ص كانوا إذا خرج رسول الله ص إلى الغزو وتخلفوا عنه وفرحوا بمقعدهم خلاف رسول الله ص فإذا قدم رسول الله ص من الغزو اعتذروا إليه وحلفوا وأحبوا أن يحمدوا بما لم يفعلوا فنزلت ولا تحسبن الذين يفرحون بما أتوا ويحبون


188-لاَ تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَواْ وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ

لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا فلا تحسبنهم بمفازة من العذاب ولهم عذاب أليم [ سورة أل عمران - الآية 188 ]

أن يحمدوا بما لم يفعلوا ومسألة نزول آية بعينها في مسألة بعينها ليست قطعية في هذا فكثيرا ما يكون الذي وقع هو الاستشهاد بالآية على حادثة بعينها فيروى أنها نزلت فيها أو تكون الآية منطبقة على الحادثة فيقال كذلك إنها نزلت فيها ومن ثم لا نجزم في الروايتين بقول فأما إذا كانت الأولى فهناك مناسبة في السياق عن أهل الكتاب وكتمانهم لما ائتمنهم الله عليه من الكتاب ليبيننه للناس ولا يكتمونه ثم هم يكتمونه ويقولون غير الحق ويمضون في الكذب والخداع حتى ليطلبوا أن يحمدوا على بيانهم الكاذب وردهم المفتري وأما إذا كانت الثانية ففي سياق السورة حديث عن المنافقين يصلح أن تلحق به هذه الآية وهي تصور نموذجا من الناس يوجد على عهد الرسول ص ويوجد في كل جماعة نموذج الرجال الذين يعجزون عن احتمال تبعة الرأي وتكاليف العقيدة فيقعدون متخلفين عن الكفاح فإن غلب المكافحون وهزموا رفعوا هم رؤوسهم وشمخوا بأنوفهم ونسبوا إلى أنفسهم التعقل والحصافة والأناة أما إذا انتصر المكافحون وغنموا فإن أصحابنا هؤلاء يتظاهرون بأنهم كانوا من مؤيدي خطتهم ; وينتحلون لأنفسهم يدا في النصر ويحبون أن يحمدوا بما لم يفعلوا إنه نموذج من نماذج البشرية يقتات الجبن والادعاء نموذج يرسمه التعبير القرآني في لمسة أو لمستين فإذا ملامحه واضحة للعيان وسماته خالدة في الزمان وتلك طريقة القرآن هؤلاء الناس يؤكد الله للرسول ص أنهم لا نجاة لهم من العذاب وإن الذي ينتظرهم عذاب أليم لا مفر لهم منه و لا معين فلا تحسبنهم بمفازة من العذاب ولهم عذاب أليم والذي يتوعدهم به هو الله مالك السماوات والأرض القادر على كل شيء فأين المفازة إذن وكيف النجاة ولله ملك السماوات والأرض والله على كل شيء قدير الوحدة السابعة الموضوع من صفات أولي الألباب وطبيعة طريق الحق مقدمة الوحدة الكون كتاب مفتوح هذا هو الدرس الأخير في السورة التي ضمت ذلك الحشد الضخم الذي استعرضناه من مقومات التصور الإسلامي وتقرير هذه المقومات وتجليتها من الغبش واللبس في الجدل مع أهل الكتاب ثم في الجدل مع المنافقين والمشركين وبيان طبيعة هذا المنهج الإلهي وتكاليفه في الأنفس والأموال وتعليم الجماعة المسلمة كيف تنهض بهذه التكاليف وكيف تستقبل الابتلاء بالسراء والضراء وكيف تتجرد لهذه العقيدة وتكاليفها الضخمة في الأنفس والأموال إلى آخر ما ضمه سياق السورة واستعرضناه في الجزئين الثالث والرابع من هذه الظلال فالأن يجيء هذا الإيقاع الأخير في السورة أو هذه الإيقاعات الأخيرة متناسقة في موضوعها وفي أسلوبها مع ذلك الحشد من الإيقاعات من ناحية الموضوع ومن ناحية الأداء تجيء بحقيقة عميقة إن هذا الكون بذاته كتاب مفتوح يحمل بذاته دلائل الإيمان وآياته ; ويشي وراءه من يد تدبره بحكمة ; ويوحي بأن وراء هذه الحياة الدنيا آخرة وحسابا وجزاء إنما يدرك هذه الدلائل ويقرأ هذه الآيات ويرى هذه الحكمة ويسمع هذه الإيحاءات أولو الألباب من الناس الذين لا يمرون بهذا الكتاب المفتوح وبهذه الآيات الباهرة مغمضي الأعين غير واعين وهذه الحقيقة تمثل أحد مقومات التصور الإسلامي عن هذا الكون والصلة الوثيقة بينه وبين فطرة الإنسان والتفاهم الداخلي الوثيق بين فطرة الكون وفطرة الإنسان ; ودلالة هذا الكون بذاته على خالقه من جهة ; وعلى الناموس الذي يصرفه وما يصاحبه من غاية و حكمة و قصد من جهة أخرى وهي ذات أهمية بالغة في تقرير موقف الإنسان من الكون و إله الكون سبحانه وتعالى فهي ركيزة من ركائز التصور الإسلامي للوجود يلي هذه الحقيقة في سياق الدرس استجابة الله لأولي الألباب وقد توجهوا إليه سبحانه بدعاء خاشع منيب ; وهم يتدبرون كتاب الكون المفتوح ويتأملون ما ينطق به من الآيات وما يوحي به من الغايات استجابته لهم استجابة توجيهية إلى العمل والجهاد والتضحية والصبر والنهوض بتكاليف هذا الإيمان الذي ثابوا به من جولتهم الخاشعة في كتاب الكون المفتوح مع التهوين من شأن الذين كفروا وما قد يستمتعون به من أعراض هذه الحياة وإبراز القيم الباقية في الجزاء الأخروي التي ينبغي أن يحفل بها المؤمنون الأبرار وعطفا على الحديث الطويل في السورة عن أهل الكتاب ومواقفهم من المؤمنين يرد هنا في هذا القطاع الأخير ذكر الفريق المؤمن وجزاؤه المناسب ويبرز من صفاتهم صفة الخشوع التي تتناسق مع مشهد أولي الألباب أمام كتاب الكون المفتوح ودعائهم الخاشع المنيب وصفة الحياء من الله أن يشتروا بآياته ثمنا قليلا كأولئك الذين كفروا من أهل الكتاب وتقدم وصفهم في السورة ثم تجيء الآية الخاتمة تلخص التوجيهات الإلهية للجماعة المسلمة وتمثل خصائصها المطلوبة وتكاليفها المحددة والتي بها يكون الفلاح يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون وهو ختام يناسب محور السورة الأصيل وموضوعاتها الرئيسية ويتسق معها كل الاتساق الدرس الأول توجيه القلوب إلى تصفح كتاب الكون إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار ربنا وآتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد ما الآيات التي في خلق السماوات والأرض واختلاف الليل والنهار ما الآيات التي تتراءى لأولي الألباب عندما يتفكرون في خلق السماوات والأرض واختلاف الليل والنهار وهم يذكرون الله قياما وقعودا وعلى جنوبهم وما علاقة التفكر في هذه الآيات بذكرهم الله قياما وقعودا وعلى جنوبهم وكيف ينتهون من التفكر فيها إلى هذا الدعاء الخاشع الواجف ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار إلى نهاية ذلك الدعاء إن التعبير يرسم هنا صورة حية من الاستقبال السليم للمؤثرات الكونية في الإدراك السليم وصورة حية من الاستجابة السليمة لهذه المؤثرات المعروضة للأنظار والأفكار في صميم الكون بالليل والنهار والقرآن يوجه القلوب والأنظار توجيها مكررا مؤكدا إلى هذا الكتاب المفتوح ; الذي لا تفتأ صفحاته تقلب فتتبدى في كل صفحة آية موحية تستجيش في الفطرة السليمة إحساسا بالحق المستقر في صفحات هذا الكتاب وفي تصميم هذا البناء ورغبة في الاستجابة لخالق هذا الخلق ومودعه هذا الحق مع الحب له والخشية منه في ذات الأوان وأولو الألباب أولو الإدراك الصحيح يفتحون بصائرهم لاستقبال آيات الله الكونية ; ولا يقيمون الحواجز ولا يغلقون المنافذ بينهم وبين هذه الآيات ويتوجهون إلى الله بقلوبهم قياما وقعودا وعلى جنوبهم فتتفتح بصائرهم وتشف مداركهم وتتصل بحقيقة الكون التي أودعها الله


189-وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَاللّهُ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ

ولله ملك السماوات والأرض والله على كل شيء قدير [ سورة أل عمران - الآية 189 ]

أنظر تفسير الآية ( 188 )


190-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ

إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب [ سورة أل عمران - الآية 190 ]

أنظر تفسير الآية ( 188 )


191-الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ

الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار [ سورة أل عمران - الآية 191 ]

إياه وتدرك غاية وجوده وعلة نشأته وقوام فطرته بالإلهام الذي يصل بين القلب البشري ونواميس هذا الوجود ومشهد السماوات والأرض ومشهد اختلاف الليل والنهار لو فتحنا له بصائرنا وقلوبنا وإدراكنا لو تلقيناه كمشهد جديد تتفتح عليه العيون أول مرة لو استنقذنا حسنا من همود الإلف وخمود التكرار لارتعشت له رؤانا ولاهتزت له مشاعرنا ولأحسسنا أن وراء ما فيه من تناسق لا بد من يد تنسق ; ووراء ما فيه من نظام لا بد من عقل يدبر ; ووراء ما فيه من إحكام لا بد من ناموس لا يتخلف وأن هذا كله لا يمكن أن يكون خداعا ولا يمكن أن يكون جزافا ولا يمكن أن يكون باطلا ولا ينقص من اهتزازنا للمشهد الكوني الرائع أن نعرف أن الليل والنهار ظاهرتان ناشئتان من دورة الأرض حول نفسها أمام الشمس ولا أن تناسق السماوات والأرض مرتكز إلى الجاذبية أو غير الجاذبية هذه فروض تصح أو لا تصح وهي في كلتا الحالتين لا تقدم ولا تؤخر في استقبال هذه العجيبة الكونية واستقبال النواميس الهائلة الدقيقة التي تحكمها وتحفظها وهذه النواميس أيا كان اسمها عند الباحثين من بني الإنسان هي آية القدرة وآية الحق في خلق السماوات والأرض واختلاف الليل والنهار والسياق القرآني هنا يصور خطوات الحركة النفسية التي ينشئها استقبال مشهد السماوات والأرض واختلاف الليل والنهار في مشاعر أولي الألباب تصويرا دقيقا وهو في الوقت ذاته تصوير إيحائي يلفت القلوب إلى المنهج الصحيح في التعامل مع الكون وفي التخاطب معه بلغته والتجاوب مع فطرته وحقيقته والانطباع بإشاراته وإيحاءاته ويجعل من كتاب الكون المفتوح كتاب معرفة للإنسان المؤمن الموصول بالله وبما تبدعه يد الله وإنه يقرن ابتداء بين توجه القلب إلى ذكر الله وعبادته قياما وقعودا وعلى جنوبهم وبين التفكر في خلق السماوات والأرض واختلاف الليل والنهار فيسلك هذا التفكر مسلك العبادة ويجعله جانبا من مشهد الذكر فيوحي بهذا الجمع بين الحركتين بحقيقتين هامتين الحقيقة الأولى أن التفكر في خلق الله والتدبر في كتاب الكون المفتوح وتتبع يد الله المبدعة وهي تحرك هذا الكون وتقلب صفحات هذا الكتاب هو عبادة لله من صميم العبادة وذكر لله من صميم الذكر ولو اتصلت العلوم الكونية التي تبحث في تصميم الكون وفي نواميسه وسننه وفي قواه ومدخراته وفي أسراره وطاقاته لو اتصلت هذه العلوم بتذكر خالق هذا الكون وذكره والشعور بجلاله وفضله لتحولت من فورها إلى عبادة لخالق هذا الكون وصلاة ولاستقامت الحياة بهذه العلوم واتجهت إلى الله ولكن الاتجاه المادي الكافر يقطع ما بين الكون وخالقه ويقطع ما بين العلوم الكونية والحقيقة الأزلية الأبدية ; ومن هنا يتحول العلم أجمل هبة من الله للإنسان لعنة تطارد الإنسان وتحيل حياته إلى جحيم منكرة وإلى حياة قلقة مهددة وإلى خواء روحي يطارد الإنسان كالمارد الجبار والحقيقة الثانية أن آيات الله في الكون لا تتجلى على حقيقتها الموحية إلا للقلوب الذاكرة العابدة وأن هؤلاء الذين يذكرون الله قياما وقعودا وعلى جنوبهم وهم يتفكرون في خلق السماوات والأرض واختلاف الليل والنهار هم الذين تتفتح لبصائرهم الحقائق الكبرى المنطوية في خلق السماوات والأرض واختلاف الليل والنهار وهم الذين يتصلون من ورائها بالمنهج الإلهي الموصل إلى النجاة والخير والصلاح فأما الذين يكتفون بظاهر من الحياة الدنيا ويصلون إلى أسرار بعض القوى الكونية بدون هذا الاتصال فهم يدمرون الحياة ويدمرون أنفسهم بما يصلون إليه من هذه الأسرار ويحولون حياتهم إلى جحيم نكد وإلى قلق خانق ثم ينتهون إلى غضب الله وعذابه في نهاية المطاف فهما أمران متلازمان تعرضهما هذه الصورة التي يرسمها القرآن لأولي الألباب في لحظة الاستقبال والاستجابة والاتصال إنها لحظة تمثل صفاء القلب وشفافية الروح وتفتح الإدراك واستعداده للتلقي كما تمثل الاستجابة والتأثر والانطباع إنها لحظة العبادة وهي بهذا الوصف لحظة اتصال ولحظة استقبال فلا عجب أن يكون الاستعداد فيها لإدراك الآيات الكونية أكبر ; وأن يكون مجرد التفكر في خلق السماوات والأرض واختلاف الليل والنهار ملهما للحقيقة الكامنة فيها ولإدراك أنها لم تخلق عبثا ولا باطلا ومن ثم تكون الحصيلة المباشرة للخطة الواصلة ربنا ما خلقت هذا باطلا سبحانك ما خلقت هذا الكون ليكون باطلا ولكن ليكون حقا الحق قوامه والحق قانونه والحق أصيل فيه إن لهذا الكون حقيقة فهو ليس عدما كما تقول بعض الفلسفات وهو يسير وفق ناموس فليس متروكا للفوضى وهو يمضي لغاية فليس متروكا للمصادقة وهو محكوم في وجوده وفي حركته وفي غايته بالحق لا يتلبس به الباطل هذه هي اللمسة الأولى التي تمس قلوب أولي الألباب من التفكر في خلق السماوات والأرض واختلاف الليل والنهار بشعور العبادة والذكر والاتصال وهي اللمسة التي تطبع حسهم بالحق الأصيل في تصميم هذا الكون فتطلق ألسنتهم بتسبيح الله وتنزيهه عن أن يخلق هذا الكون باطلا ربنا ما خلقت هذا باطلا سبحانك ثم تتوالى الحركات النفسية تجاه لمسات الكون وإيحاءاته فقنا عذاب النار ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار فما العلاقة الوجدانية بين إدراك ما في خلق السماوات والأرض واختلاف الليل والنهار من حق وبين هذه الارتعاشة المنطلقة بالدعاء الخائف الواجف من النار إن إدراك الحق الذي في تصميم هذا الكون وفي ظواهره معناه عند أولي الألباب أن هناك تقديرا وتدبيرا وأن هناك حكمة وغاية وأن هناك حقا وعدلا وراء حياة الناس في هذا الكوكب ولا بد إذن من حساب ومن جزاء على ما يقدم الناس من أعمال ولا بد إذن من دار غير هذه الدار يتحقق فيها الحق والعدل في الجزاء فهي سلسلة من منطق الفطرة والبداهة تتداعى حلقاتها في حسهم على هذا النحو السريع لذلك تقفز إلى خيالهم صورة النار فيكون الدعاء إلى الله أن يقيهم منها هو الخاطر الأول المصاحب لإدراك الحق الكامن في هذا الوجود وهي لفتة عجيبة إلى تداعي المشاعر عند ذوي البصائر ثم تنطلق ألسنتهم بذلك الدعاء


192-رَبَّنَا إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ

ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار [ سورة أل عمران - الآية 192 ]

أنظر تفسير الآية ( 191 )


193-رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ

ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار [ سورة أل عمران - الآية 193 ]

أنظر تفسير الآية ( 191 )


194-رَبَّنَا وَآتِنَا مَا وَعَدتَّنَا عَلَى رُسُلِكَ وَلاَ تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لاَ تُخْلِفُ الْمِيعَادَ

ربنا وآتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد [ سورة أل عمران - الآية 194 ]

أنظر تفسير الآية ( 191 )


195-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي

فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله والله عنده حسن الثواب [ سورة أل عمران - الآية 195 ]

دعاء والثاني هنا عند هذا الدعاء الجديد وذلك من بدائع التناسق الفني في التعبير القرآني فهذا المد يمنح الدعاء رنة رخية وعذوبة صوتية تناسب جو الدعاء والتوجه والابتهال وهناك ظاهرة فنية أخرى إن عرض هذا المشهد مشهد التفكر والتدبر في خلق السماوات والأرض واختلاف الليل والنهار يناسبه دعاء خاشع مرتل طويل النغم عميق النبرات فيطول بذلك عرض المشهد وإيحاءاته ومؤثراته على الأعصاب والأسماع والخيال فيؤثر في الوجدان بما فيه من خشوع وتنغيم وتوجه وارتجاف وهنا طال المشهد بعباراته وطال بنغماته مما يؤدي غرضا أصيلا من أغراض التعبير القرآني ويحقق سمة فنية أصيلة من سماته ثم طال بالرد عليه والاستجابة له كذلك فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله والله عنده حسن الثواب لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين فيها نزلا من عند الله وما عند الله خير للأبرار وهي استجابة مفصلة وتعبير مطول يتناسق مع السمة الفنية للتعبير القرآني ; وفق مقتضى الحال ومتطلبات الموقف من الجانب النفسي والشعوري ثم نخلص لمحتويات هذه الاستجابة الإلهية ودلالتها على طبيعة هذا المنهج الإلهي ومقوماته ثم على طبيعة منهج التربية الإسلامية وخصائصه إن أولي الألباب هؤلاء تفكروا في خلق السماوات والأرض وتدبروا اختلاف الليل والنهار وتلقوا من كتاب الكون المفتوح واستجابت فطرتهم لإيحاء الحق المستكن فيه فاتجهوا إلى ربهم بذلك الدعاء الخاشع الواجف الطويل العميق ثم تلقوا الاستجابة من ربهم الكريم الرحيم على دعائهم المخلص الودود فماذا كانت الاستجابة لقد كانت قبولا للدعاء وتوجيها إلى مقومات هذا المنهج الإلهي وتكاليفه في آن فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض إنه ليس مجرد التفكر ومجرد التدبر وليس مجرد الخشوع والارتجاف وليس مجرد الاتجاه إلى الله لتكفير السيئات والنجاة من الخزي ومن النار إنما هو العمل العمل الإيجابي الذي ينشأ عن هذا التلقي وعن هذه الاستجابة وعن هذه الحساسية الممثلة في هذه الارتجافة العمل الذي يعتبره الإسلام عبادة كعبادة التفكر والتدبر والذكر والاستغفار والخوف من الله والتوجه إليه بالرجاء بل العمل الذي يعتبره الإسلام الثمرة الواقعية المرجوة لهذه العبادة والذي يقبل من الجميع ذكرانا وإناثا بلا تفرقة ناشئة من اختلاف الجنس فكلهم سواء في الإنسانية بعضهم من بعض وكلهم سواء في الميزان ثم تفصيل للعمل تتبين منه تكاليف هذه العقيدة في النفس والمال ; كما تتبين منه طبيعة المنهج وطبيعة الأرض التي يقوم عليها وطبيعة الطريق وما فيه من عوائق وأشواك وضرورة مغالبة العوائق وتكسير الأشواك وتمهيد التربة للنبتة الطيبة والتمكين لها في الأرض أيا كانت التضحيات وأيا كانت العقبات فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله والله عنده حسن الثواب وقد كانت هذه صورة الداعين المخاطبين بهذا القرآن أول مرة الذين هاجروا من مكة وأخرجوا من ديارهم في سبيل العقيدة وأوذوا في سبيل الله لا في أي غاية سواه وقاتلوا وقتلوا ولكنها صورة أصحاب هذه العقيدة في صميمها في كل أرض وفي كل زمان صورتها وهي تنشأ في الجاهلية أية جاهلية في الأرض المعادية لها أية أرض وبين القوم المعادين أي قوم فتضيق بها الصدور وتتأذى بها الأطماع والشهوات وتتعرض للأذى والمطاردة وأصحابها في أول الأمر قلة مستضعفة ثم تنمو النبتة الطيبة كما لا بد أن تنمو على الرغم من الأذى وعلى الرغم من المطاردة ثم تملك الصمود والمقاومة والدفاع عن نفسها فيكون القتال ويكون القتل وعلى هذا الجهد الشاق المرير يكون تكفير السيئات ويكون الجزاء ويكون الثواب هذا هو الطريق طريق هذا المنهج الرباني الذي قدر الله أن يكون تحققه في واقع الحياة بالجهد البشري وعن طريق هذا الجهد وبالقدر الذي يبذله المؤمنون المجاهدون في سبيل الله ابتغاء وجه الله وهذه هي طبيعة هذا المنهج ومقوماته وتكاليفه ثم هذه هي طريقة المنهج في التربية وطريقته في التوجيه للانتقال من مرحلة التأثر الوجداني بالتفكر والتدبر في خلق الله ; إلى مرحلة العمل الإيجابي وفق هذا التأثر تحقيقا للمنهج الذي أراده الله ثم التفاتة واقعية إلى الفتنة المستكنة في المتاع المتاح في هذه الأرض للكفار والعصاة والمعادين لمنهج الله التفاتة لإعطاء هذا المتاع وزنه الصحيح وقيمته الصحيحة حتى لا يكون فتنة لأصحابه ثم كي لا يكون فتنة للمؤمنين الذي يعانون ما يعانون من أذى وإخراج من الديار وقتل وقتال لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين فيها نزلا من عند الله وما عند الله خير للأبرار وتقلب الذين كفروا في البلاد مظهر من مظاهر النعمة والوجدان ومن مظاهر المكانة والسلطان وهو مظهر يحيك في القلوب منه شيء لا محالة يحيك منه شيء في قلوب المؤمنين ; وهم يعانون الشظف والحرمان ويعانون الأذى والجهد ويعانون المطاردة أو الجهاد وكلها مشقات وأهوال بينما أصحاب الباطل ينعمون ويستمتعون ويحيك منه شيء في قلوب الجماهير الغافلة وهي ترى الحق وأهله يعانون هذا العناء والباطل وأهله في منجاة بل في مسلاة ويحيك منه شيء في قلوب الضالين المبطلين أنفسهم ; فيزيدهم ضلالا وبطرا ولجاجا في الشر والفساد هنا تأتي هذه اللمسة لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد متاع قليل ينتهي ويذهب أما المأوى الدائم الخالد فهو جهنم وبئس المهاد


196-لاَ يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُواْ فِي الْبِلاَدِ

لا يغرنك تقلب الذين كفروا في البلاد [ سورة أل عمران - الآية 196 ]

أنظر تفسير الآية ( 195 )


197-مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ

متاع قليل ثم مأواهم جهنم وبئس المهاد [ سورة أل عمران - الآية 197 ]

أنظر تفسير الآية ( 195 )


198-لَكِنِ الَّذِينَ اتَّقَوْاْ رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نُزُلاً مِّنْ عِندِ اللّهِ وَمَا عِندَ اللّهِ خَيْرٌ لِّلأَبْرَارِ

لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين فيها نزلا من عند الله وما عند الله خير للأبرار [ سورة أل عمران - الآية 198 ]

وفي مقابل المتاع القليل الذاهب جنات وخلود وتكريم من الله جنات تجري من تحتها الأنهار خالدين فيها نزلا من عند الله وما عند الله خير للأبرار وما يشك أحد يضع ذلك النصيب في كفة وهذا النصيب في كفة أن ما عند الله خير للأبرار وما تبقى في القلب شبهة في أن كفة الذين اتقوا أرجح من كفة الذين كفروا في هذا الميزان وما يتردد ذو عقل في اختيار النصيب الذي يختاره لأنفسهم أولو الألباب إن الله سبحانه في موضع التربية وفي مجال إقرار القيم الأساسية في التصور الإسلامي لا يعد المؤمنين هنا بالنصر ولا يعدهم بقهر الأعداء ولا يعدهم بالتمكين في الأرض ولا يعدهم شيئا من الأشياء في هذه الحياة مما يعدهم به في مواضع أخرى ومما يكتبه على نفسه لأوليائه في صراعهم مع أعدائه إنه يعدهم هنا شيئا واحدا هو ما عند الله فهذا هو الأصل في هذه الدعوة وهذه هي نقطة الانطلاق في هذه العقيدة التجرد المطلق من كل هدف ومن كل غاية ومن كل مطمع حتى رغبة المؤمن في غلبة عقيدته وانتصار كلمة الله وقهر أعداء الله حتى هذه الرغبة يريد الله أن يتجرد منها المؤمنون ويكلوا أمرها إليه وتتخلص قلوبهم من أن تكون هذه شهوة لها ولو كانت لا تخصها هذه العقيدة عطاء ووفاء وأداء فقط وبلا مقابل من أعراض هذه الأرض وبلا مقابل كذلك من نصر وغلبة وتمكين واستعلاء ثم انتظار كل شيء هناك ثم يقع النصر ويقع التمكين ويقع الاستعلاء ولكن هذا ليس داخلا في البيعة ليس جزءا من الصفقة ليس في الصفقة مقابل في هذه الدنيا وليس فيها إلا الأداء والوفاء والعطاء والابتلاء على هذا كانت البيعة والدعوة مطاردة في مكة ; وعلى هذا كان البيع والشراء ولم يمنح الله المسلمين النصر والتمكين والاستعلاء ; ولم يسلمهم مقاليد الأرض وقيادة البشرية إلا حين تجردوا هذا التجرد ووفوا هذا الوفاء قال محمد بن كعب القرظي وغيره قال عبد الله بن رواحة رضي الله عنه لرسول الله ص يعني ليلة العقبة ونقباء الأوس والخزرج يبايعونه ص على الهجرة إليهم اشترط لربك ولنفسك ما شئت فقال " أشترط لربي أن تعبدوه ولا تشركوا به شيئا وأشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم " قال فما لنا إذا فعلنا ذلك قال " الجنة " قالوا ربح البيع ولا نقيل ولا نستقيل هكذا الجنة والجنة فقط لم يقل النصر والعز والوحدة والقوة والتمكين والقيادة والمال والرخاء مما منحهم الله وأجراه على أيديهم فذلك كله خارج عن الصفقة وهكذا ربح البيع ولا نقيل ولا نستقيل لقد أخذوها صفقة بين متبايعين ; أنهي أمرها وأمضي عقدها ولم تعد هناك مساومة حولها وهكذا ربى الله الجماعة التي قدر أن يضع في يدها مقاليد الأرض وزمام القيادة وسلمها الأمانة الكبرى بعد أن تجردت من كل أطماعها وكل رغباتها وكل شهواتها حتى ما يختص منها بالدعوة التي تحملها والمنهج الذي تحققه والعقيدة التي تموت من أجلها فما يصلح لحمل هذه الأمانة الكبرى من بقي له أرب


199-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً أُوْلَـئِكَ لَهُمْ

وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا أولـئك لهم أجرهم عند ربهم إن الله سريع الحساب [ سورة أل عمران - الآية 199 ]

لنفسه في نفسه أو بقيت فيه بقية لم تدخل في السلم كافة الدرس الثاني أعباء المنهج وشرط الطريق وقبل ختام السورة يعود السياق إلى أهل الكتاب فيقرر أن فريقا منهم يؤمن إيمان المسلمين وقد انضم إلى موكب الإسلام معهم وسار سيرتهم وله كذلك جزاؤهم وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا أولئك لهم أجرهم عند ربهم إن الله سريع الحساب إنه الحساب الختامي مع أهل الكتاب وقد ذكر من طوائفهم ومواقفهم فيما سبق من السورة الكثير ففي معرض الإيمان وفي مشهد الدعاء والاستجابة يذكر كذلك أن من أهل الكتاب من سلكوا الطريق وانتهوا إلى النهاية فآمنوا بالكتاب كله ولم يفرقوا بين الله ورسله ولم يفرقوا بين أحد من رسله آمنوا بما أنزل إليهم من قبل وآمنوا بما أنزل للمسلمين وهذه سمة هذه العقيدة التي تنظر إلى موكب الإيمان نظرة القرب والود ; وتنظر إلى خط العقيدة موصولا بالله وتنظر إلى منهج الله في وحدته وكليته الشاملة ويبرز من سمات المؤمنين من أهل الكتاب سمة الخشوع لله وسمة عدم شرائهم بآياته ثمنا قليلا ليفرقهم بهذا من صفوف أهل الكتاب وسمتهم الأصيلة هي التبجح وقلة الحياء من الله ثم التزوير والكتمان لآيات الله لقاء أعراض الحياة الرخيصة ويعدهم أجر المؤمنين عند الله الذي لا يمطل المتعاملين معه حاشاه إن الله سريع الحساب ثم يجيء الإيقاع الأخير في نداء الله للذين آمنوا وتلخيص أعباء المنهج وشرط الطريق يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون إنه النداء العلوي للذين آمنوا نداؤهم بالصفة التي تربطهم بمصدر النداء والتي تلقي عليهم هذه الأعباء والتي تؤهلهم للنداء وتؤهلهم للأعباء وتكرمهم في الأرض كما تكرمهم في السماء يا أيها الذين آمنوا النداء لهم للصبر والمصابرة والمرابطة والتقوى وسياق السورة حافل بذكر الصبر وبذكر التقوى يذكر إن مفردين ويذكر إن مجتمعين وسياق السورة حافل كذلك بالدعوة إلى الاحتمال والمجاهدة ودفع الكيد وعدم الاستماع لدعاة الهزيمة والبلبلة ومن ثم تختم السورة بالدعوة إلى الصبر والمصابرة وإلى المرابطة والتقوى فيكون هذا أنسب ختام والصبر هو زاد الطريق في هذه الدعوة إنه طريق طويل شاق حافل بالعقبات والأشواك مفروش بالدماء والأشلاء وبالإيذاء والابتلاء الصبر على أشياء كثيرة الصبر على شهوات النفس ورغائبها وأطماعها ومطامحها وضعفها ونقصها وعجلتها وملالها من قريب والصبر على شهوات الناس ونقصهم وضعفهم وجهلهم وسوء تصورهم وانحراف طباعهم وأثرتهم وغرورهم والتوائهم واستعجالهم للثمار والصبر على تنفج الباطل ووقاحة الطغيان وانتفاش الشر وغلبة الشهوة وتصعير الغرور والخيلاء والصبر على قلة الناصر وضعف المعين وطول الطريق ووساوس الشيطان في ساعات الكرب والضيق والصبر على مرارة الجهاد لهذا كله وما تثيره في النفس من انفعالات متنوعة من الألم والغيظ والحنق والضيق وضعف الثقة أحيانا في الخير وقلة الرجاء أحيانا في الفطرة البشرية ; والملل والسأم واليأس أحيانا والقنوط والصبر بعد ذلك كله على ضبط النفس في ساعة القدرة والانتصار والغلبة واستقبال الرخاء في تواضع وشكر وبدون خيلاء وبدون اندفاع إلى الانتقام وتجاوز القصاص الحق إلى الاعتداء والبقاء في السراء والضراء على صلة بالله واستسلام لقدره ورد الأمر إليه كله في طمأنينة وثقة وخشوع والصبر على هذا كله وعلى مثله مما يصادف السالك في هذا الطريق الطويل لا تصوره حقيقة الكلمات فالكلمات لا تنقل المدلول الحقيقي لهذه المعاناة إنما يدرك هذا المدلول من عانى مشقات الطريق ; وتذوقها انفعالات وتجارب ومرارات والذين آمنوا كانوا قد ذاقوا جوانب كثيرة من ذلك المدلول الحقيقي فكانوا أعرف بمذاق هذا النداء كانوا يعرفون معنى الصبر الذي يطلب الله إليهم أن يزاولوه والمصابرة وهي مفاعلة من الصبر مصابرة هذه المشاعر كلها ومصابرة الأعداء الذين يحاولون جاهدين أن يفلوا من صبر المؤمنين مصابرتها ومصابرتهم فلا ينفد صبر المؤمنين على طول المجاهدة بل يظلون أصبر من أعدائهم وأقوى أعدائهم من كوامن الصدور وأعدائهم من شرار الناس سواء فكأنما هو رهان وسباق بينهم وبين أعدائهم يدعون فيه إلى مقابلة الصبر بالصبر والدفع بالدفع والجهد بالجهد والإصرار بالإصرار ثم تكون لهم عاقبة الشوط بأن يكونوا أثبت وأصبر من الأعداء وإذا كان الباطل يصر ويصبر ويمضي في الطريق فما أجدر الحق أن يكون أشد إصرارا وأعظم صبرا على المضي في الطريق والمرابطة الإقامة في مواقع الجهاد وفي الثغور المعرضة لهجوم الأعداء وقد كانت الجماعة المسلمة لا تغفل عيونها أبدا ولا تستسلم للرقاد فما هادنها أعداؤها قط منذ أن نوديت لحمل أعباء الدعوة والتعرض بها للناس وما يهادنها أعداؤها قط في أي زمان أو في أي مكان وما تستغني عن المرابطة للجهاد حيثما كانت إلى آخر الزمان إن هذه الدعوة تواجه الناس بمنهج حياة واقعي منهج يتحكم في ضمائرهم كما يتحكم في أموالهم كما يتحكم في نظام حياتهم ومعايشهم منهج خير عادل مستقيم ولكن الشر لا يستريح للمنهج الخير العادل المستقيم ; والباطل لا يحب الخير والعدل والاستقامة ; والطغيان لا يسلم للعدل والمساواة والكرامة ومن ثم ينهد لهذه الدعوة أعداء من أصحاب الشر والباطل والطغيان ينهد لحربها المستنفعون المستغلون الذين لا يريدون أن يتخلوا عن الاستنفاع والاستغلال وينهد لحربها الطغاة المستكبرون الذين لا يريدون أن يتخلوا عن الطغيان والاستكبار وينهد لحربها المستهترون المنحلون لأنهم لا يريدون أن يتخلوا عن الانحلال والشهوات ولا بد من مجاهدتهم جميعا ولا بد من الصبر والمصابرة ولا بد من المرابطة والحراسة كي لا تؤخذ الأمة المسلمة على غرة من أعدائها الطبيعيين الدائمين في كل أرض وفي كل جيل هذه طبيعة هذه الدعوة وهذا طريقها إنها لا تريد أن تعتدي ; ولكن تريد أن تقيم في الأرض منهجها القويم ونظامها السليم وهي واجدة أبدا من يكره ذلك المنهج وهذا النظام ومن يقف في طريقها بالقوة والكيد ومن يتربص بها الدوائر ومن يحاربها باليد والقلب واللسان ولا بد لها أن تقبل المعركة بكل تكاليفها ولا بد لها أن ترابط وتحرس ولا تغفل لحظة ولا تنام والتقوى التقوى تصاحب هذا كله فهي الحارس اليقظ في الضمير يحرسه أن يغفل ; ويحرسه أن يضعف ; ويحرسه أن يعتدي ; ويحرسه أن يحيد عن الطريق من هنا ومن هناك ولا يدرك الحاجة إلى هذا الحارس اليقظ إلا من يعاني مشاق هذا الطريق ; ويعالج الانفعالات المتناقضة المتكاثرة المتواكبة في شتى الحالات وشتى اللحظات إنه الإيقاع الأخير في السورة التي حوت ذلك الحشد من الإيقاعات وهو جماعها كلها وجماع التكاليف التي تفرضها هذه الدعوة في عمومها ومن ثم يعلق الله بها عاقبة الشوط الطويل وينوط بها الفلاح في هذا المضمار لعلكم تفلحون وصدق الله العظيم


200-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ

يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون [ سورة أل عمران - الآية 200 ]

أنظر تفسير الآية ( 199 )


001-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ

يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا [ سورة النساء - الآية 1 ]

سورة النساء مدنية وآياتها ست وسبعون ومائة التعريف بسورة النساء بسم الله الرحمن الرحيم هذه السورة مدنية وهي أطول سور القرآن بعد سورة البقرة وترتيبها في النزول بعد سورة الممتحنة التي تقول الروايات إن بعضها نزل في غزوة الفتح في السنة الثامنة للهجرة وبعضها نزل في غزوة الحديبية قبلها في السنة السادسة ولكن الأمر في ترتيب السور حسب النزول كما بينا في مطالع الكلام على سورة البقرة في الجزء الأول ليس قطعيا كما أن السورة لم تكن تنزل كلها دفعة واحدة في زمن واحد فقد كانت الآيات تتنزل من سور متعددة ; ثم يأمر النبي ص بوضع كل منها في موضعه من سورة بذاتها والسورة الواحدة على هذا كانت تظل مفتوحة فترة من الزمان تطول أو تقصر وقد تمتد عدة سنوات وفي سورة البقرة كانت هناك آيات من أوائل ما نزل في المدينة وآيات من أواخر ما نزل من القرآن وكذلك الشأن في هذه السورة فمنها ما نزل بعد سورة الممتحنة في السنة السادسة وفي السنة الثامنة كذلك ولكن منها الكثير نزل في أوائل العهد بالهجرة والمنتظر على كل حال أن يكون نزول آيات هذه السورة قد امتد من بعد غزوة أحد في السنة الثالثة الهجرية إلى ما بعد السنة الثامنة حين نزلت مقدمة سورة الممتحنة ونذكر على سبيل المثال الآية الواردة في هذه السورة عن حكم الزانيات واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم ; فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا فمن المقطوع به أن هذه الآية نزلت قبل آية سورة النور التي بينت حد الزنا الزانية والزاني فاجلدوا كل واحد منهما مئة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخرة وليشهد عذابهما طائفة من المؤمنين وهذه الآية الأخيرة نزلت بعد حديث الإفك في السنة الخامسة أو في السنة الرابعة على رواية فقد قال رسول الله ص حين نزلت " خذوا عني خذوا عني قد جعل الله لهن سبيلا " إلخ وكان السبيل هو هذا الحكم الذي تضمنته آية النور وفي السورة نماذج كثيرة كهذا النموذج تدل على تواريخ نزولها على وجه التقريب على النحو الذي بيناه في مطالع الكلام عن سورة البقرة التي يخوضها في الميدان الآخر مع الأعداء الراصدين له والأعداء المتميعين فيه وحين ندقق النظر في الرواسب التي حملها المجتمع المسلم من المجتمع الجاهلي الذي منه جاء والتي تعالج هذه السورة جوانب منها كما تعالج سور كثيرة جوانب أخرى قد ينالنا الدهش لعمق هذه الرواسب حتى لتظل تغالب طوال هذه الفترة التي رجحنا أن آيات السورة كانت تتنزل فيها ومن العجب أن تظل لهذه الرواسب صلابتها حتى ذلك الوقت المتأخر ثم ينالنا الدهش كذلك للنقلة البعيدة السامقة الرفيعة التي انتهى إليها هذا المنهج العجيب الفريد بالجماعة المسلمة وقد التقطها من ذلك السفح الهابط الذي تمثله تلك الرواسب فارتقى بها في ذلك المرتقى الصاعد إلى تلك القمة السامقة القمة التي لم ترتق إليها البشرية قط إلا على حداء ذلك المنهج العجيب الفريد المنهج الذي يملك وحده أن يلتقط الكينونة البشرية من ذلك السفح فيرتقي بها إلى تلك القمة رويدا رويدا في يسر ورفق وفي ثبات وصبر وفي خطو متناسق موزون والذي يدقق النظر في هذه الظاهرة الفريدة في تاريخ البشرية يتجلى له جانب من حكمة الله في اختيار الأميين في الجزيرة العربية في ذلك الحين لهذه الرسالة العظيمة حيث يمثلون سفح الجاهلية الكاملة بكل مقوماتها الاعتقادية والتصورية والعقلية والفكرية والأخلاقية والاجتماعية والاقتصادية والسياسية ليعرف فيهم أثر هذا المنهج وليتبين فيهم كيف تتم المعجزة الخارقة التي لا يملك أن يأتي بها منهج آخر في كل ما عرفت الأرض من مناهج وليرتسم فيهم خط هذا المنهج بكل مراحله من السفح إلى القمة وبكل ظواهره وبكل تجاربه ; ولترى البشرية في عمرها كله أين تجد المنهج الذي يأخذ بيدها إلى القمة السامقة أيا كان موقفها في المرتقى الصاعد سواء كانت في درجة من درجاته أم كانت في سفحة الذي التقط منه الأميين إن هذا المنهج ثابت في أصوله ومقوماته لأنه يتعامل مع الإنسان وللإنسان كينونة ثابتة فهو لا يتبدل منها كينونة أخرى وكل التحورات والتطورات التي تلابس حياته لا تغير من طبيعته ولا تبدل من كينونته ولا تحوله خلقا آخر إنما هي تغيرات وتطورات سطحية كالأمواج في الخضم لا تغير من طبيعته المائية بل لا تؤثر في تياراته التحتية الدائمة المحكومة بعوامل طبيعية ثابتة ومن ثم تواجه النصوص القرآنية الثابتة تلك الكينونة البشرية الثابتة ولأنها من صنع المصدر الذي صنع الإنسان فإنها تواجه حياته بظروفها المتغيرة وأطوارها المتجددة بنفس المرونة التي يواجه بها الإنسان ظروف الحياة المتغيرة وأطوارها المتجددة وهو محافظ على مقوماته الأساسية مقومات الإنسان وفي الإنسان هذا الاستعداد وهذه المرونة وإلا ما استطاع أن يواجه ظروف الحياة وأطوارها وهي ليست ثابتة من حوله وفي المنهج الرباني الموضوع لهذا الإنسان ذات الخصائص بحكم أنه صادر من المصدر الذي صدر منه الإنسان ومودع خصائصه ذاتها ومعد للعمل معه إلى آخر الزمان وهكذا يستطيع ذلك المنهج وتستطيع هذه النصوص أن تلتقط الفرد الإنساني وأن تلتقط المجموعة الإنسانية من أي مستوى ومن أية درجة من درجات المرتقى الصاعد فينتهي به وبها إلى القمة السامقة إنه لا يرده ولا يردها أبدا إلى الوراء ولا يهبط به أو بها أبدا إلى درجة أسفل في المرتقى كما أنه لا يضيق به ولا بها ولا يعجز عن رفعه ورفعها أيا كان مكانه أو مكانها من السفح السحيق المجتمع البدائي المتخلف كالمجتمع العربي في الجاهلية القديمة والمجتمع الصناعي المتحضر كالمجتمع الأوربي والأمريكي في الجاهلية الحديثة كلاهما يجد في المنهج الرباني والنصوص القرآنية مكانة ويجد من يأخذ بيده من هذا المكان فيرقى به في المرتقى الصاعد إلى القمة السامقة التي حققها الإسلام في فترة حية من فترات التاريخ الإنساني إن الجاهلية ليست فترة ماضية من فترات التاريخ إنما الجاهلية كل منهج تتمثل فيه عبودية البشر للبشر وهذه الخاصية تتمثل اليوم في كل مناهج الأرض بلا استثناء ففي كل المناهج التي تعتنقها البشرية اليوم يأخذ البشر عن بشر مثلهم التصورات والمبادىء والموازين والقيم والشرائع والقوانين والأوضاع والتقاليد وهذه هي الجاهلية بكل مقوماتها الجاهلية التي تتمثل فيها عبودية البشر للبشر حيث يتعبد بعضهم بعضا من دون الله والإسلام هو منهج الحياة الوحيد الذي يتحرر فيه البشر من عبودية البشر لأنهم يتلقون التصورات والمبادىء والموازين والقيم والشرائع والقوانين والأوضاع والتقاليد من يد الله سبحانه فإذا أحنوا رءوسهم فإنما يحنونها لله وحده وإذا أطاعوا الشرائع فإنما يطيعون الله وحده وإذا خضعوا للنظام فإنما يخضعون لله وحده ومن ثم يتحررون حقا من عبودية العبيد للعبيد حين يصبحون كلهم عبيدا لله بلا شريك وهذا هو مفرق الطريق بين الجاهلية في كل صورة من صورها وبين الإسلام وهذه السورة تتولى رسم مفرق الطريق بالدقة وبالوضوح الذي لا تبقى معه ريبة لمستريب ومفهوم أن كل أمر أو نهي أو توجيه ورد في القرآن الكريم كان يواجه حالة واقعة في المجتمع الجاهلي وكان يتوخى إما إنشاء حالة غير قائمة وإما إبطال حالة قائمة وذلك دون إخلال بالقاعدة الأصولية العامة العبرة بعموم اللفظ لا بخصوص السبب ومع ملاحظة أن النصوص القرآنية جاءت لتعمل في كل جيل وفي كل بيئة كما أسلفنا وفي هذا تكمن المعجزة فهذه النصوص التي جاءت لتواجه أحوالا بعينها هي ذاتها التي تواجه الجماعة الإنسانية في أي طور من أطوارها والمنهج الذي التقط المجموعة المسلمة من سفح الجاهلية هو ذاته الذي يلتقط أية مجموعة أيا كان موقفها على الدرج الصاعد ثم يبلغ بها إلى القمة السامقة التي بلغ إليها بالمجموعة الأولى يوم التقطها من ذلك السفح السحيق ومن ثم فنحن حين نقرأ القرآن نستطيع أن نتبين منه ملامح المجتمع الجاهلي من خلال أوامره ونواهيه وتوجيهاته ; كما نستطيع أن نتبين الملامح الجديدة التي يريد أن ينشئها وأن يثبتها في المجتمع الجديد فماذا نحن واجدون في هذه السورة من ملامح المجتمع الجاهلي التي ظلت راسبة في الجماعة المسلمة منذ أن التقطها المنهج الرباني من سفح الجاهلية وماذا نحن واجدون من الملامح الجديدة التي يراد إنشاؤها في المجتمع الإسلامي الجديد وتثبيتها إننا نجد مجتمع تؤكل فيه حقوق الأيتام وبخاصة اليتيمات في حجور الأهل والأولياء والأوصياء ويستبدل الخبيث منها بالطيب ويعمل فيها بالإسراف والطمع خيفة أن يكبر اليتامى فيستردوها وتحبس فيه الصغيرات من ذوات المال ليتخذهن الأولياء زوجات طمعا في مالهم لا رغبة فيهن أو يعطين لأطفال الأولياء للغرض ذاته ونجد مجتمعا يجار فيه على الصغار والضعاف والنساء ; فلا يسلم لهم فيه بنصيبهم الحقيقي من الميراث إنما يستأثر فيه بمعظم التركة الرجال الأقوياء القادرون على حمل السلاح ; ولا ينال الضعاف فيه إلا الفتات وهذا الفتات الذي تناله اليتيمات الصغيرات والنسوة الكبيرات هو الذي يحتجزن من أجله ويحبسن على الأطفال من الذكور ; أو على الشيوخ من الأولياء كي لا يخرج المال بعيدا ولا يذهب في الغرباء ونجد مجتمعا يضع المرأة موضعا غير كريم ويعاملها بالعسف والجور في كل أدوار حياتها يحرمها الميراث كما قلنا أو يحبسها لما ينالها منه ; ويورثها للرجل كما يورثه المتاع فإذا مات زوجها جاء وليه فألقى عليها ثوبه فيعرف أنها محجوزة له إن شاء نكحها بغير مهر وإن شاء زوجها وأخذ مهرها ويعضلها زوجها إذا طلقها فيدعها لا هي زوجة ولا هي مطلقة حتى تفتدي نفسها منه وتفك أسرها ونجد مجتمعا تضطرب فيه قواعد الأسرة بسبب هبوط مركز المرأة فيه علاوة على اضطراب قواعد التبني والولاء واصطدامها مع قواعد القرابة والنسب فوق ما فيه من فوضى في العلاقات الجنسية والعائلية حيث تروج اتصالات السفاح والمخادنة ونجد مجتمعا تؤكل فيه الأموال بالباطل في المعاملات الربوية وتغتصب فيه الحقوق وتجحد فيه الأمانات وتكثر فيه الغارات على الأموال والأرواح ويقل فيه العدل فلا يناله إلا الأقوياء كما لا تنفق فيه الأموال إلا رئاء الناس اجتلابا للمفاخر ولا ينال الضعاف المحاويج فيه من هذا الإنفاق ما ينال الأقوياء الأغنياء وليست هذه سوى بعض ملامح الجاهلية وهي التي تصدت لها هذه السورة ووراءها ما صورته السور الأخرى وما تحفل به أخبار هذه الجاهلية في العرب وفيمن حولهم من الأمم إنه لم يكن قطعا مجتمعا بلا فضائل فقد كانت له فضائله التي تهيأ بها لاستقبال هذه الرسالة الكبرى ولكن هذه الفضائل إنما استنقذها الإسلام استنقاذا ووجهها الوجهة البناءة وكانت لولا الإسلام مضيعة تحت ركام هذه الرذائل مفرقة غير متجمعة وضائعة غير موجهة وما كانت هذه الأمة لتقدم للبشرية شيئا ذا قيمة لولا هذا المنهج الذي جعل يمحو ملامح الجاهية الشائهة وينشىء أو يثبت ملامح الإسلام الوضيئة ويستنقذ فضائل هذه الأمة المضيعة المطمورة المفرقة المبددة شأنها في هذا شأن سائر أمم الجاهلية التي عاصرتها والتي اندثرت كلها لأنها لم تدركها رسالة ولم تنشئها عقيدة من تلك الجاهلية التي هذه بعض ملامحها التقط الإسلام المجموعة التي قسم الله لها الخير وقدر أن يسلمها قيادة البشر فكون منها الجماعة المسلمة وأنشأ بها المجتمع المسلم ذلك المجتمع الذي بلغ إلى القمة التي لم تبلغها البشرية قط والتي ما تزال أملا للبشرية يمكن أن تحاوله حين يصح منها العزم على انتهاج الطريق وفي هذه السورة نجد بعض الملامح التي يتوخى المنهج الإسلامي إنشاءها وتثبيتها في المجتمع المسلم بعد تطهيره من رواسب الجاهلية وإنشاء الأوضاع والتشريعات التنفيذية التي تكفل حماية هذه الملامح وتثبيتها في الواقع الاجتماعي نجد في مستهلها تقريرا لحقيقة الربوبية ووحدانيتها ولحقيقة الإنسانية ووحدة أصلها الذي أنشأها منه ربها ولحقيقة قيامها على قاعدة الأسرة واتصالها بوشيجة الرحم مع استجاشة هذه الروابط كلها في الضمير البشري واتخاذها ركيزة لتنظيم المجتمع الإسلامي على أساسها وحماية الضعفاء فيه عن طريق التكافل بين الأسرة الواحدة ذات الخالق الواحد وحماية هذا المجتمع من الفاحشة والظلم والفتنة ; وتنظيم الأسرة المسلمة والمجتمع المسلم والمجتمع الإنساني كله على أساس وحدة الربوبية ووحدة البشرية يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا وهذه الحقيقة الكبيرة التي تتضمنها آية الافتتاح تمثل قاعدة أصيلة في التصور الإسلامي تقوم عليها الحياة الجماعية نرجو أن نعرض لها بالتفصيل في مكانها من سياق السورة ونجد التشريعات العملية لتحقيق البناء التكافلي للجماعة مستندة إلى تلك الركيزة في حماية اليتامى نجد التوجيه الموحي والتحذير المخيف والتشريع المحدد الأصول وآتوا اليتامى أموالهم ولا تتبدلوا الخبيث بالطيب ; ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا آية وابتلوا اليتامى حتى إذا بلغو انكاح ; فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ; ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فاشهدوا عليهم وكفى بالله حسيبا آية وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتقوا الله وليقولوا قولا سديدا إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا وفي حماية الإناث خاصة يتيمات صغيرات ونساء مستضعفات وحفظ حقهن جميعا في الميراث وفي الكسب وفي حقهن في أنفسهن واستنقاذهن من عسف الجاهلية وتقاليدها الظالمة المهينة نجد أمثال هذه التوجيهات والتشريعات المنوعة الكثيرة وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا آية يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة وعاشروهن بالمعروف ; فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا وإثما مبينا وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن والمستضعفين من الولدان وإن تقوموا لليتامى بالقسط وما تفعلوا من خير فإن الله كان به عليما آية وفي تنظيم الأسرة وإقامتها على أساس ثابت من موحيات الفطرة وتوفير الحماية لها من تأثير الملابسات العارضة في جو الحياة الزوجية والحياة الاجتماعية ترد مثل هذه التوجيهات والتنظيمات بالإضافة إلى ما ورد منها في ثنايا الحديث عن اليتيمات والمطلقات ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وأن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفورا رحيما والمحصنات من النساء إلا ما ملكت أيمانكم كتاب الله عليكم وأحل لكم ما وراء ذلكم أن تبتغوا بأموالكم محصنين غير مسافحين فما استمتعتم به منهن فآتوهن أجورهن فريضة ولا جناح عليكم فيما تراضيتم به من بعد الفريضة إن الله كان عليما حكيما الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله ; واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما إن الله كان عليما خبيرا وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة ; وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما وإن يتفرقا يغن الله كلا من سعته وكان الله واسعا حكيما وفي تنظيم علاقات الميراث والتكافل بين أفراد الأسرة الواحدة ; وبين الموالي والأولياء الذين كانوا متعاقدين قبل نزول تشريعات النسب وإبطال التبني ترد هذه المبادىء الجامعة وهذه التشريعات المحددة ذات الأهداف الاجتماعية البعيدة للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا آية يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم آية ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدا آية وفي حماية المجتمع من الفاحشة وتوفير أسباب الإحصان والوقاية نجد مثل هذه التنظيمات واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم ; فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهن بإذن أهلهن وآتوهن أجورهن بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم وفي تنظيم العلاقات بين أفراد المجتمع المسلم كله ; وإقامتها على التكافل والتراحم والتناصح والأمانة والعدل والسماحة والمودة والإحسان ترد توجيهات وتشريعات شتى إلى جانب ما ذكرنا من قبل نذكر منها هنا على سبيل المثال بضعة نماذج ولا نستقصيها ; فستأتي كلها في مكانها من سياق السورة ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا آية وإذا حضر القسمة أولو القربى واليتامى والمساكين فارزقوهم منه وقولوا لهم قولا معروفا آية يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما آية واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله واعتدنا للكافرين عذابا مهينا والذين ينفقون أموالهم رئاء الناس ولا يؤمنون بالله واليوم الآخر ومن يكن الشيطان له قرينا فساء قرينا إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرا آية من يشفع شفاعة حسنة يكن له نصيب منها ; ومن يشفع شفاعة سيئة يكن له كفل منها ; وكان الله على كل شيء مقيتا وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها إن الله كان على كل شيء حسيبا وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما ولا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا آية لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا بصيرا إن تبدوا خيرا أو تخفوه أو تعفوا عن سوء فإن الله كان عفوا قديرا إلى جانب ذلك الهدف الكبير في تنظيم المجتمع المسلم على أساس التكافل والتراحم والتناصح والتسامح والأمانة والعدل والمودة والطهارة ; ومحو الرواسب المتخلفة فيه من الجاهلية ; وإنشاء وتثبيت الملامح الجديدة الوضيئة نجد هدفا آخر لا يقل عنه عمقا ولا أثرا في حياة المجتمع المسلم إن لم يكن هو الأساس الذي يقوم عليه الهدف الأول ذلك هو تحديد معنى الدين وحد الإيمان وشرط الإسلام وربط كل الأنظمة والتشريعات التي تحكم حياة الفرد وحياة المجتمع بذلك المعنى المحدد للدين وهذا التعريف المضبوط للإيمان والإسلام إن الدين هو النظام الذي قرره الله للحياة البشرية بجملتها والمنهج الذي يسير عليه نشاط الحياة برمتها وإفراده بالألوهية والتلقي من القيادة التي يحددها ومن ثم نرى كل التشريعات والتنظيمات التي أشرنا إليها تستند إلى هذه الجهة وينص في أعقابها نصا على هذه الحقيقة آية الافتتاح التي تقرر وحدة البشرية وتدعو الناس إلى رعاية وشيجة الرحم وتعد مقدمة لسائر التنظيمات التي تلتها في السورة تبدأ بدعوة الناس إلى تقوى ربهم الذي خلقهم من نفس واحدة يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وتنتهي إلى تقواه وتحذيرهم من رقابته إن الله كان عليكم رقيبا والآيات التي تحض على رعاية أموال اليتامى وتبين طريقة التصرف في أموالهم تنتهي بالتذكير بالله وحسابه وكفى بالله حسيبا وتوزيع أنصبة الميراث في الأسرة يجيء وصية من الله يوصيكم الله في أولادكم فريضة من الله وتنتهي تشريعات الإرث بهذا التعقيب تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين وفي تشريعات الأسرة وتنظيم المهور والطلاق وما إليها ترد مثل هذه التعقيبات وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا والمحصنات من النساء إلا ما ملكت أيمانكم كتاب الله عليكم يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا واعبدوا الله ولا تشركوا به شيئا تسبق في الآية الوصية بالإحسان إلى الوالدين وذي القربى واليتامى والمساكين إلخ وهكذا ترتبط سائر التنظيمات والتشريعات بالله وتستمد من شريعته وترجع الأمور كلها إلى هذه القيادة التي لها وحدها حق الطاعة والاتباع ويترتب على إقرار ذلك الأصل الكبير أن يكون ولاء المؤمنين لقيادتهم ولجماعتهم المؤمنة فلا يتولوا أحدا لا يؤمن إيمانهم ولا يتبع منهجهم ولا يخضع لنظامهم ولا يتلقى من قيادتهم كائنة ما كانت العلاقة التي تربطهم بهذا الأحد علاقة قرابة أو جنس أو أرض أو مصلحة وإلا فهو الشرك أو النفاق وهو الخروج من الصف المسلم على كل حال ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا بشر المنافقين بأن لهم عذابا أليما الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا آية يا أيها الذين أمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين وسوف يؤتي الله المؤمنين أجرا عظيما ويترتب عليه وجوب هجرة المسلمين من دار الحرب وهي كل دار لا تقوم فيها شريعة الإسلام ولا تدين للقيادة السملمة ليلحقوا بالجماعة المسلمة متى قامت في الأرض وأصبح لها قيادة وسلطان وليستظلوا برايه القيادة المسلمة ولا يخضعوا لراية الكفر وهي كل راية غير راية الإسلام وإلا فهو النفاق أو الكفر ; وهو الخروج من الصف المسلم على كل حال فما لكم في المنافقين فئتين والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلا ودوا لو تكفرون كما كفروا فتكونون سواء ; فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرا إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا ومن يهاجر في سبيل الله يجد في الأرض مراغما كثيرا وسعة ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحيما ويترتب عليه أن يقاتل المسلمون لاستنقاذ الضعاف من إخوانهم المسلمين الذين لا يستطيعون الهجرة من دار الحرب وراية الكفر وضمهم إلى الجماعة المسلمة في دار الإسلام كي لا يفتنوا عن دينهم ولا يستظلوا براية غير راية الإسلام ولا يخضعوا لنظام غير نظامه ثم لكي يتمتعوا بالنظام الإسلامي الرفيع وبالحياة في المجتمع الإسلامي النظيف وهو حق كل مسلم والحرمان منه حرمان من أكبر نعم الله في الأرض ومن أفضل طيبات الحياة وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا آية ويستتبع هذا الأمر حملة ضخمة للحض على الجهاد بالنفس والمال والتنديد بالمعوقين والمبطئين والقاعدين وهي حملة تستغرق قطاعا كبيرا من السورة يرتفع عندها نبض السورة الهادئة الأنفاس ويشتد إيقاعها وتحمى لذعاتها في التوجيه والتنديد ولا نملك هنا استعراض هذا القطاع بترتيبه في السياق ولهذا الترتيب أهمية خاصة وإيحاء معين فندع هذا إلى مكانه من السياق ونكتفي بمقتطفات من هذا القطاع يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا وإن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ; ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا آية لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما درجات منه ومغفرة ورحمة وكان الله غفورا رحيما ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وكان الله عليما حكيما آية وفي ثنايا هذه الحملة للحض على الجهاد توضع بعض قواعد المعاملات الدولية بين دار الإسلام والمعسكرات المتعددة التي تدور معها المعاملات والخلافات في التعقيب على انقسام المسلمين فئتين ورأيين في أمر المنافقين الذين يدخلون المدينة للتجارة والمنافع والاتصال مع أهلها حتى إذا خرجوا منها عادوا موالين لمعسكرات الأعداء يقول فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله ; فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرا إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق أو جاءوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم ولو شاء الله لسلطهم عليكم فلقاتلوكم فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا ستجدون آخرين يريدون أن يأمنوكم ويأمنوا قومهم كلما ردوا إلى الفتنة أركسوا فيها فإن لم يعتزلوكم ويلقوا إليكم السلم ويكفوا أيديهم فخذوهم واقتلوهم حيث ثقفتموهم ; وأولئكم جعلنا لكم عليهم سلطانا مبينا يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن القى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا آية وكذلك تجيء في ثنايا الحديث عن الجهاد بعض الأحكام الخاصة بالصلاة في حالة الخوف وحالة الأمن ; مع توصيات الله للمؤمنين وتحذيرهم من أعدائهم المتربصين وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينا وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم ; وخذوا حذركم إن الله أعد للكافرين عذابا مهينا فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم فإذا اطمأننتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتا وتدل هذه الآيات على مكان الصلاة من الحياة الإسلامية ; حتى لتذكر في مقام الخوف وتبين كيفياتها في هذا المقام ; كما تدل على تكامل هذا المنهج في مواجهة الحياة الإنسانية في كل حالاتها ; ومتابعة الفرد المسلم والجماعة المسلمة في كل لحظة وفي كل حال ويستتبع الأمر بالجهاد كذلك حملة ضخمة على المنافقين وعلى موالاتهم لليهود في المدينة بينما هم يكيدون لدين الله وللجماعة المسلمة وللقيادة المسلمة كيدا شديدا وعلى ألاعيبهم في الصف المسلم وتمييعهم للقيم والنظم وفي الآيات التي اقتطفناها من قطاع الجهاد طرف من الحملة على المنافقين نضم إليه هذا القطاع المصور لحالهم وصفاتهم الكاشف لطبيعتهم ووسائلهم ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذي تقول والله يكتب ما يبيتون فأعرض عنهم وتوكل على الله وكفى بالله وكيلا أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا بشر المنافقين بأن لهم عذابا أليما الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيامة ولن يجعل الله للكافرين على المؤمنين سبيلا إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلا يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا وفي قطاع الجهاد وفي غيره من القطاعات الأخرى في السورة نلتقي بالحرب المشبوبة على الجماعة المسلمة وعلى العقيدة الإسلامية والقيادة الإسلامية كذلك من أهل الكتاب وبخاصة اليهود وحلفائهم من المنافقين في المدينة والمشركين في مكة وما حولهما وهي الحرب التي التقينا بها في سورة البقرة وفي سورة آل عمران من قبل ونلتقي كذلك بالمنهج الرباني وهو يأخذ بيد الجماعة المسلمة السائرة بين الأشواك الخبيثة والأحابيل الماكرة يقودها ويوجهها ويحذرها ويكشف لها طبيعة أعدائها وطبيعة المعركة التي تخوضها وطبيعة الأرض التي تدور فيها المعركة وزواياها وجوانبها الخبيثة ومن علامات الإعجاز في هذا القرآن أن هذه النصوص التي نزلت لتواجه معركة معينة ما تزال هي بذاتها تصور طبيعة المعركة الدائمة المتجددة بين الجماعة المسلمة في كل مكان وعلى توالي الأجيال وبين أعدائها التقليديين ; الذين ما يزالون هم هم وما تزال حوافزهم هي هي في أصلها وإن اختلفت أشكالها وظواهرها وأسبابها القريبة وما تزال أهدافهم هي هي في طبيعتها وإن اختلفت أدواتها ووسائلها وما تزال زلزلة العقيدة وزعزعة الصف والتشكيك في القيادة الربانية هي الأهداف التي تصوب إليها طلقاتهم الماكرة للوصول من ورائها إلى الاستيلاء على مقاليد الجماعة المسلمة والتصرف في مقاديرها واستغلال أرضها وجهدها وغلاتها وقواها وطاقاتها كما كانت يهود تستغل الأوس والخزرج في المدينة قبل أن يعزهم الله ويجمعهم بالإسلام وبالقيادة المسلمة وبالمنهج الرباني وقد حفلت هذه السورة كما حفلت سورتا البقرة وآل عمران بالحديث عن تلك المؤامرات التي لا تنقطع من اليهود ضد الجماعة المسلمة بالاتفاق مع المنافقين ومع المشركين وستجيء هذه النصوص مشروحة عند استعراضها في مكانها في السياق فنكتفي هنا بإثبات طرف من هذه الحملة العنيفة ألم تر إلى الذين أوتوا نصيبا من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل والله أعلم بأعدائكم وكفى بالله وليا وكفى بالله نصيرا من الذين هادوا يحرفون الكلم عن مواضعه ويقولون سمعنا وعصينا واسمع غير مسمع وراعنا ليا بألسنتهم وطعنا في الدين ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدبارها أو نلعنهم كما لعنا أصحاب السبت وكان أمر الله مفعولا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد افترى إثما عظيما ألم تر إلى الذين يزكون أنفسهم بل الله يزكي من يشاء ولا يظلمون فتيلا انظر كيف يفترون على الله الكذب وكفى به إثما مبينا ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا واعتدنا للكافرين عذابا مهينا يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة فأخذتهم الصاعقة بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينات فعفونا عن ذلك وآتينا موسى سلطانا مبينا ورفعنا فوقهم الطور بميثاقهم وقلنا لهم ادخلوا الباب سجدا ; وقلنا لهم لا تعدوا في السبت وأخذنا منهم ميثاقا غليظا فبما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم ; فلا يؤمنون إلا قليلا فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل واعتدنا للكافرين منهم عذابا أليما ومن هذه المقتطفات تتبين بعض أفاعيل اليهود التي يتصدى لها القرآن بالكشف والتنديد ; وبالتكذيب والتفنيد وهذه الحملة وتسمية اليهود فيها بالكافرين ووصفهم بأنهم أعداء تشي بشدة ما كانت تلقاه الجماعة المسلمة من هذه الأفاعيل ; وبضرورة التعرض لها بالتفنيد والتكذيب وكشف ما وراءها من أهداف خبيثة وبواعث خبيثة من هذه الجبلة الخبيثة ; التي لم تستلم أبدا للهدى في تاريخها الطويل ; ولم تستقم على الهدى إلا ريثما تنحرف وتقتل أنبياءها بغير الحق والتي كان يدفعها الحقد والحسد للنبي ص أن آتاه الله الرسالة وهو من غيرهم وللمسلمين أن جمعهم الله على الهدى ; فتكيد لهم هذا الكيد الذي لم ينقطع منذ أن اقتحم الإسلام المدينة عليهم إلى يومنا هذا والذي ما يزال هو هو اليوم وغدا يتلقى كل تجمع إسلامي وكل حركة إسلامية وكل بعث إسلامي على مدار القرون ولقد كان التشكيك في نبوة محمد ص ورسالته هو الهدف الأول لحملات اليهود ; الذي يسهل بعد بلوغه تحويل المسلمين عن قيادتهم الأمينة بعد تحويلهم عن عقيدتهم القويمة ومن ثم يسهل تفتيت الصف المسلم وإيهان تماسكه فهذا التماسك حول العقيدة القويمة والقيادة الأمينة هو الذي يتعب اليهود وأعداء الجماعة المسلمة في كل زمان وهو الذي يكلفهم الجهد والمشقة ومن ثم تتجه جهودهم أولا لتحطيمه وتسليم مقادة المسلمين إلى الهوى والجاهلية من جديد ومن ثم نجد في السورة بيانا للحقيقة البسيطة في رسالة النبي ص فهي ليست بدعا من ضعيفا إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما آية إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القوم لا يكادون يفقهون حديثا ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان الله شاكرا عليما إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا واعتدنا للكافرين عذابا مهينا والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم وكان الله غفورا رحيما يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى بن مريم رسول الله وكلمته القاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا ثم الأسس الأخلاقية الرفيعة التي يقام عليها بناء المجتمع المسلم والسورة تعرض من هذه الأسس جمهرة صالحة سبقت الإشارة إلى بعضها فالعنصر الأخلاقي أصيل وعميق في كيان التصور الإسلامي وفي كيان المجتمع المسلم ; بحيث لا يخلو منه جانب من جوانب الحياة ونشاطها كله ونحن نكتفي هنا بالإشارة السريعة المجملة إلى بعض الأسس المستمدة من هذا العنصر الأصيل في حياة الجماعة المسلمة ; بالإضافة إلى ما سبقت الإشارة إليه من محتويات السورة إنه مجتمع يقوم على العبودية لله وحده ; فهو مجتمع متحرر إذن من كل عبودية للعبيد في أية صورة من صور العبودية المتحققة في كل نظام على وجه الأرض ما عدا النظام الإسلامي ; الذي تتوحد فيه الألوهية وتتمحض لله ; فلا تخلع خاصية من خواصها على أحد من عباده ; ولا يدين بها الناس لأحد من عبيده ومن هذه الحرية تنطلق الفضائل كلها وتنطلق الأخلاقيات كلها لأن مرجعها جميعا إلى ابتغاء رضوان الله ومرتقاها ممتد إلى التحلي بأخلاق الله وهي مبراة إذن من النفاق والرياء والتطلع إلى غير وجه الله وهذا هو الأصل الكبير في أخلاقية الإسلام وفي فضائل المجتمع المسلم ثم ترد بعض مفردات العنصر الأخلاقي إلى جانب ذلك الأصل الكبير في السورة فهو مجتمع يقوم على الأمانة والعدل وعدم أكل الأموال بالباطل وعدم النجوى والتآمر إلا في معروف وعدم الجهر بالسوء من القول إلا من ظلم والشفاعة الحسنة والتحية الحسنة ومنع الفاحشة وتحريم السفاح والمخادنة وعدم الاختيال والفخر والرياء والبخل والحسد والغل كما يقوم على التكافل والتعاون والتناصح والتسامح والنخوة والنجدة وطاعة القيادة التي لها وحدها حق الطاعة إلخ وقد سبق ذكر معظم النصوص التي تشير إلى هذه الأسس وسيرد تفصيلها عند استعراضها في موضعها من السياق فنكتفي هنا بالإشارة إلى الحادث الفذ الذي يشير إلى القمة السامقة التي تتطلع إليها أنظار الإنسانية وتظل تتطلع ولا تبلغ إليها أبدا كما لم تبلغ إليها قط إلا في ظل هذا المنهج الفريد العجيب في الوقت الذي كانت يهود تكيد ذلك الكيد الجاهد للإسلام ونبيه وللصف المسلم وقيادته كان القرآن يصنع الأمة المسلمة على عين الله فيرتفع بتصوراتها وأخلاقها ونظامها وإجراءاتها إلى القمة السامقة وكان يعلج حادثا يتعلق بيهودي فرد هذا العلاج الذي سنذكره كان الله يأمر الأمة المسلمة بالأمانة المطلقة وبالعدل المطلق بين الناس الناس على اختلاف أجناسهم وعقائدهم وقومياتهم وأوطانهم كان يقول لهم إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرا آية وكان يقول لهم يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا ثم كانت الآيات ذوات العدد من القرآن تتنزل لإنصاف يهودي فرد من اتهام ظالم وجهته إليه عصبة من المسلمين من الأنصار ممن لم ترسخ في قلوبهم هذه المبادىء السامقة بعد ولم تخلص نفوسهم من رواسب الجاهلية كل الخلوص فدفعتهم عصبية الدم والعشيرة إلى تبرئة أحدهم باتهام هذا اليهودي والتواطؤ على اتهامه والشهادة ضده في حادث سرقة درع أمام النبي ص حتى كاد أن يقضي عليه بحد السرقة ويبرىء الفاعل الأصلي تنزلت هذه الآيات ذوات العدد فيها عتاب شديد للنبي ص وفيها إنحاء باللائمة على العصبة من أهل المدينة الذين آووا النبي ص وعزروه ونصروه إنصافا ليهودي من تلك الفئة التي تؤذي رسول الله ص أشد الإيذاء وتنصب لدعوته وتكيد له وللمسلمين هذا الكيد اللئم وفيها تهديد وإنذار لمن يكسب خطيئة أو إثما ثم يرمي به بريئا وفيها من ثم تلك النقلة العجيبة إلى تلك القمة السامقة وتلك الإشارة الوضيئة إلى ذلك المرتقى الصاعد لقد تنزلت هذه الآيات كلها في حادث ذلك اليهودي من يهود إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما واستغفر الله إن الله كان غفورا رحيما ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطا ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما ومن يكسب إثما فإنما يكسبه على نفسه وكان الله عليما حكيما ومن يكسب خطيئة أو إثما ثم يرم به بريئا فقد احتمل بهتانا وإثما مبينا ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شيء وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا فماذا ماذا يملك الإنسان أن يقول ألا أنه المنهج الفريد الذي يملك وحده أن يلتقط الجماعة البشرية من سفح الجاهلية ذاك ; فيرتقي بها في ذلك المرتقى الصاعد ; فيبلغ بها إلى تلك القمة السامقة في مثل هذا الزمن القصير والأن نكتفي بهذه التقدمة للسورة وموضوعاتها وخط سيرها وقد أشرنا إلى ذلك الحشد من الحقائق والتصورات والتوجيهات والتشريعات التي تتضمنها مجرد إشارة عسى أن نبلغ شيئا في بيانها التفصيلي عند استعراض النصوص في مكانها من السياق والموفق هو الله الوحدة الأولى الموضوع الوصية بالأقارب والأرحام والأيتام ونظام المواريث هذا الشوط الأول في السورة يبدأ بآية الافتتاح التي ترد الناس إلى رب واحد وخالق واحد ; كما تردهم إلى أصل واحد وأسرة واحدة وتجعل وحدة الإنسانية هي النفس ووحدة المجتمع هي الأسرة وتستجيش في النفس تقوى الرب ورعاية الرحم لتقيم على هذا الأصل الكبير كل تكاليف التكافل والتراحم في الأسرة الواحدة ثم في الإنسانية الواحدة وترد إليه سائر التنظيمات والتشريعات التي تتضمنها السورة وهذا الشوط يضم من تلك التكاليف ومن هذه التشريعات ما يتعلق بالضعاف في الأسرة وفي الإنسانية من اليتامى وتنظم طريقة القيام عليهم وعلى أموالهم كما تنظم طريقة انتقال الميراث بين أفراد الأسرة الواحدة وأنصباء الأقرباء المتعددي الطبقات والجهات في الحالات المتعددة وهي ترد هذا كله إلى الأصل الكبير الذي تضمنته آية الافتتاح مع التذكير بهذا الأصل في مطالع بعض الآيات أو في ثناياها أو في خواتيمها توثيقا للارتباط بين هذه التنظيمات والتشريعات وبين الأصل الذي تنبثق منه وهو الربوبية التي لها حق التشريع والتنظيم هذا الحق الذي منه وحده ينبثق كل تشريع وكل تنظيم الدرس الأول تذكير الإنسانية بأصلها الواحد يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا إنه الخطاب للناس بصفتهم هذه لردهم جميعا إلى ربهم الذي خلقهم والذي خلقهم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء إن هذه الحقائق الفطرية البسيطة لهي حقائق كبيرة جدا وعميقة جدا وثقيلة جدا ولو القى الناس أسماعهم وقلوبهم إليها لكانت كفيلة بإحداث تغييرات ضخمة في حياتهم وبنقلهم من الجاهلية أو من الجاهليات المختلفة إلى الإيمان والرشد والهدى وإلى الحضارة الحقيقية اللائقة بالناس و بالنفس واللائقة بالخلق الذي ربه وخالقه هو الله إن هذه الحقائق تجلو للقلب والعين مجالا فسيحا لتأملات شتى إنها أبتداء تذكر الناس بمصدرهم الذي صدروا عنه ; وتردهم إلى خالقهم الذي أنشأهم في هذه الأرض هذه الحقيقة التي ينساها الناس فينسون كل شيء ولا يستقيم لهم بعدها أمر إن الناس جاءوا إلى هذا العالم بعد أن لم يكونوا فيه فمن الذي جاء بهم أنهم لم يجيئوا إليه بإرادتهم فقد كانوا قبل أن يجيئوا عدما لا إرادة له لا إرادة له تقرر المجيء أو عدم المجيء فإرادة أخرى إذن غير إرادتهم هي التي جاءت بهم إلى هنا إرادة أخرى غير إرادتهم هي التي قررت أن تخلقهم إرادة أخرى غير إرادتهم هي التي رسمت لهم الطريق وهي التي اختارت لهم خط الحياة إرادة أخرى غير إرادتهم هي التي منحتهم وجودهم ومنحتهم خصائص وجودهم ومنحتهم استعداداتهم ومواهبهم ومنحتهم القدرة على التعامل مع هذا الكون الذي جيء بهم إليه من حيث لا يشعرون وعلى غير استعداد إلا الاستعداد الذي منحتهم إياه تلك الإرادة التي تفعل ما تريد ولو تذكر الناس هذه الحقيقة البديهية التي يغفلون عنها لثابوا إلى الرشد من أول الطريق إن هذه الإرادة التي جاءت بهم إلى هذا العالم وخطت لهم طريق الحياة فيه ومنحتهم القدرة على التعامل معه لهي وحدها التي تملك لهم كل شيء وهي وحدها التي تعرف عنهم كل شيء وهي وحدها التي تدبر أمرهم خير تدبير وإنها لهي وحدها صاحبة الحق في أن ترسم لهم منبع حياتهم وأن تشرع لهم أنظمتهم وقوانينهم وأن تضع لهم قيمهم وموازينهم وهي وحدها التي يرجعون إليها وإلى منهجها وشريعتها وإلى قيمها وموازينها عند الاختلاف في شأن من هذه الشؤون فيرجعون إلى النهج الواحد الذي إراده الله رب العالمين كما أنها توحي بأن هذه البشرية التي صدرت من إرادة واحدة تتصل في رحم واحدة وتلتقي في وشيجة واحدة وتنبثق من أصل واحد وتنتسب إلى نسب واحد يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء ولو تذكر الناس هذه الحقيقة لتضاءلت في حسهم كل الفروق الطارئة التي نشأت في حياتهم متأخرة ففرقت بين أبناء النفس الواحدة ومزقت وشائح الرحم الواحدة وكلها ملابسات طارئة ما كان يجوز أن تطغى على مودة الرحم وحقها في الرعاية وصلة النفس وحقها في المودة وصلة الربوبية وحقها في التقوى واستقرار هذه الحقيقة كان كفيلا باستبعاد الصراع العنصري الذي ذاقت منه البشرية ما ذاقت وما تزال تتجرع منه حتى اللحظة الحاضرة ; في الجاهلية الحديثة التي تفرق بين الألوان وتفرق بين العناصر وتقيم كيانها على أساس هذه التفرقة وتذكر النسبة إلى الجنس والقوم وتنسى النسبة إلى الإنسانية الواحدة والربوبية الواحدة واستقرار هذه الحقيقة كان كفيلا كذلك باستبعاد الاستبعاد الطبقي السائد في وثنية الهند والصراع الطبقي الذي تسيل فيه الدماء أنهارا في الدول الشيوعية والذي ما تزال الجاهلية الحديثة تعتبره قاعدة فلسفتها المذهبية ونقطة انطلاقها إلى تحطيم الطبقات كلها لتسويد طبقة واحدة ناسية النفس الواحدة التي انبثق منها الجميع والربوبية الواحدة التي يرجع إليها الجميع والحقيقة الأخرى التي تتضمنها الإشارة إلى أنه من النفس الواحدة خلق منها زوجها كانت كفيلة لو أدركتها البشرية أن توفر عليها تلك الأخطاء الأليمة التي تردت فيها وهي تتصور في المرأة شتى التصورات السخيفة وتراها منبع الرجس والنجاسة وأصل الشر والبلاء وهي من النفس الأولى فطرة وطبعا خلقها الله لتكون لها زوجا وليبث منهما رجالا كثيرا ونساء فلا فارق في الأصل والفطرة إنما الفارق في الاستعداد والوظيفة ولقد خبطت البشرية في هذا التيه طويلا جردت المرأة من كل خصائص الإنسانية وحقوقها فترة من الزمان تحت تأثير تصور سخيف لا أصل له فلما أن أرادت معالجة هذا الخطأ الشنيع اشتطت في الضفة الأخرى وأطلقت للمرأة العنان ونسيت أنها إنسان خلقت لإنسان ونفس خلقت لنفس وشطر مكمل لشطر وأنهما ليسا فردين متماثلين إنما هما زوجان متكاملان والمنهج الرباني القويم يرد البشرية إلى هذه الحقيقة البسيطة بعد ذلك الضلال البعيد كذلك توحي الآية بأن قاعدة الحياة البشرية هي الأسرة فقد شاء الله أن تبدأ هذه النبتة في الأرض بأسرة واحدة فخلق ابتداء نفسا واحدة وخلق منها زوجها فكانت أسرة من زوجين وبث منهما رجالا كثيرا ونساء ولو شاء الله لخلق في أول النشأة رجالا كثيرا ونساء وزوجهم فكانوا أسرا شتى من أول الطريق لا رحم بينها من مبدأ الأمر ولا رابطة تربطها إلا صدورها عن إرادة الخالق الواحد وهي الوشيجة الأولى ولكنه سبحانه شاء لأمر يعلمه ولحكمة يقصدها أن يضاعف الوشائج فيبدأ


002-وَآتُواْ الْيَتَامَى أَمْوَالَهُمْ وَلاَ تَتَبَدَّلُواْ الْخَبِيثَ بِالطَّيِّبِ وَلاَ تَأْكُلُواْ أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً

وآتوا اليتامى أموالهم ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا [ سورة النساء - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ

وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا [ سورة النساء - الآية 3 ]

أو ما ملكت أيمانكم جاء الإسلام لا ليطلق ولكن ليحدد ولا ليترك الأمر لهوى الرجل ولكن ليقيد التعدد بالعدل وإلا امتنعت الرخصة المعطاة ولكن لماذا أباح هذه الرخصة إن الإسلام نظام للإنسان نظام واقعي إيجابي يتوافق مع فطرة الإنسان وتكوينه ويتوافق مع واقعه وضروراته ويتوافق مع ملابسات حياته المتغيرة في شتى البقاع وشتى الأزمان وشتى الأحوال إنه نظام واقعي إيجابي يلتقط الإنسان من واقعه الذي هو فيه ومن موقفه الذي هو عليه ليرتفع به في المرتقى الصاعد إلى القمة السامقة في غير إنكار لفطرته أو تنكر ; وفي غير إغفال لواقعه أو إهمال ; وفي غير عنف في دفعه أو اعتساف إنه نظام لا يقوم على الحذلقة الجوفاء ; ولا على التظرف المائع ; ولا على المثالية الفارغة ; ولا على الأمنيات الحالمة التي تصطدم بفطرة الإنسان وواقعه وملابسات حياته ثم تتبخر في الهواء وهو نظام يرعى خلق الإنسان ونظافة المجتمع فلا يسمح بإنشاء واقع مادي من شأنه انحلال الخلق وتلويث المجتمع تحت مطارق الضرورة التي تصطدم بذلك الواقع بل يتوخى دائما أن ينشىء واقعا يساعد على صيانة الخلق ونظافة المجتمع مع أيسر جهد يبذله الفرد ويبذله المجتمع فإذا استصحبنا معنا هذه الخصائص الأساسية في النظام الإسلامي ونحن ننظر إلى مسألة تعدد الزوجات فماذا نرى نرى أولا أن هناك حالات واقعية في مجتمعات كثيرة تاريخية وحاضرة تبدو فيها زيادة عدد النساء الصالحات للزواج على عدد الرجال الصاحلين للزواج والحد الأعلى لهذا الاختلال الذي يعتري بعض المجتمعات لم يعرف تاريخيا أنه تجاوز نسبة أربع إلى واحد وهو يدور دائما في حدودها فكيف نعالج هذا الواقع الذي يقع ويتكرر وقوعه بنسب مختلفة هذا الواقع الذي لا يجدي فيه الإنكار نعالجه بهز الكتفين أو نتركه يعالج نفسه بنفسه حسب الظروف والمصادفات إن هز الكتفين لا يحل مشكلة كما أن ترك المجتمع يعالج هذا الواقع حسبما اتفق لا يقول به إنسان جاد يحترم نفسه ويحترم الجنس البشري ولا بد إذن من نظام ولا بد إذن من إجراء وعندئذ نجد أنفسنا أمام احتمال من ثلاثة احتمالات أن يتزوج كل رجل صالح للزواج امرأة من الصالحات للزواج ثم تبقى واحدة أو أكثر حسب درجة الاختلال الواقعة بدون زواج تقضي حياتها أو حياتهن لا تعرف الرجال أن يتزوج كل رجل صالح للزواج واحدة فقط زواجا شرعيا نظيفا ثم يخادن أو يسافح واحدة أو أكثر من هؤلاء اللواتي ليس لهن مقابل في المجتمع من الرجال فيعرفن الرجل خدينا أو خليلا في الحرام والظلام أن يتزوج الرجال الصالحون كلهم أو بعضهم أكثر من واحدة وأن تعرف المرأة الأخرى الرجل زوجة شريفة في وضح النور لا خدينة وولا خليلة في الحرام والظلام الاحتمال الأول ضد الفطرة وضد الطاقة بالقياس إلى المرأة التي لا تعرف في حياتها الرجال ولا يدفع هذه الحقيقة ما يتشدق به المتشدقون من استغناء المرأة عن الرجل بالعمل والكسب فالمسألة أعمق بكثير مما يظنه هؤلاء السطحيون المتحذلقون المتظرفون الجهال عن فطرة الإنسان وألف عمل وألف كسب لا تغني المرأة عن حاجتها الفطرية إلى الحياة الطبيعية سواء في ذلك مطالب الجسد والغريزة وماطالب الروح والعقل من السكن والأنس بالعشير والرجل يجد العمل ويجد الكسب ; ولكن هذا لا يكفيه فيروح يسعى للحصول على العشيرة والمرأة كالرجل في هذا فهما من نفس واحدة والاحتمال الثاني ضد اتجاه الإسلام النظيف ; وضد قاعدة المجتمع الإسلامي العفيف ; وضد كرامة المرأة الإنسانية والذين لا يحفلون أن تشيع الفاحشة في المجتمع هم أنفسهم الذين يتعالمون على الله ويتطاولون على شريعته لأنهم لا يجدون من يردعهم عن هذا التطاول بل يجدون من الكائدين لهذا الدين كل تشجيع وتقدير والاحتمال الثالث هو الذي يختاره الإسلام يختاره رخصة مقيدة لمواجهة الواقع الذي لا ينفع فيه هز الكتفين ; ولا تنفع فيه الحذلقة والادعاء يختاره متمشيا مع واقعيته الإيجابية في مواجهة الإنسان كما هو بفطرته وظروف حياته ومع رعايته للخلق النظيف والمجتمع المتطهر ومع منهجه في التقاط الإنسان من السفح والرقي به في الدرج الصاعد إلى القمة السامقة ولكن في يسر ولين وواقعية ثم نرى ثانيا في المجتمعات الإنسانية قديما وحديثا وبالأمس واليوم والغد إلى آخر الزمان واقعا في حياة الناس لا سبيل إلى إنكاره كذلك أو تجاهله نرى أن فترة الإخصاب في الرجل تمتد إلى سن السبعين أو ما فوقها بينما هي تقف في المرأة عند سن الخمسين أو حواليها فهناك في المتوسط عشرون سنة من سني الإخصاب في حياة الرجل لا مقابل لها في حياة المرأة وما من شك أن من أهداف اختلاف الجنسين ثم التقائهما امتداد الحياة بالإخصاب والإنسال وعمران الأرض بالتكاثر والانتشار فليس مما يتفق مع هذه السنة الفطرية العامة أن نكف الحياة عن الانتفاع بفترة الإخصاب الزائدة في الرجال ولكن مما يتفق مع هذا الواقع الفطري أن يسن التشريع الموضوع لكافة البيئات في جميع الأزمان والأحوال هذه الرخصة لا على سبيل الإلزام الفردي ولكن على سبيل إيجاد المجال العام الذي يلبي هذا الواقع الفطري ويسمح للحياة أن تنتفع به عند الاقتضاء وهو توافق بين واقع الفطرة وبين اتجاه التشريع ملحوظ دائما في التشريع الإلهي لا يتوافر عادة في التشريعات البشرية لأن الملاحظة البشرية القاصرة لا تنتبه له ولا تدرك جميع الملابسات القريبة والبعيدة ولا تنظر من جميع الزوايا ولا تراعي جميع الاحتمالات ومن الحالات الواقعية المرتبطة بالحقيقة السالفة ما نراه أحيانا من رغبة الزوج في أداء الوظيفة الفطرية مع رغبة الزوجة عنها لعائق من السن أو من المرض مع رغبة الزوجين كليهما في استدامة العشرة الزوجية وكراهية الانفصال فكيف نواجه مثل هذه الحالات نواجهها بهز الكتفين ; وترك كل من الزوجين يخبط رأسه في الجدار أو نواجهها بالحذلقة الفارغة والتظرف السخيف إن هز الكتفين كما قلنا لا يحل مشكلة والحذلقة والتظرف لا يتفقان مع جدية الحياة الإنسانية ومشكلاتها الحقيقية وعندئذ نجد أنفسنا مرة أخرى أمام احتمال من ثلاثة احتمالات أن نكبت الرجل ونصده عن مزاولة نشاطه الفطري بقوة التشريع وقوة السلطان ونقول له عيب يا رجل إن هذا لا يليق ولا يتفق مع حق المرأة التي عندك ولا مع كرامتها أن نطلق هذا الرجل يخادن ويسافح من يشاء من النساء أن نبيح لهذا الرجل التعدد وفق ضرورات الحال ونتوقى طلاق الزوجة الأولى الاحتمال الأول ضد الفطرة وفوق الطاقة وضد احتمال الرجل العصبي والنفسي وثمرته القريبة إذا نحن أكرهناه بحكم التشريع وقوة السلطان هي كراهية الحياة الزوجية التي تكلفه هذا العنت ومعاناة جحيم هذه الحياة وهذه ما يكرهه الإسلام الذي يجعل من البيت سكنا ومن الزوجة أنسا ولباسا والاحتمال الثاني ضد اتجاه الإسلام الخلقي وضد منهجه في ترقية الحياة البشرية ورفعها وتطهيرها وتزكيتها كي تصبح لائقة بالإنسان الذي كرمه الله على الحيوان والاحتمال الثالث هو وحده الذي يلبي ضرورات الفطرة الواقعية ويلبي منهج الإسلام الخلقي ويحتفظ للزوجة الأولى برعاية الزوجية ويحقق رغبة الزوجين في الإبقاء على عشرتهما وعلى ذكرياتهما وييسر على الإنسان الخطو الصاعد في رفق ويسر وواقعية وشيء كهذا يقع في حالة عقم الزوجة مع رغبة الزوج الفطرية في النسل حيث يكون أمامه طريقان لا ثالث لهما أن يطلقها ليستبدل بها زوجة أخرى تلبي رغبة الإنسان الفطرية في النسل أو أن يتزوج بأخرى ويبقي على عشرته مع الزوجة الأولى وقد يهذر قوم من المتحذلقين ومن المتحذلقات بإيثار الطريق الأول ولكن تسعا وتسعين زوجة على الأقل من كل مائة سيتوجهن باللعنة إلى من يشير على الزوج بهذا الطريق الطريق الذي يحطم عليهن بيوتهن بلا عوض منظور فقلما تجد العقيم وقد تبين عقمها راغبا في الزواج وكثيرا ما تجد الزوجة العاقر أنسا واسترواحا في الأطفال الصغار تجيء بهم الزوجة الأخرى من زوجها فيملأون عليهم الدار حركة وبهجة أيا كان ابتئاسها لحرمانها الخاص وهكذا حيثما ذهبنا نتأمل الحياة الواقعية بملابساتها العملية التي لا تصغي للحذلقة ولا تستجيب للهذر ولا تستروح للهزل السخيف والتميع المنحل في مواضع الجد الصارم وجدنا مظاهر الحكمة العلوية في سن هذه الرخصة مقيدة بذلك القيد فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة فالرخصة تلبي واقع الفطرة وواقع الحياة ; وتحمي المجتمع من الجنوح تحت ضغط الضرورات الفطرية والواقعية المتنوعة إلى الانحلال أو الملال والقيد يحمي الحياة الزوجية من الفوضى والاختلال ويحمي الزوجة من الجور والظلم ; ويحمي كرامة المرأة أن تتعرض للمهانة بدون ضرورة ملجئة واحتياط كامل ويضمن العدل الذي تحتمل معه الضرورة ومقتضياتها المريرة إن أحدا يدرك روح الإسلام واتجاهه لا يقول إن التعدد مطلوب لذاته مستحب بلا مبرر من ضرورة فطرية أو اجتماعية ; وبلا دافع إلا التلذذ الحيواني وإلا التنقل بين الزوجات كما يتنقل الخليل بين الخليلات إنما هو ضرورة تواجه ضرورة وحل يواجه مشكلة وهو ليس متروكا للهوى بلا قيد ولا حد في النظام الإسلامي الذي يواجه كل واقعيات الحياة فإذا انحرف جيل من الأجيال في استخدام هذه الرخصة إذا راح رجال يتخذون من هذه الرخصة فرصة لإحالة الحياة الزوجية مسرحا للذة الحيوانية إذا أمسوا يتنقلون بين الزوجات كما يتنقل الخليل بين الخليلات إذا أنشأوا الحريم في هذه الصورة المريبة فليس ذلك شأن الإسلام ; وليس هؤلاء هم الذين يمثلون الإسلام إن هؤلاء إنما انحدروا إلى هذا الدرك لأنهم بعدوا عن الإسلام ولم يدركوا روحه النظيف الكريم والسبب أنهم يعيشون في مجتمع لا يحكمه الإسلام ولا تسيطر فيه شريعته مجتمع لا تقوم عليه سلطة مسلمة تدين للإسلام وشريعته ; وتأخذ الناس بتوجيهات الإسلام وقوانينه وآدابه وتقاليده إن المجتمع المعادي للإسلام المتفلت من شريعته وقانونه هو المسؤول الأول عن هذه الفوضى هو المسؤول الأول عن الحريم في صورته الهابطة المريبة هو المسؤول الأول عن اتخاذ الحياة الزوجية مسرح لذة بهيمية فمن شاء أن يصلح هذه الحال فليرد الناس إلى الإسلام وشريعة الإسلام ومنهج الإسلام ; فيردهم إلى النظافة والطهارة والاستقامة والاعتدال من شاء الاصلاح فليرد الناس إلى الإسلام لا في هذه الجزئية ولكن في منهج الحياة كلها فالإسلام نظام متكامل لا يعمل إلا وهو كامل شامل والعدل المطلوب هو العدل في المعاملة والنفقة والمعاشرة والمباشرة أما العدل في مشاعر القلوب وأحاسيس النفوس فلا يطالب به أحد من بني الإنسان لأنه خارج عن إرادة الإنسان وهو العدل الذي قال الله عنه في الآية الأخرى في هذه السورة ولن تستيطعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة هذه الآية التي يحاول بعض الناس أن يتخذوا منها دليلا على تحريم التعدد والأمر ليس كذلك وشريعة الله ليست هازلة حتى تشرع الأمر في آية وتحرمه في آية بهذه الصورة التي تعطي باليمين وتسلب بالشمال فالعدل المطلوب في الآية الأولى ; والذي يتعين عدم التعدد إذا خيف ألا يتحقق ; هو العدل في المعاملة والنفقة والمعاشرة والمباشرة وسائر الأوضاع الظاهرة بحيث لا ينقص إحدى الزوجات شيء منها ; وبحيث لا تؤثر واحدة دون الأخرى بشيء منها على نحو ما كان النبي ص وهو أرفع إنسان عرفته البشرية يقوم به في الوقت الذي لم يكن أحد يجهل من حوله ولا من نسائه أنه يحب عائشة رضي الله عنها ويؤثرها بعاطفة قلبية خاصة لا تشاركها فيها غيرها فالقلوب ليست ملكا لأصحابها إنما هي بين أصبعين من أصابع الرحمن يقلبها كيف يشاء وقد كان ص يعرف دينه ويعرف قلبه فكان يقول " اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك " ونعود فنكرر قبل أن نتجاوز هذه النقطة أن الإسلام لم ينشىء التعدد إنما حدده ولم يأمر بالتعدد إنما رخص فيه وقيده وأنه رخص فيه لمواجهة واقعيات الحياة البشرية وضرورات الفطرة الإنسانية هذه الضرورات وتلك الواقعيات التي ذكرنا بعض ما تكشف لنا حتى الآن منها وقد يكون وراءها غيرها تظهره أطوار الحياة في أجيال أخرى وفي ظروف أخرى كذلك كما يقع في كل تشريع أو توجيه جاء به هذا المنهج الرباني وقصر البشر في فترة من فترات التاريخ عن استيعاب كل ما وراءه من حكمة ومصلحة فالحكمة والمصلحة مفترضتان وواقعتان في كل تشريع إلهي سواء أدركهما البشر أم لم يدركوهما في فترة من فترات التاريخ الإنساني القصير عن طريق الإدراك البشري المحدود ثم ننتقل إلى الإجراء الثاني الذي تنص عليه الآية عند الخوف من عدم تحقق العدل فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم أي إنه إن خيف عدم العدل في التزوج بأكثر من واحدة تعين الاقتصار على واحدة ولم يجز تجاوزها أو ما ملكت أيمانكم من الإماء زواجا أو تسريا فالنص لم يحدد ولقد سبق أن وقفنا في الجزء الثاني من هذه الظلال وقفة قصيرة أمام مسألة الرق إجمالا فلعله يحسن هنا أن نلم بمسألة الاستمتاع بالإماء خاصة إن الزواج من مملوكة فيه رد لاعتبارها وكرامتها الإنسانية فهو مؤهل من مؤهلات التحرير لها ولنسلها من سيدها حتى ولو لم يعتقها لحظة الزواج فهي منذ اليوم الذي تلد فيه تسمى أم ولد ويمتنع على سيدها بيعها ; وتصبح حرة بعد وفاته أما ولدها فهو حر منذ مولده وكذلك عند التسري بها فإنها إذا ولدت أصبحت أم ولد وامتنع بيعها وصارت حرة بعد وفاة سيدها وصار ولدها منه كذلك حرا إذا اعترف بنسبه وهذا ما كان يحدث عادة فالزواج والتسري كلاهما طريق من طرق التحرير التي شرعها الإسلام وهي كثيرة على أنه قد يحيك في النفس شيء من مسألة التسري هذه فيحسن أن نتذكر أن قضية الرق كلها قضية ضرورة كما بينا هناك وأن الضروة التي اقتضت إباحة الاسترقاق في الحرب الشرعية التي يعلنها الإمام المسلم المنفذ لشريعة الله هي ذاتها التي اقتضت إباحة التسري بالإماء ; لأن مصير المسلمات الحرائر العفيفات حين يؤسرن كان شرا من هذا المصير على أنه يحسن ألا ننسى أن هؤلاء الأسيرات المسترقات لهن مطالب فطرية لا بد أن يحسب حسابها في حياتهن ولا يمكن إغفالها في نظام واقعي يراعي فطرة الإنسان وواقعه فإما أن تتم تلبية هذه المطالب عن طريق الزواج وإما أن تتم عن طريق تسري السيد ما دام نظام الاسترقاق قائما كي لا ينشرن في المجتمع حالة من الانحلال الخلقي والفوضى الجنسية لا ضابط لها حين يلبين حاجتهن الفطرية عن طريق البغاء أو المخادنة كما كانت الحال في الجاهلية أما ما وقع في بعض العصور من الاستكثار من الإماء عن طريق الشراء والخطف والنخاسة وتجميعهن في القصور واتخاذهن وسيلة للإلتذاذ الجنسي البهيمي وتمضية الليالي الحمراء بين قطعان الإماء وعربدة السكر والرقص والغناء إلى آخر ما نقلته الينا الأخبار الصادقة والمبالغ فيها على السواء أما هذا كله فليس هو الإسلام وليس من فعل الإسلام ولا إيحاء الإسلام ولا يجوز أن يحسب على النظام الإسلامي ولا أن يضاف إلى واقعه التاريخي إن الواقع التاريخي الإسلامي هو الذي ينشأ وفق أصول الإسلام وتصوراته وشرعته وموازينه هذا وحده هو الواقع التاريخي الإسلامي أما ما يقع في المجتمع الذي ينتسب إلى الإسلام خارجا على أصوله وموازينه فلا يجوز أن يحسب منه لأنه انحراف عنه


004-وَآتُواْ النَّسَاء صَدُقَاتِهِنَّ نِحْلَةً فَإِن طِبْنَ لَكُمْ عَن شَيْءٍ مِّنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَّرِيئاً

وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا [ سورة النساء - الآية 4 ]

الكلام عن رعاية اليتامى التي بدأ فيها وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا وهذه الآية تنشىء للمرأة حقا صريحا وحقا شخصيا في صداقها وتنبى ء بما كان واقعا في المجتمع الجاهلي من هضم هذا الحق في صور شتى واحدة منها كانت في قبض الولي لهذا الصداق وأخذه لنفسه ; وكأنما هي صفقة بيع هو صاحبها وواحدة منها كانت في زواج الشغار وهو أن يزوج الولي المرأة التي في ولايته في مقابل أن يزوجه من يأخذها امرأة هي في ولاية هذا الآخر واحدة بواحدة صفقة بين الوليين لا حظ فيها للمرأتين كما تبدل بهيمة ببهيمة فحرم الإسلام هذا الزواج كلية ; وجعل الزواج التقاء نفسين عن رغبة واختيار والصداق حقا للمرأة تأخذه لنفسها ولا يأخذه الولي وحتم تسمية هذا الصداق وتحديده لتقبضه المرأة فريضة لها وواجبا لا تخلف فيه وأوجب أن يؤديه الزوج نحلة أي هبة خالصة لصاحبتها وأن يؤديه عن طيب نفس وارتياح خاطر كما يؤدي الهبة والمنحة فإذا طابت نفس الزوجة بعد ذلك لزوجها عن شيء من صداقها كله أو بعضه فهي صاحبة الشأن في هذا ; تفعله عن طيب نفس وراحة خاطر ; والزوج في حل من أخذ ما طابت نفس الزوجة عنه وأكله حلالا طيبا هنيئا مريئا فالعلاقات بين الزوجين ينبغي أن تقوم على الرضى الكامل والاختيار المطلق والسماحة النابعة من القلب والود الذي لا يبقى معه حرج من هنا أو من هناك وبهذا الإجراء استبعد الإسلام ذلك الراسب من رواسب الجاهلية في شأن المرأة وصداقها وحقها في نفسها وفي مالها وكرامتها ومنزلتها وفي الوقت ذاته لم يجفف ما بين المرأة ورجلها من صلات ولم يقمها على مجرد الصرامة في القانون ; بل ترك للسماحة والتراضي والمودة أن تأخذ مجراها في هذه الحياة المشتركة وأن تبلل بنداوتها جو هذه الحياة فإذا انتهى من هذا الاستطراد الذي دعا إليه الحديث عن الزواج من اليتيمات ومن غيرهن من النساء عاد إلى أموال اليتامى ; يفصل في أحكام ردها إليهم بعد أن قرر في الآية الثانية من السورة مبدأ الرد على وجه الإجمال إن هذا المال ولو أنه مال اليتامى إلا أنه قبل هذا مال الجماعة أعطاها الله إياه لتقوم به ; وهي متكافلة في الانتفاع بهذا المال على أحسن الوجوه فالجماعة هي المالكة ابتداء للمال العام واليتامى أو مورثوهم إنما يملكون هذا المال لاستثماره بإذن من الجماعة ويظلون ينتفعون به وينفعون الجماعة معهم ما داموا قادرين على تكثيره وتثميره ; راشدين في تصريفه وتدبيره والملكية الفردية بحقوقها وقيودها قائمة في هذا الإطار أما السفهاء من اليتامى ذوي المال الذين لا يحسنون تدبير المال وتثميره فلا يسلم لهم ولا يحق لهم التصرف فيه والقيام عليه وإن بقيت لهم ملكيتهم الفردية فيه لا تنزع منهم إنما يعود التصرف في مال الجماعة إلى من يحسن التصرف فيه من الجماعة مع مراعاة درجة القرابة لليتميم تحقيقا للتكافل العائلي الذي هو قاعدة التكافل العام بين الأسرة الكبرى وللسفيه حق الرزق والكسوة في ماله مع حسن معاملته ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا


005-وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً

ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا [ سورة النساء - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن

وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى بالله حسيبا [ سورة النساء - الآية 6 ]

ويتبين السفه والرشد بعد البلوغ وأمر السفه والرشد لا يخفى عادة ولا يحتاج إلى تحديد مفهومة بالنصوص فالبيئة تعرف الراشد من السفيه وتأنس رشد هذا وسفه ذاك وتصرفات كل منهما لا تخفى على الجماعة ; فالاختبار يكون لمعرفة البلوغ الذي يعبر عنه النص بكلمة النكاح وهو الوظيفة التي يؤهل لها البلوغ وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى بالله حسيبا ويبدو من خلال النص الدقة في الإجراءات التي يتسلم بها اليتامى أموالهم عند الرشد كذلك يبدو التشديد في وجوب المسارعة بتسليم أموال اليتامى إليهم بمجرد تبين الرشد بعد البلوغ وتسليمها لهم كاملة سالمة والمحافظة عليها في أثناء القيام عليها وعدم المبادرة إلى أكلها بالإسراف قبل أن يكبر أصحابها فيتسلموها مع الاستعفاف عن أكل شيء منها مقابل القيام عليها إذا كان الولي غنيا والأكل منها في أضيق الحدود إذا كان الولي محتاجا ومع وجوب الأشهاد في محضر التسليم وختام الآية التذكير بشهادة الله وحسابه وكفى بالله حسيبا كل هذا التشديد وكل هذا البيان المفصل وكل هذا التذكير والتحذير يشي بما كان سائدا في البيئة من الجور على أموال اليتامى الضعاف في المجتمع وبما كان يحتاج إليه تغيير هذا العرف السائد من تشديد وتوكيد ومن بيان وتفصيل لا يدع مجالا للتلاعب عن أي طريق وهكذا كان المنهج الرباني ينسخ معالم الجاهلية في النقوس والمجتمعات ويثبت معالم الإسلام ; ويمحو سمات الجاهلية في وجه المجتمع ويثبت ملامح الإسلام وهكذا كان يصوغ المجتمع الجديد ومشاعره وتقاليده وشرائعه وقوانينه في ظلال تقوى الله ورقابته ويجعلها الضمان الأخير لتنفيذ التشريع ولا ضمان لأي تشريع في الأرض بغير هذه التقوى وبدون هذه الرقابة وكفى بالله حسيبا الدرس الثالث توجيهات في التوريث والوصية والتوزيع ولقد كانوا في الجاهلية لا يورثون البنات ولا الصبية في الغالب إلا التافه القليل لأن هؤلاء وهؤلاء لا يركبون فرسا ولا يردون عاديا فإذا شريعة الله تجعل الميراث في أصله حقا لذوي القربى جميعا حسب مراتبهم وأنصبتهم المبينة فيما بعد وذلك تمشيا مع نظرية الإسلام في التكافل بين أفراد الأسرة الواحدة وفي التكافل الإنساني العام وحسب قاعدة الغنم بالغرم فالقريب مكلف إعالة قريبه إذا احتاج والتضامن معه في دفع الديات عند القتل والتعويضات عند الجرح فعدل إذن أن يرثه إن ترك مالا بحسب درجة قرابته وتكليفه به والإسلام نظام متكامل متناسق ويبدو تكامله وتناسقه واضحا في توزيع الحقوق والواجبات هذه هي القاعدة في الإرث بصفة عامة وقد نسمع هنا وهناك لغطا حول مبدأ الإرث لا يثيره إلا التطاول على الله سبحانه مع الجهل بطبيعة الإنسان وملابسات حياته الواقعية إن إدراك الأسس التي يقوم عليها النظام الاجتماعي الإسلامي يضع حدا لهذا اللغط على الإطلاق إن قاعدة هذا النظام هي التكافل ولكي يقوم هذا التكافل على أسس وطيدة راعى الإسلام أن يقوم على أساس الميول الفطرية الثابتة في النفس البشرية هذه الميول التي لم يخلقها الله عبثا في الفطرة إنما خلقها لتؤدي دورا أساسيا في حياة الإنسان


007-لِّلرِّجَالِ نَصيِبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاء نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَّفْرُوضاً

للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا [ سورة النساء - الآية 7 ]

ولما كانت روابط الأسرة القريبة والبعيدة روابط فطرية حقيقية ; لم يصطنعها جيل من الأجيال ; ولم تصطنعها جميع الأجيال بطبيعة الحال والجدال في جدية هذه الروابط وعمقها وأثرها في رفع الحياة وصيانتها وترقيتها كذلك لا يزيد على أن يكون مراء لا يستحق الاحترام لما كان الأمر كذلك جعل الإسلام التكافل في محيط الأسرة هو حجر الأساس في بناء التكافل الاجتماعي العام وجعل الإرث مظهرا من مظاهر ذلك التكافل في محيط الأسرة فوق ما له من وظائف أخرى في النظام الاقتصادي والاجتماعي العام فإذا عجزت هذه الخطوة أو قصرت عن استيعاب جميع الحالات المحتاجة إلى التكافل جاءت الخطوة التالية في محيط الجماعة المحلية المتعارفة لتكملها وتقويها فإذا عجزت هذه جاء دور الدولة المسلمة لتتولى كل من قصرت في إعالتهم وكفالتهم الكاملة جهود الأسرة وجهود الجماعة المحلية المحدودة وبذلك لا يلقى العبء كله على عاتق الجهاز العام للدولة أولا لأن التكافل في محيط الأسرة أو في محيط الجماعة الصغيرة يخلق مشاعر لطيفة رحيمة تنمو حولها فضائل التعاون والتجاوب نموا طبيعيا غير مصطنع فضلا على أن هذه المشاعر كسب إنساني لا يرفضه إلا لئيم نكد خبيث أما التكافل في محيط الأسرة بصفة خاصة فينشىء آثارا طبيعية تلائم الفطرة فشعور الفرد بأن جهده الشخصي سيعود أثره على ذوي قرابته وبخاصة ذريته يحفزه إلى مضاعفة الجهد فيكون نتاجه للجماعة عن طريق غير مباشر لأن الإسلام لا يقيم الفواصل بين الفرد والجماعة فكل ما يملك الفرد هو في النهاية ملك للجماعة كلها عندما تحتاج وهذه القاعدة الأخيرة تقضي على كل الاعتراضات السطحية على توريث من لم يتعب ولم يبذل جهدا كما يقال فهذا الوارث هو امتداد للمورث من جهة ثم هو كافل هذا المورث لو كان هذا محتاجا وذاك ذا مال ثم في النهاية هو وما يملك للجماعة عندما تحتاج تمشيا مع قاعدة التكافل العام ثم إن العلاقة بين المورث والوارث وبخاصة الذرية ليست مقصورة على المال فإذا نحن قطعنا وراثة المال فما نحن بمستطيعين أن نقطع الوشائج الأخرى والوراثات الأخرى بينهما إن الوالدين والأجداد والأقرباء عامة لا يورثون أبناءهم وأحفادهم وأقاربهم المال وحده إنما يورثونهم كذلك الاستعدادات الخيرة والشريرة والاستعدادات الوراثية للمرض والصحة والانحراف والاستقامة والحسن والقبح والذكاء والغباء إلخ وهذه الصفات تلاحق الوارثين وتؤثر في حياتهم ولا تتركهم من عقابيلها أبدا فمن العدل إذن أن يورثوهم المال وهم لا يعفونهم من المرض والانحراف والغباء ولا تملك الدولة بكل وسائلها أن تعفيهم من هذه الوراثات من أجل هذه الواقعيات الفطرية والعملية في الحياة البشرية ومن أجل غيرها وهو كثير من المصالح الاجتماعية الأخرى شرع الله قاعدة الإرث للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا هذا هو المبدأ العام الذي أعطى الإسلام به النساء منذ أربعة عشر قرنا حق الإرث كالرجال من


008-وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً

وإذا حضر القسمة أولوا القربى واليتامى والمساكين فارزقوهم منه وقولوا لهم قولا معروفا [ سورة النساء - الآية 8 ]

ناحية المبدأ كما حفظ به حقوق الصغار الذين كانت الجاهلية تظلمهم وتأكل حقوقهم لأن الجاهلية كانت تنظر إلى الأفراد حسب قيمتهم العملية في الحرب والإنتاج أما الإسلام فجاء بمنهجه الرباني ينظر إلى الإنسان أولا حسب قيمته الإنسانية وهي القيمة الأساسية التي لا تفارقه في حال من الأحوال ثم ينظر إليه بعد ذلك حسب تكاليفه الواقعية في محيط الأسرة وفي محيط الجماعة ولما كان نظام التوريث كما سيجيء يحجب فيه بعض ذوي القربى بعضا فيوجد ذوو قرابة ولكنهم لا يرثون لأن من هم أقرب منهم سبقوهم فحجبوهم فإن السياق يقرر للمحجوبين حقا لا يحدده إذا هم حضروا القسمة تطييبا لخاطرهم كي لا يروا المال يفرق وهم محرومون واحتفاظا بالروابط العائلية والمودات القلبية كذلك يقرر لليتامى والمساكين مثل هذا الحق تمشيا مع قاعدة التكافل العام وإذا حضر القسمة أولو القربى واليتامى والمساكين فارزقوهم منه وقولوا لهم قولا معروفا وقد وردت في هذه الآية روايات شتى عن السلف ما بين قولهم إنها منسوخة نسختها آيات الميراث المحددة للأنصبة وقولهم إنها محكمة وما بين قولهم إن مدلولها واجب مفروض وقولهم إنه مستحب ما طابت به أنفس الورثة ونحن لا نرى فيها دليلا للنسخ ونرى أنها محكمة وواجبة في مثل هذه الحالات التي ذكرنا معتمدين على إطلاق النص من جهة وعلى الاتجاه الإسلامي العام في التكافل من جهة أخرى وهي شيء آخر غير أنصبة الورثة المحددة في الآيات التالية على كل حال وقبل أن يأخذ السياق في تحديد أنصبة الورثة يعود ليحذر من أكل أموال اليتامى يعود إليه في هذه المرة ليلمس القلوب لمستين قويتين أولاهما تمس مكمن الرحمة الأبوية والإشفاق الفطري على الذرية الضعاف وتقوى الله الحسيب الرقيب والثانية تمس مكان الرهبة من النار والخوف من السعير في مشهد حسي مفزع وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتقوا الله وليقولوا قولا سديدا إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا وهكذا تمس اللمسة الأولى شغاف القلوب قلوب الآباء المرهفة الحساسية تجاه ذريتهم الصغار بتصور ذريتهم الضعاف مكسوري الجناح لا راحم لهم ولا عاصم كي يعطفهم هذا التصور على اليتامى الذين وكلت إليهم أقدارهم بعد أن فقدوا الآباء فهم لا يدرون أن تكون ذريتهم غدا موكولة إلى من بعدهم من الأحياء كما وكلت إليهم هم أقدار هؤلاء مع توصيتهم بتقوى الله فيمن ولاهم الله عليهم من الصغار لعل الله أن يهييء لصغارهم من يتولى أمرهم بالتقوى والتحرج والحنان وتوصيتهم كذلك بأن يقولوا في شأن اليتامى قولا سديدا وهم يربونهم ويرعونهم كما يرعون أموالهم ومتاعهم أما اللمسة الثانية فهي صورة مفزعة صورة النار في البطون وصورة السعير في نهاية المطاف إن هذا المال نار وإنهم ليأكلون هذه النار وإن مصيرهم لإلى النار فهي النار تشوي البطون وتشوي الجلود هي النار من باطن وظاهر هي النار مجسمة حتى لتكاد تحسها البطون والجلود وحتى لتكاد تراها العيون وهي تشوي البطون والجلود ولقد فعلت هذه النصوص القرآنية بإيحاءاتها العنيفة العميقة فعلها في نفوس المسلمين خلصتها من رواسب


009-وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُواْ مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُواْ عَلَيْهِمْ فَلْيَتَّقُوا اللّهَ وَلْيَقُولُواْ قَوْلاً سَدِيداً

وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتقوا الله وليقولوا قولا سديدا [ سورة النساء - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً

إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا [ سورة النساء - الآية 10 ]

الجاهلية هزتها هزة عنيفة ألقت عنها هذه الرواسب وأشاعت فيها الخوف والتحرج والتقوى والحذر من المساس أي مساس بأموال اليتامى كانوا يرون فيها النار التي حدثهم الله عنها في هذه النصوص القوية العميقة الإيحاء فعادوا يجفلون أن يمسوها ويبالغون في هذا الإجفال من طريق عطاء بن السائب عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال لما نزلت إن الذين يأكلون أموال اليتامى ظلما الآية انطلق من كان عنده يتيم فعزل طعامه من طعامه وشرابه من شرابه فجعل يفضل الشيء فيحبس له حتى يأكله أو يفسد فاشتد ذلك عليهم فذكروا ذلك لرسول الله ص فأنزل الله ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم الآية فخلطوا طعامهم بطعامهم وشرابهم بشرابهم وكذلك رفع المنهج القرآني هذه الضمائر إلى ذلك الأفق الوضيء ; وطهرها من غبش الجاهلية ذلك التطهير العجيب الدرس الرابع أنصبة ومقادير الميراث والأن نجيء إلى نظام التوارث حيث يبدأ بوصية الله للوالدين في أولادهم ; فتدل هذه الوصية على أنه سبحانه أرحم وأبر وأعدل من الوالدين مع أولادهم ; كما تدل على أن هذا النظام كله مرده إلى الله سبحانه ; فهو الذي يحكم بين الوالدين وأولادهم وبين الأقرباء وأقاربهم وليس لهم إلا أن يتلقوا منه سبحانه وأن ينفذوا وصيته وحكمه وأن هذا هو معنى الدين الذي تعنى السورة كلها ببيانه وتحديده كما أسلفنا كذلك يبدأ بتقرير المبدأ العام للتوارث يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين ثم يأخذ في التفريع وتوزيع الأنصبة في ظل تلك الحقيقة الكلية وفي ظل هذا المبدأ العام ويستغرق هذا التفصيل آيتين أولاهما خاصة بالورثة من الأصول والفروع والثانية خاصة بحالات الزوجية والكلالة ثم تجيء بقية أحكام الوراثة في آخر آية في السورة استكمالا لبعض حالات الكلالة وسنعرضها في موضعها يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له أخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم هاتان الآيتان مضافا إليهما الآية الثالثة التي في نهاية السورة ونصها يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا أخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم


011-يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ

يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصي بها أو دين آبآؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما [ سورة النساء - الآية 11 ]

للبنت نصيبا واحدا وللذكر نصيبين اثنين وليس الأمر في هذا أمر محاباة لجنس على حساب جنس إنما الأمر أمر توازن وعدل بين أعباء الذكر وأعباء الأنثى في التكوين العائلي وفي النظام الاجتماعي الإسلامي فالرجل يتزوج امرأة ويكلف إعالتها وإعالة أبنائها منه في كل حالة وهي معه وهي مطلقة منه أما هي فإما أن تقوم بنفسها فقط وإما أن يقوم بها رجل قبل الزواج وبعده سواء وليست مكلفة نفقة للزوج ولا للأبناء في أي حال فالرجل مكلف على الأقل ضعف أعباء المرأة في التكوين العائلي وفي النظام الاجتماعي الإسلامي ومن ثم يبدو العدل كما يبدو التناسق بين الغنم والغرم في هذا التوزيع الحكيم ويبدو كل كلام في هذا التوزيع جهالة من ناحية وسوء أدب مع الله من ناحية أخرى وزعزعة للنظام الاجتماعي والأسري لا تستقيم معها حياة ويبدأ التقسيم بتوريث الفروع عن الأصول فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف فإذا لم يكن له ذرية ذكور وله بنتان أو أكثر فلهن الثلثان فإن كان له بنت واحدة فلها النصف ثم ترجع بقية التركة إلى أقرب عاصب له الأب أو الجد أو الأخ الشقيق أو الأخ لأب أو العم أو أبناء الأصول والنص يقول فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وهذا يثبت الثلثين للبنات إذا كن فوق اثنتين أما إثبات الثلثين للبنتين فقط فقد جاء من السنة ومن القياس على الأختين في الآية التي في آخر السورة فأما السنة فقد روى أبو داود والترمذي وابن ماجه من طرق عن عبد الله بن محمد بن عقيل عن جابر قال جاءت امرأة سعد بن الربيع إلى رسول الله ص فقالت يا رسول الله هاتان ابنتا سعد بن الربيع قتل أبوهما معك في يوم أحد شهيدا ; وأن عمهما أخذ مالهما فلم يدع لهما مالا ; ولا ينكحان إلا ولهما مال قال فقال " يقضي الله في ذلك " فنزلت آية الميراث فأرسل رسول الله ص إلى عمهما فقال " اعط ابنتي سعد الثلثين وأمهما الثمن وما بقي فهو لك " فهذه قسمة رسول الله ص للبنتين بالثلثين فدل هذا على أن البنتين فأكثر لهما الثلثان في هذه الحالة وهناك أصل آخر لهذه القسمة ; وهو أنه لما ورد في الآية الأخرى عن الأختين فإن كانتا اثنتين فلهما الثلثان مما ترك كان إعطاء البنتين الثلثين من باب الأولى قياسا على الأختين وقد سويت البنت الواحدة بالأخت الواحدة كذلك في هذه الحالة وبعد الانتهاء من بيان نصيب الذرية يجيء بيان نصيب الأبوين عند وجودهما في الحالات المختلفة مع وجود الذرية ومع عدم وجودها ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس والأبوان لهما في الإرث أحوال الحال الأول أن يجتمعا مع الأولاد فيفرض لكل واحد منهما السدس والبقية للولد الذكر أو للولد الذكر مع أخته الأنثى أو أخواته للذكر مثل حظ الأنثيين فإذا لم يكن للميت إلا بنت واحدة فرض لها النصف وللأبوين لكل واحد منهما السدس وأخذ الأب السدس الآخر بالتعصيب فيجمع له في هذه الحالة بين الفرض والتعصيب أما إذا كان للميت بنتان فأكثر فتأخذان الثلثين ويأخذ كل واحد من الأبوين السدس والحال الثاني ألا يكون للميت ولد ولا إخوة ولا زوج ولا زوجة وينفرد الأبوان بالميراث فيفرض للأم الثلث ويأخذ الأب الباقي بالتعصيب فيكون قد أخذ مثل حظ الأم مرتين فلو كان مع الأبوين زوج أو زوجة أخذ الزوج النصف أو الزوجة الربع وأخذت الأم الثلث إما ثلث التركة كلها أو ثلث الباقي بعد فريضة الزوج أو الزوجة على خلاف بين الأقوال الفقهية وأخذ الأب ما يتبقى بعد الأم بالتعصيب على ألا يقل نصيبه عن نصيب الأم والحال الثالث هو اجتماع الأبوين مع الإخوة سواء كانوا من الأبوين أو من الأب أو من الأم فإنهم لا يرثون مع الأب شيئا لأنه مقدم عليهم وهو أقرب عاصب بعد الولد الذكر ; ولكنهم مع هذا يحجبون الأم عن الثلث إلى السدس فيفرض لها معهم السدس فقط ويأخذ الأب ما تبقى من التركة إن لم يكن هناك زوج أو زوجة أما الأخ الواحد فلا يحجب الأم عن الثلث فيفرض لها الثلث معه كما لو لم يكن هناك ولد ولا إخوة ولكن هذه الأنصبة كلها إنما تجيء بعد استيفاء الوصية أو الدين من بعد وصية يوصي بها أو دين قال ابن كثير في التفسير أجمع العلماء من السلف والخلف على أن الدين مقدم على الوصية وتقديم الدين مفهوم واضح لأنه يتعلق بحق الآخرين فلا بد من استيفائه من مال المورث الذي استدان ما دام قد ترك مالا توفية بحق الدائن وتبرئة لذمة المدين وقد شدد الإسلام في إبراء الذمة من الدين ; كي تقوم الحياة على أساس من تحرج الضمير ومن الثقة في المعاملة ومن الطمأنينة في جو الجماعة فجعل الدين في عنق المدين لا تبرأ منه ذمته حتى بعد وفاته عن أبي قتادة رضي الله عنه قال قال رجل يا رسول الله أرأيت إن قتلت في سبيل الله أتكفر عني خطاياي فقال رسول الله ص " نعم إن قتلت وأنت صابر محتسب مقبل غير مدبر " ثم قال " كيف قلت " فأعاد عليه فقال " نعم إلا الدين فإن جبريل أخبرني بذلك " أخرجه مسلم ومالك والترمذي والنسائي وعن أبي قتادة كذلك أتي النبي ص برجل ليلصلي عليه فقال ص " صلوا على صاحبكم فإن عليه دينا " فقلت هو علي يا رسول الله قال " بالوفاء " قلت بالوفاء فصلى عليه وأما الوصية فلأن إرادة الميت تعلقت بها وقد جعلت الوصية لتلافي بعض الحالات التي يحجب فيها بعض الورثة بعضا وقد يكون المحجوبون معوزين ; أو تكون هناك مصلحة عائلية في توثيق العلاقات بينهم وبين الورثة ; وإزالة أسباب الحسد والحقد والنزاع قبل أن تنبت ولا وصية لوارث ولا وصية في غير الثلث وفي هذا ضمان ألا يجحف المورث بالورثة في الوصية وفي نهاية الآية تجيء هذا اللمسات المتنوعة المقاصد آباءكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما واللمسة الأولى لفتة قرآنية لتطييب النفوس تجاه هذه الفرائض فهنالك من تدفعهم عاطفتهم الأبوية إلى إيثار الابناء على الآباء لأن الضعف الفطري تجاه الابناء أكبر وفيهم من يغالب هذا الضعف بالمشاعر الأدبية والأخلاقية فيميل إلى إيثار الآباء وفيهم من يحتار ويتأرجح بين الضعف الفطري والشعور الأدبي كذلك قد تفرض البيئة بمنطقها العرفي اتجاهات معينة كتلك التي واجه بها بعضهم تشريع الإرث يوم نزل وقد أشرنا إلى بعضها من قبل فأراد الله سبحانه أن يسكب في القلوب كلها راحة الرضى والتسليم لأمر الله ولما يفرضه الله ; بإشعارها أن العلم كله لله ; وأنهم لا يدرون أي الأقرباء أقرب لهم نفعا ولا أي القسم أقرب لهم مصلحة آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا واللمسة الثانية لتقرير أصل القضية فالمسألة ليست مسألة هوى أو مصلحة قريبة إنما هي مسألة الدين ومسألة الشريعة فريضة من الله فالله هو الذي خلق الآباء والأبناء والله هو الذي أعطى الأرزاق والأموال والله هو الذي يفرض وهو الذي يقسم وهو الذي يشرع وليس للبشر أن يشرعوا لأنفسهم ولا أن يحكموا هواهم كما أنهم لا يعرفون مصلحتهم إن الله كان عليما حكيما وهي اللمسة الثالثة في هذا التعقيب تجيء لتشعر القلوب بأن قضاء الله للناس مع أنه هو الأصل الذي لا يحل لهم غيره فهو كذلك المصلحة المبنية على العلم والحكمة فالله يحكم لأنه عليم وهم لا يعلمون والله يفرض لأنه حكيم وهم يتبعون الهوى وهكذا تتوالى هذه التعقيبات قبل الانتهاء من أحكام الميراث لرد الأمر إلى محوره الأصيل محوره الاعتقادي الذي يحدد معنى الدين فهو الاحتكام إلى الله وتلقي الفرائض منه والرضى بحكمه فريضة من الله إن الله كان عليما حكيما ثم يمضي يبين بقية الفرائض ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين والنصوص واضحة ودقيقة فللزوج نصف تركة الزوجة إذا ماتت وليس لها ولد ذكرا أو أنثى فأما إذا كان لها ولد ذكرا أو أنثى واحدا أو أكثر فللزوج ربع التركة وأولاد البنين للزوجة يحجبون الزوج من النصف إلى الربع كأولادها وأولادها من زوج آخر يحجبون الزوج كذلك من النصف إلى الربع وتقسم التركة بعد الوفاء بالدين ثم الوصية كما سبق والزوجة ترث ربع تركة الزوج إن مات عنها بلا ولد فإن كان له ولد ذكرا أو أنثى واحدا أو متعددا منها أو من غيرها وكذلك أبناء ابن الصلب فإن هذا يحجبها من الربع إلى الثمن والوفاء بالدين ثم الوصية مقدم في التركة على الورثة


012-وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ

ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضآر وصية من الله والله عليم حليم [ سورة النساء - الآية 12 ]

والزوجتان والثلاث والأربع كالزوجة الواحدة كلهن شريكات في الربع أو الثمن والحكم الأخير في الآية الثانية حكم من يورث كلالة وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضار والمقصود بالكلالة من يرث الميت من حواشيه لا من أصوله ولا من فروعه عن صلة ضعيفة به ليست مثل صلة الأصول والفروع وقد سئل أبو بكر رضي الله عنه عن الكلالة فقال أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله بريئان منه الكلالة من لا ولد له ولا والد فلما ولي عمر قال إني لأستحيي أن أخالف أبا بكر في رأي رآه رواه ابن جرير وغيره عن الشعبي قال ابن كثير في التفسير وهكذا قال علي وابن مسعود وصح عن غير واحد عن ابن عباس وزيد ابن ثابت وبه يقول الشعبي والنخعي والحسن وقتادة وجابر بن زيد والحكم وبه يقول أهل المدينة وأهل الكوفة والبصرة وهو قول الفقهاء السبعة والأئمة الأربعة وجمهور السلف والخلف بل جميعهم وقد حكى الإجماع عليه غير واحد وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث وله أخ أو أخت أي من الأم فلو كانا من الأبوين أو من الأب وحده لورثا وفق ما ورد في الآية الأخيرة من السورة للذكر مثل حظ الأنثيين لا السدس لكل منهما سواء كان ذكرا أم أنثى فهذا الحكم خاص بالأخوة من الأم إذ أنهم يرثون بالفرض السدس لكل من الذكر أو الأنثى لا بالتعصيب وهو أخذ التركة كلها أو ما يفضل منها بعد الفرائض فإن كانوا أكثر من ذلك فهم شركاء في الثلث مهما بلغ عددهم ونوعهم والقول المعمول به هو أنهم يرثون في الثلث على التساوي وإن كان هناك قول بأنهم حينئذ يرثون في الثلث للذكر مثل حظ الأنثيين ولكن الأول أظهر لأنه يتفق مع المبدأ الذي قررته الآية نفسها في تسوية الذكر بالأنثى فلكل واحد منهما السدس والإخوة لأم يخالفون من ثم بقية الورثة من وجوه أحدها أن ذكورهم وإناثهم في الميراث سواء والثاني أنهم لا يرثون إلا أن يكون ميتهم يورث كلالة فلا يرثون مع أب ولا جد ولا ولد ولا ولد ابن والثالث أنهم لا يزادون على الثلث وإن كثر ذكورهم وإناثهم من بعد وصية يوصى بها أو دين غير مضار تحذيرا من أن تكون الوصية للإضرار بالورثة لتقام على العدل والمصلحة مع تقديم الدين على الوصية وتقديمهما معا على الورثة كما أسلفنا ثم يجيء التعقيب في الآية الثانية كما جاء في الآية الأولى وصية من الله والله عليم حليم وهكذا يتكرر مدلول هذا التعقيب لتوكيده وتقريره فهذه الفرائض وصية من الله صادرة منه ; ومردها إليه لا تنبع من هوى ولا تتبع الهوى صادرة عن علم فهي واجبة الطاعة لأنها صادرة من المصدر الوحيد الذي له حق التشريع والتوزيع وهي واجبة القبول لأنها صادرة من المصدر الوحيد الذي عنده العلم الأكيد الدرس الخامس قاعدة التلقي من الله وحده توكيد بعد توكيد للقاعدة الأساسية في هذه العقيدة قاعدة التلقي من الله وحده وإلا فهو الكفر والعصيان والخروج من هذا الدين وهذا ما تقرره الآيتان التاليتان في السورة تعقيبا نهائيا على تلك الوصايا والفرائض حيث يسميها الله بالحدود تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين تلك الفرائض وتلك التشريعات التي شرعها الله لتقسيم التركات وفق علمه وحكمته ولتنظيم العلاقات العائلية في الأسرة والعلاقات الاقتصادية والاجتماعية في المجتمع تلك حدود الله حدود الله التي أقامها لتكون هي الفيصل في تلك العلاقات ولتكون هي الحكم في التوزيع والتقسيم ويترتب على طاعة الله ورسوله فيها الجنة والخلود والفوز العظيم كما يترتب على تعديها وعصيان الله ورسوله فيها النار والخلود والعذاب المهين لماذا لماذا تترتب كل هذه النتائج الضخمة على طاعة أو معصية في تشريع جزئي كتشريع الميراث ; وفي جزئية من هذا التشريع وحد من حدوده إن الآثار تبدو أضخم من الفعل لمن لا يعرف حقيقة هذا الأمر وأصله العميق إن هذا الأمر تتولى بيانه نصوص كثيرة في السورة ستجيء وقد أشرنا إليها في مقدمة التعريف بهذه السورة وهي النصوص التي تبين معنى الدين وشرط الإيمان وحد الإسلام ولكن لا بأس أن نستعجل بيان هذا الأمر على وجه الإجمال بمناسبة هاتين الآيتين الخطيرتين في هذا التعقيب على آيتي المواريث إن الأمر في هذا الدين الإسلام بل في دين الله كله منذ أن أرسل رسله للناس منذ فجر التاريخ إن الأمر في دين الله كله هو لمن الألوهية في هذه الأرض ولمن الربوبية على هؤلاء الناس وعلى الإجابة عن هذا السؤال في صيغتيه هاتين يترتب كل شيء في أمر هذا الدين وكل شيء في أمر الناس أجمعين لمن الألوهية ولمن الربوبية لله وحده بلا شريك من خلقه فهو الإيمان إذن وهو الإسلام وهو الدين لشركاء من خلقه معه أو لشركاء من خلقه دونه فهو الشرك إذن أو الكفر المبين وأما إن تكن الألوهية والربوبية لله وحده فهي الدينونة من العباد لله وحده وهي العبودية من الناس لله وحده وهي الطاعة من البشر لله وحده وهي الأتباع لمنهج الله وحده بلا شريك فالله وحده هو الذي يختار للناس منهج حياتهم والله وحده هو الذي يسن للناس شرائعهم والله وحده هو الذي يضع للناس موازينهم وقيمهم وأوضاع حياتهم وأنظمة مجتمعاتهم وليس لغيره أفرادا أو جماعات شيء من هذا الحق إلا وهو نظام يراعي طبيعة الفطرة الحية بصفة عامة وفطرة الإنسان بصفة خاصة فيقدم الذرية في الإرث على الأصول وعلى بقية القرابة لأن الجيل الناشىء هو أداة الامتداد وحفظ النوع فهو أولى بالرعاية من وجهة نظر الفطرة الحية ومع هذا فلم يحرم الأصول ولم يحرم بقية القرابات بل جعل لكم نصيبه مع مراعاة منطق الفطرة الأصيل وهو نظام يتمشى مع طبيعة الفطرة كذلك في تلبية رغبة الكائن الحي وبخاصة الإنسان في أن لا تنقطع صلته بنسله وأن يمتد في هذا النسل ومن ثم هذا النظام الذي يلبي هذه الرغبة ويطمئن الإنسان الذي بذل جهده في ادخار شيء من ثمرة عمله إلى أن نسله لن يحرم من ثمرة هذا العمل وأن جهده سيرثه أهله من بعده مما يدعوه إلى مضاعفة الجهد ومما يضمن للأمة النفع والفائدة في مجموعها من هذا الجهد المضاعف مع عدم الإخلال بمبدأ التكافل الاجتماعي العام الصريح القوي في هذا النظام وأخيرا فهو نظام يضمن تفتيت الثروة المتجمعة على رأس كل جيل وإعادة توزيعها من جديد فلا يدع مجالا لتضخم الثروة وتكدسها في أيد قليلة ثابتة كما يقع في الأنظمة التي تجعل الميراث لأكبر ولد ذكر أو تحصره في طبقات قليلة وهو من هذه الناحية أداة متجددة الفاعلية في إعادة التنظيم الاقتصادي في الجماعة ورده إلى الاعتدال دون تدخل مباشر من السلطات هذا التدخل الذي لا تستريح إليه النفس البشرية بطبيعة ما ركب فيها من الحرص والشح فأما هذا التفتيت المستمر والتوزيع المتجدد ; فيتم والنفس به راضية لأنه يماشي فطرتها وحرصها وشحها وهذا هو الفارق الأصيل بين تشريع الله لهذه النفس وتشريع الناس الوحدة الثانية الموضوع تطهير المجتمع الإسلامي من الفاحشة وتحديد المحرمات


013-تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ

تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم [ سورة النساء - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-وَمَن يَعْصِ اللّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ

ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين [ سورة النساء - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-وَاللاَّتِي يَأْتِينَ الْفَاحِشَةَ مِن نِّسَآئِكُمْ فَاسْتَشْهِدُواْ عَلَيْهِنَّ أَرْبَعةً مِّنكُمْ فَإِن شَهِدُواْ فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّىَ يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ

واللاتي يأتين الفاحشة من نسآئكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا [ سورة النساء - الآية 15 ]

مقدمة الوحدة تنظيم حياة المجتمع المسلم واستنفاذه من رواسب الجاهلية مضى الشوط الأول من السورة يعالج تنظيم حياة المجتمع المسلم واستنقاذه من رواسب الجاهلية بإقامة الضمانات لليتامى وأموالهم وأنفسهم في محيط الأسرة وفي محيط الجماعة يعالج نظام التوارث في المحيط العائلي ويرد تلك الضمانات وهذا النظام إلى مصدرهما الأساسي وهو الوهية الله للبشر وربوبيته للناس وإرادته من خلقهم جميعا من نفس واحدة وإقامة المجتمع الإنساني على قاعدة الأسرة وعلى أساس التكافل وردهم في كل شؤون حياتهم إلى حدود الله وعلمه وحكمته ومجازاتهم على أساس طاعته في هذا كله أو معصيته فأما هذا الشوط الثاني فيمضي في تنظيم حياة المجتمع المسلم واستنقاذه من رواسب الجاهلية بتطهير هذا المجتمع من الفاحشة وعزل العناصر الملوثة التي تقارفها من الرجال والنساء مع فتح باب التوبة لمن يشاء من هذه العناصر أن يتوب ويتطهر ويرجع إلى المجتمع نظيفا عفيفا ثم باستنقاذ المرأة مما كانت ترزح تحته في الجاهلية من خسف وهوان ومن عسف وظلم حتى تقوم الأسرة على أساس سليم ركين ومن ثم يقوم المجتمع وقاعدته الأسرة على أرض صلبة وفي جو نظيف عفيف وأخيرا ينظم جانبا من حياة الأسرة ببيان المحرمات في الشريعة الإسلامية وبيان ما وراءهن من الحلال وبهذا البيان ينتهي هذا الشوط وينتهي هذا الجزء كذلك الدرس الأول عقوبة مرتكبي الفواحش واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما إن الإسلام يمضي هنا على طريقه في تطهير المجتمع وتنظيفه ; وقد اختار في أول الأمر عزل الفاحشات من النسوة وإبعادهن عن المجتمع متى ثبت عليهن ارتكاب الفاحشة وإيذاء الرجال الذين يأتون الفاحشة الشاذة ويعملون عمل قوم لوط ولم يحدد نوع الإيذاء ومداه ثم اختار فيما بعد عقاب هؤلاء النسوة وعقاب الرجال أيضا عقوبة واحدة هي حد الزنا كما ورد في آية سورة النور وهي الجلد ; وكما جاءت بها السنة أيضا وهي الرجم والهدف الأخير من هذه أو تلك هو صيانة المجتمع من التلوث والمحافظة عليه نظيفا عفيفا شريفا وفي كل حالة وفي كل عقوبة يوفر التشريع الإسلامي الضمانات التي يتعذر معها الظلم والخطأ والأخذ بالظن والشبهة ; في عقوبات خطيرة تؤثر في حياة الناس تأثيرا خطيرا واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا وفي النص دقة واحتياط بالغان فهو يحدد النساء اللواتي ينطبق عليهن الحد من نسائكم أي المسلمات ويحدد نوع الرجال الذين يستشهدون على وقوع الفعل من رجالكم أي المسلمين فحسب هذا النص يتعين من توقع عليهن العقوبة إذا ثبت الفعل ويتعين من تطلب إليهم الشهادة على وقوعه إن الإسلام لا يستشهد على المسلمات حين يقعن في الخطيئة رجالا غير مسلمين بل لا بد من أربعة رجال مسلمين منكم من هذا المجتمع المسلم يعيشون فيه ويخضعون لشريعته ويتبعون قيادته ويهمهم أمره ويعرفون ما فيه ومن فيه ولا تجوز في هذا الأمر شهادة غير المسلم لأنه غير مأمون على عرض المسلمة وغير موثوق بأمانته وتقواه ولا مصلحة له ولا غيرة كذلك على نظافة هذا المجتمع وعفته ولا على إجراء العدالة فيه وقد بقيت هذه الضمانات في الشهادة حين تغير الحكم وأصبح هو الجلد أو الرجم فإن شهدوا فأمسكوهن في البيوت لا يختلطن بالمجتمع ولا يلوثنه ولا يتزوجن ولا يزاولن نشاطا حتى يتوفاهن الموت فينتهي أجلهن وهن على هذه الحال من الإمساك في البيوت أو يجعل الله لهن سبيلا فيغير ما بهن أو يغير عقوبتهن أو يتصرف في أمرهن بما يشاء مما يشعر أن هذا ليس الحكم النهائي الدائم وإنما هو حكم فترة معينة وملابسات في المجتمع خاصة وأنه يتوقع صدور حكم آخر ثابت دائم وهذا هو الذي وقع بعد ذلك فتغير الحكم كما ورد في سورة النور وفي حديث رسول الله ص وإن لم تتغير الضمانات المشددة في تحقيق الجريمة قال الإمام أحمد حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن حطان بن عبد الله الرقاشي عن عبادة بن الصامت قال كان رسول الله ص إذا نزل عليه الوحي أثر عليه وكرب لذلك وتغير وجهه فأنزل الله عليه عز وجل ذات يوم فلما سري عنه قال " خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب والبكر بالبكر الثيب جلد مائة ورجم بالحجارة والبكر جلد مائة ثم نفي سنة " وقد رواه مسلم وأصحاب السنن من طرق عن قتادة عن الحسن عن حطان عن عبادة بن الصامت عن النبي ص ولفظه " خذوا عني خذوا عني قد جعل الله لهن سبيلا البكر بالبكر جلد مائة وتغريب عام والثيب بالثيب جلد مائة ورجم بالحجارة " وقد ورد عن السنة العملية في حادث ماعز والغامدية كما ورد في صحيح مسلم أن النبي ص رجمهما ولم يجلدهما وكذلك في حادث اليهودي واليهودية اللذين حكم في قضيتهما فقضى برجمهما ولم يجلدهما


016-وَاللَّذَانَ يَأْتِيَانِهَا مِنكُمْ فَآذُوهُمَا فَإِن تَابَا وَأَصْلَحَا فَأَعْرِضُواْ عَنْهُمَا إِنَّ اللّهَ كَانَ تَوَّاباً رَّحِيماً

واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما [ سورة النساء - الآية 16 ]

فدلت سنته العملية على أن هذا هو الحكم الأخير واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما والأوضح أن المقصود بقوله تعالى واللذان يأتيانها منكم هما الرجلان يأتيان الفاحشة الشاذة وهو قول مجاهد رضي الله عنه وقال ابن عباس وسعيد بن جبير وغيرهما فآذوهما هو الشتم والتعيير والضرب بالنعال فإن تابا وأصلحا فأعرضوا عنهما فالتوبة والإصلاح كما سيأتي تعديل أساسي في الشخصية والكينونة والوجهة والطريق والعمل والسلوك ومن ثم تقف العقوبة وتكف الجماعة عن إيذاء هذين المنحرفين الشاذين وهذا هو الاعراض عنهما في هذا الموضع أي الكف عن الإيذاء والإيماءة اللطيفة العميقة إن الله كان توابا رحيما وهو الذي شرع العقوبة وهو الذي يأمر بالكف عنها عند التوبة والإصلاح ليس للناس من الأمر شيء في الأولى وليس لهم من الأمر شيء في الأخيرة إنما هم ينفذون شريعة الله وتوجيهه وهو تواب رحيم يقبل التوبة ويرحم التائبين واللمسة الثانية في هذه الإيماءة هي توجيه قلوب العباد للاقتباس من خلق الله والتعامل فيما بينهم بهذا الخلق وإذا كان الله توابا رحيما فينبغي لهم أن يكونوا هم فيما بينهم متسامحين رحماء ; أمام الذنب الذي سلف وأعقبه التوبة والإصلاح إنه ليس تسامحا في الجريمة وليس رحمة بالفاحشين فهنا لا تسامح ولا رحمة ولكن سماحة ورحمة بالتائبين المتطهرين المصلحين وقبولهم في المجتمع وعدم تذكيرهم وتعييرهم بما كان منهم من ذنب تابوا عنه وتطهروا منه وأصلحوا حالهم بعده فينبغي حينئذ مساعدتهم على استئناف حياة طيبة نظيفة كريمة ونسيان جريمتهم حتى لا تثير في نفوسهم التأذي كلما واجهوا المجتمع بها ; مما قد يحمل بعضهم على الانتكاس والارتكاس واللجاج في الخطيئة وخسارة أنفسهم في الدنيا والآخرة والإفساد في الأرض وتلويث المجتمع والنقمة عليه في ذات الأوان وقد عدلت هذه العقوبة كذلك فما بعد فروى أهل السنن حديثا مرفوعا عن ابن عباس رضي الله عنهما قال قال رسول الله ص " من رأيتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به " وتبدو في هذه الأحكام عناية المنهج الإسلامي بتطهير المجتمع المسلم من الفاحشة ; ولقد جاءت هذه العناية مبكرة فالإسلام لم ينتظر حتى تكون له دولة في المدينة وسلطة تقوم على شريعة الله وتتولاها بالتنفيذ فقد ورد النهي عن الزنا في سورة الإسراء المكية ولا تقربوا الزنا إنه كان فاحشة وساء سبيلا كما ورد في سورة المؤمنون قد أفلح المؤمنون الذين هم في صلاتهم خاشعون والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت إيمانهم فإنهم غير ملومين وكرر هذا القول في سورة المعارج ولكن الإسلام لم تكن له في مكة دولة ولم تكن له فيها سلطة ; فلم يسن العقوبات لهذه الجريمة التي نهى عنه في مكة إلا حين استقامت له الدولة والسلطة في المدينة ولم يعتبر النواهي والتوجيهات وحدها كافية لمكافحة الجريمة وصيانة المجتمع من التلوث لأن الإسلام دين واقعي يدرك أن النواهي والتوجيهات وحدها لا تكفي ويدرك أن الدين لا يقوم بدون دولة وبدون سلطة وإن الدين هو المنهج أو النظام الذي تقوم عليه حياة الناس العملية وليس مجرد مشاعر وجدانية تعيش في الضمير بلا سلطة وبلا تشريع وبلا منهج محدد ودستور معلوم ومنذ أن استقرت العقيدة الإسلامية في بعض القلوب في مكة أخذت هذه العقيدة تكافح الجاهلية في هذه القلوب وتطهرها وتزكيها فلما أن أصبحت للإسلام دولة في المدينة وسلطة تقوم على شريعة معلومة وتحقق في الأرض منهج الله في صورة محددة أخذ يزاول سلطته في صون المجتمع من الفاحشة عن طريق العقوبة والتأديب إلى جانب التوجيه والموعظة فالإسلام كما قلنا ليس مجرد اعتقاد وجداني في الضمير إنما هو إلى جانب ذلك سلطان ينفذ في واقع الحياة ذلك الاعتقاد الوجداني ولا يقوم أبدا على ساق واحدة وكذلك كان كل دين جاء من عند الله على عكس ما رسخ خطأ في بعض الأذهان من أن هناك أديانا سماوية جاءت بغير شريعة وبغير نظام وبغير سلطان كلا فالدين منهج للحياة منهج واقعي عملي يدين الناس فيه لله وحده ويتلقون فيه من الله وحده يتلقون التصور الاعتقادي والقيم الأخلاقية كما يتلقون الشرائع التي تنظم حياتهم العملية وتقوم على هذه الشرائع سلطة تنفذها بقوة السلطان في حياة الناس وتؤدب الخارجين عليها وتعاقبهم وتحمي المجتمع من رجس الجاهلية لتكون الدينونة لله وحده ويكون الدين كله لله أي لا تكون هناك آلهة غيره في صورة من الصور آلهة تشرع للناس وتضع لهم القيم والموازين والشرائع والأنظمة فالإله هو الذي يصنع هذا كله وأيما مخلوق ادعى لنفسه الحق في شيء من هذا فقد ادعى لنفسه الألوهية على الناس وما من دين من عند الله يسمح لبشر أن يكون إلها وأن يدعي لنفسه هذه الدعوى ويباشرها ومن ثم فإنه ما من دين من عند الله يجيء اعتقادا وجدانيا صرفا بلا شريعة عملية وبلا سلطان ينفذ به هذه الشريعة وهكذا أخذ الإسلام في المدينة يزاول وجوده الحقيقي ; بتطهير المجتمع عن طريق التشريع والتنفيذ والعقوبة والتأديب على نحو ما رأينا في هذه الأحكام التي تضمنتها هذه السورة والتي عدلت فيما بعد ثم استقرت على ذلك التعديل كما أرادها الله ولا عجب في هذه العناية الظاهرة بتطهير المجتمع من هذه الفاحشة ; والتشدد الظاهر في مكافحتها بكل وسيلة فالسمة الأولى للجاهلية في كل زمان كما نرى في جاهليتنا الحاضرة التي تعم وجه الأرض هي الفوضى الجنسية والانطلاق البهيمي بلا ضابط من خلق أو قانون واعتبار هذه الاتصالات الجنسية الفوضوية مظهرا من مظاهر الحرية الشخصية لا يقف في وجهها إلا متعنت ولا يخرج عليها إلا متزمت ولقد يتسامح الجاهليون في حرياتهم الإنسانية كلها ولا يتسامحون في حريتهم البهيمية هذه وقد يتنازلون عن حرياتهم تلك كلها ولكنهم يهبون في وجه من يريد أن ينظم لهم حريتهم البهيمية ويطهرها وفي المجتمعات الجاهلية تتعاون جميع الأجهزة على تحطيم الحواجز الأخلاقية وعلى إفساد الضوابط الفطرية في النفس الإنسانية وعلى تزيين الشهوات البهيمية ووضع العناوين البريئة لها وعلى إهاجة السعار الجنسي بشتى الوسائل ودفعه إلى الإفضاء العملي بلا ضابط وعلى توهين ضوابط الأسرة ورقابتها وضوابط المجتمع ورقابته وعلى ترذيل المشاعر الفطرية السليمة التي تشمئز من الشهوات العارية وعلى تمجيد هذه الشهوات وتمجيد العري العاطفي والجسدي والتعبيري كل هذا من سمات الجاهلية الهابطة التي جاء الإسلام ليطهر المشاعر البشرية والمجتمعات البشرية منها وهي هي بعينها سمة كل جاهلية والذي يراجع إشعار امرىء القيس في جاهلية العرب يجد لها نظائر في إشعار الجاهلية الإغريقية والجاهلية الرومانية كما يجد لها نظائر في الآداب والفنون المعاصرة في جاهلية العرب والجاهليات الأخرى المعاصرة أيضا كما أن الذي يراجع تقاليد المجتمع وتبذل المرأة ومجون العشاق وفوضى الاختلاط في جميع الجاهليات قديمها وحديثها يجد بينها كلها شبها ورابطة ويجدها تنبع من تصورات واحدة وتتخذ لها شعارات متقاربة ومع أن هذا الانطلاق البهيمي ينتهي دائما بتدمير الحضارة وتدمير الأمة التي يشيع فيها كما وقع في الحضارة الإغريقية والحضارة الرومانية والحضارة الفارسية قديما وكما يقع اليوم في الحضارة الأوروبية وفي الحضارة الأمريكية كذلك وقد أخذت تتهاوى على الرغم من جميع مظاهر التقدم الساحق في الحضارة الصناعية الأمر الذي يفزع العقلاء هناك وإن كانوا يشعرون كما يبدو من أقوالهم بأنهم أعجز من الوقوف في وجه التيار المدمر مع أن هذه هي العاقبة فإن الجاهليين في كل زمان وفي كل مكان يندفعون إلى الهاوية ويقبلون أن يفقدوا حرياتهم الإنسانية كلها أحيانا ولا يقبلون أن يقف حاجز واحد في طريق حريتهم البهيمية ويرضون أن يستعبدوا استعباد العبيد ولا يفقدوا حق الانطلاق الحيواني وهو ليس انطلاقا وليس حرية إنما هي العبودية للميل الحيواني والانتكاس إلى عالم البهيمة بل هم أضل فالحيوان محكوم في هذا بقانون الفطرة التي تجعل للوظيفة الجنسية مواسم لا تتعداها في الحيوان وتجعلها مقيدة دائما بحكمة الإخصاب والإنسال فلا تقبل الأنثى الذكر إلا في موسم الإخصاب ولا يهاجم الذكر الأنثى إلا وهي على استعداد أما الإنسان فقد تركه الله لعقله ; وضبط عقله بعقيدته فمتى انطلق من العقيدة ضعف عقله أمام الضغط ولم يصبح قادرا على كبح جماح النزوة المنطلقة في كيانه ومن ثم يستحيل ضبط هذا الاندفاع وتطهير وجه المجتمع من هذا الرجس إلا بعقيدة تمسك بالزمام وسلطان يستمد من هذه العقيدة وسلطة تأخذ الخارجين المتبجحين بالتأديب والعقوبة وترد الكائن البشري بل ترفعه من درك البهيمة إلى مقام الإنسان الكريم على الله والجاهلية التي تعيش فيها البشرية تعيش بلا عقيدة كما تعيش بلا سلطة تقوم على هذه العقيدة ومن ثم يصرخ العقلاء في الجاهليات الغربية ولا يستجيب لهم أحد ; لأن أحدا لا يستجيب لكلمات طائرة في الهواء ليس وراءها سلطة تنفيذية وعقوبات تأديبية وتصرخ الكنيسة ويصرخ رجال الدين ولا يستجيب لهم أحد ; لأن أحدا لا يستجيب لعقيدة ضائعة ليس وراءها سلطة تحميها وتنفذ توجيهاتها وشرائعها وتندفع البشرية إلى الهاوية بغير ضابط من الفطرة التي أودعها الله الحيوان وبغير ضابط من العقيدة والشريعة التي أعطاها الله الإنسان وتدمير هذه الحضارة هو العاقبة المؤكدة التي توحي بها كل تجارب البشرية السابقة مهما بدا من متانة هذه الحضارة وضخامة الأسس التي تقوم عليها فالإنسان بلا شك هو أضخم هذه الأسس ومتى


017-إِنَّمَا التَّوْبَةُ عَلَى اللّهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ فَأُوْلَـئِكَ يَتُوبُ اللّهُ عَلَيْهِمْ وَكَانَ اللّهُ عَلِيماً حَكِيماً

إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولـئك يتوب الله عليهم وكان الله عليما حكيما [ سورة النساء - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلاَ الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُوْلَـئِكَ أَعْتَدْنَا

وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولـئك أعتدنا لهم عذابا أليما [ سورة النساء - الآية 18 ]

إن الله سبحانه لا يطارد عباده الضعاف ولا يطردهم متى تابوا إليه وأنابوا وهو سبحانه غني عنهم وما تنفعه توبتهم ولكن تنفعهم هم أنفسهم وتصلح حياتهم وحياة المجتمع الذي يعيشون فيه ومن ثم يفسح لهم في العودة إلى الصف تائبين متطهرين وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن فهذه التوبة هي توبة المضطر لجت به الغواية وأحاطت به الخطيئة توبة الذي يتوب لأنه لم يعد لديه متسع لارتكاب الذنوب ولا فسحة لمقارفة الخطيئة وهذه لا يقبلها الله لأنها لا تنشىء صلاحا في القلب ولا صلاحا في الحياة ولا تدل على تبدل في الطبع ولا تغير في الاتجاه والتوبة إنما تقبل لأنها الباب المفتوح الذي يلجه الشاردون إلى الحمى الأمن فيستردون أنفسهم من تيه الضلال وتستردهم البشرية من القطيع الضال تحت راية الشيطان ليعملوا عملا صالحا إن قدر الله لهم امتداد العمر بعد المتاب أو ليعلنوا على الأقل انتصار الهداية على الغواية إن كان الأجل المحدود ينتظرهم من حيث لا يشعرون أنه لهم بالوصيد ولا الذين يموتون وهم كفار وهؤلاء قد قطعوا كل ما بينهم وبين التوبة من وشيجة وضيعوا كل ما بينهم وبين المغفرة من فرصة أولئك أعتدنا لهم عذابا أليما اعتدناه أي أعددناه وهيأناه فهو حاضر في الانتظار لا يحتاج إلى إعداد أو إحضار وهكذا يشتد المنهج الرباني في العقوبة ولكنه في الوقت ذاته يفتح الباب على مصراعيه للتوبة فيتم التوازن في هذا المنهج الرباني الفريد وينشىء آثاره في الحياة كما لا يملك منهج آخر أن يفعل في القديم والجديد الدرس الثالث توجيهات وتشريعات لإنصاف المرأة ورفع الظلم عنها والموضوع الثاني في هذا الدرس هو موضوع المرأة ولقد كانت الجاهلية العربية كما كانت سائر الجاهليات من حولهم تعامل المرأة معاملة سيئة لا تعرف لها حقوقها الإنسانية فتنزل بها عن منزلة الرجل نزولا شنيعا يدعها أشبه بالسلعة منها بالإنسان وذلك في الوقت الذي تتخذ منها تسلية ومتعة بهيمية وتطلقها فتنة للنفوس وإغراء للغرائز ومادة للتشهي والغزل العاري المكشوف فجاء الإسلام ليرفع عنها هذا كله ويردها إلى مكانها الطبيعي في كيان الأسرة وإلى دورها الجدي في نظام الجماعة البشرية المكان الذي يتفق مع المبدأ العام الذي قرره في مفتتح هذه السورة الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء ثم ليرفع مستوى المشاعر الإنسانية في الحياة الزوجية من المستوى الحيواني الهابط إلى المستوى الإنساني الرفيع ويظللها بظلال الاحترام والمودة والتعاطف والتجمل ; وليوثق الروابط والوشائج فلا تنقطع عند الصدمة الأولى وعند الانفعال الأول يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا وإثما مبينا وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا ولا تنكحوا ما نكح


019-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ يَحِلُّ لَكُمْ أَن تَرِثُواْ النِّسَاء كَرْهاً وَلاَ تَعْضُلُوهُنَّ لِتَذْهَبُواْ بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ

يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا [ سورة النساء - الآية 19 ]

آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا كان بعضهم في الجاهلية العربية قبل أن ينتشل الإسلام العرب من هذه الوهدة ويرفعهم إلى مستواه الكريم إذا مات الرجل منهم فأولياؤه أحق بامرأته يرثونها كما يرثون البهائم والمتروكات إن شاء بعضهم تزوجها وإن شاءوا زوجوها وأخذوا مهرها كما يبيعون البهائم والمتروكات وإن شاءوا عضلوها وأمسكوها في البيت دون تزويج حتى تفتدي نفسها بشيء وكان بعضهم إذا توفي عن المرأة زوجها جاء وليه فألقى عليها ثوبه فمنعها من الناس وحازها كما يحوز السلب والغنيمة فإن كانت جميلة تزوجها ; وإن كانت دميمة حبسها حتى تموت فيرثها أو تفتدي نفسها منه بمال فأما إذا فاتته فانطلقت إلى بيت أهلها قبل أن يدركها فيلقي عليها ثوبه فقد نجت وتحررت وحمت نفسها منه وكان بعضهم يطلق المرأة ويشترط عليها ألا تنكح إلا من أراد ; حتى تفتدي نفسها منه بما كان أعطاها كله أو بعضه وكان بعضهم إذا مات الرجل حبسوا امرأته على الصبي فيهم حتى يكبر فيأخذها وكان الرجل تكون اليتيمة في حجره يلي أمرها فيحبسها عن الزواج حتى يكبر إبنه الصغير ليتزوجها ويأخذ مالها وهكذا وهكذا مما لا يتفق مع النظرة الكريمة التي ينظر بها الإسلام لشقي النفس الواحدة ; ومما يهبط بإنسانية المرأة وإنسانية الرجل على السواء ويحيل العلاقة بين الجنسين علاقة تجار أو علاقة بهائم ومن هذا الدرك الهابط رفع الإسلام تلك العلاقة إلى ذلك المستوى العالي الكريم اللائق بكرامة بني آدم الذين كرمهم الله وفضلهم على كثير من العالمين فمن فكرة الإسلام عن الإنسان ومن نظرة الإسلام إلى الحياة الإنسانية كان ذلك الارتفاع الذي لم تعرفه البشرية إلا من هذا المصدر الكريم حرم الإسلام وراثة المرأة كما تورث السلعة والبهيمة كما حرم العضل الذي تسامه المرأة ويتخذ أداة للإضرار بها إلا في حالة الإتيان بالفاحشة وذلك قبل أن يتقرر حد الزنا المعروف وجعل للمرأة حريتها في اختيار من تعاشره ابتداء أو استئنافا بكرا أم ثيبا مطلقة أو متوفى عنها زوجها وجعل العشرة بالمعروف فريضة على الرجال حتى في حالة كراهية الزوج لزوجته ما لم تصبح العشرة متعذرة ونسم في هذه الحالة نسمة الرجاء في غيب الله وفي علم الله كي لا يطاوع المرء انفعاله الأول فيبت وشيجة الزوجية العزيزة فما يدريه أن هنالك خيرا فيما يكره هو لا يدريه خيرا مخبوءا كامنا لعله إن كظم انفعاله واستبقى زوجة سيلاقيه يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا وهذه اللمسة الأخيرة في الآية تعلق النفس بالله وتهدىء من فورة الغضب وتفثأ من حدة الكره حتى يعاود الإنسان نفسه في هدوء ; وحتى لا تكون العلاقة الزوجية ريشة في مهب الرياح فهي مربوطة العرى بالعروة الوثقى العروة الدائمة العروة التي تربط بين قلب المؤمن وربه وهي أوثق العرى وأبقاها والإسلام الذي ينظر إلى البيت بوصفه سكنا وأمنا وسلاما وينظر إلى العلاقة بين الزوجين بوصفها مودة ورحمة وأنسا ويقيم هذه الآصرة على الاختيار المطلق كي تقوم على التجاوب والتعاطف والتحاب هو الإسلام ذاته الذي يقول للأزواج فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا كي يستأني بعقدة الزوجية فلا تفصم لأول خاطر وكي يستمسك بعقدة الزوجية فلا تنفك لأول نزوة وكي يحفظ لهذه المؤسسة الإنسانية الكبرى جديتها فلا يجعلها عرضة لنزوة العاطفة المتقلبة وحماقة الميل الطائر هنا وهناك وما أعظم قول عمر بن الخطاب رضي الله عنه لرجل أراد أن يطلق زوجه لأنه لا يحبها ويحك ألم تبن البيوت إلا على الحب فأين الرعاية وأين التذمم وما أتفه الكلام الرخيص الذي ينعق به المتحذلقون باسم الحب وهم يعنون به نزوة العاطفة المتقلبة ويبيحون باسمه لا انفصال الزوجين وتحطيم المؤسسة الزوجية بل خيانة الزوجة لزوجها أليست لا تحبه وخيانة الزوج لزوجته أليس أنه لا يحبها وما يهجس في هذه النفوس التافهة الصغيرة معنى أكبر من نزوة العاطفة الصغيرة المتقلبة ونزوة الميل الحيواني المسعور ومن المؤكد أنه لا يخطر لهم أن في الحياة من المروءة والنبل والتجمل والاحتمال ما هو أكبر وأعظم من هذا الذي يتشدقون به في تصور هابط هزيل ومن المؤكد طبعا أنه لا يخطر لهم خاطر الله فهم بعيدون عنه في جاهليتهم المزوقة فما تستشعر قلوبهم ما يقوله الله للمؤمنين فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا إن العقيدة الإيمانية هي وحدها التي ترفع النفوس وترفع الاهتمامات وترفع الحياة الإنسانية عن نزوة البهيمة وطمع التاجر وتفاهة الفارغ فإذا تبين بعد الصبر والتجمل والمحاولة والرجاء أن الحياة غير مستطاعة وأنه لا بد من الانفصال واستبدال زوج مكان زوج فعندئذ تنطلق المرأة بما أخذت من صداق وما ورثت من مال لا يجوز استرداد شيء منه ولو كان قنطارا من ذهب فأخذ شيء منه إثم واضح ومنكر لا شبهة فيه وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا وإثما مبينا ومن ثم لمسة وجدانية عميقة وظل من ظلال الحياة الزوجية وريف في تعبير موح عجيب وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا ويدع الفعل أفضى بلا مفعول محدد يدع اللفظ مطلقا يشع كل معانيه ويلقي كل ظلاله ويسكب كل إيحاءاته ولا يقف عند حدود الجسد وإفضاءاته بل يشمل العواطف والمشاعر والوجدانات والتصورات والأسرار والهموم والتجاوب في كل صورة من صور التجاوب يدع اللفظ يرسم عشرات الصور لتلك الحياة المشتركة إناء الليل وأطراف النهار وعشرات الذكريات لتلك المؤسسة التي ضمتهما فترة من الزمان وفي كل اختلاجة حب إفضاء وفي كل نظرة ود إفضاء وفي كل لمسة جسم إفضاء وفي كل اشتراك في ألم أو أمل إفضاء وفي كل تفكر في حاضر أو مستقبل إفضاء وفي كل شوق إلى خلف


020-وَإِنْ أَرَدتُّمُ اسْتِبْدَالَ زَوْجٍ مَّكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً فَلاَ تَأْخُذُواْ مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُّبِيناً

وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا وإثما مبينا [ سورة النساء - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنكُم مِّيثَاقاً غَلِيظاً

وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا [ سورة النساء - الآية 21 ]

إفضاء وفي كل التقاء في وليد إفضاء كل هذا الحشد من التصورات والظلال والانداء والمشاعر والعواطف يرسمه ذلك التعبير الموحي العجيب وقد أفضى بعضكم إلى بعض فيتضاءل إلى جواره ذلك المعنى المادي الصغير ويخجل الرجل أن يطلب بعض ما دفع وهو يستعرض في خياله وفي وجدانه ذلك الحشد من صور الماضي وذكريات العشرة في لحظة الفراق الأسيف ثم يضم إلى ذلك الحشد من الصور والذكريات والمشاعر عاملا آخر من لون آخر وأخذن منكم ميثاقا غليظا هو ميثاق النكاح باسم الله وعلى سنة الله وهو ميثاق غليظ لا يستهين بحرمته قلب مؤمن ; وهو يخاطب الذين آمنوا ويدعوهم بهذه الصفة أن يحترموا هذا الميثاق الغليظ وفي نهاية هذه الفقرة يحرم تحريما باتا مع التفظيع والتبشيع أن ينكح الأبناء ما نكح آباؤهم من النساء وقد كان ذلك في الجاهلية حلالا وكان سببا من أسباب عضل النساء أحيانا حتى يكبر الصبي فيتزوج امرأة أبيه أو إن كان كبيرا تزوجها بالوراثة كما يورث الشيء فجاء الإسلام يحرم هذا الأمر أشد التحريم ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا ويبدو لنا من حكمة هذا التحريم ثلاثة اعتبارات وإن كنا نحن البشر لا نحيط بكل حكمة التشريع ولا يتوقف خضوعنا له وتسليمنا به ورضاؤنا إياه على إدراكنا أو عدم إدراكنا لهذه الحكمة فحسبنا أن الله قد شرعه لنستيقن أن وراءه حكمة وأن فيه المصلحة نقول يبدو لنا من حكمة هذا التحريم ثلاثة اعتبارات الأول أن امرأة الأب في مكان الأم والثاني ألا يخلف الابن أباه ; فيصبح في خياله ندا له وكثيرا ما يكره الزوج زوج امرأته الأول فطرة وطبعا فيكره أباه ويمقته والثالث ألا تكون هناك شبهة الإرث لزوجة الأب الأمر الذي كان سائدا في الجاهلية وهو معنى كريه يهبط بإنسانية المرأة والرجل سواء وهما من نفس واحد ومهانة أحدهما مهانة للآخر بلا مراء لهذه الاعتبارات الظاهرة ولغيرها مما يكون لم يتبين لنا جعل هذا العمل شنيعا غاية الشناعة جعله فاحشة وجعله مقتا أي بغضا وكراهية وجعله سبيلا سيئا إلا ما كان قد سلف منه في الجاهلية قبل أن يرد في الإسلام تحريمه فهو معفو عنه متروك أمره لله سبحانه الدرس الرابع بيان المحرمات من النساء والفقرة الثالثة في هذا الدرس تتناول سائر أنواع المحرمات من النساء وهي خطوة في تنظيم الأسرة وفي تنظيم المجتمع على السواء حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وإن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفورا رحيما والمحصنات من النساء إلا ما ملكت أيمانكم كتاب الله عليكم وأحل لكم ما وراء ذلكم والمحارم أي اللواتي يحرم الزواج منهن معروفة في جميع الأمم البدائية والمترقية على السواء وقد


022-وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاء سَبِيلاً

ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا [ سورة النساء - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ

حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة وأمهات نسآئكم وربائبكم اللاتي في حجوركم من نسآئكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وأن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفورا رحيما [ سورة النساء - الآية 23 ]

تعددت أسباب التحريم وطبقات المحارم عند شتى الأمم واتسعت دائرتها في الشعوب البدائية ثم ضاقت في الشعوب المترقية والمحرمات في الإسلام هي هذه الطبقات المبينة في هذه الآية والآية التي قبلها والآية التي بعدها وبعضها محرمة تحريما مؤبدا وبعضها محرمة تحريما مؤقتا وبعضها بسبب النسب وبعضها بسبب الرضاعة وبعضها بسبب المصاهرة وقد الغى الإسلام كل أنواع القيود الأخرى التي عرفتها المجتمعات البشرية الأخرى كالقيود التي ترجع إلى اختلاف الأجناس البشرية وألوانها وقومياتها والقيود التي ترجع إلى اختلاف الطبقات ومقاماتها الاجتماعية في الجنس الواحد والوطن الواحد والمحرمات بالقرابة في شريعة الإسلام أربع طبقات أولاها أصوله مهما علوا فيحرم عليه التزوج من أمه وجداته من جهة أبيه أو من جهة أمه مهما علون حرمت عليكم أمهاتكم وثانيتها فروعه مهما نزلوا فيحرم عليه التزوج ببناته وبنات أولاده ذكورهم وإناثهم مهما نزلوا وبناتكم وثالثتها فروع أبويه مهما نزلوا فيحرم عليه التزوج بأخته وببنات إخوته وأخواته وببنات أولاد إخوته وأخواته وأخواتكم وبنات الأخ وبنات الأخت ورابعتها الفروع المباشرة لأجداده فيحرم عليه التزوج بعمته وخالته وعمة أبيه وعمة جده لأبيه أو أمه وعمة أمه وعمة جدته لأبيه أو أمه وعماتكم وخالاتكم أما الفروع غير المباشرة للأجداد فيحل الزواج بهم ولذلك يباح التزاوج بين أولاد الأعمام والعمات وأولاد الأخوال والخالات والمحرمات بالمصاهرة خمس أصول الزوجة مهما علون فيحرم على الرجل الزواج بأم زوجته وجداتها من جهة أبيها أو من جهة أمها مهما علون ويسري هذا التحريم بمجرد العقد على الزوجة سواء دخل بها الزوج أم لم يدخل وأمهات نسائكم فروع الزوجة مهما نزلن فيحرم على الرجل الزواج ببنت زوجته وبنات أولادها ذكورا كانوا أم إناثا مهما نزلوا ولا يسري هذا التحريم إلا بعد الدخول بالزوجة وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم زوجات الأب والأجداد من الجهتين مهما علوا فيحرم على الرجل الزواج بزوجة أبيه وزوجة أحد أجداده لأبيه أو أمه مهما علوا ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف أي ما سلف في الجاهلية من هذا النكاح وقد كانت تجيزه زوجات الابناء وأبناء الأولاد مهما نزلوا فيحرم على الرجل الزواج بامرأة ابنه من صلبه وامرأة ابن ابنه أو ابن بنته مهما نزل وحلائل أبنائكم الذين من أصلابكم وذلك إبطالا لعادة الجاهلية إن الزواج بين الأقارب يضوي الذرية ويضعفها مع امتداد الزمن لأن استعدادات الضعف الوراثية قد تتركز وتتأصل في الذرية على عكس ما إذا تركت الفرصة للتلقيح الدائم بدماء أجنبية جديدة تضاف استعداداتها الممتازة فتجدد حيوية الأجيال واستعداداتها أو يقال إن بعض الطبقات المحرمة كالأمهات والبنات والأخوات والعمات والخالات وبنات الأخ وبنات الأخت وكذلك نظائرهن من الرضاعة وأمهات النساء وبنات الزوجات الربائب والحجور يراد أن تكون العلاقة بهن علاقة رعاية وعطف واحترام وتوقير فلا تتعرض لما قد يجد في الحياة الزوجية من خلافات تؤدي إلى الطلاق والانفصال مع رواسب هذه الانفصال فتخدش المشاعر التي يراد لها الدوام أو يقال إن بعض هذه الطبقات كالربائب في الحجور والأخت مع الأخت وأم الزوجة وزوجة الأب لا يراد خدش المشاعر البنوية أو الأخوية فيها فالأم التي تحس أن ابنتها قد تزاحمها في زوجها والبنت والأخت كذلك لا تستبقي عاطفتها البريئة تجاه بنتها التي تشاركها حياتها أو أختها التي تتصل بها أو أمها وهي أمها وكذلك الأب الذي يشعر أن إبنه قد يخلفه على زوجته والابن الذي يشعر أن أباه الراحل أو المطلق غريم له لأنه سبقه على زوجته ومثله يقال في حلائل الأبناء الذين من الأصلاب بالنسبة لما بين الابن والأب من علاقة لا يجوز أن تشاب أو يقال إن علاقة الزواج جعلت التوسيع نطاق الأسرة ومدها إلى ما وراء رابطة القرابة ومن ثم فلا ضرورة لها بين الأقارب الأقربين الذين تضمهم آصرة القرابة القريبة ومن ثم حرم الزواج من هؤلاء لانتفاء الحكمة فيه ولم يبح من القريبات إلا من بعدت صلته حتى ليكاد أن يفلت من رباط القرابة وأيا ما كانت العلة فنحن نسلم بأن اختيار الله لا بد وراءه حكمة ولا بد فيه مصلحة وسواء علمنا أو جهلنا فإن هذا لا يؤثر في الأمر شيئا ولا ينقص من وجوب الطاعة والتنفيذ مع الرضى والقبول فالإيمان لا يتحقق في قلب ما لم يحتكم إلى شريعة الله ثم لا يجد في صدره حرجا منها ويسلم بها تسليما ثم تبقى كلمة أخيرة عامة عن هذه المحارم ونص التشريع القرآني المبين لها إن هذه المحرمات كانت محرمة في عرف الجاهلية فيما عدا حالتين اثنتين ما نكح الآباء من النساء والجمع بين الأختين فقد كانتا جائزتين على كراهة من المجتمع الجاهلي ولكن الإسلام وهو يحرم هذه المحارم كلها لم يستند إلى عرف الجاهلية في تحريمها إنما حرمها ابتداء مستندا إلى سلطانه الخاص وجاء النص حرمت عليكم أمهاتكم إلخ والأمر في هذا ليس أمر شكليات ; إنما هو أمر هذا الدين كله وإدراك العقدة في هذا الأمر هو إدراك لهذا الدين كله وللأصل الذي يقوم عليه أصل الألوهية وإخلاصها لله وحده إن هذا الدين يقرر أن التحليل والتحريم هو من شأن الله وحده لأنهما أخص خصائص الألوهية فلا تحريم ولا تحليل بغير سلطان من الله فالله وحده هو الذي يحل للناس ما يحل ويحرم على الناس ما يحرم وليس لأحد غيره أن يشرع في هذا وذاك وليس لأحد أن يدعي هذا الحق لأن هذا مرادف تماما لدعوى الألوهية ومن ثم فإن الجاهلية تحرم أو تحلل فيصدر هذا التحريم والتحليل عنها باطلا بطلانا أصليا غير قابل للتصحيح لأنه لا وجود له منذ الابتداء فإذا جاء الإسلام إلى ما أحلت الجاهلية أو حرمت فهو يحكم ابتداء ببطلانه كلية بطلانا أصليا ويعتبره كله غير قائم بما أنه صادر من جهة لا تملك إصداره لأنها ليست إلها ثم يأخذ هو في إنشاء أحكامه إنشاء فإذا أحل شيئا كانت الجاهلية أو حرم شيئا كانت الجاهلية تحرمه فهو ينشيء هذه الأحكام ابتداء ولا يعتبر هذا منه اعتمادا لأحكام الجاهلية التي أبطلها كلها لأنها هي باطلة ثم تصدر من الجهة التي تملك وحدها إصدار هذه الأحكام وهي الله هذه النظرية الإسلامية في الحل والحرمة تشمل كل شيء في الحياة الإنسانية ولا يخرج عن نطاقها شيء في هذه الحياة إنه ليس لأحد غير الله أن يحل أو يحرم في نكاح ولا في طعام ولا في شراب ولا في لباس ولا في حركة ولا في عمل ولا في عقد ولا في تعامل ولا في ارتباط ولا في عرف ولا في وضع إلا أن يستمد سلطانه من الله حسب شريعة الله وكل جهة أخرى تحرم أو تحلل شيئا في حياة البشر كبر أم صغر تصدر أحكامها باطلة بطلانا أصليا غير قابل للتصحيح المستأنف وليس مجيء هذه الأحكام في الشريعة الإسلامية تصحيحا واعتمادا لما كان منها في الجاهلية إنما هو إنشاء مبتدأ لهذه الأحكام مستند إلى المصدر الذي يملك إنشاء الأحكام وهكذا أنشأ الإسلام أحكامه في الحل والحرمة وهكذا أقام الإسلام أوضاعه وأنظمته وهكذا نظم الإسلام شعائره وتقاليده مستندا في إنشائها إلى سلطانه الخاص لقد عني القرآن بتقرير هذه النظرية وكرر الجدل مع الجاهليين في كل ما حرموه وما حللوه عني بتقرير المبدأ فكان يسأل في استنكار قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل تعالوا أتل ما حرم ربكم عليكم قال لا أجد فيما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير إلخ وكان يردهم بهذه الاستنكارات إلى ذلك المبدأ الأساسي وهو أن الذي يملك حق التحريم والتحليل هو الله وحده وليس ذلك لأحد من البشر لا فرد ولا طبقة ولا أمة ولا الناس أجمعين إلا بسلطان من الله وفق شريعة الله والتحليل والتحريم أي الحظر والإباحة هو الشريعة وهو الدين فالذي يحلل ويحرم هو صاحب الدين الذي يدين الناس فإن كان الذي يحرم ويحلل هو الله فالناس إذن يدينون لله وهم إذن في دين الله وإن كان الذي يحرم أو يحلل أحدا غير الله فالناس إذن يدينون لهذا الأحد ; وهم إذن في دينه لا في دين الله والمسألة على هذا الوضع هي مسألة الألوهية وخصائصها وهي مسألة الدين ومفهومه وهي مسألة الإيمان وحدوده فلينظر المسلمون في أنحاء الأرض أين هم من هذا الأمر أين هم من الدين وأين هم من الإسلام إن كانوا ما يزالون يصرون على ادعائهم للإسلام انتهى الجزء الرابع ويليه الجزء الخامس مبدوءا بقوله تعالى والمحصنات من النساء بسم الله الرحمن الرحيم من سورة النساء الجزء الخامس بسم الله الرحمن الرحيم مقدمة الجزء الخامس نمضي مع سورة النساء في هذا الجزء الذي يتضمن معظم أهداف السورة وموضوعاتها التي أجملنا الإشارة إليها في مطالعها في الجزء الرابع ونجد في هذا الجزء من الأهداف الأساسية للسورة والموضوعات الرئيسية عناصر كثيرة نجد في الدرس الأول بقية من تنظيم شؤون الأسرة ; وإقامتها على أساس ثابت من موحيات الفطرة ; وحمايتها من تأثير الملابسات العارضة في جو الحياة الزوجية ; وحمايتها كذلك وحماية المجتمع معها من انتشار الفاحشة والاستهتار بالحرمات ووهن الروابط العائلية كذلك نجد بقية من التنظيمات الاجتماعية والاقتصادية تتناول العلاقات المالية والتجارية كما تتناول بعض أحكام الميراث وحقوق الملكية للجنسين في المجتمع وهذه التنظيمات وتلك تستهدف كما قلنا في مطالع السورة نقل المجتمع المسلم من النظام الجاهلي إلى النظام الإسلامي للحياة ; ومحو الملامح الجاهلية المترسبة وتثبيت الملامح الإسلامية الجديدة والارتفاع بالجماعة المسلمة التي التقطها المنهج الرباني من سفح الجاهلية والمضي بها صعدا في المرتقى الصاعد إلى القمة السامقة ثم نجد في الدرس الثاني عودة إلى تقرير أصول التصور الإسلامي ; تبين حد الإيمان وشرط الإسلام ليقوم هذا التقرير المستأنف قاعدة لبعض تنظيمات أخرى للتكافل الاجتماعي في الجماعة التكافل الذي يبدأ من أضيق الحدود في الأسرة ثم يمتد ليشمل المحتاجين والضعاف في الجماعة كلها ومع الأمر بالبذل والتكافل نجد تقبيح البخل بالمال والاختيال بالثراء وكتمان النعمة والرياء في الإنفاق كما نجد في هذا الدرس جانبا من التربية النفسية بالعبادة التي بدأ بها والتطهير لأدائها واعتبار الخمر دنسا لا يتفق مع حال العبادة وذلك كخطوة في طريق تحريمها وفق المنهج التربوي الحكيم وفي الدرس الثالث نجد من موضوعات السورة الأساسية موقفا مع أهل الكتاب يتضمن كشفا لأهدافهم الخبيثة ونياتهم الماكرة بالجماعة المسلمة وبيانا لطبيعة كيدهم ومكرهم وتعجيبا من أمرهم واعتبارهم عدوا للمسلمين وتهديدهم بسوء المصير والعذاب الأليم أما الدرس الرابع فيستهدف بيان معنى الدين وشرط الإيمان وحد الإسلام بيانا حاسما جازما يكشف عن طبيعة النظام الإسلامي ومنهج المسلمين في الطاعة والاتباع والتلقي من الله وحده والتحاكم إلى منهج الله وحده واتباع حكم رسوله وطاعته كما يكشف عن تكاليف المسلمين في الأرض في أداء الأمانات إلى أهلها والحكم بين الناس بالعدل وإقامة منهج الله في حياة الناس باعتبار هذا كله شرطا لتحقق الإيمان مع التعجيب من أمر الذين يدعون الإيمان ثم لا يحققون شرطه الأول من التحاكم إلى الله ورسوله مع الرضى والتسليم المطلق والتوكيد بعد التوكيد على أنه لا إيمان مهما ادعاه المدعون إلا بتحقق هذا الشرط الواضح الصريح ومن ثم نجد في الدرس الخامس توجيه الجماعة المسلمة لحماية هذا المنهج الواضح بالقتال دونه والتنديد بالمعوقين والمنافقين الذين يبطئون عن الجهاد واستجاشة الضمائر المؤمنة ببيان أهداف القتال لاستنقاذ الضعاف من المؤمنين من دار الكفر إلى دار الإسلام وتمتيعهم بالحياة في ظل ذلك المنهج الرفيع الكريم وبيان حقيقة الأجل والقدر لتطهير القلوب من الخوف والفزع وينتهي الدرس بأمر للنبي ص أن يمضي إلى الجهاد ولو لم يجد إلا نفسه فلا مناص من المضي فيه للتمكين لهذا الدين وللمنهج الإلهي القويم وبمناسبة القتال نجد في الدرس السادس بيانا للكثير من قواعد المعاملات الدولية بين المعسكر الإسلامي وشتى المعسكرات المناوئة له والمهادنة والمعاهدة فليس الأمر أمر قوة وبطش وغلب ولكنه أمر مواجهة للواقع مع إقامة الحدود المنظمة للعلاقات الإنسانية في المعسكرات المختلفة الاتجاه وفي الدرس السابع نجد الحديث عن الجهاد بالأموال والأنفس في صدد التنديد بالقاعدين عن الهجرة في دار الكفر حيث يفتنون عن دينهم بينما دار الإسلام قائمة وراية الدين فيها عزيزة كريمة وينتهي هذا الدرس أيضا بالتحضيض للمؤمنين على القتال ومتابعة أعدائهم وعدم الوهن في طلبهم وبيان حقيقة موقف المؤمنين وموقف أعدائهم واختلاف وجهتهم ومصائرهم وجزائهم وفي الدرس الثامن نستشرف تلك القمة السامقة في العدل الإسلامي في قصة اليهودي الذي اتهم ظلما وقامت الشهادات الملفقة ضده فنزل القرآن من الملأ الأعلى يبرئ هذا اليهودي مع كل ما كانت تكيده يهود للإسلام والمسلمين ولكن العدل الإسلامي الإلهي هو العدل الذي لا يتأثر بالمودة أو الشنأن وهو القمة السامقة التي لم تبلغ إليها البشرية قط إلا في ظلال هذا المنهج الرفيع الفريد والدرس التاسع جولة مع الشرك والمشركين وخرافات الشرك وآثاره في إنشاء الشعائر الضالة والتصورات السخيفة مع تصحيح الأوهام والأماني الزائفة عن عدل الله وتقرير الجزاء على أساس العمل لا الأماني والأوهام وتوكيد أن الإسلام هو وحدة الدين وهو ملة إبراهيم ويعود الدرس العاشر إلى النساء ; وحقوقهن وبخاصة اليتامى منهن وحقوق المستضعفين من الولدان وهو الموضوع الذي بدأت به السورة وإلى الإجراءات التي يعالج بها موقف النشوز والإعراض من جانب الزوج مع بيان حدود العدل المطلوب في معاشرة الزوجات والذي لا تستقيم العشرة بدونه ويكون خيرا منها الفرقة عندما يتعذر الإصلاح


024-وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُم مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا

والمحصنات من النساء إلا ما ملكت أيمانكم كتاب الله عليكم وأحل لكم ما وراء ذلكم أن تبتغوا بأموالكم محصنين غير مسافحين فما استمتعتم به منهن فآتوهن أجورهن فريضة ولا جناح عليكم فيما تراضيتم به من بعد الفريضة إن الله كان عليما حكيما [ سورة النساء - الآية 24 ]

والتعقيب على هذه الأحكام المتعلقة بالأسرة والعدل في المعاشرة يربط هذه الأحكام والتوجيهات بالله وملكيته للسماوات والأرض ; وقدرته على الذهاب بالناس واستبدال غيرهم بهم فيدل على ضخامة الأمر وعلاقته بحقيقة الألوهية الهائلة ومن ثم يستجيش تقوى الله في الضمائر ; ويستطرد إلى دعوة الذين آمنوا إلى العدل المطلق في معاملاتهم كلها وفي أحكامهم جميعها على طريقة القرآن في الاستطراد من القطاع الضيق الخاص إلى المحيط الشامل العام ثم يجيء الدرس الأخير في هذا الجزء وهو يكاد يكون مقصورا على التنديد بالنفاق والمنافقين ; ودعوة المؤمنين إلى الإيمان الجاد الواضح المستقيم ; وتحذيرهم من الولاء لغير الجماعة المسلمة وقيادتها الخاصة ومن التهاون والتراخي في دينهم مجاملة أو مراعاة للعلاقات الاجتماعية أو المصلحية مع المنافقين وأعداء هذا الدين فهذه سمة من سمات النفاق والمنافقون في الدرك الأسفل من النار والمنافقون هم الذين يتولون الكافرين ويختم الدرس ويختم الجزء معه بتقرير حقيقة مؤثرة عن صفة الله سبحانه وعلاقته بعباده والحكمة في عقابه للمنحرفين والضالين وهو سبحانه لا حاجة به إلى عقاب مخاليقه لو آمنوا وشكروا ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان الله شاكرا عليما وهو تعبير عجيب يوحي للقلب برحمة الله واستغنائه سبحانه عن تعذيب الناس لو استقاموا على منهجه وشكروا فضله في هذا المنهج ومنته ولكنهم هم الذين يشترون العذاب لأنفسهم بالكفر والجحود وما ينشئه الكفر والجحود من فساد في الأرض وفساد في النفس وفساد في الحياة وهكذا يضم الجزء جناحيه على هذا الحشد من الأهداف والموضوعات وعلى هذا المدى من الأشواط والأبعاد فنكتفي في التقديم له بهذه الإشارات الخاطفة ريثما نستعرض النصوص فيما يلي بتوفيق الله الوحدة الثالثة الموضوع من أحكام تنظيم الأسرة والمجتمع الإسلامي إداريا وأخلاقيا وماليا مقدمة الوحدة تنظيم الأسرة على قواعد الفطرة هذا الدرس تكملة لما جاء في هذه السورة عن تنظيم الأسرة على قواعد الفطرة ولا يعود السياق بعد ذلك إلا في موضعين لبيان بعض الأحكام التكميلية في هذا الموضوع الأساسي الهام الذي يترتب على تنظيمه جريان الحياة الإنسانية في مجراها الفطري الهادى ء الصالح كما يترتب على انحرافها عنه فساد في الأرض كبير وهذا الدرس يتضمن تكملة لبيان المحرمات من النساء ثم يحدد الطريقة التي يحب الله أن يجتمع عليه الرجال والنساء في مؤسسة الأسرة النظيفة ويكشف عما في هذه الطريقة من تيسير على الناس وتخفيف إلى جانب نظافتها وطهارتها ويقرر القواعد التنظيمية التي تقوم عليها تلك المؤسسة الأساسية والحقوق والواجبات الملقاة على عاتق الطرفين المتعاقدين فيها وإلى جانب هذا التنظيم في الأسرة يتطرق إلى شيء من التنظيم لبعض علاقات المجتمع المسلم في الأموال ; فيبين حقوق الرجال والنساء في المال المكتسب والمال الموروث وما يتبع كذلك في تصفية ما كان من عقود التوارث بالولاء بين غير الأقارب أثنائها ثم عند فصم عقدتها عند الضرورة القصوى وأي تهوين من شأن روابط الأسرة وأي توهين للأساس الذي تقوم عليه وهو الواجب لإحلال الهوى المتقلب و النزوة العارضة و الشهوة الجامحة محله هي محاولة آثمة لا لأنها تشيع الفوضى والفاحشة والانحلال في المجتمع الإنساني فحسب بل كذلك لأنها تحطم هذا المجتمع ; وتهدم الأساس الذي يقوم عليه ومن هنا ندرك مدى الجريمة التي تزاولها الأقلام والأجهزة الدنسة المسخرة لتوهين روابط الأسرة والتصغير من شأن الرباط الزوجي وتشويهه وتحقيره للإعلاء من شأن الارتباطات القائمة على مجرد الهوى المتقلب والعاطفة الهائجة والنزوة الجامحة وتمجيد هذه الارتباطات بقدر الحط من الرباط الزوجي كما ندرك مدى الحكمة والعمق في قول عمر بن الخطاب رضي الله عنه لرجل أراد أن يطلق زوجته معللا ذلك بأنه لم يعد يحبها ويحك ألم تبن البيوت إلا على الحب فأين الرعاية وأين التذمم مستمدا قولته هذه من توجيه الله سبحانه وتربية القرآن الكريم لتلك الصفوة المختارة من عباده وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا وذلك للإمساك بالبيوت ما أمكن ومقاومة نزوات القلوب وعلاجها حتى تفيء وعدم بت هذه الصلة إلا حين تفلس المجادلات كلها رعاية للجيل الناشيء في هذه البيوت ; وصيانة لها من هزات العاطفة المتقلبة والنزوة الجامحة والهوى الذاهب مع الريح وفي ظل هذه النظرة السامية العميقة تتبدى التفاهة والسطحية فيما ينعق به اليوم أولئك المائعون وهم يمجدون كل ارتباط إلا الارتباط الذي يحكم الواجب والذي يرعى أمانة الجنس البشري كله وهي تنشئة أجيال تنهض بمقتضيات الحياة الإنسانية المترقية وتحكيم مصلحة هذه الأجيال لا مصلحة العواطف الوقتية الزائلة إن أقلاما دنسة رخيصة وأجهزة خبيثة لئيمة توحي لكل زوجة ينحرف قلبها قليلا عن زوجها أن تسارع إلى خدين ; ويسمون ارتباطها بخدينها هذا رباطا مقدسا بينما يسمون ارتباطها بذلك الزوج عقد بيع للجسد والله سبحانه يقول في بيان المحرمات من النساء والمحصنات من النساء فيجعلهن محرمات هذا قول الله وذلك قول المائعين المسخرين لتحطيم هذا المجتمع ونشر الفاحشة فيه والله يقول الحق وهو يهدي السبيل إن جهودا منظمة موجهة تبذل لإنشاء موازين وقيم وتصورات للمجتمع غير تلك التي يريدها الله ولإقامة أسس للحياة والارتباطات غير تلك التي أقامها الله ولتوجيه الناس والحياة وجهة غير التي قررها الله والموجهون لهذه الجهود يحسبون أنهم ينتهون إلى تحطيم قواعد المجتمع الإسلامي وتدمير حياة المسلمين في الأوطان الإسلامية حتى لا تبقى أمامهم حواجز تصد أطماعهم القديمة في هذه الأوطان بعد أن تنهار عقائدها وتنهار أخلاقها وتنهار مجتمعاتها ولكن الكارثة أبعد من هذا مدى إنها تحطيم قواعد المجتمع الإنساني كله لا المجتمع الإسلامي وحده تحطيم قواعد الفطرة التي تقوم عليها حياة الإنسان وحرمان المجتمع البشري من العناصر التي تحمل أمانته الكبرى أمانة الحياة الإنسانية المترقية وذلك بحرمانه من الأطفال المؤهلين في جو الأسرة الهادى ء المطمئن الآمن من عواصف الشهوات الجامحة والنزوات المتقلبة والهوى الذاهب مع الريح للنهوض بأمانة الجنس البشري كله وهي شيء آخر غير مجرد التناسل الحيواني وغير مجرد الالتقاء الشهواني على أساس العواطف وحدها وتنحية الواجب المطمئن الثابت الهادى ء وهكذا تحق اللعنة على الجنس البشري كله إذ يحطم نفسه بنفسه ; ويدمر الجيل الحاضر منه مستقبل الأجيال القادمة لتحقيق لذاته هو وشهواته هو وعلى الأجيال القادمة اللعنة وتحق كلمة الله على الخارجين على كلمته وفطرته وتوجيهه ويذوق الجنس البشري كله وبال أمره إلا أن يرحمه الله بالعصبة المؤمنة التي تقر كلمة الله ومنهجه في الأرض وتأخذ بيد الناس إليها ; وتعصمهم من الشر الماحق الذي يهيئونه لأنفسهم بأيديهم وهم يحسبون أنهم فقط إنما يحطمون الأوطان الإسلامية لتنهار حواجزها بتلك الجهود الموجهة الخبيثة التي تتولاها أقلام وأجهزة من داخل هذه الأوطان ذاتها والمحصنات من النساء إلا ما ملكت أيمانكم وهذا الاستثناء يتعلق بالسبايا اللواتي كن يؤخذن أسيرات في حروب الجهاد الإسلامي وهن متزوجات في دار الكفر والحرب حيث تنقطع علاقاتهن بأزواجهن الكفار بانقطاع الدار ويصبحن غير محصنات فلا أزواج لهن في دار الإسلام ومن ثم يكفي استبراء أرحامهن بحيضة واحدة ; يظهر منها خلو أرحامهن من الحمل ويصبح بعدها نكاحهن حلالا إن دخلن في الإسلام أو أن يباشرهن من غير عقد نكاح من يقعن في سهمه باعتبارهن ملك يمين سواء أسلمن أم لم يسلمن ولقد سبق لنا في الجزء الثاني من هذه الظلال بيان موقف الإسلام من مسألة الرق بجملتها كذلك ورد بيان آخر عند تفسير قوله تعالى حتى إذا أثخنتموهم فشدوا الوثاق ; فإما منا بعد وإما فداء ; حتى تضع الحرب أوزارها في سورة محمد في الجزء السادس والعشرين فيرجع إليهما في مواضعهما ونكتفي هنا بالقول بأن المعسكر الإسلامي كان يعامل أعداءه في مسألة استرقاق الأسرى في الحرب كما يعاملونه من حيث مبدأ الرق ويفضلهم في نوع معاملته للرقيق وفي اعتبار إنسانيته فضلا كبيرا ولم يكن له بد من ذلك حيث كان استرقاق الأسرى نظاما عالميا لا يملك الإسلام إبطاله من جانب واحد وإلا كان الأسرى من المسلمين يصبحون رقيقا ; بينما الأسرى من الكفار يصبحون أحرارا فترجح كفة المعسكرات الكافرة على المعسكر الإسلامي وتطمع هذه المعسكرات في مهاجمته وهي آمنة مطمئنة من عواقب الهجوم بل وهي رابحة غانمة ومن ثم لم يكن بد من أن تكون هناك سبايا كوافر في المجتمع المسلم فكيف يصنع بهن إن الفطرة لا تكتفي بأن يأكلن ويشربن فهناك حاجة فطرية أخرى لا بد لهن من إشباعها وإلا التمسنها في الفاحشة التي تفسد المجتمع كله وتدنسه ولا يجوز للمسلمين أن ينكحوهن وهن مشركات لتحريم الارتباط الزوجي بين مسلم ومشركة فلا يبقى إلا طريق واحد هو إحلال وطئهن بلا نكاح ما دمن مشركات بعد استبراء أرحام المتزوجات منهن وانقطاع صلتهن بأزواجهن في دار الكفر والحرب وقبل أن يمضي السياق القرآني في تقرير ما يحل بعد تلك المحرمات يربط بين أصل التحريم والتحليل ومصدر التحريم والتحليل المصدر الذي ليس لغيره أن يحرم أو يحلل ; أو يشرع للناس شيئا في أمور حياتهم جميعا كتاب الله عليكم هذا عهد الله عليكم وميثاقه وكتابه فليست المسألة هوى يتبع أو عرفا يطاع أو موروثات بيئة تتحكم إنما هو كتاب الله وعهده وميثاقه فهذا هو المصدر الذي تتلقون منه الحل والحرمة ; وترعون ما يفرضه عليكم وما يكتبه وتطالبون بما كتب عليكم وما عهد إليكم كذلك ومما يلاحظ أن معظم المحرمات التي حرمها القرآن في الآيات السابقة كانت محرمة في الجاهلية ولم يكن يباح منها في عرف الجاهلية إلا ما نكح الآباء والجمع بين الأختين على كره من العرف الجاهلي ذاته لنكاح زوجات الآباء وقد كان يسمى عندهم مقيتا نسبة إلى المقت ولكن لما جاء القرآن يقرر حرمة هذه المحرمات لم يرجع في تحريمها إلى عرف الجاهلية هذا إنما قال الله سبحانه كتاب الله عليكم هذه لمسة تقتضي الوقوف أمامها لبيان حقيقة الأصل الاعتقادي في الإسلام وحقيقة الأصل الفقهي فهذا البيان يفيدنا في أمور كثيرة في حياتنا الواقعية إن الإسلام يعتبر أن الأصل الوحيد الذي يقوم عليه التشريع للناس هو أمر الله وإذنه بإعتبار أنه هو مصدر السلطان الأول والأخير فكل ما لم يقم ابتداء على هذا الأصل فهو باطل بطلانا أصليا غير قابل للتصحيح المستأنف فالجاهلية بكل ما فيها والجاهلية هي كل وضع لا يستمد وجوده من ذلك الأصل الوحيد الصحيح باطلة بطلانا أصليا باطلة بكل تصوراتها وقيمها وموازينها وعرفها وتقاليدها وشرائعها وقوانينها والإسلام حين يسيطر على الحياة ويصرفها يأخذ الحياة جملة ويأخذ الأمر جملة ; فيسقط ابتداء كل أوضاع الجاهلية وكل قيمها وكل عرفها وكل شرائعها ; لأنها باطلة بطلانا أصليا غير قابل للتصحيح المستأنف فإذا أقر عرفا كان سائدا في الجاهلية فهو لا يقره بأصله الجاهلي ; مستندا إلى هذا الأصل إنما هو يقرره ابتداء بسلطانه المستمد من أمر الله وإذنه أما ذلك الذي كان في الجاهلية فقد سقط ولم يعد له وجود من الناحية الشرعية كذلك حين يحيل الفقه الإسلامي على العرف في بعض المسائل فهو يمنح العرف ابتداء سلطانا من عنده هو بأمر الله فتصبح للعرف في هذه المسائل قوة الشريعة استمدادا من سلطان الشارع وهو الله لا استمدادا من الناس ومن البيئة التي تواضعت على هذا العرف من قبل فليس تواضع البيئة على هذا العرف هو الذي يمنحه السلطان كلا إنما الذي يمنحه السلطان هو اعتبار الشارع إياه مصدرا في بعض المسائل وإلا بقي على بطلانه الأصلي لأنه لم يستمد من أمر الله وهو وحده مصدر السلطان وهو يقول عما كانت الجاهلية تشرعه مما لم يأذن به الله أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله فيشير إلى أن الله وحده هو الذي يشرع فهل لهم آلهة شرعت لهم ما لم يأذن به الله هذا الأصل الكبير الذي تشير إليه هذه اللمسة كتاب الله عليكم تقرره وتؤكده النصوص القرآنية في كل مناسبات التشريع فما من مرة ذكر القرآن تشريعا إلا أشار إلى المصدر الذي يجعل لهذا التشريع سلطانا أما حين يشير إلى شرائع الجاهلية وعرفها وتصوراتها فهو يردفها غالبا بقوله ما أنزل الله بها من سلطان لتحريرها من السلطان ابتداء وبيان علة بطلانها وهي كونها لم تصدر من ذلك المصدر الوحيد الصحيح وهذا الأصل الذي نقرره هنا هو شيء آخر غير الأصل المعروف في التشريع الإسلامي من أن الأصل في الأشياء الحل ما لم يرد بتحريمها نص فكون الأصل في الاشياء الحل إنما هو كذلك بأمر الله وإذنه فهو راجع إلى الأصل الذي قررناه ذاته إنما نحن نتحدث عما تشرعه الجاهلية لنفسها دون رجوع إلى ما شرعه الله وهذا الأصل فيه البطلان جملة وكلية حتى يقرر شرع الله ما يرى تقريره منه من جديد فيكتسب منذ أن يرد في شرع الله المشروعية والسلطان فإذا انتهى السياق من بيان المحرمات وربطها بأمر الله وعهده أخذ في بيان المجال الذي يملك فيه الناس أن يلبوا دوافع فطرتهم في التزاوج والطريقة التي يحب الله أن يلتقي بها أفراد الجنسين لتكوين البيوت وإقامة مؤسسات الأسرة والمتاع بهذا الالتقاء في نظافة وطهر وجد تليق بهذا الأمر العظيم وأحل لكم ما وراء ذلكم أن تبتغوا بأموالكم محصنين غير مسافحين فما استمتعتم به منهن فآتوهن أجورهن فريضة ولا جناح عليكم فيما تراضيتم به من بعد الفريضة إن الله كان عليما حكيما ففيما وراء هذه المحرمات المذكورة فالنكاح حلال وللراغبين فيه أن يبتغوا النساء بأموالهم أي لأداء صداقهن لا لشراء أعراضهن بالأموال من غير نكاح ومن ثم قال محصنين غير مسافحين وجعلها قيدا وشرطا للابتغاء بالأموال قبل أن يتم الجملة وقبل أن يمضي في الحديث ولم يكتف بتقرير هذا القيد في صورته الإيجابية المثبته محصنين بل أردفها بنفي الصورة الأخرى غير مسافحين زيادة في التوكيد والإيضاح في معرض التشريع والتقنين ثم لكي يرسم صورة لطبيعة العلاقة الأولى التي يحبها ويريدها علاقة النكاح وصورة لطبيعة العلاقة الأخرى التي يكرهها وينفيها علاقة المخادنة أو البغاء وقد كانت هذه وتلك معروفة في مجتمع الجاهلية ومعترفا بها كذلك من المجتمع جاء في حديث عائشة رضي الله عنها ان النكاح في الجاهلية كان على أربعة أنحاء فنكاح منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته أو بنته فيصدقها ثم ينكحها والنكاح الآخر كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه ويعتزلها زوجها ولا يمسها أبدا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه فإذا تبين حملها أصابها زوجها إذا أحب وإنما يفعل ذلك رغبة في نجابة الولد فكان هذا النكاح نكاح الاستبضاع ونكاح آخر يجتمع الرهط ما دون العشرة فيدخلون على المرأة كلهم يصيبها فإذا حملت ووضعت ومر عليها ليال بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها تقول لهم قد عرفتم الذي كان من أمركم وقد ولدت فهو ابنك يا فلان تسمى من أحبت باسمه فيلحق به ولدها ولا يستطيع أن يمتنع به الرجل والنكاح الرابع يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها وهن البغايا كن ينصبن على أبوابهن رايات تكون علما فمن أرادهن دخل عليهن فإذا حملت إحداهن ووضعت حملها جمعوا لها ودعوا لهم القافة ثم ألحقوا ولدها بالذي يرون فالتاطه ودعى ابنه لا يمتنع من ذلك فالنوعان الثالث والرابع هما السفاح الذي ينص على نفيه سواء منه المخادنة والبغاء والأول هو الإحصان الذي ينص على طلبه أما الثاني فما ندري كيف نسميه والقرآن يصور طبيعة النوع الذي يريده الله فهو إحصان هو حفظ وصيانة هو حماية ووقاية هو إحصان للرجل وإحصان للمرأة ففي هذه القراءة محصنين بصيغة اسم الفاعل وفي قراءة أخرى محصنين بصيغة اسم المفعول وكلا المعنيين يتحقق في هذه الصورة النظيفة القويمة العفيفة وهو إحصان للبيت والأسرة والأطفال إحصان لهذة المؤسسة التي تقوم على هذا الأساس ثابتة راسخة وطيدة والآخر سفاح مفاعلة من السفح وهو إراقة الماء في المنحدر الواطى ء مسافحة يشترك فيها الرجل والمرأة فيريقان ماء الحياة الذي جعله الله لامتداد النوع ورقيه عن طريق اشتراك الرجل والمرأة في إنجاب الذرية وتربيتها وحضانتها وصيانتها فإذا هما يريقانه للذة العابرة والنزوة العارضة يريقانه في السفح الواطى ء فلا يحصنهما من الدنس ولا يحصن الذرية من التلف ولا يحصن البيت من البوار وهكذا يرسم التعبير القرآني صورتين كاملتين لنوعين من الحياة ; في كلمتين اثنتين ويبلغ غايته من تحسين الصورة التي يرتضيها وتبشيع الصورة التي لا يرتضيها بينما هو يقرر حقيقة كل من الصورتين في واقع الحياة وذلك من بدائع التعبير في القرآن فإذا انتهى من هذا القيد للابتغاء بالأموال عاد ليقرر كيف يبتغى بالأموال فما استمتعتم به منهن فآتوهن أجورهن فريضة فهو يجعل صداق المرأة فريضة لها مقابل الاستمتاع بها فمن أراد أن يستمتع بامرأة من الحلائل وهن ما وراء ذلكم من المحرمات فالطريق هو ابتغاؤها للإحصان أي عن طريق النكاح الزواج لا عن أي طريق آخر وعليه أن يؤدي لها صداقها حتما مفروضا لا نافلة ولا تطوعا منه ولا إحسانا فهو حق لها عليه مفروض وليس له أن يرثها وراثة بلا مقابل كما كان يقع في بعض الأحوال في الجاهلية وليس له أن يقايض عليها مقايضة كما كان يقع في زواج الشغار في الجاهلية وهو أن يتزوج الرجل امرأة في مقابل أن يدفع لوليها امرأة من عنده كأنهما بهيمتان أو شيئان وبعد تقرير هذا الحق للمرأة وفرضيته يدع الباب مفتوحا لما يتراضى عليه الزوجان بينهما وفق مقتضيات حياتهما المشتركة ووفق مشاعرهما وعواطفهما أحدهما تجاه الآخر ولا جناح عليكم فيما تراضيتم به من بعد الفريضة فلا حرج عليهما في أن تتنازل الزوجة عن مهرها كله أو بعضه بعد بيانه وتحديده وبعد أن أصبح حقا لها خالصا تتصرف فيه كما تتصرف في سائر أموالها بحرية ولا جناح عليهما في أن يزيدها الزوج على المهر أو يزيدها فيه فهذا شأنه الخاص وهذا شأنهما معا يتراضيان عليه في حرية وسماحة ثم يجىء التعقيب يربط هذه الأحكام بمصدرها ; ويكشف عما وراءها من العلم الكاشف والحكمة البصيرة إن الله كان عليما حكيما فهو الذي شرع هذه الأحكام وهو الذي شرعها عن علم وعن حكمة فيعرف ضمير المسلم من أين يتلقى الأحكام في كل شأن من شئون حياته وأخصها هذا الذي بينه وبين زوجه ويطمئن إلى ما يتلقاه من هذه الأحكام الصادرة عن العلم وعن الحكمة إن الله كان عليما حكيما الدرس الثاني الزواج من الإماء وعقوبتهن عند المخالفة فإذا كانت ظروف المسلم تحول بينه وبين الزواج من حرة تحصنها الحرية وتصونها فقد رخص له في الزواج من غير الحرة إذا هو لم يصبر حتى يستطيع الزواج من حرة وخشي المشقة ; أو خشي الفتنة ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهن بإذن أهلهن ; وآتوهن أجورهن بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم إن هذا الدين يتعامل مع الإنسان في حدود فطرته وفي حدود طاقته وفي حدود واقعه وفي حدود حاجاته الحقيقية وحين يأخذ بيده ليرتفع به من حضيض الحياة الجاهلية إلى مرتقى الحياة الإسلامية لا يغفل فطرته وطاقته وواقعه وحاجاته الحقيقية بل يلبيها كلها وهو في طريقه إلى المرتقى الصاعد إنه فقط لا يعتبر واقع الجاهلية هو الواقع الذي لا فكاك منه فواقع الجاهلية هابط وقد جاء الإسلام ليرفع البشرية من وهدة هذا الواقع إنما هو يعتبر واقع الإنسان في فطرته وحقيقته واقتدار الإنسان على الترقي واقع من هذا الواقع فليس الواقع فقط هو مجرد تلبطه في وحل الجاهلية أية جاهلية فمن الواقع كذلك مقدرته بما ركب في فطرته على الصعود والتسامي عن ذلك الوحل أيضا والله سبحانه هو الذي يعلم واقع الإنسان كله لأنه يعلم حقيقة الإنسان كلها هو الذي خلقه ويعلم ما توسوس به نفسه ألا يعلم من خلق وهو اللطيف الخبير وقد كان في المجتمع المسلم الأول رقيق يتخلف من الحروب ; ريثما يتم تدبير أمره إما بإطلاق سراحه امتنانا عليه بلا مقابل وإما فداء مقابل إطلاق سراح أسارى المسلمين أو مقابل مال حسب الملابسات والظروف المنوعة فيما بين المسلمين وأعدائهم المحاربين وقد عالج الإسلام هذا الواقع بإباحة مباشرة ملك اليمين كما جاء في الآية السابقة لمن هن ملك يمينه لمواجهة واقع فطرتهن كما أسلفنا مباشرتهن إما بزواج منهن إن كن مؤمنات أو بغير زواج بعد استبراء أرحام المتزوجات منهن في دار الحرب بحيضة واحدة ولكنه لم يبح لغير سادتهن مباشرتهن إلا أن يكون ذلك عن طريق الزواج لم يبح لهن أن يبعن أعراضهن في المجتمع لقاء أجر ; ولا أن يسرحهن سادتهن في المجتمع يزاولن هذه الفاحشة لحسابهم كذلك وفي هذه الآية ينظم طريقة نكاحهن والظروف المبيحة لهذا النكاح ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات إن الإسلام يؤثر الزواج من حرة في حالة الطول أي القدرة على نكاح الحرة ذلك أن الحرة تحصنها الحرية ; وتعلمها كيف تحفظ عرضها وكيف تصون حرمة زوجها فهن محصنات هنا لا بمعنى


025-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن

ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمن ما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهن بإذن أهلهن وآتوهن أجورهن بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم [ سورة النساء - الآية 25 ]

متزوجات فقد سبق تحريم نكاح المتزوجات ولكن بمعنى حرائر محصنات بالحرية ; وما تسبغه على الضمير من كرامة وما توفره للحياة من ضمانات فالحرة ذات أسرة وبيت وسمعة ولها من يكفيها وهي تخشى العار وفي نفسها أنفة وفي ضميرها عزة فهي تأبى السفاح والانحدار ولا شيء من هذا كله لغير الحرة ومن ثم فهي ليست محصنة وحتى إذا تزوجت فإن رواسب من عهد الرق تبقى في نفسها فلا يكون لها الصون والعفة والعزة التي للحرة فضلا على أنه ليس لها شرف عائلي تخشى تلويثه مضافا إلى هذا كله أن نسلها من زوجها كان المجتمع ينظر إليهم نظرة أدنى من أولاد الحرائر فتعلق بهم هجنة الرق في صورة من الصور وكل هذه الاعتبارات كانت قائمة في المجتمع الذي تشرع له هذه الآية لهذه الاعتبارات كلها آثر الإسلام للمسلمين الأحرار ألا يتزوجوا من غير الحرائر إذا هم استطاعوا الزواج من الحرائر وجعل الزواج من غير الحرة رخصة في حالة عدم الطول مع المشقة في الانتظار ولكن إذا وجدت المشقة وخاف الرجال العنت عنت المشقة أو عنت الفتنة فإن الدين لا يقف أمامهم يذودهم عن اليسر والراحة والطمأنينة فهو يحل إذن الزواج من المؤمنات غير الحرائر اللواتي في ملك الآخرين ويعين الصورة الوحيدة التي يرضاها للعلاقة بين الرجال الأحرار وغير الحرائر وهي ذاتها الصورة التي رضيها من قبل في زواج الحرائر فأولا يجب أن يكن مؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات وثانيا يجب أن يعطين أجورهن فريضة لهن لا لسادتهن فهذا حقهن الخالص وآتوهن أجورهن وثالثا يجب أن تكون هذه الأجور في صورة صداق وأن يكون الاستمتاع بهن في صورة نكاح لا مخادنة ولا سفاح والمخادنة أن تكون لواحد والسفاح أن تكون لكل من أراد محصنات غير مسافحات ولا متخذات أخدان وقد كان المجتمع إذ ذاك يعرف هذه الأنواع من الاتصال الجنسي بين الحرائر كما سلف من حديث عائشة رضي الله عنها كما كان يعرف كذلك بين غير الحرائر أنواعا من البغاء وقد كان سادة من أشراف القوم يرسلون رقيقاتهم يكسبن بأجسامهن في هذا السبيل القذر لحساب سادتهن وكان لعبدالله بن أبي بن سلول رأس المنافقين في المدينة وهو من سادة قومه أربع جوار يكسبن له من هذا السبيل وكانت هذه بقايا أو حال الجاهلية التي جاء الإسلام ليرفع العرب منها ويطهرهم ويزكيهم كما يرفع منها سائر البشرية كذلك وكذلك جعل الإسلام طريقا واحدة للمعاشرة بين الرجال الأحرار وهؤلاء الفتيات هي طريق النكاح الذي تتخصص فيه امرأة لرجل لتكوين بيت وأسرة لا الذي تنطلق فيه الشهوات انطلاق البهائم وجعل الأموال في أيدي الرجال لتؤدى صداقا مفروضا لا لتكون أجرا في مخادنة أو سفاح وكذلك طهر الإسلام هذه العلاقات حتى في دنيا الرقيق من وحل الجاهلية الذي تتلبط فيه البشرية كلما ارتكست في الجاهلية والذي تتلبط فيه اليوم في كل مكان لأن رايات الجاهلية هي التي ترتفع في كل مكان لا راية الإسلام ولكن قبل أن نتجاوز هذا الموضع من الآية ينبغي أن نقف أمام تعبير القرآن عن حقيقة العلاقات الإنسانية التي تقوم بين الأحرار والرقيق في المجتمع الإسلامي وعن نظرة هذا الدين إلى هذا الأمر عندما واجهه المجتمع الإسلامي إنه لا يسمي الرقيقات رقيقات ولا جواري ولا إماء إنما يسميهن فتيات فمما ملكت أيمانكم من فتياتكم المؤمنات وهو لا يفرق بين الأحرار وغير الأحرار تفرقة عنصرية تتناول الأصل الإنساني كما كانت الاعتقادات والاعتبارات السائدة في الأرض كلها يومذاك إنما يذكر بالأصل الواحد ويجعل الآصرة الإنسانية والآصرة الإيمانية هما محور الارتباط والله أعلم بإيمانكم بعضكم من بعض وهو لا يسمي من هن ملك لهم سادة إنما يسميهم أهلا فانكحوهن بإذن أهلهن وهو لا يجعل مهر الفتاة لسيدها فمهرها إنما هو حق لها لذلك يخرج من قاعدة أن كسبها كله له فهذا ليس كسبا إنما هو حق ارتباطها برجل وآتوهن أجورهن وهو يكرمهن عن أن يكن بائعات أعراض بثمن من المال إنما هو النكاح والإحصان محصنات غير مسافحات ولامتحذات أخدان وكلها لمسات واعتبارات تحمل طابع التكريم لإنسانية هؤلاء الفتيات حتى وهن في هذا الوضع الذي اقتضته ملابسات وقتية لا تطعن في أصل الكرامة الإنسانية وحين يقاس هذا التكريم إلى ما كان سائدا في جاهلية الأرض كلها يومذاك من النظرة إلى الرقيق وحرمانه حق الانتساب إلى إنسانية السادة وسائر الحقوق التي تترتب على هذه الإنسانية يبدو مدى النقلة التي نقل الإسلام إليه كرامة الإنسان وهو يرعاها في جميع الأحوال بغض النظر عن الملابسات الطارئة التي تحد من أوضاع بعض الأناسي كوضع الاسترقاق ويبدو مدى النقلة البعيدة حين يقاس صنيع الإسلام هذا وتنظيمه لأوضاع هذه الحالة الطارئة بما تصنعه الجيوش الفاتحة في هذه الجاهلية الحديثة بنساء وفتيات البلاد المفتوحة وكلنا يعرف حكاية الترفيه أو قصة الوحل الذي تلغ فيه جيوش الجاهلية الفاتحة في كل مكان وتخلفه وراءها للمجتمع حين ترحل يعاني منه السنوات الطوال ثم يقرر الإسلام عقوبة مخففة على من ترتكب الفاحشة من هؤلاء الفتيات بعد إحصانها بالزواج واضعا في حسابه واقعها وظروفها التي تجعلها أقرب إلى السقوط في الفاحشة وأضعف في مقاومة الإغراء من الحرة مقدرا أن الرق يقلل من الحصانة النفسية لأنه يغض من الشعور بالكرامة والشعور بشرف العائلة وكلاهما شعور يثير الإباء في نفس الحرة كما يقدر الحالة الاجتماعية والاقتصادية واختلافها بين الحرة والأمة وأثرها في جعل هذه أكثر تسامحا في عرضها وأقل مقاومة لإغراء المال وإغراء النسب ممن يراودها عن نفسها يقدر الإسلام هذا كله فيجعل حد الأمة بعد إحصانها نصف حد الحرة المحصنة بالحرية قبل زواجها فإذا أحصن فان أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ومفهوم أن النصف يكون من العقوبة التي تحتمل القسمة وهي عقوبة الجلد ولا يكون في عقوبة الرجم إذ لا يمكن قسمتها فإذا زنت الجارية المؤمنة المتزوجة عوقبت بنصف ما تعاقب به الحرة البكر أما عقوبة الجارية البكر فمختلف عليها بين الفقهاء هل تكون هذا الحد نفسه وهو نصف ما على الحرة البكر ويتولاه الإمام أم تكون تأديبا يتولاه سيدها ودون النصف من الحد وهو خلاف يطلب في كتب الفقه أما نحن في ظلال القرآن فنقف أمام مراعاة هذا الدين لواقع الناس وظروفهم في الوقت الذي يأخذ بأيديهم في المرتقى الصاعد النظيف إن هذا الدين يأخذ في اعتباره كما قلنا واقع الناس دون أن يدعهم يتلبطون في الوحل باسم هذا الواقع وقد علم الله ما يحيط بحياة الرقيق من مؤثرات تجعل الواحدة ولو كانت متزوجة أضعف من مقاومة الإغراء والوقوع في الخطيئة فلم يغفل هذا الواقع ويقرر لها عقوبة كعقوبة الحرة ولكن كذلك لم يجعل لهذا الواقع كل السلطات فيعفيها نهائيا من العقوبة قوام وسط يلحظ كل المؤثرات وكل الملابسات كذلك لم يجعل من انحطاط درجة الرقيق سببا في مضاعفة العقوبة كما كانت قوانين الجاهلية السائدة في الارض كلها تصنع مع الطبقات المنحطة والطبقات الراقية ; أو مع الوضعاء والأشراف تخفف عن الأشراف وتقسو على الضعاف كان المعمول به في القانون الروماني الشهير أن تشدد العقوبة كلما انحطت الطبقة فكان يقول ومن يستهو أرملة مستقيمة أو عذراء فعقوبته إن كان من بيئة كريمة مصادرة نصف ماله وإن كان من بيئة ذميمة فعقوبته الجلد والنفي من الأرض وكان المعمول به في القانون الهندي الذي وضعه منو وهو القانون المعروف باسم منوشاستر أن البرهمي إن استحق القتل فلا يجوز للحاكم إلا أن يحلق رأسه أما غيره فيقتل وإذا مد أحد المنبوذين إلى برهمي يدا أو عصا ليبطش به قطعت يده الخ وكان اليهود إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الوضيع أقاموا عليه الحد وجاء الإسلام ليضع الحق في نصابه ; ولياخذ الجاني بالعقوبة مراعيا جميع اعتبارات الواقع وليجعل حد الامة بعد الإحصان نصف حد الحرة قبل الإحصان فلا يترخص فيعفيها من العقوبة ويجعل إرادتها ملغاة كلية من ارتكاب الفعل تحت وطأة الظروف فهذا خلاف الواقع ولا يغفل واقعها كذلك فيعاقبها عقاب الحرة وواقعها يختلف عن واقع الحرة ولا يتشدد تشدد الجاهلية مع الضعاف دون الأشراف وما تزال الجاهلية الحديثة في أمريكا وفي جنوب أفريقية وفي غيرها تزاول هذه التفرقة العنصرية وتغفر للأشراف البيض ما لا تغفره للضعاف الملونين والجاهلية هي الجاهلية حيث كانت والإسلام هو الإسلام حيث كان ثم تنتهي الآية ببيان أن الزواج من الإماء رخصة لمن يخشى المشقة أو الفتنة فمن استطاع الصبر في غير مشقة ولا فتنة فهو خير لما أسلفناه من الملابسات التي تحيط بالزواج من الإماء ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم إن الله لا يريد أن يعنت عباده ولا أن يشق عليهم ولا أن يوقعهم في الفتنة وإذا كان دينه الذي اختاره لهم يريد منهم الاستعلاء والارتفاع والتسامي فهو يريد منهم هذا كله في حدود فطرتهم الإنسانية وفي حدود طاقتهم الكامنة وفي حدود حاجاتهم الحقيقية كذلك ومن ثم فهو منهج ميسر يلحظ الفطرة ويعرف الحاجة ويقدر الضرورة كل ما هنالك أنه لا يهتف للهابطين بالهبوط ولا يقف أمامهم وهم غارقون في الوحل يبارك هبوطهم ويمجد سقوطهم أو يعفيهم من الجهد في محاولة التسامي أو من التبعة في قلة مقاومة الإغراء وهو هنا يهيب بالصبر حتى تتهيأ القدرة على نكاح الحرائر ; فهن أولى أن تصان نفوسهن بالزواج وان تقوم عليهن البيوت وأن ينجبن كرام الأبناء وأن يحسن الإشراف على الجيل الناشى ء وأن يحفظن فراش الأزواج فأما إذا خشي العنت عنت المشقة عند الصبر وعنت الفتنة التي لا تقاوم فهناك الرخصة والمحاولة لرفع مستوى الإماء بذلك التكريم الذي يضفيه عليهن فهن فتياتكم وهم أهلهن والجميع بعضهم من بعض يربطهم الإيمان والله أعلم بالإيمان ولهن مهورهن فريضة وهو نكاح لا مخادنة ولا سفاح وهن مسؤولات إن وقعن في الخطيئة ولكن مع الرفق والتخفيف ومراعاة الظروف والله غفور رحيم يعقب بها على الاضطرار لنكاح غير الحرائر ويعقب بها على تخفيف عقوبة الإماء وهي في موضعها المناسب عقب هذه وتلك فمغفرة الله ورحمته وراء كل خطيئة ووراء كل اضطرار الدرس الثالث بين إرادة الله وإرادة أصحاب الشهوات ثم يجيء التعقيب الشامل على تلك الأحكام ; وعلى تلك التنظيمات التي شرعها الله للأسرة في المنهج الإسلامي ليرفع بها المجتمع المسلم من وهدة الحياة الجاهلية ; وليرفع بها مستواه النفسي والخلقي والاجتماعي إلى القمة السامقة النظيفة الوضيئة التي رفعه إليها يجيء التعقيب ليكشف للجماعة المسلمة عن حقيقة ما يريده الله لها بهذا المنهج وبتلك الأحكام والتشريعات والتنظيمات ; وعن حقيقة ما يريده بها الذين يتبعون الشهوات ويحيدون عن منهج الله يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما يريد الله أن يخفف عنكم وخلق الإنسان ضعيفا إن الله سبحانه يتلطف مع عباده ; فيبين لهم حكمة تشريعاته لهم ويطلعهم على ما في المنهج الذي يريده لحياتهم من خير ويسر إنه يكرمهم سبحانه وهو يرفعهم إلى هذا الأفق الأفق الذي يحدثهم فيه ليبين لهم حكمة ما يشرعه لهم ; وليقول لهم إنه يريد أن يبين لهم يريد الله ليبين لكم يريد الله ليكشف لكم عن حكمته ; ويريد لكم أن تروا هذه الحكمة وأن تتدبروها وأن تقبلوا عليها مفتوحي الأعين والعقول والقلوب ; فهي ليست معميات ولا ألغازا ; وهي ليست تحكما لا علة له ولا غاية ; وأنتم أهل لإدراك حكمتها ; وأهل لبيان هذه الحكمة لكم وهو تكريم للإنسان يدرك مداه من يحسون حقيقة الألوهية وحقيقة العبودية فيدركون مدى هذا التلطف الكريم


026-يُرِيدُ اللّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِن قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ

يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم [ سورة النساء - الآية 26 ]

ويهديكم سنن الذين من قبلكم فهذا المنهج هو منهج الله الذي سنه للمؤمنين جميعا وهو منهج ثابت في أصوله موحد في مبادئه مطرد في غاياته وأهدافه هو منهج العصبة المؤمنة من قبل ومن بعد ومنهج الأمة الواحدة التي يجمعها موكب الإيمان على مدار القرون بذلك يجمع القرآن بين المهتدين إلى الله في كل زمان ومكان ; ويكشف عن وحدة منهج الله في كل زمان ومكان ; ويربط بين الجماعة المسلمة والموكب الإيماني الموصول في الطريق اللاحب الطويل وهي لفتة تشعر المسلم بحقيقة أصله وأمته ومنهجه وطريقه إنه من هذه الأمة المؤمنة بالله تجمعها آصرة المنهج الإلهي على اختلاف الزمان والمكان واختلاف الأوطان ; والألوان وتربطها سنة الله المرسومة للمؤمنين في كل جيل ومن كل قبيل ويتوب عليكم فهو سبحانه يبين لكم ويهديكم سنن الذين من قبلكم ليرحمكم ليأخذ بيدكم إلى التوبة من الزلل والتوبة من المعصية ليمهد لكم الطريق ويعينكم على السير فيه والله عليم حكيم فعن العلم والحكمة تصدر هذه التشريعات ومن العلم والحكمة تجيء هذه التوجيهات العلم بنفوسكم وأحوالكم والعلم بما يصلح لكم وما يصلحكم والحكمة في طبيعة المنهج وفي تطبيقاته على السواء والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما وتكشف الآية الواحدة القصيرة عن حقيقة ما يريده الله للناس بمنهجه وطريقته وحقيقة ما يريده بهم الذين يتبعون الشهوات ويحيدون عن منهج الله وكل من يحيد عن منهج الله إنما يتبع الشهوات فليس هنالك إلا منهج واحد هو الجد والاستقامة والالتزام وكل ما عداه إن هو إلا هوى يتبع وشهوة تطاع وانحراف وفسوق وضلال فماذا يريد الله بالناس حين يبين لهم منهجه ويشرع لهم سنته إنه يريد أن يتوب عليهم يريد أن يهديهم يريد أن يجنبهم المزالق يريد أن يعينهم على التسامي في المرتقى الصاعد إلى القمة السامقة وماذا يريد الذين يتبعون الشهوات ويزينون للناس منابع ومذاهب لم يأذن بها الله ولم يشرعها لعباده إنهم يريدن لهم أن يميلوا ميلا عظيما عن المنهج الراشد والمرتقى الصاعد والطريق المستقيم وفي هذا الميدان الخاص الذي تواجهه الآيات السابقة ميدان تنظيم الأسرة ; وتطهير المجتمع ; وتحديد الصورة النظيفة الوحيدة التي يحب الله أن يلتقي عليها الرجال والنساء ; وتحريم ما عداها من الصور وتبشيعها وتقبيحها في القلوب والعيون في هذا الميدان الخاص ما الذي يريده الله وما الذي يريده الذين يتبعون الشهوات فأما ما يريده الله فقد بينته الآيات السابقة في السورة وفيها إرادة التنظيم وإرادة التطهير وإرادة التيسير وإرادة الخير بالجماعة المسلمة على كل حال وأما ما يريده الذين يتبعون الشهوات فهو أن يطلقوا الغرائز من كل عقال ديني أو أخلاقي أو


027-وَاللّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَن تَمِيلُواْ مَيْلاً عَظِيماً

والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما [ سورة النساء - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً

يريد الله أن يخفف عنكم وخلق الإنسان ضعيفا [ سورة النساء - الآية 28 ]

اجتماعي يريدون أن ينطلق السعار الجنسي المحموم بلا حاجز ولا كابح من أي لون كان السعار المحموم الذي لا يقر معه قلب ولا يسكن معه عصب ولا يطمئن معه بيت ولا يسلم معه عرض ولا تقوم معه أسرة يريدون أن يعود الآدميون قطعانا من البهائم ينزو فيها الذكران على الإناث بلا ضابط إلا ضابط القوة أو الحيلة أو مطلق الوسيلة كل هذا الدمار وكل هذا الفساد وكل هذا الشر باسم الحرية وهي في هذا الوضع ليست سوى اسم آخر للشهوة والنزوة وهذا هو الميل العظيم الذي يحذر الله المؤمنين إياه وهو يحذرهم ما يريده لهم الذين يتبعون الشهوات وقد كانوا يبذلون جهدهم لرد المجتمع المسلم إلى الجاهلية في هذا المجال الأخلاقي الذي تفوقوا فيه وتفردوا بفعل المنهج الإلهي القويم النظيف وهو ذاته ما تريده اليوم الأقلام الهابطة والأجهزة الموجهة لتحطيم ما بقي من الحواجز في المجتمع دون الانطلاق البهيمي الذي لا عاصم منه إلا منهج الله حين تقره العصبة المؤمنة في الأرض إن شاء الله واللمسة الأخيرة في التعقيب تتولى بيان رحمة الله بضعف الإنسان فيما يشرعه له من منهج وأحكام والتخفيف عنه ممن يعلم ضعفه ومراعاة اليسر فيما يشرع له ونفي الحرج والمشقة والضرر والضرار يريد الله أن يخفف عنكم وخلق الإنسان ضعيفا فأما في هذا المجال الذي تستهدفه الآيات السابقة وما فيها من تشريعات وأحكام وتوجيهات فإرادة التخفيف واضحة ; تتمثل في الاعتراف بدوافع الفطرة وتنظيم الاستجابة لها وتصريف طاقتها في المجال الطيب المأمون المثمر وفي الجو الطاهر النظيف الرفيع ; دون أن يكلف الله عباده عنتا في كبتها حتى المشقة والفتنة ; ودون أن يطلقهم كذلك ينحدرون في الاستجابة لها بغير حد ولا قيد وأما في المجال العام الذي يمثله المنهج الإلهي لحياة البشر كلها فإرادة التخفيف تبدو كذلك واضحة ; بمراعاة فطرة الإنسان وطاقته وحاجاته الحقيقية ; وإطلاق كل طاقاته البانية ووضع السياج الذي يقيها التبدد وسوء الاستعمال وكثيرون يحسبون أن التقيد بمنهج الله وبخاصة في علاقات الجنسين شاق مجهد والانطلاق مع الذين يتبعون الشهوات ميسر مريح وهذا وهم كبير فإطلاق الشهوات من كل قيد ; وتحري اللذة واللذة وحدها في كل تصرف ; واقصاء الواجب الذي لا مكان له إذا كانت اللذة وحدها هي الحكم الأول والاخير ; وقصر الغاية من التقاء الجنسين في عالم الإنسان على ما يطلب من مثل هذا الالتقاء في عالم البهائم ; والتجرد في علاقات الجنسين من كل قيد أخلاقي ومن كل التزام اجتماعي إن هذه كلها تبدو يسرا وراحة وانطلاقا ولكنها في حقيقتها مشقة وجهد وثقلة وعقابيلها في حياة المجتمع بل في حياة كل فرد عقابيل مؤذية مدمرة ماحقة والنظر إلى الواقع في حياة المجتمعات التي تحررت من قيود الدين والأخلاق والحياء في هذه العلاقة يكفي لإلقاء الرعب في القلوب لو كانت هنالك قلوب لقد كانت فوضى العلاقات الجنسية هي المعول الأول الذي حطم الحضارات القديمة حطم الحضارة الإغريقية وحطم الحضارة الرومانية وحطم الحضارة الفارسية وهذه الفوضى ذاتها هي التي اخذت تحطم الحضارة الغربية الراهنة ; وقد ظهرت آثار التحطيم شبه كاملة في انهيارات فرنسا التي سبقت في هذه الفوضى ; وبدأت هذه الآثار تظهر في أمريكا والسويد وانجلترا وغيرها من دول الحضارة الحديثة وقد ظهرت آثار هذه الفوضى في فرنسا مبكرة مما جعلها تركع على أقدامها في كل حرب خاضتها منذ سنة إلى اليوم وهي في طريقها إلى الانهيار التام كما تدل جميع الشواهد وهذه بعض الأمارات التي أخذت تبدو وأضحة من بعد الحرب العالمية الأولى إن أول ما قد جر على الفرنسيين تمكن الشهوات منهم اضمحلال قواهم الجسدية وتدرجها إلى الضعف يوما فيوما فإن الهياج الدائم قد أوهن أعصابهم ; وتعبد الشهوات يكاد يأتي على قوة صبرهم وجلدهم ; وطغيان الأمراض السرية قد أجحف بصحتهم فمن أوائل القرن العشرين لا يزال حكام الجيش الفرنسي يخفضون من مستوى القوة والصحة البدنية المطلوب في المتطوعة للجند الفرنسي على فترة كل بضع سنين لأن عدد الشبان الوافين بالمستوى السابق من القوة والصحة لا يزال يقل ويندر في الأمة على مسير الأيام وهذا مقياس أمين يدلنا كدلالة مقياس الحرارة في الصحة والتدقيق على كيفية اضمحلال القوى الجسدية في الأمة الفرنسية ومن أهم عوامل هذا الاضمحلال الأمراض السرية الفتاكة يدل على ذلك أن كان عدد الجنود الذين اضطرت الحكومة إلى أن تعفيهم من العمل وتبعث بهم إلى المستشفيات في السنتين الأوليين من سني الحرب العالمية الأولى لكونهم مصابين بمرض الزهري خمسة وسبعين الفا وابتلي بهذا المرض وحده جنديا في آن واحد في ثكنة متوسطة وتصور بالله حال هذه الأمة البائسة في الوقت الذي كانت فيه بجانب في المضيق الحرج بين الحياة والموت فكانت أحوج ما تكون إلى مجاهدة كل واحد من أبنائها المحاربين لسلامتها وبقائها وكان كل فرنك من ثروتها مما يضن به ويوفر ; وكانت الحال تدعو إلى بذل أكثر ما يمكن من القوة والوقت وسائر الأدوات والوسائل في سبيل الدفاع وكان بجانب آخر أبناؤها الشباب الذين تعطل آلاف منهم عن أعمال الدفاع من جراء انغماسهم في اللذات ; وما كفى أمتهم ذلك خسرانا بل ضيعوا جانبا من ثروة الأمة ووسائلها في علاجهم في تلك الأوضاع الحرجة يقول طبيب فرنسي نطاسي يدعى الدكتور ليريه إنه يموت في فرنسا ثلاثون ألف نسمة بالزهري وما يتبعه من الأمراض الكثيرة في كل سنة وهذا المرض هو أفتك الأمراض بالأمة الفرنسية بعد حمى الدق وهذه جريرة مرض واحد من الأمراض السرية التي فيها عدا هذا أمراض كثيرة أخرى والأمة الفرنسية يتناقص تعدادها بشكل خطير ذلك أن سهولة تلبية الميل الجنسي وفوضى العلاقات الجنسية والتخلص من الأجنة والمواليد لا تدع مجالا لتكوين الأسرة ولا لاستقرارها ولا لاحتمال تبعة الأطفال الذين يولدون من الالتقاء الجنسي العابر ومن ثم يقل الزواج ويقل التناسل وتتدحرج فرنسا منحدرة إلى الهاوية سبعة أو ثمانية في الألف هو معدل الرجال والنساء الذين يتزوجون في فرنسا اليوم ولك أن تقدر من هذا المعدل المنخفض كثرة النفوس التي لا تتزوج من أهاليها ثم هذا النزر القليل من الذين يعقدون الزواج قل فيهم من ينوون به التحصن والتزام المعيشة البرة الصالحة بل هم يقصدون به كل غرض سوى هذا الغرض حتى إنه كثيرا ما يكون من مقاصد زواجهم أن يحللوا به الولد النغل الذي قد ولدته أمه قبل النكاح ويتخذوه ولدا شرعيا فقد كتب بول بيورو من العادة الجارية في طبقة العاملين في فرنسا أن المرأة منهم تأخذ من خدنها ميثاقا قبل أن يعقد بينهما النكاح أن الرجل سيتخذ ولدها الذي ولدته قبل النكاح ولدا شرعيا له وجاءت امرأة في محكمة الحقوق بمدينة سين فصرحت إنني كنت قد آذنت بعلي عن النكاح بأني لا أقصد بالزواج إلا استحلال الأولاد الذين ولدتهم نتيجة اتصالي به قبل النكاح وأما أن أعاشره وأعيش معه كزوجة فما كان في نيتي عند ذاك ولا هو في نيتي الآن ولذلك اعتزلت زوجي في أصيل اليوم الذي تم فيه زواجنا ولم ألتق به إلى هذا اليوم لأني كنت لا أنوي قط أن أعاشره معاشرة زوجية قال عميد كلية شهيرة في باريس لبول بيورد إن عامة الشباب يريدون بعقد النكاح استخدام بغي في بيتهم أيضا ذلك أنهم يظلون مدة عشر سنين أو أكثر يهيمون في أودية الفجور أحرارا طلقاء ثم يأتي عليهم حين من دهرهم يملون تلك الحياة الشريدة المتقلقلة فيتزوجون بامرأة بعينها حتى يجمعوا بين هدوء البيت وسكينته ولذة المخادنة الحرة خارج البيت وهكذا تدهورت فرنسا وهكذا هزمت في كل حرب خاضتها وهكذا تتوارى عن مسرح الحضارة ثم عن مسرح الوجود يوما بعد يوم حتى تحق سنة الله التي لا تتخلف ; وإن بدت بطيئة الدوران في بعض الأحيان بالقياس إلى تعجل الإنسان أما في الدول التي لا تزال تبدو فتية أو لم تظهر فيها آثار الدمار واضحة بعد فهذه نماذج مما يجري فيها يقول صحفي ممن زاروا السويد حديثا بعد أن يتحدث عن حرية الحب في السويد وعن الرخاء المادي والضمانات الاجتماعية في مجتمعها الاشتراكي النموذجي إذا كانت أقصى أحلامنا أن نحقق للشعب هذا المستوى الاقتصادي الممتاز ; وأن نزيل الفوارق بين الطبقات بهذا الاتجاه الاشتراكي الناجح ; وأن نؤمن المواطن ضد كل ما يستطيع أي عقل أن يتصوره من أنواع العقبات في الحياة إذا وصلنا إلى هذا الحلم البهيج الذي نسعى بكل قوانا وإمكانياتنا إلى تحقيقه في مصر فهل نرضى نتائجه الأخرى هل نقبل الجانب الأسود من هذا المجتمع المثالي هل نقبل حرية الحب وآثارها الخطيرة على كيان الأسرة دعونا نتحدث بالأرقام مع وجود كل هذه المشجعات على الاستقرار في الحياة وتكوين أسرة فإن الخط البياني لعدد سكان السويد يميل إلى الانقراض مع وجود الدولة التي تكفل للفتاة إعانة زواج ; ثم تكفل لطفلها الحياة المجانية حتى يتخرج في الجامعة فإن الأسرة السويدية في الطريق إلى عدم إنجاب أطفال على الإطلاق يقابل هذا انخفاض مستمر في نسبة المتزوجين وارتفاع مستمر في نسبة عدد المواليد غير الشرعبين مع ملاحظة أن عشرين في المائة من البالغين الأولاد والبنات لا يتزوجون أبدًا لقد بدأ عهد التصنيع وبدأ معه المجتمع الاشتراكي في السويد عام كانت نسبة الأمهات غير المتزوجات في ذلك العام في المائة وارتفعت هذه النسبة في عام إلى في المائة والاحصاءات بعد ذلك لم أعثر عليها ولكنها ولا شك مستمرة في الزيادة وقد أجرت المعاهد العلمية عدة استفسارات عن الحب الحر في السويد فتبين منها أن الرجل تبدأ علاقاته الجنسية بدون زواج في سن الثامنة عشرة والفتاة في سن الخامسة عشرة وأن في المائة من الشبان في سن سنة لهم علاقات جنسية وإذا أردنا تفصيلات تقنع المطالبين بحرية الحب فإننا نقول إن في المائة من هذه العلاقات الجنسية مع خطيبات و في المائة منها مع حبيبات و في المائة منها مع صديقات عابرات وإذا سجلنا النسب عن علاقة المرأة الجنسية بالرجل قبل سن العشرين وجدنا أن في المائة من هذه العلاقات مع أزواج و في المائة منها مع خطيب و في المائة منها مع صديق عابر وتقول الأبحاث العلمية إن في المائة من نساء السويد مارسن علاقات جنسية كاملة قبل الزواج و في المائة بقين بلا زواج وأدت حرية الحب بطبيعة الحال إلى الزواج المتأخر وإلى الخطبة الطويلة الأجل مع زيادة عدد الأطفال غير الشرعيين كما قلت والنتيجة الطبيعية بعد ذلك أن يزيد تفكك الأسرة إن أهل السويد يدافعون عن حرية الحب بقولهم إن المجتمع السويدي ينظر نظرة احتقار إلى الخيانة بعد الزواج كأي مجتمع متمدن آخر وهذا صحيح لا ننكره ولكنهم لا يستطيعون الدفاع عن الاتجاه إلى انقراض النسل ثم الزيادة المروعة في نسبة الطلاق إن نسبة الطلاق في السويد هي أكبر نسبة في العالم إن طلاقًا واحدًا يحدث بين كل ست أو سبع زيجات طبقًا للإحصاءات التي أعدتها وزارة الشؤون الاجتماعية بالسويد والنسبة بدأت صغيرة وهي مستمرة في الزيادة في عام كان يحدث طلاقًا بين كل ألف من السكان ارتفع هذا الرقم إلى في عام ثم ارتفع إلى في عام وسبب ذلك أن في المائة من الزيجات تتم اضطرارًا تحت ضغط الظروف بعد أن تحمل الفتاة والزواج بحكم الضرورة لا يدوم بطبيعة الحال كالزواج العادي ويشجع على الطلاق أن القانون السويدي لا يضع أية عقبة أمام الطلاق إذا قرر الزوجان أنهما يريدان الطلاق فالأمر سهل جدًا وإذا طلب أحدهما الطلاق فإن أي سبب بسيط يقدمه يمكن أن يتم به الطلاق وإذا كانت حرية الحب مكفولة في السويد فهناك حرية أخرى يتمتع بها غالبية أهل السويد إنها حرية عدم الإيمان بالله لقد انتشرت في السويد الحركات التحررية من سلطان الكنيسة على الإطلاق وهذه الظاهرة تسود النرويج والدنمرك أيضًا المدرسون في المدارس والمعاهد يدافعون عن هذه الحرية ويبثونها في عقول النشء والشباب والجيل الجديد ينحرف وهذه ظاهرة جديدة تهدد الجيل الجديد في السويد وباقي دول اسكندنافيا إن افتقادهم للإيمان يجرفهم إلى الانحراف وإلى الإدمان على المخدرات والخمور وقد قدر عدد أطفال العائلات التي لها أب مدمن بحوالي ألفًا أي ما يوازي في المائة من مجموع أطفال العائلات كلها وإقبال المراهقين على إدمان الخمر يتضاعف إن من يقبض عليهم البوليس السويدي في حالة سكر شديد من المراهقين بين سن و يوازي ثلاثة أمثال عدد المقبوض عليهم بنفس السبب منذ عامًا وعادة الشرب بين المراهقين والمراهقات تسير من سيء إلى أسوأ ويتبع ذلك حقيقة رهيبة إن عشر الذين يصلون إلى سن البلوغ في السويد يتعرضون لاضطرابات عقلية ويقول أطباء السويد إن في المائة من مرضاهم يعانون من اضطرابات عقلية تلازم أمراضهم الجسدية ولا شك أن التمادي في التمتع بحرية عدم الإيمان سيضاعف هذه الانحرافات النفسية ويزيد من دواعي تفكك الأسرة ويقربهم إلى هوة انقراض النسل والحال في أمريكا لا تقل عن هذه الحال ونذر السوء تتوالى والأمة الأمريكية في عنفوانها لا تتلفت للنذر ولكن عوامل التدمير تعمل في كيانها على الرغم من هذا الرواء الظاهري ; وتعمل بسرعة مما يشي بسرعة الدمار الداخلي على الرغم من كل الظواهر الخارجية لقد وجد الذين يبيعون أسرار أمريكا وبريطانيا العسكرية لأعدائهم لا لأنهم في حاجة إلى المال ولكن لأن بهم شذوذًا جنسيًا ناشئًا من آثار الفوضى الجنسية السائدة في المجتمع وقبل سنوات وضع البوليس الأمريكي يده على عصابة ضخمة ذات فروع في مدن شتى مؤلفة من المحامين والأطباء أي من قمة الطبقة المثقفة مهمتها مساعدة الأزواج والزوجات على الطلاق بإيجاد الزوج أو الزوجة في حالة تلبس بالزنا وذلك لأن بعض الولايات لا تزال تشترط هذا الشرط لقبول توقيع الطلاق ومن ثم يستطيع الطرف الكاره أن يرفع دعوى على شريكه بعد ضبطه عن طريق هذه العصابة متلبسًا وهي التي أوقعته في حبائلها كذلك من المعروف أن هناك مكاتب مهمتها البحث عن الزوجات الهاربات والبحث عن الأزواج الهاربين وذلك في مجتمع لا يدري فيه الزوج إن كان سيعود فيجد زوجته في الدار أم يجدها قد طارت مع عشيق ولا تدري الزوجة إن كان زوجها الذي خرج في الصباح سيعود إليها أم ستخطفه أخرى أجمل منها أو أشد جاذبية مجتمع تعيش البيوت فيه في مثل هذا القلق الذي لا يدع عصبًا يستريح وأخيرًا يعلن رئيس الولايات المتحدة أن ستة من كل سبعة من شباب أمريكا لم يعودوا يصلحون للجندية بسبب الانحلال الخلقي الذي يعيشون فيه وقد كتبت إحدى المجلات الأمريكية منذ أكثر من ربع قرن تقول عوامل شيطانية ثلاثة يحيط ثالوثها بدنيانا اليوم وهي جميعها في تسعير سعير لأهل الأرض أولها الأدب الفاحش الخليع الذي لا يفتأ يزداد في وقاحة ورواجه بعد الحرب العالمية الأولى بسرعة عجيبة والثاني الأفلام السينمائية التي لا تذكي في الناس عواطف الحب الشهواني فحسب بل تلقنهم دروسًا عملية في بابه والثالث انحطاط المستوى الخلقي في عامة النساء الذي يظهر في ملابسهن بل في عريهن وفي إكثارهن من التدخين واختلاطهن بالرجال بلا قيد ولا التزام هذه المفاسد الثلاث فينا إلى الزيادة والانتشار بتوالي الأيام ولا بد أن يكون مآلها زوال الحضارة والاجتماع النصرانيين وفناءهما آخر الأمر فإن نحن لم نحد من طغيانها فلا جرم أن يأتي تاريخنا مشابهًا لتاريخ الرومان ومن تبعهم من سائر الأمم الذين قد أوردهم هذا الاتباع للأهواء والشهوات موارد الهلكة والفناء مع ما كانوا فيه من خمر ونساء أو مشاغل رقص ولهو وغناء والذي حدث أن أمريكا لم تحد من طغيان هذه العوامل الثلاثة بل استسلمت لها تمامًا وهي تمضي في الطريق الذي سار فيه الرومان ويكتب صحفي آخر عن موجة انحراف الشباب في أمريكا وبريطانيا وفرنسا ليهون من انحلال شبابنا يقول انتشرت موجة الإجرام بين المراهقين والمراهقات من شباب أمريكا وأعلن حاكم ولاية نيويورك أنه سوف يجعل علاج هذا الانحراف على رأس برنامج الإصلاح الذي يقوم به في الولاية وعمد الحاكم إلى انشاء المزارع و الإصلاحيات التهذيبية والأندية الرياضية الخ ولكنه أعلن أن علاج الإدمان على المخدرات التي انتشرت بصفة خاصة بين طلبة وطالبات الجامعات ومنها الحشيش والكوكايين لا يدخل في برنامجه وأنه يترك أمره للسلطات الصحية وأما في انجلترا فقد كثرت في العامين الأخيرين جرائم الاعتداء على النساء وعلى الفتيات الصغيرات في طرق الريف وفي معظم الحالات كان المعتدي أو المجرم غلامًا مراهقًا وفي بعضها كان المجرم يعمد إلى خنق الفتاة أو الطفلة وتركها جثة هامدة حتى لا تفشي سره أو تتعرف عليه إذا عرضه عليها رجال البوليس ومنذ شهرين اثنين كان شيخ عجوز في طريقه إلى القرية عندما أبصر على جانب الطريق وتحت شجرة غلامًا يضاجع فتاة واقترب الشيخ منهما ووكز الغلام بعصاه وزجره ووبخه وقال له إن ما يفعله لا يجوز ارتكابه في الطريق العام ونهض الفتى وركل الشيخ بكل قوته في بطنه ووقع الشيخ وهنا ركله الفتى في رأسه بحذائه واستمر يركله بقسوة حتى تهشم الرأس وكان الغلام في الخامسة عشرة والفتاة في الثالثة عشرة من عمرها وقد قررت لجنة الأربعة عشر الأمريكية التي تعنى بمراقبة حالة البلاد الخلقية أن في المائة من الشعب الأمريكي مصابون بالأمراض السرية الفتاكة وذلك قبل وجود المركبات الحديثة من مضادات الحيويات كالبنسلين والاستريبتومايسين وكتب القاضي لندسي بمدينة دنفر أنه من كل حالتي زواج تعرض قضية طلاق وكتب الطبيب العالم العالمي ألكسيس كاريل في كتابه الإنسان ذلك المجهول بالرغم من أننا بسبيل القضاء على إسهال الأطفال والسل والدفتريا والحمى التيفودية الخ فقد حلت محلها أمراض الفساد والانحلال فهناك عدد كبير من أمراض الجهاز العصبي والقوى العقلية ففي بعض ولايات أمريكا يزيد عدد المجانين الذين يوجدون في المصحات على عدد المرضى الموجودين في جميع المستشفيات الأخرى وكالجنون فإن الاضطرابات العصبية وضعف القوى العقلية آخذ في الازدياد وهي أكثر العناصر نشاطًا في جلب التعاسة للأفراد وتحطيم الأسر إن الفساد العقلي أكثر خطورة على الحضارة من الأمراض المعدية التي قصر علماء الصحة والأطباء اهتمامهم عليها حتى الآن هذا طرف مما تتكلفه البشرية الضالة في جاهليتها الحديثة من جراء طاعتها للذين يتبعون الشهوات ولا يريدون أن يفيئوا إلى منهج الله للحياة المنهج الملحوظ فيه اليسر والتخفيف على الإنسان الضعيف وصيانته من نزواته وحمايته من شهواته وهدايته إلى الطريق الآمن والوصول به إلى التوبة والصلاح والطهارة والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلاً عظيمًا يريد الله أن يخفف عنكم


029-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ

يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما [ سورة النساء - الآية 29 ]

وخلق الإنسان ضعيفا الدرس الرابع النهي عن أكل المال بالباطل والفقرة الثانية في هذا الدرس تتناول جانبًا من العلاقات المالية في المجتمع المسلم لتنظيم طرق التعامل في هذا الجانب ; لضمان طهارة التعامل بين الأفراد عامة ; ثم لتقرير حق النساء كالرجال في الملك والكسب كل حسب نصيبه وأخيرًا لتنظيم التعامل في عقود الولاء التي كانت سارية في الجاهلية وفي القسم الأول من صدر الإسلام لتصفية هذا النظام وتخصيص الميراث بالأقارب ; ومنع عقود الولاء الجديدة يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما ومن يفعل ذلك عدوانًا وظلمًا فسوف نصليه نارًا وكان ذلك على الله يسيرًا إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ; وندخلكم مدخلا كريمًا ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن وأسالوا الله من فضله إن الله كان بكل شيء عليمًا ولكل جعلنا موالي مما ترك الوالدان والأقربون ; والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدًا إنها حلقة في سلسلة التربية وحلقة في سلسلة التشريع والتربية والتشريع في المنهج الإسلامي متلازمان ; أو متداخلان ; أو متكاملان فالتشريع منظور فيه إلى التربية ; كما هو منظور فيه إلى تنظيم شؤون الحياة الواقعية ; والتوجيهات المصاحبة للتشريع منظور فيها إلى تربية الضمائر ; كما أنه منظور فيها إلى حسن تنفيذ التشريع وانبعاث التنفيذ عن شعور بجدية هذا التشريع ; وتحقق المصلحة فيه والتشريع والتوجيه المصاحب منظور فيهما معًا إلى ربط القلب بالله وإشعاره بمصدر هذا المنهج المتكامل من التشريع والتوجيه وهذه هي خاصية المنهج الرباني للحياة البشرية هذا التكامل الذي يصلح الحياة الواقعية ويصلح الضمير البشري في ذات الأوان وهنا في هذه الفقرة نجد النهي للذين آمنوا عن أكل أموالهم بينهم بالباطل وبيان الوجه الحلال للربح في تداول الأموال وهو التجارة ونجد إلى جانبه تصوير أكل الأموال بالباطل بأنه قتل للأنفس ; وهلكة وبوار ونجد إلى جانبه كذلك التحذير من عذاب الآخرة ومس النار وفي الوقت ذاته نجد التيسير والوعد بالمغفرة والتكفير والعون على الضعف والعفو عن التقصير كذلك نجد تربية النفوس على عدم التطلع إلى ما أنعم الله على البعض والتوجه إلى الله صاحب العطاء وسؤال من بيده الفضل والعطاء وذلك التوجيه مصاحب لتقرير حق الرجال ونصيبهم فيما اكتسبوا وحق النساء ونصيبهن فيما اكتسبن وهذا وذلك مصحوب بأن الله كان بكل شيء عليمًا كما أن بيان التصرف في عقود الولاء والأمرء بالوفاء بها نجده مصحوبًا بأن الله كان على كل شيء شهيدًا وهي لمسات وجدانية مؤثرة مصاحبة للتشريع وتوجيهات تربوية من صنع العليم بالإنسان وتكوينه النفسي ومسالك نفسه ودروبها الكثيرة يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيمًا ومن يفعل ذلك عدوانًا وظلمًا فسوف نصليه نارًا وكان ذلك على الله يسيرًا النداء للذين آمنوا والنهي لهم عن أكل أموالهم بينهم بالباطل يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل مما يوحي بأنها عملية تطهير لبقايا رواسب الحياة الجاهلية في المجتمع الإسلامي ; واستجاشة ضمائر المسلمين بهذا النداء يا أيها الذين آمنوا واستحياء مقتضيات الإيمان مقتضيات هذه الصفة التي يناديهم الله بها لينهاهم عن أكل أموالهم بينهم بالباطل وأكل الأموال بالباطل يشمل كل طريقة لتداول الأموال بينهم لم يأذن بها الله أو نهى عنها ومنها الغش والرشوة والقمار واحتكار الضروريات لإغلائها وجميع أنواع البيوع المحرمة والربا في مقدمتها ولا نستطيع أن نجزم إن كان هذا النص قد نزل بعد تحريم الربا أو قبله ; فإن كان قد نزل قبله فقد كان تمهيدًا للنهي عنه فالربا أشد الوسائل أكلا للأموال بالباطل وإن كان قد نزل بعده فهو يشمله فيما يشمل من ألوان أكل أموال الناس بالباطل واستثنى العمليات التجارية التي تتم عن تراض بين البائع والشاري إلا أن تكون تجارة عن تراض منكم وهو استثناء منقطع تأويله ولكن إذا كانت تجارة عن تراض منكم فليست داخلة في النص السابق ولكن مجيئها هكذا في السياق القرآني يوحي بنوع من الملابسة بينها وبين صور التعامل الأخرى التي توصف بأنها أكل لأموال الناس بالباطل وندرك هذه الملابسة إذا استصحبنا ما ورد في آيات النهي عن الربا في سورة البقرة من قول المرابين في وجه تحريم الربا إنما البيع مثل الربا ورد الله عليهم في الآية نفسها وأحل الله البيع وحرم الربا فقد كان المرابون يغالطون وهم يدافعون عن نظامهم الاقتصادي الملعون فيقولون إن البيع وهو التجارة تنشأ عنها زيادة في الأموال وربح فهو من ثم مثل الربا فلا معنى لإحلال البيع وتحريم الربا والفرق بعيد بين طبيعة العمليات التجارية والعمليات الربوية أولا وبين الخدمات التي تؤديها التجارة للصناعة وللجماهير ; والبلاء الذي يصبه الربا على التجارة وعلى الجماهير فالتجارة وسيط نافع بين الصناعة والمستهلك ; تقوم بترويج البضاعة وتسويقها ; ومن ثم تحسينها وتيسير الحصول عليها معًا وهي خدمة للطرفين وانتفاع عن طريق هذه الخدمة انتفاع يعتمد كذلك على المهارة والجهد ; ويتعرض في الوقت ذاته للربح والخسارة والربا على الضد من هذا كله يثقل الصناعة بالفوائد الربوية التي تضاف إلى أصل التكاليف ويثقل التجارة والمستهلك بأداء هذه الفوائد التي يفرضها على الصناعة وهو في الوقت ذاته كما تجلى ذلك في النظام الرأسمالي عندما بلغ أوجه يوجه الصناعة والاستثمار كله وجهة لا مراعاة فيها لصالح الصناعة ولا لصالح الجماهير المستهلكة ; وإنما الهدف الأول فيها زيادة الربح للوفاء بفوائد القروض الصناعية ولو استهلكت الجماهير مواد الترف ولم تجد الضروريات ولو كان الاستثمار في أحط المشروعات المثيرة للغرائز المحطمة للكيان الإنساني وفوق كل شيء هذا الربح الدائم لرأس المال ; وعدم مشاركته في نوبات الخسارة كالتجارة وقلة اعتماده على الجهد البشري الذي يبذل حقيقة في التجارة إلى آخر قائمة الاتهام السوداء التي تحيط بعنق النظام الربوي ; وتقتضي الحكم عليه بالإعدام ; كما حكم عليه الإسلام فهذه الملابسة بين الربا والتجارة هي التي لعلها جعلت هذا الاستدراك إلا أن تكون تجارة عن تراض منكم يجيء عقب النهي عن أكل الأموال بالباطل وإن كان استثناء منقطعًا كما يقول النحويون ولا تقتلوا أنفسكم إن الله كان بكم رحيما تعقيب يجيء بعد النهي عن أكل الأموال بالباطل ; فيوحي بالآثار المدمرة التي ينشئها أكل الأموال بالباطل في حياة الجماعة ; إنها عملية قتل يريد الله أن يرحم الذين آمنوا منها حين ينهاهم عنها وإنها لكذلك فما تروج وسائل أكل الأموال بالباطل في جماعة بالربا والغش والقمار والاحتكار والتدليس والاختلاس والاحتيال والرشوة والسرقة وبيع ما ليس يباع كالعرض والذمة والضمير والخلق والدين مما تعج به الجاهليات القديمة والحديثة سواء ما تروج هذه الوسائل في جماعة إلا وقد كتب عليها أن تقتل نفسها وتتردى في هاوية الدمار والله يريد أن يرحم الذين آمنوا من هذه المقتلة المدمرة للحياة المردية للنفوس ; وهذا طرف من إرادة التخفيف عنهم ; ومن تدارك ضعفهم الإنساني الذي يرديهم حين يتخلون عن توجيه الله إلى توجيه الذين يريدون لهم أن يتبعوا الشهوات ويلي ذلك التهديد بعذاب الآخرة تهديد الذين يأكلون الأموال بينهم بالباطل معتدين ظالمين تهديدهم بعذاب الآخرة ; بعد تحذيرهم من مقتلة الحياة الدنيا ودمارها الآكل فيهم والمأكول ; فالجماعة كلها متضامنة في التبعة ; ومتى تركت الأوضاع المعتدية الظالمة التي تؤكل فيها الأموال بالباطل تروج فيها فقد حقت عليها كلمة الله في الدنيا والآخرة ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا وهكذا يأخذ المنهج الإسلامي على النفس أقطارها في الدنيا والآخرة وهو يشرع لها ويوجهها ; ويقيم من النفس حارسا حذرا يقظا على تلبية التوجيه وتنفيذ التشريع ; ويقيم من الجماعة بعضها على بعض رقيبا لأنها كلها مسؤولة ; وكلها نصيبها المقتلة والدمار في الدنيا وكلها تحاسب في الآخرة على إهمالها وترك الأوضاع الباطلة تعيش فيها وكان ذلك على الله يسيرا فما يمنع منه مانع ولا يحول دونه حائل ولا يتخلف متى وجدت أسبابه عن الوقوع وفي مقابل اجتناب الكبائر ومنها أكل الأموال بينهم بالباطل يعدهم الله برحمته وغفرانه وتجاوزه عما عدا الكبائر ; مراعاة لضعفهم الذي يعلمه سبحانه وتيسيرًا عليهم وتطمينًا لقلوبهم ; وعونًا لهم على التحاجز عن النار ; باجتناب الفواحش الكبار إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما ألا ما أسمح هذا الدين وما أيسر منهجه على كل ما فيه من هتاف بالرفعة والسمو والطهر والنظافة والطاعة وعلى كل ما فيه من التكاليف والحدود والأوامر والنواهي التي يراد بها إنشاء نفوس زكية طاهرة ; وإنشاء مجتمع نظيف سليم إن هذا الهتاف وهذه التكاليف لا تغفل في الوقت ذاته ضعف الإنسان وقصوره ; ولا تتجاوز به حدود طاقته وتكوينه ; ولا تتجاهل فطرته وحدودها ودوافعها ; ولا تجهل كذلك دروب نفسه ومنحنياتها الكثيرة


030-وَمَن يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللّهِ يَسِيراً

ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا [ سورة النساء - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً

إن تجتنبوا كبآئر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما [ سورة النساء - الآية 31 ]

ومن ثم هذا التوازن بين التكليف والطاقة وبين الأشواق والضرورات وبين الدوافع والكوابح وبين الأوامر والزواجر وبين الترغيب والترهيب وبين التهديد الرعيب بالعذاب عند المعصية والإطماع العميق في العفو والمغفرة إنه حسب هذا الدين من النفس البشرية أن يتم اتجاهها لله ; وأن تخلص حقًا في هذا الاتجاه وأن تبذل غاية الجهد في طاعته ورضاه فأما بعد ذلك فهناك رحمة الله هناك رحمة الله ترحم الضعف وتعطف على القصور ; وتقبل التوبة وتصفح عن التقصير ; وتكفر الذنب وتفتح الباب للعائدين في إيناس وفي تكريم وآية بذل الطاقة اجتناب كبائر ما نهى الله عنه أما مقارفة هذه الكبائر وهي واضحة ضخمة بارزة ; لا ترتكبها النفس وهي جاهلة لها أو غير واعية فهي دليل على أن هذه النفس لم تبذل المحاولة المطلوبة ; ولم تستنفد الطاقة في المقاومة وحتى هذه فالتوبة منها في كل وقت مع الإخلاص مقبولة برحمة الله التي كتبها على نفسه وقد قال فيها والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون وعدهم من المتقين إنما الذي نحن بصدده هنا هو تكفير السيئات والذنوب مباشرة من الله متى اجتنبت الكبائر ; وهذا هو وعد الله هنا وبشراه للمؤمنين أما ما هي الكبائر فقد وردت أحاديث تعدد أنواعًا منها ولا تستقصيها وذلك بدليل احتواء كل حديث على مجموعة تزيد أو تنقص ; مما يدل على أن هذه الأحاديث كانت تعالج حالات واقعة ; فتذكر من الكبائر في كل حديث ما يناسب الملابسة الحاضرة والمسلم لا يعسر عليه أن يعلم الكبائر من الذنوب وإن كانت تختلف عددًا ونوعًا بين بيئة وبيئة وبين جيل وجيل ونذكر هنا قصة عن عمر بن الخطاب رضي الله عنه وهو المتحرج المتشدد الشديد الحساسية بالمعصية تبين مع ذلك كله كيف قوم الإسلام حسه المرهف وكيف جعل الميزان الحساس يعتدل في يده ويستقيم ; وهو يعالج أمور المجتمع وأمور النفوس قال ابن جرير حدثني يعقوب بن إبراهيم حدثنا ابن علية عن ابن عون ; عن الحسن أن ناسًا سألوا عبدالله بن عمرو بمصر فقالوا نرى أشياء من كتاب الله عز وجل أمر أن يعمل بها لا يعمل بها ; فأردنا أن نلقى أمير المؤمنين في ذلك فقدم وقدموا معه فلقي عمر رضي الله عنه فقال متى قدمت فقال منذ كذا وكذا قال أبإذن قدمت قال فلا أدري كيف رد عليه فقال أمير المؤمنين إن ناسًا لقوني بمصر فقالوا إنا نرى أشياء في كتاب الله أمر أن يعمل بها فلا يعمل بها فأحبوا أن يلقوك في ذلك قال فاجمعهم لي قال فجمعتهم له قال أبو عون أظنه قال في بهو فأخذ أدناهم رجلاً ; فقال أنشدك الله وبحق الإسلام عليك أقرأت القرآن كله قال نعم قال فهل أحصيته في نفسك فقال اللهم لا ولو قال نعم لخصمه قال فهل أحصيته في بصرك فهل أحصيته في لفظك هل أحصيته في أثرك ثم تتبعهم حتى أتى على آخرهم فقال ثكلت عمر أمه أتكلفونه أن يقيم الناس على كتاب الله قد علم ربنا أن ستكون لنا سيئات قال وتلا إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم


032-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ

ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما [ سورة النساء - الآية 32 ]

سيئاتكم الآية ثم قال هل علم أهل المدينة أو قال هل علم أحد بما قدمتم قالوا لا قال لو علموا لوعظت بكم فهكذا كان عمر المتحرج الشديد الحساسية يسوس القلوب والمجتمع ; وقد قوم القرآن حسه ; وأعطاه الميزان الدقيق وقد علم ربنا أن ستكون لنا سيئات ولن نكون غير ما علم ربه أن نكون إنما المعول عليه هو القصد والتصويب والمحاولة والرغبة في الوفاء بالالتزامات وبذل الجهد في هذا الوفاء إنه التوازن والجد واليسر والاعتدال الدرس الخامس تنظيم الصلات بين الرجال والنساء وفي سياق الحديث عن الأموال وتداولها في الجماعة تجيء تكملة فيما بين الرجال والنساء من ارتباطات ومعاملات وفيما كان من عقود الولاء وعلاقاتها بنظام التوريث العام الذي سبق تفصيله في أوائل السورة ولا تتمنوا ما فضل الله به بعضكم عل بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدًا والنص عام في النهي عن تمني ما فضل الله بعض المؤمنين على بعض من أي أنواع التفضيل في الوظيفة والمكانة وفي الاستعدادات والمواهب وفي المال والمتاع وفي كل ما تتفاوت فيه الأنصبة في هذه الحياة والتوجه بالطلب إلى الله وسؤاله من فضله مباشرة ; بدلا من إضاعة النفس حسرات في التطلع إلى التفاوت ; وبدلاً من المشاعر المصاحبة لهذا التطلع من حسد وحقد ; ومن حنق كذلك ونقمة أو من شعور بالضياع والحرمان والتهاوي والتهافت أمام هذا الشعور وما قد ينشأ عن هذا كله من سوء ظن بالله ; وسوء ظن بعدالة التوزيع حيث تكون القاصمة التي تذهب بطمأنينة النفس وتورث القلق والنكد ; وتستهلك الطاقة في وجدانات خبيثة وفي اتجاهات كذلك خبيثة بينما التوجه مباشرة إلى فضل الله هو ابتداء التوجه إلى مصدر الإنعام والعطاء الذي لا ينقص ما عنده بما أعطى ولا يضيق بالسائلين المتزاحمين على الأبواب وهو بعد ذلك موئل الطمأنينة والرجاء ; ومبعث الإيجابية في تلمس الأسباب بدل بذل الجهد في التحرق والغيظ أو التهاوي والانحلال النص عام في هذا التوجيه العام ولكن موضعه هنا من السياق وبعض الروايات عن سبب النزول قد تخصص من هذا المعنى الشامل تفاوتًا معينًا وتفضيلا معينا هو الذي نزل هذا النص يعالجه هو التفاضل في أنصبة الرجال وأنصبة النساء كما هو واضح من سياق الآية في عمومها بعد ذلك وهذا الجانب على أهميته الكبرى في تنظيم العلاقة بين شطري النفس البشرية وإقامتها على الرضا وعلى التكامل ; وإشاعة هذا الرضا من ثم في البيوت وفي المجتمع المسلم كله ; إلى جانب إيضاح الوظائف المنوعة فيه بين الجنسين والمهام هذا الجانب على أهميته هذه لا ينفي عموم النص مع خصوص السبب ولهذا روت التفاسير المأثورة هذا المعنى وذاك قال الإمام أحمد حدثنا سفيان عن أبى نجيح عن مجاهد قال قالت أم سلمة يا رسول الله تغزو الرجال ولا نغزو ولنا نصف الميراث فأنزل الله ولا تتمنوا ما فضل الله به بعضكم على بعض ورواه ابن أبي حاتم وابن جرير وابن مردويه والحاكم في مستدركه من حديث الثوري عن أبي نجيح عن مجاهد قال قالت أم سلمة يا رسول الله لا نقاتل فنستشهد ولا نقطع الميراث فنزلت الآية ثم أنزل الله أني لا أضيع عمل عامل منكم من ذكر أو أنثى الآية وقال السدي في الآية إن رجالاً قالوا إنا نريد أن يكون لنا من الأجر الضعف على أجر النساء كما لنا في السهام سهمان وقالت النساء إنا نريد أن يكون لنا أجر مثل أجر الشهداء فإننا لا نستطيع أن نقاتل ولو كتب علينا القتال لقاتلنا فأبى الله ذلك ولكن قال لهم سلوني من فضلي قال ليس بعرض الدنيا وروى مثل ذلك عن قتادة كذلك وردت روايات أخرى بإطلاق معنى الآية قال علي بن أبى طلحة عن ابن عباس في الآية قال ولا يتمنى الرجل فيقول ليت لي مال فلان وأهله فنهى الله عن ذلك ولكن يسأل من فضله وقال الحسن ومحمد بن سيرين وعطاء والضحاك نحو هذا ونجد في الأقوال الأولى ظلالاً من رواسب الجاهلية في تصور ما بين الرجال والنساء من روابط ; كما نجد روائح للتنافس بين الرجال والنساء لعلها قد أثارتها تلك الحريات والحقوق الجديدة التي علمها الإسلام للمرأة تمشيًا مع نظريته الكلية في تكريم الإنسان بجنسيه وفي إنصاف كل جنس فيه وكل طبقة وكل أحد إنصافه حتى من نفسه التي بين جنبيه ولكن الإسلام إنما كان يستهدف من هذا كله تحقيق منهجه المتكامل بكل حذافيره لا لحساب الرجال ولا لحساب النساء ولكن لحساب الإنسان ولحساب المجتمع المسلم ولحساب الخلق والصلاح والخير في إطلاقه وعمومه وحساب العدل المطلق المتكامل الجوانب والأسباب إن المنهج الإسلامي يتبع الفطرة في تقسيم الوظائف ; وتقسيم الأنصبة بين الرجال والنساء والفطرة ابتداء جعلت الرجل رجلاً والمرأة امرأة ; وأودعت كلاً منهما خصائصه المميزة ; لتنوط بكل منهما وظائف معينة لا لحسابه الخاص ولا لحساب جنس منهما بذاته ولكن لحساب هذه الحياة الإنسانية التي تقوم وتنتظم وتستوفي خصائصها وتحقق غايتها من الخلافة في الأرض وعبادة الله بهذه الخلافة عن طريق هذا التنوع بين الجنسين والتنوع في الخصائص والتنوع في الوظائف وعن طريق تنوع الخصائص وتنوع الوظائف ينشأ تنوع التكاليف وتنوع الأنصبة وتنوع المراكز لحساب تلك الشركة الكبرى والمؤسسة العظمى المسماة بالحياة وحين يدرس المنهج الإسلامي كله ابتداء ثم يدرس الجانب الخاص منه بالارتباطات بين شطري النفس الواحدة لا يبقى مجال لمثل ذلك الجدل القديم الذي ترويه هذه الروايات ولا كذلك للجدل الحديث الذي يملأ حياة الفارغين والفارغات في هذه الأيام ويطغى أحيانًا على الجادين والجادات بحكم الضجيج العام إنه عبث تصوير الموقف كما لو كان معركة حادة بين الجنسين تسجل فيه المواقف والانتصارات ولا يرتفع على هذا العبث محاولة بعض الكتاب الجادين تنقص المرأة وثلبها وإلصاق كل شائنة بها سواء كان ذلك باسم الإسلام أو باسم البحث والتحليل فالمسألة ليست معركة على الإطلاق إنما هي تنويع وتوزيع وتكامل وعدل بعد ذلك كامل في منهج الله يجوز أن تكون هناك معركة في المجتمعات الجاهلية ; التي تنشى ء أنظمتها من تلقاء نفسها ; وفق هواها ومصالحها الظاهرة القريبة أو مصالح طبقات غالبة فيها أوبيوت أو أفراد ومن ثم تنتقص من حقوق المرأة لأسباب من الجهالة بالإنسان كله وبوظيفة الجنسين في الحياة أو لأسباب من المصالح الاقتصادية في حرمان المرأة العاملة من مثل أجر الرجل العامل في نفس مهنتها أو في توزيع الميراث أو حقوق التصرف في المال كما هو الحال في المجتمعات الجاهلية الحديثة فأما في المنهج الإسلامي فلا لا ظل للمعركة ولا معنى للتنافس على أعراض الدنيا ولا طعم للحملة على المرأة أو الحملة على الرجل ; ومحاولة النيل من أحدهما وثلبه وتتبع نقائصه ولا مكان كذلك للظن بأن هذا التنوع في التكوين والخصائص لا مقابل له من التنوع في التكليف والوظائف ولا آثار له في التنوع في الاختصاصات والمراكز فكل ذلك عبث من ناحية وسوء قهم للمنهج الإسلامي ولحقيقة وظيفة الجنسين من ناحية وننظر في أمر الجهاد والاستشهاد ونصيب المرأة منه ومن ثوابه وهو ما كان يشغل بال الصالحات من النساء في الجيل الصالح الذي يتجه بكليته إلى الآخرة ; وهو يقوم بشئون هذه الدنيا وفي أمر الإرث ونصيب الذكر والأنثى منه وقد كان يشغل بعض الرجال والنساء قديمًا وما يزال هو وأمثاله يشغل رجالا ونساء في هذه الأيام إن الله لم يكتب على المرأة الجهاد ولم يحرمه عليها ; ولم يمنعها منه حين تكون هناك حاجة إليها لا يسدها الرجال وقد شهدت المغازي الإسلامية آحادًا من النساء مقاتلات لا مواسيات ولا حاملات أزواد وكان ذلك على قلة وندرة بحسب الحاجة والضرورة ; ولم يكن هو القاعدة وعلى أية حال فإن الله لم يكتب على المرأة الجهاد كما كتبه على الرجال إن الجهاد لم يكتب على المرأة لأنها تلد الرجال الذين يجاهدون وهي مهيأة لميلاد الرجال بكل تكوينها العضوي والنفسي ; ومهيأة لإعدادهم للجهاد وللحياة سواء وهي في هذا الحقل أقدر وأنفع هي أقدر لأن كل خلية في تكوينها معدة من الناحية العضوية والناحية النفسية لهذا العمل ; وليست المسألة في هذا مسألة التكوين العضوي الظاهر ; بل هي وعلى وجه التحديد كل خلية منذ تلقيح البويضة وتقرير أن تكون أنثى أو ذكرًا من لدن الخالق سبحانة ثم يلي ذلك تلك الظواهر العضوية والظواهر النفسية الكبرى وهي أنفع بالنظر الواسع إلى مصلحة الأمة على المدى الطويل فالحرب حين تحصد الرجال وتستبقي الإناث ; تدع للأمة مراكز إنتاج للذرية تعوض الفراغ والأمر ليس كذلك حين تحصد النساء والرجال أو حتى حين تحصد النساء وتستبقي الرجال فرجل واحد في النظام الإسلامي وعند الحاجة إلى استخدام كل رخصه وإمكانياته يمكن أن يجعل نساء أربعًا ينتجن ويملأن الفراغ الذي تتركه المقتلة بعد فترة من الزمان ولكن ألف رجل لا يملكون أن يجعلوا امرأة تنتج أكثر مما تنتج من رجل واحد لتعويض ما وقع في المجتمع من اختلال وليس ذلك إلا بابًا واحدًا من أبواب الحكمة الإلهية في إعفاء المرأة من فريضة الجهاد ووراءه أبواب شتى في أخلاق المجتمع وطبيعة تكوينه واستبقاء الخصائص الأساسية لكلا الجنسين لا يتسع لها المجال هنا لأنها تحتاج إلى بحث خاص وأما الأجر والثواب فقد طمأن الله الرجال والنساء عليه فحسب كل إنسان أن يحسن فيما وكل إليه ليبلغ مرتبة الإحسان عند الله على الإطلاق والأمر في الميراث كذالك ففي الوهلة الأولى يبدو أن هناك إيثارًا للرجل في قاعدة فللذكر مثل حظ الأثنين ولكن هذه النظرة السطحية لا تفتأ أن تتكشف عن وحدة متكاملة في اوضاع الرجل والمرأة وتكاليفهما فالغنم بالغرم قاعدة ثابتة متكاملة في المنهج الإسلامي فالرجل يؤدي للمرأة صداقها ابتداء ولا تؤدي هي له صداقًا والرجل ينفق عليها وعلى أولادها منه وهي معفاة من هذا التكليف ولو كان لها مال خاص وأقل ما يصيب الرجل من هذا التكليف أن يحبس فيه إذا ماطل والرجل عليه في الديات والأرش التعويض عن الجراحات متكافلا مع الأسرة والمرأة منها معفاة والرجل عليه في النفقة على المعسرين والعاجزين والعواجز عن الكسب في الأسرة الأقرب فالأقرب والمرأة معفاة من فريضة التكافل العائلي العام حتى أجر رضاع طفلها من الرجل وحضانته عند افتراقهما في المعيشة أو عند الطلاق يتحملها الرجل ويؤديها لها كنفقتها هي سواء بسواء فهو نظام متكامل توزيع التبعات فيه هو الذي يحدد توزيع الميراث ونصيب الرجل من التبعات أثقل من نصيبه في الميراث ومنظور في هذا إلى طبيعته وقدرته على الكسب ; وإلى توفير الراحة والطمأنينة الكاملة للمرأة لتقوم على حراسة الرصيد البشري الثمين ; الذي لا يقوم بمال ولا يعد له إنتاج أية سلعة أو أية خدمة أخرى للصالح العام وهكذا نجد معالم التوازن الشامل والتقدير الدقيق في المنهج الإسلامي الحكيم الذي شرعه الحكيم العليم ونسجل هنا ما منحه الإسلام للمرأة في هذا النص من حق الملكية الفردية للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن وهو الحق الذي كانت الجاهلية العربية كغيرها من الجاهليات القديمة تحيف عليه ; ولا تعترف به للمرأة إلا في حالات نادرة ولا تفتأ تحتال للاعتداء عليه إذ كانت المرأة ذاتها مما يستولى عليه بالوراثة كالمتاع وهو الحق الذي ظلت الجاهليات الحديثة التي تزعم أنها منحت المرأة من الحقوق والاحترام ما لم يمنحه لها منهج آخر تتحيفه فبعضها يجعل الميراث لأكبر وارث من الذكور وبعضها يجعل إذن الولي ضروريًا لتوقيع أي تعاقد للمرأة بشأن المال ; ويجعل إذن الزواج ضروريًا لكل تصرف مالي من الزوجة في مالها الخاص وذلك بعد ثوارت المرأة وحركاتها الكثيرة ; وما نشأ عنها من فساد في نظام المرأة كله وفي نظام الأسرة وفي الجو الأخلاقي العام فأما الإسلام فقد منحها هذا الحق ابتداء ; وبدون طلب منها وبدون ثورة وبدون جمعيات نسوية وبدون عضوية برلمان منحها هذا الحق تمشيًا مع نظرته العامة إلى تكريم الإنسان جملة ; وإلى تكريم شقي النفس الواحدة ; وإلى إقامة نظامه الاجتماعي كله على أساس الأسرة ; وإلى حياطة جو الأسرة بالود والمحبة والضمانات لكل فرد فيها على السواء ومن هنا كانت المساواة في حق التملك وحق الكسب بين الرجال والنساء من ناحية المبدأ العام وقد أورد الدكتور عبد الواحد وافي في كتاب حقوق الإنسان لفتة دقيقة إلى وضع المرأة في الإسلام ووضعها في الدول الغربية جاء فيه وقد سوى الإسلام كذلك بين الرجل والمرأة أمام القانون وفي جميع الحقوق المدنية سواء في ذلك المرأة المتزوجة وغير المتزوجة فالزواج في الإسلام يختلف عن الزواج في معظم أمم الغرب المسيحي في أنه لا يفقد المرأة اسمها ولا شخصيتها المدنية ولا أهليتها في التعاقد ولا حقها في التملك بل تظل المرأة المسلمة بعد زواجها محتفظة باسمها واسم أسرتها وبكامل حقوقها المدينة ; وبأهليتها في تحميل الالتزامات وإجراء مختلف العقود من بيع وشراء ورهن وهبة ووصية ; وما إلى ذلك ; ومحتفظة بحقها في التملك تملكًا مستقلا عن غيرها فللمرأة المتزوجة في الإسلام شخصيتها المدنية الكاملة وثروتها الخاصة المستقلة عن شخصية زوجها وثروته ولا يجوز للزوج أن يأخذ شيئًا من مالها قل ذلك أو كثر قال تعالى وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارًا فلا تأخذونه منه شيئا أتأخذونه بهتانًا وإثمًا مبينًا وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقًا غليظًا وقال ولا يحل لكم أن تأخذوا مما آتيتموهن شيئًا وإذا كان لا يجوز للزوج أن يأخذ شيئًا مما سبق أن آتاه لزوجته فلا يجوز له من باب أولى أن يأخذ شيئًا من ملكها الأصيل إلا أن يكون هذا أو ذاك برضاها وعن طيب نفس منها وفي هذا يقول الله تعالى وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفسًا فكلوه هنيئًا مريئًا ولا يحل للزوج كذلك أن يتصرف في شيء من أموالها إلا إذا أذنت له بذلك أو وكلته في إجراء عقد بالنيابة عنها وفي هذه الحالة يجوز أن تلغي وكالته وتوكل غيره إذا شاءت وهذه المنزلة من المساواة لم يصل إلى مثلها بعد أحدث القوانين في أرقى الأمم الديمقراطية الحديثة فحالة المرأة في فرنسا كانت إلى عهد قريب بل لا تزال إلى الوقت الحاضر أشبه شيء بحالة الرق المدني فقد نزع منها القانون صفة الأهلية في كثير من الشئون المدنية كما تنص على ذلك المادة السابعة عشرة بعد المائتين من القانون المدني الفرنسي إذ تقرر أن المرأة المتزوجة حتى ولو كان زواجها قائمًا على أساس الفصل بين ملكيتها وملكية زوجها لا يجوز لها أن تهب ولا أن تنقل ملكيتها ولا أن ترهن ولا أن تمتلك بعوض أو بغير عوض بدون اشتراك زوجها في العقد أو موافقته عليه موافقة كتابية وأورد نصها الفرنسي ومع ما أدخل على هذه المادة من قيود وتعديلات فيما بعد فإن كثيرًا من آثارها لا يزال ملازمًا لوضع المرأة الفرنسية من الناحية القانونية إلى الوقت الحاضر وتوكيدًا لهذا الرق المفروض على المرأة الغربية تقرر قوانين الأمم الغربية ويقضي عرفها أن المرأة بمجرد زواجها تفقد اسمها واسم اسرتها فلا تعود تسمى فلانة بنت فلان ; بل تحمل اسم زوجها وأسرته ; فتدعى مدام فلان أو تتبع اسمها باسم زوجها وأسرته بدلًا من أن تتبعه باسم أبيها وأسرتها وفقدان اسم المرأة وحملها لاسم زوجها كل ذلك يرمز إلى فقدان الشخصية المدنية للزوجة واندماجها في شخصية الزوج ومن الغريب أن الكثير من سيداتنا يحاولن أن يتشبهن بالغريبات حتى في هذا النظام الجائر ويرتضين لأنفسهن هذه المنزلة الوضيعة ; فتسمي الواحدة منهن نفسها باسم زوجها ; أو تتبع اسمها باسم زوجها وأسرته بدلا من أن تتبعه باسم أبيها وأسرتها كما هو النظام الإسلامي وهذا هو أقصى ما يمكن أن تصل إليه المحاكاة العمياء وأغرب من هذا كله أن اللاتي يحاكين هذه المحاكاة هن المطالبات بحقوق النساء ومساواتهن بالرجال ; ولا يدرين أنهن بتصرفهن هذا يفرطن في أهم حق منحه الإسلام لهن ; ورفع به شأنهن وسواهن فيه بالرجال ص من هذا الجزء


033-وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً

ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدا [ سورة النساء - الآية 33 ]

والآن نجيء إلى النص الأخير في هذه الفقرة ; وهو ينظم التصرف في عقود الولاء التي سبقت أحكام الميراث هذه الأحكام التي حصرت الميراث في القرابة بينما عقود الولاء كانت تجعلها كذلك في غير القرابة على ما سيأتي بيانه ولكل جعلنا موالي مما ترك الوالدان والأقربون ; والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدًا بعد أن ذكر أن للرجال نصيبًا مما اكتسبوا وللنساء نصيبًا مما اكتسبن وبين فيما سلف أنصبة الذكور والإناث في الميراث ذكر أن الله جعل لكل موالي من قرابته يرثونه يرثونه مما آل اليه من الوالدين والأقربين فالمال يظل يتداول بهذا الإرث جيلا بعد جيل يرث الوارثون ثم يضمون إلى ميراثهم ما يكتسبون ; ثم يرثهم من يلونهم من الأقربين وهي صورة تمثل دورة المال في النظام الإسلامي ; وأنها لا تقف عند جيل ; ولا تتركز في بيت ولا فرد إنما هو التوارث المستمر والتداول المستمر وحركة التوزيع الدائبة ; وما يتبعها من تعديل في المالكين وتعديل في المقادير بين الحين والحين ثم عطف على العقود التي أقرتها الشريعة الإسلامية والتي تجعل الإرث يذهب أحيانًا إلى غير الأقرباء وهي عقود الموالاة وقد عرف المجتمع الإسلامي أنواعًا من هذه العقود الأول عقد ولاء العتق وهو النظام الذي يصبح بمقتضاه الرقيق بعد عتقه بمنزلة العضو في أسرة مولاه مولى العتق فيدفع عنه المولى الدية إذا ارتكب جناية توجب الدية كما يفعل ذلك حيال أقربائه من النسب ويرثه إذا مات ولم يترك عصبة والثاني عقد الموالاة وهو النظام الذي يبيح لغير العربي إذا لم يكن له وارث من أقاربه أن يرتبط بعقد مع عربي هو مولى الموالاة فيصبح بمنزلة عضو في أسرة مولاه يدفع عنه المولى الدية إذا ارتكب جناية توجب الدية ويرثه إذا مات والنوع الثالث هو الذي عقده النبي ص أول العهد بالمدينة بين المهاجرين والأنصار فكان المهاجر يرث الأنصاري مع أهله كواحد منهم أو دون أهله إن كانوا مشركين فصلت بينهم وبينه العقيدة والنوع الرابع كان في الجاهلية يعاقد الرجل الرجل ويقول وترثني وأرثك وقد جعل الإسلام يصفي هذه العقود ; وبخاصة النوعين الثالث والرابع بتقرير أن الميراث سببه القرابة والقرابة وحدها ولكنه لم يبطل العقود التي سبق عقدها فأمضاها على ألا يجدد سواها وقال الله سبحانه والذين عقدت أيمانكم فآتوهم نصيبهم وشدد في هذا وأشهد الله على العقد وعلى التصرف فيه إن الله كان على كل شيء شهيدًا وقال رسول الله ص " لا حلف في الإسلام وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة " رواه أحمد ومسلم وقد سار الإسلام في تصفية هذه العقود سيرته في كل ما يتعلق بالأنظمة المالية في علاجه لها بدون أثر رجعي فهكذا صنع في الربا حين أبطله أبطله منذ نزول النص وترك لهم ما سلف منه ; ولم يأمر برد


034-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ

الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا [ سورة النساء - الآية 34 ]

الفوائد الربوية وإن كان لم يصحح العقود السابقة على النص ما لم يكن قد تم قبض تلك الفوائد فأما هنا فقد احترم تلك العقود ; على ألا ينشأ منها جديد لما يتعلق بها فوق الجانب المالي من ارتباطات أخذت طابع العضوية العائلية بتشابكاتها الكثيرة المعقدة فترك هذه العقود القائمة تنفذ ; وشدد في الوفاء بها ; وقطع الطريق على الجديد منها ; قبل أن تترتب عليه أية آثار تحتاج إلى علاج وفي هذا التصرف يبدو التيسير كما يبدو العمق والإحاطة والحكمة والشمول في علاج الأمور في المجتمع حيث كان الإسلام يصوغ ملامح المجتمع المسلم يومًا بعد يوم ; ويمحو ويلغي ملامح الجاهلية في كل توجيه وكل تشريع الدرس السادس تنظيم مؤسسة الأسرة والموضوع الأخير في هذا الدرس هو تنظيم مؤسسة الأسرة ; وضبط الأمور فيها ; وتوزيع الاختصاصات وتحديد الواجبات ; وبيان الإجراءات التي تتخذ لضبط أمور هذه المؤسسة ; والمحافظة عليها من زعازع الأهواء والخلافات ; واتقاء عناصر التهديم فيها والتدمير جهد المستطاع الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلًا إن الله كان عليًا كبيرًا وإن خفتم شقاق بينهما فابعثوا حكمًا من أهله وحكمًا من أهلها إن يريدا إصلاحًا يوفق الله بينهما إن الله كان عليمًا خبيرًا ولا بد قبل الدخول في تفسير هذه النصوص القرآنية وبيان أهدافها النفسية والاجتماعية من بيان مجمل لنظرة الإسلام إلى مؤسسة الأسرة ومنهجه في بنائها والمحافظة عليها وأهدافه منها بيان مجمل بقدر الإمكان إذ أن التفصيل فيه يحتاج إلى بحث مطول خاص إن الذي خلق هذا الإنسان جعل من فطرته الزوجية شأنه شأن كل شيء خلقه في هذا الوجود ومن كل شيء خلقنا زوجين لعلكم تذكرون ثم شاء أن يجعل الزوجين في الإنسان شطرين للنفس الواحدة يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وأراد بالتقاء شطري النفس الواحدة بعد ذلك فيما أراد أن يكون هذا اللقاء سكنًا للنفس وهدوءًا للعصب وطمأنينة للروح وراحة للجسد ثم سترًا وإحصانًا وصينانة ثم مزرعة للنسل وامتداد الحياة مع ترقيها المستمر في رعاية المحضن الساكن الهادى ء المطمئن المستور المصون ومن آياته أن خلق لكم من أنفسكم أزواجًا لتسكنوا إليها وجعل بينكم مودة ورحمة هن لباس لكم وأنتم لباس لهن نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارًا وقودها الناس والحجارة والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء ومن تساوي شطري النفس الواحدة في موقفهما من الله ومن تكريمه للإنسان كان ذلك التكريم للمرأة وتلك المساواة في حقوق الأجر والثواب عند الله وفي حقوق التملك والإرث وفي استقلال الشخصية المدنية التي تحدثنا عنها في الصفحات السابقة من هذا الدرس ومن أهمية التقاء شطري النفس الواحدة لإنشاء مؤسسة الأسرة ومن ضخامة تبعة هذه المؤسسة أولًا في توفير السكن والطمأنينة والستر والإحصان للنفس بشطريها وثانيًا في إمداد المجتمع الإنساني بعوامل الامتداد والترقي كانت تلك التنظيمات الدقيقة المحكمة التي تتناول كل جزئية من شئون المؤسسة وقد احتوت هذه السورة جانبًا من هذه التنظيمات هو الذي استعرضناه في الصفحات السابقة من أول هذا الجزء ; تكملة لما استعرضناه منها في الجزء الرابع واحتوت سورة البقرة جانبًا آخر هو الذي استعرضناه في الجزء الثاني واحتوت سور أخرى من القرآن وعلى الأخص سورة النور في الجزء الثامن عشر وسورة الأحزاب في الجزءين الحادي والعشرين والثاني والعشرين وسورة الطلاق وسورة التحريم في الجزء الثامن والعشرين ومواضع أخرى متفرقة في السور جوانب أخرى تؤلف دستورًا كاملًا شاملًا دقيقًا لنظام هذه المؤسسة الإنسانية ; وتدل بكثرتها وتنوعها ودقتها وشمولها على مدى الأهمية التي يعقدها المنهج الإسلامي للحياة الإنسانية على مؤسسة الأسرة الخطيرة ونرجو أن يكون قارى ء هذه الصفحة على ذكر مما سبق في صفحات هذا الجزء نفسه ; عن طفولة الطفل الإنساني وطولها وحاجته في خلالها إلى بيئة تحميه أولًا حتى يستطيع أن يكسب رزقه للمعاش ; وأهم من هذا أن تؤهله بالتربية إلى وظيفته الاجتماعية ; والنهوض بنصيبه في ترقية المجتمع الإنساني وتركه خيرًا مما تسلمه حين جاء إليه فهذا الكلام ذو أهمية خاصة في بيان قيمة مؤسسة الأسرة ; ونظرة المنهج الإسلامي إلى وظائفها والغاية منها ; واهتمامه بصيانتها وحياطتها من كل عوامل التدمير من قريب ومن بعيد وفي ظل هذه الإشارات المجملة إلى طبيعة نظرة الإسلام للأسرة وأهميتها ; ومدى حرصه على توفير ضمانات البقاء والاستقرار والهدوء في جوها إلى جانب ما أوردناه من تكريم هذا المنهج للمرأة ; ومنحها استقلال الشخصية واحترامها ; والحقوق التي أنشأها لها إنشاء لا محاباة لذاتها ولكن لتحقيق أهدافه الكبرى من تكريم الإنسان كله ورفع الحياة الإنسانية نستطيع أن نتحدث عن النص الأخير في هذا الدرس الذي قدمنا للحديث عنه بهذا الإيضاح إن هذا النص في سبيل تنظيم المؤسسة الزوجية وتوضيح الاختصاصات التنظيمية فيها لمنع الاحتكاك فيها بين أفرادها بردهم جميعًا إلى حكم الله لا حكم الهوى والانفعالات والشخصيات يحدد أن القوامة في هذه المؤسسة للرجل ; ويذكر من أسباب هذه القوامة تفضيل الله للرجل بمقومات القوامة وما تتطلبه من خصائص ودربة و تكليف الرجل الإنفاق على المؤسسة وبناء على إعطاء القوامة للرجل يحدد كذلك اختصاصات هذه القوامة في صيانة المؤسسة من التفسخ ; وحمايتها من النزوات العارضة ; وطريقة علاج هذه النزوات حين تعرض في حدود مرسومة وأخيرًا يبين الإجراءات الخارجية التي تتخذ عندما تفشل الاجراءات الداخلية ويلوح شبح الخطر على المؤسسة التي لا تضم شطري النفس الواحدة فحسب ولكن تضم الفراخ الخضر الناشئة في المحضن المعرضة للبوار والدمار فلننظر فيما وراء كل إجراء من هذه الإجراءات من ضرورة ومن حكمة بقدر ما نستطيع الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم إن الأسرة كما قلنا هي المؤسسة الأولى في الحياة الإنسانية الأولى من ناحية أنها نقطة البدء التي تؤثر في كل مراحل الطريق والأولى من ناحية الأهمية لأنها تزاول إنشاء وتنشئة العنصر الإنساني وهو أكرم عناصر هذا الكون في التصور الإسلامي وإذا كانت المؤسسات الأخرى الأقل شأنًا والأرخص سعرًا كالمؤسسات المالية والصناعية والتجارية وما إليها لا يوكل أمرها عادة إلا لأكفأ المرشحين لها ; ممن تخصصوا في هذا الفرع علميًا ودربوا عليه عمليًا فوق ما وهبوا من استعدادات طبيعية للإدارة والقوامة إذا كان هذا هو الشأن في المؤسسات الأقل شأنًا والأرخص سعرًا فأولى أن تتبع هذه القاعدة في مؤسسة الأسرة التي تنشئ أثمن عناصر الكون العنصر الإنساني والمنهج الرباني يراعي هذا ويراعي به الفطرة والاستعدادات الموهوبة لشطري النفس لأداء الوظائف المنوطة بكل منهما وفق هذه الاستعدادات كما يراعي به العدالة في توزيع الأعباء على شطري النفس الواحدة والعدالة في اختصاص كل منهما بنوع الأعباء المهيأ لها المعان عليها من فطرته واستعداداته المتميزه المتفردة والمسلم به ابتداء أن الرجل والمرأة كلاهما من خلق الله وأن الله سبحانه لا يريد أن يظلم أحدًا من خلقه وهو يهيئه ويعده لوظيفة خاصة ويمنحه الاستعدادات اللازمة لإحسان هذه الوظيفة وقد خلق الله الناس ذكرًا وأنثى زوجين على أساس القاعدة الكلية في بناء هذا الكون وجعل من وظائف المرأة أن تحمل وتضع وترضع وتكفل ثمرة الاتصال بينها وبين الرجل وهي وظائف ضخمة أولًا وخطيرة ثانيًا وليست هينة ولا يسيرة بحيث تؤدى بدون إعداد عضوي ونفسي وعقلي عميق غائر في كيان الأنثى فكان عدلًا كذلك أن ينوط بالشطر الثاني الرجل توفير الحاجات الضرورية وتوفير الحماية كذلك للأنثى ; كي تتفرغ لوظيفتها الخطيرة ; ولا يحمل عليها أن تحمل وتضع وترضع وتكفل ثم تعمل وتكد وتسهر لحماية نفسها وطفلها في آن واحد وكان عدلًا كذلك أن يمنح الرجل من الخصائص في تكوينه العضوي والعصبي والعقلي والنفسي ما يعينه على أداء وظائفه هذه وأن تمنح المرأة في تكوينها العضوي والعصبي والعقلي والنفسي ما يعينها على أداء وظيفتها تلك وكان هذا فعلا ولا يظلم ربك أحدًا ومن ثم زودت المرأة فيما زودت به من الخصائص بالرقة والعطف وسرعة الانفعال والاستجابة العاجلة لمطالب الطفولة بغير وعي ولا سابق تفكير لأن الضرورات الإنسانية العميقة كلها حتى في الفرد الواحد لم تترك لأرجحة الوعي والتفكير وبطئه بل جعلت الاستجابة لها غير إرادية لتسهل تلبيتها فورًا وفيما يشبه أن يكون قسرًا ولكنه قسر داخلي غير مفروض من الخارج ; ولذيذ ومستحب في معظم الأحيان كذلك لتكوين الاستجابة سريعة من جهة ومريحة من جهة أخرى مهما يكن فيها من المشقة والتضحية صنع الله الذي أتقن كل شيء وهذه الخصائص ليست سطحية بل هي غائرة في التكوين العضوي والعصبي والعقلي والنفسي للمرأة بل يقول كبار العلماء المختصين إنها غائرة في تكوين كل خلية لأنها عميقة في تكوين الخلية الأولى التي يكون من انقسامها وتكاثرها الجنين بكل خصائصه الأساسية وكذلك زود الرجل فيما زود به من الخصائص بالخشومنة والصلابة وبطء الانفعال والاستجابة ; واستخدام الوعي والتفكير قبل الحركة والاستجابة لأن وظائفه كلها من أول الصيد الذي كان يمارسه في أول عهده بالحياة إلى القتال الذي يمارسه دائمًا لحماية الزوج والأطفال إلى تدبير المعاش إلى سائر تكاليفه في الحياة لأن وظائفه كلها تحتاج إلى قدر من التروي قبل الإقدام ; وإعمال الفكر والبطء في الاستجابة بوجه عام وكلها عميقة في تكوينه عمق خصائص المرأة في تكوينها وهذه الخصائص تجعله أقدر على القوامة وأفضل في مجالها كما أن تكليفه بالإنفاق وهو فرع من توزيع الاختصاصات يجعله بدوره أولى بالقوامة لأن تدبير المعاش للمؤسسة ومن فيها داخل في هذه القوامة ; والإشراف على تصريف المال فيها أقرب إلى طبيعة وظيفته فيها وهذان هما العنصران اللذان أبرزهما النص القرآني وهو يقرر قوامة الرجال على النساء في المجتمع الإسلامي قوامة لها أسبابها من التكوين والاستعداد ولها أسبابها من توزيع الوظائف والاختصاصات ولها أسبابها من العدالة في التوزيع من ناحية ; وتكليف كل شطر في هذا التوزيع بالجانب الميسر له والذي هو معان عليه من الفطرة وأفضليته في مكانها في الاستعداد للقوامة والدربة عليها والنهوض بها بأسبابها لأن المؤسسة لا تسير بلا قوامة كسائر المؤسسات الأقل شأنًا والأرخص سعرًا ولأن أحد شطري النفس البشرية مهيأ لها معان عليها مكلف تكاليفها وأحد الشطرين غير مهيأ لها ولا معان عليها ومن الظلم أن يحملها ويحمل تكاليفها إلى جانب أعبائه الأخرى وإذا هو هيء لها بالاستعدادات الكامنة ودرب عليها بالتدريب العلمي والعملي فسد استعداده للقيام بالوظيفة الأخرى وظيفة الأمومة لأن لها هي الأخرى مقتضياتها واستعداداتها وفي مقدمتها سرعة الانفعال وقرب الاستجابة فوق الاستعدادات الغائرة في التكوين العضوي والعصبي ; وآثارها في السلوك والاسجابة إنها مسائل خطيرة أخطر من أن تتحكم فيها أهواء البشر وأخطر من أن تترك لهم يخبطون فيها خبط عشواء وحين تركت لهم ولأهوائهم في الجاهليات القديمة والجاهليات الحديثة هددت البشرية تهديدًا خطيرًا في وجودها ذاته ; وفي بقاء الخصائص الإنسانية التي تقوم بها الحياة الإنسانية وتتميز ولعل من الدلائل التي تشير بها الفطرة إلى وجودها وتحكمها ; ووجود قوانينها المتحكمة في بني الإنسان حتى وهم ينكرونها ويرفضونها ويتنكرون لها لعل من هذه الدلائل ما أصاب الحياة البشرية من تخبط وفساد ومن تدهور وانهيار ; ومن تهديد بالدمار والبوار في كل مرة خولفت فيها هذه القاعدة فاهتزت سلطة القوامة في الأسرة أو اختلطت معالمها أو شذت عن قاعدتها الفطرية الأصلية لعل من هذه الدلائل توقان نفس المرأة ذاتها إلى قيام هذه القوامة على أصلها الفطري في الأسرة وشعورها بالحرمان والنقص والقلق وقلة السعادة ; عندما تعيش مع رجل لا يزاول مهام القوامة ; وتنقصه صفاتها اللازمة ; فيكل إليها هي القوامة وهي حقيقة ملحوظة تسلم بها حتى المنحرفات الخابطات في الظلام ولعل من هذه الدلائل أن الأطفال الذين ينشأون في مؤسسة عائلية القوامة فيها ليست للأب إما لأنه ضعيف الشخصية بحيث تبرز عليه شخصية الأم وتسيطر وإما لأنه مفقود لوفاته أو لعدم وجود أب شرعي قلما ينشأون أسوياء وقل ألا ينحرفوا إلى شذوذ ما في تكوينهم العصبي والنفسي وفي سلوكهم العملي والخلقي فهذه كلها بعض الدلائل التي تشير بها الفطرة إلى وجودها وتحكمها ووجود قوانينها المتحكمة في بني الإنسان حتى وهم ينكرونها ويرفضونها ويتنكرون لها ولا نستطيع أن نستطرد أكثر من هذا في سياق الظلال عن قوامة الرجال ومقوماتها ومبرراتها وضرورياتها وفطريتها كذلك ولكن ينبغي أن نقول إن هذه القوامة ليس من شأنها إلغاء شخصية المرأة في البيت ولا في المجتمع الإنساني ; ولا إلغاء وضعها المدني كما بينا ذلك من قبل وإنما هي وظيفة داخل كيان الأسرة لإدارة هذه المؤسسة الخطيرة وصيانتها وحمايتها ووجود القيم في مؤسسة ما لا يلغي وجود ولا شخصية ولا حقوق الشركاء فيها والعاملين في وظائفها فقد حدد الإسلام في مواضع أخرى صفة قوامة الرجل وما يصاحبها من عطف ورعاية وصيانة وحماية وتكاليف في نفسه وماله وآداب في سلوكه مع زوجه وعياله وبعد بيان واجب الرجل وحقه والتزاماته وتكاليفه في القوامة يجيء بيان طبيعة المرأة المؤمنة الصالحة وسلوكها وتصرفها الإيماني في محيط الأسرة فالصالحات قانتات حافظات للغيب بما حفظ الله فمن طبيعة المؤمنة الصالحة ومن صفتها الملازمة لها بحكم إيمانها وصلاحها أن تكون قانتة مطيعة والقنوت الطاعة عن إرادة وتوجه ورغبة ومحبة لا عن قسر وإرغام وتفلت ومعاظلة ومن ثم قال قانتات ولم يقل طائعات لأن مدلول اللفظ الأول نفسي وظلاله رخية ندية وهذا هو الذي يليق بالسكن والمودة والستر والصيانة بين شطري النفس الواحدة في المحضن الذي يرعى الناشئة ويطبعهم بجوه وأنفاسه وظلاله وإيقاعاته ومن طبيعة المؤمنة الصالحة ومن صفتها الملازمة لها بحكم إيمانها وصلاحها كذلك أن تكون حافظة لحرمة الرباط المقدس بينها وبين زوجها في غيبته وبالأولى في حضوره فلا تبيح من نفسها في نظرة أو نبرة بله العرض والحرمة مالا يباح إلا له هو بحكم أنه الشطر الآخر للنفس الواحدة وما لا يباح لا تقرره هي ولا يقرره هو إنما يقرره الله سبحانه بما حفظ الله فليس الأمر أمر رضاء الزوج عن ان تبيح زوجته من نفسها في غيبته أو في حضوره ما لا يغضب هو له أو ما يمليه عليه وعليها المجتمع إذا انحرف المجتمع عن منهج الله إن هنالك حكمًا واحدًا في حدود هذا الحفظ ; فعليها أن تحفظ نفسها بما حفظ الله والتعبير القرآني لا يقول هذا بصيغة الأمر بل بما هو أعمق وأشد توكيدًا من الأمر إنه يقول إن هذا الحفظ بما حفظ الله هو من طبيعة الصالحات ومن مقتضى صلاحهن
وعندئذ تتهاوى كل أعذار المهزومين والمهزومات من المسلمين والمسلمات أمام ضغط المجتمع المنحرف وتبرز حدود ما تحفظه الصالحات بالغيب بما حفظ الله مع القنوت الطائع الراضي الودود فأما غير الصالحات فهن الناشزات من الوقوف على النشز وهو المرتفع البارز من الأرض وهي صورة حسية للتعبير عن حالة نفسية فالناشز تبرز وتستعلي بالعصيان والتمرد والمنهج الإسلامي لا ينتظر حتى يقع النشوز بالفعل وتعلن راية العصيان ; وتسقط مهابة القوامة ; وتنقسم المؤسسة إلى معسكرين فالعلاج حين ينتهي الأمر إلى هذا الوضع قلما يجدي ولا بد من المبادرة في علاج مبادى ء النشوز قبل استفحاله لأن مآله إلى فساد في هذه المنظمة الخطيرة لا يستقر معه سكن ولا طمأنينة ولا تصلح معه تربية ولا إعداد للناشئين في المحضن الخطير ومآله بعد ذلك إلى تصدع وانهيار ودمار للمؤسسة كلها ; وتشرد للناشئين فيها ; أو تربيتهم بين عوامل هدامة مفضية إلى الأمراض النفسية والعصبية والبدنية وإلى الشذوذ فالأمر إذن خطير ولا بد من المبادرة باتخاذ الإجراءات المتدرجة في علاج علامات النشوز منذ أن تلوح من بعيد وفي سبيل صيانة المؤسسة من الفساد أو من الدمار أبيح للمسئول الأول عنها أن يزاول بعض أنواع التأديب المصلحة في حالات كثيرة لا للانتقام ولا للإهانة ولا للتعذيب ولكن للإصلاح ورأب الصدع في هذه المرحلة المبكرة من النشوز واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليًا كبيرًا واستحضار ما سبق لنا بيانه من تكريم الله للإنسان بشطريه ومن حقوق للمرأة نابعة من صفتها الإنسانية ومن احتفاظ للمرأة المسلمة بشخصيتها المدنية بكامل حقوقها بالإضافة إلى أن قوامة الرجل عليها لا تفقدها حقها في اختيار شريك حياتها ; والتصرف في أمر نفسها والتصرف في أمر مالها إلى آخر هذه المقومات البارزة في المنهج الإسلامي استحضار هذا الذي سبق كله ; واستحضار ما قيل عن أهمية مؤسسة الأسرة كذلك يجعلنا نفهم بوضوح حين لا تنحرف القلوب بالهوى والرءوس بالكبر لماذا شرعت هذه الإجراءات التأديبية أولًا والصورة التي يجب أن تؤدي بها ثانيًا إنها شرعت كإجراء وقائي عند خوف النشوز للمبادرة بإصلاح النفوس والاوضاع لا لزيادة إفساد القلوب وملئها بالبغض والحنق أو بالمذلة والرضوخ الكظيم إنها أبدًا ليست معركة بين الرجل والمرأة يراد لها بهذه الإجراءات تحطيم رأس المرأة حين تهم بالنشوز ; وردها إلى السلسلة كالكلب المسجور إن هذا قطعًا ليس هو الإسلام إنما هو تقاليد بيئية في بعض الأزمان نشأت مع هو ان الإنسان كله لا هون شطر منه بعينه فأما حين يكون هو الإسلام فالأمر مختلف جدًا في الشكل والصورة وفي الهدف والغاية واللاتي تخافون نشوزهن فعظوهن هذا هو الإجراء الأول الموعظة وهذا هو أول واجبات القيم ورب الأسرة عمل تهذيبي مطلوب منه في كل حالة يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارًا وقودها الناس والحجارة ولكنه في هذه الحالة بالذات يتجه اتجاهًا معينًا لهدف معين هو علاج أعراض النشوز قبل أن تستفحل وتستعلن ولكن العظة قد لا تنفع لأن هناك هوى غالبًا أو انفعالًا جامحًا أو استعلاء بجمال أو بمال أو بمركز عائلي أو بأي قيمة من القيم تنسي الزوجة أنها شريكة في مؤسسة وليست ندًا في صراع أو مجال افتخار هنا يجيء الإجراء الثاني حركة استعلاء نفسية من الرجل على كل ما تدل به المرأة من جمال وجاذبية أو قيم أخرى ترفع بها ذاتها عن ذاته أو عن مكان الشريك في مؤسسة عليها قوامة واهجروهن في المضاجع والمضجع موضع الإغراء والجاذبية التي تبلغ فيها المرأة الناشز المتعالية قمة سلطانها فإذا استطاع الرجل أن يقهر دوافعه تجاه هذا الإغراء فقد أسقط من يد المرأة الناشز أمضى أسلحتها التي تعتز بها وكانت في الغالب أميل إلى التراجع والملاينة أمام هذا الصمود من رجلها وأمام بروز خاصية قوة الإرادة والشخصية فيه في أحراج مواضعها على أن هناك أدبًا معينًا في هذا الإجراء إجراء الهجر في المضاجع وهو ألا يكون هجرًا ظاهرًا في غير مكان خلوة الزوجين لا يكون هجرًا أمام الأطفال يورث نفوسهم شرًا وفسادًا ولا هجرًا أمام الغرباء يذل الزوجة أو يستثير كرامتها فتزداد نشوزًا فالمقصود علاج النشوز لا إذلال الزوجة ولا إفساد الأطفال وكلا الهدفين يبدو أنه مقصود من هذا الإجراء ولكن هذه الخطوة قد لا تفلح كذلك فهل تترك المؤسسة تتحطم إن هناك إجراء ولو أنه أعنف ولكنه أهون وأصغر من تحطيم المؤسسة كلها بالنشوز واضربوهن واستصحاب المعاني السابقة كلها واستصحاب الهدف من هذه الإجراءات كلها يمنع أن يكون هذا الضرب تعذيبًا للانتقام والتشفي ويمنع أن يكون إهانة للاذلال والتحقير ويمنع أن يكون أيضًا للقسر والإرغام على معيشة لا ترضاها ويحدد أن يكون ضرب تأديب مصحوب بعاطفة المؤدب المربي كما يزاولة الأب مع أبنائه وكما يزاوله المربي مع تلميذه ومعروف بالضرورة أن هذه الإجراءات كلها لا موضع لها في حالة الوفاق بين الشريكين في المؤسسة الخطيرة وإنما هي لمواجهة خطر الفساد والتصدع فهي لا تكون إلا وهناك انحراف ما هو الذي تعالجه هذه الإجراءات وحين لا تجدي الموعظة ولا يجدي الهجر في المضاجع لا بد أن يكون هذا الانحراف من نوع آخر ومن مستوى آخر لا تجدي فيه الوسائل الأخرى وقد تجدي فيه هذه الوسيلة وشواهد الواقع والملاحظات النفسية على بعض أنواع الانحراف تقول إن هذه الوسيلة تكون أنسب الوسائل لإشباع انحراف نفسي معين وإصلاح سلوك صاحبه وإرضائه في الوقت ذاته على أنه من غير أن يكون هناك هذا الانحراف المرضي الذي يعينه علم النفس التحليلي بالاسم ; إذ نحن لا نأخذ تقريرات علم النفس مسلمات علمية فهو لم يصبح بعد علمًا بالمعنى العلمي كما يقول الدكتور الكسيس كاريل فربما كان من النساء من لا تحس قوة الرجل الذي تحب نفسها أن تجعله قيمًا وترضي به زوجًا إلا حين يقهرها عضليًا وليست هذه طبيعة كل امرأة ولكن هذا الصنف من النساء موجود وهو الذي قد يحتاج إلى هذه المرحلة الأخيرة ليستقيم ويبقي على المؤسسة الخطيرة في سلم وطمأنية وعلى أية حال فالذي يقرر هذه الإجراءات هو الذي خلق وهو أعلم بمن خلق وكل جدال بعد قول العليم الخبير مهاترة ; وكل تمرد على اختيار الخالق وعدم تسليم به مفض إلى الخروج من مجال الإيمان كله وهو سبحانه يقررها في جو وفي ملابسات تحدد صفتها وتحدد النية المصاحبة لها وتحدد الغاية من ورائها بحيث لا يحسب على منهج الله تلك المفهومات الخاطئة للناس في عهود الجاهلية ; حين يتحول الرجل جلادًا باسم الدين وتتحول المرأة رقيقًا باسم الدين أو حين يتحول الرجل امرأة ; وتتحول المرأة رجلًا ; أو يتحول كلاهما إلى صنف ثالث مائع بين الرجل والمرأة باسم التطور في فهم الدين فهذه كلها أوضاع لا يصعب تمييزها عن الإسلام الصحيح ومقتضياتة في نفوس المؤمنين وقد أبيحت هذه الإجراءات لمعالجة أعراض النشوز قبل استفحالها وأحيطت بالتحذيرات من سوء استعمالها فور تقريرها وإباحتها وتولى الرسول ص بسنته العملية في بيته مع أهله وبتوجيهاته الكلامية علاج الغلو هنا وهناك وتصحيح المفهومات في أقوال كثيرة ورد في السنن والمسند عن معاوية بن حيدة القشيري أنه قال يا رسول الله ما حق امرأة أحدنا عليه قال " أن تطعمها إذا طعمت وتكسوها إذا اكتسيت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت " وروى أبو داود والنسائي وابن ماجه قال النبي ص " لا تضربوا إماء الله " فجاء عمر رضي الله عنه إلى رسول الله ص فقال ذئرت النساء على أزواجهن فرخص رسول الله ص في ضربهن فأطاف بآل رسول الله ص نساء كثير يشتكين أزواجهن فقال رسول الله ص " لقد أطاف بآل محمد نساء كثير يشتكين من أزواجهن ليس أولئك بخياركم " وقال ص " لا يضرب أحدكم امرأته كالبعير يجلدها أول النهار ثم يضاجعها آخره " وقال " خيركم خيركم لأهله وأنا خيركم لأهلي " ومثل هذه النصوص والتوجيهات ; والملابسات التي أحاطت بها ; ترسم صورة لصراع الرواسب الجاهلية مع توجيهات المنهج الإسلامي في المجتمع المسلم في هذا المجال وهي تشبه صورة الصراع بين هذه الرواسب وهذه التوجيهات في شتى مجالات الحياة الأخرى قبل أن تستقر الأوضاع الإسلامية الجديدة وتعمق جذورها الشعورية في أعماق الضمير المسلم في المجتمع الإسلامي وعلى أية حال فقد جعل لهذه الإجراءات حد تقف عنده متى تحققت الغاية عند مرحلة من مراحل هذه الإجراءات فلا تتجاوز إلى ما وراءها فإن أطعنكم فلا تبغوا عليهن سبيلاً فعند تحقق الغاية تقف الوسيلة مما يدل على أن الغاية غاية الطاعة هي المقصودة وهي طاعة الاستجابة لا طاعة الإرغام فهذه ليست طاعة تصلح لقيام مؤسسة الأسرة قاعدة الجماعة ويشير النص إلى أن المضي في هذه الإجراءات بعد تحقق الطاعة بغي وتحكم وتجاوز فلا تبغوا عليهن سبيلاً ثم يعقب على هذا النهي بالتذكير بالعلي الكبير كي تتطامن القلوب وتعنو الرؤوس وتتبخر مشاعر البغي والاستعلاء إن طافت ببعض النفوس على طريقة القرآن في الترغيب والترهيب إن الله كان عليًا كبيرًا ذلك حين لا يستعلن النشوز وإنما تتقى بوادره فأما إذا كان قد استعلن فلا تتخذ تلك الإجراءات التي سلفت إذا لا قيمة لها إذن ولا ثمرة وإنما هي إذن صراع وحرب بين خصمين ليحطم أحدهما رأس الآخير وهذا ليس المقصود ولا المطلوب وكذلك إذا رئي أن استخدام هذه الإجراءات قد لا يجدي بل سيزيد الشقة بعدًا والنشوز استعلانًا ; ويمزق بقية الخيوط التي لا تزال مربوطة أو إذا أدى استخدام تلك الوسائل بالفعل إلى غير نتيجة في هذه الحالات كلها يشير المنهج الإسلامي الحكيم بإجراء أخير ; لإنقاذ المؤسسة العظيمة من الانهيار قبل أن ينفض يديه منها ويدعها تنهار وإن خفتم شقاق بينهما فابعثوا حكمًا من أهله وحكمًا من أهلها إن يريدا إصلاحًا يوفق الله بينهما إن الله كان عليمًا خبيرًا وهكذا لا يدعو المنهج الإسلامي إلى الاستسلام لبوادر النشوز والكراهية ; ولا إلى المسارعة بفصم عقدة النكاح وتحطيم مؤسسة الأسرة على رؤوس من فيها من الكبار والصغار الذين لا ذنب لهم ولا يد ولا حيلة فمؤسسة الأسرة عزيزة على الإسلام ; بقدر خطورتها في بناء المجتمع وفي إمداده باللبنات الجديدة اللازمة لنموه ورقية وامتداده إنه يلجأ إلى هذه الوسيلة الأخيرة عند خوف الشقاق فيبادر قبل وقوع الشقاق فعلًا ببعث حكم من أهلها ترتضيه وحكم من أهله يرتضيه يجتمعان في هدوء بعيدين عن الانفعالات النفسية والرواسب الشعورية والملابسات المعيشية التي كدرت صفو العلاقات بين الزوجين طليقين من هذه المؤثرات التي تفسد جو الحياة وتعقد الأمور وتبدو لقربها من نفسي الزوجين كبيرة تغطي على كل العوامل الطيبة الأخرى في حياتهما حريصين على سمعة الأسرتين الأصليتين مشفقين على الأطفال الصغار بريئين من الرغبة في غلبة أحدهما على الآخر كما قد يكون الحال مع الزوجين في هذه الظروف راغبين في خير الزوجين وأطفالهما ومؤسستهما المهددة بالدمار وفي الوقت ذاته هما مؤتمنان على أسرار الزوجين لأنهما من أهلهما لا خوف من تشهيرهما بهذه الأسرار إذ لا مصلحة لهما في التشهير بها بل مصلحتهما في دفنها ومداراتها يجتمع الحكمان لمحاولة الإصلاح فإن كان في نفسي الزوجين رغبة حقيقية في الإصلاح وكان الغضب فقط هو الذي يحجب هذه الرغبة فإنه بمساعدة الرغبة القوية في نفس الحكمين يقدر الله الصلاح بينهما والتوفيق إن يريدا إصلاحًا يوفق الله بينهما فهما يريدان الإصلاح والله يستجيب لهما ويوفق وهذه هي الصلة بين قلوب الناس وسعيهم ومشيئة الله وقدره إن قدر الله هو الذي يحقق ما يقع في


035-وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُواْ حَكَماً مِّنْ أَهْلِهِ وَحَكَماً مِّنْ أَهْلِهَا إِن يُرِيدَا إِصْلاَحاً يُوَفِّقِ اللّهُ بَيْنَهُمَا إِنَّ اللّهَ كَانَ عَلِيماً خَبِيراً

وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما إن الله كان عليما خبيرا [ سورة النساء - الآية 35 ]

حياة الناس ولكن الناس يملكون أن يتجهوا وأن يحاولوا ; وبقدر الله بعد ذلك يكون ما يكون ويكون عن علم بالسرائر وعن خبرة بالصوالح إن الله كان عليمًا خبيرًا وهكذا نرى في هذا الدرس مدى الجدية والخطورة في نظرة الإسلام إلى المرأة وعلاقات الجنسين ومؤسسة الأسرة وما يتصل بها من الروابط الاجتماعية ونرى مدى اهتمام المنهج الإسلامي بتنظيم هذا الجانب الخطير من الحياة الإنسانية ونطلع على نماذج من الجهد الذي بذله هذا المنهج العظيم وهو يأخذ بيد الجماعة المسلمة التي التقطها من سفح الجاهلية في المرتقى الصاعد إلى القمة السامقة على هدى الله الذي لا هدى سواه الوحدة الرابعة توجيهات في العلاقات الإجتماعية والإنفاق مقدمة الوحدة تنظيم حياة المجتمع المسلم هناك أكثر من مناسبة واحدة تربط بين مطلع هذا الدرس ; وبين محور السورة كلها وموضوعاتها الأساسية من ناحية ; وبينه وبين موضوعات الدرس السابق في هذا الجزء من ناحية أخرى فهذا الدرس بدء جولة في تنظيم حياة المجتمع المسلم ; وتخليصه من رواسب الجاهلية وتثبيت الملامح الإسلامية


036-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ

واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا [ سورة النساء - الآية 36 ]

الجديدة ; والتحذير من أهل الكتاب وهم اليهود بالمدينة وما جبلوا عليه من شر ونكر ; وما ينفثونه في المجتمع المسلم وما يبذلونه من جهود لتعويق نموه وتكامله وبخاصة من الناحية الأخلاقية وناحية التكافل والتعاون اللتين هما موضع القوة النامية في هذا المجتمع الجديد ولأن الدرس الجديد جولة جديدة فقد بدأ بالقاعدة الأولية التي يقوم عليها المجتمع المسلم قاعدة التوحيد الخالص التي تنبثق منها حياته ; وينبثق منها منهج هذه الحياة في كل جانب وفي كل اتجاه وقد سبق هذا الدرس أشواط منوعة في التنظيم العائلي والتنظيم الاجتماعي وكان الحديث في الدرس السابق عن الأسرة وتنظيمها ووسائل صيانتها والروابط التي تشدها وتوثق بناءها فجاء هذا الدرس يتناول علاقات إنسانية في المجتمع المسلم أوسع مدى من علاقات الأسرة ; ومتصلة بها كذلك متصلة بها بالحديث عن الوالدين ومتصلة بها في توسعها بعد علاقة الوالدين لتشمل علاقات أخرى ; ينبع الشعور بها من المشاعر الودود الطيبة التي تنشأ في جو الأسرة المتحابة ; حتى تفيض على جوانب الإنسانية الأخرى ; ويتعلمها الإنسان أول من يتعلمها في جو الأسرة الحاني ومحضنها الرفيق ومن هناك يتوسع في علاقاته بأسرة الإنسانية كلها ; بعدما بذرت بذورها في حسه أسرته الخاصة القريبة ولأن في الدرس الجديد توجيهات إلى رعاية الأسرة القريبة العائلة والأسرة الكبيرة الإنسانية وإقامة قيم وموازين في هذا الحقل للباذلين وللباخلين فقد ابتدأ الدرس بالقاعدة الأساسية التي تنبثق منها كل القيم والموازين كما ينبثق منها منهج الحياة كله في المجتمع المسلم وهي قاعدة التوحيد وربط كل حركة وكل نشاط وكل خالجة وكل انفعال بمعنى العبادة لله التي هي غاية كل نشاط إنساني في ضمير المسلم وفي حياته وبسبب من الحديث عن عبادة الله وحده في محيطها الشامل جاءت الفقرة الثانية في الدرس ; تبين بعض أحكام الصلاة والطهارة ; وتتخذ خطوة في طريق تحريم الخمر ولم تكن قد حرمت بعد باعتبار هذه الخطوة جزءا من برنامج التربية الإسلامية العامة الدائبة الخطى في المجتمع الوليد وباعتبار علاقتها بالعبادة والصلاة والتوحيد حلقات متماسكة بعضها مع بعض ومع الدرس السابق ومع محور السورة كذلك الدرس الأول تنظيم العلاقات الإجتماعية والإنفاق واعبدوا الله ولا تشركوا به شيئًا وبالوالدين إحسانًا وبذي القربي واليتامى والمساكين والجار ذي القربي والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله وأعتدنا للكافرين عذابا مهينا والذين ينفقون أموالهم رئاء الناس ولا يؤمنون بالله ولا باليوم الآخر ومن يكن الشيطان له قرينا فساء قرينا وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله وكان الله بهم عليما إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا هذه الفقرة تبدأ بالأمر بعبادة الله وحده والنهي عن إشراك شيء به تبدأ بحرف عطف يربط بين هذا الأمر وهذا النهي والأوامر السابقة الخاصة بتنظيم الأسرة في أواخر الدرس الماضي فيدل هذا الربط بين الموضوعين على الوحدة الكلية الشاملة المتكاملة في هذا الدين فليس هو مجرد عقيدة تستكن في الضمير ; ولا مجرد شعائر تقام وعبادات ; ولا مجرد تنظيم دنيوي منقطع الصلة بالعقيدة وبالشعائر التعبدية إنما هو منهج يشمل هذا النشاط كله ويربط بين جوانبه ويشدها جميعا إلى الأصل الأصيل وهو توحيد الله والتلقي منه وحده في هذا النشاط كله دون سواه توحيده إلها معبودا وتوحيده مصدرا للتوجيه والتشريع لكل النشاط الإنساني أيضا لا ينفك هذا التوحيد عن ذاك في الإسلام وفي دين الله الصحيح على الإطلاق ويلي الأمر بالتوحيد والنهي عن الشرك الأمر بالإحسان إلى تلك المجموعات من الأسرة الخاصة والأسرة الإنسانية ; وتقبيح البخل والخيلاء والفخر وأمر الناس بالبخل وكتمان فضل الله من أي نوع سواء كان من المال أم من العلم والدين والتحذير من اتباع الشيطان ; والتلويح بعذاب الآخرة وما فيه من خزي وافتضاح لربط هذا كله بالتوحيد ; وتحديد المصدر الذي يتلقى منه من يعبد الله ولا يشرك به شيئا وهو مصدر كذلك واحد لا يتعدد ولا يشاركه أحد في التوجيه والتشريع ; كما لا يشاركه أحد في الألوهية وعبادة الناس له بلا شريك واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار والجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن التشريعات والتوجيهات في منهج الله إنما تنبثق كلها من أصل واحد وترتكز على ركيزة واحدة إنها تنبثق من العقيدة في الله وترتكز على التوحيد المطلق سمة هذه العقيدة ومن ثم يتصل بعضها ببعض ; ويتناسق بعضها مع بعض ; ويصعب فصل جزئية منها عن جزئية ; وتصبح دراسة أي منها ناقصة بدون الرجوع إلى أصلها الكبير الذي تلتقي عنده ; ويصبح العمل ببعضها دون البعض الآخر غير واف بتحقيق صفة الإسلام ; كما أنه غير واف بتحقيق ثمار المنهج الإسلامي في الحياة من العقيدة في الله تنبع كل التصورات الأساسية للعلاقات الكونية والحيوية والإنسانية تلك التصورات التي تقوم عليها المناهج الاجتماعية والاقتصادية والسياسية والأخلاقية والعالمية والتي تؤثر في علاقات الناس بعضهم ببعض في كل مجالي النشاط الإنساني في الأرض ; والتي تكيف ضمير الفرد وواقع المجتمع ; والتي تجعل المعاملات عبادات بما فيها من اتباع لمنهج الله ومراقبة الله والعبادات قاعدة للمعاملات بما فيها من تطهير للضمير والسلوك والتي تحيل الحياة في النهاية وحدة متماسكة ; تنبثق من المنهج الرباني وتتلقى منه وحده دون سواه وتجعل مردها في الدنيا والآخرة إلى الله هذه السمة الأساسية في العقيدة الإسلامية وفي المنهج الإسلامي وفي دين الله الصحيح كله تبرز هنا في تصدير آية الإحسان إلى الوالدين والأقربين وغيرهم من طوائف الناس بعبادة الله وتوحيده كما أسلفنا ثم في الجمع بين قرابة الوالدين وقرابة هذه الطوائف من الناس متصلة هذه وتلك بعبادة الله وتوحيده كذلك وذلك بعد أن جعل هذه العبادة وهذا التوحيد واسطة ما بين دستور الأسرة القريبة في نهاية الدرس الماضي ودستور العلاقات الإنسانية الواسعة في هذا الدرس على النحو الذي بينا من قبل ليصلها جميعا بتلك الآصرة التي تضم الأواصر جميعا ; وليوحد المصدر الذي يشرع ويوجه في شأن هذه الأواصر جميعا واعبدوا الله ولا تشركوا به شيئًا الأمر الأول بعبادة الله والنهي الثاني لتحريم عبادة أحد معه سواه نهيا باتا شاملا لكل أنواع المعبودات التي عرفتها البشرية ولا تشركوا به شيئًا شيئا كائنا ما كان من مادة أو حيوان أو إنسان أو ملك أو شيطان فكلها مما يدخل في مدلول كلمة شيء عند إطلاق التعبير على هذا المنوال ثم ينطلق إلى الأمر بالإحسان إلى الوالدين على التخصيص ولذوي القربي على التعميم ومعظم الأوامر تتجه إلى توصية الذرية بالوالدين وإن كانت لم تغفل توجيه الوالدين إلى الذرية ; فقد كان الله أرحم بالذراري من آبائهم وأمهاتهم في كل حال والذرية بصفة خاصة أحوج إلى توجيهها للبر بالوالدين بالجيل المدبر المولي إذ الأولاد في الغالب يتجهون بكينونتهم كلها وبعواطفهم ومشاعرهم واهتماماتهم إلى الجيل الذي يخلفهم ; لا الجيل الذي خلفهم وبينما هم مدفوعون في تيار الحياة إلى الأمام غافلون عن التلفت إلى الوراء تجيئهم هذه التوجيهات من الرحمن الرحيم الذي لا يترك والدا ولا مولودا والذي لا ينسى ذرية ولا والدين ; والذي يعلم عباده الرحمة بعضهم ببعض ولو كانوا ذرية أو والدين كذلك يلحظ في هذه الآية وفي كثير غيرها أن التوجيه إلى البر يبدأ بذوي القربي قرابة خاصة أو عامة ثم يمتد منها ويتسع نطاقه من محورها إلى بقية المحتاجين إلى الرعاية من الأسرة الأنسانية الكبيرة وهذا المنهج يتفق أولا مع الفطرة ويسايرها فعاطفة الرحمة ووجدان المشاركة يبدآن أولا في البيت في الأسرة الصغيرة وقلما ينبثقان في نفس لم تذق طعم هذه العاطفة ولم تجد مس هذا الوجدان في المحضن الأول والنفس كذلك أميل إلى البدء بالأقربين فطرة وطبعا ولا بأس من ذلك ولا ضير ; ما دامت توجه دائما إلى التوسع في الدائرة من هذه النقطة ومن هذا المحور ثم يتفق المنهج ثانيا مع طريقة التنظيم الاجتماعي الإسلامية من جعل الكافل يبدأ في محيط الأسرة ; ثم ينساح في محيط الجماعة كي لا يركز عمليات التكافل في يد الأجهزة الحكومية الضخمة إلا عندما تعجز الأجهزة الصغيرة المباشرة فالوحدات المحلية الصغيرة أقدر على تحقيق هذا التكافل في وقته المناسب وفي سهولة ويسر وفي تراحم وود يجعل جو الحياة لائقا ببني الإنسان وهنا يبدأ بالإحسان إلى الوالدين ويتوسع منهما إلى ذوي القربي ومنهم إلى اليتامى والمساكين ولو أنهم قد يكونون أبعد مكانا من الجار ذلك أنهم أشد حاجة وأولى بالرعاية ثم الجار ذو القرابة فالجار الأجنبي مقدمين على الصاحب المرافق لأن الجار قربه دائم أما الصاحب فلقاؤه على فترات ثم الصاحب المرافق وقد ورد في تفسيره أنه الجليس في الحضر الرفيق في السفر ثم ابن السبيل العابر المنقطع عن أهله وماله ثم الرقيق الذين جعلتهم الملابسات ملك اليمين ولكنهم يتصلون بآصرة الإنسانية الكبرى بين بني آدم أجمعين ويعقب على الأمر بالإحسان بتقبيح الاختيال والفخر والبخل والتبخيل وكتمان نعمة الله وفضله والرياء في الإنفاق ; والكشف عن سبب هذا كله وهو عدم الإيمان بالله واليوم الآخر واتباع الشيطان وصحبته إن الله لا يحب من كان مختالا فخورا الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله وأعتدنا للكافرين عذابا مهينا والذين ينفقون أموالهم رئاء الناس ولا يؤمنون بالله ولا باليوم الآخر ومن يكن الشيطان له قرينا فساء قرينا وهكذا تتضح مرة أخرى تلك اللمسة الأساسية في المنهج الإسلامي وهي ربط كل مظاهر السلوك وكل دوافع الشعور وكل علاقات المجتمع بالعقيدة فإفراد الله سبحانه بالعبادة والتلقي يتبعه الإحسان إلى البشر ابتغاء وجه الله ورضاه والتعلق بثوابه في الآخرة ; في أدب ورفق ومعرفة بأن العبد لا ينفق إلا من رزق الله فهو لا يخلق رزقه ولا ينال إلا من عطاء الله والكفر بالله وباليوم الآخر يصاحبه الاختيال والفخر


037-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً

الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله وأعتدنا للكافرين عذابا مهينا [ سورة النساء - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَـاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَمَن يَكُنِ الشَّيْطَانُ لَهُ قَرِيناً فَسَاء قِرِيناً

والذين ينفقون أموالهم رئـاء الناس ولا يؤمنون بالله ولا باليوم الآخر ومن يكن الشيطان له قرينا فساء قرينا [ سورة النساء - الآية 38 ]

أنظر تفسير الآية ( 36 )


039-وَمَاذَا عَلَيْهِمْ لَوْ آمَنُواْ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَنفَقُواْ مِمَّا رَزَقَهُمُ اللّهُ وَكَانَ اللّهُ بِهِم عَلِيماً

وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله وكان الله بهم عليما [ سورة النساء - الآية 39 ]

والبخل والأمر بالبخل وكتمان فضل الله ونعمته بحيث لا تظهر آثارها في إحسان أو عطاء ; أو الإنفاق رياء وتظاهرا طلبا للمفخرة عند الناس ; إذ لا إيمان بجزاء آخر غير الفخر والخيلاء بين العباد وهكذا تتحدد الأخلاق أخلاق الإيمان وأخلاق الكفر فالباعث على العمل الطيب والخلق الطيب هو الإيمان بالله واليوم الآخر والتطلع إلى رضاء الله وجزاء الآخرة فهو باعث رفيع لا ينتظر صاحبة جزاء من الناس ولا يتلقاه ابتداء من عرف الناس فاذا لم يكن هناك إيمان باله يبتغي وجهه وتتحدد بواعث العمل بالرغبة في رضاه وإذا لم يكن هناك اعتقاد بيوم آخر يتم فيه الجزاء اتجه هم الناس إلى نيل القيم الأرضية المستمدة من عرف الناس وهذه لا ضابط لها في جيل واحد في رقعة واحدة فضلا عن أن يكون لها ضابط ثابت في كل زمان وفي كل مكان وكانت هذه هي بواعثهم للعمل وكان هناك التأرجح المستمر كتأرجح أهواء الناس وقيمهم التي لا تثبت على حال وكان معها تلك الصفات الذميمة من الفخر والخيلاء والبخل والتبخيل ومراءاة الناس لا التجرد والإخلاص والتعبير القرآني يقول إن الله لا يحب هؤلاء والله سبحانه لا ينفعل انفعال الكره والحب إنما المقصود ما يصاحب هذا الانفعال في مألوف البشر من الطرد والأذى وسوء الجزاء وأعتدنا للكافرين عذابا مهينا والإهانة هي الجزاء المقابل للفخر والخيلاء ولكن التعبير القرآني يلقي ظلاله إلى جوار المعنى المقصود وهي ظلال مقصودة ; تثير في النفوس الكره لهذه الصفات ولهذه التصرفات ; كما تثير الاحتقار والاشمئزاز وبخاصة حين يضم إليها أن الشيطان هو قرينهم ومن يكن الشيطان له قرينًا فساء قرينًا وقد ورد أن هذه النصوص نزلت في جماعة من يهود المدينة وهي صفات تنطبق على اليهود كما تنطبق على المنافقين وكلاهما كان موجودا في المجتمع المسلم في ذلك الحين وقد تكون الإشارة إلى كتمانهم ما آتاهم الله من فضله تعني كذلك كتمانهم للحقائق التي يعرفونها في كتبهم عن هذا الدين وعن رسوله الأمين ولكن النص عام والسياق بصدد الإحسان بالمال وبالمعاملة فأولى أن نترك مفهومه عاما لأنه الأقرب إلى طبيعة السياق وحين ينتهي من عرض سوءات نفوسهم ; وسوءات سلوكهم ; ومن عرض أسبابها من الكفر بالله واليوم الآخر وصحبة الشيطان واتباعه ; ومن الجزاء المعد المهيأ لأصحاب هذه السوءات وهو العذاب المهين عندئذ يسأل في استنكار وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله وكان الله بهم عليما إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما أجل ماذا عليهم ما الذي يخشونه من الإيمان بالله واليوم الآخر والإنفاق من رزق الله والله عليم بهم بما أنفقوا وبما استقر في قلوبهم من بواعث والله لا يظلم مثقال ذرة فلا خشية من الجهل بإيمانهم وإنفاقهم ولا خوف من الظلم في جزائهم بل هناك الفضل والزيادة بمضاعفة الحسنات والزيادة من فضل الله بلا حساب إن طريق الإيمان أضمن وأكسب على كل حال وعلى كل احتمال وحتى بحساب الربح المادي والخسارة المادية فإن الإيمان في هذه الصورة يبدو هو الأضمن وهو الأربح فماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله إنهم لا ينفقون من شيء خلقوه لأنفسهم خلقا ; إنما هو رزق الله لهم ومع ذلك


040-إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِن لَّدُنْهُ أَجْراً عَظِيماً

إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما [ سورة النساء - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَـؤُلاء شَهِيداً

فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هـؤلاء شهيدا [ سورة النساء - الآية 41 ]

يضاعف لهم الحسنة ; ويزيدهم من فضله وهم من رزقه ينفقون ويعطون فياله من كرم وياله من فيض ويالها من صفقة لا يقعد عنها إلا جاهل خسران ثم يختم الأوامر والنواهي والتحضيض والترغيب بمشهد من مشاهد القيامة ; يجسم موقفهم فيه ويرسم حركة النفوس والمشاعر كأنها شاخصة متحركة على طريقة القرآن في مشاهد القيامة فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثًا إنه يمهد لمشهد القيامة بأن الله لا يظلم مثقال ذرة وإذن فهو العدل المطلق الذي لا يميل ميزانه قيد شعره وأنه يضاعف الحسنات ويؤتي فضلا عنها أجرا من لدنه عظيما فهي الرحمة إذن لمن يستحقون الرحمة ; والفضل المطلق لمن كانوا يرجون الفضل بالإيمان والعمل فأما هؤلاء هؤلاء الذين لم يقدموا إيمانا ولم يقدموا عملا هؤلاء الذين لم يقدموا إلا الكفر وسوء العمل فكيف يكون حالهم يومذاك كيف يكون الحال إذا جئنا من كل أمة بشهيد هو نبيها الذي يشهد عليها وجئنا بك على هؤلاء شهيدا وعندئذ يرتسم المشهد شاخصا ساحة العرض الواسعة وكل أمة حاضرة وعلى كل أمة شهيد بأعمالها وهؤلاء الكافرون المختالون الفخورون الباخلون المبخلون الكاتمون لفضل الله المراءون الذين لم يبتغوا وجه الله هؤلاء هم نكاد نراهم من خلال التعبير واقفين في الساحة وقد انتدب الرسول ص للشهادة هؤلاء هم بكل ما أضمروا وأظهروا بكل ما كفروا وما أنكروا بكل ما اختالوا وما افتخروا بكل ما بخلوا وبخلوا بكل ما راءوا وتظاهروا هؤلاء هم في حضرة الخالق الذي كفروا به الرازق الذي كتموا فضله وبخلوا بالإنفاق مما أعطاهم في اليوم الآخر الذي لم يؤمنوا به في مواجهة الرسول الذي عصوه فكيف إنها المهانة والخزي والخجل والندامة مع الاعتراف حيث لا جدوى من الإنكار والسياق القرآني لا يصف هذا كله من الظاهر إنما يرسم صورة نفسية تتضح بهذا كله ; وترتسم حواليها تلك الظلال كلها ظلال الخزي والمهانة والخجل والندامة يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثًا ومن خلال اللمسات المعبرة في الصورة الحية نحس بكل تلك المعاني وبكل تلك الانفعالات وهي تتحرك في هذه النفوس نحس بها عميقة حية مؤثرة كما لا نحس من خلال أي تعبير آخر وصفي أو تحليلي وتلك طريقة القرآن في مشاهد القيامة وفي غيرها من مواضع التعبير بالتصوير الدرس الثاني من أحكام الصلاة والوضوء والغسل وقد بدأ الدرس بالأمر بعبادة الله والنهي عن إشراك شيء به والصلاة أمس الشعائر بمعنى العبادة وفي الآية التالية بيان لبعض أحكامها وأحكام الطهارة الممهدة لها يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورًا إنها حلقة في سلسلة التربية الربانية للجماعة المسلمة التي التقطها المنهج الإسلامي من سفح الجاهلية وكانت الخمر إحدى تقاليد المجتمع الجاهلي الأصلية الشاملة ; وإحدى الظواهر المميزة لهذا المجتمع كما أنها تكاد تكون ظاهرة مميزة لكل جاهلية في القديم والحديث أيضا الخمر كانت ظاهرة مميزة للمجتمع الروماني في أوج جاهليته ; وللمجتمع الفارسي أيضا وكذلك هي اليوم ظاهرة مميزة للمجتمع الأوربي والمجتمع الأمريكي في أوج جاهليته والشأن أيضا كذلك في جاهلية المجتمع الإفريقي المتخلفة من الجاهلية الأولى في السويد وهي أرقى أو من أرقى أمم الجاهلية الحديثة كانت كل عائلة في النصف الأول من القرن الماضي تعد الخمر الخاصة بها وكان متوسط ما يستهلكه الفرد حوالي عشرين لترا وأحست الحكومة خطورة هذه الحال وما ينشره من إدمان ; فاتجهت إلى سياسة احتكار الخمور وتحديد الاستهلاك الفردي ومنع شرب الخمور في المحال العامة ولكنها عادت فخففت هذه القيود منذ أعوام قليلة فأبيح شرب الخمر في المطاعم بشرط تناول الطعام ثم أبيحت الخمر في عدد محدود من المحال العامة حتى منتصف الليل فقط وبعد ذلك يباح شرب النبيذ والبيرة فحسب وإدمان الخمر عند المراهقين يتضاعف أما في أمريكا فقد حاولت الحكومة الأمريكية مرة القضاء على هذه الظاهرة فسنت قانونا في سنة سمي قانون الجفاف من باب التهكم عليه لأنه يمنع الري بالخمر وقد ظل هذا القانون قائما مدة أربعة عشر عاما حتى اضطرت الحكومة إلى إلغائه في سنة وكانت قد استخدمت جميع وسائل النشر والإذاعة والسينما والمحاضرات للدعاية ضد الخمر ويقدرون ما أنفقته الدولة في الدعاية ضد الخمر بما يزيد على ستين مليونا من الدولارات وأن ما نشرته من الكتب والنشرات يشتمل على عشرة بلايين صفحة وما تحملته في سبيل تنفيذ قانون التحريم في مدة أربعة عشر عاما لا يقل عن مليون جنيه وقد أعدم فيها نفس ; وسجن كذلك ر نفسا وبلغت الغرامات مليون جنيه وصادرت من الأملاك ما يبلغ مليون وأربعة بلايين جنيه وبعد ذلك كله اضطرت إلى التراجع وإلغاء القانون فأما الإسلام فقضى على هذه الظاهرة العميقة في المجتمع الجاهلي ببضع آيات من القرآن وهذا هو الفرق في علاج النفس البشرية وفي علاج المجتمع الإنساني بين منهج الله ومناهج الجاهلية قديما وحديثا على السواء ولكي ندرك تغلغل هذه الظاهرة في المجتمع الجاهلي يجب أن نعود إلى الشعر الجاهلي ; حيث نجد الخمر عنصرا أساسيا من عناصر المادة الأدبية ; كما أنه عنصر أساسي من عناصر الحياة كلها لقد بلغ من شيوع تجارة الخمر أن أصبحت كلمة التجارة مرادفة لبيع الخمر يقول لبيد قد بت سامرها وغاية تاجر وافيت إذ رفعت وعز مدامها ويقول عمرو بن قميئة إذا أسحب الريط والمروط إلى أدني تجاري وأنفض اللمما ووصف مجالس الشراب والمفاخرة بها تزحم الشعر الجاهلي وتطبعه طابعا ظاهرا يقول امرؤ القيس وأصبحت ودعت الصبا غير % أنني أراقب خلات من العيش أربعا فمنهن قولي للندامى تفرفقوا % يداجون نشاجا من الخمر مترعا ومنهن ركض الخيل ترجم بالقنا % يبادرن سربا آمنا أن يفزعا الخ ويقول طرفة بن العبد فلولا ثلاث هن من عيشة الفتى % وجدك لم أحفل متى قام عودي فمنهن سبقي العاذلات بشربة % كميت متى ما تعل بالماء تزبد وما زال تشرابي الخمور ولذتي % وبذلي وإنفاقي طريفي وتالدي إلى أن تحامتني العشيرة كلها % وأفردت إفراد البعير المعبد ويقول الأعشى فقد أشرب الراح قد تعلمين % يوم المقام ويوم الظعن وأشرب بالريف حتى يقال % قد طال بالريف ما قد دجن ويقول المنخل اليشكري ولقد شربت من المدامة % بالصغير وبالكبير فإذا سكرت فإنني % رب الخورنق والسدير وإذا صحوت فإنني % رب الشويهة والبعير وغير هذا كثير في الشعر الجاهلي ورواية الحوادث التي صاحبت مراحل تحريم الخمر في المجتمع المسلم والرجال الذين كانوا أبطال هذه الحوادث وفيهم عمر وعلي وحمزة وعبدالرحمن بن عوف وأمثال هذا الطراز من الرجال تشي بمدى تغلغل هذه الظاهرة في الجاهلية العربية وتكفي عن الوصف المطول المفصل يقول عمر رضي الله عنه في قصة إسلامه في رواية كنت صاحب خمر في الجاهلية فقلت لو أذهب إلى فلان الخمار فأشرب وظل عمر يشرب الخمر في الإسلام حتى إذا نزلت آية يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما قال اللهم بين لنا بيانا شافيا في الخمر واستمر حتى إذا نزلت هذه الآية يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون قال اللهم بين لنا بيانا شافيا في الخمر حتى إذا نزلت آية التحريم الصريحة إنما الخمر والميسر والانصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون قال انتهينا انتهينا وانتهى وفي سبب نزول هذه الآية يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى ترد روايتان يشترك


042-يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُواْ وَعَصَوُاْ الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلاَ يَكْتُمُونَ اللّهَ حَدِيثاً

يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا [ سورة النساء - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ وَإِن كُنتُم مَّرْضَى أَوْ

يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغآئط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورا [ سورة النساء - الآية 43 ]

في أحداثهما علي وعبد الرحمن بن عوف من المهاجرين وسعد بن معاذ من الأنصار روى ابن أبى حاتم حدثنا يونس بن حبيب حدثنا أبو داود بإسناده عن مصعب بن سعد يحدث عن سعد قال نزلت في أربع آيات صنع رجل من الأنصار طعاما فدعا أناسا من المهاجرين وأناسا من الأنصار فأكلنا وشربنا حتى سكرنا ثم افتخرنا فرفع رجل لحي بعير عظم الفك فغرز بها أنف سعد فكان سعد مغروز الأنف وذلك قبل تحريم الخمر فنزلت يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى والحديث بطوله عند مسلم من رواية شعبة وروى ابن أبي حاتم حدثنا محمد بن عمار حدثنا عبد الرحمن بن عبدالله الدشتكي أبو جعفر عن عطاء بن السائب عن أبى عبد الرحمن السلمي عن علي بن أبي طالب قال صنع لنا عبد الرحمن بن عوف طعاما فدعانا وسقانا من الخمر فأخذت الخمر منا وحضرت الصلاة فقدموا فلانا قال فقرأ قل يا أيها الكافرون ما أعبد ما تعبدون ونحن نعبد ما تعبدون فأنزل الله يا أيها الذين أمنوا لا تقربوا الصلاة وأنت سكارى حتى تعلموا ما تقولون ولا نحتاج إلى مزيد من الأمثلة والروايات ; لندلل على تغلغل ظاهرة الخمر في المجتمع الجاهلي فهي كانت والميسر الظاهرتين البارزتين ; المتداخلتين في تقاليد هذا المجتمع فماذا صنع المنهج الرباني لمقاومة هذه الظاهرة المتغلغلة ماذا صنع لمكافحة هذه الآفة التي لا يقوم معها مجتمع جاد صالح مستقيم واع أبدا ماذا صنع ليقف في وجه عادة أصلية قديمة تتعلق بها تقاليد اجتماعية ; كما تتعلق بها مصالح اقتصادية لقد عالج المنهج الرباني هذا كله ببضع آيات من القرآن ; وعلى مراحل وفي رفق وتؤدة وكسب المعركة دون حرب ودون تضحيات ودون إراقة دماء والذي أريق فقط هو دنان الخمر وزقاقها وجرعات منها كانت في أفواه الشاربين حين سمعوا آية التحريم فمجوها من أفواهم ولم يبلعوها كما سيجيء في مكة حيث لم يكن للإسلام دولة ولا سلطان إلا سلطان القرآن وردت في القرآن المكي تلميحة سريعة إلى نظرة الإسلام للخمر تدرك من ثنايا العبارة وهي مجرد إشارة جاء في سورة النحل ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنًا فوضع السكر وهو الشراب المسكر الذي كانوا يتخذونه من ثمرات النخيل والأعناب وفي مقابل الرزق الحسن ملمحا بهذا التقابل إلى أن السكر شيء والرزق الحسن شيء آخر وكانت مجرد لمسة من بعيد ; للضمير المسلم الوليد ولكن عادة الشراب أو تقليد الشراب بمعنى أدق فقد كان أعمق من عادة فردية كان تقليدا اجتماعيا له جذور اقتصادية كأن أعمق من أن تؤثر فيه هذه اللمسة السريعة البعيدة وفي المدينة حيث قامت للإسلام دولة وكان له سلطان لم يلجأ إلى تحريم الخمر بقوة الدولة وسيف السلطان إنما كان أولا سلطان القرآن وبدأ المنهج عمله في رفق وفي يسر وفي خبرة بالنفس البشرية والأوضاع الاجتماعية بدأ بآية البقرة ردا على أسئلة تدل على فجر اليقظة في الضمير المسلم ضد الخمر والميسر يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما وكانت هي الطرقة الأولى ذات الصوت المسموع في الحس الإسلامي وفي الضمير الإسلامي وفي المنطق الفقهي الإسلامي فمدار الحل والحرمة أو الكراهية على رجحان الإثم أو رجحان الخير في أمر من الأمور وإذا كان إثم الخمر والميسر أكبر من نفعهما فهذا مفرق الطريق ولكن الأمر كان أعمق من هذا وقال عمر رضي الله عنه اللهم بين لنا بيانا شافيا في الخمر عمر وهذا وحده يكفي لبيان عمق هذا التقليد في نفس العربي ثم حدثت أحداث كالتي رويناها ونزلت هذه الآية يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون وأخذ المنهج البصير الرفيق يعمل لقد كانت هذه هي المرحلة الوسيطة بين التنفير من الخمر لأن إثمها أكبر من نفعها وبين التحريم البات لأنها رجس من عمل الشيطان وكانت وظيفة هذه المرحلة الوسيطة هي قطع عادة الشراب أو كسر الإدمان وذلك بحظر الشراب قرب أوقات الصلاة وأوقات الصلاة موزعة على مدار النهار وبينها فترات لا تكفي للشراب الذي يرضي المدمنين ثم الإفاقة من السكر الغليظ حتى يعملوا ما يقولون فضلا على أن للشراب كذلك أوقاتا ومواعيد خاصة من الصبوح والغبوق صباحا ومساء وهذه تتخللها وتعقبها أوقات الصلاة وهنا يقف ضمير المسلم بين أداء الصلاة وبين لذة الشراب وكان هذا الضمير قد بلغ أن تكون الصلاة عنده عماد الحياة ومع ذلك فقد قال عمر رضي الله عنه وهو عمر اللهم بين لنا بيانا شافيا في الخمر ثم مضى الزمن ووقعت الأحداث وجاء الوعد المناسب وفق ترتيب المنهج للضربة الحاسمة فنزلت الآيتان في المائدة إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون وانتهى المسلمون كافة وأريقت زقاق الخمر وكسرت دنانها في كل مكان بمجرد سماع الأمر ومج الذين كان في أفواهم جرعات من الخمر ما في أفواههم حين سمعوا ولم يبلعوها وهي في أفواههم وهم شاربون لقد انتصر القرآن وأفلح المنهج وفرض سلطانه دون أن يستخدم السلطان ولكن كيف كان هذا كيف تمت هذه المعجزة التي لا نظير لها في تاريخ البشر ; ولا مثيل لها في تاريخ التشريعات والقوانين والإجراءات الحكومية في أي مكان ولا في أي زمان لقد تمت المعجزة لأن المنهج الرباني أخذ النفس الإنسانية بطريقته الخاصة أخذها بسلطان الله وخشيته ومراقبته وبحضور الله سبحانه فيها حضورا لا تملك الغفلة عنه لحظة من زمان أخذها جملة لا تفاريق وعالج الفطرة بطريقة خالق الفطرة لقد ملأ فراغها باهتمامات كبيرة لا تدع فيها فراغا تملؤه بنشوة الخمر وخيالات السكر وما يصاحبها من مفاخرات وخيلاء في الهواء ملأ فراغها باهتمامات منها نقل هذه البشرية الضالة الشاردة كلها من تيه الجاهلية الأجرد وهجيرها المتلظي وظلامها الدامس وعبوديتها المذلة وضيقها الخانق إلى رياض الإسلام البديعة وظلاله الندية ونوره الوضيء وحريته الكريمة وسعته التي تشمل الدنيا والآخرة وملأ فراغها وهذا هو الأهم بالإيمان بهذا الإحساس الندي الرضي الجميل البهيج فلم تعد في حاجة إلى نشوة الخمر تحلق بها في خيالات كاذبة وسمادير وهي ترف بالإيمان المشع إلى الملأ الأعلى الوضيء وتعيش بقرب الله ونوره وجلاله وتذوق طعم هذا القرب فتمج طعم الخمر ونشوتها ; وترفض خمارها وصداعها ; وتستقذر لوثتها وخمودها في النهاية إنه استنفذ الفطرة من ركام الجاهلية ; وفتحها بمفتاحها الذي لا تفتح بغيره ; وتمشى في حناياها وأوصالها ; وفي مسالكها ودروبها ينشر النور والحياة والنظافة والطهر واليقظة والهمة والاندفاع للخير الكبير والعمل الكبير والخلافة في الأرض على أصولها التي قررها العليم الخبير وعلى عهد الله وشرطه وعلى هدى ونور إن الخمر كالميسر كبقية الملاهي كالجنون بما يسمونه الألعاب الرياضية والإسراف في الاهتمام بمشاهدها كالجنون بالسرعة كالجنون بالسينما كالجنون بالمودات والتقاليع كالجنون بمصارعة الثيران كالجنون ببقية التفاهات التي تغشى حياة القطعان البشرية في الجاهلية الحديثة اليوم جاهلية الحضارة الصناعية إن هذه كلها ليست إلا تعبيرا عن الخواء الروحي من الإيمان أولا ومن الاهتمامات الكبيرة التي تستنفد الطاقة ثانيا وليست إلا إعلانا عن إفلاس هذه الحضارة في إشباع الطاقات الفطرية بطريقة سوية ذلك الخواء وهذا الإفلاس هما اللذان يقودان إلى الخمر والميسر لملء الفراغ كما يقودان إلى كل أنواع الجنون التي ذكرنا وهما بذاتهما اللذان يقودان إلى الجنون المعروف وإلى المرض النفسي والعصبي وإلى الشذوذ إنها لم تكن كلمات هي التي حققت تلك المعجزة الفريدة إنما كان منهج منهج هذه الكلمات متنه وأصله منهج من صنع رب الناس لا من صنع الناس وهذا هو الفارق الأصيل بينه وبين كل ما يتخذه البشر من مناهج لا تؤدي إلى كثير إنه ليست المسألة أن يقال كلام فالكلام كثير وقد يكتب فلان من الفلاسفة أو فلان من الشعراء أو فلان من المفكرين أو فلان من السلاطين قد يكتب كلاما منمقا جميلا يبدو أنه يؤلف منهجا أو مذهبا أو فلسفة الخ ولكن ضمائر الناس تتلقاه بلا سلطان لأنه ما أنزل الله به من سلطان فمصدر الكلمة هو الذي يمنحها السلطان وذلك فوق ما في طبيعة المنهج البشري ذاته من ضعف ومن هوى ومن جهل ومن قصور فمتى يدرك هذه الحقيقة البسيطة من يحاولون أن يضعوا لحياة الناس مناهج غير منهج العليم الخبير وأن يشرعوا للناس قواعد غير التي شرعها الحكيم البصير وأن يقيموا للناس معالم لم يقمها الخلاق القدير متى متى ينتهون عن هذا الغرور ونعود من هذا الاستطراد إلى الآية الكريمة يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا كما منعت الآية الذين آمنوا أن يقربوا الصلاة وهم سكارى حتى يعلموا ما يقولون كذلك منعتهم من الصلاة وهم جنب إلا عابري سبيل حتى يغتسلوا وتختلف الأقوال في المقصود من عابري سبيل كما تختلف في معنى قرب الصلاة المنهي عنه فقول إن المقصود هو عدم قرب المساجد أو المكث فيها لمن كان جنبا حتى يغتسل إلا أن يكون عابرا بالمسجد مجرد عبور وقد كان جماعة من الصحابة أبواب بيوتهم تفتح في مسجد الرسول ص وهو طريقهم من وإلى هذه البيوت فرخص لهم في المرور وهم جنب لا بالمكث في المسجد ولا الصلاة بطبيعة الحال إلا بعد الاغتسال وقول إن المقصود هو الصلاة ذاتها والنهي عن أدائها للجنب إلا بعد الاغتسال مالم يكن مسافرا فيحل له عندئذ أن يقصد المسجد وأن يصلي بلا اغتسال ولكن بالتيمم الذي يسد مسد الغسل عندئذ كما يسد مسد الوضوء والقول الأول يبدو أظهر وأوجه لأن الحالة الثانية حالة السفر ذكرت في الآية نفسها بعد ذلك فتفسير عابري سبيل بالمسافرين ينشيء تكرارا للحكم في الآية الواحدة لا ضرورة له وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورًا فهذا النص يشمل حالة المسافر عندما يصيبه حدث أكبر فيكون جنبا في حاجة إلى الغسل أو حدث أصغر فيكون في حاجة إلى الوضوء لأداء الصلاة والنص يسويه في هذه الحالة بمن كان مريضا فألم به حدث أكبر أو أصغر أو بمن جاء من الغائط والغائط مكان منخفض كانوا يقضون حاجتهم فيه فكنى عن الفعل بالمجيء من مكان الفعل فأصابه حدث أصغر يقتضي الوضوء أو بمن لامس النساء وفي لامستم النساء أقوال كذلك قول إنه كناية عن الجماع فهو يستوجب الغسل وقول إنه يعني حقيقة اللمس لمس أي جزء من جسم الرجل لجسم المرأة وهو يستوجب الوضوء في بعض المذاهب ولا يستوجبه في بعضها بتفصيلات تطلب في كتب الفروع نذكر منها إجمالا أ اللمس يوجب الوضوء إطلاقا ب اللمس يوجب الوضوء إذا كان اللامس ممن تثور الشهوة في نفسه باللمس وإذا كانت الملموسة ممن تثير الشهوة باللمس ج اللمس يوجب الوضوء إذا أحس اللامس نفسه حسب تقديره في كل حالة أن اللمسة أثارت في نفسه حركة د اللمس لا يوجب الوضوء إطلاقا ولا العناق ولا التقبيل للزوجة ولكل قول سنده من أفعال أو من أقوال الرسول ص على طريقة الاختلافات الفقهية في الفروع والذي نرجحه في معنى او لامستم النساء أنه كناية عن الفعل الذي يستوجب الغسل وبذلك نستغني هنا عن كل الخلافات في مسألة الوضوء وفي جميع هذه الحالات المذكورة سواء كانت الحالة تستوجب الغسل أو تستوجب الوضوء للصلاة حين لا يوجد الماء وكذلك حين يوجد ولكن استعماله يكون ضارا أو غير مقدور عليه يغني عن الغسل والوضوء التيمم وقد جاء اسمه من نص الآية فتيمموا صعيدا طيبًا أي فاقصدوا صعيدا طيبا طاهرا والصعيد كل ما كان من جنس الأرض من تراب أو حجر أو حائط ولو كان التراب مما على ظهر الدابة أو في الفراش من ذرات التراب المتطاير متى كان هناك تراب يتطاير عند ضرب اليدين به وطريقة التيمم إما خبطة واحدة بالكفين على الصعيد الطاهر ثم نفضهما ثم مسح الوجه ثم مسح اليدين إلى المرفقين بهما وإما خبطتان خبطة يمسح بها الوجه وخبطة يمسح بها الذراعان ولا داعي هنا لذكر الخلافات الفقهية الدقيقة فيما وراء هذا فهذا الدين يسر وفي شرعية التيمم يتجلى معنى التيسير واضحا إن الله كان عفوا غفورًا وهو التعقيب الموحي بالتيسير وبالعطف على الضعف وبالمسامحة في القصور والمغفرة في التقصير تعقيب حول حكمة الوضوء والتيمم وقبل أن ننهي الحديث عن هذه الآية وعن هذا الدرس نقف أمام بضع لمسات في هذه الآية القصيرة نقف أمام حكمة التيمم نحاول استيضاح ما ييسره لنا الله من حكمتها إن بعض الباحثين في حكمة التشريعات والعبادات الإسلامية يندفعون أحيانا في تعليل هذه الأحكام ; بصورة توحي بأنهم استقصوا هذه الحكمة ; فلم يعد وراء ما استقصوه شيء وهذا منهج غير سليم في مواجهة النصوص القرآنية والأحكام التشريعية ما لم يكن قد نص على حكمتها نصا وأولى أن نقول دائما إن هذا ما استطعنا أن نستشرفه من حكمة النص أو الحكم وأنه قد تكون دائما هنالك أسرار من الحكمة لم يؤذن لنا في استجلائها وبذلك نضع عقلنا البشري في مكانه أمام النصوص والأحكام الإلهية بدون إفراط ولا تفريط أقول هذا لأن بعضنا ومنهم المخصلون يحبون أن يقدموا النصوص والأحكام الإسلامية للناس ومعها حكمة محددة مستقاة مما عرفه البشر من واقعهم أو مما كشف عنه العلم الحديث وهذا حسن ولكن في حدود هي الحدود التي أشرنا إليها في الفقرة السابقة وكثيرا ما ذكر عن حكمة الوضوء قبل الصلاة أنها النظافة وقد يكون هذا المعنى مقصودا في الوضوء ولكن الجزم بأنه هو وهو دون غيره هو المنهج غير السليم وغير المأمون أيضا فقد جاء وقت قال بعض المماحكين لا حاجة بنا إلى هذه الطريقة البدائية فالنظافة الآن موفورة والناس يجعلونها في برنامج حياتهم اليومي فإذا كانت هذه هي حكمة الوضوء فلا داعي للوضوء إذن للصلاة بل لا داعي للصلاة أيضا وكثيرا ما ذكر عن حكمة الصلاة تارة أنها حركات رياضية تشغل الجسم كله وتارة بأنها تعويد على النظام أولا في مواقيتها وثانيا في حركاتها وثالثا في نظام الصفوف والإمامة الخ وتارة أنها الاتصال بالله في الدعاء والقراءة وهذا وذاك وذلك قد يكون مقصودا ولكن الجزم بأن هذا أو ذاك او ذلك هو حكمة الصلاة يتجاوز المنهج السليم والحد المأمون وقد جاء حين من الدهر قال بعضهم فيه إنه لا حاجة بنا إلى حركات الصلاة الرياضية فالتدريبات الرياضية المنوعة كفيلة بهذا بعد أن أصبحت الرياضة فنا من الفنون وقال بعضهم ولا حاجة بنا إلى الصلاة لتعود النظام فعندنا الجندية مجال النظام الأكبر وفيها غناء وقال بعضهم لا حاجة لتحتيم شكل هذه الصلاة فالاتصال بالله يمكن أن يتم في خلوة ونجوة بعيدا عن حركات الجوارح التي قد تعطل الاستشراف الروحي وهكذا إذا رحنا نحدد حكمة كل عبادة وحكمة كل حكم ونعلله تعليلًا وفق العقل البشري أو وفق العلم الحديث ثم نجزم بأن هذا هو المقصود فإننا نبعد كثيرا عن المنهج السليم في مواجهة نصوص الله وأحكامه كما نبعد كذلك عن الحد المأمون ونفتح الباب دائما للمماحكات فوق ما تحتملة تعليلاتنا من خطأ جسيم وبخاصة حين نربطها بالعلم والعلم قلب لا يثبت على حال وهو كل يوم في تصحيح وتعديل وهنا في موضوعنا الحاضر موضوع التيمم يبدو أن حكمة الوضوء أو الغسل ليست هي مجرد النظافة وإلا فإن البديل من أحدهما أو من كليهما لا يحقق هذه الحكمة فلا بد إذن من حكمة أخرى للوضوء أو الغسل تكون متحققة كذلك في التيمم ولا نريد نحن أن نقع في الغلطة نفسها فنجزم ولكننا نقول فقط إنها ربما كانت هي الاستعداد النفسي للقاء الله بعمل ما يفصل بين شواغل الحياة اليومية العادية وبين اللقاء العظيم الكريم ومن ثم يقوم التيمم في هذا الجانب مكان الغسل او مكان الوضوء ويبقى وراء هذا علم الله الكامل الشامل اللطيف ; بدخائل النفوس ومنحنياتها ودروبها التي لا يعلمها إلا اللطيف الخبير ويبقى أن نتعلم نحن شيئا من الأدب مع الجليل العظيم العلي الكبير ونقف مرة أخرى أمام حرص المنهج الرباني على الصلاة ; وعلى إقامتها في وجه جميع الأعذار والمعوقات وتذليل هذه المعوقات والتيسير البادي في إحلال التيمم محل الوضوء ومحل الغسل أو محلهما معا عند تعذر وجود الماء ; أو عند التضرر بالماء أو عند الحاجة إلى الماء القليل للشرب وضروريات الحياة وكذلك عند السفر حتى مع وجود الماء في أقوال إن هذا كله يدل بالاضافة إلى ما سيأتي في السورة من بيان كيفية الصلاة عند الخوف في ميدان القتال على حرص شديد من المنهج الرباني على الصلاة بحيث لا ينقطع المسلم عنها لسبب من الأسباب ويبدو ذلك كذلك في المرض حيث تؤدي الصلاة من قعود أو من اضطجاع أو من نوم وتؤدى بحركات من جفني العين عندما يشق تحريك الجسم والأطراف إنها هذه الصلة بين العبد والرب الصلة التي لا يحب الله للعبد أن ينقطع عنها لأنه سبحانه يعلم ضرورتها لهذا العبد فالله سبحانه غني عن العالمين ولا يناله من عبادة العباد شيء إلا صلاحهم هم وإلا


044-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يَشْتَرُونَ الضَّلاَلَةَ وَيُرِيدُونَ أَن تَضِلُّواْ السَّبِيلَ

ألم تر إلى الذين أوتوا نصيبا من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل [ سورة النساء - الآية 44 ]

ما يجدون في الصلاة والاتصال بالله من العون على تكاليفهم والاسترواح لقلوبهم والاطمئنان لأرواحهم والإشراق في كيانهم ; والشعور بأنهم في كنف الله وقربه ورعايته بالطريقة التي تصلح لفطرتهم والله أعلم بفطرتهم هذه وبما يصلح لها وما يصلحها وهو أعلم بمن خلق وهو اللطيف الخبير ونقف كذلك أمام بعض التعبيرات الرائقة في هذا النص القصير ذلك حين يعبر عن قضاء الحاجة في الغائط بقوله أو جاء أحد منكم من الغائط فلا يقول إذا عملتم كذا وكذا بل يكتفي بالعودة من هذا المكان كناية عما تم فيه ومع هذا لا يسند الفعل إلى المخاطبين فلا يقول أو جئتم من الغائط بل يقول أو جاء أحد منكم من الغائط زيادة في أدب الخطاب ولطف الكناية ليكون هذا الأدب نموذجا للبشر حين يتخاطبون وحين يعبر عما يكون بين الرجل والمرأة بقوله أو لامستم النساء والتعبير بالملامسة أرق وأحشم وأرقى والملامسة قد تكون مقدمة للفعل أو تعبيرا عنه وعلى أية حال فهو أدب يضربه الله للناس في الحديث عن مثل هذه الشؤون عندما لا يكون هناك مقتض للتعبير المكشوف وحين يعبر عن الصعيد الطاهر بأنه الصعيد الطيب ليشير إلى أن الطاهر طيب وأن النجس خبيث وهو إيحاء لطيف المدخل إلى النفوس وسبحان خالق النفوس العليم بهذه النفوس الوحدة الخامسة معركة الجماعة المسلمة في مواجهة الجاهلية المحيطة بها مقدمة الوحدة جوانب تفوق المجتمع المسلم على الجاهلية ابتداء من هذا الدرس في السورة تبدأ المعركة التي يخوضها القرآن بالجماعة المسلمة في مواجهة الجاهلية المحيطة بها واليهود من أهل الكتاب خاصة تلك المعركة التي شهدنا مواقعها ومجالاتها في سورتي البقرة وآل عمران من قبل وهي هي والمعسكرات المعادية هي هي كذلك المعسكرات التي تحدثنا عنها في تقديم سورة البقرة وفي تقديم سورة آل عمران وفي تقديم هذه السورة كذلك ابتداء من هذا الدرس تبدأ المعركة الخارجية معركة الجماعة المسلمة مع المعسكرات المعادية من حولها ولكن هذا في الحقيقة ليس بدء المعركة فكل ما سبق في السورة من التنظيمات الاجتماعية والاقتصادية والعائلية والأخلاقية ; ومحو الملامح الجاهلية في المجتمع المسلم الذي التقطه المنهج الرباني من سفح الجاهلية وتخطيط وتثبيت الملامح الإسلامية الجديدة في هذا المجتمع كل ذلك لم يكن بعيدا عن المعركة الخارجية مع أعداء الجماعة المسلمة في المدينة خاصة ; وفي الجزيرة عامة إنما كان التمهيد الحقيقي لها والاستعداد الحقيقي لمواجهتها كانت تلك معركة البناء بناء هذا المجتمع الجديد على أسس المنهج الإسلامي الجديد ; كي يستطيع أن يواجه المجتمعات المعادية من حوله ويتفوق عليها وكما رأينا في سورتي البقرة وآل عمران العناية تتجه أولا إلى بناء هذا المجتمع من داخله بناء عقيدته وتصوراته وأخلاقه ومشاعره وتشريعاته وأوضاعه إلى جانب تعليم الجماعة المسلمة كل شيء عن طبيعة أعدائها ووسائلهم وتحذيرها من كيدهم ومكرهم وتوجيهها إلى المعركة معهم بقلوب مطمئنة وعيون مفتوحة وإرادات محشودة ومعرفة بطبيعة المعركة وطبيعة الأعداء كذلك نجد الأمر هنا في هذه السورة سواء بسواء لقد كان القرآن فيها جميعا يخوض المعركة بالجماعة المسلمة في كل جبهة كان يخوضها في الضمائر والمشاعر حيث ينشى ء فيها عقيدة جديدة ومعرفة بربها جديدة وتصورا للوجود جديدا ويقيم فيها موازين جديدة وينشىء فيها قيما جديدة ; ويستنقذ فطرتها من ركام الجاهلية ; ويمحو ملامح الجاهلية في النفس والمجتمع ; وينشىء ويثبت ملامح الإسلام الوضيئة الجميلة ثم يقودها في المعركة مع أعدائها المتربصين بها في الداخل والخارج اليهود والمنافقين والمشركين وهي على أتم استعداد للقائهم والتفوق عليهم ; بمتانة بنائها الداخلي الجديد الاعتقادي والأخلاقي والاجتماعي والتنظيمي سواء ولقد كان التفوق الحقيقي للمجتمع المسلم على المجتمعات الجاهلية من حوله بما فيها مجتمع اليهود القائم في قلب المدينة هو تفوقه في البناء الروحي والخلقي والاجتماعي والتنظيمي بفضل المنهج القرآني الرباني قبل أن يكون تفوقا عسكريا أو اقتصاديا أو ماديا على العموم بل هو لم يكن قط تفوقا عسكريا واقتصاديا ماديا فقد كان أعداء المعسكر الإسلامي دائما أكثر عددا وأقوى عدة وأغنى مالا وأوفر مقدرات مادية على العموم سواء في داخل الجزيرة العربية أو في خارجها في زمن الفتوحات الكبرى بعد ذلك ولكن التفوق الحقيقي كان في ذلك البناء الروحي والخلقي والاجتماعي ومن ثم السياسي والقيادي الذي أسسه الإسلام بمنهجة الرباني المتفرد وبهذا التفوق الساحق على الجاهلية في بنائها الروحي والخلقي والاجتماعي ومن ثم السياسي والقيادي اجتاح الإسلام الجاهلية اجتاحها أولا في الجزيرة العربية واجتاحها ثانيا في الإمبراطوريتين العظيمتين الممتدتين حوله إمبراطوريتي كسرى وقيصر ثم بعد ذلك في جوانب الأرض الأخرى سواء كان معه جيش وسيف أم كان معه مصحف وأذان ولولا هذا التفوق الساحق ما وقعت تلك الخارقة التي لم يعرف لها التاريخ نظيرا حتى في الاكتساحات العسكرية التاريخية الشهيرة كزحف التتار في التاريخ القديم وزحف الجيوش الهتلرية في التاريخ الحديث ذلك أنه لم يكن اكتساحا عسكريا فحسب ولكنه كان اكتساحا عقيديا ثقافيا حضاريا كذلك يتجلى فيه التفوق الساحق الذي يطوي من غير إكراه عقائد الشعوب ولغاتها وتقاليدها وعاداتها الأمر الذي لا نظير له على الإطلاق في أي اكتساح عسكري آخر قديما أو حديثا لقد كان تفوقًا إنسانيًا كاملا تفوقا في كل خصائص الانسانية ومقوماتها كان ميلادا آخر للإنسان ميلاد إنسان جديد غير الذي تعرفه الأرض على وجه اليقين والتأكيد ومن ثم صبغ البلاد التي غمرها هذا المد بصبغته ; وترك عليها طابعه الخاص ; وطغى هذا المد على رواسب الحضارات التي عاشت عشرات القرون من قبل في بعض البلاد كالحضارة الفرعونية في مصر وحضارة البابليين والأشوريين في العراق وحضارة الفينيقيين والسريان في الشام لأنه كان أعمق جذورا في الفطرة البشرية ; وأوسع مجالا في النفس الإنسانية وأضخم قواعد وأشمل اتجاهات في حياة بني الإنسان من كل تلك الحضارات وغلبة اللغة الإسلامية واستقرارها في هذه البلاد ظاهرة عجيبة لم تستوف ما تستحقه من البحث والدراسة والتأمل وهي في نظري أعجب من غلبة العقيدة واستقرارها إذ إن اللغة من العمق في الكينونة البشرية ومن التشابك مع الحياة الاجتماعية بحيث يعد تغييرها على هذا النحو معجزة كاملة وليس الأمر في هذا هو أمر اللغة العربية فاللغة العربية كانت قائمة ; ولكنها لم تصنع هذه المعجزة في أي مكان على ظهر الأرض قبل الاسلام ومن ثم سميتها اللغة الإسلامية فالقوة الجديدة التي تولدت في اللغة العربية وأظهرت هذه المعجزة على يديها كانت هي الإسلام قطعا وكذلك اتجهت العبقريات الكامنة في البلاد المفتوحة المفتوحة للحرية والنور والطلاقة اتجهت إلى التعبير عن ذاتها لا بلغاتها الأصلية ولكن باللغة الجديدة لغة هذا الدين اللغة الإسلامية وأنتجت بهذه اللغة في كل حقل من حقول الثقافة نتاجا تبدو فيه الأصالة ; ولا يلوح عليه الاحتباس من معاناة التعبير في لغة غريبة غير اللغة الأم لقد أصبحت اللغة الإسلامية هي اللغة الأم فعلا لهذه العبقريات ذلك أن الرصيد الذي حملته هذه اللغة كان من الضخامة أولا ; ومن ملاصقة الفطرة ثانيا ; بحيث كان أقرب إلى النفوس وأعمق فيها من ثقافاتها القديمة ومن لغاتها القديمة أيضا لقد كان هذا الرصيد هو رصيد العقيدة والتصور ; ورصيد البناء الروحي والعقلي والخلقي والاجتماعي الذي أنشاة المنهج الإسلامي في فترة وجيزة وكان من الضخامة والعمق واللصوق بالفطرة بحيث أمد اللغة لغة الإسلام بسلطان لا يقاوم كما أمد الجيوش جيوش الإسلام بسلطان لا يقاوم كذلك وبغير هذا التفسير يصعب أن نعلل تلك الظاهرة التاريخية الفريدة وعلى أية حال فهذا موضوع يطول شرحة فحسبنا منه هذه اللمحة في سياق الظلال منذ هذا الدرس في هذه السورة تبدأ المعركة مع المعسكرات المعادية المتربصة بالجماعة الإسلامية الناشئة في المدينة ففي هذا الدرس تعجيب من حال اليهود وتصرفاتهم في مواجهة الدين الجديد والجماعة التي تمثله وفي الدرس الذي يليه بيان لوظيفة الجماعة المسلمة وطبيعة منهجها وحد الإسلام وشرط الإيمان الذي يتميز به منهجها وحياتها ونظامها وفي الدرس الذي يليه دعوة لهذه الجماعة للذود عن منهجها ووضعها ووجودها ; وكشف للمنافقين المندسين فيها ; وبيان لطبيعة الموت والحياة وقدر الله الذي يجري بهما ; وهو جزء من تربية هذه الجماعة وإعدادها لوظيفتها وللمعركة مع أعدائها وفي الدرس الذي يليه مزيد من الحديث عن المنافقين ; وتحذير للجماعة المسلمة من الانقسام في شأنهم أو الدفاع عن تصرفاتهم ثم تفصيل للإجراءات التي تواجه بها الجماعة المسلمة شتى المعسكرات من حولها أي لقواعد قانون المعاملات الدولية وفي الدرس الذي يليه نجد نموذجا لرفعه الإسلام في معاملته ليهودي فرد في المجتمع الإسلامي والدرس الذي يليه جولة مع الشرك والمشركين وتوهين للأسس التي يقوم عليها المجتمع المشرك في الجزيرة ويتوسط هذه المعركة لمحة من التنظيم الداخلي ترتبط بأوائل السورة في شأن الأسرة ثم يجيء الدرس الأخير في هذا الجزء خاصا بالنفاق والمنافقين ; يهبط بهم إلى الدرك الأسفل من النار وهذه الإشارات الخاطفة تبين لنا طبيعة مجالات المعركة وجوانبها المتعددة في الداخل والخارج وطبيعة التوافق والتكامل بين المعركة الداخلية والمعركة الخارجية في حياة المجتمع الإسلامي الأول وهي هي بذاتها معركة الأمة المسلمة اليوم وغدا في أساسها وحقيقتها الدرس الأول من تحريفات اليهود وعداوتهم للمسلمين ألم تر إلى الذين أوتوا نصيبا من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل والله أعلم بأعدائكم وكفى بالله وليا وكفى بالله نصيرا من الذين هادوا يحرفون الكلم عن مواضعه ويقولون سمعنا وعصينا واسمع غير مسمع وراعنا ليا بألسنتهم وطعنا في الدين ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلاً إنه التعجيب الأول من سلسلة التعجيبات الكثيرة من موقف أهل الكتاب من اليهود يوجه الخطاب فيه إلى الرسول ص أو إلى كل من يرى هذا الموقف العجيب المستنكر


045-وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيّاً وَكَفَى بِاللّهِ نَصِيراً

والله أعلم بأعدائكم وكفى بالله وليا وكفى بالله نصيرا [ سورة النساء - الآية 45 ]

ألم تر إلى الذين أوتوا نصيبا من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل لقد كان من شأن أن يؤتوا نصيبا من الكتاب الهداية فقد آتاهم الله التوراة على يدي موسى عليه السلام لتكون هداية لهم من ضلالتهم الأولى ولكنهم يدعون هذا النصيب يدعون الهداية ويشترون الضلالة والتعبير بالشراء يعني القصد والنية في المبادلة ففي أيديهم الهدى ولكنهم يتركونه ويأخذون الضلالة فكأنما هي صفقة عن علم وعن قصد وعمد لا عن جهل أو خطأ أو سهو وهو أمر عجيب مستنكر يستحق التعجيب منه والاستنكار ولكنهم لا يقفون عند هذا الأمر العجيب المستنكر بل هم يريدون أن يضلوا المهتدين يريدون أن يضلوا المسلمين بشتى الوسائل وشتى الطرق التي سبق ذكرها في سورتي البقرة وآل عمران ; والتي سيجيء طرف منها في هذه السورة كذلك فهم لا يكتفون بضلال أنفسهم الذي يشترونه ; بل يحاولون طمس معالم الهدى من حولهم ; حتى لا يكون هناك هدى ولا مهتدون وفي هذه اللمسة الأولى والثانية تنبيه للمسلمين وتحذير ; من الاعيب اليهود وتدبيرهم وياله من تدبير وإثارة كذلك لنفوس المسلمين ضد الذين يريدون لهم الضلالة بعد الهدى وقد كان المسلمون يعتزون بهذا الهدى ; ويعادون من يحاول ردهم عنه إلى جاهليتهم التي عرفوها وعرفوا الإسلام فكرهوها وأحبوا الإسلام وكرهوا كل من يحاول ردهم إليها في قليل أو كثير وكان القرآن يخاطبهم هكذا عن علم من الله بما في صدورهم من هذا الأمر الكبير ومن ثم يعقب على إبراز هذه المحاولة من اليهود بالتصريح بأن هؤلاء أعداء للمسلمين وبتطمين الجماعة المسلمة إلى ولاية الله ونصره إزاء تلك المحاولة والله أعلم بأعدائكم وكفى بالله وليا وكفى بالله نصيرا وهكذا يصرح العداء ويستعلن بين الجماعة المسلمة واليهود في المدينة وتتحدد الخطوط وقد كان التعجيب من أهل الكتاب عامة وكان المفهوم أن المعنيين هم يهود المدينة ولكن السياق لا يكتفي بهذا المفهوم بل يمضي فيعين اليهود ثم يصف حالهم وتصرفاتهم وسوء أدبهم مع الرسول ص في هذه الفترة التي يبدو أنها كانت في أوائل سنوات الهجرة قبل أن تخضد شوكتهم في المدينة من الذين هادوا يحرفون الكلم عن مواضعه ; ويقولون سمعنا وعصينا واسمع غير مسمع وراعنا ليا بألسنتهم وطعنا في الدين لقد بلغ من التوائهم وسوء أدبهم مع الله عز وجل أن يحرفوا الكلام عن المقصود به والأرجح أن ذلك يعني تأويلهم لعبارات التوراة بغير المقصود منها وذلك كي ينفوا ما فيها من دلائل على الرسالة الأخيرة ; ومن أحكام كذلك وتشريعات يصدقها الكتاب الأخير ; وتدل وحدتها في الكتابين على المصدر الواحد ; وتبعا لهذا على صحة رسالة النبى ص وتحريف الكلم عن المقصود به ليوافق الأهواء ظاهرة ملحوظة في كل رجال دين ينحرفون عن دينهم ويتخذونه حرفة وصناعة يوافقون بها أهواء ذوي السلطان في كل زمان ; وأهواء الجماهير التي تريد التفلت من الدين واليهود أبرع من يصنع ذلك وإن كان في زماننا هذا من محترفي دين المسلمين من ينافسون في هذه الخصلة اليهود ثم بلغ من التوائهم وسوء أدبهم مع رسول الله ص أن يقولوا له سمعنا يا محمد ما تقول ولكننا عصينا فلا نؤمن ولا نتبع ولا نطيع مما يدل على أن هذه الآيات نزلت في وقت مبكر حيث


046-مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ

من الذين هادوا يحرفون الكلم عن مواضعه ويقولون سمعنا وعصينا واسمع غير مسمع وراعنا ليا بألسنتهم وطعنا في الدين ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا [ سورة النساء - الآية 46 ]

كانت لليهود هذه الجرأة على مواجهة النبي ص ثم يضيفون إلى التبجح سوء الأدب والخلق والالتواء أيضا إذ يقولون للرسول ص واسمع غير مسمع وراعنا ففي ظاهر اللفظ أنهم يقولون اسمع غير مأمور بالسمع وهي صيغة تأدب وراعنا أى انظر إلينا نظرة رعاية لحالنا أو نظرة اهتمام لوضعنا بما أنهم أهل كتاب فلا ينبغي أن يدعوا إلى إلاسلام كالمشركين أما في اللي الذي يلوونه فهم يقصدون اسمع لا سمعت ولا كنت سامعا أخزاهم الله وراعنا يميلونها إلى وصف الرعونة وهكذا تبجح وسوء أدب والتواء ومداهنة وتحريف للكلم عن مواضعه وعن معانيه إنها يهود وبعد أن يحكي القرآن هذا عنهم ; يقرر المنهج اللائق بأهل الكتاب ; والأدب الجدير بمن أوتوا نصيبا منه ويطمعهم بعد ذلك كله في الهداية والجزاء الحسن والفضل والخير من الله لو ثابوا إلى الطريق القويم وذلك مع بيان حقيقة طبيعتهم وأنها هكذا كانت وهكذا تكون ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلاقليلاً فهم لا يواجهون الحق بهذه الصراحة وهذه النصاعة وهذه الاستقامة ولو أنهم واجهوه هكذا بالألفاظ الصريحة التي لا التواء فيها سمعنا وأطعنا واسمع وانظرنا لكان هذا خيرا لهم وأقوم لطبيعتهم وأنفسهم وحالهم ولكن واقع الأمر أنهم بسبب كفرهم مطرودون من هداية الله فلا يؤمن منهم إلا القليل وصدق قول الله فلم يدخل في الإسلام في تاريخه الطويل إلا القليل من اليهود ممن قسم الله لهم الخير وأراد لهم الهدى ; باجتهادهم للخير وسعيهم للهدى أما كتلة اليهود فقد ظلت طوال أربعة عشر قرنا حربا على الإسلام والمسلمين منذ أن جاورهم الإسلام في المدينة إلى اللحظة الحاضرة وكيدهم للإسلام كان هو الكيد الواصب الذي لا ينقطع العنيد الذي لا يكف المنوع الأشكال والألوان والفنون منذ ذلك الحين وما من كيد كاده أحد للإسلام في تاريخه كله بما في ذلك كيد الصليبية العالمية والاستعمار بشتى أشكاله إلا كان من ورائه اليهود أو كان لليهود فيه نصيب الدرس الثاني تهديد اليهود إن لم يؤمنوا وبيان حدود المغفرة بعد ذلك يتجه الخطاب إلى الذين أوتوا الكتاب اليهود دعوة إلى الكتاب المصدق لما بين أيديهم ; وتهديدا لهم بالمسخ واللعن المتوقعين من وراء عنادهم وأفاعيلهم ودمغا لهم بالشرك والانحراف عن التوحيد الخاص الذي عليه دينهم والله لا يغفر أن يشرك به وفي الوقت ذاته بيان عام لحدود المغفرة الواسعة ; وبشاعة الشرك حتى إنه ليخرج من هذه الحدود يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدربارها أو نلعنهم كما لعنا أصحاب السبت وكان أمر الله مفعولا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك


047-يَا أَيُّهَا الَّذِينَ أُوتُواْ الْكِتَابَ آمِنُواْ بِمَا نَزَّلْنَا مُصَدِّقاً لِّمَا مَعَكُم مِّن قَبْلِ أَن نَّطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا

يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدبارها أو نلعنهم كما لعنا أصحاب السبت وكان أمر الله مفعولا [ سورة النساء - الآية 47 ]

لمن يشاء ومن يشرك بالله فقد افترى إثما عظيمًا إنه نداء لهم بالصفة التي كان من شأنها أن يكونوا أول المستجيبين ; وبالسبب الذي كان من شأنه أن يكونوا أول المسلمين يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم فهم أوتوا الكتاب فليس غريبا عليهم هذا الهدى والله الذي آتاهم الكتاب هو الذي يدعوهم إلى الإيمان بما أنزل مصدقا لما معهم فليس غريبا عليهم كذلك وهو مصدق لما معهم ولو كان الإيمان بالبينة أو بالأسباب الظاهرة لآمنت يهود أول من آمن ولكن يهود كانت لها مصالح ومطامح وكانت لها أحقاد وعناد وكانت هي بطبعها منحرفة صلبة الرقبة كما تعبر عنهم التوراة بأنهم شعب صلب الرقبة ومن ثم لم تؤمن ومن ثم يجيئها التهديد العنيف القاسي من قبل أن نطمس وجوها فنردها على أدبارها أو نلعنهم كما لعنا أصحاب السبت وكان أمر الله مفعولًا وطمس الوجوه إزالة معالمها المميزة لآدميتها ; وردها على أدبارها دفعها لأن تمشي القهقرى وقد يكون المقصود هو التهديد بمعناه المادي ; الذي يفقدهم آدميتهم ويردهم يمشون على أدبارهم ; ويكون كذلك اللعن الذي أصاب أصحاب السبت وهم الذين احتالوا على صيد السمك يوم السبت وهو محرم عليهم في شريعتهم هو مسخهم بالفعل قردة وخنازير كما قد يكون المقصود طمس معالم الهدى والبصيرة في نفوسهم وردهم إلى كفرهم وجاهليتهم قبل أن يؤتيهم الله الكتاب والكفر بعد الإيمان والهدى بعد الضلال طمس للوجوه والبصائر وارتداد على الأدبار دونه كل ارتداد وسواء كان هذا هو المقصود أو ذاك فهو التهديد الرعيب العنيف ; الذي يليق بطبيعة يهود الجاسية الغليظة ; كما يليق بفعالهم اللئيمة الخبيثة وقد كان ممن ارتدع بهذا التهديد كعب الأحبار فأسلم أخرج ابن أبى حاتم حدثنا أبى حدثنا ابن نفيل حدثنا عمرو بن واقد عن يونس بن جليس عن أبى إدريس عائذ الله الخولاني قال كان أبو مسلم الخليلي معلم كعب وكان يلومه في إبطائه عن رسول الله ص قال فبعثه إليه ينظر أهو هو قال كعب فركبت حتى أتيت المدينة فإذا تال يقرأ القرآن يقول يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدبارها فبادرت الماء فاغتسلت وإني لأمس وجهي مخافة أن أطمس ثم أسلمت والتعقيب على هذا التهديد وكان أمر الله مفعولًا فيه توكيد للتهديد يناسب كذلك طبيعة اليهود ثم يجيء تعقيب يتضمن تهديدا آخر في الآخرة تهديدا بعدم المغفرة لجريمة الشرك مع فتح أبواب الرحمة الإلهية كلها لما دون ذلك من الذنوب


048-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً

إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد افترى إثما عظيما [ سورة النساء - الآية 48 ]

إن الله لا يغفر أن يشرك به ; ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد افترى إثما عظيمًا وسياق الآية هكذا يتضمن اتهام اليهود بالشرك ; ودعوتهم إلى الإيمان الخالص والتوحيد ولا يذكر هنا القول أو الفعل الذي يعده عليهم شركًا وقد ورد في مواضع أخرى تفصيل لهذا فقد روى القرآن عنهم قولهم عزير ابن الله كقول النصارى المسيح ابن الله وهو شرك لا شك فيه كذلك روى عن هؤلاء وهؤلاء أنهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله وهم لم يكونوا يعبدون الأحبار والرهبان إنما كانوا فقط يقرون لهم بحق التشريع حق التحليل والتحريم الحق الخاص بالله والذي هو من خصائص الألوهية ومن ثم اعتبرهم القرآن مشركين ولهذا الاعتبار قيمة خاصة في التصور الإسلامي الصحيح لحد الإسلام وشرط الإيمان كما سيجيء في سياق السورة بالتفصيل وعلى أية حال فاليهود على عهد الرسالة المحمدية كانت عقائدهم في الجزيرة حافلة بالوثنيات منحرفة عن التوحيد والتهديد هنا موجه إليهم بأن الله يغفر ما دون الشرك لمن يشاء ولكنه لا يتسامح في إثم الشرك العظيم ولا مغفرة عنده لمن لقيه مشركا به لم يرجع في الدنيا عن شركه إن الشرك انقطاع ما بين الله والعباد فلا يبقى لهم معه أمل في مغفرة إذا خرجوا من هذه الدنيا وهم مشركون مقطوعو الصلة بالله رب العالمين وما تشرك النفس بالله وتبقى على هذا الشرك حتى تخرج من الدنيا وأمامها دلائل التوحيد في صفحة الكون وفي هداية الرسل ما تفعل النفس هذا وفيها عنصر من عناصر الخير والصلاحية إنما تفعله وقد فسدت فسادا لا رجعة فيه وتلفت فطرتها التي برأها الله عليها وارتدت أسفل سافلين وتهيأت بذاتها لحياة الجحيم أما ما وراء هذا الإثم المبين الواضح الظاهر والظلم العظيم الوقح الجاهر أما ما وراء ذلك من الذنوب والكبائر فإن الله يغفره لمن يشاء فهو داخل في حدود المغفرة بتوبة أو من غير توبة كما تقول بعض الروايات المأثورة الواردة ما دام العبد يشعر بالله ; ويرجو مغفرته ; ويستيقن أنه قادر على أن يغفر له ; وأن عفوه لا يقصر عن ذنبه وهذا منتهى الأمد في تصوير الرحمة التي لا تنفد ولا تحد ; والمغفرة التي لا يوصد لها باب ; ولا يقف عليها بواب أخرج البخارى ومسلم كلاهما عن قتيبة عن جرير بن عبد الحميد عن عبد العزيز بن رفيع عن زيد بن وهب عن أبى ذر قال خرجت ليلة من الليالي فإذا رسول الله ص يمشي وحده وليس معه إنسان قال فظننت أنه يكره أن يمشي معه أحد قال فجعلت أمشي في ظل القمر فالتفت فرآني فقال " من هذا " فقلت أبو ذر جعلني الله فداك قال " يا أبا ذر تعال " قال فمشيت معه ساعة فقال لي " إن المكثرين هم المقلون يوم القيامة إلا من أعطاه الله خيرا فيجعل يبثه عن يمينه وشماله وبين يديه ووراءه وعمل فيه خيرًا " قال فمشيت معه ساعة فقال لي " اجلس ها هنا " فأجلسني في قاع حوله حجارة فقال لي " اجلس هاهنا حتى أرجع إليك " قال فانطلق في الحرة حتى لا أراه فلبث عنى حتى إذا طال اللبث ثم إني سمعته وهو مقبل يقول " وإن زنى وإن سرق " قال فلما جاء لم أصبر حتى قلت يا نبي الله جعلني الله فداك من تكلمه في جانب الحرة فإني سمعت أحدًا يرجع إليك قال " ذلك جبريل عرض لي جانب الحرة فقال بشر أمتك أنه من مات لا يشرك بالله شيئًا دخل الجنة قلت أيا جبريل وإن سرق وإن زنى قال نعم قلت وإن سرق وإن زنى قال نعم وإن شرب الخمر " وأخرج ابن أبى حاتم بإسناده عن جابر بن عبدالله قال قال رسول الله ص " ما من نفس تموت لا تشرك بالله شيئًا إلا حلت لها المغفرة إن شاء الله عذبها وإن شاء غفر لها إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء " وأخرج ابن أبى حاتم بإسناده عن ابن عمر قال كنا أصحاب النبي ص لا نشك في قاتل النفس وآكل مال اليتيم وقاذف المحصنات وشاهد الزور حتى نزلت إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء فأمسك أصحاب النبي ص عن الشهادة وروى الطبراني بإسناده عن عكرمة عن ابن عباس عن النبى ص قال " قال الله عز وجل من علم أني ذو قدرة على مغفرة الذنوب غفرت له ولا أبالي ما لم يشرك بي شيئًا " وفي هذا الحديث الأخير لمحة كاشفة فالمهم هو شعور القلب بالله على حقيقته سبحانه ومن وراء هذا الشعور الخير والرجاء والخوف والحياء فإذا وقع الذنب فمن ورائه هذه السمات تؤهل للتقوى وتؤهل للمغفرة الدرس الثالث تعجيب من تزكية اليهود لأنفسهم ودفعهم بالكذب ثم يمضي القرآن وهو يخوض المعركة بالجماعة المسلمة مع اليهود في المدينة يعجب من أمر هؤلاء الخلق ; الذين يزعمون أنهم شعب الله المختار ; ويثنون على أنفسهم ; ويزكونها ; بينما هم يحرفون الكلم عن مواضعه ويتطاولون على الله ورسوله كما سبق وبينما هم يؤمنون بالجبت والطاغوت كما سيجيء كاذبين على الله في تزكيتهم لأنفسهم وفي زعمهم أنهم مقربون إليه مهما عملوا من السوء ألم تر إلى الذين يزكون أنفسهم بل الله يزكي من يشاء ولا يظلمون فتيلا انظر كيف يفترون على الله الكذب وكفى به إثما مبينًا ودعوى اليهود أنهم شعب الله المختار هي دعواهم من قديم وقد اختارهم الله فعلا لحمل الأمانة وأداء الرسالة وفضلهم على العالمين في ذلك الأوان ; وأهلك لهم فرعون وملأه وأورثهم الأرض المقدسة ولكنهم هم انحرفوا بعد ذلك عن منهج الله ; وعتوا في الأرض عتوا كبيرا واجترحوا السيئات التي تضج منها الأرض وأحل لهم أحبارهم ما حرم الله وحرموا عليهم ما أحله لهم واتبعوهم ; ولم ينكروا عليهم حق الألوهية هذا الذي ادعوه عمليا بهذا التحريم والتحليل وقد بدل هؤلاء الأحبار في شريعة الله ليرضوا ذوي السلطان والشرفاء ; وليملقوا كذلك رغبات الجماهير وأهواءهم وبذلك اتخذوا أحبارهم أربابا من دون الله وأكلوا الربا ووهنت علاقتهم بدين الله وكتابة الذي أنزله عليهم وعل الرغم من ذلك كله وغيره كثير فقد ظلوا يزعمون أنهم أبناء الله وأحباؤه وأن النار لن تمسهم إلا إياما معدودة وأنه لا يهتدي ولا يقبل عند الله إلا من كان هودا كأن المسألة مسألة قرابة ونسب ومحاباة بينهم وبين الله تعالى عن ذلك علوا كبيرا فالله لا تصل بينه وبين أحد من خلقه قرابة ولا نسب ; إنما تربط عباده به العقيدة المستقيمة والعمل الصالح والاستقامة على منهج الله فمن أخل بهذا فقد غضب الله عليه ويشتد غضبه إذا كان قد آتى الضالين الهدى فانحرفوا عنه وما شأن هؤلاء اليهود إلا شأن من يزعمون الإسلام اليوم ويحسبون أنهم من أمة محمد ص وأن الله لا بد ناصرهم ومخرج لهم اليهود من أرضهم بينما هم ينسلخون انسلاخا كاملا من دين الله الذي هو منهجه للحياة ; فينبذونه من حياتهم ; ولا يتحاكمون إلى كتاب الله لا في أقضيتهم ولا في اقتصادهم ولا في اجتماعهم ولا في آدابهم ولا في تقاليدهم وكل ما لهم من الإسلام أسماء المسلمين وأنهم ولدوا


049-أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنفُسَهُمْ بَلِ اللّهُ يُزَكِّي مَن يَشَاءُ وَلاَ يُظْلَمُونَ فَتِيلاً

ألم تر إلى الذين يزكون أنفسهم بل الله يزكي من يشاء ولا يظلمون فتيلا [ سورة النساء - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-انظُرْ كَيفَ يَفْتَرُونَ عَلَى اللّهِ الكَذِبَ وَكَفَى بِهِ إِثْماً مُّبِيناً

انظر كيف يفترون على الله الكذب وكفى به إثما مبينا [ سورة النساء - الآية 50 ]

في أرض كان المسلمون يسكنونها ذات يوم ويقيمون فيها دين الله ويحكمون منهجه في الحياة والله يعجب رسوله ص من أمر أولئك اليهود الذين يزكون أنفسهم وأمر المسلمين المعاصرين أعجب وأشد إثارة للتعجيب والتعجب إنه ليس الناس هم الذين يزكون أنفسهم ; ويشهدون لها بالصلاح والقرب من الله واختيار الله إنما الله هو الذي يزكي من يشاء فهو أعلم بالقلوب والأعمال ولن يظلم الناس شيئا وإذا هم تركوا هذا التقدير لله سبحانه واتجهوا إلى العمل لا إلى الادعاء فلئن عملوا وهم ساكتون متواضعون في حياء من الله وبدون تزكية ولا ادعاء فلن يغبنوا عند الله ; ولن ينسي لهم عمل ; ولن يبخس لهم حق والله سبحانه يشهد على اليهود أنهم إذ يزكون أنفسهم ويدعون أن الله راض عنهم يفترون عليه الكذب ويشنع بفعلتهم هذه ويوجه الأنظار إلى بشاعتها انظر كيف يفترون على الله الكذب وكفى به إثما مبينا وما أرى أننا الذين ندعي الإسلام لأننا نحمل أسماء المسلمين ونعيش في أرض كان يسكنها المسلمون بينما نحن لا نجعل الإسلام في شيء من منهجنا في الحياة ما أحسبنا ونحن ندعي الإسلام فنشوه الإسلام بصورتنا وواقعنا ; ونؤدي ضده شهادة منفرة منه ثم ونحن ندعي أن الله مختار لنا لأننا أمة محمد ص بينما دين محمد ومنهجه مطرود من واقع حياتنا طردا ما أحسبنا إلا في مثل هذا الموضع الذي يعجب الله سبحانه منه رسوله ص ويدمغ أصحابه بافتراء الكذب على الله وارتكاب هذا الإثم المبين والعياذ بالله إن دين الله منهج حياة وطاعة الله هي تحكيم هذا المنهج في الحياة والقرب من الله لا يكون إلا بطاعته فلننظر أين نحن من الله ودينه ومنهجه ثم لننظر أين نحن من حال هؤلاء اليهود الذين يعجب الله من حالهم ويدمغهم بإثم الافتراء عليه في تزكيتهم لأنفسهم فالقاعدة هي القاعدة والحال هي الحال وليس لأحد عند الله نسب ولا صهر ولا محاباة الدرس الرابع من صفات اليهود الذميمة وأفعالهم المرذولة ويمضي السياق في التعجيب من أمر أولئك الذين يزكون أنفسهم بينما هم يؤمنون بالباطل وبالأحكام التي لا تستند إلى شرع الله وليس لها ضابط منه يعصمها من الطغيان الجبت والطاغوت وبينما هم يشهدون للشرك والمشركين بأنهم أهدى من المؤمنين بكتاب الله ومنهجه وشريعته ويحمل عليهم بعد التعجيب من أمرهم وذكر هذه المخازي عنهم حملة عنيفة ; ويرذلهم ترذيلا شديدا ; ويظهر كامن طباعهم من الحسد والبخل ; والأسباب الحقيقية التي تجعلهم يقفون هذا الموقف إلى جانب انحرافهم عن دين إبراهيم الذي يفخرون بالانتساب إليه وينهي هذه الحملة بتهديدهم بجهنم وكفى بجهنم سعيرًا ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة ; وآتيناهم ملكا عظيما فمنهم من آمن به ومنهم من صد عنه ; وكفى بجهنم سعيرًا لقد كان الذين أوتوا نصيبا من الكتاب أولى الناس أن يتبعوا الكتاب ; وأن يكفروا بالشرك الذي يعتنقه


051-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً

ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا [ سورة النساء - الآية 51 ]

من لم يأتهم من الله هدى ; وأن يحكموا كتاب الله في حياتهم فلا يتبعوا الطاغوت وهو كل شرع لم يأذن به الله وكل حكم ليس له من شريعة الله سند ولكن اليهود الذين كانوا يزكون أنفسهم ويتباهون بأنهم أحباء الله كانوا في الوقت ذاته يتبعون الباطل والشرك باتباعهم للكهانة وتركهم الكهان والأحبار يشرعون لهم ما لم يأذن به الله وكانوا يؤمنون بالطاغوت ; وهو هذا الحكم الذي يقوم على غير شريعة الله وهو طاغوت لما فيه من طغيان بادعاء الإنسان إحدى خصائص الألوهية وهي الحاكمية وبعدم انضباطه بحدود من شرع الله تلزمه العدل والحق فهو طغيان وهو طاغوت ; والمؤمنون به والمتبعون له مشركون أو كافرون يعجب الله من أمرهم وقد أوتوا نصيبا من الكتاب فلم يلتزموا بما أوتوه من الكتاب ولقد كانوا يضيفون إلى الإيمان بالجبت والطاغوت موقفهم في صف المشركين الكفار ضد المؤمنين الذين آتاهم الله الكتاب أيضا ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلًا قال ابن إسحاق حدثني محمد بن أبى محمد عن عكرمة أو عن سعيد بن جبير عن ابن عباس قال كان الذين حزبوا الأحزاب من قريش وغطفان وبني قريظة حيي بن أخطب وسلام بن الحقيق وأبو رافع والربيع بن الحقيق وأبو عامر ووحوح بن عامر وهودة بن قيس فأما وحوح وأبو عامر وهودة فمن بني وائل وكان سائرهم من بني النضير فلما قدموا على قريش قالوا هؤلاء أحبار يهود وأهل العلم بالكتاب الأول فاسألوهم أدينكم خير أم دين محمد فسألوهم فقالوا دينكم خير من دينه وأنتم أهدى منه وممن اتبعه فأنزل الله عز وجل ألم تر إلى الذين أوتوا نصيبا من الكتاب إلى قوله عز وجل وآتيناهم ملكا عظيما وهذا لعن لهم وإخبار بأنه لا ناصر لهم في الدنيا ولا في الآخرة لأنهم إنما ذهبوا يستنصرون بالمشركين وإنما قالوا لهم ذلك ليستميلوهم إلى نصرتهم وقد أجابوهم وجاءوا معهم يوم الأحزاب ; حتى حفر النبي ص وأصحابة حول المدينة الخندق وكفى الله شرهم ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا وكان عجيبا أن يقول اليهود إن دين المشركين خير من دين محمد ومن معه وإن المشركين أهدى سبيلا من الذين آمنوا بكتاب الله ورسوله ص ولكن هذا ليس بالعجيب من اليهود إنه موقفهم دائما من الحق والباطل ومن أهل الحق وأهل الباطل إنهم ذوو أطماع لا تنتهي وذوو أهواء لا تعتدل وذوو أحقاد لا تزول وهم لا يجدون عند الحق وأهله عونا لهم في شيء من أطماعهم وأهوائهم وأحقادهم إنما يجدون العون والنصرة دائما عند الباطل وأهله ومن ثم يشهدون للباطل ضد الحق ; ولأهل الباطل ضد أهل الحق هذه حال دائمة سببها كذلك قائم وكان طبيعيا منهم ومنطقيا أن يقولوا عن الذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا وهم يقولونها اليوم وغدا إنهم يشوهون بوسائل الدعاية والإعلام التي في أيديهم كل حركة إسلامية ناجحة على ظهر الأرض ; ويعينون عليها أهل الباطل لتشويهها وتحطيمها بالضبط كما كانوا يعينون مشركي قريش ويستنصرون بهم في الوقت ذاته لتشويه الحركة الإسلامية الأولى وتحطيمها ولكنهم أحيانا لخبثهم ولتمرسهم بالحيل الماكرة ولملابسات العصر الحديث قد لا يثنون ثناء مكشوفا على الباطل وأهله بل يكتفون بتشويه الحق وأهله ليعينوا الباطل على هدمه وسحقه ذلك أن ثناءهم المكشوف


052-أُوْلَـئِكَ الَّذِينَ لَعَنَهُمُ اللّهُ وَمَن يَلْعَنِ اللّهُ فَلَن تَجِدَ لَهُ نَصِيراً

أولـئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا [ سورة النساء - الآية 52 ]

في هذا الزمان أصبح متهما وقد يثير الشبهات حول حلفائهم المستورين الذين يعملون لحسابهم في سحق الحركات الإسلامية في كل مكان بل لقد يبلغ بهم المكر والحذق أحيانا أن يتظاهروا بعداوة وحرب حلفائهم الذين يسحقون لهم الحق وأهله ويتظاهروا كذلك بمعركة كاذبة جوفاء من الكلام ليبعدوا الشبهة تماما عن أخلص حلفائهم الذين يحققون لهم أهدافهم البعيدة ولكنهم لا يكفون أبدا عن تشويه الإسلام وأهله لأن حقدهم على الإسلام وعلى كل شبح من بعيد لأى بعث إسلامي أضخم من أن يداروه ولو للخداع والتمويه إنها جبلة واحدة وخطة واحدة وغاية واحدة هي التي من أجلها يجبههم الله باللعنة والطرد وفقدان النصير والذي يفقد نصرة الله فما له من ناصر وما له من معين ولو كان أهل الأرض كلهم له ناصر وكلهم له معين أؤلئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا ولقد يهولنا اليوم أن تجد دول الغرب كلها نصيرا لليهود فنسأل وأين وعد الله بأنه لعنهم وأن من يلعن الله فلن تجد له نصيرا ولكن الناصر الحقيقي ليس هو الناس ليس هو الدول ولو كانت تملك القنابل الأيدروجينية والصواريخ إنما الناصر الحق هو الله القاهر فوق عباده ومن هؤلاء العباد من يملكون القنابل الأيدروجينية والصواريخ والله ناصر من ينصره ولينصرن الله من ينصره والله معين من يؤمن به حق الإيمان ويتبع منهجه حق الاتباع ; ويتحاكم إلى منهجه في رضى وفي تسليم ولقد كان الله سبحانه يخاطب بهذا الكلام أمة مؤمنة به متبعة لمنهجه محتكمة إلى شريعته وكان يهون من شأن عدوها اليهود وناصريهم وكان يعد المسلمين النصر عليهم لأنهم اليهود لا نصير لهم وقد حقق الله لهم وعده الذى لا يناله إلا المؤمنون حقا والذي لا يتحقق إلا على أيدي العصبة المؤمنة حين تقوم فلا يهولننا ما نلقاه من نصرة الملحدين والمشركين والصليبيين لليهود فهم في كل زمان ينصرونهم على الإسلام والمسلمين فليست هذه هي النصرة ولكن كذلك لا يخدعننا هذا فإنما يتحقق هذا الأمر للمسلمين ويوم يكونون مسلمين وليحاول المسلمون أن يجربوا مرة واحدة أن يكونوا مسلمين ثم يروا بأعينهم إن كان يبقى لليهود نصير أو أن ينفعهم هذا النصير وبعد التعجيب من أمرهم وموقفهم وقولهم ; وإعلان اللعنة عليهم والخذلان يأخذ في استنكار موقفهم من الرسول ص والمسلمين ; وغيظهم من أن يمن الله عليهم هذه المنة منة الدين والنصر والتمكين وحسدهم لهم على ما أعطاعهم الله من فضله وهم لم يعطوهم من عندهم شيئا ويكشف في الوقت ذاته عن كزازة طبيعتهم ; واستكثار أى عطاء يناله غيرهم ; مع أن الله قد أفاض عليهم وعلى آبائهم فلم يعلمهم هذا الفيض السماحة ; ولم يمنعهم من الحسد والكنود


053-أَمْ لَهُمْ نَصِيبٌ مِّنَ الْمُلْكِ فَإِذاً لاَّ يُؤْتُونَ النَّاسَ نَقِيراً

أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا [ سورة النساء - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكاً عَظِيماً

أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما [ سورة النساء - الآية 54 ]

أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما يا عجبا إنهم لا يطيقون أن ينعم الله على عبد من عباده بشيء من عنده فهل هم شركاؤه سبحانه هل لهم نصيب في ملكه الذي يمنح منه ويفيض ولو كان لهم نصيب لضنوا بكزازتهم وشحهم أن يعطوا الناس نقيرا والنقير النقرة تكون في ظهر النواة وهذه لا تسمح كزازة يهود وأثرتها البغيضة أن تعطيها للناس لو كان لها في الملك نصيب والحمد لله أن ليس لها في الملك نصيب وإلا لهلك الناس جميعا وهم لا يعطون حتى النقير أم لعله حسد حسد رسول الله ص والمسلمين على ما آتاهم الله من فضله من هذا الدين الذي أنشأهم نشأة أخرى ووهب لهم ميلادا جديدا وجعل لهم وجودا إنسانيا متميزا ; ووهبهم النور والثقة والطمأنينة واليقين ; كما وهبهم النظافة والطهر مع العز والتمكين وإنه فعلا للحسد من يهود مع تفويت أطماعها في السيادة الأدبية والاقتصادية على العرب الجاهلين المتفرقين المتخاصمين يوم أن لم يكن لهم دين ولكن لماذا يحسدون الناس على ما آتاهم الله من فضله من النبوة والتمكين في الأرض وهم غارقون في فضل الله من عهد إبراهيم الذي آتاه الله وآله الكتاب والحكمة وهي النبوة وآتاهم الملك كذلك والسيادة وهم لم يرعوا الفضل ولم يحتفظوا بالنعمة ولم يصونوا العهد القديم بل كان منهم فريق من غير المؤمنين ومن يؤت هذا الفضل كله لا يليق أن يكون منهم جاحدون كافرون فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما فمنهم من آمن به ومنهم من صد عنه إنه لمن ألأم الحسد أن يحسد ذو النعمة الموهوب لقد يحسد المحروم ويكون الحسد منه رذيلة أما أن يحسد الواجد المغمور بالنعمة فهذا هو الشر الأصيل العميق شر يهود المتميز الفريد ومن ثم يكون التهديد بالسعير هو الجزاء المقابل لهذا الشر النكير وكفى بجهنم سعيرا الدرس السادس القاعدة الشاملة للجزاء وعندما يبلغ السياق هذا المقطع من ذكر الإيمان والصدود عن الإيمان في آل إبراهيم يعقب بالقاعدة الشاملة للجزاء جزاء المكذبين وجزاء المؤمنين هؤلاء وهؤلاء أجمعين في كل دين وفي كل حين ; ويعرض هذا الجزاء في صورة مشهد من مشاهد القيامة العنيفة الرعيبة إن الذين كفروا بآياتنا سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها ابدا لهم فيها أزواج مطهرة وندخلهم ظلا ظليلا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إنه مشهد لا يكاد ينتهي مشهد شاخص متكرر يشخص له الخيال ولا ينصرف عنه إنه الهول وللهول جاذبية آسرة قاهرة والسياق يرسم ذلك المشهد ويكرره بلفظ واحد كلما ويرسمه كذلك عنيفا مفزعا بشطر جميلة كلما نضجت جلودهم ويرسمه عجيبا خارقا للمألوف بتكملة الجملة بدلناهم


055-فَمِنْهُم مَّنْ آمَنَ بِهِ وَمِنْهُم مَّن صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيراً

فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا [ سورة النساء - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ إِنَّ اللّهَ كَانَ عَزِيزاً حَكِيماً

إن الذين كفروا بآياتنا سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما [ سورة النساء - الآية 56 ]

جلودا غيرها ويجمل الهول الرهيب المفزع العنيف كله في جملة شرطية واحدة لا تزيد ذلك جزاء الكفر وقد تهيأت أسباب الإيمان وهو مقصود وهو جزاء وفاق ليذوقوا العذاب ذلك أن الله قادر على الجزاء حكيم في توقيعة إن الله كان عزيزا حكيمًا وفي مقابل هذا السعير المتأجج وفي مقابل الجلود الناضجة المشوية المعذبة كلما نضجت بدلت ليعود الاحتراق من جديد ويعود الألم من جديد في مقابل هذا المشهد المكروب الملهوف نجد الذين آمنوا وعملوا الصالحات في جنات ندية تجري من تحتها الأنهار ونجد في المشهد ثباتا وخلودا مطمئنا أكيدا خالدين فيها أبدًا ونجد في الجنات والخلد الدائم أزواجا مطهرة لهم فيها وأزواج مطهرة ونجد روح الظلال الندية ; يرف على مشهد النعيم وندخلهم ظلا ظليلا تقابل كامل في الجزاء وفي المشاهد وفي الصور وفي الإيقاع على طريقة القرآن في مشاهد القيامة ذات الإيحاء القوي النافذ العميق الوحدة السادسة الموضوع نظام الأمة الأساسي وشرط الإيمان وحد الإسلام
مقدمة الوحدة إنشاء القرآن للأمة المسلمة هذا الدرس يتناول موضوعا خطيرا الموضوع الأساسي في حياة الأمة المسلمة إنه يتناول بيان شرط الإيمان وحده ; متمثلا في النظام الأساسي لهذه الأمة ومن الموضوع في ذاته ومن طريقه ارتباطه وامتزاجه بالنظام الأساسي للأمة يستمد خطورته وخطره إن القرآن وهو ينشىء هذه الأمة وينشئها وهو يخرجها إلى الوجود إخراجا كما قال الله تعالى في التعبير القرآني الدقيق كنتم خير أمة أخرجت للناس إن القرآن وهو ينشىء هذه الأمة من حيث لم تكن ; وينشئها لتصبح أمة فريدة في تاريخ البشر خير أمة أخرجت للناس ويجب أن نؤكد هذه الحقيقة ونوضحها قبل المضي في الحديث حقيقة إنشاء القرآن لهذه الأمة وتنشئتها معا فقد كانت على التحقيق إنشاء وتنشئة كانت ميلادا جديدا للأمة ; بل ميلادا جديدا للإنسان في صورة جديدة ولم تكن مرحلة في طريق النشأة ; ولا خطوة في سبيل التطور ولا حتى وثبة من وثبات النهضة إنما كانت على وجه التحديد نشأة وميلادًا للأمة العربية وللإنسان كله وحين ننظر إلى الشعر الجاهلي والنتف الأخرى من المأثورات الجاهلية وهو ديوان العرب الذي تضمن أعلى وأخلد ما كان للعرب من نظرة للحياة والوجود والكون والإنسان والخلق والسلوك ; كما تضمن معالم حياتهم ومكنون مشاعرهم ومجموع تصوراتهم ; ولباب ثقافتهم وحضارتهم ; وكينونتهم كلها بالاختصار حين ننظر إلى مجموعة الثقافات والتصورات والقيم التي يتضمنها هذا الديوان ; في ظل القرآن ; وما تضمنه من نظرة للوجود والحياة وللكون والإنسان ; ومن قيم في الحياة الإنسانية ; ومن نظام للمجتمع ; ومن تصور لغاية الوجود الإنساني ومن تنظيم واقعي يقوم على أساس هذا التصور ثم ننظر إلى واقع العرب قبل الإسلام وبعده في ظل تلك التصورات الجاهلية التي تتمثل في ديوانها ثم في ظل هذه التصورات القرآنية التي تمثل المنهج الرباني حين ننظر إلى الديوان المأثور والحياة الواقعية في ظل القرآن وواقع الحياة الإسلامية يتبين لنا على وجه التأكيد والتحديد أنها كانت نشأة ولم تكن خطوة ولا مرحلة ولا وثبة كانت إخراجًا من صنع الله ; كتعبير القرآن الدقيق وكانت أعجب نشأة ; وأغرب إخراج فيهي المرة الأولى والأخيرة فيما نعلم التي تنبثق فيها أمة من بين دفتي كتاب و تخرج فيها حياة من خلال الكلمات ولكن لا عجب فهذه الكلمات كلمات الله ومن أراد المجادلة والمماحلة فليقل لنا أين كانت هذه الأمة قبل أن يخرجهًا الله بكلماته ; وقيل أن ينشئها الله بقرآنه إننا نعرف أنها كانت في الجزيرة العربية ولكن أين كانت في الوجود الإنساني أين كانت في سجل الحضارة البشرية أين كانت في التاريخ العالمي أين كانت تجلس على المائدة العالمية الإنسانية وماذا كانت تقدم على هذه المائدة فيعرف باسمها ويحمل طابعها لقد نشأت هذه الأمة نشأتها بهذا الدين ; ونشئت تنشئتها بهذا المنهج القويم ; وقادت نفسها وقادت البشرية بعد ذلك بكتاب الله الذي في يدها وبمنهجه الذي طبع حياتها لا بشيء آخر وأمامنا التاريخ وقد صدقها الله وعده وهو يقول للعرب لقد أنزلنا إليكم كتابا فيه ذكركم أفلا تعقلون فبسبب من هذا الكتاب ذكرت هذه الأمة في الأرض ; وكان لها دورها في التاريخ ; وكان لها وجود إنساني ابتداء وحضارة عالمية ثانيا ذلك بينما يريد جماعة من الحمقى أن يرفضوا نعمة الله هذه على الأمة العربية ; ويجحدوا فضل الله في أن جعل كلمته الأخيرة لأهل الأرض قاطبة في العرب وبلسانهم ومن ثم جعل لهم وجودا وذكرا وتاريخا وحضارة يريدون أن يخلعوا هذا الرداء الذي ألبسهم الله إياه ; وأن يمزقوا هذه الراية التي قادتهم إلى الذكر والمجد بل إلى الوجود يوم أخرج الله منهم الأمة المسلمة نقول إن القرآن حين كان ينشى ء هذه الأمة و ينشئها ويخطط ويثبت ملامح الإسلام الجديدة في الجماعة المسلمة التي التقطها من سفح الجاهلية ويطمس ويمحو ملامح الجاهلية في حياتها ونفوسها ورواسبها وينظم مجتمعها أو يقيمه ابتداء على أساس الميلاد الجديد وحين كان يخوض بالجماعة المسلمة المعركة ; في مواجهة الجاهلية الراسبة في نفوسها وأوضاعها من مخلفات البيئة التي التقطها المنهج الرباني منها ; وفي مواجهة الجاهلية الرابضة فيها ومن حولها ممثلة في يهود المدينة ومنافقيها ومشركي مكة وما حولها والمعركتان موصولتان في الزمان والمكان حين كان القرآن يصنع ذلك كله كان يبدأ فيقيم للجماعة المسلمة تصورها الصحيح ببيان شرط الإيمان وحد الإسلام ; ويربط بهذا التصور في هذه النقطة بالذات نظامها الأساسي الذي يميز وجودها من وجود الجاهلية حولها ; ويفردها بخصائص الأمة التي أخرجت للناس لتبين للناس وتقودهم إلى الله نظامها الرباني وهذا الدرس يتولى بيان هذا النظام الأساسي قائما ومنبثقا من التصور الإسلامي لشرط الإيمان وحد الإسلام إنه يتولى تحديد الجهة التي تتلقى منها الأمة المسلمة منهج حياتها ; والطريقة التي تتلقى بها ; والمنهج الذي


057-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ

والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة وندخلهم ظـلا ظليلا [ سورة النساء - الآية 57 ]

أنظر تفسير الآية ( 56 )


058-إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعاً

إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرا [ سورة النساء - الآية 58 ]

أنظر تفسير الآية ( 56 )


059-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ

يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا [ سورة النساء - الآية 59 ]

أنظر تفسير الآية ( 56 )


060-أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ

ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدا [ سورة النساء - الآية 60 ]

أنظر تفسير الآية ( 56 )


061-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً

وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا [ سورة النساء - الآية 61 ]

أنظر تفسير الآية ( 56 )


062-فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً

فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جآؤوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا [ سورة النساء - الآية 62 ]

أنظر تفسير الآية ( 56 )


063-أُولَـئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً

أولـئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا [ سورة النساء - الآية 63 ]

أنظر تفسير الآية ( 56 )


064-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ

وما أرسلنا من رسول إلا ليطاع بإذن الله ولو أنهم إذ ظلموا أنفسهم جآؤوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما [ سورة النساء - الآية 64 ]

تفهم به ما تتلقى وترد إليه ما يجد من مشكلات وأقضية لم يرد فيها نص وتختلف الأفهام فيها ; والسلطة التي تطيعها وعلة طاعتها ومصدر سلطانها ويقول إن هذا هو شرط الإيمان وحده الإسلام وعندئذ يلتقي النظام الأساسي لهذه الأمة ; بالعقيدة التي تؤمن بها في وحدة لا تتجزأ ; ولا تفترق عناصرها وهذا هو الموضوع الخطير الذي يجلوه هذا الدرس جلاء دقيقا كاملا وهذه هي القضية التي تبدو بعد مطالعة هذا الدرس بديهية يعجب الإنسان كيف يجادل مسلم فيها إنه يقول للأمة المسلمة إن الرسل أرسلت لتطاع بإذن الله لا لمجرد الإبلاغ والإقناع وما أرسلنا من رسول إلا ليطاع بإذن الله ويقول لها إن الناس لا يؤمنون ابتداء إلا أن يتحاكموا إلى منهج الله ; ممثلا في حياة الرسول ص في أحكام الرسول وباقيا بعده في مصدريه القرآن والسنة بالبداهة ; ولا يكفي أن يتحاكموا إليه ليحسبوا مؤمنين بل لا بد من أن يتلقوا حكمه مسلمين راضين فلا وربك لا يومنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليمًا فهذا هو شرط الإيمان وحد الإسلام ويقول لها إن الذين يريدون أن يتحاكموا إلى الطاغوت أي إلى غير شريعة الله لا يقبل منهم زعمهم أنهم آمنوا بما أنزل إلى الرسول وما أنزل من قبله فهو زعم كاذب يكذبه أنهم يريدون أن يتحاكموا إلى الطاغوت ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل اليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدًا ويقول لها إن علامة النفاق أن يصدوا عن التحاكم إلى ما أنزل الله والتحاكم إلى رسول الله وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا ويقول لها إن منهجها الإيماني ونظامها الأساسي أن تطيع الله عز وجل في هذا القرآن وأن تطيع رسول الله ص في سنته وأولي الأمر من المؤمنين الداخلين في شرط الإيمان وحد الإسلام معكم يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم ويقول لها إن المرجع فيما تختلف فيه وجهات النظر في المسائل الطارئة المتجددة والأقضية التي لم ترد فها أحكام نصية إن المرجع هو الله ورسوله أي شريعة الله وسنة رسوله فإن تنازعتم في شيء فردوه إلى الله والرسول وبهذا يبقى المنهج الرباني مهيمنا على ما يطرأ على الحياة من مشكلات وأقضية كذلك أبد الدهر في حياة الأمة المسلمة وتمثل هذه القاعدة نظامها الأساسي الذي لا تكون مؤمنة إلا به ولا تكون مسلمة إلا بتحقيقه إذ هو يجعل الطاعة بشروطها تلك ورد المسائل التي تجد وتختلف فيها وجهات النظر إلى الله ورسوله شرط الإيمان وحد الإسلام شرطا واضحا ونصا صريحا إن كنتم تؤمنون بالله واليوم الآخر ولا ننس ما سبق بيانه عند قوله تعالى إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء من أن اليهود وصموا بالشرك بالله لأنهم كانوا يتخذون أحبارهم أربابا من دون الله لا لأنهم عبدوهم ولكن لأنهم قبلوا منهم التحليل والتحريم ; ومنحوهم حق الحاكمية والتشريع ابتداء من عند أنفسهم فجعلوا بذلك مشركين الشرك الذي يغفر الله كل ما عداه حتى الكبائر " وإن زنى وإن سرق وإن شرب الخمر " فرد الأمر كله إلى إفراد الله سبحانه بالألوهية ومن ثم إفراده بالحاكمية فهي أخص خصائص الألوهية وداخل هذا النطاق يبقى المسلم مسلما ويبقى المؤمن مؤمنا ويطمع أن يغفر له ذنوبه ومنها كبائره أما خارج هذا النطاق فهو الشرك الذي لا يغفره الله أبدا إذ هو شرط الإيمان وحد الإسلام إن كنتم تؤمنون بالله واليوم الآخر هذا هو الموضوع الخطير الذي يتناوله هذا الدرس بالإضافة إلى بيان وظيفة الأمة المسلمة في الأرض من إقرار مبادى ء العدل والخلق على أساس منهج الله القويم السليم إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرًا وقد ألممنا به إجمالا فنأخذ في مواجهة النصوص تفصيلا الدرس الأول واجب الأمة رد الأمانة والحكم بالعدل إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ; وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرًا هذه هي تكاليف الجماعة المسلمة ; وهذا هو خلقها أداء الأمانات إلى أهلها والحكم بين الناس بالعدل على منهج الله وتعليمه والأمانات تبدأ من الأمانة الكبرى الأمانة التي ناط الله بها فطرة الإنسان ; والتي أبت السماوات والأرض والجبال أن يحملنها وأشفقن منها وحملها الإنسان أمانة الهداية والمعرفة والإيمان بالله عن قصد وإرادة وجهد واتجاه فهذه أمانة الفطرة الإنسانية خاصة فكل ما عدا الإنسان ألهمه ربه الإيمان به والاهتداء إليه ومعرفته وعبادته وطاعته وألزمه طاعة ناموسه بغير جهد منه ولا قصد ولا إرادة ولا اتجاه والإنسان وحده هو الذي وكل إلى فطرته وإلى عقله وإلى معرفته وإلى إرادته وإلى اتجاهه وإلى جهده الذي يبذله للوصول إلى الله بعون من الله والذين جاهدوا فينا لنهدينهم سبلنا وهذه أمانة حملها وعليه أن يؤديها أول ما يؤدي من الأمانات ومن هذه الأمانة الكبرى تنبثق سائر الأمانات التي يأمر الله أن تؤدى ومن هذه الأمانات أمانة الشهادة لهذا الدين الشهادة له في النفس أولا بمجاهدة النفس حتى تكون ترجمة له ترجمة حية في شعورها وسلوكها حتى يرى الناس صورة الإيمان في هذه النفس فيقولوا ما أطيب هذا الإيمان وأحسنة وأزكاه ; وهو يصوغ نفوس أصحابه على هذا المثال من الخلق والكمال فتكون هذه شهادة لهذا الدين في النفس يتأثر بها الآخرون والشهادة له بدعوة الناس إليه وبيان فضله ومزيته بعد تمثل هذا الفضل وهذه المزية في نفس الداعية فما يكفي أن يؤدي المؤمن الشهادة للإيمان في ذات نفسه إذا هو لم يدع إليها الناس كذلك وما يكون قد أدى أمانة الدعوة والتبليغ والبيان وهي إحدى الأمانات ثم الشهادة لهذا الدين بمحاولة إقراره في الأرض ; منهجا للجماعة المؤمنة ; ومنهجا للبشرية جميعا المحاولة بكل ما يملك الفرد من وسيلة وبكل ما تملك الجماعة من وسيلة فإقرار هذا المنهج في حياة البشر هو كبرى الأمانات ; بعد الإيمان الذاتي ولا يعفى من هذه الأمانة الأخيرة فرد ولا جماعة ومن ثم ف " الجهاد ماض إلى يوم القيامة " على هذا الأساس أداء لإحدى الأمانات ومن هذه الأمانات الداخلة في ثنايا ما سبق أمانة التعامل مع الناس ; ورد أماناتهم إليهم أمانة المعاملات والودائع المادية وأمانة النصيحة للراعي وللرعية وأمانة القيام على الأطفال الناشئة وأمانة المحافظة على حرمات الجماعة وأموالها وثغراتها وسائر ما يجلوه المنهج الرباني من الواجبات والتكاليف في كل مجالي الحياة على وجه الإجمال فهذه من الأمانات التي يأمر الله أن تؤدي ; ويجملها النص هذا الإجمال فأما الحكم بالعدل بين الناس فالنص يطلقه هكذا عدلا شاملا بين الناس جميعا لا عدلا بين المسلمين بعضهم وبعض فحسب ولا عدلا مع أهل الكتاب دون سائر الناس وإنما هو حق لكل إنسان بوصفه إنسانًا فهذه الصفة صفة الناس هي التي يترتب عليها حق العدل في المنهج الرباني وهذه الصفة يلتقي عليها البشر جميعا مؤمنين وكفارا أصدقاء وأعداء سودا وبيضا عربا وعجما والأمة المسلمة قيمة على الحكم بين الناس بالعدل متى حكمت في أمرهم هذا العدل الذي لم تعرفه البشرية قط في هذه الصورة إلا على يد الإسلام وإلا في حكم المسلمين وإلا في عهد القيادة الإسلامية للبشرية والذي افتقدته من قبل ومن بعد هذه القيادة ; فلم تذق له طعما قط في مثل هذه الصورة الكريمة التي تتاح للناس جميعا لأنهم ناس لا لأية صفة أخرى زائدة عن هذا الأصل الذي يشترك فيه الناس وذلك هو أساس الحكم في الإسلام ; كما أن الأمانة بكل مدلولاتها هي أساس الحياة في المجتمع الإسلامي والتعقيب على الأمر بأداء الأمانات إلى أهلها ; والحكم بين الناس بالعدل ; هو التذكير بأنه من وعظ الله سبحانه وتوجيهه ونعم ما يعظ الله به ويوجه إن الله نعما يعظكم به ونقف لحظة أمام التعبير من ناحية أسلوب الأداء فيه فالأصل في تركيب الجملة إنه نعم ما يعظكم الله به ولكن التعبير يقدم لفظ الجلالة فيجعله اسم إن ويجعل نعم ما نعمًا ومتعلقاتها في مكان خبر إن بعد حذف الخبر ذلك ليوحي بشدة الصلة بين الله سبحانه وهذا الذي يعظهم به ثم إنها لم تكن عظة إنما كانت أمرًا ولكن التعبير يسميه عظة لأن العظة أبلغ إلى القلب وإسرع إلى الوجدان وأقرب إلى التنفيذ المنبعث عن التطوع والرغبة الحياء ثم يجيء التعقيب الأخير في الآية ; يعلق الأمر بالله ومراقبته وخشيته ورجائه إن الله كان سميعا بصيرًا والتناسق بين المأمور به من التكاليف ; وهو أداء الأمانات والحكم بالعدل بين الناس ; وبين كون الله سبحانه سميعا بصيرًا مناسبة واضحة ولطيفة معا فالله يسمع ويبصر قضايا العدل وقضايا الأمانة والعدل كذلك في حاجة إلى الاستماع البصير وإلى حسن التقدير وإلى مراعاة الملابسات والظواهر وإلى التعمق فيما وراء الملابسات والظواهر وأخيرا فإن الأمر بهما يصدر عن السميع البصير بكل الأمور الدرس الثاني الميزان طاعة الله ورسوله ورد الأمر إلى الله ورسوله وبعد فالأمانة والعدل ما مقياسهما ما منهج تصورهما وتحديدهما وتنفيذهما في كل مجال في الحياة وفي كل نشاط للحياة أنترك مدلول الأمانة والعدل ; ووسائل تطبيقها وتحقيقهما إلى عرف الناس واصطلاحهم وإلى ما تحكم به عقولهم أو أهواؤهم إن للعقل البشري وزنه وقيمته بوصفه أداة من أدوات المعرفة والهداية في الإنسان هذا حق ولكن هذا العقل البشري هو عقل الأفراد والجماعات في بيئة من البيئات متأثرا بشتى المؤثرات ليس هناك ما يسمى العقل البشري كمدلول مطلق إنما هناك عقلي وعقلك وعقل فلان وعلان وعقول هذه المجموعة من البشر في مكان ما وفي زمان ما وهذه كلها واقعة تحت مؤثرات شتى ; تميل بها من هنا وتميل بها من هناك ولا بد من ميزان ثابت ترجع إليه هذه العقول الكثيرة ; فتعرف عنده مدى الخطأ والصواب في أحكامها وتصوراتها ومدى الشطط والغلو أو التقصير والقصور في هذه الأحكام والتصورات وقيمة العقل البشري هنا هو أنه الأداة المهيأة للإنسان ليعرف بها وزن أحكامه في هذا الميزان الميزان الثابت الذي لا يميل مع الهوى ولا يتأثر بشتى المؤثرات ولا عبرة بما يضعه البشر أنفسهم من موازين فقد يكون الخلل في هذه الموازين ذاتها فتختل جميع القيم ما لم يرجع الناس إلى ذلك الميزان الثابت القويم والله يضع هذا الميزان للبشر للأمانة والعدل ولسائر القيم وسائر الأحكام وسائر أوجه النشاط في كل حقل من حقول الحياة يا أيها الذين أمنوا أطيعوا الله ; وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا وفي هذا النص القصير يبين الله سبحانه شرط الإيمان وحد الإسلام في الوقت الذي يبين فيه قاعدة النظام الأساسي في الجماعة المسلمة ; وقاعدة الحكم ومصدر السلطان وكلها تبدأ وتنتهي عند التلقي من الله وحده ; والرجوع إليه فيما لم ينص عليه نصا من جزيئات الحياة التي تعرض في حياة الناس على مدى الأجيال ; مما تختلف فيه العقول والآراء والأفهام ليكون هنالك الميزان الثابت الذي ترجع إليه العقول والآراء والأفهام إن الحاكمية لله وحده في حياة البشر ما جل منها وما دق وما كبر منها وما صغر والله قد سن شريعة أودعها قرآنه وأرسل بها رسولا يبينها للناس ولا ينطق عن الهوى فسنته ص من ثم شريعة من شريعة الله والله واجب الطاعة ومن خصائص ألوهيته أن يسن الشريعة فشريعته واجبة التنفيذ وعلى الذين آمنوا أن يطيعوا الله ابتداء وأن يطيعوا الرسول بما له من هذه الصفة صفة الرسالة من الله فطاعته إذن من طاعة الله الذي أرسله بهذه الشريعة وببيانها للناس في سنته وسنته وقضاؤه على هذا جزء من الشريعة واجب النفاذ والإيمان يتعلق وجودا وعدما بهذه الطاعة وهذا التنفيذ بنص القرآن إن كنم تؤمنون بالله واليوم الآخر فأما أولو الأمر ; فالنص يعين من هم وأولي الأمر منكم أي من المؤمنين الذين يتحقق فيهم شرط الإيمان وحد الإسلام المبين في الآية من طاعة الله وطاعة الرسول ; وإفراد الله سبحانه بالحاكمية وحق التشريع للناس ابتداء ; والتلقي منه وحده فيما نص عليه والرجوع إليه أيضا فيما تختلف فيه العقول والأفهام والآراء مما لم يرد فيه نص ; لتطبيق المبادى ء العامة في النصوص عليه والنص يجعل طاعة الله أصلا ; وطاعة رسوله أصلا كذلك بما أنه مرسل منه ويجعل طاعة أولي الأمر منكم تبعا لطاعة الله وطاعة رسوله فلا يكرر لفظ الطاعة عند ذكرهم كما كررها عند ذكر الرسول ص ليقرر أن طاعتهم مستمدة من طاعة الله وطاعة رسوله بعد أن قرر أنهم منكم بقيد الإيمان وشرطه وطاعة أولي الأمر منكم بعد هذه التقريرات كلها في حدود المعروف المشروع من الله والذي لم يرد نص بحرمته ; ولا يكون من المحرم عندما يرد إلى مبادى ء شريعته عند الاختلاف فيه والسنة تقرر حدود هذه الطاعة على وجه الجزم واليقين في الصحيحين من حديث الأعمش " إنما الطاعة في المعروف " وفيهما من حديث يحيى القطان " السمع والطاعة على المرء المسلم فيما أحب أو كره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة " وأخرج مسلم من حديث أم الحصين " ولو استعمل عليكم عبد يقودكم بكتاب الله اسمعوا له وأطيعوا " بهذا يجعل الإسلام كل فرد أمينا على شريعة الله وسنة رسوله أمينا على إيمانه وهو ودينه أمينا على نفسه وعقله أمينا على مصيره في الدنيا والآخرة ولا يجعله بهيمة في القطيع ; تزجر من هنا أو من هنا فتسمع وتطيع فالمنهج واضح وحدود الطاعة واضحة والشريعة التي تطاع والسنة التي تتبع واحدة لا تتعدد ولا تتفرق ولا يتوه فيها الفرد بين الظنون ذلك فيما ورد فيه نص صريح فأما الذي لم يرد فيه نص وأما الذي يعرض من المشكلات والأقضية على مدى الزمان وتطور الحاجات واختلاف البيئات ولا يكون فيه نص قاطع أو لا يكون فيه نص على الإطلاق مما تختلف في تقديره العقول والآراء والأفهام فإنه لم يترك كذلك تيها ولم يترك بلا ميزان ولم يترك بلا منهج للتشريع فيه والتفريع ووضع هذا النص القصير منهج الاجتهاد كله وحدده بحدوده ; وأقام الأصل الذي يحكم منهج الاجتهاد أيضا فإن تنازعتم في شيء فردوه إلى الله والرسول ردوه إلى النصوص التي تنطبق عليه ضمنا فإن لم توجد النصوص التي تنطبق على هذا النحو فردوه إلى المبادى ء الكلية العامة في منهج الله وشريعته وهذه ليست عائمة ولا فوضى ولا هي من المجهلات التي تتيه فيها العقول كما يحاول بعض المخادعين أن يقول وهناك في هذا الدين مبادى ء أساسية واضحة كل الوضوح تغطي كل جوانب الحياة الأساسية وتضع لها سياجا خرقه لا يخفى على الضمير المسلم المضبوط بميزان هذا الدين إن كنتم تؤمنون بالله واليوم الآخر تلك الطاعة لله والطاعة للرسول ولأولي الأمر المؤمنين القائمين على شريعة الله وسنة الرسول ورد ما يتنازع فيه إلى الله والرسول هذه وتلك شرط الإيمان بالله واليوم الآخر كما أنها مقتضى الإيمان بالله واليوم الآخر فلا يوجد الإيمان ابتداء وهذا الشرط مفقود ولا يوجد الإيمان ثم يتخلف عنه أثره الأكيد وبعد أن يضع النص المسألة في هذا الوضع الشرطي يقدمها مرة أخرى في صورة العظة والترغيب والتحبيب ; على نحو ما صنع في الأمر بالأمانة والعدل ثم التحبيب فيها والترغيب ذلك خير وأحسن تأويلا ذلك خير لكم وأحسن مآلا خير في الدنيا وخير في الآخرة وأحسن مآلا في الدنيا وأحسن مآلا في الآخرة كذلك فليست المسألة أن اتباع هذا المنهج يؤدي إلى رضاء الله وثواب الآخرة وهو أمر هائل عظيم ولكنه كذلك يحقق خير الدنيا وحسن مآل الفرد والجماعة في هذه الحياة القريبة أن هذا المنهج معناه أن يستمتع الإنسان بمزايا منهج يضعه له الله الله الصانع الحكيم العليم البصير الخبير منهج بريء من جهل الإنسان وهوى الإنسان وضعف الإنسان وشهوة الإنسان منهج لا محاباة فيه لفرد ولا لطبقة ولا لشعب ولا لجنس ولا لجيل من البشر على جيل لأن الله رب الجميع ولا تخالجه سبحانه وتعالى عن ذلك علوا كبيرا شهوة المحاباة لفرد أو طبقة أو شعب أو جنس أو جيل ومنهج من مزاياه أن صانعه هو صانع هذا الإنسان الذي يعلم حقيقة فطرته والحاجات الحقيقية لهذه الفطرة كما يعلم منحنيات نفسه ودروبها ; ووسائل خطابها وإصلاحها فلا يخبط سبحانه وتعالى عن ذلك علوا كبيرا في تيه التجارب بحثا عن منهج يوافق ولا يكلف البشر ثمن هذه التجارب القاسية حين يخبطون هم في التيه بلا دليل وحسبهم أن يجربوا في ميدان الإبداع المادي ما يشاءون فهو مجال فسيح جد فسيح للعقل البشري وحسبهم كذلك أن يحاول هذا العقل تطبيق ذلك المنهج ; ويدرك مواضع القياس والاجتهاد فيما تتنازع فيه العقول ومنهج من مزاياه أن صانعه هو صانع هذا الكون الذي يعيش فيه الإنسان فهو يضمن للإنسان منهجا تتلاءم قواعده مع نواميس الكون ; فلا يروح يعارك هذه النواميس بل يروح يتعرف إليها ويصادقها وينتفع بها والمنهج يهديه في هذا كله ويحميه ومنهج من مزاياه أنه في الوقت الذي يهدي فيه الإنسان ويحيميه يكرمه ويحترمه ويجعل لعقله مكانا للعمل في المنهج مكان الاجتهاد في فهم النصوص الواردة ثم الاجتهاد في رد ما لم يرد فيه نص إلى النصوص أو إلى المبادى ء العامة للدين ذلك إلى المجال الأصيل الذي يحكمه العقل البشري ويعلن فيه سيادته الكاملة ميدان البحث العلمي في الكون ; والإبداع المادي فيه ذلك خير وأحسن تأويلًا وصدق الله العظيم الدرس الثالث التحاكم إلى الطاغوت وحين ينتهي السياق من تقرير هذه القاعدة الكلية في شرط الإيمان وحد الإسلام وفي النظام الأساسي للأمة المسلمة وفي منهج تشريعها وأصوله يلتفت إلى الذين ينحرفون عن هذه القاعدة ; ثم يزعمون بعد ذلك أنهم مؤمنون وهم ينقضون شرط الإيمان وحد الإسلام إذ يريدون أن يتحاكموا إلى غير شريعة الله إلى الطاغوت وقد أمروا أن يكفروا به يلتفت إليهم ليعجب من أمرهم ويستنكر وليحذرهم وأمثالهم من إرادة الشيطان بهم الضلال ويصف حالهم حين يدعون إلى ما أنزل الله وإلى الرسول فيصدون ويعتبر هذا الصدود نفاقا كما اعتبر إرادتهم التحاكم إلى الطاغوت خروجا من الإيمان بل وعدم دخول فيه ابتداء كما يصف معاذيرهم الواهية الكاذبة في اتباع هذه الخطة المستنكرة حين تجر عليهم الوبال والنكال ومع هذا كله فهو يوجه رسول الله ص إلى النصح لهم وموعظتهم ويختم المقطع كله ببيان ما أراده الله سبحانه من إرسال الرسل وهو أن يطاعوا ثم بنص صريح جازم في شرط الإيمان وحد الإسلام مرة أخرى ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا أولئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا وما أرسلنا من رسول إلا ليطاع بإذن الله ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ; ويسلموا تسليمًا إن هذا التصوير لهذه المجموعة التي تصفها النصوص يوحي بأن هذا كان في أوائل العهد بالهجرة يوم كان للنفاق صولة ; وكان لليهود الذين يتبادلون التعاون مع المنافقين قوة وهؤلاء الذين يريدون أن يتحاكموا إلى غير شريعة الله إلى الطاغوت قد يكونون جماعة من المنافقين كما صرح بوصفهم في الآية الثانية من هذه المجموعة وقد يكونون جماعة من اليهود الذين كانوا يدعون حين تجد لهم أقضية مع بعضهم البعض أو أهل المدينة إلى التحاكم إلى كتاب الله فيها التوراة أحيانا وإلى حكم الرسول أحيانا كما وقع في بعض الأقضية فيرفضون ويتحاكمون إلى العرف الجاهلي الذي كان سائدا ولكننا نرجح الفرض الأول لقوله فيهم يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك واليهود لم يكونوا يسلمون أو يزعمون أنهم آمنوا بما أنزل إلى الرسول إنما كان المنافقون هم الذين يزعمون أنهم آمنوا بما أنزل إليه وما أنزل من قبله كما هو مقتضى العقيدة الإسلامية من الإيمان بالرسل كلهم وهذا لم يكن يقع إلا في السنوات الأولى للهجرة قبل أن تخضد شوكة اليهود في بني قريظة وفي خيبر وقبل أن يتضاءل شأن المنافقين بانتهاء شأن اليهود في المدينة على أية حال نحن نجد في هذه المجموعة من الآيات تحديدا كاملا دقيقا حاسما لشرط الإيمان وحد الإسلام ونجد شهادة من الله بعدم إيمان الذين يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به كما نجد قسما من الله سبحانه بذاته العلية أنهم لا يدخلون في الإيمان ; ولا يحسبون مؤمنين حتى يحكموا الرسول ص في أقضيتهم ثم يطيعوا حكمه وينفذوا قضاءه طاعة الرضى وتنفيذ الارتياح القلبي ; الذي هو التسليم لا عجزا واضطرارا ولكن طمأنينة وارتضاء ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدًا ألم تر إلى هذا العجب العاجب قوم يزعمون الإيمان ثم يهدمون هذا الزعم في آن قوم يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك ثم لا يتحاكمون إلى ما أنزل إليك وما أنزل من قبلك إنما يريدون أن يتحاكموا إلى شيء آخر وإلى منهج آخر وإلى حكم آخر يريدون أن يتحاكموا إلى الطاغوت الذي لا يستمد مما أنزل إليك وما أنزل من قبلك ولا ضابط له ولا ميزان مما أنزل إليك وما أنزل من قبلك ومن ثم فهو طاغوت طاغوت بادعائه خاصية من خواص الألوهية وطاغوت بأنه لا يقف عند ميزان مضبوط أيضا وهم لا يفعلون هذا عن جهل ولا عن ظن إنما هم يعلمون يقينا ويعرفون تماما أن هذا الطاغوت محرم التحاكم إليه وقد أمروا أن يكفروا به فليس في الأمر جهالة ولا ظن بل هو العمد والقصد ومن ثم لا يستقيم ذلك الزعم زعم أنهم آمنوا بما أنزل إليك وما أنزل من قبلك إنما هو الشيطان الذي يريد بهم الضلال الذي لا يرجى منه مآب ويريد الشيطان أن يضلهم ضلالا بعيدًا فهذه هي العلة الكامنة وراء إرادتهم التحاكم إلى الطاغوت وهذا هو الدافع الذي يدفعهم إلى الخروج من حد الإيمان وشرطه بإرادتهم التحاكم إلى الطاغوت هذا هو الدافع يكشفه لهم لعلهم يتنبهون فيرجعوا ويكشفه للجماعة المسلمة لتعرف من يحرك هؤلاء ويقف وراءهم كذلك ويمضي السياق في وصف حالهم إذا ما دعوا إلى ما أنزل الله إلى الرسول وما أنزل من قبله ذلك الذي يزعمون أنهم آمنوا به وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا يا سبحان الله إن النفاق يأبى إلا أن يكشف نفسه ويأبى إلا أن يناقض بديهيات المنطق الفطري وإلا ما كان نفاقا إن المقتضى الفطري البديهي للإيمان أن يتحاكم الإنسان إلى ما آمن به وإلى من آمن به فإذا زعم أنه آمن بالله وما أنزل وبالرسول وما أنزل إليه ثم دعي إلى هذا الذي آمن به ليتحاكم إلى أمره وشرعه ومنهجه ; كانت التلبيه الكاملة هي البديهية الفطرية فأما حين يصد ويأبى فهو يخالف البديهية الفطرية ويكشف عن النفاق وينبى ء عن كذب الزعم الذي زعمه من الإيمان وإلى هذه البديهية الفطرية يحاكم الله سبحانه أولئك الذين يزعمون الإيمان بالله ورسوله ثم لا يتحاكمون إلى منهج الله ورسوله بل يصدون عن ذلك المنهج حين يدعون إليه صدودا ثم يعرض مظهرا من مظاهر النفاق في سلوكهم ; حين يقعون في ورطة أو كارثة بسبب عدم تلبيتهم للدعوة إلى ما أنزل الله وإلى الرسول ; أو بسبب ميلهم إلى التحاكم إلى الطاغوت ومعاذيرهم عند ذلك وهي معاذير النفاق فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا وهذه المصيبة قد تصيبهم بسبب انكشاف أمرهم في وسط الجماعة المسلمة يومذاك حيث يصبحون معرضين للنبذ والمقاطعة والازدراء في الوسط المسلم فما يطيق المجتمع المسلم أن يرى من بينه ناسا يزعمون أنهم آمنوا بالله وما أنزل وبالرسول وما أنزل إليه ; ثم يميلون إلى التحاكم لغير شريعة الله ; أو يصدون حين يدعون إلى التحاكم إليها إنما يقبل مثل هذا في مجتمع لا إسلام له ولا إيمان وكل ما له من الإيمان زعم كزعم هؤلاء ; وكل ما له من الإسلام دعوى وأسماء أو قد تصيبهم المصيبة من ظلم يقع بهم ; نتيجة التحاكم إلى غير نظام الله العادل ; ويعودون بالخيبة والندامة من الاحتكام إلى الطاغوت ; في قضية من قضاياهم أو قد تصيبهم المصيبة ابتلاء من الله لهم لعلهم يتفكرون ويهتدون وأياما ما كان سبب المصيبة ; فالنص القرآني يسأل مستنكرا فكيف يكون الحال حينئذ كيف يعودون إلى الرسول ص يحلفون بالله إن أردنا إلا إحسانا وتوفيقا إنها حال مخزية حين يعودون شاعرين بما فعلوا غير قادرين على مواجهة الرسول ص بحقيقة دوافعهم وفي الوقت ذاته يحلفون كاذبين أنهم ما أرادوا بالتحاكم إلى الطاغوت وقد يكون هنا هو عرف الجاهلية إلا رغبة في الإحسان والتوفيق وهي دائما دعوى كل من يحيدون عن الاحتكام إلى منهج الله وشريعته أنهم يريدون اتقاء الإشكالات والمتاعب والمصاعب التي تنشأ من الاحتكام إلى شريعة الله ويريدون التوفيق بين العناصر المختلفة والاتجاهات المختلفة والعقائد المختلفة إنها حجة الذين يزعمون الإيمان وهم غير مؤمنين وحجة المنافقين الملتوين هي هي دائما وفي كل حين والله سبحانه يكشف عنهم هذا الرداء المستعار ويخبر رسوله ص أنه يعلم حقيقة ما تنطوي عليه جوانحهم ومع هذا يوجهه إلى أخذهم بالرفق والنصح لهم بالكف عن هذا الالتواء أولئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا أولئك الذين يخفون حقيقة نواياهم وبواعثهم ; ويحتجون بهذه الحجج ويعتذرون بهذه المعاذير والله يعلم خبايا الضمائر ومكنونات الصدور ولكن السياسة التي كانت متبعة في ذلك الوقت مع المنافقين كانت هي الإغضاء عنهم وأخذهم بالرفق واطراد الموعظة والتعليم والتعبير العجيب وقل لهم في أنفسهم قولا بليغًا تعبير مصور كأنما القول يودع مباشرة في الأنفس ويستقر مباشرة في القلوب وهو يرغبهم في العودة والتوبة والاستقامة والاطمئنان إلى كنف الله وكنف رسوله بعد كل ما بدا منهم من الميل إلى الإحتكام إلى الطاغوت ; ومن الصدود عن الرسول ص حين يدعون إلى التحاكم إلى الله والرسول فالتوبة بابها مفتوح والعودة إلى الله لم يفت اوانها بعد ; واستغفارهم الله من الذنب واستغفار الرسول لهم فيه القبول ولكنه قبل هذا كله يقرر القاعدة الأساسية وهي أن الله قد أرسل رسله ليطاعوا بإذنه لا ليخالف عن أمرهم ولا ليكونوا مجرد وعاظ ومجرد مرشدين وما أرسلنا من رسول إلا ليطاع بإذن الله ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيمًا وهذه حقيقة لها وزنها إن الرسول ليس مجرد واعظ يلقي كلمته ويمضي لتذهب في الهواء بلا سلطان كما يقول المخادعون عن طبيعة الدين وطبيعة الرسل ; أو كما يفهم الذين لا يفهمون مدلول الدين إن الدين منهج حياة منهج حياة واقعية بتشكيلاتها وتنظيماتها وأوضاعها وقيمها وأخلاقها وآدابها وعباداتها وشعائرها كذلك وهذا كله يقضي أن يكون للرسالة سلطان سلطان يحقق المنهج وتخضع له النفوس خضوع طاعة وتنفيذ والله أرسل رسله ليطاعوا بإذنه وفي حدود شرعه في تحقيق منهج الدين منهج الله الذي أراده لتصريف هذه الحياة وما من رسول إلا أرسله الله ليطاع بإذن الله فتكون طاعته طاعة لله ولم يرسل الرسل لمجرد التأثر الوجداني والشعائر التعبدية فهذا وهم في فهم الدين ; لا يستقيم مع حكمة الله من إرسال الرسل وهي إقامة منهج معين للحياة في واقع الحياة وإلا فما أهون دنيا كل وظيفة الرسول فيها أن يقف واعظا لا يعنيه إلا أن يقول كلمته ويمضي يستهتر بها المستهترون ويبتذلها المبتذلون ومن هنا كان تاريخ الإسلام كما كان كان دعوة وبلاغا ونظام وحكما وخلافة بعد ذلك عن رسول الله ص تقوم بقوة الشريعة والنظام على تنفيذ الشريعة والنظام لتحقيق الطاعة الدائمة للرسول وتحقيق إرادة الله من إرسال الرسول وليست هنالك صورة أخرى يقال لها الإسلام أو يقال لها الدين إلا أن تكون طاعة للرسول محققة في وضع وفي تنظيم ثم تختلف أشكال هذا الوضع ما تختلف ; ويبقى أصلها الثابت وحقيقتها التي لا توجد بغيرها استسلام لمنهج الله وتحقيق لمنهج رسول الله وتحاكم إلى شريعة الله وطاعة للرسول فيما بلغ عن الله وإفراد لله سبحانه بالألوهية شهادة أن لا إله إلا الله ومن ثم إفراده بالحاكمية التي تجعل التشريع ابتداء حقا لله لا يشاركه فيه سواه وعدم احتكام إلى الطاغوت في كثير ولا قليل والرجوع إلى الله والرسول فيما لم يرد فيه نص من القضايا المستجدة والأحوال الطارئه ; حين تختلف فيه العقول وأمام الذين ظلموا أنفسهم بميلهم عن هذا المنهج الفرصة التي دعا الله المنافقين إليها على عهد رسول الله ص ورغبهم فيها ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيمًا والله تواب في كل وقت على من يتوب والله رحيم في كل وقت على من يؤوب وهو سبحانه يصف نفسه بصفته ويعد العائدين إليه المستغفرين من الذنب قبول التوبة وإفاضة الرحمة والذين يتناولهم هذا النص ابتداء كان لديهم فرصة استغفار الرسول ص وقد انقضت فرصتها وبقي باب الله مفتوحا لا يغلق ووعده قائما لا ينقض فمن أراد فليقدم ومن عزم فليتقدم وأخيرا يجيء ذلك الإيقاع الحاسم الجازم إذ يقسم الله سبحانه بذاته العلية أنه لا يؤمن مؤمن حتى يحكم رسول الله ص في أمره كله ثم يمضي راضيا بحكمه مسلما بقضائه ليس في صدره حرج منه ولا في نفسه تلجلج في قبوله فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليمًا ومرة أخرى نجدنا أمام شرط الإيمان وحد الإسلام يقرره الله سبحانه بنفسه ويقسم عليه بذاته فلا يبقى بعد ذلك قول لقائل في تحديد شرط الإيمان وحد الإسلام ولا تأويل لمؤول اللهم إلا مماحكة لا تستحق الاحترام وهي أن هذا القول مرهون بزمان وموقوف على طائفة من الناس وهذا قول من لا يدرك من الإسلام شيئا ; ولا يفقه من التعبير القرآني قليلا ولا كثيرا فهذه حقيقة كلية


065-فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً

فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما [ سورة النساء - الآية 65 ]

أنظر تفسير الآية ( 64 )


066-وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُواْ أَنفُسَكُمْ أَوِ اخْرُجُواْ مِن دِيَارِكُم مَّا فَعَلُوهُ إِلاَّ قَلِيلٌ مِّنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً

ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه إلا قليل منهم ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا [ سورة النساء - الآية 66 ]

من حقائق الإسلام ; جاءت في صورة قسم مؤكد ; مطلقة من كل قيد وليس هناك مجال للوهم أو الإيهام بأن تحكيم رسول الله ص هو تحكيم شخصه إنما هو تحكيم شريعته ومنهجه وإلا لم يبق لشريعة الله وسنة رسوله مكان بعد وفاته ص وذلك قول أشد المرتدين ارتدادا على عهد أبى بكر رضي الله عنه وهو الذي قاتلهم عليه قتال المرتدين بل قاتلهم على ما هو دونه بكثير وهو مجرد عدم الطاعة لله ورسوله في حكم الزكاة ; وعدم قبول حكم رسول الله فيها بعد الوفاة وإذا كان يكفي لإثبات الإسلام أن يتحاكم الناس إلى شريعة الله وحكم رسوله فانه لا يكفي في الإيمان هذا ما لم يصحبه الرضى النفسي والقبول القلبي وإسلام القلب والجنان في اطمئنان هذا هو الإسلام وهذا هو الإيمان فلتنظر نفس أين هي من الإسلام ; وأين هي من الإيمان قبل ادعاء الإسلام وادعاء الإيمان الدرس الرابع يسر التكاليف الشرعية وثواب الملتزم بها وبعد أن يقرر أن لا إيمان قبل تحكيم رسول الله ص وقبل الرضى والتسليم بقضائه يعود ليقول إن هذا المنهج الذي يدعون إليه ; وهذه الشريعة التي يقال لهم تحاكموا إليها لا لسواها وهذا القضاء الذي يتحتم عليهم قبوله والرضاء به إنه منهج ميسر وشريعة سمحة وقضاء رحيم إنه لا يكلفهم شيئا فوق طاقتهم ; ولا يكلفهم عنتا يشق عليهم ; ولا يكلفهم التضحية بعزيز عليهم فالله يعلم ضعف الإنسان ; ويرحم هذا الضعف والله يعلم أنهم لو كلفوا تكاليف شاقة ما أداها إلا قليل منهم وهو لا يريد لهم العنت ولا يريد لهم أن يقعوا في المعصية ومن ثم لم يكتب عليهم ما يشق وما يدعو الكثيرين منهم للتقصير والمعصية ولو أنهم استجابوا للتكاليف اليسيرة التي كتبها الله عليهم ; واستمعوا للموعظة التي يعظهم الله بها ; لنالوا خيرا عظيما في الدنيا والآخرة ; ولأعانهم الله بالهدى كما يعين كل من يجاهد للهدى بالعزم والقصد والعمل والإرادة في حدود الطاقة ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه إلا قليل منهم ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا ; وإذن لآتيناهم من لدنا أجرا عظيما ; ولهديناهم صراطا مستقيمًا إن هذا المنهج ميسر لينهض به كل ذي فطرة سوية إنه لا يحتاج للعزائم الخارقة الفائقة التي لا توجد عادة إلا في القلة من البشر وهذا الدين لم يجيء لهذه القلة القليلة إنه جاء للناس جميعا والناس معادن وألوان وطبقات من ناحية القدرة على النهوض بالتكاليف وهذا الدين ييسر لهم جميعا أن يؤدوا الطاعات المطلوبة فيه وأن يكفوا عن المعاصي التي نهى عنها وقتل النفس والخروج من الديار مثلان للتكاليف الشاقة التي لو كتبت عليهم ما فعلها إلا قليل منهم وهي لم تكتب لأنه ليس المراد من التكاليف أن يعجز عنها عامة الناس ; وأن ينكل عنها عامة الناس بل المراد أن يؤديها الجميع وأن يقدر عليها الجميع وأن يشمل موكب الإيمان كل النفوس السوية العادية ; وأن ينتظم المجتمع المسلم طبقات النفوس وطبقات الهمم وطبقات الاستعدادات ; وأن ينميها جميعا ويرقيها في أثناء سير الموكب الحافل الشامل العريض قال ابن جريج حدثنا المثنى إسحاق أبو الأزهر عن إسماعيل عن أبى إسحاق السبيعي قال لما نزلت ولو أنا كتبنا عليهم أن اقتلوا أنفسكم الآية قال رجل لو أمرنا لفعلنا والحمد لله الذي عافانا فبلغ ذلك النبي ص فقال " إن من أمتي لرجالا الإيمان أثبت في قلوبهم من الجبال الرواسي " وروى ابن أبي حاتم بإسناده عن مصعب بن ثابت عن عمه عامر بن عبدالله بن الزبير قال لما نزلت ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه إلا قليل منهم قال رسول الله ص " لو نزلت لكان ابن أم عبد منهم " وفي رواية له بإسناده عن شريح بن عبيد قال لما تلا رسول الله ص هذه الآية ولو أنا كتبنا عليهم أن اقتلوا أنفسكم الآية أشار رسول الله ص بيده إلى عبدالله ابن رواحة فقال " لو أن الله كتب هذا لكان هذا من أولئك القليل " وكان رسول الله ص يعرف رجاله معرفة وثيقة عميقة دقيقة ; ويعرف من خصائص كل منهم ما لا يعرفه كل منهم عن نفسه وفي السيرة من هذا الكثير من الشواهد على خبرة الرسول ص بكل واحد من رجاله ; وخبرته كذلك بالرجال والقبائل التي كانت تحاربه خبرة القائد البصير بكل ما حوله ومن حوله في دقة عجيبة لم تدرس بعد الدراسة الواجبة وليس هذا موضوعنا ولكن موضوعنا أن رسول الله ص كان يعرف أن في أمته من ينهض بالتكاليف الشاقة لو كتبت عليهم ولكنه كان يعرف كذلك أن الدين لم يجيء لهذه القلة الممتازة في البشرية كلها وكان الله سبحانه يعلم طبيعة هذا الإنسان الذي خلقه ; وحدود طاقته ; فلم يكتب على الناس في الدين الذي جاء للبشر أجمعين إلا ما هو ميسر للجميع ; حين تصح العزيمة وتعتدل الفطرة وينوي العبد الطاعة ولا يستهتر ولا يستهين وتقرير هذه الحقيقة ذو أهمية خاصة ; في مواجهة الدعوات الهدامة ; التي تدعو الإنسان إلى الانحلال والحيوانية والتلبط في الوحل كالدود بحجة أن هذا هو واقع الإنسان وطبيعته وفطرته وحدود طاقته وأن الدين دعوة مثالية لم تجيء لتحقق في واقع الأرض ; وإذا نهض بتكاليفها فرد فإن مائة لا يطيقون هذه دعوى كاذبة أولا ; وخادعة ثانيا ; وجاهلة ثالثا لأنها لا تفهم الإنسان ولا تعلم منه ما يعلمه خالقه الذي فرض عليه تكاليف الدين ; وهو يعلم سبحانه أنها داخلة في مقدور الإنسان العادي لأن الدين لم يجيء للقلائل الممتازين وإن هي إلا العزيمة عزيمة الفرد العادي وإخلاص النية والبدء في الطريق وعندئذ يكون ما يعد الله به العاملين ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا وإذا لآتيناهم من لدنا أجرا عظيما ولهديناهم صراطا مستقيمًا فمجرد البدء يتبعه العون من الله ويتبعه التثبيت على المضي في الطريق ويتبعه الأجر العظيم وتتبعه الهداية إلى الطريق المستقيم وصدق الله العظيم فما يخدع الله سبحانه وتعالى عباده ; ولا يعدهم وعدا لا يفي لهم به ; ولا يحدثهم إلا حديث الصدق ومن أصدق من الله حديثًا في الوقت ذاته ليس اليسر في هذا المنهج هو الترخص ليس هو تجميع الرخص كلها في هذا الدين وجعلها منهج الحياة فهذا الدين عزائم ورخص والعزائم هي الأصل والرخص للملابسات الطارئة وبعض المخلصين حسني النية الذين يريدون دعوة الناس إلى هذا الدين يعمدون إلى الرخص فيجمعونها ويقدمونها


067-وَإِذاً لَّآتَيْنَاهُم مِّن لَّدُنَّـا أَجْراً عَظِيماً

وإذا لآتيناهم من لدنـا أجرا عظيما [ سورة النساء - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-وَلَهَدَيْنَاهُمْ صِرَاطاً مُّسْتَقِيماً

ولهديناهم صراطا مستقيما [ سورة النساء - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً

ومن يطع الله والرسول فأولـئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولـئك رفيقا [ سورة النساء - الآية 69 ]

للناس على أنها هي هذا الدين ويقولون لهم انظروا كم هو ميسر هذا الدين وبعض الذين يتملقون شهوات السلطان أو شهوات الجماهير يبحثون عن منافذ لهذه الشهوات من خلال الأحكام والنصوص ; ويجعلون هذه المنافذ هي الدين وهذا الدين ليس هذا وليس ذاك إنما هو بجملته برخصه وعزائمة ميسر للناس يقدر عليه الفرد العادي حين يعزم ويبلغ فيه تمام كماله الذاتي في حدود بشريته كما يبلغ تمام كماله الذاتي في الحديقة الواحدة العنب والخوخ والكمثرى والتوت والتين والقثاء ولا تكون كلها ذات طعم واحد ولا يقال عن أحدها إنه غير ناضج حين يبلغ نضجه الذاتي إذا كان طعمه أقل مرتبة من النوع الآخر في حديقة هذا الدين ينبت البقل والقثاء ; وينبت الزيتون والرمان وينبت التفاح والبرقوق وينبت العنب والتين وينضج كله ; مختلفة طعومه ورتبه ولكنه كله ينضج ويبلغ كماله المقدر له إنها زرعة الله في حقل الله برعاية الله وتيسير الله الدرس الخامس الصالحون مع الصالحين في الجنة وفي نهاية هذه الجولة ونهاية هذا الدرس يعود السياق إلى الترغيب ; واستجاشة القلوب ; والتلويح للأرواح بالمتاع الحبيب متاع الصحبة في الآخرة للنبيين والصديقين والشهداء والصالحين ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا ذلك الفضل من الله وكفى بالله عليمًا إنها اللمسة التي تستجيش مشاعر كل قلب فيه ذرة من خير ; وفيه بذرة من صلاح وفيه أثارة من التطلع إلى مقام كريم في صحبة كريمة في جوار الله الكريم وهذه الصحبة لهذا الرهط العلوي إنما هي من فضل الله فما يبلغ إنسان بعمله وحده وطاعته وحدها أن ينالها إنما هو الفضل الواسع الغامر الفائض العميم ويحسن هنا أن نعيش لحظات مع صحابة رسول الله ص وهم يتشوقون إلى صحبته في الآخرة ; وفيهم من يبلغ به الوجد ألا يمسك نفسه عند تصور فراقه وهو ص بين ظهرانيهم فتنزل هذه الآية فتندي هذا الوجد ; وتبل هذه اللهفة الوجد النبيل واللهفة الشفيفة قال ابن جرير حدثنا ابن حميد حدثنا يعقوب السقمي عن جعفر بن أبى المغيرة عن سعيد بن جبير قال جاء رجل من الأنصار إلى رسول الله ص وهو محزون فقال له النبى ص " يا فلان ما لي أراك محزونا " فقال يا نبي الله شيء فكرت فيه فقال " ما هو " قال نحن نغدو عليك ونروح ننظر إلى وجهك ونجالسك وغدا ترفع مع النبيين فلا نصل إليك فلم يرد عليه النبي ص شيئًا فأتاه جبريل بهذه الآية ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين الآية فبعث النبي ص فبشره وقد رواه أبو بكر بن مردويه مرفوعا بإسناده عن عائشة رضي الله عنها قالت جاء رجل إلى النبي ص فقال يا رسول الله إنك أحب إلي من نفسي وأحب إلى من أهلي وأحب إلي من ولدي وإني لأكون في البيت فأذكرك فما أصبر حتى آتيك فأنظر إليك وإذا ذكرت موتي وموتك عرفت أنك إذا دخلت الجنة رفعت مع النبيين وإن دخلت الجنة خشيت ألا أراك فلم يرد عليه النبي ص حتى نزلت ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا وفي صحيح مسلم من حديث عقل بن زياد عن الأوزاعي عن يحيى بن كثير عن أبى سلمة بن عبد الرحمن عن ربيعة بن كعب الأسلمي أنه قال كنت أبيت عند رسول الله ص فأتيته بوضوئه وحاجته فقال لي " سل " فقلت يا رسول الله أسألك مرافقتك في الجنة فقال " أو غير ذلك " قلت هو ذاك قال " فأعني على نفسك بكثرة السجود " وفي صحيح البخاري من طرق متواترة عن جماعة من الصحابة أن رسول الله ص سئل عن الرجل يحب القوم ولما يلحق بهم فقال " المرء مع من أحب " قال أنس فما فرح المسلمون فرحهم بهذا الحديث لقد كان الأمر يشغل قلوبهم وأرواحهم أمر الصحبة في الآخرة وقد ذاقوا طعم الصحبة في الدنيا وإنه لأمر يشغل كل قلب ذاق محبة هذا الرسول الكريم وفي الحديث الأخير أمل وطمأنينة ونور الوحدة السابعة الموضوع توجيهات تربوية جهادية مقدمة الوحدة منهج القرآن في التعامل مع الضعف البشري نرجح أن تكون مجموعة هذه الآيات الواردة في هذا الدرس نزلت في وقت مبكر ربما كان ذلك بعد غزوة أحد وقبل الخندق فصورة الصف المسلم التي تبدو من خلال هذه الآيات توحي بهذا توحي بوجود جماعات منوعة في داخل الصف لم تنضج بعد ; أو لم تؤمن إنما هي تنافق وتوحي بأن الصف كان في حاجة إلى جهود ضخمة من التربية والتوجيه ومن الاستنهاض والتشجيع لينهض بالمهمة الضخمة الملقاة على عاتق الجماعة المسلمة ; والارتفاع إلى مستوى هذه المهمة سواء في التصورات الاعتقادية ; أو في خوض المعركة مع المعسكرات المعادية وهذا الذي نقرره لا يطعن في الحقيقة الأخرى حقيقة أنه كان في هذا الصف من النماذج المسلمة من استوى على القمة السامقة ; وصعد المرتقى إلى هذه القمة ووصل ولكننا إنما نتحدث عن الصف المسلم ككل وكبناء مختلط ولكنه غير متجانس ; وهو في هذه الحالة يحتاج إلى الجهد الجاهد لتسويته وتنسيقه ; مما هو ظاهر في هذه التوجيهات القرآنية الكثيرة والتدقيق في الملامح التي تبدو من خلال هذه التوجيهات يجعلنا نعيش مع الجماعة المسلمة في صورتها البشرية التي كثيرا ما ننساها ونرى فيها مواضع الضعف ومواضع القوة ونرى كيف كان القرآن يخوض المعركة مع الضعف البشري ومع رواسب الجاهلية ومع المعسكرات المعادية في وقت واحد ونرى منهج القرآن في التربية وهو يعمل في النفوس الحية في عالم الواقع ونرى طرفا من الجهد الموصول الذي بذله هذا المنهج حتى انتهى بهذه المجموعة المختلفة الدرجات المتخلفة السمات الملتقطة ابتداء من سفح الجاهلية إلى ذلك التناسق والتكامل والارتفاع الذي نشهده في أواخر أيام الرسول ص بقدر ما تسمح به الفطرة البشرية كذلك وهذا يفيدنا يفيدنا كثيرا يفيدنا في إدراك طبيعة النفس البشرية وما تحمله من استعدادات الضعف واستعدادات القوة متمثلة في خير الجماعات الجماعة التي رباها رسول الله ص بالمنهج القرآني ويفيدنا في إدراك طبيعة المنهج القرآني في التربية ; وكيف كان يأخذ هذه النفوس ; وكيف كان يتلطف لها ; وكيف كان ينسق الصف الذي يحتوي على نماذج شتى من مستويات شتى حيث نراه وهو يعمل في عالم الواقع على الطبيعة ويفيدنا في أن نقيس حالنا وحال المجموعات البشرية ; على واقع النفس البشرية ممثلة في تلك الجماعة المختارة كي لا نيأس من أنفسنا حين نطلع على مواضع الضعف فنترك العلاج والمحاولة وكي لا تبقى الجماعة الأولى على كل فضلها مجرد حلم طائر في خيالنا لا مطمع لنا في محاولة السير على خطاها من السفح الهابط في المرتقى الصاعد إلى القمة السامقة وكل هذه ذخيرة حين نخرج بها من الحياة في ظلال القرآن نكون قد جنينا خيرا كثيرا إن شاء الله إن من خلال هذه المجموعة من آيات هذا الدرس يبدو لنا أنه كان في الصف المسلم يومذاك أ من يبطى ء نفسه عن الجهاد في سبيل الله ومن يبطى ء غيره ثم يحسبها غنيمة إذا لم يخرج فسلم على حين أصابت المسلمين مصيبة كما يعدها خسارة إذا لم يخرج فغنم المسلمون لأنه لم يكن له سهم في الغنيمة وبذلك يشتري الدنيا بالآخرة ب وكان فيه من المهاجرين أنفسهم وممن كانت تأخذهم الحماسة للقتال ودفع العدوان وهم في مكة مكفوفون عن القتال من يأخذهم الجزع حينما كتب عليهم القتال في المدينة ; ويتمنى لو أن الله أمهلهم إلى أجل ولم يكتب عليهم القتال الآن ج ومن كان يرجع الحسنة حين تصيبه إلى الله ; ويرجع السيئة حين تصيبه إلى النبي ص لا لشدة إيمانه بالله طبعا ; ولكن لتجريح القيادة والتطير بها د ومن كان يقول طاعة في حضرة الرسول ص فإذا خرج بيت هو ومن لف لفه غير الذي يقول ه ومن كان يتناول الشائعات فيذيع بها في الصف ; محدثا بها ما يحدثه من البلبة قبل أن يتثبت منها من القيادة التي يتبعها و ومن كان يشك في أن مصدر هذه الأوامر والتوجيهات كلها هو الله سبحانه ويظن أن بعضها من عند النبي ص لا مما أوحي له به ز ومن كان يدافع عن بعض المنافقين كما سيأتي في مطلع الدرس التالي حتى لتنقسم الجماعة المسلمة في أمرهم فئتين مما يوحي بعدم التناسق في التصور الإيماني وفي التنظيم القيادي من ناحية عدم فهم المجموع لوظيفة القيادة وعلاقتهم بها في مثل هذه الشؤون وقد يكون هؤلاء جميعا مجموعة واحدة من المنافقين ; أو مجموعتين المنافقين وضعاف الإيمان الذين لم تنضج شخصيتهم الإيمانية ولو كان بعضهم من المهاجرين ولكن وجود تلك المجموعة أو هاتين المجموعتين في الصف المسلم وهو يواجه العداوات المحيطة به في المدينة من اليهود وفي مكة من المشركين وفي الجزيرة العربية كلها من المتربصين من شأنه أن يحدث خلخلة في الصف ; تحتاج إلى تربية طويلة وإلى جهاد طويل ونحن نرى في هذا الدرس نماذج من هذا الجهاد ومن هذه التربية وعلاجا لكل خبيئة في النفس أو في الصف في دقة وفي عمق وفي صبر كذلك يتمثل في صبر النبي ص قائد هذا الصف الذي يتولى تربيته بالمنهج القرآني أ نرى الأمر بالحذر فلا يخرج المجاهدون المؤمنون فرادى للسرايا أو المهام الجهادية بل يخرجون ثبات أي سرايا أو فصائل أو يخرجون جميعا في جيش متكامل لأن الأرض حولهم ملغمة والعداوات حولهم شتى والكمين قد يكون كامنا بينهم من المنافقين أو ممن يؤويهم المنافقون واليهود من عيون الأعداء المتربصين ب ونرى تصويرا منفرا للمبطئين يبدو فيه سقوط الهمة ; وحب المنفعة القريبة ; والتلون من حال إلى حال حسب اختلاف الأحوال وكذلك نرى التعجيب من حال أولئك الذين كانوا شديدي التحمس في مكة للقتال فلما كتب عليهم في المدينة عراهم الجزع ج ونرى وعد الله لمن يقاتلون في سبيل الله بالأجر العظيم وإحدى الحسنيين ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيمًا د ونرى تصوير القرآن لشرف القصد وارتفاع الهدف ونبل الغاية في القتال الذي يدفعهم إليه في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرًا ه كما نرى تصوير القرآن لأحقية الغاية التي يجاهد لها الذين آمنوا وقوة السند ; إلى جانب بطلان غاية الذين كفروا وضعف سندهم فيها الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفًا و ونرى معالجة المنهج القرآني للتصورات الفاسدة التي تنشأ عنها المشاعر الفاسدة والسلوك الضعيف وذلك بتصحيح هذه التصورات الاعتقادية مرة في بيان حقيقة الدنيا وحقيقة الآخرة قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلًا ومرة في تقرير حتمية الموت ونفاذ المقدر فيه ; مهما يتخذ المرء من الاحتياط ومهما ينكل عن الجهاد أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة ومرة في تقرير حقيقة قدر الله وعمل الإنسان وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القوم لا يكادون يفقهون حديثا ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك ز ونرى القرآن يؤكد حقيقة الصلة بين الله سبحانه ورسوله ص وأن طاعته من


070-ذَلِكَ الْفَضْلُ مِنَ اللّهِ وَكَفَى بِاللّهِ عَلِيماً

ذلك الفضل من الله وكفى بالله عليما [ سورة النساء - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ فَانفِرُواْ ثُبَاتٍ أَوِ انفِرُواْ جَمِيعاً

يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا [ سورة النساء - الآية 71 ]

طاعته ويقرر أن هذا القرآن كله من عنده ; ويدعوهم إلى تدبر الوحدة الكاملة فيه الدالة على وحدة مصدره من يطع الرسول فقد أطاع الله أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرًا ح ثم نراه بعد أن يصف حال المرجفين بالأنباء يوجههم إلى الطريق الأسلم المتفق مع قاعدة التنظيم القيادي للجماعة ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ط ويحذرهم من عاقبة هذا الطريق وهو يذكرهم فضل الله عليهم في هدايتهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلًا ونستطيع أن ندرك مدى الخلخلة التي كانت تنشئها هذه الظواهر في الجماعة المسلمة ; والتي كانت تحتاج إلى مثل هذا الجهد الموصول المنوع الأساليب حين نسمع الله سبحانه يأمر نبيه ص بأن يجاهد ولو كان وحيدا وأن يحرض المؤمنين على القتال فيكون مسئولا عن نفسه فحسب والله يتولى المعركة فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلًا وفي هذا الأسلوب ما فيه من استجاشة القلوب واستثارة الهمم ; بقدر ما فيه من استجاشة الأمل في النصر والثقة ببأس الله وقوته لقد كان القرآن يخوض المعركة بالجماعة المسلمة في ميادين كثيرة وكان أولها ميدان النفس ضد الهواجس والوساوس وسوء التصور ورواسب الجاهلية والضعف البشري حتى ولو لم يكن صادرا عن نفاق أو انحراف وكان يسوسها بمنهجه الرباني لتصل إلى مرتبة القوة ثم إلى مرتبة التناسق في الصف المسلم وهذه غاية أبعد وأطول أمدا فالجماعة حين يوجد فيها الأقوياء كل القوة لا يغنيها هذا إذا وجدت اللبنات المخلخلة في الصف بكثرة ولا بد من التناسق مع اختلاف المستويات وهي تواجه المعارك الكبيرة والآن نأخذ في مواجهة النصوص مواجهة تفصيلية الدرس الأول توجيهات جهادية والحذر من المثبطين يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا وإن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما إنها الوصية للذين آمنوا الوصية من القيادة العليا التي ترسم لهم المنهج وتبين لهم الطريق وإن الإنسان ليعجب وهو يراجع القرآن الكريم ; فيجد هذا الكتاب يرسم للمسلمين بصفة عامة طبعا الخطة العامة للمعركة وهي ما يعرف باسم استراتيجية المعركة ففي الآية الأخرى يقول للذين أمنوا يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة فيرسم الخطة العامة للحركة الإسلامية وفي هذه الآية يقول للذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعًا وهي تبين ناحية من الخطة التنفيذية أو ما يسمى التاكتيك وفي سورة الأنفال جوانب كذلك في الآيات فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون الآيات وهكذا نجد هذا الكتاب لا يعلم المسلمين العبادات والشعائر فحسب ; ولا يعلمهم الآداب والأخلاق فحسب كما يتصور الناس الدين ذلك التصور المسكين إنما هو يأخذ حياتهم كلها جملة ويعرض لكل ما تتعرض له حياة الناس من ملابسات واقعية ومن ثم يطلب بحق الوصاية التامة على الحياة البشرية ; ولا يقبل من الفرد المسلم ولا من المجتمع المسلم أقل من أن تكون حياته بجملتها من صنع هذا المنهج وتحت تصرفه وتوجيهه وعلى وجه التحديد لا يقبل من الفرد المسلم ولا من المجتمع المسلم أن يجعل لحياته مناهج متعددة المصادر منهجا للحياة الشخصية وللشعائر والعبادات والأخلاق والآداب مستمدا من كتاب الله ومنهجا للمعاملات الاقتصادية والاجتماعية والسياسية والدولية مستمدا من كتاب أحد آخر ; أو من تفكير بشري على الإطلاق إن مهمة التفكير البشري أن تستنبط من كتاب الله ومنهجة أحكاما تفصيلية تطبيقية لأحداث الحياة المتجددة وأقضيتها المتطورة بالطريقة التي رسمها الله في الدرس السابق من هذه السورة ولا شيء وراء ذلك وإلا فلا أيمان أصلا ولا إسلام لا إيمان ابتداء ولا إسلام لأن الذين يفعلون ذلك لم يدخلوا بعد في الإيمان ولم يعترفوا بعد بأركان الإسلام وفي أولها شهادة أن لا إله إلا الله التي ينشأ منها أن لا حاكم إلا الله وأن لا مشرع إلا الله وها هو ذا كتاب الله يرسم للمسلمين جانبا من الخطة التنفيذية للمعركة ; المناسبة لموقفهم حينذاك ولوجودهم بين العداوات الكثيرة في الخارج والمنافقين وحلفائهم اليهود في الداخل وهو يحذرهم ابتداء يا أيها الذين آمنوا خذوا حذركم خذو حذركم من عدوكم جميعا وبخاصة المندسين في الصفوف من المبطئين الذين سيرد ذكرهم في الآية فانفروا ثبات أو انفروا جميعًا ثبات جميع ثبة أي مجموعة والمقصود لا تخرجوا للجهاد فرادى ولكن اخرجوا مجموعات صغيرة أو الجيش كله حسب طبيعة المعركة ذلك أن الآحاد قد يتصيدهم الإعداء المبثوثون في كل مكان وبخاصة إذا كان هؤلاء الأعداء منبثين في قلب المعسكر الإسلامي وهم كانوا كذلك ممثلين في المنافقين وفي اليهود في قلب المدينة وأن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيمًا انفروا جماعات نظامية أو انفروا جميعا ولا ينفر بعضكم ويتثاقل بعضكم كما هو واقع وخذوا حذركم لا من العدو الخارجي وحده ; ولكن كذلك من المعوقين المبطئين المخذلين ; سواء كانوا يبطئون أنفسهم أي يقعدون متثاقلين أو يبطئون غيرهم معهم ; وهو الذي يقع عادة من المخذلين المثبطين ولفظة ليبطئن مختارة هنا بكل ما فيها من ثقل وتعثر ; وإن اللسان ليتعثر في حروفها وجرسها حتى يأتي على آخرها وهو يشدها شدا ; وإنها لتصور الحركة النفسية المصاحبة لها تصويرا كاملا بهذا التعثر والتثاقل في جرسها وذلك من بدائع التصوير الفني في القرآن الذي يرسم حالة كاملة بلفظة واحدة وكذلك يشي تركيب الجملة كلها وإن منكم لمن ليبطئن بأن هؤلاء المبطئين وهم معدودون من المسلمين منكم يزاولون عملية التبطئة كاملة ويصرون عليها إصرارا ويجتهدون فيها اجتهادا وذلك بأسلوب التوكيد بشتى المؤكدات في الجملة مما يوحي بشدة إصرار هذه المجموعة على التبطئة وشدة أثرها في الصف المسلم ; وشدة ما يلقاه منها ومن ثم يسلط السياق الأضواء الكاشفة عليهم وعلى دخيلة نفوسهم ; ويرسم حقيقتهم المنفرة على


072-وَإِنَّ مِنكُمْ لَمَن لَّيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُم مُّصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيداً

وإن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا [ سورة النساء - الآية 72 ]

طريقة القرآن التصويرية العجيبة فها هم أولاء بكل بواعثهم وبكل طبيعتهم وبكل أعمالهم وأقوالهم ها هم أولاء مكشوفين للأعين كما لو كانوا قد وضعوا تحت مجهر يكشف النوايا والسرائر ; ويكشف البواعث والدوافع ها هم أولاء كما كانوا على عهد الرسول ص وكما يكونون في كل زمان وكل مكان ها هم أولاء ضعافا منافقين ملتوين ; صغار الاهتمامات أيضا لا يعرفون غاية أعلى من صالحهم الشخصي المباشر ولا أفقا أعلى من ذواتهم المحدودة الصغيرة فهم يديرون الدنيا كلها على محور واحد وهم هم هذا المحور الذي لا ينسونه لحظة إنهم يبطئون ويتلكأون ولا يصارحون ليمسكوا العصا من وسطها كما يقال وتصورهم للربح والخسارة هو التصور الذي يليق بالمنافقين الضعاف الصغار يتخلفون عن المعركة فإن أصابت المجاهدين محنة وابتلوا الابتلاء الذي يصيب المجاهدين في بعض الأحايين فرح المتخلفون ; وحسبوا أن فرارهم من الجهاد ونجاتهم من الابتلاء نعمة فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدًا إنهم لا يخجلون وهم يعدون هذه النجاة مع التخلف نعمة أن ينسبوها لله الله الذي خالفوا عن أمره فقعدوا والنجاة في هذه الملابسة لا تكون من نعمة الله أبدا فنعمة الله لا تنال بالمخالفة ولو كان ظاهرها نجاة إنها نعمة ولكن عند الذين لا يتعاملون مع الله عند من لا يدركون لماذا خلقهم الله ولا يعبدون الله بالطاعة والجهاد لتحقيق منهجه في الحياة نعمة عند من لا يتطلعون إلى آفاق أعلى من مواطى ء الأقدام في هذه الأرض كالنمال نعمة عند من لا يحسون أن البلاء في سبيل الله وفي الجهاد لتحقيق منهج الله وإعلاء كلمة الله هو فضل واختيار من الله يختص به من يشاء من عباده ; ليرفعهم في الحياة الدنيا على ضعفهم البشري ويطلقهم من إسار الأرض يستشرفون حياة رفيعة يملكونها ولا تملكهم وليؤهلهم بهذا الانطلاق وذلك الارتفاع للقرب منه في الآخرة في منازل الشهداء إن الناس كلهم يموتون ولكن الشهداء في سبيل الله هم وحدهم الذين يستشهدون وهذا فضل من الله عظيم فأما إذا كانت الأخرى فانتصر المجاهدون ; الذين خرجوا مستعدين لقبول كل ما يأتيهم به الله ونالهم فضل من الله بالنصر والغنيمة ندم المتخلفون أن لم يكونوا شركاء في معركة رابحة رابحة بحسب مفهومهم القريب الصغير للربح والخسارة ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيمًا إنها أمنية الفوز الصغير بالغنيمة والإياب هي التي يقولون عنها فوزا عظيمًا والمؤمن لا يكره الفوز بالإياب والغنيمة ; بل مطلوب منه أن يرجوه من الله والمؤمن لا يتمنى وقوع البلاء بل مطلوب منه أن يسأل الله العافية ولكن التصور الكلي للمؤمن غير هذا التصور الذي يرسمه التعبير القرآني لهذه الفئة رسما مستنكرا منفرا


073-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِّنَ الله لَيَقُولَنَّ كَأَن لَّمْ تَكُن بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً

ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما [ سورة النساء - الآية 73 ]

أنظر تفسير الآية ( 72 )


074-فَلْيُقَاتِلْ فِي سَبِيلِ اللّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَن يُقَاتِلْ فِي سَبِيلِ اللّهِ فَيُقْتَلْ أَو يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً

فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما [ سورة النساء - الآية 74 ]

إن المؤمن لا يتمنى البلاء بل يسأل الله العافية ولكنه إذا ندب للجهاد خرج غير متثاقل خرج يسأل الله إحدى الحسنيين النصر أو الشهادة وكلاهما فضل من الله ; وكلهما فوز عظيم فيقسم له الله الشهادة فإذا هو راض بما قسم الله ; أو فرح بمقام الشهادة عند الله ويقسم له الله الغنيمة والإياب فيشكر الله على فضله ويفرح بنصر الله لا لمجرد النجاة وهذا هو الأفق الذي أراد الله أن يرفع المسلمين إليه ; وهو يرسم لهم هذه الصورة المنفرة لذلك الفريق منهم وهو يكشف لهم عن المندسين في الصف من المعوقين ليأخذوا منهم حذرهم ; كما يأخذون حذرهم من أعدائهم ومن وراء التحذير والاستنهاض للجماعة المسلمة في ذلك الزمان يرتسم نموذج إنساني متكرر في بني الإنسان في كل زمان ومكان في هذه الكلمات المعدودة من كلمات القرآن ثم تبقى هذه الحقيقة تتملاها الجماعة المسلمة أبدا وهي أن الصف قد يوجد فيه أمثال هؤلاء فلا ييئس من نفسه ولكن يأخذ حذره ويمضي ويحاول بالتربية والتوجيه والجهد أن يكمل النقص ويعالج الضعف وينسق الخطى والمشاعر والحركات الدرس الثاني حث على القتال وترغيب فيه ثم يمضي السياق يحاول أن يرفع ويطلق هؤلاء المبطئين المثقلين بالطين وأن يوقظ في حسهم التطلع إلى ما هو خير وأبقى الآخرة وأن يدفعهم إلى بيع الدنيا وشراء الآخرة ويعدهم على ذلك فضل الله في الحالتين وإحدى الحسنيين النصر أو الشهادة فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيمًا فليقاتل في سبيل الله فالإسلام لا يعرف قتالا إلا في هذا السبيل لا يعرف القتال للغنيمة ولا يعرف القتال للسيطرة ولا يعرف القتال للمجد الشخصي أو القومي إنه لا يقاتل للاستيلاء على الأرض ; ولا للاستيلاء على السكان لا يقاتل ليجد الخامات للصناعات والأسواق للمنتجات ; أو لرؤوس الأموال يستثمرها في المستعمرات وشبه المستعمرات إنه لا يقاتل لمجد شخص ولا لمجد بيت ولا لمجد طبقة ولا لمجد دولة ولا لمجد أمة ولا لمجد جنس إنما يقاتل في سبيل الله لإعلاء كلمة الله في الأرض ولتمكين منهجه من تصريف الحياة ولتمتيع البشرية بخيرات هذا المنهج وعدله المطلق بين الناس مع ترك كل فرد حرا في اختيار العقيدة التي يقتنع بها في ظل هذا المنهج الرباني الإنساني العالمي العام وحين يخرج المسلم ليقاتل في سبيل الله بقصد إعلاء كلمة الله وتمكين منهجه في الحياة ثم يقتل يكون شهيدا وينال مقام الشهداء عند الله وحين يخرج لأي هدف آخر غير هذا الهدف لا يسمى شهيدًا ولا ينتظر أجره عند الله بل عند صاحب الهدف الأخر الذي خرج له والذين يصفونه حينئذ بأنه شهيد يفترون على الله الكذب ; ويزكون أنفسهم أو غيرهم بغير ما يزكي به الله الناس افتراء على الله فليقاتل في سبيل الله بهذا التحديد من يريدون أن يبيعوا الدنيا ليشتروا بها الآخرة ولهم حينئذ فضل من الله عظيم ; في كلتا الحالتين سواء من يقتل في سبيل الله ; ومن يغلب في سبيل الله أيضا ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيمًا


075-وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ

وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هـذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا [ سورة النساء - الآية 75 ]

بهذه اللمسة يتجه المنهج القرآني إلى رفع هذه النفوس ; وإلى تعليقها بالرجاء في فضل الله العظيم في كلتا الحالتين وأن يهون عليها ما تخشاه من القتل وما ترجوه من الغنيمة كذلك فالحياة أو الغنيمة لا تساوي شيئا إلى جانب الفضل العظيم من الله كما يتجه إلى تنفيرها من الصفقة الخاسرة إذا هي اشترت الدنيا بالآخرة ولم تشتر الآخرة بالدنيا ولفظ يشري من ألفاظ الضد فهي غالبا بمعنى يبيع فهي خاسرة سواء غنموا أو لم يغنموا في معارك الأرض وأين الدنيا من الآخرة وأين غنيمة المال من فضل الله وهو يحتوي المال فيما يحتويه ويحتوي سواه الدرس الثالث التصور الإسلامي للبلد والأرض والوطن ثم يلتفت السياق إلى المسلمين يلتفت من أسلوب الحكاية والتصوير عن أولئك المبطئين ; إلى أسلوب الخطاب للجماعة المسلمة كلها يلتفت إليها لاستجاشة مروءة النفوس وحساسية القلوب ; تجاه المستضعفين من الرجال والنساء والولدان ; الذين كانوا يقاسون في مكة ما يقاسون على أيدي المشركين غير قادرين على الهجرة إلى دار الإسلام والفرار بدينهم وعقيدتهم ; وهم يتطلعون إلى الخلاص ويدعون الله أن يجعل لهم مخرجا من دار الظلم والعدوان يلتفت هذه الالتفاتة ليوحي إليهم بسمو المقصد وشرف الغاية ونبل الهدف في هذا القتال الذي يدعوهم أن ينفروا إليه غير متثاقلين ولا مبطئين وذلك في أسلوب تحضيضي ; يستنكر البطء والقعود وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا وكيف تقعدون عن القتال في سبيل الله ; واستنفاذ هؤلاء المستضعفين من الرجال والنساء والولدان هؤلاء الذين ترتسم صورهم في مشهد مثير لحمية المسلم وكرامة المؤمن ولعاطفة الرحمة الإنسانية على الإطلاق هؤلاء الذين يعانون أشد المحنة والفتنة ; لأنهم يعانون المحنة في عقيدتهم والفتنة في دينهم والمحنة في العقيدة أشد من المحنة في المال والأرض والنفس والعرض لأنها محنة في أخص خصائص الوجود الإنساني الذي تتبعه كرامة النفس والعرض وحق المال والأرض ومشهد المرأة الكسيرة والولد الضعيف مشهد مؤثر مثير لا يقل عنه مشهد الشيوخ الذين لا يملكون أن يدفعوا وبخاصة حين يكون الدفع عن الدين والعقيدة وهذا المشهد كله معروض في مجال الدعوة إلى الجهاد وهو وحده يكفي لذلك يستنكر القعود عن الاستجابة لهذه الصرخات وهو أسلوب عميق الوقع بعيد الغور في مسارب الشعور والإحساس ولا بد من لفتة هنا إلى التصور الإسلامي للبلد والأرض والوطن إن هذه القرية الظالم أهلها التي يعدها الإسلام في موضعها ذاك دار حرب يجب أن يقاتل المسلمون لاستنقاذ المسلمين المستضعفين منها هي مكة وطن المهاجرين الذين يدعون هذه الدعوة الحارة إلى قتال المشركين فيها ويدعو المسلمون المستضعفين هذه الدعوة الحادة للخروج منه إن كونها بلدهم لم يغير وضعها في نظر الإسلام حين لم تقم فيها شريعة الله ومنهجه ; وحين فتن فيها المؤمنون عن دينهم وعذبوا في عقيدتهم بل اعتبرت بالنسبة لهم هم أنفسهم دار حرب دار حرب هم لا يدافعون عنها وليس هذا فحسب بل هم يحاربونها لإنقاذ إخوتهم المسلمين منها إن راية المسلم التي يحامي عنها هي عقيدته ووطنه الذي يجاهد من أجله هو البلد الذي تقام شريعة الله فيه ; وأرضه التي يدفع عنها هي


076-الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً

الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا [ سورة النساء - الآية 76 ]

دار الإسلام التي تتخذ المنهج الإسلامي منهجا للحياة وكل تصور آخر للوطن هو تصور غير إسلامي تنضح به الجاهليات ولا يعرفه الإسلام الدرس الرابع التصور الحقيقي لفرض الجهاد ثم لمسة نفسية أخرى لاستنهاض الهمم واستجاشة العزائم وإنارة الطريق وتحديد القيم والغايات والأهداف التي يعمل لها كل فريق الذين آمنوا يقاتلون في سبيل الله ; والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا وفي لمسة واحدة يقف الناس على مفرق الطريق وفي لحظة ترتسم الأهداف وتتضح الخطوط وينقسم الناس إلى فريقين اثنين ; تحت رايتين متميزتين الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت الذين آمنوا يقاتلون في سبيل الله ; لتحقيق منهجه وإقرار شريعته وإقامة العدل بين الناس باسم الله لا تحت أي عنوان آخر اعترافا بأن الله وحده هو الإله ومن ثم فهو الحاكم والذين كفروا يقاتلون في سبيل الطاغوت لتحقيق مناهج شتى غير منهج الله وإقرار شرائع شتى غير شريعة الله وإقامة قيم شتى غير التي أذن بها الله ونصب موازين شتى غير ميزان الله ويقف الذين آمنوا مستندين الى ولاية الله وحمايته ورعايته ويقف الذين كفروا مستندين إلى ولاية الشيطان بشتى راياتهم وشتى مناهجهم وشتى شرائعهم وشتى طرائقهم وشتى قيمهم وشتى موازينهم فكلهم أولياء الشيطان ويأمر الله الذين أمنوا أن يقاتلوا أولياء الشيطان ; ولا يخشوا مكرهم ولا مكر الشيطان فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفًا وهكذا يقف المسلمون على أرض صلبة مسندين ظهورهم إلى ركن شديد مقتنعي الوجدان بأنهم يخوضون معركة لله ليس لأنفسهم منها نصيب ولا لذواتهم منها حظ وليست لقومهم ولا لجنسهم ولا لقرابتهم وعشيرتهم منها شيء إنما هي لله وحده ولمنهجه وشريعته وأنهم يواجهون قوما أهل باطل ; يقاتلون لتغليب الباطل على الحق لأنهم يقاتلون لتغليب مناهج البشر الجاهلية وكل مناهج البشر جاهلية على شريعة منهج الله ; ولتغليب شرائع البشر الجاهلية وكل شرائع البشر جاهلية على الله ; ولتغليب ظلم البشر وكل حكم للبشر من دون الله ظلم على عدل الله الذي هم مأمورون أن يحكموا به بين الناس كذلك يخوضون المعركة وهم يوقنون أن الله وليهم فيها وأنهم يواجهون قوما الشيطان وليهم فهم إذن ضعاف إن كيد الشيطان كان ضعيفا ومن هنا يتقرر مصير المعركة في حس المؤمنين وتتحدد نهايتها قبل أن يدخلوها وسواء بعد ذلك استشهد المؤمن في المعركة فهو واثق من النتيجة أم بقي حتى غلب ورأى بعينيه النصر ; فهو واثق من الأجر العظيم من هذا التصور الحقيقي للأمر في كلتا حالتيه انبثقت تلك الخوارق الكثيرة التي حفظها تاريخ الجهاد


077-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّواْ أَيْدِيَكُمْ وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِّنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ

ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا [ سورة النساء - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-أَيْنَمَا تَكُونُواْ يُدْرِككُّمُ الْمَوْتُ وَلَوْ كُنتُمْ فِي بُرُوجٍ مُّشَيَّدَةٍ وَإِن تُصِبْهُمْ حَسَنَةٌ يَقُولُواْ هَـذِهِ مِنْ عِندِ اللّهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَقُولُواْ هَـذِهِ مِنْ

أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هـذه من عند الله وإن تصبهم سيئة يقولوا هـذه من عندك قل كل من عند الله فما لهـؤلاء القوم لا يكادون يفقهون حديثا [ سورة النساء - الآية 78 ]

في سبيل الله في حياة الجماعة المسلمة الأولى ; والتي تناثرت على مدى التاريخ في أجيال كثيرة وما بنا أن نضرب لها هنا الأمثال ; فهي كثيرة مشهورة ومن هذا التصور كان ذلك المد الإسلامي العجيب في أقصر فترة عرفت في التاريخ ; فقد كان هذا التصور جانبا من جوانب التفوق الذي حققه المنهج الرباني للجماعة المسلمة على المعسكرات المعادية ذلك التفوق الذي أشرنا إليه من قبل في هذا الجزء وبناء هذا التصور ذاته كان طرفا من المعركة الكلية الشاملة التي خاضها القرآن في نفوس المؤمنين وهو يخوض بهم المعركة مع أعدائهم المتفوقين في العدد والعدة والمال ; ولكنهم في هذا الجانب كانوا متخلفين ; فأمسوا مهزومين وها نحن أولاء نرى الجهد الذي بذله المنهج في إنشاء هذا التصور وتثبيته فلم يكن الأمر هينا ولم يكن مجرد كلمة تقال ولكنه كان جهدا موصولا لمعالجة شح النفس وحرصها على الحياة بأي ثمن وسوء التصور لحقيقة الربح والخسارة وفي الدرس بقية من هذا العلاج وذلك الجهد الموصول الدرس الخامس مقدمة الدرس تحقيق الفئة المقصودة بالآيات إن السياق يمضي بعد هذا إلى التعجيب من أمر طائفة أو أكثر من المسلمين قيل إن بعضهم من المهاجرين الذين كانت تشتد بهم الحماسة وهم في مكة يلقون الأذى والاضطهاد ليؤذن لهم في قتال المشركين حيث لم يكن مأذونا لهم بعد في قتال للحكمة التي يعلمها الله ; والتي قد نصيب طرفا من معرفتها فيما سنذكره بعد فلما كتب عليهم القتال بعد أن قامت للإسلام دولة في المدينة وعلم الله أن في هذا الإذن خيرا لهم وللبشرية إذا هم كما يصورهم القرآن يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب ممن إذا أصابهم الحسنة قالوا هذه من عند الله وإن أصابتهم السيئة قالوا للرسول ص هذه من عندك وممن يقولون طاعة حتى إذا خرجوا من عند الرسول ص بيت طائفة منهم غير الذي تقول وممن إذا جاءهم أمر من الأمن أو الخوف أذاعوا به يمضي السياق ليعجب من شأن هؤلاء في الأسلوب القرآني ; الذي يصور حالة النفس كما لو كانت مشهدا يرى ويحس ويصحح لهم ولغيرهم سوء التصور والإدراك لحقائق الموت والحياة والأجل والقدر والخير والشر والنفع والضرر والكسب والخسارة والموازين والقيم ; ويبين لهم حقائقها في أسلوب يصور الحقائق في صورتها الموحية المؤثرة ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عندالله فمال هؤلاء القوم لا يكادون يفقهون حديثا ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وأرسلناك للناس رسولا وكفى بالله شهيدا من يطع الرسول فقد أطاع الله ; من تولى فما أرسلناك عليهم حفيظا ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذي تقول والله يكتب ما يبيتون فأعرض


079-مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللّهِ شَهِيداً

ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وأرسلناك للناس رسولا وكفى بالله شهيدا [ سورة النساء - الآية 79 ]

أنظر تفسير الآية ( 78 )


080-مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً

من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا [ سورة النساء - الآية 80 ]

أنظر تفسير الآية ( 78 )


081-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُواْ مِنْ عِندِكَ بَيَّتَ طَآئِفَةٌ مِّنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللّهِ وَكَفَى بِاللّهِ

ويقولون طاعة فإذا برزوا من عندك بيت طآئفة منهم غير الذي تقول والله يكتب ما يبيتون فأعرض عنهم وتوكل على الله وكفى بالله وكيلا [ سورة النساء - الآية 81 ]

أنظر تفسير الآية ( 78 )


082-أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفاً كَثِيراً

أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا [ سورة النساء - الآية 82 ]

أنظر تفسير الآية ( 78 )


083-وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ

وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا [ سورة النساء - الآية 83 ]

عنهم وتوكل على الله وكفى بالله وكيلا أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا وأذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا هؤلاء الذين تتحدث عنهم هذه المجموعات الأربع من الآيات ; قد يكونون هم أنفسهم الذين تحدثت عنهم مجموعة سابقة في هذا الدرس وإن منكم لمن ليبطئن الآيات ويكون الحديث كله عن تلك الطائفة من المنافقين ; التي تصدر منها هذه الأعمال وهذه الأقوال كلها وقد كدنا نرجح هذا الرأي ; لأن ملامح النفاق واضحة فيما تصفه هذه المجموعات كلها وصدور هذه الأعمال وهذا الأقوال عن طوائف المنافقين في الصف المسلم أمر أقرب إلى طبيعتهم وإلى سوابقهم كذلك وطبيعة السياق القرآني شديدة الالتحام بين الآيات جميعا ولكن المجموعة الأولى من هذه المجموعات التي تتحدث عن الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال الآيات هي التي جعلتنا نتردد في اعتبار الآيات كلها حديثا عن المنافقين وإن بدت فيها صفات المنافقين وبدت فيها لحمة السياق واستطراده وجعلتنا نميل إلى اعتبار هذه المجموعة واردة في طائفة من المهاجرين ضعاف الإيمان غير منافقين والضعف قريب الملامح من النفاق وأن كل مجموعة أخرى من هذه المجموعات الأربع ربما كانت تصف طائفة بعينها من طوائف المنافقين المندسين في الصف المسلم وربما كلها وصفا للمنافقين عامة ; وهي تعدد ما يصدر عنهم من أقوال وأفعال والسبب في وقوفنا هذا الموقف أمام آيات المجموعة الأولى ; وظننا أنها تصف طائفة من المهاجرين الضعاف الإيمان ; أو الذين لم ينضج بعد تصورهم الإيماني ; ولم تتضح معالم الاعتقاد في قلوبهم وعقولهم السبب هو أن المهاجرين هم الذين كان بعضهم تأخذه الحماسة والاندفاع لدفع أذى المشركين وهم في مكة في وقت لم يكن مأذونا لهم في القتال فقيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة وحتى لو أخذنا في الاعتبار ما عرضه أصحاب بيعة العقبة الثانية الاثنان والسبعون على النبي ص من ميلهم على أهل منى أي قتلهم لو أمرهم الرسول ص ورده عليهم " إننا لم نؤمر بقتال " فإن هذا لا يجعلنا ندمج هذه المجموعة من السابقين من الأنصار أصحاب بيعه العقبة في المنافقين الذين تتحدث عنهم بقية الآيات ولا في الضعاف الذين تصفهم المجموعة الأولى فإنه لم يعرف عن هؤلاء الصفوة نفاق ولا ضعف ; رضي الله عنهم جميعا فأقرب الاحتمالات هو أن تكون هذه المجوعة واردة في بعض من المهاجرين الذين ضعفت نفوسهم وقد أمنوا في المدينة وذهب عنهم الأذى عن تكاليف القتال وألا تكون بقية الأوصاف واردة فيهم بل في المنافقين لأنه يصعب علينا مهما عرفنا من ظواهر الضعف البشري أن نسم أي مهاجر من هؤلاء السابقين بسمة رد السيئة إلى الرسول ص دون الحسنة أو قول الطاعة وتبييت غيرها وإن كنا لا نستبعد أن توجد فيهم صفة الإذاعة بالأمر من الأمن أو الخوف لأن هذه قد تدل على عدم الدربة على النظام ولا تدل على النفاق والحق أننا نجد أنفسنا أمام هذه الآيات كلها في موفق لا نملك الجزم فيه بشيء والروايات الواردة عنها ليس فيها جزم كذلك بشيء حتى في آيات المجموعة الأولى التي ورد أنها في طائفة من المهاجرين ; كما ورد أنها في طائفة من المنافقين ومن ثم نأخذ بالأحوط ; في تبرئة المهاجرين من سمات التبطئة والانخلاع مما يصيب المؤمنين من الخير والشر التي وردت في الآيات السابقة ومن سمة إسناد السيئه للرسول ص دون الحسنة ورد هذه وحدها إلى الله ومن سمة تبييت غير الطاعة وإن كانت تجزئة سياق الآيات على هذا النحو ليست سهلة على من يتابع السياق القرآني ويدرك بطول الصحبة طريقة التعبير القرآنية والله المعين الدرس الخامس حكمة عدم فرض الجهاد في مكة ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاه فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا ً أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة يعجب الله سبحانه من أمر هؤلاء الناس ; الذين كانوا يتدافعون حماسة إلى القتال ويستعجلونه وهم في مكة يتلقون الأذى والاضطهاد والفتنة من المشركين حين لم يكن مأذونا لهم في القتال للحكمة التي يريدها الله فلما أن جاء الوقت المناسب الذي قدرة الله ; وتهيأت الظروف المناسبة وكتب عليهم القتال في سبيل الله إذا فريق منهم شديد الجزع شديد الفزع حتى ليخشى الناس الذين أمروا بقتالهم وهم ناس من البشر كخشية الله ; القهار الجبار الذي لا يعذب عذابه أحد ولا يوثق وثاقه أحد أو أشد خشية وإذا هم يقولون في حسرة وخوف وجزع ربنا لم كتبت علينا القتال وهو سؤال غريب من مؤمن وهو دلالة على عدم وضوح تصوره لتكاليف هذا الدين ; ولوظيفة هذا الدين أيضا ويتبعون ذلك التساؤل بأمنية حسيرة مسكينة لولا أخرتنا إلى أجل قريب وأمهلتنا بعض الوقت قبل ملاقاة هذا التكليف الثقيل المخيف إن أشد الناس حماسة واندفاعا وتهورا قد يكونون هم أشد الناس جزعا وانهيارا وهزيمة عندما يجد الجد وتقع الواقعة بل إن هذه قد تكون القاعدة ذلك أن الاندفاع والتهور والحماسة الفائقة غالبا ما تكون منبعثة عن عدم التقدير لحقيقة التكاليف لا عن شجاعة واحتمال وإصرار كما أنها قد تكون منبعثة عن قلة الاحتمال قلة احتمال الضيق والأذى والهزيمة ; فتدفعهم قلة الاحتمال إلى طلب الحركة والدفع والانتصار بأي شكل دون تقدير لتكاليف الحركة والدفع والانتصار حتى إذا ووجهوا بهذه التكاليف كانت أثقل مما قدروا وأشق مما تصوروا فكانوا أول الصف جزعا ونكولا وانهيارا على حين يثبت أولئك الذين كانوا يمسكون أنفسهم ويحتملون الضيق والأذى بعض الوقت ; ويعدون للأمر عدته ويعرفون حقيقة تكاليف الحركة ومدى احتمال النفوس لهذه التكاليف فيصبرون ويتمهلون ويعدون للأمر عدته والمتهورون المندفعون المستحمسون يحسبونهم إذا ذاك ضعافا ولا يعجبهم تمهلهم ووزنهم للأمور وفي المعركة يتبين أي الفريقين أكثر احتمالا ; وأي الفريقين أبعد نظرا كذلك وأغلب الظن أن هذا الفريق الذي تعنيه هذه الآيات كان من ذلك الصنف الذي يلذعه الأذى في مكة فلا يطيقه ; ولا يطيق الهوان وهو ذو عزة فيندفع يطلب من الرسول ص أن يأذن له بدفع الأذى أو حفظ الكرامة والرسول ص يتبع في هذا أمر ربه بالتريث والانتظار والتربية والإعداد وارتقاب الأمر في الوقت المقدر المناسب فلما أن أمن هذا الفريق في المدينة ; ولم يعد هناك أذى ولا إذلال وبعد لسع الحوادث عن الذوات والأشخاص ; لم يعد يرى للقتال مبررا ; أو على الأقل لم يعد يرى للمسارعة به ضرورة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب وقد يكون هذا الفريق مؤمنا فعلا بدليل اتجاههم إلى الله في ضراعة وأسى وهذه الصورة ينبغي أن تكون في حسابنا فالإيمان الذي لم ينضج بعد ; والتصور الذي لم تتضح معالمه ; ولم يتبين صاحبه وظيفة هذا الدين في الأرض وأنها أكبر من حماية الأشخاص وحماية الأقوام وحماية الأوطان إذ أنها في صميمها إقرار منهج الله في الأرض وإقامة نظامه العادل في ربوع العالم ; وإنشاء قوة عليا في هذه الأرض ذات سلطان يمنع أن تغلق الحدود دون دعوة الله ; ويمنع أن يحال بين الأفراد والاستماع للدعوة في أي مكان على سطح الأرض ; ويمنع أن يفتن أحد من الأفراد عن دينه إذا هو اختاره بكامل حريته بأي لون من ألوان الفتنة ومنها أن يطارد في رزقه أو في نشاطه حيث هو وهذه كلها مهام خارجة عن وقوع أذى على أشخاص بعينهم أو عدم وقوعه وإذن فلم يكن الأمن في المدينة حتى على فرض وجوده كاملا غير مهدد لينهي مهمة المسلمين هناك ; وينهى عن الجهاد الإيمان الذي لم ينضج بعد ليبلغ بالنفس إلى إخراج ذاتها من الأمر ; والاستماع فقط إلى أمر الله وأعتباره هو العلة والمعلول والسبب والمسبب والكلمة الأخيرة سواء عرف المكلف حكمتها أم لم تتضح له والتصور الذي لم تتضح معالمه بعد ليعرف المؤمن مهمة هذا الدين في الأرض ; ومهمته هو المؤمن بوصفه قدرا من قدر الله ينفذ به الله ما يشاؤه في هذه الحياة لا جرم ينشأ عنه مثل هذا الموقف الذي يصوره السياق القرآني هذا التصوير ; ويعجب منه هذا التعجيب وينفر منه هذا التنفير فأما لماذا لم يأذن الله للمسلمين في مكة بالانتصار من الظلم ; والرد على العدوان ; ودفع الأذى بالقوة وكثيرون منهم كان يملك هذا ; فلم يكن ضعيفا ولا مستضعفا ولم يكن عاجزا عن رد الصاع صاعين مهما يكن المسلمون في ذلك الوقت قلة أما حكمة هذا والأمر بالكف عن القتال وأقامة الصلاة وإيتاء الزكاة والصبر والاحتمال حتى وبعض المسلمين يلقى من الأذى والعذاب ما لا يطاق وبعضهم يتجاوز العذاب طاقته ; فيفتن عن دينه وبعضهم لا يحتمل الاستمرار في العذاب فيموت تحت وطأته أما حكمة هذا فلسنا في حل من الجزم بها لأننا حينئذ نتألى على الله ما لم يبين لنا من حكمة ; ونفرض على أوامره أسبابا وعللا قد لا تكون هي الأسباب والعلل الحقيقية أو قد تكون ولكن يكون وراءها أسباب وعلل أخرى لم يكشف لنا عنها ويعلم سبحانه أن فيها الخير والمصلحة وهذا هو شأن المؤمن أمام أي تكليف أو أي حكم في شريعة الله لم يبين الله سببه محددا جازما حاسما فمهما خطر له من الأسباب والعلل لهذا الحكم أو لذلك التكليف ; أو لكيفية تنفيذ هذا الحكم أو طريقة أداء ذلك التكليف مما يدركه عقله ويحسن فيه فينبغي أن يعتبر هذا كله مجرد احتمال ولا يجزم مهما بلغت ثقته بعلمه وعقله وتدبره لأحكام الله بأن ما رآه هو حكمة ; هو الحكمة التي أرادها الله نصا وليس وراءها شيء وليس من دونها شيء فذلك التحرج هو مقتضى الأدب الواجب مع الله ومقتضى ما بين علم الله ومعرفة الإنسان من اختلاف في الطبيعة والحقيقة وبهذا الأدب الواجب نتناول حكمة عدم فرض الجهاد في مكة وفرضيته في المدينة نذكر ما يتراءى لنا من حكمة وسبب على أنه مجرد احتمال وندع ما وراءه لله لا نفرض على أمره أسبابا وعللا لا يعلمها إلا هو ولم يحددها هو لنا ويطلعنا عليها بنص صريح إنها أسباب اجتهادية تخطى ء وتصيب وتنقص وتزيد ولا نبغي بها إلا مجرد تدبر أحكام الله وفق ما تظهره لنا الأحداث في مجرى الزمان أ ربما كان ذلك لأن الفترة المكية كانت فترة تربية وإعداد ; في بيئة معينة لقوم معينين وسط ظروف معينة ومن أهداف التربية والإعداد في مثل هذه البيئة بالذات تربية نفس الفرد العربي على الصبر على ما لا يصبر عليه عادة من الضيم يقع على شخصه أو على من يلوذون به ليخلص من شخصه ويتجرد من ذاته ولا تعود ذاته ولا من يلوذون به محورا لحياة في نظره ودافع الحركة في حياته وتربيته كذلك على ضبط أعصابه ; فلا يندفع لأول مؤثر كما هي طبيعته ولا يهتاج لأول مهيج ليتم الاعتدال في طبيعته وحركته وتربيته على أن يتبع مجتمعا منظما له قيادة يرجع إليها في كل أمر من أمور حياته ; ولا يتصرف إلا وفق ما تأمره مهما يكن مخالفا لمألوفه وعادته وقد كان هذا هو حجر الأساس في إعداد شخصية العربي لإنشاء المجتمع المسلم الخاضع لقيادة موجهة ; المترقي المتحضر غير الهمجي أو القبلي ب وربما كان ذلك أيضا لأن الدعوة السلمية أشد أثرا وأنفذ في مثل بيئة قريش ; ذات العنجهية والشرف ; والتي قد يدفعها القتال معها في مثل هذه الفترة إلى زيادة العناد وإلى نشأة ثارات دموية جديدة كثارات العرب المعروفة التي أثارت حرب داحس والغبراء وحرب البسوس أعواما طويلة تفانت فيها قبائل برمتها وتكون هذه الثارات الجديدة مرتبطة في أذهانهم وذكرياتهم بالإسلام فلا تهدأ بعد ذلك أبدا ويتحول الإسلام من دعوة إلى ثارات وذحول تنسى معها فكرته الأساسية وهو في مبدئه فلا تذكر أبدا ج وربما كان ذلك أيضا اجتنابا لإنشاء معركة ومقتلة في داخل كل بيت فلم تكن هناك سلطة نظامية عامة هي التي تعذب المؤمنين وتفتنهم إنما كان ذلك موكولا إلى أولياء كل فرد يعذبونه هم ويفتنونه و يؤدبونه ومعنى الإذن بالقتال في مثل هذه البيئة أن تقع معركة ومقتلة في كل بيت ثم يقال هذا هو الإسلام ولقد قيلت حتى والإسلام يأمر بالكف عن القتال فقد كانت دعاية قريش في الموسم في أوساط العرب القادمين للحج والتجارة إن محمدا يفرق بين الوالد وولده ; فوق تفريقه لقومه وعشيرته فكيف لو كان كذلك يأمر الولد بقتل الوالد والمولى بقتل الولي في كل بيت وكل محلة د وربما كان ذلك أيضا لما يعلمه الله من أن كثيرين من المعاندين الذين يفتنون أوائل المسلمين عن دينهم ويعذبونهم ويؤذونهم ; هم بأنفسهم سيكونون من جند الإسلام المخلص بل من قادته ألم يكن عمر ابن الخطاب من بين هؤلاء ه وربما كان ذلك أيضا لأن النخوة العربية في بيئة قبلية من عادتها أن تثور للمظلوم الذي يحتمل الأذى ولا يتراجع وبخاصة إذا كان الأذى واقعا على كرام الناس فيهم وقد وقعت ظواهر كثيرة تثبت صحة هذه النظرة في هذه البيئة فابن الدغنة لم يرض أن يترك أبا بكر وهو رجل كريم يهاجر ويخرج من مكة ورأى في ذلك عارا على العرب وعرض عليه جواره وحمايته وآخر هذه الظواهر نقض صحيفة الحصار لبني هاشم في شعب أبى طالب بعدما طال عليهم الجوع واشتدت المحنة بينما في بيئة أخرى من البيئات ذات الحضارة القديمة التي مردت على الذل قد يكون السكوت على الأذى مدعاة للهزء والسخرية والاحتقار من البيئة ; وتعظيم المؤذي الظالم المعتدي و وربما كان ذلك أيضا لقلة عدد المسلمين حينذاك وانحصارهم في مكة حيث لم تبلغ الدعوة إلى بقية الجزيرة أو بلغت أخبارها متناثرة ; حيث كانت القبائل تقف على الحياد من معركة داخلية بين قريش وبعض أبنائها حتى ترى ماذا يكون مصير الموقف ففي مثل هذه الحالة قد تنتهي المعركة المحدودة إلى قتل المجموعة المسلمة القليلة حتى ولو قتلوا هم أضعاف من سيقتل منهم ويبقى الشرك وتنمحي الجماعة المسلمة ولم يقم في الأرض للإسلام نظام ولا وجد له كيان واقعي وهو دين جاء ليكون منهج حياة وليكون نظاما واقعيا عمليا للحياة ز في الوقت ذاته لم يكن هناك ضرورة قاهرة ملحة لتجاوز هذه الاعتبارات كلها والأمر بالقتال ودفع الأذى لأن الأمر الأساسي في هذه الدعوة كان قائما وقتها ومحققا هذا الأمر الأساسي هو وجود الدعوة وجودها في شخص الداعية ص وشخصه في حماية سيوف بني هاشم فلا تمتد إليه يد إلا وهي مهددة بالقطع والنظام القبلي السائد يجعل كل قبيلة تخشى أن تقع في حرب مع بني هاشم إذا هي امتدت يدها إلى محمد ص فكان شخص الداعية من ثم محميا حماية كافية وكان الداعية يبلغ دعوته إذن في حماية سيوف بني هاشم ومقتضيات النظام القبلي ولا يكتمها ولا يخفيها ولا يجرؤ أحد على منعه من إبلاغها وإعلانها في ندوات قريش في الكعبة ومن فوق جبل الصفا ; وفي اجتماعات عامة ولا يجرؤ أحد على سد فمه ; ولا يجرؤ أحد على خطفة وسجنه أو قتله ولا يجرؤ أحد على أن يفرض عليه كلاما بعينه يقوله ; يعلن فيه بعض حقيقة دينه ; ويسكت عن بعضها وحين طلبوا إليه أن يكف عن سب آلهتهم وعيبها لم يكف وحين طلبوا إليه أن يسكت عن عيب دين آبائهم وأجدادهم وكونهم في جهنم لم يسكت وحين طلبوا إليه أن يدهن فيدهنوا أي أن يجاملهم فيجاملوه ; بأن يتبع بعض تقاليدهم ليتبعوا هم بعض عبادته لم يدهن وعلى الجملة كان للدعوة وجودها الكامل في شخص رسول الله ص محروسا بسيوف بني هاشم وفي إبلاغه لدعوة ربه كاملة في كل مكان وفي كل صورة ومن ثم لم تكن هنالك الضرورة القاهرة لاستعجال المعركة والتغاضي عن كل هذه الاعتبارات البيئية التي هي في مجموعها مساندة للدعوة ومساعدة في مثل هذه البيئة هذه الاعتبارات كلها فيما نحسب كانت بعض ما اقتضت حكمة الله معه أن يأمر المسلمين بكف أيديهم وإقامة الصلاة وإيتاء الزكاة لتتم تربيتهم وإعدادهم ولينتفع بكل إمكانيات الخطة في هذه البيئة ; وليقف المسلمون في انتظار أمر القيادة في الوقت المناسب وليخرجوا أنفسهم من المسألة كلها فلا يكون لذواتهم فيها حظ لتكون خالصة لله وفي سبيل الله والدعوة لها وجودها وهي قائمة ومؤداة ومحمية ومحروسة وأيا ما كانت حكمة الله من وراء هذه الخطة فقد كان هناك المتحمسون يبدون لهفتهم على اللحظة التي يؤذن لهم فيها بالقتال فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب وكان وجود هذه الطائفة في الصف المسلم ينشىء فيه حالة من الخلخلة وينشى ء فيه حالة من عدم التناسق بين هذه الطائفة الجزوع الهلوع وبين الرجال المؤمنين ذوي القلوب الثابتة المطمئنة ; المستقبلة لتكاليف الجهاد على كل ما فيها من مشقة بالطمأنينة والثقة والعزم والحماسة أيضا ولكن في موضعها المناسب فالحماسة في تنفيذ الأمر حين يصدر هي الحماسة الحقيقية أما الحماسة قبل الأمر فقد تكون مجرد اندفاع وتهور ; يتبخر عند مواجهة الخطر وكان القرآن يعالج هذه الحالة بمنهجه الرباني قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة إنهم يخشون الموت ويريدون الحياة ويتمنون في حسرة مسكينة لو كان الله قد أمهلهم بعض الوقت ; ومد لهم شيئا في المتاع بالحياة والقرآن يعالج هذه المشاعر في منابتها ; ويجلو غبش التصور لحقيقة الموت والأجل قل متاع الدنيا قليل متاع الدنيا كله والدنيا كلها فما بال أيام أو أسابيع أو شهور أو سنين ما قيمة هذا الإمهال لأجل قصير إذا كان متاع الحياة الدنيا بطولها في جملته قليلا ما الذي يملكون تحقيقه من المتاع في أيام أو أسابيع أو شهور أو سنين ومتاع الدنيا كله والدنيا بطولها قليل والآخرة خير لمن اتقى فالدنيا أولا ليست نهاية المطاف ولا نهاية الرحلة إنها مرحلة ووراءها الآخرة والمتاع فيها هو المتاع فضلا على أن المتاع فيها طويل كثير فهي خير خير لمن اتقى وتذكر التقوى هنا والخشية والخوف في موضعها التقوى لله فهو الذي يتقى وهو الذي يخشى وليس الناس الناس الذين سبق أن قال إنهم يخشونهم كخشية الله أو أشد خشية والذي يتقي الله لا يتقي الناس والذي يعمر قلبه الخوف من الله لا يخاف أحدا فماذا يملك له إذا كان الله لا يريد ولا تظلمون فتيلا فلا غبن ولا ضير ولا بخس ; إذا فاتهم شيء من متاع الدنيا فهناك الآخرة وهناك الجزاء الأوفى ; الذي لا يبقى معه ظلم ولا بخس في الحساب الختامي للدنيا والآخرة جميعا ولكن بعض الناس قد تهفو نفسه مع هذا كله إلى أيام تطول به في هذه الأرض حتى وهو يؤمن بالآخرة وهو ينتظر جزاءها الخير وبخاصة حين يكون في المرحلة الإيمانية التي كانت فيها هذه الطائفة هنا تجيء اللمسة الأخرى اللمسة التي تصحح التصور عن حقيقة الموت والحياة والأجل والقدر ; وعلاقة هذا كله بتكليف القتال الذي جزعوا له هذا الجزع وخشوا الناس فيه هذه الخشية أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة فالموت حتم في موعده المقدر ولا علاقة له بالحرب والسلم ولا علاقة له بحصانة المكان الذي يحتمي به الفرد أو قلة حصانته ولا يؤخره أن يؤخر عنهم تكليف القتال إذن ; ولا هذا التكليف والتعرض للناس في الجهاد يعجله عن موعده هذا أمر وذاك أمر ; ولا علاقة بينهما إنما العلاقة هناك بين الموت والأجل بين الموعد الذي قدره الله وحلول ذلك الموعد وليست هنالك علاقة أخرى ولا معنى إذن لتمني تأجيل القتال ولا معنى إذن لخشية الناس في قتال أو في غير قتال وبهذه اللمسة الثانية يعالج المنهج القرآني كل ما يهجس في الخاطر عن هذا الأمر ; وكل ما ينشئه التصور المضطرب من خوف ومن ذعر إنه ليس معنى هذا ألا يأخذ الإنسان حذره وحيطته وكل ما يدخل في طوقه من استعداد وأهبه ووقاية فقد سبق أن أمرهم الله بأخذ الحذر وفي مواضع أخرى أمرهم بالاحتياط في صلاة الخوف وفي سور أخرى أمرهم باستكمال العدة والأهبة ولكن هذا كله شيء وتعليق الموت والأجل به شيء آخر إن أخذ الحذر واستكمال العدة أمر يجب أن يطاع وله حكمته الظاهرة والخفية ووراءه تدبير الله وإن التصور الصحيح لحقيقة العلاقة بين الموت والأجل المضروب رغم كل استعداد واحتياط أمر آخر يجب أن يطاع ; وله حكمته الظاهرة والخفية ووراءه تدبير الله توازن واعتدال وإلمام بجميع الأطراف وتناسق بين جميع الأطراف هذا هو الإسلام وهذا هو منهج التربية الإسلامي للأفراد والجماعات الدرس السادس تصحيح نظرة بعضهم للخير والشر وبهذا ربما ينتهي الحديث عن تلك الطائفة من المهاجرين ويبدأ الحديث عن طائفة أخرى من الطوائف المنبثة في المجتمع الإسلامي والتي يتألف منها الصف المسلم ومن سواها هذا وإن كان السياق لا انقطاع فيه ولا فصل ولا وقفة تنبى ء بأن الحديث الآتي عن طائفة أخرى وأن الحديث عن هذه الطائفة قد انتهى ولكننا نمضي مع الاعتبارات التي أسلفناها وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القول لا يكادون يفقهون حديثا ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وأرسلناك للناس رسولا وكفى بالله شهيدا من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظًا إن الذين يقولون هذا القول وينسبون ما يصيبهم من الخير إلى الله وما يصيبهم من الضر إلى النبي ص يحتمل فيهم وجوه الوجه الأول أنهم يتطيرون بالنبي ص فيظنونه حاشاه شؤما عليهم يأتيهم السوء من قبله فإن أجدبت السنة ولم تنسل الماشية أو إذا أصيبوا في موقعة ; تطيروا بالرسول ص فأما حين يصيبهم الخير فينسبون هذا إلى الله الوجه الثاني أنهم يريدون عامدين تجريح قيادة الرسول ص تخلصا من التكاليف التي يأمرهم بها وقد يكون تكليف القتال منها أو أخصها فبدلا من أن يقولوا إنهم ضعاف يخشون مواجهة القتال يتخذون ذلك الطريق الملتوي الآخر ويقولون إن الخير يأتيهم من الله وإن السوء لا يجيئهم إلا من قبل الرسول ص ومن أوامره وهم يعنون بالخير أو السوء النفع أو الضر القريب الظاهر والوجه الثالث هو سوء التصور فعلا لحقيقة ما يجري لهم وللناس في هذه الحياة وعلاقته بمشيئة الله وطبيعة أوامر النبي ص لهم ; وحقيقة صلة الرسول بالله سبحانه وتعالى وهذا الوجه الثالث إذا صح ربما يكون قابلا لأن يوسم به ذلك الفريق من المهاجرين الذين كان سوء تصورهم لحقيقة الموت والأجل يجعلهم يخشون الناس كخشية الله أو أشد خشية ويقولون ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب غير أننا ما نزال نميل إلى اعتبار المتحدث عنهم هنا طائفة أخرى تجتمع فيها تلك الأوجه كلها أو بعضها وهذا الوجه الثالث منها إن القضية التي تتناولها هذه الآيات هي جانب من قضية كبيرة القضية المعروفة في تاريخ الجدل والفلسفة في العالم كله باسم قضية القضاء والقدر أو الجبر والاختيار وقد وردت في أثناء حكاية ذلك الفريق من الناس ; ثم في الرد عليهم وتصحيح تصورهم والقرآن يتناولها ببساطة واضحة لا تعقيد فيها ولا غموض فلنعرضها كما وردت وكما رد عليها القرآن الكريم وإن تصبهم حسنة يقولوا هذه من عندالله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القوم لا يكادون يفقهون حديثا إن الله هو الفاعل الأول والفاعل الواحد لكل ما يقع في الكون وما يقع للناس وما يقع من الناس فالناس يملكون أن يتجهوا وأن يحاولوا ولكن تحقق الفعل أي فعل لا يكون إلا بإرادة من الله وقدر فنسبة إنشاء الحسنة أو إنشاء السيئة وإيقاعها بهم للرسول ص وهو بشر منهم مخلوق مثلهم نسبة غير حقيقية ; تدل على عدم فقههم لشيء ما في هذا الموضوع إن الإنسان قد يتجه ويحاول تحقيق الخير ; بالوسائل التي أرشد الله إلى أنها تحقق الخير ولكن تحقق الخير فعلا يتم بإرادة الله وقدره لأنه ليست هناك قدرة غير قدرة الله تنشى ء الأشياء والأحداث وتحقق ما يقع في هذا الكون من وقائع وإذن يكون تحقق الخير بوسائله التي اتخذها الإنسان وباتجاه الإنسان وجهده عملا من أعمال القدرة الإلهية وإن الإنسان قد يتجه إلى تحقيق السوء أو يفعل ما من شأنه إيقاع السوء ولكن وقوع السوء فعلا ووجوده أصلا لا يتم إلا بقدرة الله وقدر الله لأنه ليس هناك قدرة منشئة للأشياء والأحداث في هذا الكون غير قوة الله وفي الحالتين يكون وجود الحدث وتحققه من عند الله وهذا ما تقرره الآية الأولى أما الآية الثانية ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك فإنها تقرر حقيقة أخرى ليست داخلة ولا متداخلة مع مجال الحقيقة الأولى إنها في واد آخر والنظرة فيها من زاوية أخرى إن الله سبحانه قد سن منهجا وشرع طريقا ودل على الخير وحذر من الشر فحين يتبع الإنسان هذا المنهج ويسير في هذا الطريق ويحاول الخير ويحذر الشر فإن الله يعينه على الهدى كما قال والذين جاهدوا فينا لنهدينهم سبلنا ويظفر الإنسان بالحسنة ولا يهم أن تكون من الظواهر التي يحسبها الناس من الخارج كسبا إنما هي الحسنة فعلا في ميزان الله تعالى وتكون من عند الله لأن الله هو الذي سن المنهج وشرع الطريق ودل على الخير وحذر من الشر وحين لا يتبع الإنسان منهج الله الذي سنه ولا يسلك طريقه الذي شرعه ولا يحاول الخير الذي دله عليه ولا يحذر الشر الذي حذره منه حينئذ تصيبه السيئة السيئة الحقيقية سواء في الدنيا أو في الآخرة أو فيهما معا ويكون هذا من عند نفسه لأنه هو الذي لم يتبع منهج الله وطريقه وهذا معنى غير المعنى الأول ومجال غير المجال الاول كما هو واضح فيما نحسب ولا يغير هذا من الحقيقة الأولى شيئا وهي أن تحقق الحسنة وتحقق السيئة ووقوعهما لا يتم إلا بقدرة الله وقدره لأنه المنشى ء لكل ما ينشأ المحدث لكل ما يحدث الخالق لكل ما يكون أيا كانت ملابسة إرادة الناس وعملهم في هذا الذي يحدث وهذا الذي يكون ثم يبين لهم حدود وظيفة الرسول ص وعمله وموقف الناس منه وموقفه من الناس ويرد الأمر كله إلى الله في النهاية وأرسلناك للناس رسولا وكفى بالله شهيدا من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظًا إن وظيفة الرسول هي أداء الرسالة لا إحداث الخير ولا إحداث السوء فهذا من أمر الله كما سلف والله شهيد على أنه أرسل النبي ص لأداء هذه الوظيفة وكفى بالله شهيدًا وأمر الناس مع الرسول ص أن من أطاعه فقد أطاع الله فلا تفرقه بين الله ورسوله ولا بين قول الله وقول رسوله ومن تولى معرضا مكذبا فأمره إلى الله من ناحية حسابه وجزائه ولم يرسل الرسول ص ليجبره على الهدى ويكرهه على الدين وليس موكلا بحفظه من العصيان والضلال فهذا ليس داخلا في وظيفة الرسول ; ولا داخلا في قدرة الرسول بهذا البيان يصحح تصورهم عن حقيقة ما يقع لهم فكله لا ينشأ ولا يتحقق إلا بإرادة الله وقدره وما يصيبهم من حسنة أو سيئة بأي معنى من معاني الحسنة أو السيئة سواء حسب ما يرونه هم في الظاهر أو ما هو في حقيقة الأمر والواقع فهو من عند الله لأنه لا ينشى ء شيئا ولا يحدثه ولا يخلقه ويوجده إلا الله وما يصيبهم من حسنة حقيقية في ميزان الله فهو من عند الله لأنه بسبب منهجه وهدايته وما يصيبهم من سيئة حقيقية في ميزان الله فهو من عند أنفسهم لأنه بسبب تنكبهم عن منهج الله والإعراض عن هدايته والرسول وظيفته الأولى والأخيرة أنه رسول لا ينشى ء ولا يحدث ولا يخلق ولا يشارك الله تعالى في خاصية الألوهية هذه وهي الخلق والإنشاء والإحداث وهو يبلغ ما جاء به من عند الله فطاعته فيما يأمر به إذن هي طاعة لله وليس هناك طريق آخر لطاعة الله غير طاعة الرسول والرسول ليس مكلفا أن يحدث الهدى للمعرضين المتولين ولا أن يحفظهم من الإعراض والتولي بعد البلاغ والبيان حقائق هكذا واضحة مريحة بينة صريحة ; تبني التصور وتريح الشعور ; وتمضي شوطا مع تعليم الله لهذه الجماعة وإعدادها لدورها الكبير الخطير الدرس السابع ظاهرة التناسق وعدم الاختلاف في القرآن الكريم بعد ذلك يحكي السياق عن حال طائفة أخرى في الصف المسلم أم لعلها هي طائفة المنافقين يذكر عنها فعلا جديدا وفصلا جديدا ومع الحكاية التنفير من الفعلة ; ومع التنفير التعليم والتوجيه والتنظيم كل ذلك في آيات قليلة وعبارات معدودة ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذي تقول والله يكتب ما يبيتون فأعرض عنهم وتوكل على الله وكفى بالله وكيلا أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرًا إن هذا الفريق من الناس إذا كان عند رسول الله ص يسمع منه القرآن وما فيه من التكاليف قالوا طاعة قالوها هكذا جامعة شاملة طاعة مطلقة لا اعتراض ولا استفهام ولا استيضاح ولا استثناء ولكن ما إن يخرجوا من عند رسول الله ص حتى تبيت طائفة منهم غير الذي تقول ; وتروح في ما بينها تتآمر على عدم التنفيذ ; وعلى اتخاذ خطة للتخلص من التكليف أم لعل النص يصور حال الجماعة المسلمة كلها ; ويستثني منها هذه الطائفة ذات الشأن الخاص والتصرف الخاص ويكون المعنى أن المسلمين يقولون طاعة بجملتهم ولكن طائفة منهم وهي هذه الطائفة المنافقة إذا خرجت بيت أفرادها غير ما قالوا وهي صورة ترسم تلك الخلخلة بعينها في الصف المسلم فإن هؤلاء مندسون فيه على كل حال وتصرفهم على هذا النحو يؤذي الصف ويخلخله ; والجماعة المسلمة تخوض المعركة في كل ميادينها وبكل قوتها والله سبحانه يطمئن النبي ص والمخلصين في الصف يطمئنهم بأن عينه على هذه الطائفة التي تبيت وتمكر وشعور المسلمين بأن عين الله على المبيتين الماكرين يثبت قلوبهم ويسكب فيها الطمأنينة إلى أن هذه الطائفة لن تضرهم شيئا بتآمرها وتبيتها ثم هي تهديد ووعيد للمتآمرين المبيتين ; فلن يذهبوا مفلحين ولن يذهبوا ناجين والله يكتب ما يبيتون وكان الخطة التي وجه الله إليها نبيه ص في معاملة المنافقين هي أخذهم بظاهرهم لا بحقيقة نواياهم والإعراض والتغاضي عما يبدر منهم وهي خطة فتلتهم في النهاية وأضعفتهم وجعلت بقاياهم تتوارى ضعفا وخجلا وهنا طرف من هذه الخطة فأعرض عنهم ومع هذا التوجيه بالإغضاء عنهم التطمين بكلاءة الله وحفظة مما يبيتون وتوكل على الله وكفى بالله وكيلاً نعم وكفى بالله وكيلا لا يضار من كان وكيله ; ولا يناله تآمر ولا تبيت ولا مكيدة وكأنما كان الذي يدفع هذه الطائفة إلى أن تقول في حضرة الرسول ص مع القائلين طاعة فإذا خرجت بيتت غير الذي تقول كأنما كان هذا بسبب شكهم في مصدر ما يأمرهم به الرسول ص وظنهم أن هذا القرآن من عنده وحين يوجد مثل هذا الشك لحظة يتوارى سلطان الأمر والتكليف جملة فهذا السلطان مستمد كله من الاعتقاد الجازم الكامل بأن هذا كلام الله وبأنه ص لا ينطق عن الهوى ومن ثم كان هذا التوكيد الشديد الجازم المكرر على هذه الحقيقة وهنا يعرض عليهم القرآن خطة هي غاية ما يبلغه المنهج الرباني من تكريم الإنسان والعقل الإنساني واحترام هذا الكائن البشري وإدراكه الذي وهبه له الخالق المنان يعرض عليهم الاحتكام في أمر القرآن إلى إدراكهم هم وتدبر عقولهم ويعين لهم منهج النظر الصحيح ; كما يعين لهم الظاهرة التي لا تخطى ء إذا اتبعها ذلك المنهج وهي ظاهرة واضحة كل الوضوح في القرآن من جهة ; ويمكن للعقل البشري إدراكها من جهة أخرى ودلالتها على أنه من عند الله دلالة لا تمارى أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرًا وفي هذا العرض وهذا التوجيه منتهى الإكرام للإنسان وإدراكه وشخصيته كما قلنا كما أن فيه منتهى النصفة في الاحتكام إلى هذا الإدراك في ظاهرة لا يعييه إدراكها وهي في الوقت ذاته ذات دلالة كما أسلفنا لا تمارى والتناسق المطلق الشامل الكامل هو الظاهرة التي لا يخطئها من يتدبر هذا القرآن أبدا ومستوياتها ومجالاتها مما تختلف العقول والأجيال في إدراك مداها ولكن كل عقل وكل جيل يجد منها بحسب قدرته وثقافته وتجربته وتقواه ما يملك إدراكه في محيط يتكيف بمدى القدرة والثقافة والتجربة والتقوى ومن ثم فإن كل أحد وكل جيل مخاطب بهذه الآية ومستطيع عند التدبر وفق منهج مستقيم أن يدرك من هذه الظاهرة ظاهرة عدم الاختلاف أو ظاهرة التناسق ما تهيئه له قدرته وثقافته وتجربته وتقواه وتلك الطائفة في ذلك الجيل كانت تخاطب بشيء تدركه وتملك التحقق منه بإدراكها في حدودها الخاصة تتجلى هذه الظاهرة ظاهرة عدم الاختلاف أو ظاهرة التناسق ابتداء في التعبير القرآني من ناحية الأداء وطرائقه الفنية ففي كلام البشر تبدو القمم والسفوح ; التوفيق والتعثر القوة والضعف التحليق والهبوط الرفرفة والثقلة الإشراق والانطفاء إلى آخر الظواهر التي تتجلى معها سمات البشر وأخصها سمة التغير والاختلاف المستمر الدائم من حال إلى حال يبدو ذلك في كلام البشر واضحا عندما تستعرض أعمال الأديب الواحد أو المفكر الواحد أو الفنان الواحد أو السياسي الواحد أو القائد العسكري الواحد أو أي كان في صناعته ; التي يبدو فيها الوسم البشري واضحا وهو التغير والاختلاف هذه الظاهرة واضح كل الوضوح أن عكسها وهو الثبات والتناسق هو الظاهرة الملحوظة في القرآن ونحن نتحدث فقط عن ناحية التعبير اللفظي والأداء الأسلوبي فهناك مستوى واحد في هذا الكتاب المعجز تختلف ألوانه باختلاف الموضوعات التي يتناولها ولكن يتحد مستواه وأفقه والكمال في الأداء بلا تغير ولا اختلاف من مستوى إلى مستوى كما هو الحال في كل ما يصنع الإنسان إنه يحمل طابع الصنعة الإلهية ; ويدل على الصانع يدل على الموجود الذي لا يتغير من حال إلى حال ولا تتوالى عليه الأحوال وتتجلى ظاهرة عدم الاختلاف والتناسق المطلق الشامل الكامل بعد ذلك في ذات المنهج الذي تحمله العبارات ويؤديه الأداء منهج التربية للنفس البشرية والمجتمعات البشرية ومحتويات هذا المنهج وجوانبه الكثيرة ومنهج التنظيم للنشاط الإنساني للأفراد وللمجتمع الذي يضم الأفراد وشتى الجوانب والملابسات التي تطرأ في حياة المجتمعات البشرية على توالي الأجيال ومنهج التقويم للإدراك البشري ذاته وتناول شتى قواه وطاقاته وإعمالها معا في عملية الإدراك ومنهج التنسيق بين الكائن الإنساني بجملته في جميع مجتمعاته وأجياله ومستوياته وبين هذا الكون الذي يعيش فيه ; ثم بين دنياه وآخرته ; وما يشتجر في العلاقة بينهما من ملابسات لا تحصى في عالم كل فرد ; وفي عالم الإنسان وهو يعيش في هذا الكون بشكل عام وإذا كان الفارق بين صنعة الله وصنعة الإنسان واضحا كل الوضوح في جانب التعبير اللفظي والأداء الفني فإنه أوضح من ذلك في جانب التفكير والتنظيم والتشريع فما من نظرية بشرية وما من مذهب بشري إلا وهو يحمل الطابع البشري جزئية النظر والرؤية والتأثر الوقتي بالمشكلات الوقتية وعدم رؤية المتناقضات في النظرية أو المذهب أو الخطة ; التي تؤدي إلى الاصطدام بين مكوناتها إن عاجلا وإن آجلا كما تؤدي إلى إيذاء بعض الخصائص في الشخصية البشرية الواحدة التي لم يحسب حساب بعضها ; أو في مجموعة الشخصيات الذين لم يحسب حساب كل واحدة منها إلى عشرات ومئات من النقائص والاختلاف الناشئة من طبيعة الإدراك البشري المحدود ومن الجهل البشري بما وراء اللحظة الحاضرة فوق جهله بكل مكونات اللحظة الحاضرة في أية لحظة حاضرة وعكس ذلك كله هو ما يتسم به المنهج القرآني الشامل المتكامل الثابت الأصول ; ثبات النواميس الكونية ; الذي يسمح بالحركة الدائمة مع ثباته كما تسمح بها النواميس الكونية وتدبر هذه الظاهرة في آفاقها هذه قد لا يتسنى لكل إدراك ولا يتسنى لكل جيل بل المؤكد أن كل إدراك سيتفاوت مع الآخر في إدراكها ; وكل جيل سيأخذ بنصيبه في إدراكها ويدع آفاقا منها للأجيال المترقية في جانب من جوانب المعرفة أو التجربة إلا أنه يتبقى من وراء كل الاختلاف البشري الكثير في إدراك هذه الظاهره كاختلافه الكثير في كل شيء آخر بقية يلتقي عليها كل إدراك ويلتقي عليها كل جيل وهي أن هذه الصنعة شيء وصنعة البشر شيء آخر وأنه لا اختلاف في هذه الصنعة ولا تفاوت وإنما وحدة وتناسق ثم يختلف الناس بعد ذلك ما يختلفون في إدراك آماد وآفاق وأبعاد وأنواع ذلك التناسق وإلى هذا القدر الذي لا يخطئه متدبر حين يتدبر يكل الله تلك الطائفة كما يكل كل أحد وكل جماعة وكل جيل وإلى هذا القدر من الإدراك المشترك يكل إليهم الحكم على هذا القرآن ; وبناء اعتقادهم في أنه من عند الله ولا يمكن أن يكون من عند غير الله ويحسن أن نقف هنا وقفة قصيرة لتحديد مجال الإدراك البشري في هذا الأمر وفي أمر الدين كله فلا يكون هذا التكريم الذي كرمه الله للإنسان بهذا التحكيم سبيلا إلى الغرور وتجاوز الحد المأمون ; والانطلاق من السياج الحافظ من المضي في التيه بلا دليل إن مثل هذه التوجيهات في القرآن الكريم يساء إدراكها وإدراك مداها فيذهب بها جماعة من المفكرين الإسلاميين قديما وحديثا إلى إعطاء الإدراك البشري سلطة الحكم النهائية في أمر الدين كله ويجعلون منه ندا لشرع الله بل يجعلونه هو المسيطر على شرع الله الأمر ليس كذلك الأمر أن هذه الأداة العظيمة أداة الإدراك البشري هي بلا شك موضع التكريم من الله ومن ثم يكل إليها إدراك الحقيقة الأولى حقيقة أن هذا الدين من عند الله لأن هناك ظواهر يسهل إدراكها ; وهي كافية بذاتها للدلالة دلالة هذا الإدراك البشري ذاته على أن هذا الدين من عند الله ومتى أصبحت هذه القاعدة الكبيرة مسلما بها أصبح من منطق هذا الإدراك ذاته أن يسلم بعد ذلك تلقائيا بكل ما ورد في هذا الدين لا يهم عندئذ أن يدرك حكمته الخفية أو لا يدركها فالحكمة متحققه حتما ما دام من عند الله ولا يهم عندئذ أن يرى المصلحة متحققة فيه في اللحظة الحاضرة فالمصلحة متحققة حتما ما دام من عندالله والعقل البشري ليس ندا لشريعة الله فضلا على أن يكون الحاكم عليها لأنه لا يدرك إلا إدراكا ناقصا في المدى المحدود ; ويستحيل أن ينظر من جميع الزوايا وإلى جميع المصالح لا في اللحظة الواحدة ولا في التاريخ كله بينما شريعة الله تنظر هذه النظرة ; فلا ينبغي أن يكون الحكم فيها أو في حكم ثابت قطعي من أحكامها موكولا إلى الإدراك البشري وأقصى ما يتطلب من الإدراك البشري أن يتحرى إدراك دلالة النص وانطباقه ; لا أن يتحرى المصلحة أو عدم المصلحة فيه فالمصلحة متحققة أصلا بوجود النص من قبل الله تعالى إنما يكون هذا فيما لا نص فيه مما يجد من الأقضية ; وهذا سبق بيان المنهج فيه وهو رده إلى الله والرسول وهذا هو مجال الاجتهاد الحقيقي إلى جانب الاجتهاد في فهم النص والوقوف عنده لا تحكيم العقل البشري في أن مدلوله يحمل المصلحة أو لا يحملها إن مجال العقل البشري الأكبر في معرفة نواميس الكون والإبداع في عالم المادة وهو ملك عريض يجب أن نحترم الإدراك البشري بالقدر الذى أراده الله له من التكريم في مجاله الذي يحسنه ثم لا نتجاوز به هذا المجال كي لا نمضى في التيه بلا دليل إلا دليلا يهجم على ما لا يعرف من مجاهل الطريق وهو عندئذ أخطر من المضي بلا دليل الدرس الثامن النهي عن إشاعة الأخبار والتوجيه لحسن التعامل معها ويمضي السياق يصور حال طائفة أخرى أو يصف فعلة أخرى لطائفة في المجتمع المسلم وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولوردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا والصورة التي يرسمها هذا النص هي صورة جماعة في المعسكر الإسلامي لم تألف نفوسهم النظام ; ولم يدركوا قيمة الإشاعة في خلخلة المعسكر ; وفي النتائج التي تترتب عليها وقد تكون قاصمة ; لأنهم لم يرتفعوا إلى مستوى الأحداث ; ولم يدركوا جدية الموقف ; وأن كلمة عابرة وفلتة لسان قد تجر من العواقب على الشخص ذاته وعلى جماعته كلها ما لا يخطر له ببال ; وما لا يتدارك بعد وقوعه بحال أو ربما لأنهم لا يشعرون بالولاء الحقيقي الكامل لهذا المعسكر ; وهكذا لا يعنيهم ما يقع له من جراء أخذ كل شائعة والجري بها هنا وهناك وإذاعتها حين يتلقاها لسان عن لسان سواء كانت إشاعة أمن أو إشاعة خوف فكلتاهما قد يكون لإشاعتها خطورة مدمرة فإن إشاعة أمر الأمن مثلا في معسكر متأهب مستيقظ متوقع لحركة من العدو إشاعة أمر الأمن في مثل هذا المعسكر تحدث نوعا من التراخي مهما تكن الأوامر باليقظة لأن اليقظة النابعة من التحفز للخطر غير اليقظة النابعة من مجرد الأوامر وفي ذلك التراخي قد تكون القاضية كذلك إشاعة أمر الخوف في معسكر مطمئن لقوته ثابت الأقدام بسبب هذه الطمأنينة وقد تحدث إشاعة أمر الخوف فيه خلخلة وارتباكا وحركات لا ضرورة لها لاتقاء مظان الخوف وقد تكون كذلك القاضية وعلى أية حال فهي سمة المعسكر الذي لم يكتمل نظامه ; أو لم يكتمل ولاؤه لقيادته أو هما معا ويبدو أن هذه السمة وتلك كانتا واقعتين في المجتمع المسلم حينذاك ; باحتوائه على طوائف مختلفة المستويات في الإيمان ومختلفة المستويات في الإدراك ومختلفة المستويات في الولاء وهذه الخلخلة هي التي كان يعالجها القرآن بمنهجه الرباني والقرآن يدل الجماعة المسلمة على الطريق الصحيح ولو ردوه إلى الرسول والي أولي الأمر منهم لعلمه الذين يستنبطونه منهم أي لو أنهم ردوا ما يبلغهم من أنباء الأمن أو الخوف إلى الرسول ص إن كان معهم أو إلى أمرائهم المؤمنين لعلم حقيقته القادرون على استنباط هذه الحقيقة ; واستخراجها من ثنايا الأنباء المتناقضة والملابسات المتراكمة فمهمة الجندي الطيب في الجيش المسلم الذي يقوده أمير مؤمن بشرط الإيمان ذاك وحده حين يبلغ إلى أذنيه خبر أن يسارع فيخبر به نبيه أو أميره لا أن ينقله ويذيعه بين زملائه ; أو بين من لا شأن لهم به لأن قيادته المؤمنة هي التي تملك استنباط الحقيقة كما تملك تقدير المصلحة في إذاعة الخبر حتى بعد ثبوته أو عدم إذاعته وهكذا كان القرآن يربي فيغرس الإيمان والولاء للقيادة المؤمنة ; ويعلم نظام الجندية في آية واحدة بل بعض آية فصدر الآية يرسم صورة منفرة للجندي وهو يتلقى نبأ الأمن أو الخوف فيحمله ويجري متنقلا مذيعا له من غير تثبت ومن غير تمحيص ومن غير رجعة إلى القيادة ووسطها يعلم ذلك التعليم وآخرها يربط القلوب بالله في هذا ويذكرها بفضله ويحركها إلى الشكر على هذا الفضل ويحذرها من اتباع الشيطان الواقف بالمرصاد ; الكفيل بإفساد القلوب لولا فضل الله ورحمته ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا آية واحدة تحمل هذه الشحنة كلها ; وتتناول القضية من أطرافها ; وتتعمق السريرة والضمير ; وهي تضع التوجيه والتعليم ذلك أنه من عند الله ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرًا الدرس التاسع تحريض المؤمنين على القتال وحين يصل السياق إلى هذا الحد من تقويم عيوب الصف ; التي تؤثر في موقفه في الجهاد وفي الحياة ومنذ أول الدرس وهذا التقويم مطرد لهذه العيوب عندئذ ينتهي إلى قمة التحضيض على القتال الذي جاء ذكره في ثنايا الدرس قمة التكليف الشخصي الذي لا يقعد الفرد عنه تبطئة ولا تخذيل ولا خلل في الصف ولا وعورة في الطريق حيث يوجه الخطاب إلى الرسول ص بأن يقاتل ولو كان وحيدا فإنه لا يحمل في الجهاد إلا تبعة شخصه ص وفي الوقت ذاته يحرض المؤمنين على القتال وكذلك يوحي إلى النفوس بالطمأنينة ورجاء النصر فالله هو الذي يتولى المعركة والله أشد بأسا وأشد تنكيلا فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا


084-فَقَاتِلْ فِي سَبِيلِ اللّهِ لاَ تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللّهُ أَن يَكُفَّ بَأْسَ الَّذِينَ كَفَرُواْ وَاللّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنكِيلاً

فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا [ سورة النساء - الآية 84 ]

أنظر تفسير الآية ( 83 )


085-مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا وَمَن يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُن لَّهُ كِفْلٌ مِّنْهَا وَكَانَ اللّهُ عَلَى كُلِّ شَيْءٍ مُّقِيتاً

من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها وكان الله على كل شيء مقيتا [ سورة النساء - الآية 85 ]

ومن خلال هذه الآية بالإضافة إلى ما قبلها تبرز لنا ملامح كثيرة في الجماعة المسلمة يومذاك كما تبرز لنا ملامح كثيرة في النفس البشرية في كل حين أ يبرز لنا مدى الخلخلة في الصف المسلم ; وعمق آثار التبطئة والتعويق والتثبيط فيه ; حتى لتكون وسيلة الاستنهاض والاستجاشة هي تكليف النبي ص أن يقاتل في سبيل الله ولو كان وحده ليس عليه إلا نفسه ; مع تحريض المؤمنين غير متوقف مضيه في الجهاد على استجابتهم أو عدم استجابتهم ولو أن عدم استجابتهم جملة أمر لا يكون ولكن وضع المسألة هذا الوضع يدل على ضرورة إبراز هذا التكليف على هذا النحو ; واستجاشة النفوس له هذه الاستجاشة فوق ما يحمله النص طبعا من حقيقة أساسية ثابتة في التصور الإسلامي وهي أن كل فرد لا يكلف إلا نفسه ب كما يبرز لنا مدى المخاوف والمتاعب في التعرض لقتال المشركين يومذاك حتى ليكون أقصى ما يعلق الله به رجاء المؤمنين أن يتولى هو سبحانه كف بأس الذين كفروا ; فيكون المسلمون ستارا لقدرته في كف بأسهم عن المسلمين مع إبراز قوة الله سبحانه وأنه أشد بأسا وأشد تنكيلا وإيحاء هذه الكلمات واضح عن قوة بأس الذين كفروا يومذاك ; والمخاوف المبثوثة في الصف المسلم وربما كان هذا بين أحد والخندق فهذه أحرج الأوقات التي مرت بها الجماعة المسلمة في المدينة ; بين المنافقين وكيد اليهود وتحفز المشركين وعدم اكتمال التصور الإسلامي ووضوحه وتناسقه بين المسلمين ج كذلك تبرز لنا حاجة النفس البشرية ; وهي تدفع إلى التكاليف التي تشق عليها إلى شدة الارتباط بالله ; وشدة الطمأنينة إليه ; وشدة الاستعانة به ; وشدة الثقة بقدرته وقوته فكل وسائل التقوية غير هذه لا تجدي حين يبلغ الخطر قمته وهذه كلها حقائق يستخدمها المنهج الرباني ; والله هو الذي خلق هذه النفوس وهو الذي يعلم كيف تربى وكيف تقوى وكيف تستجاش وكيف تستجيب الدرس العاشر قاعدة عامة في الشفاعة وبمناسبة تحريض الرسول ص للمؤمنين على القتال الذي ورد الأمر به في آخر الدرس وذكر المبطئين المثبطين في أوله يقرر قاعدة عامة في الشفاعة وهي تشمل التوجيه والنصح والتعاون من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها وكان الله على كل شيء مقيتًا فالذي يشجع ويحرض ويعاون على القتال في سبيل الله يكون له نصيب من أجر هذه الدعوة وآثارها والذي يبطى ء ويثبط تكون له تبعة فيها وفي آثارها وكلمة كفل توحي بأنه متكفل بجرائرها والمبدأ عام في كل شفاعة خير أو شفاعة سوء وقد ذكر المبدأ العام بمناسبة الملابسة الخاصة على طريقة المنهج القرآني في إعطاء القاعدة الكلية من خلال الحادثة الجزئية وربط الواقعة المفردة بالمبدأ العام كذلك وربط الأمر كله بالله الذي يرزق بكل شيء أو الذين يمنح القدرة على كل شيء وهو ما يفسر كلمة مقيت في قوله تعالى في التعقيب وكان الله على كل شيء مقيتًا ثم استطرد السياق بعد ذكر الشفاعة إلى الأمر برد التحية بخير منها أو بمثلها والتحية في المجتمع علاقة من العلاقات التي تدور بها عجلة الحياة في يسر إذا اتبع الأدب الواجب فيها والمناسبة قريبة بينها في جو المجتمع وبين الشفاعة التي سبق التوجيه فيها


086-وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيباً

وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها إن الله كان على كل شيء حسيبا [ سورة النساء - الآية 86 ]

وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها إن الله كان على كل شيء حسيبًا وقد جاء الإسلام بتحيته الخاصة التي تميز المجتمع المسلم ; وتجعل كل سمة فيه حتى السمات اليومية العادية متفردة متميزة ; لا تندغم ولا تضيع في سمات المجتمعات الأخرى ومعالمها جعل الإسلام تحيته السلام عليكم أو السلام عليكم ورحمة الله أو السلام عليكم ورحمة الله وبركاته والرد عليها بأحسن منها بالزيادة على كل منها ما عدا الثالثة فلم تبق زيادة لمستزيد فالرد على الأولى وعليكم السلام ورحمة الله والرد على الثانية وعليكم السلام ورحمة الله وبركاته والرد على الثالثة وعليكم إذ أنها استوفت كل الزيادات فترد بمثلها وهكذا روي عن النبي ص ونقف أمام اللمسات الكامنة في آية التحية هذه إنها أولا تلك السمة المتفردة التي يحرص المنهج الإسلامي على أن يطبع بها المجتمع المسلم بحيث تكون له ملامحه الخاصة وتقاليده الخاصة كما أن له شرائعه الخاصة ونظامه الخاص وقد سبق أن تحدثنا عن هذه الخاصية بالتفصيل عند الكلام عن تحويل القبلة وتميز الجماعة المسلمة بقبلتها كتميزها بعقيدتها وذلك في سورة البقرة من قبل في الظلال وهي ثانيا المحاولة الدائمة لتوثيق علاقات المودة والقربى بين أفراد الجماعة المسلمة وإفشاء السلام والرد على التحية بأحسن منها من خير الوسائل لإنشاء هذه العلاقات وتوثيقها وقد سئل رسول الله ص أي العمل خير قال " تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف " هذا في إفشاء السلام بين الجماعة المسلمة ابتداء وهو سنة أما الرد عليها فهو فريضة بهذه الآية والعناية بهذا الأمر تبدو قيمتها عند الملاحظة الواقعية لآثار هذا التقليد في إصفاء القلوب وتعارف غير المتعارفين ; وتوثيق الصلة بين المتصلين وهي ظاهرة يدركها كل من يلاحظ آثار مثل هذا التقليد في المجتمعات ويتدبر نتائجها العجيبة وهي ثالثا نسمة رخية في وسط آيات القتال قبلها وبعدها لعل المراد منها أن يشار إلى قاعدة الإسلام الأساسية السلام فالإسلام دين السلام وهو لا يقاتل إلا لإقرار السلام في الأرض بمعناه الواسع الشامل السلام الناشى ء من استقامة الفطرة على منهج الله الوحدة الثامنة الموضوع توجيهات في التعامل مع أطراف المعسكرات العادية مقدمة الوحدة أسس المعاملات الدولية يبدأ هذا الدرس بقاعدة التصور الإسلامي الأساسية التوحيد وإفراد الله سبحانه بالألوهية ; ثم يبني على هذه القاعدة أحكاما شتى في معاملة المجتمع المسلم مع المعسكرات المختلفة ; بعد التنديد بانقسام الصف المسلم إلى فئتين ورأيين في معاملة المنافقين ويبدو أنها جماعة خاصة من المنافقين من غير سكان المدينة فتقوم هذه الأحكام وهذا التنديد أيضا على قاعدتها الأصيلة التي يقوم عليها بناء النظام الإسلامي كله والتي يتكرر ذكرها كلما اتجه المنهج الرباني إلى تشريع أو توجيه هذه الأحكام في معاملة المعسكرات المختلفة هي طرف من القواعد التي أنشأها الإسلام لأول مرة في تاريخ البشرية لتنظيم المعاملات الدولية ; واتخاذ قواعد أخرى لهذه المعاملات غير تحكيم السيف ومنطق القوة وشريعة الغاب


087-اللّهُ لا إِلَـهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثاً

الله لا إلـه إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ومن أصدق من الله حديثا [ سورة النساء - الآية 87 ]

إن أوربا بقانونها الدولي وكل ما تفرع عنه من المنظمات الدولية لم تبدأ في هذا الاتجاه إلا في القرن السابع عشر الميلادي الحادي عشر الهجري ولم يزل هذا القانون في جملته حبرا على ورق ; ولم تزل هذه المنظمات في جملتها أدوات تختفي وراءها الأطماع الدولية ; ومنابر للحرب الباردة وليست أداة لإحقاق حق ; ولا لتحقيق عدل وقد دعت إليها منازعات بين دول متكافئة القوى ولكن كلما اختل هذا التكافؤ لم يعد للقوانين الدولية قيمة ولا للمنظمات الدولية عمل ذو قيمة أما الإسلام المنهج الرباني للبشر فقد وضع أسس المعاملات الدولية في القرن السابع الميلادي الأول الهجري ووضعها من عند نفسه ; دون أن تضطره إلى ذلك ملابسات القوى المتكافئة فهو كان يضعها ليستخدمها هو وليقيم المجتمع المسلم علاقاته مع المعسكرات الأخرى على أساسها ليرفع للبشرية راية العدالة وليقيم لها معالم الطريق ولو كانت المعسكرات الأخرى الجاهلية لا تعامل المجتمع المسلم بتلك المبادى ء من جانبها فلقد كان الإسلام ينشى ء هذه المبادى ء إنشاء وللمرة الأولى وهذه القواعد للمعاملات الدولية متفرقة في مواضعها ومناسباتها من سور القرآن وهي تؤلف في مجموعها قانونا كامل للتعامل الدولي يضم حكما لكل حالة من الحالات التي تعرض بين المعسكر الإسلامي والمعسكرات الأخرى محاربة ومهادنة ومحالفة ومحايدة ومرتبطة مع محارب أو مهادن أو محالف أو محايد الخ وليس بنا هنا أن نستعرض هذه المبادى ء والأحكام فهي جديرة ببحث مستقل يتولاه متخصص في القانون الدولي ولكننا نستعرض ما جاء في هذه المجموعة من الآيات في هذا الدرس وهي تتعلق بالتعامل مع الطوائف التالية أ المنافقين غير المقيمين في المدينة ب الذين يرتبطون بقوم بينهم وبين المسلمين ميثاق ج المحايدين الذين تضيق صدورهم بحرب المسلمين أو حرب قومهم كذلك وهم على دينهم د المتلاعبين بالعقيدة الذين يظهرون الإسلام إذا قدموا المدينة ويظهرون الكفر إذا عادوا إلى مكة ه حالات القتل الخطأ بين المسلمين والقتل العمد على اختلاف المواطن والأقوام وسنجد أحكاما صريحة واضحة في جميع هذه الحالات ; التي تكون جانبا من مبادى ء التعامل في المحيط الدولي شأنها شأن بقية الأحكام التي تتناول شتى العلاقات الأخرى الدرس الأول الألوهية أساس المجتمع الإسلامي ونبدأ من حيث بدأ السياق القرآني بالقاعدة الأولية التي يقوم عليها بناء الإسلام كله وبناء النظام الإسلامي في شتى جوانبه الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ومن أصدق من الله حديثا إنه من توحيد الله سبحانه وإفراده بالألوهية تبدأ خطوات المنهج الرباني سواء في تربية النفوس أم في إقامة المجتمع ووضع شرائعه وتنظيمه ; وسواء كانت هذه الشرائع متعلقة بالنظام الداخلي للمجتمع المسلم أم بالنظام الدولي الذي يتعامل هذا المجتمع على أساسه مع المجتمعات الأخرى ومن ثم نجد هذا الافتتاح لمجموعة الآيات المتضمنة لطائفة من قواعد التعامل الخارجية والداخلية أيضا كذلك من الاعتقاد في الآخرة وجمع الله الواحد لعباده ليحاسبهم هناك على ما أتاح لهم في الدنيا من فرص العمل والابتلاء تبدأ خطوات هذا المنهج في تربية النفوس وإثارة الحساسية فيها تجاه التشريعات والتوجيهات ; وتجاه كل حركة من حركاتها في الحياة فهو الابتلاء في الصغيرة والكبيرة في الدنيا ; والحساب على الصغيرة والكبيرة في الآخرة وهذا هو الضمان الأوثق لنفاذ الشرائع والأنظمة ; لأنه كامن هناك في أعماق النفس حارس عليها سهران حيث يغفو الرقباء ويغفل السلطان هذا حديث الله سبحانه وهذا وعده ومن أصدق من الله حديثًا الدرس الثاني إنكار التميع في الموقف من المنافقين وبعد هذه اللمسة للقلوب وهي اللمسة الدالة على طريقه هذا المنهج في التربية كما هي دالة على أساس التصور الاعتقادي العملي في حياة الجماعة المسلمة بعد هذه اللمسة يبدأ في إستنكار حالة من التميع في مواجهة النفاق والمنافقين ; وقلة الحسم في موضع الحسم في معاملة الجماعة المسلمة لهم ; وانقسام هذه الجماعة فئتين في أمر طائفة من المنافقين من خارج المدينة كما سنبين حيث يشي هذا الاستنكار بما كان في المجتمع المسلم يومئذ من عدم التناسق ; كما يشي بتشدد الإسلام في ضرورة تحديد الأمور وحسمها وكراهة التميع في التعامل مع المنافقين والنظر إليهم ; والارتكان إلى ظاهرهم ما لم يكن ذلك عن خطة مقررة هادفة فما لكم في المنافقين فئتين والله أركسهم بما كسبوا ; أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلا ودوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرًا وقد وردت في شأن هؤلاء المنافقين روايات أهمها روايتان قال الإمام أحمد حدثنا بهز حدثنا شعبة قال عدي بن ثابت أخبرني عبدالله بن يزيد عن زيد ابن ثابت أن رسول الله ص خرج إلى أحد فرجع ناس خرجوا معه فكان أصحاب رسول الله ص فيهم فرقتين فرقة تقول نقتلهم وفرقة تقول لا هم المؤمنون فأنزل الله فما لكم في المنافقين فئتين فقال رسول الله ص " إنها طيبة وإنها تنفي الخبث كما ينفي الكير خبث الحديد " أخرجاه في الصحيحين من حديث شعبة وقال العوفي عن ابن عباس نزلت في قوم كانوا قد تكلموا بالإسلام ; وكانوا يظاهرون المشركين فخرجوا من مكة يطلبون حاجة لهم فقالوا إن لقينا أصحاب محمد فليس علينا منهم بأس وإن المؤمنين لما أخبروا أنهم قد خرجوا من مكة قالت فئة من المؤمنين اركبوا إلى الجبناء فاقتلوهم فإنهم يظاهرون عدوكم وقالت فئة أخرى من المؤمنين سبحان الله أو كما قالوا أتقتلون قوما قد تكلموا بمثل ما تكلمتم به من أجل إنهم لم يهاجروا ولم يتركوا ديارهم نستحل دماءهم وأموالهم فكانوا كذلك فئتين والرسول عندهم لا ينهى واحدا من الفريقين عن شيء فنزلت فما لكم في المنافقين فئتين رواه ابن أبى حاتم وقد روي عن أبى سلمة بن عبد الرحمن وعكرمة ومجاهد والضحاك وغيرهم قريب من هذا ومع أن الرواية الأولى أوثق من ناحية السند والإخراج إلا أننا نرجح مضمون الرواية الثانية بالاستناد إلى الواقع التاريخي ; فالثابت أن منافقي المدينة لم يرد أمر بقتالهم ; ولم يقاتلهم الرسول ص


088-فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللّهُ أَرْكَسَهُم بِمَا كَسَبُواْ أَتُرِيدُونَ أَن تَهْدُواْ مَنْ أَضَلَّ اللّهُ وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً

فما لكم في المنافقين فئتين والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلا [ سورة النساء - الآية 88 ]

أنظر تفسير الآية ( 87 )


089-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ

ودوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرا [ سورة النساء - الآية 89 ]

أو يقتلهم إنما كانت هناك خطة أخرى مقررة في التعامل معهم هي خطة الإغضاء عنهم وترك المجتمع نفسه ينبذهم وتقطيع الأسناد من حولهم بطرد اليهود وهم الذين يغرونهم ويملون لهم من المدينة أولا ثم من الجزيرة العربية كلها أخيرا أما هنا فنحن نجد أمرا جازما بأخذهم أسرى وقتلهم حيث وجدوا مما يقطع بأنهم مجموعة أخرى غير مجموعة المنافقين في المدينة وقد يقال إن الأمر بأخذهم أسرى وقتلهم مشروط بقوله تعالى فلا تتخذوا منهم أولياء حتى يهاجروا فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم فهو تهديد ليقلعوا عما هم فيه وقد يكونون أقلعوا فلم ينفذ الرسول ص هذا الأمر فيهم ولكن كلمة يهاجروا تقطع في هذه الفترة بأنهم ليسوا من أهل المدينة وأن المقصود هو أن يهاجروا إلى المدينة ; فقد كان هذا قبل الفتح ومعنى الهجرة قبل الفتح كان محددا بأنه الهجرة من دار الكفر إلى دار الإسلام ; والانضمام للجماعة المسلمة ; والخضوع لنظامها وإلا فهو الكفر أو النفاق وسيجيء في سياق السورة في الدرس التالي تنديد شديد بموقف الذين بقوا بغير عذر من الضعف من المسلمين في مكة ; دار الكفر والحرب بالنسبة لهم ولو كانوا من أهلها ومواطنين فيها وكل هذا يؤيد ترجيح الرواية الثانية وأن هؤلاء المنافقين كانوا جماعة من مكة أو ممن حولها يقولون كلمة الإسلام بأفواههم ويظاهرون عدو المسلمين بأعمالهم ونعود إلى النص القرآني فما لكم في المنافقين فئتين ; والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلا ودوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرًا إننا نجد في النصوص استنكارا لانقسام المؤمنين فئتين في أمر المنافقين ; وتعجبا من اتخاذهم هذا الموقف ; وشدة وحسما في التوجيه إلى تصور الموقف على حقيقته وفي التعامل مع أولئك المنافقين كذلك وكل ذلك يشي بخطر التميع في الصف المسلم حينذاك وفي كل موقف مماثل التميع في النظرة إلى النفاق والمنافقين ; لأن فيها تميعا كذلك في الشعور بحقيقة هذا الدين ذلك أن قول جماعة من المؤمنين سبحان الله أو كما قالوا أتقتلون قوما قد تكلموا بمثل ما تكلمتم به من أجل أنهم لم يهاجروا ولم يتركوا ديارهم نستحل دماءهم وأموالهم وتصورهم للأمر على هذا النحو من أنه كلام مثل ما يتكلم المسلمون مع أن شواهد الحال كلها وقول هؤلاء المنافقين إن لقينا أصحاب محمد فليس علينا منهم بأس وشهادة الفئة الأخرى من المؤمنين وقولهم يظاهرون عدوكم تصورهم للأمر على هذا النحو فيه تمييع كبير لحقيقة الإيمان في ظروف تستدعي الوضوح الكامل والحسم القاطع فإن كلمة تقال باللسان ; مع عمل واقعي في مساعدة عدو المسلمين الظاهرين لا تكون إلا نفاقا ولا موضع هنا للتسامح أو للإغضاء لأنه تمييع للتصور ذاته وهذا هو الخطر الذي يواجهه النص القرآني بالعجب والاستنكار والتشديد البين ولم يكن الحال كذلك في الإغضاء عن منافقي المدينة فقد كان التصور واضحا هؤلاء منافقون ولكن هناك خطة مقررة للتعامل معهم هي أخذهم بظاهرهم والإغضاء إلى حين وهذا أمر آخر غير أن ينافح جماعة من المسلمين عن المنافقين لأنهم قالوا كلاما كالذي يقوله المسلمون وأدوا بألسنتهم شهادة أن لا إله إلا الله وأن محمدا رسول الله بينما هم يظاهرون أعداء المسلمين من أجل هذا التميع في فهم فئة من المسلمين ومن أجل ذلك الاختلاف في شأن المنافقين في الصف المسلم كان هذا الاستنكار الشديد في مطلع الآية ثم تبعه الإيضاح الإلهي لحقيقة موقف هؤلاء المنافقين والله أركسهم بما كسبوا ما لكم فئتين في شأن المنافقين والله أوقعهم فيما هم فيه بسبب سوء نيتهم وسوء عملهم وهي شهادة من الله حاسمة في أمرهم بأنهم واقعون في السوء بما أضمروا وبما عملوا من سوء ثم استنكار آخر أتريدون أن تهدوا من أضل الله ولعله كان في قول الفريق المتسامح ما يشير إلى إعطائهم فرصة ليهتدوا ويتركوا اللجلجة فاستنكر الله هذا في شأن قوم استحقوا أن يوقعهم الله في شر أعمالهم وسوء مكاسبهم ومن يضلل الله فلن تجد له سبيلًا فإنما يضل الله الضالين أي يمد لهم في الضلالة حين يتجهون هم بجهدهم ونيتهم إلى الضلالة وعندئذ تغلق في وجوههم سبل الهداية ; بما بعدوا عنها وسلكوا غير طريقها ; ونبذوا العون والهدى وتنكروا لمعالم الطريق ثم يخطو السياق خطوة أخرى في كشف موقف المنافقين إنهم لم يضلوا أنفسهم فحسب ; ولم يستحقوا أن يوقعهم الله في الضلالة بسعيهم ونيتهم فحسب إنما هم كذلك يبتغون إضلال المؤمنين ودوا لو تكفرون كما كفروا فتكونون سواء إنهم قد كفروا على الرغم من أنهم تكلموا بما تكلم به المسلمون ونطقوا بالشهادتين نطقا يكذبه العمل في مظاهرة أعداء المسلمين وهم لا يريدون أن يقفوا عند هذا الحد فالذي يكفر لا يستريح لوجود الإيمان في الأرض ووجود المؤمنين ولا بد له من عمل وسعي ولا بد له من جهد وكيد لرد المسلمين إلى الكفر ليكونوا كلهم سواء هذا هو الإيضاح الأول لحقيقة موقف أولئك المنافقين وهو يحمل البيان الذي يرفع التميع في تصور الإيمان ; ويقيمه على أساس واضح من القول والعمل متطابقين وإلا فلا عبرة بكلمات اللسان وحولها هذه القرائن التي تشهد بالكذب والنفاق والقرآن يلمس مشاعر المؤمنين لمسة قوية مفزعة لهم وهو يقول لهم ودوا لو تكفرون كما كفروا فتكونون سواء فقد كانوا حديثي عهد بتذوق حلاوة الإيمان بعد مرارة الكفر وبالنقلة الضخمة التي يجدونها في أنفسهم بين مشاعرهم ومستواهم ومجتمعهم في الجاهلية ثم في الإسلام وكان الفرق واضحا بارزا في مشاعرهم وفي واقعهم تكفي الإشارة إليه لاستثارة عداوتهم كلها لمن يريد أن يردهم إلى ذلك السفح الهابط سفح الجاهلية الذي التقطهم منه الإسلام ; فسار بهم صعدا في المرتقى الصاعد نحو القمة السامقة ومن ثم يتكى ء المنهج القرآني على هذه الحقيقة ; فيوجه إليهم الأمر في لحظة التوفز والتحفز والانتباه للخطر البشع الفظيع الذي يتهددهم من قبل هؤلاء فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرًا ونحس من النهي عن اتخاذ أولياء منهم أنه كانت ما تزال للروابط والوشائج العائلية والقبلية بقايا في نفوس المسلمين في المدينة وربما كان للمصالح الاقتصادية أيضا وكان المنهج القرآني يعالج هذه الرواسب ; ويقرر للأمة المسلمة قواعد ارتباطاتها كما يقرر قواعد تصورها في الوقت ذاته كان يعلمها أن الأمة لا تقوم على روابط العشيرة والقبيلة أو روابط الدم والقرابة أو روابط الحياة في أرض واحدة أو مدينة واحدة أو روابط المصالح الاقتصادية في التجارة وغير التجارة إنما تقوم الأمة على العقيدة ; وعلى النظام الاجتماعي المنبثق من هذه العقيدة ومن ثم فلا ولاية بين المسلمين في دار الإسلام وبين غيرهم ممن هم في دار الحرب ودار الحرب هي يومئذ مكة موطن المهاجرين الأول لا ولاية حتى يهاجر أولئك الذين يتكلمون بكلمة الإسلام ; وينضموا إلى المجتمع المسلم أي إلى الأمة المسلمة حيث تكون هجرتهم لله وفي سبيل الله من أجل عقيدتهم لا من أجل أي هدف آخر ; ولإقامة المجتمع المسلم الذي يعيش بالمنهج الإسلامي لا لأي غرض آخر بهذه النصاعة وبهذا الحسم وبهذا التحديد الذي لا يقبل أن تختلط به شوائب أخرى أو مصالح أخرى أو أهداف أخرى فإن هم فعلوا فتركوا أهلهم ووطنهم ومصالحهم في دار الحرب وهاجروا إلى دار الإسلام ليعيشوا بالنظام الإسلامي المنبثق من العقيدة الإسلامية القائم على الشريعة الإسلامية إن هم فعلوا هذا فهم أعضاء في المجتمع المسلم مواطنون في الأمة المسلمة وإن لم يفعلوا وأبوا الهجرة فلا عبرة بكلمات تقال فتكذبها الأفعال فإن تولوا فخذوهم أي أسرى واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرًا وهذا الحكم كما قلنا هو الذي يرجح عندنا أنهم لم يكونوا هم منافقي المدينة إذ قد اتبعت مع منافقي المدينة سياسة أخرى إن الإسلام يتسامح مع أصحاب العقائد المخالفة له ; فلا يكرههم أبدا على اعتناق عقيدته ولهم حتى وهم يعيشون في ظل نظامه ودولته أن يجهروا بمعتقداتهم المخالفة للإسلام في غير ما دعوة للمسلمين ولا طعن في الدين فقد ورد في القرآن من استنكار مثل هذا الطعن من أهل الكتاب ما لا يدع مجالا للشك في أن الإسلام لا يدع غير المعتنقين له ممن يعيشون في ظله يطعنون فيه ويموهون حقائقه ويلبسون الحق بالباطل كما تقول بعض الآراء المائعة في زماننا هذا وحسب الإسلام أنه لا يكرههم على اعتناق عقيدته وأنه يحافظ على حياتهم وأموالهم ودمائهم ; وأنه يمتعهم بخير الوطن الإسلامي بلا تمييز بينهم وبين أهل الإسلام ; وأنه يدعهم يتحاكمون إلى شريعتهم في غير ما يتعلق بمسائل النظام العام إن الإسلام يتسامح هذا التسامح مع مخالفيه جهارا نهارا في العقيدة ولكنه لا يتسامح هذا التسامح مع من يقولون الإسلام كلمة باللسان تكذبها الأفعال لا يتسامح مع من يقولون إنهم يوحدون الله ويشهدون أن لا إله إلا الله ثم يعترفون لغير الله بخاصية من خصائص الألوهية كالحاكمية والتشريع للناس ; فيصم أهل الكتاب بأنهم مشركون لأنهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم لا لأنهم عبدوهم ولكن لأنهم أحلوا لهم الحلال وحرموا عليهم الحرام فاتبعوهم ولا يتسامح هذا التسامح في وصف جماعة من المنافقين بأنهم مؤمنون لأنهم شهدوا أن لا إله إلا الله وأن محمدا رسول الله ثم بقوا في دار الكفر يناصرون أعداء المسلمين


090-إِلاَّ الَّذِينَ يَصِلُونَ إِلَىَ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ أَوْ جَآؤُوكُمْ حَصِرَتْ صُدُورُهُمْ أَن يُقَاتِلُوكُمْ أَوْ يُقَاتِلُواْ قَوْمَهُمْ وَلَوْ شَاء اللّهُ لَسَلَّطَهُمْ

إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق أو جآؤوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم ولو شاء الله لسلطهم عليكم فلقاتلوكم فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا [ سورة النساء - الآية 90 ]

ذلك أن التسامح هنا ليس تسامحا إنما هو تميع والإسلام عقيدة التسامح ولكنه ليس عقيدة التميع إنه تصور جاد ونظام جاد والجد لا ينافي التسامح ولكنه ينافي التميع وفي هذه اللفتات واللمسات من المنهج القرآني للجماعة المسلمة الأولى بيان وبلاغ الدرس الثالث توجيه للتعامل مع المحايدين من الكافرين ثم استثنى من هذا الحكم حكم الأسر والقتل لهذا الصنف من المنافقين الذين يعينون أعداء المسلمين من يلجأون إلى معسكر بينه وبين الجماعة الإسلامية عهد عهد مهادنه أو عهد ذمة ففي هذه الحالة يأخذون حكم المعسكر الذي يلتجئون إليه ويتصلون به إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق ويبدو في هذا الحكم اختيار الإسلام للسلم حيثما وجد مجالًا للسلم لا يتعارض مع منهجه الأساسي من حرية الإبلاغ وحرية الاختيار ; وعدم الوقوف في وجه الدعوة بالقوة مع كفالة الأمن للمسلمين ; وعدم تعريضهم للفتنة أو تعريض الدعوة الإسلامية ذاتها للتجميد والخطر ومن ثم يجعل كل من يلجأ ويتصل ويعيش بين قوم معاهدين عهد ذمة أو عهد هدنة شأنه شأن القوم المعاهدين يعامل معاملتهم ويسالم مسالمتهم وهي روح سلمية واضحة المعالم في مثل هذه الأحكام كذلك يستثني من الأسر والقتل جماعة أخرى هي الأفراد أو القبائل أو المجموعات التي تريد أن تقف على الحياد فيما بين قومهم وبين المسلمين من قتال إذ تضيق صدورهم أن يقاتلوا المسلمين مع قومهم كما تضيق صدورهم أن يقاتلوا قومهم مع المسلمين فيكفوا أيديهم عن الفريقين بسبب هذا التحرج من المساس بهؤلاء أو هؤلاء أو جاءوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم وواضح كذلك في هذا الحكم الرغبة السلمية في اجتناب القتال ; حيثما كف الآخرون عن التعرض للمسلمين ودعوتهم ; واختاروا الحياد بينهم وبين المحاربين لهم وهؤلاء الذين يتحرجون أن يحاربوا المسلمين أو يحاربوا قومهم كانوا موجودين في الجزيرة ; وفي قريش نفسها ; ولم يلزمهم الإسلام أن يكونوا معه أو عليه فقد كان حسبه ألا يكونوا عليه كما أنه كان المرجو من أمرهم أن ينحازوا إلى الإسلام حينما تزول الملابسات التي تحرجهم من الدخول فيه ; كما وقع بالفعل ويحبب الله المسلمين في انتهاج هذه الخطة مع المحايدين المتحرجين فيكشف لهم عن الفرض الثاني الممكن في الموقف فلقد كان من الممكن بدل أن يقفوا هكذا على الحياد متحرجين أن يسلطهم الله على المسلمين فيقاتلوهم مع أعدائهم المحاربين فأما وقد كفهم الله عنهم على هذا النحو فالسلم أولى وتركهم وشأنهم هو السبيل ولو شاء الله لسلطهم عليكم فلقاتلوكم فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلاً وهكذا يلمس المنهج التربوي الحكيم نفوس المسلمين المتحمسين الذين قد لا يرضون هذا الموقف من هذا الفريق يلمسه بما في هذا الموقف من فضل الله وتدبيره ; ومن كف لجانب من العداء والأذى كان سيضاعف


091-سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَن يَأْمَنُوكُمْ وَيَأْمَنُواْ قَوْمَهُمْ كُلَّ مَا رُدُّوَاْ إِلَى الْفِتْنِةِ أُرْكِسُواْ فِيِهَا فَإِن لَّمْ يَعْتَزِلُوكُمْ وَيُلْقُواْ إِلَيْكُمُ السَّلَمَ

ستجدون آخرين يريدون أن يأمنوكم ويأمنوا قومهم كل ما ردوا إلى الفتنة أركسوا فيها فإن لم يعتزلوكم ويلقوا إليكم السلم ويكفوا أيديهم فخذوهم واقتلوهم حيث ثقفتموهم وأولـئكم جعلنا لكم عليهم سلطانا مبينا [ سورة النساء - الآية 91 ]

العبء على عاتق المسلمين ويعلمهم أن يأخذوا الخير الذي يعرض فلا يرفضوه ويجتنبوا الشر الذي يأخذ طريقه بعيدا عنهم فلا يناوشوة طالما أن ليس في هذا كله تفريط في شيء من دينهم ولا تمييع لشيء من عقيدتهم ; ولا رضى بالدنية في طلب السلم الرخيصة لقد نهاهم عن السلم الرخيصة لأنه ليس الكف عن القتال بأي ثمن هو غاية الإسلام إنما غاية الإسلام السلم التي لا تتحيف حقا من حقوق الدعوة ولا من حقوق المسلمين لا حقوق أشخاصهم وذواتهم ; ولكن حقوق هذا المنهج الذي يحملونه ويسمون به مسلمين وإن من حق هذا المنهج أن تزال العقبات كلها من طريق إبلاغ دعوته وبيانه للناس في كل زاوية من زوايا الأرض وأن يكون لكل من شاء ممن بلغتهم الدعوة أن يدخل فيه فلا يضار ولا يؤذي في كل زاوية من زوايا الأرض وأن تكون هناك القوة التي يخشاها كل من يفكر في الوقوف في وجه الدعوة في صورة من الصور أو مضارة من يؤمن بها أي لون من ألوان المضارة وبعد ذلك فالسلم قاعدة والجهاد ماض إلى يوم القيامة الدرس الرابع أمر بقتال المحاربين ولكن هناك طائفة أخرى لا يتسامح معها الإسلام هذا التسامح لأنها طائفة منافقة شريرة كالطائفة الأولى وليست مرتبطة بميثاق ولا متصلة بقوم لهم ميثاق فإلاسلام إزاءها إذن طليق يأخذها بما اخذ به طائفة المنافقين الأولى ستجدون آخرين يريدون أن يأمنوكم ويأمنوا قومهم كلما ردوا إلى الفتنة أركسوا فيها فإن لم يعتزلوكم ويلقوا إليكم السلم ويكفوا أيديهم ; فخذوهم واقتلوهم حيث ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا مبينًا حكى ابن جرير عن مجاهد أنها نزلت في قوم من أهل مكة كانوا يأتون النبي ص فيسلمون رياء ; ثم يرجعون إلى قريش فيرتكسون في الأوثان يبتغون بذلك أن يأمنوا ها هنا وها هنا فأمر بقتلهم إن لم يعتزلوا ويصلحوا ولهذا قال تعالى فإن لم يعتزلوكم ويلقوا إليكم السلم المهادنة والصلح ويكفوا أيديهم أي عن القتال فخذوهم أسراء واقتلوهم حيث ثقفتموهم أي حيث وجدتموهم وأولئكم جعلنا لكم عليهم سلطانا مبينًا وهكذا نرى صفحة من حسم الإسلام وجديته إلى جانب سماحته وتغاضيه هذه في موضعها وتلك في موضعها وطبيعة الموقف وحقيقة الواقعة هي التي تحدد هذه وتلك ورؤية هاتين الصفحتين على هذا النحو كفيلة بأن تنشىء التوازن في شعور المسلم ; كما تنشىء التوازن في النظام الإسلامي السمة الأساسية الأصيلة فأما حين يجيء المتشددون فيأخذون الأمر كله عنفا وحماسة وشدة واندفاعا فليس هذا هو الإسلام وأما حين يجيء المتميعون المترققون المعتذرون عن الجهاد في الإسلام كأن الإسلام في قفص الاتهام وهم يترافعون عن المتهم الفاتك الخطير فيجعلون الأمر كله سماحة وسلمًا وإغضاء وعفوا ; ومجرد دفاع عن الوطن الإسلامي وعن جماعة المسلمين وليس دفعًا عن حرية الدعوة وإبلاغها لكل زاوية في الأرض بلا عقبة وليس تأمينًا لأي فرد في كل زاوية من زوايا الأرض يريد أن يختار الإسلام عقيدة وليس سيادة لنظام فاضل وقانون فاضل يأمن الناس كلهم في ظله من اختار عقيدته ومن لم يخترها سواء فأما حينئذ فليس هذا هو الإسلام


092-وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً وَمَن قَتَلَ مُؤْمِناً خَطَئاً فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ

وما كان لمؤمن أن يقتل مؤمنا إلا خطئا ومن قتل مؤمنا خطئا فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليما حكيما [ سورة النساء - الآية 92 ]

وفي هذه الطائفة من أحكام المعاملات الدولية بلاغ وبيان الدرس الخامس من أحكام القتل الخطأ وجريمة القتل العمد ذلك في علاقات المسلمين مع المعسكرات الأخرى فأما في علاقات المسلمين بعضهم ببعض مهما اختلفت الديار وفي ذلك الوقت كما في كل وقت كان هناك مسلمون في شتى الديار فلا قتل ولا قتال لا قتل إلا في حد أو قصاص فإنه لا يوجد سبب يبلغ من ضخامته أن يفوق ما بين المسلم والمسلم من وشيجة العقيدة ومن ثم لا يقتل المسلم المسلم أبدا وقد ربطت بينهما هذه الرابطة الوثيقة اللهم إلا أن يكون ذلك خطأ وللقتل الخطأ توضع التشريعات والأحكام فأما القتل العمد فلا كفارة له لأنه وراء الحسبان ووراء حدود الإسلام وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليما حكيمًا ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيمًا وهذه الأحكام تتناول أربع حالات ثلاث منها من حالات القتل الخطأ وهو الأمر المحتمل وقوعه بين المسلمين في دار واحدة دار الإسلام أو في ديار مختلفة بين شتى الأقوام والحالة الرابعة حالة القتل العمد وهي التي يستبعد السياق القرآني وقوعها ابتداء فليس من شأنها أن تقع إذ ليس في هذه الحياة الدنيا كلها ما يساوي دم مسلم يريقه مسلم عمدا وليس في ملابسات هذه الحياة الدنيا كلها ما من شأنه أن يوهن من علاقة المسلم بالمسلم إلى حد أن يقتله عمدا وهذه العلاقة التي أنشأها الإسلام بين المسلم والمسلم من المتانة والعمق والضخامة والغلاوة والإعزاز بحيث لا يفترض الإسلام أن تخدش هذا الخدش الخطير أبدا ومن ثم يبدأ حديثه عن أحكام القتل الخطأ وما كان لمؤمن أن يقتل مؤمنا إلا خطأ فهذا هو الاحتمال الوحيد في الحس الإسلامي وهو الاحتمال الحقيقي في الواقع فإن وجود مسلم إلى جوار مسلم مسألة كبيرة كبيرة جدا ونعمة عظيمة عظيمة جدا ومن العسير تصور أن يقدم مسلم على إزالة هذه النعمة عن نفسه ; والإقدام على هذه الكبيرة عن عمد وقصد إن هذا العنصر المسلم عنصر عزيز في هذه الأرض وأشد الناس شعورا بإعزاز هذا العنصر هو المسلم مثله فمن العسير أن يقدم على إعدامه بقتله وهذا أمر يعرفه أصحابه يعرفونه في نفوسهم ومشاعرهم وقد علمهم الله إياه بهذه العقيدة وبهذه الوشيجة وبهذه القرابة التي تجمعهم في رسول الله ص ثم ترتقي فتجمعهم في الله سبحانه الذي ألف بين قلوبهم ذلك التأليف الرباني العجيب فأما إذا وقع القتل خطأ فهناك تلك الحالات الثلاث التي يبين السياق أحكامها هنا الحالة الأولى أن يقع القتل على مؤمن أهله مؤمنون في دار الإسلام ويجب في هذه الحالة تحرير رقبة مؤمنة ودية تسلم إلى أهله فأما تحرير الرقبة المؤمنة فهو تعويض للمجتمع المسلم عن قتل نفس مؤمنة باستحياء نفس مؤمنة وكذلك هو تحرير الرقاب في حس الإسلام وأما الدية فتسكين لثائرة النفوس وشراء لخواطر المفجوعين وتعويض لهم عن بعض ما فقدوا من نفع المقتول ومع هذا يلوح الإسلام لأهل القتيل بالعفو إذا اطمأنت نفوسهم إليه لأنه أقرب إلى جو التعاطف والتسامح في المجتمع المسلم ومن يقتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا والحالة الثانية أن يقع القتل على مؤمن وأهله محاربون للإسلام في دار الحرب وفي هذه الحالة يجب تحرير رقبة مؤمنة لتعويض النفس المؤمنة التي قتلت وفقدها الإسلام ولكن لا يجوز أداء دية لقومه المحاربين يستعينون بها على قتال المسلمين ولا مكان هنا لاسترضاء أهل القتيل وكسب مودتهم فهم محاربون وهم عدو للمسلمين والحالة الثانية أن يقع القتل على مؤمن قومه معاهدون عهد هدنة أو عهد ذمة ولم ينص على كون المقتول مؤمنا في هذه الحالة مما جعل بعض المفسرين والفقهاء يرى النص على إطلاقه ويرى الحكم بتحرير رقبة مؤمنة ودية مسلمة إلى أهله المعاهدين ولو لم يكن مؤمنا لأن عهدهم مع المؤمنين يجعل دماءهم مصونة كدماء المسلمين ولكن الذي يظهر لنا أن الكلام ابتداء منصب على قتل المؤمن وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ثم بيان للحالات المتنوعة التي يكون فيها القتيل مؤمنا وإذا كان قد نص في الحالة الثانية فقال وإن كان من قوم عدو لكم وهو مؤمن فقد كان هذا الاحتراز مرة أخرى بسبب ملابسة أنه من قوم عدو ويؤيد هذا الفهم النص على تحرير رقبة مؤمنة في هذه الحالة الثالثة مما يوحي بأن القتيل مؤمن فأعتقت رقبة مؤمنة تعويضا عنه وإلا لكفى عتق رقبة إطلاقا دون شرط الإيمان وقد ورد أن النبى ص ودى بعض القتلى من المعاهدين ولكن لم يرد عتق رقاب مؤمنة بعددهم مما يدل على أن الواجب في هذه الحالة هو الدية وأن هذا ثبت بعمل رسول الله ص لا بهذه الآية وأن الحالات التي تتناولها هذه الآية كلها هي حالات وقوع القتل على مؤمن سواء كان من قوم مؤمنين في دار الإسلام أو من قوم محاربين عدو للمسلمين في دار الحرب أو من قوم بينهم وبين المسلمين ميثاق ميثاق هدنة أو ذمة وهذا هو الأظهر في السياق ذلك القتل الخطأ فأما القتل العمد فهو الكبيرة التي لا ترتكب مع إيمان ; والتي لا تكفر عنها دية ولا عتق رقبة ; وإنما يوكل جزاؤها إلى عذاب الله ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيمًا إنها جريمة قتل لا لنفس فحسب بغير حق ولكنها كذلك جريمة قتل للوشيجة العزيزة الحبيبة الكريمة العظيمة التي أنشأها الله بين المسلم والمسلم إنها تنكر للإيمان ذاته وللعقيدة نفسها ومن ثم قرنت بالشرك في مواضع كثيرة ; واتجه بعضهم ومنهم ابن عباس إلى أنه لا توبة منها ولكن البعض الآخر استند إلى قوله تعالى إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء فرجا للقاتل التائب المغفرة وفسر الخلود بأنه الدهر الطويل والذين تربوا في مدرسة الإسلام الأولى كانوا يرون قاتلي آبائهم وأبنائهم وإخوانهم قبل إسلامهم يمشون على الأرض وقد دخلوا في الإسلام فيهيج في نفوس بعضهم ما يهيج من المرارة ولكنهم لا يفكرون في قتلهم لا يفكرون مرة واحدة ; ولا يخطر لهم هذا الخاطر في أشد الحالات وجدا ولذعا ومرارة بل إنهم لم يفكروا في إنقاصهم حقا واحدا من حقوقهم التي يخولها لهم الإسلام واحتراسا من وقوع القتل ولو كان خطأ ; وتطهيرا لقلوب المجاهدين حتى ما يكون فيها شيء إلا لله وفي


093-وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً

ومن يقتل مؤمنا متعمدا فجزآؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما [ سورة النساء - الآية 93 ]

أنظر تفسير الآية ( 92 )


094-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللّهِ فَتَبَيَّنُواْ وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِناً تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا

يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا [ سورة النساء - الآية 94 ]

سبيل الله يأمر الله المسلمين إذا خرجوا غزاة ألا يبدأوا بقتال أحد أو قتله حتى يتبينوا ; وأن يكتفوا بظاهر الإسلام في كلمة اللسان إذ لا دليل هنا يناقض كلمة اللسان يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ; ولا تقولوا لمن ألقي إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرًا وقد وردت روايات كثيرة في سبب نزول الآية خلاصتها أن سرية من سرايا المسلمين لقيت رجلا معه غنم له فقال السلام عليكم يعني أنه مسلم فاعتبر بعضهم أنها كلمة يقولها لينجو بها فقتله ومن ثم نزلت الآية تحرج على مثل هذا التصرف ; وتنفض عن قلوب المؤمنين كل شائبة من طمع في الغنيمة ; أو تسرع في الحكم وكلاهما يكرهه الإسلام إن عرض الحياة الدنيا لا يجوز أن يدخل للمسلمين في حساب ; إذا خرجوا يجاهدون في سبيل الله إنه ليس الدافع إلى الجهاد ولا الباعث عليه وكذلك التسرع بإهدار دم قبل التبين وقد يكون دم مسلم عزيز لا يجوز أن يراق والله سبحانه يذكر الذين آمنوا بجاهليتهم القريبة وما كان فيها من تسرع ورعونة ; وما كان فيها من طمع في الغنيمة ويمن عليهم أن طهر نفوسهم ورفع أهدافهم فلم يعودوا يغزون ابتغاء عرض الحياة الدنيا كما كانوا في جاهليتهم ويمن عليهم أن شرع لهم حدودا وجعل لهم نظاما ; فلا تكون الهيجة الأولى هي الحكم الآخر كما كانوا في جاهليتهم كذلك وقد يتضمن النص إشارة إلى أنهم هم كذلك كانوا يخفون إسلامهم على قومهم من الضعف والخوف فلا يظهرونه إلا عند الأمن مع المسلمين وأن ذلك الرجل القتيل كان يخفي إسلامه على قومه فلما لقي المسلمين أظهر لهم إسلامه وأقرأهم سلام المسلمين كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعلمون خبيرًا وهكذا يلمس المنهج القرآني القلوب لتحيا وتتحرج وتتذكر نعمة الله وعلى هذه الحساسية والتقوى يقيم الشرائع والأحكام ; بعد بيانها وإيضاحها وهكذا يتناول هذا الدرس تلك الجوانب من قواعد المعاملات الدولية بمثل هذا الوضوح ومثل هذه النظافة منذ أربعة عشر قرنا الوحدة التاسعة الهجرة إلى دار الإسلام


095-لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ

لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكـلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما [ سورة النساء - الآية 95 ]

مقدمة الوحدة الجهاد والهجرة هذا الدرس وثيق الصلة شديد اللحمة بالدرس السابق والدرس الذي قبله كذلك فهو تكملة موضوعية لموضوع الدرسين السابقين ولو الرغبة في إقرار مبادىء المعاملات الدولية كما يقررها الإسلام لاعتبرناهما معا مع هذا الدرس درسا واحدا متصلا إنما هي حلقات في خط واحد إن موضوعه الأساسي هو الهجرة إلى دار الإسلام ; والحث على انضمام المسلمين المتخلفين في دار الكفر والحرب إلى الصف المسلم المجاهد في سبيل الله بالنفس والمال واطراح الراحة النسبية والمصلحة كذلك في البقاء بمكة إلى جوار الأهل والمال ولعل هذه هو المقصود بقوله تعالى في مطلع هذا الدرس لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما فما كان في المدينة قاعدون إلا المنافقين المعوقين الذين تحدث عنهم بلهجة غير هذه اللهجة في الدرس الماضي


096-دَرَجَاتٍ مِّنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللّهُ غَفُوراً رَّحِيماً

درجات منه ومغفرة ورحمة وكان الله غفورا رحيما [ سورة النساء - الآية 96 ]

أنظر تفسير الآية ( 95 )


097-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ

إن الذين توفاهم الملآئكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولـئك مأواهم جهنم وساءت مصيرا [ سورة النساء - الآية 97 ]

وقد تلا هذه الفقرة فقرة أخرى فيها تحذير وتهديد لمن يظلون قاعدين هنالك في دار الكفر وهم قادرون على الهجرة منها بدينهم وعقيدتهم حتى تتوفاهم الملائكة ظالمي أنفسهم فأولئك مأواهم جهنم وساءت مصيرًا ثم تلتها فقرة أخرى عن ضمان الله سبحانه لمن يهاجر في سبيله منذ اللحظة التي يخرج فيها من بيته قاصدا الهجرة إلى الله خالصة عالج فيها كل المخاوف التي تهجس في النفس البشرية وهي تقدم على هذه المخاطرة المحفوفة بالخطر الكثيرة التكاليف في الوقت ذاته فالحديث مطرد عن الجهاد والهجرة إلى دار المجاهدين وأحكام التعامل بين المسلمين في دار الهجرة وبقية الطوائف خارج هذه الدار بما في ذلك المسلمون الذين لم يهاجروا والحديث موصول كذلك يلم هذا الدرس بكيفية الصلاة عند الخوف في ميدان القتال أو في أثناء طريق الهجرة وتدل هذه العناية بالصلاة في هذه الآونة الحرجة على طبيعة نظرة الإسلام إلى الصلاة كما أسلفنا كما يهيء لإيجاد حالة تعبئة نفسية كاملة ; في مواجهة الخطر الحقيقي المحدق بالجماعة المسلمة ; من أعدائها الذين يتربصون بها لحظة غفلة أو غرة وينتهي الدرس بلمسة قوية عميقة التأثير ; في التشجيع على الجهاد في سبيل الله ; في وجه الآلام والمتاعب التي تصيب المجاهدين وذلك في تصوير ناصع لحال المؤمنين المجاهدين وحال أعدائهم المحاربين ; على مفرق الطريق ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وبهذا التصوير يفترق طريقان ; ويبرز منهجان ; ويصغر كل ألم وتهون كل مشقة ولا يبقى مجال للشعور بالضنى وبالكلال فالآخرون كذلك يألمون ولكنهم يرجون من الله ما لا يرجون ويرسم هذا الدرس بجملة الموضوعات التي يعالجها وبطرائق العلاج التي يسلكها ما كان يعتمل في جسم الجماعة المسلمة وهي تواجه مشاق التكوين الواقعية ; ومشكلات التكوين العملية وما كان يشتجر في النفوس من عوامل الضعف البشري ; ومن رواسب الماضي الجاهلي ومن طبيعة الفطرة البشرية وهي تواجه التكاليف بمشاقها وآلامها ; مع ما يصاحب هذه المشاق والآلام من أشواق ومن تطلع إلى الوفاء كذلك ; يستثيرها المنهج الحكيم ويستجيشها في الفطرة لتنهض بهذا الأمر العظيم ونرى ذلك كله مرتسما من خلال الوصف للواقع ; ومن خلال التشجيع والاستجاشة ; ومن خلال المعالجة للمخاوف الفطرية والآلام الواقعية ; ومن خلال التسليح في المعركة بالصلاة وبالصلاة خاصة إلى جانب التسلح بالعدة واليقظة وبالثقة في ضمانة الله للمهاجرين وثوابه للمجاهدين وعونه للخارجين في سبيله وما أعده للكافرين من عذاب مهين ونرى طريقة المنهج القرآني الرباني في التعامل مع النفس البشرية في قوتها وضعفها ; وفي التعامل مع الجماعة الإنسانية في أثناء تكوينها وإنضاجها ونرى شتى الخيوط التي يشدها منها في الوقت الواحد وفي الآية الواحدة ونرى على الأخص كيف يملأ مشاعر الجماعة المسلمة بالتفوق على عدوها في الوقت الذي يملأ نفوسها بالحذر واليقظة والتهيؤ الدائم للخطر وفي الوقت الذي يدلها كذلك على مواطن الضعف فيها ومواضع التقصير ويحذرها إياها أشد التحذير إنه منهج عجيب في تكامله وفي تقابله مع النفس البشرية ; وفي عدد الأوتار التي يلمسها في اللمسة الواحدة وعدد الخيوط التي يشدها في هذه النفس فتصوت كلها وتستجيب لقد كان التفوق في منهج التربية والتفوق في التنظيم الاجتماعي الذي قام عليه ; هو الأمر البارز الظاهر فيما بين المجتمع المسلم وسائر المجتمعات حوله من فروق ولقد كان هذا التفوق البارز هو كذلك أوضح الأسباب التي يراها البشر لتمكن هذا المجتمع الناشى ء الشاب بكل ما كان في حياته من ملابسات ومن ضعف أحيانا وتقصير من طي تلك المجتمعات الأخرى والغلبة عليها لا غلبة معركة بالسلاح فحسب ; ولكن غلبة حضارة فتية على حضارات شاخت غلبة منهج على مناهج ونموذج من الحياة على نماذج ; ومولد عصر جديد على مولد إنسان جديد ونكتفي بهذا القدر حتى نواجه النصوص بالتفصيل لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما درجات منه ومغفرة ورحمة وكان الله غفورا رحيمًا إن هذا النص القرآني كان يواجه حالة خاصة في المجتمع المسلم وما حوله ; وكان يعالج حالة خاصة في هذا المجتمع من التراخي من بعض عناصره في النهوض بتكاليف الجهاد بالأموال والأنفس سواء كان المقصود أولئك الذين تخلفوا عن الهجرة احتفاظا بأموالهم إذ لم يكن المشركون يسمحون لمهاجر أن يحمل معه شيئا من ماله ; أو توفيرا لعناء الهجرة وما فيها من مخاطر إذ لم يكن المشركون يتركون المسلمين يهاجرون وكثيرا ما كانوا يحبسونهم ويؤذونهم أو يزيدون في إيذائهم بتعبير أدق إذا عرفوا منهم نية الهجرة سواء كان المقصود هم أولئك الذين تخلفوا عن الهجرة وهو ما نرجحه أو كان المقصود بعض المسلمين في دار الإسلام الذين لم ينشطوا للجهاد بالأموال والأنفس من غير المنافقين المبطئين الذين ورد ذكرهم في درس سابق أو كان المقصود هؤلاء وهؤلاء ممن لم ينشطوا للجهاد بالأموال والأنفس في دار الحرب ودار الإسلام سواء إن هذا النص كان يواجه هذه الحالة الخاصة ; ولكن التعبير القرآني يقرر قاعدة عامة ; يطلقها من قيود الزمان وملابسات البيئة ; ويجعلها هي القاعدة التي ينظر الله بها إلى المؤمنين في كل زمان وفي كل مكان قاعدة عدم الاستواء بين القاعدين من المؤمنين عن الجهاد بالأموال والانفس غير اولي الضرر الذين يقعدهم العجز عن الجهاد بالنفس او يقعدهم الفقر والعجز عن الجهاد بالنفس والمال عدم الاستواء بين هؤلاء القاعدين والآخرين الذين يجاهدون بأموالهم وأنفسهم قاعدة عامة على الإطلاق الدرس الأول فضل المجاهدين على القاعدين لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم ولا يتركها هكذا مبهمة بل يوضحها ويقررها ويبين طبيعة عدم الاستواء بين الفريقين فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وهذه الدرجة يمثلها رسول الله ص في مقامهم في الجنة في الصحيحين عن أبي سعيد الخدري أن رسول الله ص قال إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله وما بين كل درجتين كما بين السماء والأرض وقال الأعمش عن عمرو بن مرة عن أبى عبيدة عن عبدالله بن مسعود قال قال رسول الله ص " من رمى بسهم فله أجره درجة " فقال رجل يا رسول الله وما الدرجة فقال " أما إنها ليست بعتبة أمك ما بين الدرجتين مائة عام " وهذه المسافات التي يمثل بها رسول الله ص نحسب أننا اليوم أقدر على تصورها ; بعد الذي عرفناه من بعض أبعاد الكون حتى إن الضوء ليصل من نجم إلى كوكب في مئات السنين الضوئية وقد كان الذين يسمعون رسول الله ص يصدقونه بما يقول ولكنا كما قلت ربما كنا أقدر فوق الإيمان على تصور هذه الأبعاد بما عرفناه من بعض أبعاد الكون العجيب ثم يعود السياق بعد تقرير هذا الفارق في المستوى بين القاعدين من المؤمنين غير اولي الضرر والمجاهدين بأموالهم وأنفسهم فيقرر أن الله وعد جميعهم الحسنى وكلا وعد الله الحسنى فللإيمان وزنه وقيمته على كل حال ; مع تفاضل أهله في الدرجات وفق تفاضلهم في النهوض بتكاليف الإيمان ; فيما يتعلق بالجهاد بالأموال والأنفس وهذا الاستدراك هو الذي نفهم منه أن هؤلاء القاعدين ليسوا هم المنافقين المبطئين إنما هم طائفة أخرى صالحة في الصف المسلم ومخلصة ; ولكنها قصرت في هذا الجانب ; والقرآن يستحثها لتلافي التقصير ; والخير مرجو فيها والأمل قائم في أن تستجيب فإذا انتهى من هذا الاستدراك عاد لتقرير القاعدة الأولى ; مؤكدا لها متوسعا في عرضها ; ممعنا في الترغيب فيما وراءها من أجر عظيم وفضل الله المجاهدين على القاعدين أجرا عظيما درجات منه ومغفرة ورحمة وكان الله غفورا رحيمًا وهذا التوكيد وهذه الوعود وهذا التمجيد للمجاهدين والتفضيل على القاعدين والتلويح بكل ما تهفو له نفس المؤمن من درجات الأجر العظيم ومن مغفرة الله ورحمته للذنوب والتقصير هذا كله يشي بحقيقتين هامتين الحقيقة الأولى هي أن هذه النصوص كانت تواجه حالات قائمة في الجماعة المسلمة كما أسلفنا وتعالجها وهذا كفيل بأن يجعلنا أكثر إدراكا لطبيعة النفس البشرية ولطبيعة الجماعات البشرية وأنها مهما بلغت في مجموعها من التفوق في الإيمان والتربية فهي دائما في حاجة إلى علاج ما يطرأ عليها من الضعف والحرص والشح والتقصير في مواجهة التكاليف وبخاصة تكاليف الجهاد بالأموال والأنفس مع خلوص النفس لله وفي سبيل الله وظهور هذه الخصائص البشرية من الضعف والحرص والشح والتقصير لا يدعو لليأس من النفس أو الجماعة ولا إلى نفض اليد منها وازدرائها ; طالما أن عناصر الإخلاص والجد والتعلق بالصف والرغبة في التعامل مع الله موفورة فيها ولكن ليس معنى هذا هو إقرار النفس أو الجماعة على ما بدا منها من الضعف والحرص والشح والتقصير ; والهتاف لها بالانبطاح في السفح باعتبار أن هذا كله جزء من واقعها بل لا بد لها من الهتاف لتنهض من السفح والحداء لتسير في المرتقى الصاعد إلى القمة السامقة بكل ألوان الهتاف والحداء كما نرى هنا في المنهج الرباني الحكيم والحقيقة الثانية هي قيمة الجهاد بالأموال والأنفس في ميزان الله واعتبارات هذا الدين وأصالة هذا العنصر في طبيعة هذه العقيدة وهذا النظام لما يعلمه الله سبحانه من طبيعة الطريق ; وطبيعة البشر ; وطبيعة المعسكرات المعادية للإسلام في كل حين إن الجهاد ليس ملابسة طارئة من ملابسات تلك الفترة إنما هو ضرورة مصاحبة لركب هذه الدعوة وليست المسألة كما توهم بعض المخلصين أن الإسلام نشأ في عصر اللإمبراطوريات ; فاندس في تصورات أهله اقتباسا مما حولهم أنه لا بد لهم من قوة قاهرة لحفظ التوازن هذه المقررات تشهد على الأقل بقلة ملابسة طبيعة الإسلام الأصلية لنفوس هؤلاء القائلين بهذه التكهنات والظنون لو كان الجهاد ملابسة طارئة في حياة الأمة المسلمة ما استغرق كل هذه الفصول من صلب كتاب الله ; في مثل هذا الأسلوب ولما استغرق كذلك كل هذه الفصول من سنة رسول الله ص وفي مثل هذا الأسلوب لو كان الجهاد ملابسة طارئة ما قال رسول الله ص تلك الكلمة الشاملة لكل مسلم إلى قيام الساعة " من مات ولم يغز ولم يحدث نفسه بغزو مات على شعبة من النفاق " ولئن كان ص رد في حالات فردية بعض المجاهدين لظروف عائلية لهم خاصة كالذي جاء في الصحيح أن رجلا قال للنبي ص أجاهد قال " لك أبوان " قال نعم قال " ففيهما جاهد " لئن كان ذلك فإنما هي حالة فردية لا تنقض القاعدة العامة ; وفرد واحد لا ينقض المجاهدين الكثيرين ولعله ص على عادته في معرفة كل ظروف جنوده فردا فردا كان يعلم من حال هذا الرجل وأبويه ما جعله يوجهه هذا التوجيه فلا يقولن أحد بسبب ذلك إنما كان الجهاد ملابسة طارئة بسبب ظروف وقد تغيرت هذه الظروف وليس ذلك لأن الإسلام يجب أن يشهر سيفه ويمشي به في الطريق يقطع به الروؤس ولكن لأن واقع حياة الناس وطبيعة طريق الدعوة تلزمه أن يمسك بهذا السيف ويأخذ حذره في كل حين إن الله سبحانه يعلم أن هذا أمر تكرهه الملوك ويعلم أن لا بد لأصحاب السلطان أن يقاوموه لأنه طريق غير طريقهم ومنهج غير منهجهم ليس بالأمس فقط ولكن اليوم وغدا وفي كل أرض وفي كل جيل وإن الله سبحانه يعلم أن الشر متبجح ولا يمكن أن يكون منصفا ولا يمكن أن يدع الخير ينمو مهما يسلك هذا الخير من طرق سلمية موادعة فإن مجرد نمو الخير يحمل الخطورة على الشر ومجرد وجود الحق يحمل الخطر على الباطل ولا بد أن يجنح الشر إلى العدوان ; ولا بد أن يدافع الباطل عن نفسه بمحاولة قتل الحق وخنقه بالقوة هذه جبلة وليست ملابسة وقتية هذه فطرة وليست حالة طارئة ومن ثم لا بد من الجهاد لابد منه في كل صورة ولا بد أن يبدأ في عالم الضمير ثم يظهر فيشمل عالم الحقيقة والواقع والشهود ولا بد من مواجهة الشر المسلح بالخير المسلح ولا بد من لقاء الباطل المتترس بالعدد بالحق المتوشح بالعدة وإلا كان الأمر انتحارا أو كان هزلا لا يليق بالمؤمنين ولا بد من بذل الأموال والأنفس كما طلب الله من المؤمنين وكما اشترى منهم أنفسهم وأموالهم بأن لهم الجنة فأما أن يقدر لهم الغلب ; أو يقدر لهم الاستشهاد ; فذلك شأنه سبحانه وذلك قدره المصحوب بحكمته أما هم فلهم إحدى الحسنيين عند ربهم والناس كلهم يموتون عندما يحين الأجل والشهداء وحدهم هم الذين يستشهدون هناك نقط ارتكاز أصيلة في هذه العقيدة وفي منهجها الواقعي وفي خط سيرها المرسوم وفي طبيعة هذا الخط وحتمياته الفطرية التي لا علاقة لها بتغير الظروف وهذه النقط لا يجوز أن تتميع في حس المؤمنين تحت أي ظرف من الظروف ومن هذه النقط الجهاد الذي يتحدث عنه الله سبحانه هذا الحديث الجهاد في سبيل الله وحده وتحت رايته وحدها وهذا هو الجهاد الذي يسمى من يقتلون فيه شهداء ويتلقاهم الملأ الأعلى بالتكريم الدرس الثاني ذم القاعدين عن الهجرة متى فتنوا بعد ذلك يتحدث عن فريق من القاعدين ; أولئك الذين يظلون قاعدين في دار الكفر لا يهاجرون ; تمسك بهم أموالهم ومصالحهم أو يمسك بهم ضعفهم عن مواجهة متاعب الهجرة وآلام الطريق وهم قادرون لو أرادوا واعتزموا التضحية أن يهاجروا حتى يحين أجلهم ; وتأتي الملائكة لتتوفاهم يتحدث عنهم فيصورهم صورة زرية منكرة ; تستنهض كل قاعد منهم للفرار بدينه وعقيدته وبمصيره عند ربه ; من هذا الموقف الذي يرسمه لهم إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفوا عفورًا لقد كان هذا النص يواجه حالة واقعة في الجزيرة العربية في مكة وغيرها بعد هجرة رسول الله ص وقيام الدولة المسلمة فقد كان هناك مسلمون لم يهاجروا حبستهم أموالهم ومصالحهم حيث لم يكن المشركون يدعون مهاجرا يحمل معه شيئا من ماله أو حبسهم إشفاقهم وخوفهم من مشاق الهجرة حيث لم يكن المشركون يدعون مسلما يهاجر حتى يمنعوه ويرصدوا له في الطريق وجماعة حبسهم عجزهم الحقيقي من الشيوخ والنساء والولدان الذين لا يستطيعون حيلة للهرب ولا يجدون سبيلا للهجرة وقد اشتد أذى المشركين لهؤلاء الباقين من أفراد المسلمين ; بعد عجزهم عن إدراك الرسول ص وصاحبه ومنعهما من الهجرة وبعد قيام الدولة المسلمة وبعد تعرض الدولة المسلمة لتجارة قريش في بدر وانتصار المسلمين ذلك الانتصار الحاسم فأخذ المشركون يسومون هذه البقية المتخلفة ألوانا من العذاب والنكال ويفتنونهم عن دينهم في غيظ شديد وقد فتن بعضهم عن دينهم فعلا ; واضطر بعضهم إلى إظهار الكفر تقية ومشاركة المشركين عبادتهم وكانت هذه التقية جائزة لهم يوم أن لم تكن لهم دولة يهاجرون إليها متى استطاعوا فأما بعد قيام الدولة ووجود دار الإسلام فإن الخضوع للفتنة أو الالتجاء للتقية وفي الوسع الهجرة والجهر بالإسلام والحياة في دار الإسلام أمر غير مقبول وهكذا نزلت هذه النصوص ; تسمي هؤلاء القاعدين محافظة على أموالهم ومصالحهم أو إشفاقا من مشاق الهجرة ومتاعب الطريق حتى يحين أجلهم تسميهم ظالمي أنفسهم بما أنهم حرموها الحياة في دار الإسلام تلك الحياة الرفيعة النظيفة الكريمة الحرة الطليقة وألزموها الحياة في دار الكفر تلك الحياة الذليلة الخانسة الضعيفة المضطهدة وتوعدهم جهنم وساءت مصيرًا مما يدل على أنها تعني الذين فتنوا عن دينهم بالفعل هناك ولكن التعبير القرآني على أسلوب القرآن يعبر في صورة ويصور في مشهد حي نابض بالحركة والحوار إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها إن القرآن يعالج نفوسا بشرية ; ويهدف الى استجاشة عناصر الخير والمروءة والعزة فيها ; وإلى مطاردة عوامل الضعف والشح والحرص والثقلة لذلك يرسم هذا المشهد إنه يصور حقيقة ولكنه يستخدم هذه الحقيقة في موضعها أحسن استخدام في علاج النفس البشرية ومشهد الاحتضار بذاته مشهد ترتجف له النفس البشرية وتتحفز لتصور ما فيه وإظهار الملائكة في المشهد يزيد النفس ارتجافا وتحفزا وحساسية وهم القاعدون ظلموا أنفسهم وقد حضرت الملائكة لتتوفاهم وهذا حالهم ظالمي أنفسهم وهذا وحده كفيل بتحريك النفس وارتجافها إذ يكفي أن يتصور المرء نفسه والملائكة تتوفاه وهو ظالم لنفسه ; وليس أمامه من فرصة أخرى لإنصاف نفسه فهذه هي اللحظة الأخيرة ولكن الملائكة لا يتوفونهم ظالمي أنفسهم في صمت بل يقلبون ماضيهم ويستنكرون أمرهم ويسألونهم فيم أضاعوا أيامهم ولياليهم وماذا كان شغلهم وهمهم في الدنيا قالوا فيم كنتم فإن ما كانوا فيه ضياع في ضياع ; كأن لم يكن لهم شغل إلا هذا الضياع ويجيب هؤلاء المحتضرون في لحظة الاحتضار على هذا الاستنكار جوابا كله مذلة ويحسبونه معذرة على ما فيه من مذلة قالوا كنا مستضعفين في الأرض كنا مستضعفين يستضعفنا الأقوياء كنا أذلاء في الأرض لا نملك من أمرنا شيئا وعلى كل ما في هذا الرد من مهانة تدعو إلى الزراية ; وتنفر كل نفس من أن يكون هذا موقفها في لحظة الاحتضار بعد أن يكون هذا موقفها طوال الحياة فإن الملائكة لا يتركون هؤلاء المستضعفين الظالمي أنفسهم بل يجبهونهم بالحقيقة الواقعة ; ويؤنبونهم على عدم المحاولة والفرصة قائمة قالوا ألم تكن أرض الله واسعة فتهاجروا فيها إنه لم يكن العجز الحقيقي هو الذي يحملهم إذن على قبول الذل والهوان والاستضعاف والفتنة عن الإيمان إنما كان هناك شيء آخر حرصهم على أموالهم ومصالحهم وأنفسهم يمسكهم في دار الكفر وهناك دار الإسلام ويمسكهم في الضيق وهناك أرض الله الواسعة والهجرة إليها مستطاعة ; مع احتمال الآلام والتضحيات وهنا ينهي المشهد المؤثر بذكر النهاية المخيفة فأولئك مأواهم جهنم وساءت مصيرًا ثم يستثني من لا حيلة لهم في البقاء في دار الكفر ; والتعرض للفتنة في الدين ; والحرمان من الحياة في دار الإسلام من الشيوخ الضعاف والنساء والأطفال ; فيعلقهم بالرجاء في عفو الله ومغفرته ورحمته بسبب


098-إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً

إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا [ سورة النساء - الآية 98 ]

عذرهم البين وعجزهم عن الفرار إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورًا ويمضي هذا الحكم إلى آخر الزمان ; متجاوزا تلك الحالة الخاصة التي كان يواجهها النص في تاريخ معين وفي بيئة معينة يمضي حكما عاما ; يلحق كل مسلم تناله الفتنة في دينه في أية أرض ; وتمسكه أمواله ومصالحه أو قراباته وصداقاته ; أو إشفاقه من آلام الهجرة ومتاعبها متى كان هناك في الأرض في أي مكان دار للإسلام ; يأمن فيها على دينه ويجهر فيها بعقيدته ويؤدي فيها عباداته ; ويحيا حياة إسلامية في ظل شريعة الله ويستمتع بهذا المستوى الرفيع من الحياة الدرس الثالث قبول هجرة المهاجر ولو مات قبل الوصول أما السياق القرآني فيمضي في معالجة النفوس البشرية ; التي تواجه مشاق الهجرة ومتاعبها ومخاوفها ; وتشفق من التعرض لها وقد عالجها في الآيات السابقة بذلك المشهد المثير للاشمئزاز والخوف معا فهو يعالجها بعد ذلك ببث عوامل الطمأنينة سواء وصل المهاجر إلى وجهته أو مات في طريقه في حالة الهجرة في سبيل الله وبضمان الله للمهاجر منذ ان يخرج من بيته مهاجرا في سبيله ووعده بالسعة والمتنفس في الأرض والمنطلق فلا تضيق به الشعاب والفجاج ومن يهاجر في سبيل الله يجد في الأرض مراغما كثيرا وسعة ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحميا إن المنهج الرباني القرآني يعالج في هذه الآية مخاوف النفس المتنوعة ; وهي تواجه مخاطر الهجرة ; في مثل تلك الظروف التي كانت قائمة ; والتي قد تتكرر بذاتها أو بما يشابهها من المخاوف في كل حين وهو يعالج هذه النفس في وضوح وفصاحة ; فلا يكتم عنها شيئا من المخاوف ; ولا يداري عنها شيئا من الأخطار بما في ذلك خطر الموت ولكنه يسكب فيها الطمأنينة بحقائق أخرى وبضمانة الله سبحانه وتعالى فهو أولا يحدد الهجرة بأنها في سبيل الله وهذه هي الهجرة المعتبرة في الإسلام فليست هجرة للثراء أو هجرة للنجاة من المتاعب أو هجرة للذائذ والشهوات أو هجرة لأي عرض من أعراض الحياة ومن يهاجر هذه الهجرة في سبيل الله يجد في الأرض فسحة ومنطلقا فلا تضيق به الأرض ولا يعدم الحيلة والوسيلة للنجاة وللرزق والحياة ومن يهاجر في سبيل الله يجد في الأرض مراغما كثيرا وسعة وإنما هو ضعف النفس وحرصها وشحها ; يخيل إليها أن وسائل الحياة والرزق مرهونة بأرض ومقيدة بظروف ومرتبطة بملابسات لو فارقتها لم تجد للحياة سبيلا وهذا التصور الكاذب لحقيقة أسباب الرزق وأسباب الحياة والنجاة ; هو الذي يجعل النفوس تقبل الذل والضيم وتسكت على الفتنة في الدين ; ثم تتعرض لذلك المصير البائس مصير الذين تتوفاهم الملائكة ظالمي أنفسهم والله يقرر الحقيقة الموعودة لمن يهاجر في سبيل الله إنه سيجد في أرض الله منطلقا وسيجد فيها سعة وسيجد الله في كل مكان يذهب إليه يحييه ويرزقه وينجيه ولكن الأجل قد يوافي في أثناء الرحلة والهجرة في سبيل الله والموت كما تقدم في سياق السورة لا علاقة له بالأسباب الظاهرة ; إنما هو حتم محتوم عندما يحين الأجل المرسوم وسواء أقام أم هاجر فإن


099-فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوّاً غَفُوراً

فأولـئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا [ سورة النساء - الآية 99 ]

أنظر تفسير الآية ( 98 )


100-وَمَن يُهَاجِرْ فِي سَبِيلِ اللّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِراً إِلَى اللّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ

ومن يهاجر في سبيل الله يجد في الأرض مراغما كثيرا وسعة ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحيما [ سورة النساء - الآية 100 ]

الأجل لا يستقدم ولا يستأخر غير أن النفس البشرية لها تصوراتها ولها تأثراتها بالملابسات الظاهرة والمنهج يراعي هذا ويعالجه فيعطي ضمانة الله بوقوع الأجر على الله منذ الخطوة الأولى من البيت في الهجرة إلى الله ورسوله ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله أجره كله أجر الهجرة والرحلة والوصول إلى دار الإسلام والحياة في دار الإسلام فماذا بعد ضمان الله من ضمان ومع ضمانة الأجر التلويح بالمغفرة للذنوب والرحمة في الحساب وهذا فوق الصفقة الأولى وكان الله غفورا رحيمًا إنها صفقة رابحة دون شك يقبض فيها المهاجر الثمن كله منذ الخطوة الأولى خطوة الخروج من البيت مهاجرا إلى الله ورسوله والموت هو الموت في موعده الذي لا يتأخر والذي لا علاقة له بهجرة أو إقامة ولو أقام المهاجر ولم يخرج من بيته لجاءه الموت في موعده ولخسر الصفقة الرابحة فلا أجر ولا مغفرة ولا رحمة بل هنالك الملائكة تتوفاه ظالما لنفسه وشتان بين صفقة وصفقة وشتان بين مصير ومصير ويخلص لنا من هذه الآيات التي استعرضناها من هذا الدرس إلى هذا الموضع عدة اعتبارات نجملها قبل أن نعبر إلى بقية الدرس وبقية ما فيه من موضوعات يخلص لنا منها مدى كراهية الإسلام للقعود عن الجهاد في سبيل الله ; والقعود عن الانضمام للصف المسلم المجاهد اللهم إلا من عذرهم الله من أولي الضرر ومن العاجزين عن الهجرة لا يستطيعون حيلة ولا يهتدون سبيلا الدرس الرابع قصر الصلاة عند السفر أو الخوف ويخلص لنا منها مدى عمق عنصر الجهاد وأصالته في العقيدة الإسلامية وفي النظام الإسلامي وفي المقتضيات الواقعية لهذا المنهج الرباني وقد عدته الشيعة ركنا من أركان الإسلام ولهم من قوة النصوص ومن قوة الواقع ما يفسر اتجاههم هذا لولا ما ورد في حديث " بني الإسلام على خمس " ولكن قوة التكليف بالجهاد ; وأصالة هذا العنصر في خطر الحياة الإسلامية ; وبروز ضرورته في كل وقت وفي كل أرض الضرورة التي تستند إلى مقتضيات فطرية لا ملابسات زمنية كلها تؤيد هذا الشعور العميق بجدية هذا العنصر وأصالته ويخلص لنا كذلك أن النفس البشرية هي النفس البشرية ; وأنها قد تحجم أمام الصعاب أو تخاف أمام المخاطر وتكسل أمام العقبات في خير الأزمنة وخير المجتمعات وأن منهج العلاج في هذه الحالة ليس هو اليأس من هذه النفوس ولكن استجاشتها وتشجيعها وتحذيرها وطمأنتها في آن واحد وفق هذا المنهج القرآني الرباني الحكيم وأخيرا يخلص لنا كيف كان هذا القرآن يواجه واقع الحياة ; ويقود المجتمع المسلم ; ويخوض المعركة في كل ميادينها وأول هذه الميادين هو ميدان النفس البشرية ; وطبائعها الفطرية ورواسبها كذلك من الجاهلية وكيف ينبغي أن نقرأ القرآن ونتعامل معه ونحن نواجه واقع الحياة والنفس بالدعوة إلى الله


101-وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً

وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينا [ سورة النساء - الآية 101 ]

بعد ذلك يستطرد الى رخصة يبيحها الله للمهاجرين أو الضاربين في الأرض للجهاد أو للتجارة في حالة خوفهم أن يأخذهم الذين كفروا أسارى فيفتنوهم عن دينهم وهي رخصة القصر من الصلاة وهو غير القصر المرخص به للمسافر إطلاقا سواء خاف فتنة الذين كفروا أو لم يخف فهذا قصر خاص وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينًا إن الضارب في الأرض في حاجة ماسة إلى الصلة الدائمة بربه تعينه على ما هو فيه وتكمل عدته وسلاحه فيما هو مقدم عليه وما هو مرصود له في الطريق والصلاة أقرب الصلات إلى الله وهي العدة التي يدعى المسلمون للاستعانة بها في الشدائد والملمات فكلما كان هناك خوف أو مشقة قال لهم واستعينوا بالصبر والصلاة ومن ثم يجيء ذكرها هنا في إبانها المناسب وفي وقت الحاجة إليها والاضطرار فما أحوج الخائف في الطريق إلى أن يطمئن قلبه بذكر الله وما أحوج المهاجر من أرضه إلى أن يلتجى ء إلى حمى الله غير أن الصلاة الكاملة وما فيها من قيام وركوع وسجود قد تعوق الضارب في الأرض عن الإفلات من كمين قريب أو قد تلفت إليه أنظار عدوه فيعرفوه أو قد تمكن لهم منه وهو راكع أو ساجد فيأخذوه ومن ثم هذه الرخصة للضارب في الأرض أن يقصر في الصلاة عند مخافة الفتنة والمعنى الذي نختاره في القصر هنا هو المعنى الذي اختاره الإمام الجصاص وهو أنه ليس القصر في عدد الركعات بجعلها اثنتين في الصلاة الرباعية فهذا مرخص به للمسافر إطلاقا بلا تخصيص حالة الخوف من الفتنة بل هذا هو المختار في الصلاة للمسافر كفعل رسول الله ص في كل سفر بحيث لا يجوز إكمال الصلاة في السفر في أرجح الأقوال وإذن فهذه الرخصة الجديدة في حالة خوف الفتنة تعني معنى جديدا غير مجرد القصر المرخص به لكل مسافر إنما هو قصر في صفة الصلاة ذاتها كالقيام بلا حركة ولا ركوع ولا سجود ولا قعود للتشهد حيث يصلي الضارب في الأرض قائما وسائرا وراكبا ويومى ء للركوع والسجود وكذلك لا يترك صلته بالله في حالة الخوف من الفتنه ولا يدع سلاحه الأول في المعركة ويأخذ حذره من عدوه إن الكافرين كانوا لكم عدوا مبينًا الدرس الخامس صلاة الخوف وبمناسبة الحديث عن صلاة الضارب في الأرض الخائف من فتنة الذين كفروا يجيء حكم صلاة الخوف في أرض المعركة ; وتحتشد جنبات هذا الحكم الفقهي بلمسات نفسية وتربوية شتى وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم ; فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك ; وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكافرين عذابا مهينا فإذا


102-وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى

وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طآئفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورآئكم ولتأت طآئفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكافرين عذابا مهينا [ سورة النساء - الآية 102 ]

قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم فإذا اطمأننتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتًا إن المتأمل في أسرار هذا القرآن ; وفي أسرار المنهج الرباني للتربية المتمثل فيه يطلع على عجب من اللفتات النفسية النافذة إلى أعماق الروح البشرية ومنها هذه اللفتة في ساحة المعركة إلى الصلاة إن السياق القرآني لا يجيء بهذا النص هنا لمجرد بيان الحكم الفقهي في صفة صلاة الخوف ولكنه يحشد هذا النص في حملة التربية والتوجيه والتعليم والإعداد للصف المسلم وللجماعة المسلمة وأول ما يلفت النظر هو الحرص على الصلاة في ساحة المعركة ولكن هذا طبيعي بل بديهي في الاعتبار الإيماني إن هذه الصلاة سلاح من أسلحة المعركة بل أنها السلاح فلا بد من تنظيم استخدام هذا السلاح بما يتناسب مع طبيعة المعركة وجو المعركة ولقد كان أولئك الرجال الذين تربوا بالقرآن وفق المنهج الرباني يلقون عدوهم بهذا السلاح الذي يتفوقون فيه قبل أي سلاح لقد كانوا متفوقين في إيمانهم بإله واحد يعرفونه حق المعرفة ; ويشعرون أنه معهم في المعركة متفوقين كذلك في إيمانهم بهدف يقاتلون من أجله ; ويشعرون أنه أرفع الأهداف جميعا متفوقين أيضا في تصورهم للكون والحياة ولغاية وجودهم الإنساني تفوقهم في تنظيمهم الاجتماعي الناشى ء من تفوق منهجهم الرباني وكانت الصلاة رمزا لهذا كله وتذكير بهذا كله ومن ثم كانت سلاحا في المعركة بل كانت هي السلاح والأمر الثاني الذي يلفت النظر في هذا النص هو هذه التعبئة الروحية الكاملة تجاه العدو وهذا الحذر الذي يوصى المؤمنون به تجاه عدوهم الذي يتربص بهم لحظة غفلة واحدة عن أسلحتهم وأمتعتهم ليميل عليهم ميلة واحدة ومع هذا التحذير والتخويف التطمين والتثبيت ; إذ يخبرهم أنهم إنما يواجهون قوما كتب الله عليهم الهوان إن الله أعد للكافرين عذابا مهينًا وهذا التقابل بين التحذير والتطمين ; وهذا التوازن بين استثارة حاسة الحذر وسكب فيض الثقة ; هو طابع هذا المنهج في تربية النفس المؤمنة والصف المسلم في مواجهة العدو الماكر العنيد اللئيم أما كيفية صلاة الخوف ; فتختلف فيها آراء الفقهاء أخذا من هذا النص ولكننا نكتفي بالصفة العامة دون دخول في تفصيل الكيفيات المتنوعة وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم والمعنى إذا كنت فيهم فأممتهم في الصلاة فلتقم طائفة منهم تصلي معك الركعة الأولى على حين تقف طائفة أخرى بأسلحتها من ورائكم لحمايتكم فإذا أتمت الطائفة الأولى الركعة الأولى رجعت فأخذت مكان الحراسة وجاءت الطائفة التي كانت في الحراسة ولم تصل فلتصل معك ركعة كذلك وهنا يسلم الإمام إذ يكون قد أتم صلاته ركعتين عندئذ تجيء الطائفة الأولى فتقضي الركعة الثانية التي فاتتها مع الإمام وتسلم بينما تحرسها الطائفة الثانية ثم تجيء الثانية فتقضي الركعة الأولى التي فاتتها وتسلم بينما تحرسها الطائفة الأولى وبذلك تكون الطائفتان قد صلتا بإمامة الرسول ص وكذلك مع خلفائه وأمرائه وأمراء المسلمين منهم في كل معركة وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة وهي رغبة في نفوس الكفار تجاه المؤمنين دائمة والسنون تتوالى والقرون تمر فتؤكد هذه الحقيقة التي وضعها الله في قلوب المجموعة المؤمنة الأولى وهو يضع لها الخطط العامة للمعركة كما يضع لها الخطة الحركية أحيانا على هذا النحو الذي رأينا في صلاة الخوف على أن هذا الحذر وهذه التعبئة النفسية وهذا الاستعداد بالسلاح المستمر ليس من شأنه أن يوقع المسلمين في المشقة فهم يأخذون منه بقدر الطاقة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم فحمل السلاح في هذه الحالة يشق ولا يفيد ويكفي أخذ الحذر ; وتوقع عون الله ونصره وخذوا حذركم إن الله أعد للكافرين عذابا مهينًا ولعل هذا الاحتياط وهذه اليقظة وهذا الحذر يكون أداة ووسيلة لتحقيق العذاب المهين الذي أعده الله للكافرين فيكون المؤمنون هم ستار قدرته ; وأداة مشيئته وهي الطمأنينة مع ذلك الحذر ; والثقة في النصر على قوم أعد الله لهم عذابا مهينا فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم فإذا اطمأنتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتًا وهكذا يوجههم إلى الاتصال بالله في كل حال وفي كل وضع إلى جانب الصلاة فهذه هي العدة الكبرى وهذا هو السلاح الذي لا يبلى فأما حين الاطمئنان فأقيموا الصلاة أقيموها كاملة تامة بلا قصر قصر الخوف الذي تحدثنا عنه فهي فريضة ذات وقت محدد لأدائها ومتى زالت أسباب الرخصة في صفة من صفاتها عادت إلى صفتها المفروضة الدائمة ومن قوله تعالى إن الصلاة كانت على المؤمنين كتابا موقوتًا يأخذ الظاهرية رأيهم في عدم قضاء الفائتة من الصلاة لأنها لا تجزي ولا تصح لأن الصلاة لا تصح إلا في ميقاتها المعين فمتى فات الميقات فلا سبيل لإقامة الصلاة والجمهور على صحة قضاء الفوائت وعلى تحسين التبكير في الأداء والكراهية في التأخير ولا ندخل بعد هذا في تفصيلات الفروع الدرس السادس التشجيع على المضي في الجهاد ويختم هذا الدرس بالتشجيع على المضي في الجهاد ; مع الألم والضنى والكلال ويلمس القلوب المؤمنة لمسة عميقة موحية تمس أعماق هذه القلوب وتلقي الضوء القوي على المصائر والغايات والاتجاهات ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وكان الله عليما حكيمًا إنهن كلمات معدودات يضعن الخطوط الحاسمة ويكشفن عن الشقة البعيدة بين جبهتي الصراع إن المؤمنين يحتملون الألم والقرح في المعركة ولكنهم ليسوا وحدهم الذين يحتملونه إن أعداءهم كذلك يتألمون وينالهم القرح واللأواء ولكن شتان بين هؤلاء وهؤلاء إن المؤمنين يتوجهون إلى الله بجهادهم


103-فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُواْ اللّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنتُمْ فَأَقِيمُواْ الصَّلاَةَ إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً

فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم فإذا اطمأننتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتا [ سورة النساء - الآية 103 ]

أنظر تفسير الآية ( 102 )


104-وَلاَ تَهِنُواْ فِي ابْتِغَاء الْقَوْمِ إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللّهِ مَا لاَ يَرْجُونَ وَكَانَ اللّهُ عَلِيماً حَكِيماً

ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وكان الله عليما حكيما [ سورة النساء - الآية 104 ]

ويرتقبون عنده جزاءهم فأما الكفار فهم ضائعون مضيعون لا يتجهون لله ولا يرتقبون عنده شيئا في الحياة ولا بعد الحياة فإذا أصر الكفار على المعركة فما أجدر المؤمنين أن يكونوا هم أشد إصرارا وإذا احتمل الكفار آلامها فما أجدر المؤمنين بالصبر على ما ينالهم من آلام وما أجدرهم كذلك أن لا يكفوا عن ابتغاء القوم ومتابعتهم بالقتال وتعقب آثارهم حتى لا تبقى لهم قوة وحتى لا تكون فتنة ويكون الدين لله وإن هذا لهو فضل العقيدة في الله في كل كفاح فهناك اللحظات التي تعلو فيها المشقة على الطاقة ويربو الألم على الاحتمال ويحتاج القلب البشري إلى مدد فائض وإلى زاد هنالك يأتى المدد من هذا المعين ويأتي الزاد من ذلك الكنف الرحيم ولقد كان هذا التوجيه في معركة مكشوفة متكافئة معركة يألم فيها المتقاتلون من الفريقين لأن كلا الفريقين يحمل سلاحه ويقاتل ولربما أتت على العصبة المؤمنة فترة لا تكون فيها في معركة مكشوفة متكافئة ولكن القاعدة لا تتغير فالباطل لا يكون بعافية أبدا حتى ولو كان غالبا إنه يلاقي الآلام من داخله من تناقضه الداخلي ; ومن صراع بعضه مع بعض ومن صراعه هو مع فطرة الأشياء وطبائع الأشياء وسبيل العصبة المؤمنة حينئذ أن تحتمل ولا تنهار وأن تعلم أنها إن كانت تألم فإن عدوها كذلك يألم والألم أنواع والقرح ألوان وترجون من الله ما لا يرجون وهذا هو العزاء العميق وهذا هو مفرق الطريق وكان الله عليما حكيمًا يعلم كيف تعتلج المشاعر في القلوب ويصف للنفس ما يطب لها من الألم والقرح الوحدة العاشرة الموضوع الإنصاف والحكم بالعدل مقدمة الوحدة عدل الإسلام هذه الآيات تحكي قصة لا تعرف لها الأرض نظيرا ولا تعرف لها البشرية شبيها وتشهد وحدها بأن هذا القرآن وهذا الدين لا بد أن يكون من عند الله ; لأن البشر مهما ارتفع تصورهم ومهما صفت أرواحهم ومهما استقامت طبائعهم لا يمكن أن يرتفعوا بأنفسهم إلى هذا المستوى الذي تشير إليه هذه الآيات ; إلا بوحي من الله هذا المستوى الذي يرسم خطا على الأفق لم تصعد إليه البشرية إلا في ظل هذا المنهج ولا تملك الصعود إليه أبدا إلا في ظل هذا المنهج كذلك إنه في الوقت الذي كان اليهود في المدينة يطلقون كل سهامهم المسمومة التي تحويها جعبتهم اللئيمة على الإسلام والمسلمين ; والتي حكت هذه السورة وسورة البقرة وسورة آل عمران جانبا منها ومن فعلها في الصف المسلم في الوقت الذي كانوا فيه ينشرون الأكاذيب ; ويؤلبون المشركين ; ويشجعون المنافقين ويرسمون لهم الطريق ; ويطلقون الإشاعات ; ويضللون العقول ; ويطعنون في القيادة النبوية ويشككون في الوحي والرسالة ; ويحاولون تفسيخ المجتمع المسلم من الداخل في الوقت الذي يؤلبون عليه خصومه ليهاجموه من الخارج والإسلام ناشى ء في المدينة ورواسب الجاهلية ما يزال لها آثارها في النفوس ; ووشائج القربى والمصلحة بين بعض المسلمين وبعض المشركين والمنافقين واليهود أنفسهم تمثل خطرا حقيقيا على تماسك الصف المسلم وتناسقه في هذا الوقت الحرج الخطر الشديد الخطورة كانت هذه الآيات كلها تتنزل على رسول الله ص وعلى الجماعة المسلمة لتنصف رجلا يهوديا اتهم ظلما بسرقة ; ولتدين الذين تآمروا على اتهامه وهم بيت من الأنصار في المدينة والأنصار يومئذ هم عدة الرسول ص وجنده في مقاومة هذا الكيد الناصب من حوله ومن حول الرسالة والدين والعقيدة الجديدة أي مستوى هذا من النظافة والعدالة والتسامي ثم أي كلام يمكن أن يرتفع ليصف هذا المستوى وكل كلام وكل تعليق وكل تعقيب يتهاوى دون هذه القمة السامقة ; التي لا يبلغها البشر وحدهم بل لا يعرفها البشر وحدهم إلا أن يقادوا بمنهج الله إلى هذا الأفق العلوي الكريم الوضيء والقصة التي رويت من عدة مصادر في سبب نزول هذه الآيات أن نفرا من الانصار قتادة بن النعمان وعمه رفاعة غزوا مع رسول الله ص في بعض غزواته فسرقت درع لأحدهم رفاعة فحامت الشبهة حول رجل من الأنصار من أهل بيت يقال لهم بنو أبيرق فأتى صاحب الدرع رسول الله ص فقال إن طعمة بن أبيرق سرق درعي وفي رواية إنه بشير بن أبيرق وفي هذه الرواية أن بشيرا هذا كان منافقا يقول الشعر في ذم الصحابة وينسبه لبعض العرب فلما رأى السارق ذلك عمد إلى الدرع فألقاها في بيت رجل يهودي اسمه زيد بن السمين وقال لنفر من عشيرته إني غيبت الدرع وألقيتها في بيت فلان وستوجد عنده فانطلقوا إلى رسول الله ص فقالوا يا نبي الله إن صاحبنا بريء وإن الذي سرق الدرع فلان وقد أحطنا بذلك علما فاعذر صاحبنا على رؤوس الناس وجادل عنه فإنه إن لم يعصمه الله بك يهلك ولما عرف رسول الله ص أن الدرع وجدت في بيت اليهودي قام فبرأ ابن أبيرق وعذره على رؤوس الناس وكان أهله قد قالوا للنبي ص قبل ظهور الدرع في بيت اليهودي إن قتادة بن النعمان وعمه عمدا إلى أهل بيت منا أهل إسلام وصلاح يرمونهم بالسرقة من غير بينة ولا ثبت قال قتادة فأتيت رسول الله ص فكلمته فقال " عمدت الى إهل بيت يذكر منهم إسلام وصلاح وترميهم بالسرقة على غير ثبت ولا بينة " قال فرجعت ولوددت أني خرجت من بعض مالي ولم أكلم رسول الله ص في ذلك فأتاني عمي رفاعة فقال يا ابن أخي ما صنعت فأخبرته بما قال لي رسول الله ص فقال الله المستعان فلم نلبث أن نزلت إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيمًا أي بني أبيرق وخصيما أي محاميا ومدافعا ومجادلا عنهم واستغفر الله أي مما قلت لقتادة إن الله كان غفورا رحيمًا ولا تجادل عن الذين يختانون أنفسهم إلى قوله تعالى رحيمًا أي لو استغفروا الله لغفر لهم ومن يكسب إثما فإنما يكسبه على نفسه إلى قوله إثما مبينًا ولولا فضل الله عليك ورحمته إلى قوله فسوف نؤتيه أجرا عظيما فلما نزل القرآن أتى رسول الله ص بالسلاح فرده إلى رفاعة قال قتادة لما أتيت عمي بالسلاح وكان شيخا قد عمي أو عشي في الجاهلية وكنت أرى إسلامه مدخولا فلما أتيته بالسلاح قال يا ابن أخي هي في سبيل الله فعرفت أن إسلامه كان صحيحا فلما نزل القرآن لحق بشير بالمشركين فأنزل الله تعالى ومن يشاقق الرسول من بعد ما تبين له الهدي ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا إن المسألة لم تكن مجرد تبرئة برى ء تامرت عليه عصبة لتوقعه في الاتهام وإن كانت تبرئة بريء أمرا هائلا ثقيل الوزن في ميزان الله إنما كانت أكبر من ذلك كانت هي إقامة الميزان الذي لا يميل مع الهوى ولا مع العصبية ولا يتأرجح مع المودة والشنآن أيا كانت الملابسات والأحوال وكانت المسألة هي تطهير هذا المجتمع الجديد ; وعلاج عناصر الضعف البشري فيه مع علاج رواسب الجاهلية والعصبية في كل صورها حتى في صورة العقيدة إذا تعلق الأمر بإقامة العدل بين الناس وإقامة هذا المجتمع الجديد الفريد في تاريخ البشرية على القاعدة الطيبة النظيفة الصلبة المتينة التي لا تدنسها شوائب الهوى والمصلحة والعصبية والتي لا تترجرج مع الأهواء والميول والشهوات ولقد كان هناك أكثر من سبب للإغضاء عن الحادث أو عدم التشديد فيه والتنديد به وكشفه هكذا لجميع الأبصار بل فضحه بين الناس على هذا النحو العنيف المكشوف كان هناك أكثر من سبب لو كانت الاعتبارات الأرضية هي التي تتحكم وتحكم ولو كانت موازين البشر ومقاييسهم هي التي يرجع إليها هذا المنهج كان هناك سبب واضح عريض أن هذا المتهم يهودي من يهود يهود التي لا تدع سهما مسموما تملكه إلا أطلقته في حرب الإسلام وأهله يهود التي يذوق منها المسلمون الأمرين في هذه الحقبة ويشاء الله أن يكون ذلك في كل حقبة يهود التي لا تعرف حقا ولا عدلا ولا نصفة ولا تقيم اعتبارا لقيمة واحدة من قيم الأخلاق في التعامل مع المسلمين على الإطلاق وكان هنالك سبب آخر ; وهو أن الأمر في الأنصار الأنصار الذين آووا ونصروا والذين قد يوجد هذا الحادث بين بعض بيوتهم ما يوجد من الضغائن بينما أن اتجاه الاتهام إلى يهودي يبعد شبح الشقاق وكان هنالك سبب ثالث هو عدم إعطاء اليهود سهما جديدا يوجهونه إلى الأنصار وهو أن بعضهم يسرق بعضا ثم يتهمون اليهود وهم لا يدعون هذه الفرصة تفلت للتشهير بها والتغرير ولكن الأمر كان أكبر من هذا كله كان أكبر من كل هذه الاعتبارات الصغيرة الصغيرة في حساب الإسلام كان أمر تربية هذه الجماعة الجديدة لتنهض بتكاليفها في خلافة الأرض وفي قيادة البشرية وهي لا تقوم بالخلافة في الأرض ولا تنهض بقيادة البشرية حتى يتضح لها منهج فريد متفوق على كل ما تعرف البشرية ; وحتى يثبت هذا المنهج في حياتها الواقعية وحتى يمحص كيانها تمحيصا شديدا ; وتنفض عنه كل خبيئة من ضعف البشر ومن رواسب الجاهلية وحتى يقام فيها ميزان العدل لتحكم به بين الناس مجردا من جميع الاعتبارات الأرضية والمصالح القريبة الظاهرة والملابسات التي يراها الناس شيئا كبيرا لا يقدرون على تجاهله واختار الله سبحانه هذا الحادث بذاته في ميقاته مع يهودي من يهود التي يذوق منها المسلمون الأمرين إذ ذاك في المدينة ; والتي تؤلب عليهم المشركين وتؤيد بينهم المنافقين وترصد كل ما في جعبتها من مكر وتجربة وعلم لهذا الدين وفي فترة حرجة من حياة المسلمين في المدينة والعداوات تحيط بهم من كل جانب ووراء كل هذه العداوات يهود اختار الله هذا الحادث في هذا الظرف ليقول فيه سبحانه للجماعة المسلمة ما أراد أن يقول وليعلمها به ما يريد لها أن تتعلم ومن ثم لم يكن هناك مجال للباقة ولا للكياسة ولا للسياسة ولا للمهارة في إخفاء ما يحرج وتغطية ما يسوء ولم يكن هناك مجال لمصلحة الجماعة المسلمة الظاهرية ومراعاة الظروف الوقتية المحيطة بها هنا كان الأمر جدا خالصا لا يحتمل الدهان ولا التمويه وكان هذا الجد هو أمر هذا المنهج الرباني وأصوله وأمر هذه الأمة التي تعد لتنهض بهذا المنهج وتنشره وأمر العدل بين الناس العدل في هذا المستوى الذي لا يرتفع إليه الناس بل لا يعرفه الناس إلا بوحي من الله وعون من الله وينظر الإنسان من هذه القمة السامقة على السفوح الهابطة في جميع الأمم على مدار الزمان فيراها هنالك هنالك في السفوح ويرى بين تلك القمة السامقة والسفوح الهابطة صخورا متردية هنا وهناك من الدهاء والمراء والسياسية والكياسة والبراعة والمهارة ومصلحة الدولة ومصلحة الوطن ومصلحة الجماعة إلى آخر الأسماء والعنوانات فإذا دقق الإنسان فيها النظر رأى من تحتها الدود وينظر الإنسان مرة أخرى فيرى نماذج الأمة المسلمة وحدها صاعدة من السفح إلى القمة تتناثر على مدار التاريخ وهي تتطلع إلى القمة التي وجهها إليها المنهج الفريد أما العفن الذي يسمونه العدالة في أمم الجاهلية الغابرة والحاضرة فلا يستحق أن نرفع عنه الغطاء في مثل هذا الجو النظيف الكريم والآن نواجه نصوص الدرس بالتفصيل


105-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ وَلاَ تَكُن لِّلْخَآئِنِينَ خَصِيماً

إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخآئنين خصيما [ سورة النساء - الآية 105 ]

الدرس الأول ذم السارق والنهي عن الدفاع عنه إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما واستغفر الله إن الله كان غفورا رحيما ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطا ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا إننا نحس في التعبير صرامة يفوح منها الغضب للحق والغيرة على العدل ; وتشيع في جو الآيات وتفيض منها وأول ما يبدو هذا في تذكير رسول الله ص بتنزيل الكتاب إليه بالحق ليحكم بين الناس بما أراه الله وإتباع هذا التذكير بالنهي عن أن يكون خصيما للخائنين يدافع عنهم ويجادل وتوجيهه لاستغفار الله سبحانه عن هذه المجادلة إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما واستغفر الله إن الله كان غفورا رحيمًا ثم تكرار هذا النهي ; ووصف هؤلاء الخائنين الذين جادل عنهم ص بأنهم يختانون أنفسهم وتعليل ذلك بأن الله لا يحب من كان خوانا أثيمًا ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيمًا وهم خانوا غيرهم في الظاهر ولكنهم في الحقيقة خانوا أنفسهم فقد خانوا الجماعة ومنهجها ومبادئها التي تميزها وتفردها وخانوا الأمانة الملقاة على الجماعة كلها وهم منها ثم هم يختانون أنفسهم في صورة أخرى صورة تعريض أنفسهم للإثم الذي يجازون عليه شر الجزاء حيث يكرههم الله ويعاقبهم بما أثموا وهي خيانة للنفس من غير شك وصورة ثالثة لخيانتهم لأنفسهم هي تلويث هذه الأنفس وتدنيسها بالمؤامرة والكذب والخيانة إن الله لا يحب من كان خوانا أثيمًا وهذ عقوبة أكبر من كل عقوبة وهي تلقي إلى جانبها إيحاء آخر فالذين لا يحبهم الله لا يجوز أن يجادل عنهم أحد ولا أن يحامي عنهم أحد وقد كرههم الله للإثم والخيانة ويعقب الوصف بالإثم والخيانة تصوير منفر لسلوك هؤلاء الخونة الآثمين يستخفون من الناس ولا يسخفون من الله وهو معهم إذ يبيتون مالا يرضى من القول وهي صورة زرية داعية إلى الاحتقار والسخرية زرية بما فيها من ضعف والتواء وهم يبيتون ما يبيتون من الكيد والمؤامرة والخيانة ; ويستخفون بها عن الناس والناس لا يملكون لهم نفعا ولا ضرا بينما الذي يملك النفع والضر معهم وهم يبيتون ما يبيتون ; مطلع عليهم وهم يخفون نياتهم ويستخفون وهم يزورون من القول مالا يرضاه فأي موقف يدعو إلى الزراية والاستهزاء أكثر من هذا الموقف وكان الله بما يعملون محيطًا إجمالا وإطلاقا فأين يذهبون بما يبيتون والله معهم إذ يبيتون والله بكل شيء محيط وهم تحت عينه وفي قبضته وتستمر الحملة التي يفوح منها الغضب ; على كل من جادل عن الخائنين


106-وَاسْتَغْفِرِ اللّهَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً

واستغفر الله إن الله كان غفورا رحيما [ سورة النساء - الآية 106 ]

أنظر تفسير الآية ( 105 )


107-وَلاَ تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنفُسَهُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ خَوَّاناً أَثِيماً

ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما [ سورة النساء - الآية 107 ]

أنظر تفسير الآية ( 105 )


108-يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللّهُ بِمَا يَعْمَلُونَ مُحِيطاً

يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطا [ سورة النساء - الآية 108 ]

أنظر تفسير الآية ( 105 )


109-هَاأَنتُمْ هَـؤُلاء جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَن يُجَادِلُ اللّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَم مَّن يَكُونُ عَلَيْهِمْ وَكِيلاً

هاأنتم هـؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا [ سورة النساء - الآية 109 ]

أنظر تفسير الآية ( 105 )


110-وَمَن يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللّهَ يَجِدِ اللّهَ غَفُوراً رَّحِيماً

ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما [ سورة النساء - الآية 110 ]

ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا واللهم لا مجادل عنهم يوم القيامة ولا وكيل فما جدوى الجدال عنهم في الدنيا وهي لا تدفع عنهم ذلك اليوم الثقيل الدرس الثاني قواعد في الإدانة والتوبة وبعد هذه الحملة الغاضبة على الخونة الأثمة والعتاب الشديد للمنافحين عنهم والمجادلين يجيء تقرير القواعد العامة لهذه الفعلة وآثارها وللحساب عليها والجزاء ولقاعدة الجزاء عامة القاعدة العادلة التي يعامل بها الله العباد ويطلب إليهم أن يحاولوا محاكاتها في تعاملهم فيما بينهم وأن يتخلقوا بخلق الله خلق العدل فيها ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما ومن يكسب إثما فإنما يكسبه على نفسه وكان الله عليما حكيما ومن يكسب خطيئة أو إثما ثم يرم به بريئا فقد احتمل بهتانا وإثما مبينًا إنها آيات ثلاث تقرر المبادىء الكلية التي يعامل بها الله عباده ; والتي يملك العباد أن يعاملوا بعضهم بعضا بها ويعاملوا الله على أساسها فلا يصيبهم السوء الآية الأولى تفتح باب التوبة على مصراعيه وباب المغفرة على سعته ; وتطمع كل مذنب تائب في العفو والقبول ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيمًا إنه سبحانه موجود للمغفرة والرحمة حيثما قصده مستغفر منيب والذي يعمل السوء يظلم غيره ويظلم نفسه وقد يظلم نفسه وحدها إذا عمل السيئة التي لا تتعدى شخصه وعلى أية حال فالغفور الرحيم يستقبل المستغفرين في كل حين ; ويغفر لهم ويرحمهم متى جاءوه تائبين هكذا بلا قيد ولا شرط ولا حجاب ولا بواب حيثما جاءوا تائبين مستغفرين وجدوا الله غفورا رحيما والآية الثانية تقرر فردية التبعة وهي القاعدة التي يقوم عليها التصور الإسلامي في الجزاء والتي تثير في كل قلب شعور الخوف وشعور الطمأنينة الخوف من عمله وكسبه والطمأنينة من أن لا يحمل تبعة غيره ومن يكسب إثما فإنما يكسبه على نفسه وكان الله عليما حكيمًا ليست هناك خطيئة موروثة في الإسلام كالتي تتحدث عنها تصورات الكنيسة كما أنه ليست هناك كفارة غير الكفارة التي تؤديها النفس عن نفسها وعندئذ تنطلق كل نفس حذرة مما تكسب مطمئنة إلى أنها لا تحاسب إلا على ما تكسب توازن عجيب في هذا التصور الفريد هو إحدى خصائص التصور الإسلامي وأحد مقوماته التي تطمئن الفطرة وتحقق العدل الإلهي المطلق ; المطلوب أن يحاكيه بنو الإنسان والآية الثالثة تقرر تبعة من يكسب الخطيئة ثم يرمي بها البرى ء وهي الحالة المنطبقة على حالة العصابة التي يدور عليها الكلام ومن يكسب خطيئة أو إثما ثم يرم به بريئا فقد احتمل بهتانا وإثما مبينًا البهتان في رميه البرى ء والإثم في ارتكابه الذنب الذي رمى به البرى ء وقد احتملهما معه وكأنما


111-وَمَن يَكْسِبْ إِثْماً فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً

ومن يكسب إثما فإنما يكسبه على نفسه وكان الله عليما حكيما [ سورة النساء - الآية 111 ]

أنظر تفسير الآية ( 110 )


112-وَمَن يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً وَإِثْماً مُّبِيناً

ومن يكسب خطيئة أو إثما ثم يرم به بريئا فقد احتمل بهتانا وإثما مبينا [ سورة النساء - الآية 112 ]

أنظر تفسير الآية ( 110 )


113-وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّت طَّآئِفَةٌ مُّنْهُمْ أَن يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاُّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِن شَيْءٍ وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ

ولولا فضل الله عليك ورحمته لهمت طآئفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شيء وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما [ سورة النساء - الآية 113 ]

هما حمل يحمل على طريقة التجسيم التي تبرز المعنى وتؤكده في التعبير القرآني المصور وبهذة القواعد الثلاث يرسم القرآن ميزان العدالة الذي يحاسب كل فرد على ما اجترح ولا يدع المجرم يمضي ناجيا إذا ألقى جرمه على سواه وفي الوقت ذاته يفتح باب التوبة والمغفرة على مصراعيه ; ويضرب موعدا مع الله سبحانه في كل لحظة للتائبين المستغفرين الذين يطرقون الأبواب في كل حين بل يلجونها بلا استئذان فيجدون الرحمة والغفران الدرس الثالث فضل الله في إنجاء الرسول من الدفاع عن الآثمين وأخيرا يمن الله على رسوله ص أن عصمه من الانسياق وراء المتأمرين المبيتين ; فأطلعه على مؤامراتهم التي يستخفون بها من الناس ولا يستخفون بها من الله وهو معهم إذ يبيتون مالا يرضى من القول ثم يمتن عليه المنة الكبرى في إنزال الكتاب والحكمة وتعليمه ما لم يكن يعلم وهي المنة على البشرية كلها ممثلة ابتداء في شخص أكرمها على الله وأقربها لله ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شيء وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيمًا إن هذه المحاولة ليست إلا واحدة من محاولات كثيرة شتى الألوان والأنواع ; مما بذله أعداء هذا الرسول الكريم ليضلوه عن الحق والعدل والصواب ولكن الله سبحانه كان يتولاه بفضله ورحمته في كل مرة وكان الكائدون المتأمرون هم الذين يضلون ويقعون في الضلالة وسيرة رسول الله ص حافلة بتلك المحاولات ; ونجاته وهدايته ; وضلال المتأمرين وخيبتهم والله سبحانه يمتن عليه بفضله ورحمته هذه ; ويطمئنه في الوقت ذاته أنهم لا يضرونه شيئا بفضل من الله ورحمة وبمناسبة المنة في حفظه من هذه المؤامرة الأخيرة ; وصيانة أحكامه من أن تتعرض لظلم برى ء وتبرئة جارم وكشف الحقيقة له وتعريفه بالمؤامرة تجى ء المنة الكبرى منة الرسالة وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيمًا وهي منة الله على الإنسان في هذه الأرض المنة التي ولد الإنسان معها ميلادا جديدا ونشأ بها الإنسان كما نشأ أول مرة بنفخة الروح الأولى المنة التي التقطت البشرية من سفح الجاهلية لترقى بها في الطريق الصاعد إلى القمة السامقة عن طريق المنهج الرباني الفريد العجيب المنة التي لا يعرف قدرها إلا الذي عرف الإسلام وعرف الجاهلية جاهلية الغابر والحاضر وذاق الإسلام وذاق الجاهلية وإذا كانت منة يذكر الله بها رسوله ص فلأنه هو أول من عرفها وذاقها وأكبر من عرفها وذاقها وأعرف من عرفها وذاقها وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيمًا


114-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً

لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضات الله فسوف نؤتيه أجرا عظيما [ سورة النساء - الآية 114 ]

الوحدة الحادية عشرة أساطير الجاهلية العربية وتصوراتها مقدمة الوحدة ربط الوحدة بما قبلها يتصل هذا الدرس بالدرس السابق بأكثر من صلة فهو أولا نزلت بعض آياته تعليقا وتعقيبا على الأحداث التي تلت حادث اليهودي من ارتداد بشير بن أبيرق ومشاقته للرسول ص وعودته إلى الجاهلية ; التي تحدث هذا الدرس عنها وعن تصوراتها وحماقاتها وعلاقاتها بالشيطان ودور الشيطان فيها ويقرر أن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء وهو ثانيا يتحدث عن النجوى والتآمر ; وأنه لا خير في كثير مما يتناجون به من أمثال ما بيتوا في ذلك الحادث وتناجوا ويحدد أنواع النجوى التي يحبها الله ; وهي التناجي في فعل الخير والمعروف والإصلاح بين الناس ويقرر جزاء هذه النجوى وتلك عند الله وأخيرا يقرر القواعد العادلة التي يجازي بها الله على الأعمال ; وأنها ليست تابعة لرغبات أحد من الناس وتمنياتهم لا أماني المسلمين ولا أماني أهل الكتاب إنما هي ترجع إلى عدل الله المطلق ; وإلى الحق الذي لو اتبع أهواءهم لفسدت السماوات والأرض فالدرس كله موضوعا واتجاها موصول الأسباب بالدرس السابق من هذه الناحية ثم هو حلقة من حلقات المنهج التربوي الحكيم في إعداد هذه الجماعة لتكون الأمة التي تقود البشرية ; بتفوقها التربوي والتنظيمي ; وليعالج فيها مواضع الضعف البشري ورواسب المجتمع الجاهلي ; وليخوض بها المعركة في ميادينها كلها وهو الهدف الذي تتوخاه السورة بشتى موضوعاتها ويتولاه المنهج القرآني كله الدرس الأول النجوى الفاضلة النافعة لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيمًا لقد تكرر في القرآن النهي عن النجوى ; وهي أن تجتمع طائفة بعيدا عن الجماعة المسلمة وعن القيادة المسلمة لتبيت أمرا وكان اتجاه التربية الإسلامية واتجاه التنظيم الإسلامي كذلك أن يأتي كل إنسان بمشكلته أو بموضوعه فيعرضه على النبى ص مسارة إن كان أمرا شخصيا لا يريد أن يشيع عنه شيء في الناس أو مساءلة علنية إن كان من الموضوعات ذات الصبغة العامة التي ليست من خصوصيات هذا الشخص والحكمة في هذه الخطة هو ألا تتكون جيوب في الجماعة المسلمة ; وألا تنعزل مجموعات منها بتصوراتها ومشكلاتها أو بأفكارها واتجاهاتها وألا تبيت مجموعة من الجماعة المسلمة أمرا بليل وتواجه به الجماعة أمرا مقررا من قبل ; أو تخفيه عن الجماعة وتستخفي به عن أعينها وإن كانت لا تختفي به عن الله وهو معهم إذ يبيتون مالا يرضى من القول وهذا الموضع أحد المواضع التي ورد فيها هذا النهي عن التناجي والتبييت بمعزل عن الجماعة المسلمة وقيادتها ولقد كان المسجد هو ندوة الجماعة المسلمة تتلاقى فيه وتتجمع للصلاة ولشؤون الحياة وكان المجتمع المسلم كله مجتمعا مفتوحا ; تعرض مشكلاته التي ليست بأسرار للقيادة في المعارك وغيره ; والتي ليست بمسائل شخصية بحتة لا يحب أصحابها أن تلوكها الألسن عرضا عاما وكان هذا المجتمع المفتوح من ثم مجتمعا نظيفا طلق الهواء لا يتجنبه ليبيت من وراء ظهره إلا الذين يتأمرون عليه أو على مبدأ من مبادئه من المنافقين غالبا وكذلك اقترنت النجوى بالمنافقين في معظم المواضع وهذه حقيقة تنفعنا فالمجتمع المسلم يجب أن يكون بريئا من هذه الظاهرة وأن يرجع أفراده إليه وإلى قيادتهم العامة بما يخطر لهم من الخواطر أو بما يعرض لهم من خطط واتجاهات أو مشكلات والنص القرآني هنا يستثني نوعا من النجوى هو في الحقيقة ليس منها وإن كان له شكلها إلا من أمر بصدقة أو معروف أو إصلاح بين الناس وذلك أن يجتمع الرجل الخير بالرجل الخير فيقول له هلم نتصدق على فلان فقد علمت حاجته في خفية عن الأعين أو هلم إلى معروف معين نفعله أو نحض عليه أو هلم نصلح بين فلان وفلان فقد علمت أن بينهما نزاعا وقد تتكون العصبة من الخيرين لأداء أمر من هذه الأمور وتتفق فيما بينها سرا على النهوض بهذا الأمر فهذا ليس نجوى ولا تآمرا ومن ثم سماه أمرًا وإن كان له شكل النجوى في مسارة الرجل الخير للخيرين أمثاله بأمر في معروف يعلمه أو خطر له على شرط أن يكون الباعث هو ابتغاء مرضاة الله


115-وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً

ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا [ سورة النساء - الآية 115 ]

ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما فلا يكون لهوى في الصدقة على فلان أو الإصلاح بين فلان وعلان ولا يكون ليشتهر الرجل بأنه والله رجل طيب يحض على الصدقة والمعروف ويسعى في الإصلاح بين الناس ولا تكون هناك شائبة تعكر صفاء الاتجاه إلى الله بهذا الخير فهذا هو مفرق الطريق بين العمل يعمله المرء فيرضى الله عنه ويثيبه به والعمل نفسه يعمله المرء فيغضب الله عليه ويكتبه له في سجل السيئات الدرس الثاني كفر المرتد وعدم المغفرة له ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدًا وقد ذكر في سبب نزول هذه المجموعة من الآيات أن بشير بن أبيرق قد ارتد والتحق بالمشركين من بعد ما تبين له الهدى فقد كان في صفوف المسلمين ثم اتبع غير سبيل المؤمنين ولكن النص عام ينطبق على كل حالة ويواجه كل حالة من مشاقة الرسول ص ومشاقته كفر وشرك وردة ينطبق عليه ما ينطبق على ذلك الحادث القديم والمشاقة لغة أن يأخذ المرء شقا مقابلا للشق الذي يأخذه الآخر والذي يشاق الرسول ص هو الذي يأخذ له شقا وجانبا وصفا غير الصف والجانب والشق الذي يأخذه النبى ص ومعنى هذا أن يتخذ له منهجا للحياة كلها غير منهجه وأن يختار له طريقا غير طريقه فالرسول ص جاء يحمل من عند الله منهجا كاملا للحياة يشتمل على العقيدة والشعائر التعبدية كما يشتمل على الشريعة والنظام الواقعي لجوانب الحياة البشرية كلها وهذه وتلك كلتاهما جسم هذا المنهج بحيث تزهق روح هذا المنهج إذا شطر جسمه فأخذ منه شق وطرح شق والذي يشاق الرسول ص هو كل من ينكر منهجه جملة أو يؤمن ببعض ويكفر ببعض فيأخذ بشق منه ويطرح شقا وقد اقتضيت رحمة الله بالناس ألا يحق عليهم القول ولا يصلوا جهنم وساءت مصيرا إلا بعد أن يرسل إليهم رسولا وبعد أن يبين لهم وبعد أن يتبينوا الهدى ثم يختاروا الضلالة وهي رحمة الله الواسعة الحانية على هذا المخلوق الضعيف فإذا تبين له الهدى أي إذا علم أن هذا المنهج من عند الله ثم شاق الرسول ص فيه ولم يتبعه ويطعه ولم يرض بمنهج الله الذي تبين له فعندئذ يكتب الله عليه الضلال ويوليه الوجهة التي تولاها ويلحقه بالكفار والمشركين الذين توجه إليهم ويحق عليه العذاب المذكور في الآية بنصه ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ماتولى ونصله جهنم وساءت مصيرا ويعلل النص هذا المصير البائس السيء بأن مغفرة الله سبحانه تتناول كل شيء إلا أن يشرك به فهذه لا مغفرة لمن مات عليها إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا والشرك بالله كما أسلفنا في هذا الجزء عند تفسير مثل هذه الآية من قبل يتحقق باتخاذ آلهة مع الله اتخاذا صريحا على طريقه الجاهلية العربية وغيرها من الجاهليات القديمة كما يتحقق بعدم إفراد الله بخصائص


116-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً

إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا [ سورة النساء - الآية 116 ]

الألوهية ; والاعتراف لبعض البشر بهذه الخصائص كإشراك اليهود والنصارى الذي حكاه القرآن من أنهم اتخذوا أحبارهم ورهبانهم أربابًا من دون الله ولم يكونوا عبدوهم مع الله ولكن كانوا فقط اعترفوا لهم بحق التشريع لهم من دون الله فحرموا عليهم وأحلوا لهم فاتبعوهم في هذا ومنحوهم خاصية من خصائص الألوهية فحق عليهم وصف الشرك وقيل عنهم إنهم خالفوا ما أمروا به من التوحيد وما أمروا إلا ليعبدوا إلها واحدًا فيقيموا له وحده الشعائر ويتلقوا منه وحده الشرائع والأوامر ولا غفران لذنب الشرك متى مات صاحبه عليه بينما باب المغفرة مفتوح لكل ذنب سواه عندما يشاء الله والسبب في تعظيم جريمة الشرك وخروجها من دائرة المغفرة أن من يشرك بالله يخرج عن حدود الخير والصلاح تماما ; وتفسد كل فطرته بحيث لا تصلح أبدا ومن يشرك بالله فقد ضل ضلالا بعيدًا ولو بقي خيط واحد صالح من خيوط الفطرة لشده إلى الشعور بوحدانية ربه ; ولو قبل الموت بساعة فأما وقد غرغر وهو على الشرك فقد انتهى أمره وحق عليه القول ونصله جهنم وساءت مصيرا الدرس الثالث أوهام الجاهلية العربية في شركها ثم يصف بعض أوهام الجاهلية العربية في شركها وأساطيرها حول اتخاذ الله بنات هن الملائكة وحول عبادتهم للشيطان وقد عبدوه كما عبدوا الملائكة وتماثيلها الأصنام كما يصف بعض شعائرهم في تقطيع أو تشقيق آذان الأنعام المنذورة للآلهة وفي تغييرهم خلق الله والشرك بالله وهو مخالف للفطرة التي فطر الله الناس عليها إن يدعون من دونه إلا إناثا وإن يدعون إلا شيطانا مريدا لعنه الله وقال لأتخذن من عبادك نصيبا مفروضا ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ; ولآمرنهم فلغيرن خلق الله ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا لقد كان العرب في جاهليتهم يزعمون أن الملائكة بنات الله ثم يتخذون لهذه الملائكة تماثيل يسمونها أسماء الإناث اللات والعزى ومناة وأمثالها ثم يعبدون هذه الأصنام بوصفها تماثيل لبنات الله يتقربون بها إلى الله زلفى كان هذا على الأقل في مبدأ الأمر ثم ينسون أصل الأسطورة ويعبدون الأصنام ذاتها بل يعبدون جنس الحجر كما بينا ذلك في الجزء الرابع كذلك كان بعضهم يعبد الشيطان نصا قال الكلبي كانت بنو مليح من خزاعة يعبدون الجن على أن النص هنا أوسع مدلولا فهم في شركهم كله إنما يدعون الشيطان ويستمدون منه هذا الشيطان صاحب القصة مع أبيهم آدم ; الذي لعنه الله بسبب معصيته وعدائه للبشر والذي بلغ من حقده بعد طرده ولعنته أن يأخذ من الله سبحانه إذنا بأن يغوي من البشر كل من لا يلجأ إلى حمى الله إن يدعون من دونه إلا إناثا وإن يدعون إلا شيطانا مريدا لعنه الله وقال لأتخذن من عبادك نصيبا مفروضا ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله إنهم يدعون الشيطان عدوهم القديم ويستوحونه ويستمدون منه هذا الظلال ذلك الشيطان الذي لعنه الله والذي صرح بنيته في إضلال فريق من أبناء آدم وتمنيتهم بالأمنيات الكاذبة في طريق الغواية من لذة كاذبة وسعادة موهومة ونجاة من الجزاء في نهاية المطاف كما صرح بنيته في أن يدفع بهم إلى أفعال قبيحة


117-إِن يَدْعُونَ مِن دُونِهِ إِلاَّ إِنَاثاً وَإِن يَدْعُونَ إِلاَّ شَيْطَاناً مَّرِيداً

إن يدعون من دونه إلا إناثا وإن يدعون إلا شيطانا مريدا [ سورة النساء - الآية 117 ]

أنظر تفسير الآية ( 116 )


118-لَّعَنَهُ اللّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَّفْرُوضاً

لعنه الله وقال لأتخذن من عبادك نصيبا مفروضا [ سورة النساء - الآية 118 ]

أنظر تفسير الآية ( 116 )


119-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ

ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا [ سورة النساء - الآية 119 ]

وشعائر سخيفة من نسج الأساطير كتمزيق آذان بعض الأنعام ليصبح ركوبها بعد ذلك حراما أو أكلها حراما دون أن يحرمها الله ومن تغيير خلق الله وفطرته بقطع بعض أجزاء الجسد أو تغيير شكلها في الحيوان أو الإنسان كخصاء الرقيق ووشم الجلود وما إليها من التغيير والتشويه الذي حرمه الإسلام وشعور الإنسان بأن الشيطان عدوه القديم هو الذي يأمر بهذا الشرك وتوابعه من الشعائر الوثنية يثير في نفسه على الأقل الحذر من الفخ الذي نصبه العدو وقد جعل الإسلام المعركة الرئيسية بين الإنسان والشيطان ووجه قوى المؤمن كلها لكفاح الشيطان والشر الذي ينشئه في الأرض ; والوقوف تحت راية الله وحزبه في مواجهة الشيطان وحزبه وهي معركة دائمة لا تضع أوزارها لأن الشيطان لا يمل هذه الحرب التي أعلنها منذ لعنه وطرده والمؤمن لا يغفل عنها ولا ينسحب منها وهو يعلم أنه إما أن يكون وليا لله وإما أن يكون وليا للشيطان ; وليس هنالك وسط والشيطان يتمثل في نفسه وما يبثه في النفس من شهوات ونزوات ; ويتمثل في أتباعه من المشركين وأهل الشر عامة والمسلم يكافحه في ذات نفسه كما يكافحه في أتباعه معركة واحدة متصلة طوال الحياة ومن يجعل الله مولاه فهو ناج غانم ومن يجعل الشيطان مولاه فهو خاسر هالك ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينًا ويصور السياق القرآني فعل الشيطان مع أوليائه في مثل حالة الاستهواء يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورًا إنها حالة استهواء معينة هي التي تنحرف بالفطرة البشرية عن الإيمان والتوحيد إلى الكفر والشرك ولولا هذا الاستهواء لمضت الفطرة في طريقها ولكان الإيمان هو هادي الفطرة وحاديها وإنها حالة استهواء معينة هي التي يزين فيها الشيطان للإنسان سوء عمله فيراه حسنا ويعده الكسب والسعادة في طريق المعصية فيعدو معه في الطريق ويمنيه النجاة من عاقبة ما يعمل فيطمئن ويمضي في طريقه إلى المهلكة وما يعدهم الشيطان إلا غرورًا وحين يرتسم المشهد على هذا النحو والعدو القديم يفتل الحبال ويضع الفخ ويستدرج الفريسة لا تبقى إلا الجبلات الموكوسة المطموسة هي التي تظل سادرة لا تستيقظ ولا تتلفت ولا تحاول أن تعرف إلى أي طريق تساق وإلى أية هوة تستهوى وبينما هذه اللمسة الموقظة تفعل فعلها في النفوس وتصور حقيقة المعركة وحقيقة الموقف يجيء التعقيب ببيان العاقبة في نهاية المطاف عاقبة من يستهويهم الشيطان ويصدق عليهم ظنه وينفذ فيهم ما صرح به من نيته الشريرة وعاقبة من يفتلون من حبالته لأنهم آمنوا بالله حقا والمؤمنون بالله حقا في نجوة من هذا الشيطان لأنه لعنة الله عليه وهو يستأذن في إغواء الضالين لم يؤذن له في المساس بعباد الله المخلصين فهو إزاءهم ضعيف ضعيف ; كلما اشتدت قبضتهم على حبل الله المتين ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا أولئك مأواهم جهنم ولا يجدون عنها محيصا والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا ومن أصدق من الله قيلا فهي جهنم ولا محيص عنها لأولياء الشيطان وهي جنات الخلد لا خروج منها لأولياء الله وعد الله


120-يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً

يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا [ سورة النساء - الآية 120 ]

أنظر تفسير الآية ( 119 )


121-أُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلاَ يَجِدُونَ عَنْهَا مَحِيصاً

أولـئك مأواهم جهنم ولا يجدون عنها محيصا [ سورة النساء - الآية 121 ]

أنظر تفسير الآية ( 119 )


122-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً

والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا ومن أصدق من الله قيلا [ سورة النساء - الآية 122 ]

أنظر تفسير الآية ( 119 )


123-لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً

ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا [ سورة النساء - الآية 123 ]

ومن أصدق من الله قيلا والصدق المطلق في قول الله هنا ; يقابل الغرور الخادع والأماني الكاذبة في قول الشيطان هناك وشتان بين من يثق بوعد الله ومن يثق بتغرير الشيطان الدرس الرابع قاعدة العمل والجزاء والثواب والعقاب ثم يعقب السياق بقاعدة الإسلام الكبرى في العمل والجزاء إن ميزان الثواب والعقاب ليس موكولا إلى الأماني إنه يرجع إلى أصل ثابت وسنة لا تتخلف وقانون لا يحابي قانون تستوي أمامه الأمم فليس أحد يمت إلى الله سبحانه بنسب ولا صهر وليس أحد تخرق له القاعدة وتخالف من أجله السنة ويعطل لحسابه القانون إن صاحب السوء مجزى بالسوء ; وصاحب الحسنة مجزى بالحسنة ولا محاباة في هذا ولا مماراة ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا ومن أحسن دينا مما أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلاً ولقد كان اليهود والنصارى يقولون نحن أبناء الله وأحباؤه وكانوا يقولون لن تمسنا النار إلا أياما معدودة وكان اليهود ولا يزالون يقولون إنهم شعب الله المختار ولعل بعض المسلمين كانت تراود نفوسهم كذلك فكرة أنهم خير أمة أخرجت للناس وأن الله متجاوز عما يقع منهم بما أنهم المسلمون فجاء هذا النص يرد هؤلاء وهؤلاء إلى العمل والعمل وحده ويرد الناس كلهم إلى ميزان واحد هو إسلام الوجه لله مع الإحسان واتباع ملة إبراهيم وهي الإسلام إبراهيم الذي اتخذه الله خليلا فأحسن الدين هو هذا الإسلام ملة إبراهيم وأحسن العمل هو الإحسان والإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك وقد كتب الإحسان في كل شيء حتى في إراحة الذبيحة عند ذبحها وحد الشفرة حتى لا تعذب وهي تذبح وفي النص تلك التسوية بين شقي النفس الواحدة في موقفهما من العمل والجزاء ; كما أن فيه شرط الإيمان لقبول العمل وهو الإيمان بالله ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا وهو نص صريح على وحدة القاعدة في معاملة شقي النفس الواحدة من ذكر أو أنثى كما هو نص صريح في اشتراط الإيمان لقبول العمل وأنه لا قيمة عند الله لعمل لا يصدر عن الإيمان ولا يصاحبه الإيمان وذلك طبيعي ومنطقي لأن الإيمان بالله هو الذي يجعل العمل الصالح يصدر عن تصور معين وقصد معلوم ; كما يجعله حركة طبيعية مطردة لا استجابة لهوى شخصي ولا فلتة عابرة لا تقوم على قاعدة وهذه الألفاظ الصريحة تخالف ما ذهب إليه الاستاذ الإمام الشيخ محمد عبده رحمه الله في تفسير جزء عم عند قوله تعالى فمن يعمل مثقال ذرة خيرا يره إذ رأى النص لعمومه هذا يشمل المسلم وغير المسلم بينما النصوص الصريحة الأخرى تنفي هذا تماما وكذلك ما رآه الأستاذ الشيخ المراغي رحمه الله وقد أشرنا إلى هذه القصة في جزء عم الجزء الثلاثين من الظلال ولقد شق على المسلمين قول الله لهم ومن يعمل سوء ا يجز به ولا يجد له من دون الله وليا ولا نصيرًا فقد كانوا يعرفون طبيعة النفس البشرية ; ويعرفون أنها لا بد أن تعمل سوءا مهما صلحت ومهما عملت من حسنات كانوا يعرفون النفس البشرية كما هي في حقيقتها وكانوا من ثم يعرفون أنفسهم لم يخدعوا أنفسهم عن حقيقتها ; ولم يخفوا عن أنفسهم سيئاتها ; ولم يتجاهلوا ما يعتور نفوسهم من ضعف أحيانا ولم ينكروا أو يغطوا هذا الضعف الذي يجدونه ومن ثم ارتجفت نفوسهم وهم يواجهون بأن كل سوء يعملونه يجزون به ارتجفت نفوسهم كالذي يواجه العاقبة فعلا ويلامسها وهذه كانت ميزتهم أن يحسوا الآخرة على هذا النحو ويعيشوا فيها فعلا بمشاعرهم كأنهم فيها لا كأنها آتية لا ريب فيها فحسب ومن ثم كانت رجفتهم المزلزلة لهذا الوعيد الأكيد قال الإمام أحمد حدثنا عبدالله بن نمير حدثنا إسماعيل عن أبي بكر بن أبي زهير قال أخبرت أن أبا بكر رضي الله عنه قال يا رسول الله كيف الفلاح بعد هذه الآية ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به فكل سوء عملناه جزينا به فقال النبى ص " غفر الله لك يا أبا بكر ألست تمرض ألست تنصب ألست تحزن ألست تصيبك اللأواء " قال بلى قال " فهو مما تجزون به " ورواه الحاكم عن طريق سفيان الثورى عن إسماعيل وروى أبو بكر بن مردويه بإسناده إلى ابن عمر يحدث عن أبى بكر الصديق قال كنت عند النبى ص فنزلت هذه الآية من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرًا فقال رسول الله ص " يا أبا بكر ألا أقرئك آية نزلت علي " قال قلت يا رسول الله فأقرأنيها فلا أعلم أني قد وجدت انفصاما في ظهري حتى تمطيت لها فقال رسول الله ص " مالك يأ أبا بكر " فقلت بأبي أنت وأمي يا رسول الله وأينا لم يعمل السوء وإنا لمجزيون بكل سوء عملناه فقال رسول الله ص " أما أنت يا أبا بكر وأصحابك المؤمنون فإنكم تجزون بذلك في الدنيا حتى تلقوا الله ليس لكم ذنوب وأما الآخرون فيجمع ذلك لهم حتى يجزوا به يوم القيامة " وكذا رواه الترمذي وروى ابن أبى حاتم بإسناده عن عائشة قالت قلت يا رسول الله إنى لأعلم أشد آية في القرآن فقال " ما هي يا عائشة " قلت من يعمل سوءا يجز به فقال " ما يصيب العبد المؤمن حتى النكبة ينكبها " ورواه ابن جرير وروى مسلم والترمذي والنسائي من حديث سفيان بن عيينة بإسناده عن أبى هريرة رضي الله عنه قال لما نزلت من يعمل سوءا يجز به شق ذلك على المسلمين فقال لهم رسول الله ص " سددوا وقاربوا فإن في كل ما يصاب به المسلم كفارة حتى الشوكة يشاكها والنكبة ينكبها " على أية حال لقد كانت هذه حلقة في إنشاء التصور الإيماني الصحيح عن العمل والجزاء ذات أهمية كبرى في استقامة التصور من ناحية واستقامة الواقع العملي من ناحية أخرى ولقد هزت هذه الآية كيانهم ورجفت لها نفوسهم لأنهم كانوا يأخذون الأمر جدا ويعرفون صدق وعد الله حقا ويعيشون هذا الوعد ويعيشون الآخرة وهم بعد في الدنيا وفي الختام يجيء التعقيب على قضية العمل والجزاء وقضية الشرك قبلها والإيمان برد كل ما في السماوات


124-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتَ مِن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَـئِكَ يَدْخُلُونَ الْجَنَّةَ وَلاَ يُظْلَمُونَ نَقِيراً

ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولـئك يدخلون الجنة ولا يظلمون نقيرا [ سورة النساء - الآية 124 ]

أنظر تفسير الآية ( 123 )


125-وَمَنْ أَحْسَنُ دِيناً مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً

ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا [ سورة النساء - الآية 125 ]

أنظر تفسير الآية ( 123 )


126-وَللّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللّهُ بِكُلِّ شَيْءٍ مُّحِيطاً

ولله ما في السماوات وما في الأرض وكان الله بكل شيء محيطا [ سورة النساء - الآية 126 ]

والأرض لله وإحاطة الله بكل شيء في الحياة وما بعد الحياة ولله ما في السماوات وما في الأرض وكان الله بكل شيء محيطًا وإفراد الله سبحانه بالألوهية يصاحبه في القرآن كثيرا إفراده سبحانه بالملك والهيمنة والسلطان والقهر فالتوحيد الإسلامي ليس مجرد توحيد ذات الله وإنما هو توحيد إيجابي توحيد الفاعلية والتأثير في الكون وتوحيد السلطان والهيمنة أيضا ومتى شعرت النفس أن لله ما في السموات وما في الأرض وأنه بكل شيء محيط لا يند شيء عن علمه ولا عن سلطانه كان هذا باعثها القوي إلى إفراد الله سبحانه بالألوهية والعبادة ; وإلى محاولة إرضائه باتباع منهجه وطاعة أمره وكل شيء ملكه وكل شيء في قبضته وهو بكل شى ء محيط وبعض الفلسفات تقرر وحدانية الله ولكن بعضها ينفي عنه الإرداة وبعضها ينفي عنه العلم وبعضها ينفي عنه السلطان وبعضها ينفي عنه الملك إلى آخر هذا الركام الذي يسمى فلسفات ومن ثم يصبح هذا التصور سلبيا لا فاعلية له في حياة الناس ولا أثر له في سلوكهم وأخلاقهم ; ولا قيمة له في مشاعرهم وواقعهم كلام مجرد كلام إن الله في الإسلام له ما في السموات وما في الأرض فهو مالك كل شيء وهو بكل شيء محيط فهو مهيمن على كل شيء وفي ظل هذا التصور يصلح الضمير ويصلح السلوك وتصلح الحياة الوحدة الثانية عشرة الموضوع توجيهات بشأن الأسرة والأطفال والمرأة مقدمة الوحدة علاج رواسب الجاهلية فيما يختص بالمرأة والأسرة هذا الدرس تكمله لما بدأت به السورة من علاج رواسب المجتمع الجاهلي فيما يختص بالمرأة والأسرة ; وفيما يختص بمعاملة الضعاف في المجتمع كاليتامى والأطفال وتنقية المجتمع المسلم من هذه الرواسب ; وإقامة البيت فيه على أساس من كرامة شطري النفس الواحدة ; ورعاية مصالحهما معا وتقوية روابط الأسرة وإصلاح ما يشجر في جوها من خلاف قبل أن يستفحل فيؤدي إلى تقطيع هذه الروابط وتحطيم البيوت على من فيها وبخاصة على الذرية الضعيفة الناشئة في المحاضن وإقامة المجتمع كذلك على أساس من رعاية الضعاف فيه ; كي لا يكون الأمر للأغلب ; وتكون شريعة الغاب هي التي تتحكم وهذا الدرس يعالج بعض هذه الشؤون ويربطهما بنظام الكون كله مما يشعر معه المخاطب بهذه الآيات أن أمر النساء والبيوت والأسرة والضعاف في المجتمع هو أمر خطير كبير وهو في حقيقتة أمر خطير كبير وقد تحدثنا في ثنايا هذا الجزء وفي مقدمات السورة في الجزء الرابع ; بما فيه الكفاية عن نظرة الإسلام إلى الأسرة ; وعن الجهد المبذول في هذا المنهج لتخليص المجتمع المسلم من رواسب الجاهلية ومن رفع مستواه النفسي والاجتماعي والخلقي بما يكفل تفوقه على المجتمعات كلها من حوله وعلى كل مجتمع آخر لا يدين بهذا الدين ولا يتربى بهذا المنهج ولا يخضع لنظامه الفريد والآن نواجه نصوص هذا الدرس بالتفصيل الدرس الأول إجابة على تساؤلات بشأن النساء واليتيمات ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنحكوهن والمستضعفين من الوالدان ; وأن تقوموا لليتامى بالقسط وما تفعلوا من خير فإن الله كان به عليمًا لقد أثارت الآيات التي نزلت في أوائل السورة عن النساء أسئلة واستفتاءات في بعض شأنهن وظاهرة سؤال المسلمين واستفتائهم في بعض الأحكام ظاهرة لها دلالتها في المجتمع المسلم الناشى ء ; وفي رغبة المسلمين في معرفة أحكام دينهم في شؤون حياتهم فقد كانت الهزة التي أحدثتها النقلة من الجاهلية إلى الإسلام في نفوسهم هزة عميقة بحيث أصبحوا يشكون ويشفقون من كل أمر كانوا يأتونه في الجاهلية مخافة أن يكون الإسلام قد نسخه أو عدله ويتطلبون أن يعرفوا حكم الإسلام في كل ما يعرض لهم في حياتهم اليومية من الشؤون وهذه اليقظة وهذه الرغبة في مطابقة أحوالهم لأحكام الإسلام هي العنصر البارز في هذه الفترة على الرغم من بقاء بعض رواسب الجاهلية في حياتهم فالمهم هو رغبتهم الحقيقية القوية في مطابقة أحوالهم لأحكام الإسلام ; والاستفسار عن بعض الأحكام بهذه الروح لا لمجرد الاستفتاء ولا لمجرد العلم والمعرفة والثقافة كمعظم ما يوجه إلى المفتين في هذه الأيام من استفتاءات لقد كانت بالقوم حاجة إلى معرفة أحكام دينهم لأنها هي التي تكون نظام حياتهم الجديدة وكانت بهم حرارة لهذه المعرفة لأن الغرض منها هو إيجاد التطابق بين واقع حياتهم وأحكام دينهم وكان بهم انخلاع من الجاهلية وإشفاق من كل ما كان فيها من تقاليد وعادات وأوضاع وأحكام مع شدة إحساسهم بقيمة هذا التغيير الكامل الذي أنشأه الإسلام في حياتهم أو بتعبير أدق بقيمة هذا الميلاد الجديد الذي ولدوه على يدي الإسلام وهنا نجد جزاء تطلعهم لله وجزاء حرارتهم وصدق عزيمتهم على الاتباع نجد جزاء هذا كله عناية من الله ورعاية بأنه سبحانه بذاته العلية يتولى إفتاءهم فيما يستفتون فيه ويستفتونك في النساء قل الله يفتيكم فيهن فهم كانوا يستفتون الرسول ص والله سبحانه يتفضل فيقول للنبي ص قل إن الله يفتيكم فيهن وفي بقية الشؤون التي جاء ذكرها في الآية وهي لفتة لها قيمتها التي لا تقدر في عطف الله سبحانه وتكريمه للجماعة المسلمة ; وهو يخاطبها بذاته ; ويرعاها بعينه ; ويفتيها فيما تستفتي وفيما تحتاج إليه حياتها الجديدة وقد تناولت الفتوى هنا تصوير الواقع المترسب في المجتمع المسلم من الجاهلية التي التقطه المنهج الرباني منها كما تناولت التوجيه المطلوب لرفع حياة المجتمع المسلم وتطهيرها من الرواسب قل الله يفتيكم فيهن ; وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن والمستضعفين من الولدان وأن تقوموا لليتامى بالقسط قال علي بن أبي طلحة عن ابن عباس في هذه الآية كان الرجل في الجاهلية تكون عنده اليتيمة فيلقي عليها ثوبه فإذا فعل ذلك فلم يقدر أحد أن يتزوجها أبدا وإن كانت جميلة وهويها تزوجها وأكل مالها وإن كانت دميمة منعها الرجال أبد حتى تموت فإذا ماتت ورثها فحرم الله ذلك ونهى عنه وقال في قوله والمستضعفين من الولدان كانوا في الجاهلية لا يورثون الصغار ولا البنات وذلك قوله ولا تؤتونهن ما كتب لهن فنهى الله عن ذلك ; وبين لكل ذي سهم سهمه فقال للذكر مثل حظ الأنثيين صغيرا أو كبيرا وقال سعيد بن جبير في قوله وأن تقوموا لليتامى بالقسط كما إذا كانت ذات جمال وقال نكحتها واستأثرت بها كذلك وإذا لم تكن ذات مال ولا جمال فأنكحها واستأثر بها وعن عائشة رضي الله عنها ويستفتونك في النساء قل الله يفتيكم فيهن إلى قوله وترغبون أن تنكحوهن قالت عائشة هو الرجل تكون عنده اليتيمة هو وليها ووارثها فأشركته في ماله حتى في العذق فيرغب أن ينكحها ويكره أن يزوجها رجلا فيشركه في ماله بما شركته فيعضلها فنزلت الآية أخرجه البخاري ومسلم وقال ابن أبي حاتم قرأت مع محمد بن عبدالله بن عبد الحكم أخبرنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني عروة بن الزبير قالت عائشة ثم إن الناس استفتوا رسول الله ص بعد هذه الآية فيهن فأنزل الله ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب الآية قالت والذي ذكر الله أنه يتلى في الكتاب الآية الأولى التي قال الله وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء وبهذا الإسناد عن عائشة قالت وقول الله عز وجل


127-وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاء الَّلاتِي لاَ تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَن

ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن والمستضعفين من الولدان وأن تقوموا لليتامى بالقسط وما تفعلوا من خير فإن الله كان به عليما [ سورة النساء - الآية 127 ]

وترغبون أن تنكحوهن رغبة أحدكم عن يتيمته التي تكون في حجره حين تكون قليلة المال والجمال فنهوا أن ينكحوا من رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط من أجل رغبتهم هن وظاهر من هذه النصوص ومن النص القرآني ما كان عليه الحال في الجاهلية ; فيما يختص بالفتيات اليتيمات فقد كانت اليتيمة تلقى من وليها الطمع والغبن الطمع في مالها والغبن في مهرها إن هو تزوجها فيأكل مهرها ويأكل مالها والغبن إن لم يتزوجها كراهية لها لأنها دميمة ومنعها أن تتزوج حتى لا يشاركه زوجها فيما تحت يده من مالها كذلك كان الحال في الولدان الصغار والنساء إذ كانوا يحرمونهم من الميراث لأنهم لا يملكون القوة التي يدفعون بها عن ميراثهم ; أو أنهم غير محاربين فلا حق لهم في الميراث تحت تأثير الشعور القبلي الذي يجعل للمحاربين في القبيلة كل شيء ولا شيء للضعاف وهذه التقاليد الشائهة البدائية هي التي أخذ الإسلام يبدلها وينشى ء مكانها تقاليد إنسانية راقية لا تعد كما قلنا مجرد وثبة أو نهضة في المجتمع العربي إنما هي في حقيقتها نشأة أخرى وميلاد جديد وحقيقة أخرى لهذه الأمة غير حقيقتها الجاهلية والمهم الذي يجب أن نسجله هو أن هذه النشأة الجديدة لم تكن تطورا مسبوقا بأية خطوات تمهيدية له ; أو أنه انبثق من واقع مادي تغير فجأة في حياة هذا الشعب فالنقلة من إقامة حقوق الإرث والملك على أساس حق المحارب إلى إقامتها على أساس الحق الإنساني وإعطاء الطفل واليتيمة والمرأة حقوقهم بصفتهم الإنسانية لا بصفتهم محاربين هذه النقلة لم تنشأ لأن المجتمع قد انتقل إلى أوضاع مستقرة لا قيمة فيها للمحاربين ومن ثم قضى على الحقوق المكتسبة للمحاربين لأنه لم يعد في حاجة إلى تمييزهم كلا فقد كان للمحاربين في العهد الجديد قيمتهم كلها ; وكانت الحاجة إليهم ماسة ولكن كان هناك الإسلام كان هناك هذا الميلاد الجديد للإنسان الميلاد الذي انبثق من خلال كتاب ; ومن خلال منهج ; فأقام مجتمعا جديدا وليدا على نفس الأرض وفي ذات الظروف وبدون حدوث انقلاب لا في الإنتاج وأدواته ولا في المادة وخواصها وإنما مجرد انقلاب في التصور هو الذي انبثق منه الميلاد الجديد وحقيقة أن المنهج القرآني قد كافح وكافح طويلا لطمس ومحو معالم الجاهلية في النفوس والأوضاع وتخطيط وتثبيت المعالم الإسلامية في النفوس والأوضاع وحقيقة كذلك أن رواسب الجاهلية ظلت تقاوم ; وظلت تعاود الظهور في بعض الحالات الفردية ; أو تحاول أن تعبر عن نفسها في صور شتى ولكن المهم هنا هو أن المنهج المتنزل من السماء والتصور الذي أنشأة هذا المنهج كذلك هو الذي كان يكافح الواقع المادي ويعدله ويبدله ولم يكن قط أن الواقع المادي أو النقيض الكامن فيه ; أو تبدل وسائل الإنتاج أو شيء من هذا الهوس الماركسي هو الذي اقتضى تغيير التصورات ومناهج الحياة وأوضاعها لتلائم هذا التبدل الذي تفرضه وسائل الإنتاج كان هناك فقط شيء جديد واحد في حياة هذا الشعب شيء هبط عليه من الملأ الأعلى فاستجابت له نفوس لأنه يخاطب فيها رصيد الفطرة الذي أودعه الله فيها ومن ثم وقع هذا التغيير بل تم هذا الميلاد الجديد للإنسان الميلاد الذي تغيرت فيه ملامح الحياة كلها في كل جانب من جوانبها عن الملامح المعهودة في الجاهلية ومهما يكن هناك من صراع قد وقع بين الملامح الجديدة والملامح القديمة ومهما يكن هناك من آلام للمخاض وتضحيات فقد تم هذا كله لأن هناك رسالة علوية ; وتصورا اعتقاديا ; هو الذي كان له الأثر الأول والأثر الأخير في هذا الميلاد الجديد الذي لم تقتصر موجته على المجتمع الإسلامي ; ولكن تعدته كذلك إلى المجتمع الإنساني كله ومن ثم ينتهي هذا النص القرآني الذي يفتي فيه الله المؤمنين فيما يستفتون فيه الرسول ص في أمر النساء ويقص عليهم حقوق اليتيمات وحقوق الولدان الضعاف ينتهي بربط هذه الحقوق وهذه التوجيهات كلها بالمصدر الذي جاء من عنده هذا المنهج وما تفعلوا من خير فإن الله كان به عليمًا فهو غير مجهول وهو غير ضائع وهو مسجل عندالله ولن يضيع خير سجل عند الله وهذا هو المرجع الأخير الذي يعود إليه المؤمن بعمله والجهة الوحيدة التي يتعامل معها في نيته وجهده وقوة هذا المرجع وسلطانه هي التي تجعل لهذه التوجيهات ولهذا المنهج قوته وسلطانه في النفوس وفي الأوضاع وفي الحياة إنه ليس المهم أن تقال توجيهات ; وأن تبتدع مناهج ; وأن تقام أنظمة إنما المهم هو السلطان الذي ترتكن إليه تلك التوجيهات والمناهج والأنظمة السلطان الذي تستمد منه قوتها ونفاذها وفاعليتها في نفوس البشر وشتان بين توجيهات ومناهج ونظم يتلقاها البشر من الله ذي الجلال والسلطان وتوجيهات ومناهج ونظم يتلقونها من العبيد أمثالهم من البشر ذلك على فرض تساوي هذه وتلك في كل صفة أخرى وفي كل سمة ; وبلوغهما معا أوجا واحدا وهو فرض ظاهر الاستحالة ألا إنه ليكفي أن أشعر ممن صدرت هذه الكلمة لأعطيها في نفسي ما تستحقه من مكان ولتفعل في نفسي ما تفعله كلمة الله العلي الأعلى أو كلمة الإنسان ابن الإنسان الدرس الثاني علاج حالة نشوز الزوج والعدل المنفي ثم نمضي خطوة أخرى مع التنظيم الاجتماعي في محيط الأسرة في هذا المجتمع الذي كان الإسلام ينشئه بمنهج الله المتنزل من الملأ الأعلى لا بعوامل التغير الأرضية في عالم المادة أو دنيا الإنتاج وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناج عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما وإن يتفرقا يغن الله كلا من سعته وكان الله واسعا حكيما لقد نظم المنهج من قبل حالة النشوز من ناحية الزوجة ; والإجراءات التي تتخذ للمحافظة على كيان الأسرة وذلك في أوائل هذا الجزء فالآن ينظم حالة النشوز والإعراض حين يخشى وقوعها من ناحية الزوج فتهدد أمن المرآة وكرامتها وأمن الأسرة كلها كذلك إن القلوب تتقلب وإن المشاعر تتغير والإسلام


128-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ

وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا [ سورة النساء - الآية 128 ]

منهج حياة يعالج كل جزئية فيها ويتعرض لكل ما يعرض لها ; في نطاق مبادئه واتجاهاته ; وتصميم المجتمع الذي يرسمه وينشئه وفق هذا التصميم فإذا خشيت المرأة أن تصبح مجفوة ; وأن تؤدي هذه الجفوة إلى الطلاق وهو أبغض الحلال إلى الله أو إلى الإعراض الذي يتركها كالمعلقة لا هي زوجة ولا هي مطلقة فليس هنالك حرج عليها ولا على زوجها أن تتنازل له عن شيء من فرائضها المالية أو فرائضها الحيوية كأن تترك له جزءا أو كلا من نفقتها الواجبة عليه أو أن تترك له قسمتها وليلتها إن كانت له زوجة أخرى يؤثرها وكانت هي قد فقدت حيويتها للعشرة الزوجية أو جاذبيتها هذا كله إذا رأت هي بكامل اختيارها وتقديرها لجميع ظروفها أن ذلك خير لها وأكرم من طلاقها وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا هو هذا الصلح الذي أشرنا إليه ثم يعقب على الحكم بأن الصلح إطلاقا خير من الشقاق والجفوة والنشوز والطلاق والصلح خير فينسم على القلوب التي دبت فيها الجفوة والجفاف نسمة من الندى والإيناس والرغبة في إبقاء الصلة الزوجية والرابطة العائلية إن الإسلام يتعامل مع النفس البشرية بواقعها كله فهو يحاول بكل وسائله المؤثرة أن يرفع هذه النفس إلى أعلى مستوى تهيئها له طبيعتها وفطرتها ولكنه في الوقت ذاته لا يتجاهل حدود هذه الطبيعة والفطرة ; ولا يحاول أن يقسرها على ما ليس في طاقتها ; ولا يقول للناس اضربوا رؤوسكم في الحائط فأنا أريد منكم كذا والسلام سواء كنتم تستطيعونه أو لا تستطيعونه إنه لا يهتف للنفس البشرية لتبقى على ضعفها وقصورها ; ولا ينشد لها أناشيد التمجيد وهي تتلبط في الوحل وتتمرغ في الطين بحجة أن هذا واقع هذه النفس ولكنه كذلك لا يعلقها من رقبتها في حبل بالملأ الأعلى ويدعها تتأرجح في الهواء ; لأن قدميها غير مستقرتين على الأرض بحجة الرفعة والتسامي إنه الوسط إنه الفطرة إنه المثالية الواقعية أو الواقعية المثالية إنه يتعامل مع الإنسان بما هو إنسان والإنسان مخلوق عجيب هو وحده الذي يضع قدميه على الأرض ; وينطلق بروحه إلى السماء في لحظة واحدة لا تفارق فيها روحه جسده ; ولا ينفصل إلى جسد على الأرض وروح في السماء وهو هنا في هذا الحكم يتعامل مع هذا الإنسان وينص على خصيصة من خصائصه في هذا المجال وأحضرت الأنفس الشح أي أن الشح حاضر دائمًا في الأنفس وهو دائما قائم فيها الشح بأنواعه الشح بالمال والشح بالمشاعر وقد تترسب في حياة الزوجين أو تعرض أسباب تستثير هذا الشح في نفس الزوج تجاه زوجته فيكون تنازلها له عن شيء من مؤخر صداقها أو من نفقتها إرضاء لهذا الشح بالمال تستبقي معه عقدة النكاح وقد يكون تنازلها عن ليلتها إن كانت له زوجة أخرى أثيرة لديه والأولى لم تعد فيها حيوية أو جاذبية إرضاء لهذا الشح بالمشاعر تستبقي معه عقدة النكاح والأمر على كل حال متروك في هذا للزوجة وتقديرها لما تراه مصلحة لها لا يلزمها المنهج الرباني بشيء ; ولكنه فقط يجيز لها التصرف ويمنحها حرية النظر والتدبر


129-وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء وَلَوْ حَرَصْتُمْ فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِن تُصْلِحُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ غَفُوراً

ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما [ سورة النساء - الآية 129 ]

في أمرها وفق ما تراه وفي الوقت الذي يتعامل المنهج الإسلامي مع طبيعة الشح هذه لا يقف عندها باعتبارها كل جوانب النفس البشرية بل هو يهتف لها هتافا آخر ويعزف لها نغمة أخرى وإن تحسنوا وتتقوا فإن الله كان بما تعلمون خبيرًا فالإحسان والتقوى هما مناط الأمر في النهاية ولن يضيع منهما شيء على صاحبة فإن الله خبير بما تعمله كل نفس ; خبير ببواعثه وكوامنه والهتاف للنفس المؤمنة بالإحسان والتقوى والنداء لها باسم الله الخبير بما تعمل هتاف مؤثر ونداء مستجاب بل هو وحده الهتاف المؤثر والنداء المستجاب ومرة أخرى نجدنا أمام المنهج الفريد وهو يواجه واقع النفس البشرية وملابسات الحياة البشرية بالواقعية المثالية أو المثالية الواقعية ويعترف بما هو كامن في تركيبها من ازدواج عجيب فريد ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما وإن يتفرقا يغن الله كلا من سعته وكان الله واسعا حكيمًا إن الله الذي فطر النفس البشرية يعلم من فطرتها أنها ذات ميول لا تملكها ومن ثم أعطاها لهذه الميول خطاما خطاما لينظم حركتها فقط لا ليعدمها ويقتلها من هذه الميول أن يميل القلب البشري إلى إحدى الزوجات ويؤثرها على الأخريات فيكون ميله إليها أكثر من الأخرى أو الأخريات وهذا ميل لا حيلة له فيه ; ولا يملك محوه أو قتله فماذا إن الإسلام لا يحاسبه على أمر لا يملكه ; ولا يجعل هذا إثما يعاقبه عليه ; فيدعه موزعا بين ميل لا يملكه وأمر لا يطيقه بل إنه يصارح الناس بأنهم لن يستطيعوا أن يعدلوا بين النساء ولو حرصوا لأن الأمر خارج عن إرادتهم ولكن هنالك ما هو داخل في إرادتهم هناك العدل في المعاملة العدل في القسمة العدل في النفقة العدل في الحقوق الزوجية كلها حتى الابتسامة في الوجه والكلمة الطيبة باللسان وهذا ما هم مطالبون به هذا هو الخطام الذي يقود ذلك الميل لينظمه لا ليقتله فلا تميلوا كل الميل فتذروها كالمعلقة فهذا هو المنهي عنه الميل في المعاملة الظاهرة والميل الذي يحرم الأخرى حقوقها فلا تكون زوجة ولا تكون مطلقة ومعه الهتاف المؤثر العميق في النفوس المؤمنة ; والتجاوز عما ليس في طاقة الإنسان وإن تصلحوا وتتقوا فإن الله كان غفورا رحيمًا ولأن الإسلام يتعامل مع النفس البشرية بجملة ما فيها من مزاج فريد مؤلف من القبضة من الطين والنفخة من روح الله وبجملة ما فيها من استعدادات وطاقات وبواقعيتها المثالية أو مثاليتها الواقعية التي تضع قدميها على الأرض وترف بروحها إلى السماء دون تناقض ودون انفصام لأن الإسلام كذلك كان نبي الإسلام ص هو الصورة الكاملة للإنسانية حين تبلغ أوجها من الكمال ; فتنمو فيها جميع الخصائص والطاقات نموا متوازنا متكاملا في حدود فطرة الإنسان وكان هذا الرسول ص وهو يقسم بين نسائه فيما يملك ويعدل في هذه القسمة لا ينكر أنه يؤثر بعضهن على بعض وأن هذا خارج عما يملك فكان يقول " اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك يعني القلب " أخرجه أبو داود


130-وَإِن يَتَفَرَّقَا يُغْنِ اللّهُ كُلاًّ مِّن سَعَتِهِ وَكَانَ اللّهُ وَاسِعاً حَكِيماً

وإن يتفرقا يغن الله كلا من سعته وكان الله واسعا حكيما [ سورة النساء - الآية 130 ]

فأما حين تجف القلوب فلا تطيق هذه الصلة ; ولا يبقى في نفوس الزوجين ما تستقيم معه الحياة فالتفرق إذن خير لأن الإسلام لا يمسك الأزواج بالسلاسل والحبال ولا بالقيود والأغلال ; إنما يمسكهم بالمودة والرحمة ; أو بالواجب والتجمل فإذا بلغ الحال أن لا تبلغ هذه الوسائل كلها علاج القلوب المتنافرة فإنه لا يحكم عليها أن تقيم في سجن من الكراهية والنفرة ; أو في رباط ظاهري وانفصام حقيقي وإن يتفرقا يغن الله كلا من سعته وكان الله واسعا حكيمًا فالله يعد كلا منهما أن يغنيه من فضله هو ومما عنده هو ; وهو سبحانه يسع عباده ويوسع عليهم بما يشاء في حدود حكمته وعلمه بما يصلح لكل حال إن دراسة هذا المنهج وهو يعالج مشاعر النفوس وكوامن الطباع وأوضاع الحياة في واقعيتها الكلية تكشف عن عجب لا ينقضي من تنكر الناس لهذا المنهج هذا المنهج الميسر الموضوع للبشر الذي يقود خطاهم من السفح الهابط في المرتقى الصاعد إلى القمة السامقة ; وفق فطرتهم واستعدادتهم ; ولا يفرض عليهم أمرا من الارتفاع والتسامي إلا وله وتر في فطرتهم يوقع عليه ; وله استعداد في طبيعتهم يستجيشه ; وله جذر في تكوينهم يستنبته ثم هو يبلغ بهم بعد هذا كله إلى ما لا يبلغه بهم منهج آخر في واقعية مثالية أو مثالية واقعية هي صورة طبق الأصل من تكوين هذا الكائن الفريد الدرس الثالث الربط بين أحكام الله وملكه السموات والأرض ولأن هذه الأحكام الخاصة بتنظيم الحياة الزوجية قطاع من المنهج الرباني لتنظيم الحياة كلها ; ولأن هذا المنهج بجملته قطاع من الناموس الكوني الذي أراده الله للكون كله فهو يتوافق مع فطرة الله للكون وفطرة الله للإنسان الذي يعيش في هذا الكون لأن هذه هي الحقيقة العميقة في هذا المنهج الشامل الكبير يجيء في سياق السورة بعد الأحكام الخاصة بتنظيم الأسرة ما يربطها بالنظام الكوني كله ; وسلطان الله في الكون كله وملكية الله للكون كله ووحدة الوصية التي وصى الله بها الناس في كتبه كلها ; وثواب الدنيا وثواب الآخرة وهي القواعد التي يقوم عليها المنهج كله قواعد الحق والعدل والتقوى ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله وإن تكفروا فإن لله ما في السماوات وما في الأرض وكان الله غنيا حميدا ولله ما في السماوات وما في الأرض وكفى بالله وكيلا إن يشأ يذهبكم أيها الناس ويأت بآخرين وكان الله على ذلك قديرا من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والآخرة وكان الله سميعا بصيرًا ويكثر في القرآن التعقيب على الأحكام وعلى الأوامر والنواهي بأن لله ما في السماوات وما في الأرض ; أو بأن لله ملك السماوات والأرض فالأمران متلازمان في الحقيقة فالمالك هو صاحب السلطان في ملكه ; وهو صاحب حق التشريع لمن يحتويهم هذا الملك والله وحده هو المالك ومن ثم فهو وحده صاحب السلطان الذي يشرع به للناس فالأمران متلازمان كذلك يبرز هنا من وصية الله سبحانه لكل من أنزل عليهم كتابا الوصية بالتقوى وذلك بعد تعيين من له ملكية السماوات والأرض ومن له حق الوصية في ملكه ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله


131-وَللّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ وَإِن تَكْفُرُواْ فَإِنَّ لِلّهِ مَا فِي

ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله وإن تكفروا فإن لله ما في السماوات وما في الأرض وكان الله غنيا حميدا [ سورة النساء - الآية 131 ]

فصاحب السلطان الحقيقي هو الذي يخشى ويخاف وتقوى الله هي الكفيلة بصلاح القلوب وحرصها على منهجه في كل جزئياته كذلك يبين لمن يكفرون ضآلة شأنهم في ملك الله ; وهو أن أمرهم عليه سبحانه ; وقدرته على الذهاب بهم والمجيء بغيرهم وإن تكفروا فإن لله ما في السماوات وما في الأرض وكان الله غنيا حميدا ولله ما في السماوات وما في الأرض وكفى بالله وكيلا إن يشأ يذهبكم أيها الناس ويأت بآخرين وكان الله على ذلك قديرًا فهو سبحانه إذ يوصيهم بتقواه لا يعنيه في شيء ولا يضره في شيء ألا يسمعوا الوصية وأن يكفروا فإن كفرهم لن ينقص من ملكه شيئا فإن لله ما في السماوات وما في الأرض وهو قادر على أن يذهب بهم ويستبدل قوما غيرهم إنما هو يوصيهم بالتقوى لصلاحهم هم ولصلاح حالهم وبقدر ما يقرر الإسلام كرامة الإنسان على الله ; وتكريمه على كل ما في الأرض وكل من في الكون بقدر ما يقرر هو أنه على الله حين يكفر به ويعتو وتجبر ويدعي خصائص الألوهية بغير حق فهذه كفاء تلك في التصور الإسلامي وفي حقيقة الأمر والواقع كذلك ويختم هذا التعقيب بتوجيه القلوب الطامعة في الدنيا وحدها إلى أن فضل الله أوسع فعنده ثواب الدنيا والآخرة وفي استطاعة الذين يقصرون همهم على الدنيا أن يتطلعوا بأنظارهم وراءها ; وأن يأملوا في خير الدنيا وخير الآخرة من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والآخرة وكان الله سميعا بصيرًا وإنه ليكون من الحمق كما يكون من سقوط الهمة أن يملك الإنسان التطلع إلى الدنيا والآخرة معا ; وإلى ثواب الدنيا وثواب الآخرة جميعا وهذا ما يكفله المنهج الإسلامي المتكامل الواقعي المثالي ثم يكتفي بطلب الدنيا ويضع فيها همه ; ويعيش كالحيوان والدواب والهوام ; بينما هو يملك أن يعيش كالإنسان قدم تدب على الأرض وروح ترف في السماء وكيان يتحرك وفق قوانين هذه الأرض ; ويملك في الوقت ذاته أن يعيش مع الملأ الأعلى وأخيرا فإن هذه التعقيبات المتنوعة كما تدل على الصلة الوثيقة بين الأحكام الجزئية في شريعة الله والمنهج الكلي للحياة تدل في الوقت ذاته على خطورة شأن الأسرة في حساب الإسلام حتى ليربطها بهذه الشؤون الكبرى ; ويعقب عليها بوصية التقوى الشاملة للأديان جميعا ; وإلا فالله قادر على أن يذهب بالناس ويأتي بغيرهم يتبعون وصيته ; ويقيمون شريعته وهو تعقيب خطير يدل على أن أمر الأسرة كذلك خطير في حساب الله وفي منهجه للحياة الوحدة الثالثة عشرة الموضوع العدل والإيمان والولاء وذم المنافقين لمولاتهم الكافرين مقدمة الوحدة التربية المنهجية للجماعة المؤمنة هذا الدرس حلقة من سلسلة التربية المنهجية التي تولتها يد الرعاية الإلهية ; لإخراج الأمة التي قال الله فيها كنتم خير أمة أخرجت للناس وهي حلقة من المنهج الثابت المطرد الخطو المرسوم الأهداف لمعالجة النفس البشرية بالدواء الذي صنعه صانع هذه النفس سبحانه الخبير بدروبها ومنحنياتها البصير بطبيعتها وحقيقتها العليم بضروراتها وأشواقها وبمقدراتها وطاقاتها وهذه الحلقة كما ترسم قواعد المنهج واتجاهاته الثابته الموضوعة للناس جميعا في أجيالهم كلها لترفعهم من سفوح الجاهلية حسب مكانهم في الدرج وتعرج بهم في المرتقى الصاعد إلى القمة السامقة هي كذلك في الوقت ذاته ترتسم فيها حال الجماعة المسلمة الأولى المخاطبة بهذا القرآن ; وتبرز من بين السطور صورة لهذة الجماعة إذ ذاك كما هي بكل ما فيها من بشرية وبكل ما في بشريتها من ضعف وقوة ; ومن رواسب جاهلية ومشاعر فطرية وتبرز كذلك طريقة المنهج في علاجها وتقويتها وتثبيتها على الحق الذي تمثلة ; بكل ما في وقفتها مع الحق من جهد وتضحية ويبدأ الدرس بنداء الجماعة المؤمنة إلى النهوض بتكاليف دورها في إقامة العدل بين الناس على النحو الفريد الذي لم يقم إلا على يد هذه الجماعة العدل الذي تتعامل فيه الجماعة مع الله مباشرة ; متخلصة من كل عاطفة أو هوى أو مصلحة بما في ذلك ما يسمى مصلحة الجماعة أو الأمة أو الدولة متجردة من كل اعتبار آخر غير تقوى الله ومرضاته العدل الذي رأينا نموذجا منه في الدرس العملي الذي ألقاه الله سبحانه بذاته العلية على النبى ص وعلى الجماعة المسلمة في حادث اليهودي الذي سلف ذكره يبدأ الدرس بنداء الذين آمنوا ليقيموا هذا العدل بصورته هذه ومنزل هذا القرآن يعلم حقيقة المجاهدة الشاقة التي تتكلفها إقامة العدل على هذا النحو وفي النفس البشرية ضعفها المعروف وعواطفها تجاه ذاتها وتجاه الأقارب ; وتجاه الضعاف من المتقاضين وتجاه الأقوياء أيضا تجاه الوالدين والأقربين وتجاه الفقير والغني ; تجاه المودة وتجاه الشنآن ويعلم أن التجرد من هذا كله يحتاج إلى جهاد شاق جهاد للصعود إلى هذه القمة على سفوح ملساء لا تتعلق فيها النفس بشيء إلا بحبل الله ثم يدعوهم دعوة ثانية إلى الإيمان بعناصر الإيمان الشامل بالله وملائكته وكتبه ورسله واليوم الآخر ولكل عنصر من هذه العناصر قيمته في تكوين العقيدة الإيمانية ; وقيمته في تكوين التصور الإسلامي المتفوق على جميع التصورات الأخرى التي عرفتها البشرية قبل الإسلام وبعده وهو ذاته التفوق الذي انبعث منه كل تفوق آخر أخلاقي أو اجتماعي أو تنظيمي في حياة الجماعة المسلمة الأولى والذي يحمل عنصر التفوق دائما لكل جماعة تؤمن به حقا وتعمل بمقتضياته كاملة إلى أن يرث الله الأرض ومن عليها حيث تحق كلمة الله في هذا الدرس نفسه ولن يجعل الله للكافرين على المؤمنين سبيلًا وبعد هذين النداءين يأخذ السياق في حملة منوعة الأساليب على المنافقين من بقي منهم على حالة النفاق ومن أعلن كفره بعد إعلان إسلامه حملة يصور فيها طبيعة المنافقين ويرسم لهم فيها صورا زرية من واقع ما يقومون به في الصف المسلم ; ومن واقع مواقفهم المتلونة حسب الظروف وهم يلقون المسلمين إذا انتصروا بالملق والنفاق ويلقون الذين كفروا إذا انتصروا كذلك بدعواهم أنهم سبب انتصارهم وهم يقومون للصلاة كسالى يراءون الناس وهم مذبذبون بين ذلك لا إلى هؤلاء ولا إلى هؤلاء وترد في ثنايا هذه الحملة توجيهات للمؤمنين وتحذيرات تدل على مدى ما كان لأفاعيل المنافقين في الصف المسلم حينذاك من آثار وعلى مدى ضخامة الجبهة المنافقة وتغلغلها في حياة الجماعة المسلمة ; مما استدعى هذه الحملة مع مراعاة الواقع يومئذ وأخذ المسلمين خطوة خطوة في الابتعاد عن المنافقين واجتنابهم من ذلك امرهم باجتناب مجالس المنافقين التي يتداولون فيها الكفر بايات الله والاستهزاء بها ولم يأمرهم حينذاك بمقاطعة المنافقين البتة مما يدل على أن جبهة النفاق كانت ضخمة ومتغلغلة بصورة يصعب فيها على المسلمين مقاطعتهم كذلك ترد في ثناياها تحذيرات للمسلمين من سمات النفاق ومقدماته ; كي لا يقعوا فيها وأخصها موالاة الكافرين وابتغاء العزة عندهم والقوة بهم وتأمينهم بأن العزة لله جميعا وبأن الله لن يجعل للكافرين على المؤمنين سبيلا وذلك مع رسم الصور البشعة للمنافقين في الدنيا وفي الآخرة وتقرير أن مكانهم في الدرك الأسفل من النار وهذه التوجيهات والتحذيرات بهذا الأسلوب تشي بطريقة المنهج في علاج النفوس والأوضاع ; وتغيير الواقع في حدود الطاقة والملابسات القائمة كذلك حتى ينتهي إلى تغييره نهائيا ; وإقامة واقع آخر جديد كما تشي بحالة الجماعة المسلمة حينذاك وموقفها من جبهة الكفر وجبهة النفاق المتعاونتين في حرب الجماعة المسلمة والدين الجديد ومن خلال هذه وتلك تتبين طبيعة المعركة التي كان القرآن يخوض بها الجماعة المسلمة وطبيعة الأساليب المنهجية في قيادته للمعركة وللنفوس وهي المعركة الدائمة المتصلة بين الإسلام والجاهلية في كل زمان وكل مكان وبين الجماعة المسلمة وأعدائها الذين تتغير أشخاصهم ووسائلهم ولكن لا تتغير طبيعتهم ومبادئهم ومن خلال هذا كله تبرز حقيقة هذا الكتاب القرآن ودوره في قيادة الأمة المسلمة ليس بالأمس فقط فما جاء ليقود جيلا دون جيل إنما جاء ليقود هذه الأمة وليكون مرشدها وهاديها في جميع الاجيال والدهور وفي نهاية الدرس تجيء تلك اللفتة العجيبة إلى استغناء الله سبحانه عن تعذيب العباد فهو لا يطلب منهم إلا أن يؤمنوا ويشكروا وهو سبحانه غني عن إيمانهم وشكرهم ولكن ذلك إنما هو لصلاح حالهم وارتقاء مستواهم ; حتى يتأهلوا لحياة الآخرة ومستوى النعيم في الجنة فإذا هم ارتكسوا وانتكسوا فإنما يؤهلون أنفسهم لمستوى العذاب في الجحيم حيث يسقط المنافقون إلى أحط الدركات في الدرك الأسفل من النار الدرس الأول الأمر بالعدل في الحكم والقضاء يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما ; فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرًا إنه نداء للذين آمنوا نداء لهم بصفتهم الجديدة وهي صفتهم الفريدة صفتهم التي بها أنشئوا نشأة أخرى ; وولدوا ميلاد آخر ولدت أرواحهم وولدت تصوراتهم وولدت مبادئهم وأهدافهم وولدت معهم المهمة الجديدة التي تناط بهم والأمانة العظيمة التي وكلت إليهم أمانة القوامة على البشرية والحكم بين الناس بالعدل ومن ثم كان للنداء بهذه الصفة قيمته وكان له معناه يا أيها الذين آمنوا فبسبب من اتصافهم بهذه الصفة كان التكليف بهذه الأمانة الكبرى وبسبب من اتصافهم بهذه الصفة كان التهيؤ والاستعداد للنهوض بهذه الأمانة الكبرى وهي لمسة من لمسات المنهج التربوي الحكيم ; تسبق التكليف الشاق الثقيل كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهمًا إنها أمانة القيام بالقسط بالقسط على إطلاقه في كل حال وفي كل مجال القسط الذي يمنع البغي والظلم في الأرض والذي يكفل العدل بين الناس والذي يعطي كل ذي حق حقه من المسلمين وغير المسلمين ففي هذا الحق يتساوى عند الله المؤمنون وغير المؤمنين كما رأينا في قصة اليهودي ويتساوى الأقارب والأباعد ويتساوى الأصدقاء والأعداء ويتساوى الأغنياء والفقراء


132-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً

ولله ما في السماوات وما في الأرض وكفى بالله وكيلا [ سورة النساء - الآية 132 ]

أنظر تفسير الآية ( 131 )


133-إِن يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللّهُ عَلَى ذَلِكَ قَدِيراً

إن يشأ يذهبكم أيها الناس ويأت بآخرين وكان الله على ذلك قديرا [ سورة النساء - الآية 133 ]

أنظر تفسير الآية ( 131 )


134-مَّن كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِندَ اللّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللّهُ سَمِيعاً بَصِيراً

من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والآخرة وكان الله سميعا بصيرا [ سورة النساء - الآية 134 ]

أنظر تفسير الآية ( 131 )


135-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى

يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا [ سورة النساء - الآية 135 ]

كونوا قوامين بالقسط شهداء لله حسبة لله وتعاملا مباشرا معه لا لحساب أحد من المشهود لهم أو عليهم ولا لمصلحة فرد أو جماعة أو أمة ولا تعاملا مع الملابسات المحيطة بأي عنصر من عناصر القضية ولكن شهادة لله وتعاملا مع الله وتجردا من كل ميل ومن كل هوى ومن كل مصلحة ومن كل اعتبار ولو على أنفسكم أو الوالدين والأقربين وهنا يحاول المنهج تجنيد النفس في وجه ذاتها وفي وجه عواطفها تجاه ذاتها أولا وتجاه الوالدين والأقربين ثانيا وهي محاولة شاقة أشق كثيرا من نطقها باللسان ومن إدراك معناها ومدلولها بالعقل إن مزاولتها عمليا شيء آخر غير إدركها عقليا ولا يعرف هذا الذي نقوله إلا من يحاول أن يزاول هذه التجربة واقعيا ولكن المنهج يجند النفس المؤمنة لهذه التجربة الشاقة لأنها لا بد أن توجد لا بد ان توجد في الأرض هذه القاعدة ولا بد أن يقيمها ناس من البشر ثم هو يجند النفس كذلك في وجه مشاعرها الفطرية أو الاجتماعية ; حين يكون المشهود له أو عليه فقيرا تشفق النفس من شهادة الحق ضده وتود أن تشهد له معاونة لضعفه أو من يكون فقره مدعاة للشهادة ضده بحكم الرواسب النفسية الاجتماعية كما هو الحال في المجتمعات الجاهلية وحين يكون المشهود له أو عليه غنيا ; تقتضي الأوضاع الاجتماعية مجاملته أو قد يثير غناه وتبطره النفس ضده فتحاول أن تشهد ضده وهي مشاعر فطرية أو مقتضيات اجتماعية لها ثقلها حين يواجهها الناس في عالم الواقع والمنهج يجند النفس تجاهها كذلك كما جندها تجاه حب الذات وحب الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما وهي محاولة شاقة ولا نفتأ نكرر أنها محاولة شاقة وأن الإسلام حين دفع نفوس المؤمنين في عالم الواقع إلى هذه الذروة التي تشهد بها تجارب الواقع التي وعاها التاريخ كان ينشى ء معجزة حقيقية في عالم البشرية معجزة لا تقع إلا في ظل هذا المنهج الإلهي العظيم القويم فلا تتبعوا الهوى أن تعدلوا والهوى صنوف شتى ذكر منها بعضها حب الذات هوى وحب الأهل والأقربين هوى والعطف على الفقير في موطن الشهادة والحكم هوى ومجاملة الغني هوى ومضارته هوى والتعصب للعشيرة والقبيلة والأمة والدولة والوطن في موضع الشهادة والحكم هوى وكراهة الأعداء ولو كانوا أعداء الدين في موطن الشهادة والحكم هوى وأهواء شتى الصنوف والألوان كلها مما ينهي الله الذين آمنوا عن التأثر بها والعدول عن الحق والصدق تحت تأثيرها وأخيرًا يجيء التهديد والإنذار والوعيد من تحريف الشهادة والإعراض عن هذا التوجيه فيها وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرًا ويكفي أن يتذكر المؤمن أن الله خبير بما يعمل ليستشعر ماذا وراء هذا من تهديد خطير يرتجف له كيانه فقد كان الله يخاطب بهذا القرآن المؤمنين حدث أن عبدالله بن رواحة رضي الله عنه لما بعثه رسول الله ص يقدر على أهل خيبر محصولهم من الثمار والزروع لمقاسمتهم إياها مناصفة حسب عهد رسول الله ص بعد فتح خيبر أن حاول اليهود رشوته ليرفق بهم فقال لهم والله لقد جئتكم من عند أحب الخلق إلي


136-يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ

يا أيها الذين آمنوا آمنوا بالله ورسوله والكتاب الذي نزل على رسوله والكتاب الذي أنزل من قبل ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا [ سورة النساء - الآية 136 ]

ولأنتم والله أبغض إلي من أعدادكم من القردة والخنازير وما يحملني حبي إياه وبغضي لكم على أن لا أعدل فيكم فقالوا بهذا قامت السماوات والأرض لقد كان رضي الله عنه قد تخرج في مدرسة الرسول ص على المنهج الرباني المنفرد وكان إنسانا من البشر خاض هذه التجربة الشاقة ونجح ; وحقق كما حقق الكثيرون غيره في ظل ذلك المنهج تلك المعجزة التي لا تقع إلا في ظل ذلك المنهج ولقد مضت القرون تلو القرون بعد تلك الفترة العجيبة ; وحفلت المكتبات بكتب الفقه والقانون ; وحفلت الحياة بالتنظيمات والتشكيلات القضائية ; وضبط الإجراءات والشكليات التنظيمية وامتلأت الرؤوس بالكلام عن العدالة ; وامتلأت الأفواه بالحديث عن إجراءاتها الطويلة ووجدت نظريات وهيئات وتشكيلات منوعة لضبط هذا كله ولكن التذوق الحقيقي لمعنى العدالة ; والتحقق الواقعي لهذا المعنى في ضمائر الناس وفي حياتهم ; والوصول إلى هذه الذروة السامقة الوضيئة لم يقع إلا في ذلك المنهج في تلك الفترة العجيبة في ذروة القمة وبعدها على مدار التاريخ في الأرض التي قام فيها الإسلام وفي القلوب التي عمرت بهذه العقيدة وفي الجماعات والأفراد التي تخرجت على هذا المنهج الفريد وهذه حقيقة ينبغي أن يتنبه إليها الذين يؤخذون بالتشكيلات القضائية التي جدت ; وبالإجراءات القضائية التي استحدثت ; وبالأنظمة والاوضاع القضائية التي نمت وتعقدت فيحسبون أن هذا كله أقمن بتحقيق العدالة وأضمن مما كان في تلك الإجراءات البسيطة في تلك الفترة الفريدة في تلك القرون البعيدة وأن الأمور اليوم أضبط وأحكم مما كانت على صورتها البسيطة هذا وهم تنشئه الأشكال والأحجام في تصورات من لا يدركون حقائق الأشياء والأوضاع إن المنهج الرباني وحده هو الذي يبلغ بالناس ما بلغ على بساطة الأشكال وبساطة الأوضاع وهو وحده الذي يمكن أن يبلغ بالناس هذا المستوى على ما استحدث من الأشكال والأوضاع وليس معنى هذا أن نلغي التنظيمات القضائية الجديدة ولكن معناه أن نعرف أن القيمة ليست للتنظيمات ولكن للروح التي وراءها أيا كان شكلها وحجمها وزمانها ومكانها والفضل للأفضل بغض النظر عن الزمان والمكان الدرس الثاني أركان الإيمان وعدم الفصل بينها يا أيها الذين آمنوا آمنوا بالله ورسوله والكتاب الذي نزل على رسوله والكتاب الذي أنزل من قبل ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدًا إنه النداء الثاني للذين آمنوا بصفتهم هذه التي تفردهم من الجاهلية حولهم وتحدد وظيفتهم وتكاليفهم وتصلهم بالمصدر الذي يستمدون منه القوة والعون على هذه التكاليف يا أيها الذين آمنوا آمنوا بالله ورسوله والكتاب الذي نزل على رسوله والكتاب الذي أنزل من قبل فهو بيان لعناصر الإيمان التي يجب أن يؤمن بها الذين آمنوا بيان للتصور الإسلامي الاعتقادي فهو إيمان بالله ورسوله يصل قلوب المؤمنين بربهم الذي خلقهم وأرسل إليهم من يهديهم إليه وهو الرسول ص وإيمان برسالة الرسول وتصديقه في كل ما ينقله لهم عن ربهم الذي أرسله وهو إيمان بالكتاب الذي نزل على رسوله يربطهم بالمنهج الذي اختاره الله لحياتهم وبينه لهم في هذا الكتاب ; والأخذ بكل ما فيه بما أن مصدره واحد وطريقه واحد ; وليس بعضه بأحق من بعضه بالتلقي والقبول والطاعة والتنفيذ وهو إيمان بالكتاب الذي أنزل من قبل بما أن مصدر الكتب كلها واحد هو الله ; وأساسها كذلك واحد هو إسلام الوجه لله ; وإفراد الله سبحانه بالألوهية بكل خصائصها والإقرار بأن منهج الله وحده هو الذي تجب طاعته وتنفيذه في الحياة وهذه الوحدة هي المقتضى الطبيعي البديهي لكون هذه الكتب قبل تحريفها صادرة كلها عن الله ومنهج الله واحد وإرادته بالبشر واحدة وسبيله واحد تتفرق السبل من حولها وهي مستقيمة إليه واصلة والإيمان بالكتاب كله بوصف أن الكتب كلها كتاب واحد في الحقيقة هو السمة التي تنفرد بها هذه الأمة المسلمة لأن تصورها لربها الواحد ومنهجه الواحد وطريقه الواحد هو التصور الذي يستقيم مع حقيقة الألوهية ويستقيم مع وحدة البشرية ويستقيم مع وحدة الحق الذي لا يتعدد والذي ليس وراءه إلا الضلال فماذا بعد الحق إلا الضلال وبعد الأمر بالإيمان يجيء التهديد على الكفر بعناصر الإيمان مع التفصيل فيها في موضع البيان قبل العقاب ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدًا وقد ذكر في الأمر الأول الإيمان بالله وكتبه ورسله ولم يذكر الملائكة وكتب الله تتضمن ذكر الملائكة وذكر اليوم الآخر ومن مقتضى الإيمان بهذه الكتب الإيمان بالملائكة وباليوم الآخر ولكنه يبرزها هنا لأنه موطن الوعيد والتهديد الذي يبين فيه كل عنصر على التحديد والتعبير بالضلال البعيد غالبا يحمل معنى الإبعاد في الضلال الذي لا يرجى معه هدى ; ولا يرتقب بعده مآب والذي يكفر بالله الذي تؤمن به الفطرة في أعماقها كحركة ذاتية منها واتجاه طبيعي فيها ويكفر بملائكته وكتبه ورسله واليوم الآخر استمدادا من كفره بالحقيقة الأولى الذي يكفر هذا الكفر تكون فطرته قد بلغت من الفساد والتعطل والخراب الحد الذي لا يرجى معه هدى ; ولا يرتقب بعده مآب الدرس الثالث ذم المنافقين لتلاعبهم في الإيمان وبعد هذين النداءين للذين آمنوا يأخذ السياق في الحملة على النفاق والمنافقين ويبدأ بوصف حالة من حالاتهم الواقعة حينذاك تمثل موقف بعضهم وهو أقرب المواقف إلى الحديث عن الكفر والكفار إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلًا إن الكفر الذي يسبق الإيمان يغفره الإيمان ويمحوه فالذي لم يشهد النور معذور إذا هو أدلج في الظلام فأما الكفر بعد الإيمان مرة ومرة فهو الكبيرة التي لا مغفرة لها ولا معذرة إن الكفر حجاب فمتى سقط فقد اتصلت الفطرة بالخالق واتصل الشارد بالركب واتصلت النبتة بالنبع وذاقت الروح تلك الحلاوة التي لا تنسى حلاوة الإيمان فالذين يرتدون بعد الإيمان مرة ومرة إنما يفترون على الفطرة عن معرفة ويلجون في الغواية عن عمد ويذهبون مختارين إلى التيه الشارد والضلال البعيد


137-إِنَّ الَّذِينَ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ ازْدَادُواْ كُفْراً لَّمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ سَبِيلاً

إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا [ سورة النساء - الآية 137 ]

أنظر تفسير الآية ( 136 )


138-بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً

بشر المنافقين بأن لهم عذابا أليما [ سورة النساء - الآية 138 ]

فعدل ألا يغفر الله لهم ; وعدل ألا يهديهم سبيلا ; لأنهم هم الذين أضاعوا السبيل بعد ما عرفوه وسلكوه وهم الذين اختاروا السيئة والعمى بعد ما هدوا إلى المثابة والنور وإذا لم تتجرد النفس لله لم تتحرر أبدا من ضغط القيم والأوضاع والضرورات والمصالح والحرص والشح ولم ترتفع أبدا على المصالح والمغانم والمطامع والمطامح ولم تستشعر أبدا تلك الطلاقة والكرامة والاستعلاء التي يحسها القلب المملوء بالله أمام القيم والأوضاع وأمام الأشخاص والأحداث وأمام القوى الأرضية والسلطان وأصحاب السلطان ومن هنا تبذر بذرة النفاق وما النفاق في حقيقته إلا الضعف عن الإصرار على الحق في مواجهة الباطل وهذا الضعف هو ثمرة الخوف والطمع وتعليقهما بغير الله ; وثمرة التقيد بملابسات الأرض ومواضعات الناس في عزلة عن منهج الله للحياة فهناك مناسبة في السياق بين الحديث عن الإيمان بالله والتجرد في القيام بالشهادة له وبين الحديث عن النفاق إلى جانب المناسبة العامة التي يكونها موضوع السورة الأصيل وهو تربية الجماعة المسلمة بمنهج الإسلام ; ومعالجة الرواسب الباقية من الجاهلية ; وتعبئة النفوس كذلك ضد الضعف البشري الفطري ثم خوض المعركة بهذه الجماعة مع المشركين من حواليها ومع المنافقين فيها والسياق متصل في هذا الهدف العام من مبدأ السورة إلى منتهاها وهكذا يستغرق الحديث عن النفاق والمنافقين بقية هذا الدرس وهو ختام هذا الجزء بعد تلك الصورة التي رسمتها الآية السابقة لطائفة من المنافقين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا ومن هنا تبدأ الحملة التي سبقت الإشارة إليها على النفاق والمنافقين بشتى أساليبها الجديرة بالدراسة والتأمل لمعرفة طبيعة المنهج وهو يزاول العمل على الطبيعة ; وفي واقع الحياة والقلوب بشر المنافقين بأن لهم عذابا أليما الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيامة ولن يجعل الله للكافرين على المؤمنين سبيلا إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلًا الدرس الرابع تعذيب المنافقين لموالاتهم الكافرين تبدأ الحملة بهذا التهلكم الواضح في استعمال كلمة بشر مكان كلمة أنذر وفي جعل العذاب الأليم الذي ينتظر المنافقين بشارة ثم ببيان سبب هذا العذاب الأليم وهو ولايتهم للكافرين دون المؤمنين ; وسوء ظنهم بالله ; وسوء تصورهم لمصدر العزة والقوة بشر المنافقين بأن لهم عذابا أليما الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعًا والكافرون المذكورون هنا هم على الأرجح اليهود ; الذين كان المنافقون يأوون إليهم ; ويتخنسون عندهم ويبيتون معهم للجماعة المسلمة شتى المكائد والله جل جلاله يسأل في استنكار لم يتخذون الكافرين أولياء وهم يزعمون الإيمان لم يضعون أنفسهم هذا الموضع ويتخذون لأنفسهم هذا الموقف أهم يطلبون العزة والقوة عند الكافرين لقد استأثر الله عز وجل بالعزة ; فلا يجدها إلا من يتولاه ; ويطلبها عنده ; ويرتكن إلى حماه وهكذا تكشف اللمسة الأولى عن طبيعة المنافقين وصفتهم الأولى وهي ولاية الكافرين دون المؤمنين كما تكشف عن سوء تصورهم لحقيقة القوى ; وعن تجرد الكافرين من العزة والقوة التي يطلبها عندهم أولئك المنافقون وتقرر أن العزة لله وحده ; فهي تطلب عنده وإلا فلا عزة ولا قوة عند الآخرين ألا إنه لسند واحد للنفس البشرية تجد عنده العزة فإن ارتكنت إليه استعلت على من دونه وألا إنها لعبودية واحدة ترفع النفس البشرية وتحررها العبودية لله فإن لا تطمئن إليها النفس استعبدت لقيم شتى ; وأشخاص شتى ; واعتبارات شتى ومخاوف شتى ولم يعصمها شيء من العبودية لكل أحد ولكل شيء ولكل اعتبار وإنه إما عبودية لله كلها استعلاء وعزة وانطلاق وإما عبودية لعباد الله كلها استخذاء وذلة وأغلال ولمن شاء أن يختار وما يستعز المؤمن بغير الله وهو مؤمن وما يطلب العزة والنصرة والقوة عند أعداء الله وهو يؤمن بالله وما أحوج ناسا ممن يدعون الإسلام ; ويتسمون بأسماء المسلمين وهم يستعينون بأعدى أعداء الله في الأرض أن يتدبروا هذا القرآن إن كانت بهم رغبة في أن يكونوا مسلمين وإلا فإن الله غني عن العالمين ومما يلحق بطلب العزة عند الكفار وولايتهم من دون المؤمنين الاعتزاز بالآباء والأجداد الذين ماتوا على الكفر ; واعتبار أن بينهم وبين الجيل المسلم نسبا وقرابة كما يعتز ناس بالفراعنة والأشوريين والفينيقيين والبابليين وعرب الجاهلية اعتزازا جاهليا وحمية جاهلية روى الإمام أحمد حدثنا حسين بن محمد حدثنا أبو بكر بن عباس عن حميد الكندي عن عبادة ابن نسي عن إبى ريحانة أن النبي ص قال من انتسب إلى تسعة آباء كفار يريد بهم عزا وفخرا فهو عاشرهم في النار ذلك أن آصرة التجمع في الإسلام هي العقيدة وأن الأمة في الإسلام هي المؤمنون بالله منذ فجر التاريخ في كل أرض وفي كل جيل وليست الأمة مجموعة الأجيال من القدم ولا المتجمعين في حيز من الأرض في جيل من الأجيال الدرس الخامس ذم المنافقين لمجالستهم الكافرين ونهي المسلمين عن ذلك وأولى مراتب النفاق أن يجلس المؤمن مجلسا يسمع فيه آيات الله يكفر بها ويستهزأ بها فيسكت ويتغاضى يسمي ذلك تسامحا أو يسميه دهاء أو يسميه سعة صدر وأفق وإيمانا بحرية الرأي وهي هي الهزيمة الداخلية تدب في أوصاله ; وهو يموه على نفسه في أول الطريق حياء منه أن تأخذه نفسه متلبسا بالضعف والهوان إن الحمية لله ولدين الله ولآيات الله هي آية الإيمان وما تفتر هذه الحمية إلا وينهار بعدها كل سد ; وينزاح بعدها كل حاجز وينجرف الحطام الواهي عند دفعة التيار وإن الحمية لتكبت في أول الأمر عمدا ثم تهمد ثم تخمد ثم تموت فمن سمع الاستهزاء بدينه في مجلس فإما أن يدفع وإما أن يقاطع المجلس وأهله فأما التغاضي والسكوت فهو أول مراحل الهزيمة وهو المعبر بين الإيمان والكفر على قنطرة النفاق وقد كان بعض المسلمين في المدينة يجلسون في مجالس كبار المنافقين ذوي النفوذ وكان ما يزال لهم ذلك النفوذ وجاء المنهج القرآني ينبه في النفوس تلك الحقيقة حقيقة أن غشيان هذه المجالس والسكوت على ما يجري فيها هو أولى مراحل الهزيمة وأراد أن يجنبهم إياها ولكن الملابسات في ذلك الحين لم تكن تسمح بأن يأمرهم أمرا بمقاطعة مجالس القوم إطلاقا فبدأ يأمرهم بمقاطعتها حين يسمعون آيات الله يكفر بها ويستهزأ بها وإلا فهو النفاق وهو المصير المفزع مصير المنافقين والكافرين وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعًا والذي تحيل إليه الآية هنا مما سبق تنزيله في الكتاب هو قوله تعالى في سورة الأنعام وهي مكية وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره والتهديد الذي يرتجف له كيان المؤمن إنكم إذا مثلهم والوعيد الذي لا تبقى بعده بقية من تردد إن الله جامع المنافقين والكافرين في جهنم جميعًا ولكن قصر النهي على المجالس التي يكفر فيها بآيات الله ويستهزأ بها وعدم شموله لكل علاقات المسلمين بهؤلاء المنافقين يشي كما أسلفنا بطبيعة الفترة التي كانت تجتازها الجماعة المسلمة إذ ذاك والتي يمكن أن تتكرر في أجيال أخرى وبيئات أخرى كما تشي بطبيعة المنهج في أخذ الأمر رويدا رويدا ; ومراعاة الرواسب والمشاعر والملابسات والوقائع في عالم الواقع مع الخطو المطرد الثابت نحو تبديل هذا الواقع الدرس السادس سمات المنافقين ووعد الله بالنصر ثم يأخذ في بيان سمات المنافقين فيرسم لهم صورة زرية منفرة ; وهم يلقون المسلمين بوجه ويلقون الكفار بوجه ; ويمسكون العصا من وسطها ويتلوون كالديدان والثعابين الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيامة ولن يجعل الله للكافرين على المؤمنين سبيلا وهي صورة منفرة تبدأ بتقرير ما يكنه المنافقون للجماعة المسلمة من الشر وما يتربصون بها من الدوائر وهم مع ذلك يتظاهرون بالمودة للمسلمين حين يكون لهم فتح من الله ونعمة فيقولون حينئذ ألم نكن معكم ويعنون أنهم كانوا معهم في الموقعة فقد كانوا يخرجون أحيانا يخذلون ويخلخلون الصفوف أو يعنون أنهم كانوا معهم بقلوبهم وأنهم ناصروهم وحموا ظهورهم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين يعنون أنهم آزروهم وناصروهم وحموا ظهورهم ; وخذلوا عنهم وخلخلوا الصفوف


139-الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِندَهُمُ الْعِزَّةَ فَإِنَّ العِزَّةَ لِلّهِ جَمِيعاً

الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا [ سورة النساء - الآية 139 ]

أنظر تفسير الآية ( 138 )


140-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً

وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا [ سورة النساء - الآية 140 ]

أنظر تفسير الآية ( 138 )


141-الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللّهِ قَالُواْ أَلَمْ نَكُن مَّعَكُمْ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُواْ أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُم مِّنَ

الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيامة ولن يجعل الله للكافرين على المؤمنين سبيلا [ سورة النساء - الآية 141 ]

وهكذا يتلوون كالديدان والثعابين في قلوبهم السم وعلى ألسنتهم الدهان ولكنهم بعد ضعاف ; صورتهم زرية شائهة تعافها نفوس المؤمنين وهذه إحدى لمسات المنهج لنفوس المؤمنين ولما كانت الخطة التي اتبعها الرسول ص بتوجيه ربه في مسألة المنافقين هي الإغضاء والإعراض وتحذير المؤمنين وتبصيرهم بأمرهم ; في الطريق إلى تصفية هذا المعسكر اللعين فإنه يكلهم هنا إلى حكم الله في الآخرة ; حيث يكشف الستار عنهم وينالهم جزاء ما يكيدون للمسلمين فالله يحكم بينكم يوم القيامة حيث لا مجال للكيد والتآمر والتبييت ; ولا مجال لإخفاء مكنونات الصدور ويطمئن الذين آمنوا بوعد من الله قاطع ; أن هذا الكيد الخفي الماكر وهذا التآمر مع الكافرين لن يغير ميزان الأمور ; ولن يجعل الغلبة والقهر للكافرين على المؤمنين ولن يجعل الله للكافرين على المؤمنين سبيلًا وفي تفسير هذه الآية وردت رواية أن المقصود بهذا النص يوم القيامة حيث يحكم الله بين المؤمنين والمنافقين فلا يكون هناك للكافرين على المؤمنين سبيل كما وردت رواية أخرى بأن المقصود هو الأمر في الدنيا بأن لا يسلط الله الكافرين على المسلمين تسليط استئصال وإن غلب المسلمون في بعض المعارك وفي بعض الأحايين وإطلاق النص في الدنيا والآخرة أقرب لأنه ليس فيه تحديد والأمر بالنسبة للآخرة لا يحتاج إلى بيان أو توكيد أما بالنسبة للدنيا فإن الظواهر أحيانا قد توحي بغير هذا ولكنها ظواهر خادعة تحتاج إلى تمعن وتدقيق إنه وعد من الله قاطع وحكم من الله جامع أنه متى استقرت حقيقة الإيمان في نفوس المؤمنين ; وتمثلت في واقع حياتهم منهجا للحياة ونظاما للحكم وتجردا لله في كل خاطرة وحركة وعبادة لله في الصغيرة والكبيرة فلن يجعل الله للكافرين على المؤمنين سبيلا وهذه حقيقة لا يحفظ التاريخ الإسلامي كله واقعة واحدة تخالفها وأنا أقرر في ثقة بوعد الله لا يخالجها شك أن الهزيمة لا تلحق بالمؤمنين ولم تلحق بهم في تاريخهم كله إلا وهناك ثغرة في حقيقة الإيمان إما في الشعور وإما في العمل ومن الإيمان أخذ العدة وإعداد القوة في كل حين بنية الجهاد في سبيل الله وتحت هذه الراية وحدها مجردة من كل إضافة ومن كل شائبة وبقدر هذه الثغرة تكون الهزيمة الوقتية ; ثم يعود النصر للمؤمنين حين يوجدون ففي أحد مثلا كانت الثغرة في ترك طاعة الرسول ص وفي الطمع في الغنيمة وفي حنين كانت الثغرة في الاعتزاز بالكثرة والإعجاب بها ونسيان السند الأصيل ولو ذهبنا نتتبع كل مرة تخلف فيها النصر عن المسلمين في تاريخهم لوجدنا شيئا من هذا نعرفه أو لا نعرفه أما وعد الله فهو حق في كل حين نعم إن المحنة قد تكون للابتلاء ولكن الابتلاء إنما يجيء لحكمة هي استكمال حقيقة الإيمان ومقتضياته من الأعمال كما وقع في أحد وقصه الله على المسلمين فمتى اكتملت تلك الحقيقة بالابتلاء والنجاح فيه جاء النصر وتحقق وعد الله عن يقين على أنني إنما أعني بالهزيمة معنى أشمل من نتيجة معركة من المعارك إنما أعني بالهزيمة هزيمة الروح وكلال العزيمة فالهزيمة في معركة لا تكون هزيمة إلا إذا تركت آثارها في النفوس همودا وكلالا وقنوطا فأما إذا بعثت الهمة وأذكت الشعلة وبصرت بالمزالق وكشفت عن طبيعة العقيدة وطبيعة المعركة وطبيعة الطريق فهي المقدمة الأكيدة للنصر الأكيد ولو طال الطريق كذلك حين يقرر النص القرآني أن الله لن يجعل للكافرين على المؤمنين سبيلا فإنما يشير إلى أن الروح المؤمنة هي التي تنتصر ; والفكرة المؤمنة هي التي تسود وإنما يدعو الجماعة المسلمة إلى استكمال حقيقة الإيمان في قلوبها تصورا وشعورا ; وفي حياتها واقعا وعملا وألا يكون اعتمادها كله على عنوانها فالنصر ليس للعنوانات إنما هو للحقيقة التي وراءها وليس بيننا وبين النصر في أي زمان وفي أي مكان إلا أن نستكمل حقيقة الإيمان ونستكمل مقتضيات هذه الحقيقة في حياتنا وواقعنا كذلك ومن حقيقة الإيمان أن نأخذ العدة ونستكمل القوة ومن حقيقة الإيمان ألا نركن إلى الأعداء ; وألا نطلب العزة إلا من الله ووعد الله هذا الأكيد يتفق تماما مع حقيقة الأيمان وحقيقة الكفر في هذا الكون إن الإيمان صلة بالقوة الكبرى التي لاتضعف ولا تفنى وإن الكفر انقطاع عن تلك القوة وانعزال عنها ولن تملك قوة محدودة مقطوعة منعزلة فانية أن تغلب قوة موصولة بمصدر القوة في هذا الكون جميعا غير أنه يجب أن نفرق دائما بين حقيقة الإيمان ومظهر الإيمان إن حقيقة الإيمان قوة حقيقية ثابته ثبوت النواميس الكونية ذات أثر في النفس وفيما يصدر عنها من الحركة والعمل وهي حقيقة ضخمة هائلة كفيلة حين تواجه حقيقة الكفر المنعزلة المبتوتة المحدودة أن تقهرها ولكن حين يتحول الإيمان إلى مظهر فإن حقيقة الكفر تغلبه إذا هي صدقت مع طبيعتها وعملت في مجالها لأن حقيقة أي شيء أقوى من مظهر أي شيء ولو كانت هي حقيقة الكفر وكان هو مظهر الإيمان إن قاعدة المعركة لقهر الباطل هي إنشاء الحق وحين يوجد الحق بكل حقيقته وبكل قوته يتقرر مصير المعركة بينه وبين الباطل مهما يكن هذا الباطل من الضخامة الظاهرية الخادعة للعيون بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولن يجعل الله للكافرين على المؤمنين سبيلًا الدرس السابع تذبذب المنافقين وخداعهم وتكاسلهم ثم يمضي السياق بعد هذا الوعد القاطع المطمئن للمؤمنين المخذل للمنافقين الذين يتولون الكافرين يبتغون عندهم العزة يمضي فيرسم صورة زرية أخرى للمنافقين مصحوبة بالتهوين من شأنهم وبوعيد الله لهم إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلًا وهذه لمسة أخرى من لمسات المنهج للقلوب المؤمنة فإن هذه القلوب لا بد أن تشمئز من قوم يخادعون الله فإن هذه القلوب تعرف أن الله سبحانه لا يخدع وهو يعلم السر وأخفى وهي تدرك أن الذي يحاول أن يخدع الله لا بد أن تكون نفسه محتوية على قدر من السوء ومن الجهل ومن الغفلة كبير ومن ثم تشمئز وتحتقر


142-إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً

إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يرآؤون الناس ولا يذكرون الله إلا قليلا [ سورة النساء - الآية 142 ]

وتستصغر كذلك هؤلاء المخادعين ويقرر عقب هذه اللمسة أنهم يخادعون الله وهو خادعهم أي مستدرجهم وتاركهم في غيهم ; لا يقرعهم بمصيبة تنبههم ; ولا يوقظهم بقارعة تفتح عيونهم تاركهم يمضون في طريق الهاوية حتى يسقطوا وذلك هو خداع الله سبحانه لهم فالقوارع والمحن كثيرا ما تكون رحمة من الله حين تصيب العباد فتردهم سريعا عن الخطأ ; أو تعلمهم ما لم يكونوا يعلمون وكثيرا ما تكون العافية والنعمة استدراجا من الله للمذنبين الغاوين ; لأنهم بلغوا من الإثم والغواية ما يستحقون معه أن يتركوا بلا قارعة ولا نذير ; حتى ينتهوا إلى شر مصير ثم يستمر السياق يرسم لهم صورا زرية شائنة ; لا تثير في قلوب المؤمنين إلا الاشمئزاز والاحتقار وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلًا فهم لا يقومون إلى الصلاة بحرارة الشوق إلى لقاء الله والوقوف بين يديه والاتصال به والاستمداد منه إنما هم يقومون يراءون الناس ومن ثم يقومون كسالى كالذي يؤدي عملا ثقيلا ; أو يسخر سخرة شاقة وكذلك هم لا يذكرون الله إلا قليلا فهم لا يتذكرون الله إنما يتذكرون الناس وهم لا يتوجهون إلى الله إنما هم يراءون الناس وهي صورة كريهة ولا شك في حس المؤمنين تثير في نفوسهم الاحتقار والاشمئزاز ومن شأن هذا الشعور أن يباعد بينهم وبين المنافقين ; وأن يوهن العلائق الشخصية والمصلحية وهي مراحل في المنهج التربوي الحكيم ; للبت بين المؤمنين والمنافقين ويستمر السياق في رسم الصور الزرية المنفرة مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلًا وموقف الذبذبة والأرجحة والاهتزاز وعدم الاستقرار والثبات في أحد الصفين الصف المؤمن أو الصف الكافر موقف لا يثير إلا الاحتقار والاشمئزاز كذلك في نفوس المؤمنين كما أنه يوحي بضعف المنافقين الذاتي هذا الضعف الذي يجعلهم غير قادرين على اتخاذ موقف حاسم هنا أو هناك ولا على المصارحة برأي وعقيدة وموقف مع هؤلاء أو هؤلاء ويعقب على هذه الصور الزرية وهذه المواقف المهزوزة بأنهم قد حقت عليهم كلمة الله ; واستحقوا ألا يعينهم في الهداية ; ومن ثم فلن يستطيع أحد أن يهديهم سبيلا ولا أن يجد لهم طريقا مستقيما ومن يضلل الله فلن تجد له سبيلًا الدرس الثامن نهي المسلمين عن موالاة الكفار وخلود المنافقين في النار وإلى هنا يكون السياق قد بلغ من إثارة الاشمئزاز والاحتقار والاستضعاف للمنافقين في نفوس المؤمنين مبلغا عظيما فيلتفت بالخطاب للمؤمنين محذرا إياهم أن يسلكوا طريق هؤلاء المنافقين وطريق المنافقين كما سبق هو اتخاذهم الكفار أولياء من دون المؤمنين ويحذرهم بطش الله ونقمته كما يصور لهم مصير المنافقين في الآخرة وهو مصير مفزع رعيب مهين كذلك ذليل يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين وسوف يؤتي الله المؤمنين أجرا عظيمًا


143-مُّذَبْذَبِينَ بَيْنَ ذَلِكَ لاَ إِلَى هَـؤُلاء وَلاَ إِلَى هَـؤُلاء وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً

مذبذبين بين ذلك لا إلى هـؤلاء ولا إلى هـؤلاء ومن يضلل الله فلن تجد له سبيلا [ سورة النساء - الآية 143 ]

أنظر تفسير الآية ( 142 )


144-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَن تَجْعَلُواْ لِلّهِ عَلَيْكُمْ سُلْطَاناً مُّبِيناً

يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا [ سورة النساء - الآية 144 ]

إنها العودة إلى نداء الذين آمنوا بالصفة التي تفرقهم وتميزهم ممن حولهم والتي بها يتميز منهجهم وسلوكهم وواقعهم والتي بها يستجيبون للنداء كذلك ويطيعون التوجيهات نداء لهم بهذه الصفة أن يحذروا سلوك طريق المنافقين ويحذروا أن يتولوا الكفار من دون المؤمنين وهو نداء لا بد كانت هناك حاجة إليه في المجتمع المسلم يومذاك حيث كانت الصلات ما تزال قائمة في المجتمع بين بعض المسلمين واليهود في المدينة ; وبين بعض المسلمين وقرابتهم في قريش ولو من الناحية النفسية ونقول بعض المسلمين لأن هناك البعض الآخر ; الذي فصم كل علاقاته بالمجتمع الجاهلي حتى مع الآباء والأبناء وجعل العقيدة وحدها هي آصرة التجمع ووشيجة الرحم ; كما علمهم الله وذلك البعض هو الذي كانت الحاجة قائمة لتنبيهه إلى أن هذا هو طريق النفاق والمنافقين بعد تصوير النفاق والمنافقين تلك الصور الزرية المنفرة البغيضة وتحذيره من التعرض لغضب الله وبطشه ونقمته أتريدون أن تجعلوا لله عليكم سلطانا مبينا ولا يفرق قلب المؤمن ويرتجف أكثر من فرقة وارتجافة من التعرض لبطش الله ونقمته ومن ثم جاء التعبير في صورة الاستفهام ومجرد التلويح بالاستفهام يكفي في خطاب قلوب المؤمنين وطرقة أخرى عالية على هذه القلوب غير موجهة إليها مباشرة ولكن عن طريق التلويح طرقة تقرر المصير الرعيب المفزع المهين للمنافقين إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرًا في الدرك الأسفل إنه مصير يتفق مع ثقلة الأرض التي تلصقهم بالتراب فلا ينطلقون ولا يرتفعون ثقلة المطامع والرغائب والحرص والحذر والضعف والخور الثقلة التي تهبط بهم إلى موالاة الكافرين ومداراة المؤمنين والوقوف في الحياة ذلك الموقف المهين مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء فهم كانوا في الحياة الدنيا يزاولون تهيئة أنفسهم وإعدادها لذلك المصير المهين في الدرك الأسفل من النار بلا أعوان هنالك ولا أنصار وهم كانوا يوالون الكفار في الدنيا فأنى ينصرهم الكفار ثم يفتح لهم بعد هذا المشهد المفزع باب النجاة باب التوبة لمن أراد النجاة إلا الذين تابوا وأصلحوا واعتصموا بالله وأخصلوا دينهم لله فأولئك مع المؤمنين وسوف يؤتي الله المؤمنين أجرا عظيمًا وفي مواضع أخرى كان يكتفي بأن يقول إلا الذين تابوا وأصلحوا فالتوبة والإصلاح يتضمنان الاعتصام بالله وإخلاص الدين لله ولكنه هنا ينص على الاعتصام بالله وإخلاص الدين لله لأنه يواجه نفوسا تذبذبت ونافقت وتولت غير الله فناسب أن ينص عند ذكر التوبة والإصلاح على التجرد لله والاعتصام به وحده ; وخلاص هذه النفوس من تلك المشاعر المذبذبة وتلك الأخلاق المخلخلة ليكون في الاعتصام بالله وحده قوة وتماسك وفي الإخلاص لله وحده خلوص وتجرد بذلك تخف تلك الثقلة التي تهبط بالمنافقين في الحياة الدنيا إلى اللصوق بالأرض وتهبط بهم في الحياة الآخرة إلى الدرك الأسفل من النار وبذلك يرتفع التائبون منهم إلى مصاف المؤمنين ; المعتزين بعزة الله وحده المستعلين بالإيمان المنطلقين من ثقلة الأرض بقوة الإيمان وجزاء المؤمنين ومن معهم معروف


145-إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَن تَجِدَ لَهُمْ نَصِيراً

إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا [ سورة النساء - الآية 145 ]

أنظر تفسير الآية ( 144 )


146-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً

إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولـئك مع المؤمنين وسوف يؤت الله المؤمنين أجرا عظيما [ سورة النساء - الآية 146 ]

أنظر تفسير الآية ( 144 )


147-مَّا يَفْعَلُ اللّهُ بِعَذَابِكُمْ إِن شَكَرْتُمْ وَآمَنتُمْ وَكَانَ اللّهُ شَاكِراً عَلِيماً

ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان الله شاكرا عليما [ سورة النساء - الآية 147 ]

وسوف يؤتي الله المؤمنين أجرا عظيمًا وبهذه اللمسات المنوعة يكشف حقيقة المنافقين في المجتمع المسلم ويقلل من شأنهم ; وينبه المؤمنين إلى مزالق النفاق ويحذرهم مصيره ويفتح باب التوبة للمنافقين ; ليحاول من فيه منهم خير أن يخلص نفسه وينضم إلى الصف المسلم في صدق وفي حرارة وفي إخلاص الدرس التاسع ترغيب في التوبة والشكر وأخيرا تجيء تلك اللمسة العجيبة الموحية المؤثرة العميقة أخيرا بعد ذكر العقاب المفزع والأجر العظيم لتشعر قلوب البشر أن الله في غنى عن عذاب العباد فما به سبحانه من نقمة ذاتية عليهم يصب عليهم من أجلها العذاب وما به سبحانه من حاجة لاظهار سلطانه وقوته عن هذا الطريق وما به سبحانه من رغبة ذاتية في عذاب الناس كما تحفل أساطير الوثنية كلها بمثل هذه التصورات وإنما هو صلاح العباد بالإيمان والشكر لله مع تحبيبهم في الإيمان والشكر لله وهو الذي يشكر صالح العمل ويعلم خبايا النفوس ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان الله شاكرا عليما نعم ما يفعل الله بعذابكم إن شكرتم وآمنتم إن عذابه لجزاء على الجحود والكفران ; وتهديد لعله يقود إلى الشكر والإيمان إنها ليست شهوة التعذيب ولا رغبة التنكيل ; ولا التذاذ الآلام ولا إظهار البطش والسلطان تعالى الله عن ذلك كله علوا كبيرا فمتى اتقيتم بالشكر والإيمان ; فهنالك الغفران والرضوان وهناك شكر الله سبحانه لعبده وعلمه سبحانه بعبده وشكر الله سبحانه للعبد يلمس القلب لمسة رفيقة عميقة إنه معلوم أن الشكر من الله سبحانه معناه الرضى ومعناه ما يلازم الرضى من الثواب ولكن التعبير بأن الله سبحانه شاكر تعبير عميق الإيحاء وإذا كان الخالق المنشى ء المنعم المتفضل الغني عن العالمين يشكر لعباده صلاحهم وإيمانهم وشكرهم وامتنانهم وهو غني عنهم وعن إيمانهم وعن شكرهم وامتنانهم إذا كان الخالق المنشى ء المنعم المتفضل الغني عن العالمين يشكر فماذا ينبغي للعباد المخلوقين المحدثين ; المغمورين بنعمة الله تجاه الخالق الرازق المنعم المتفضل الكريم ألا إنها اللمسة الرفيقة العميقة التي ينتفض لها القلب ويخجل ويستجيب ألا إنها الإشارة المنيرة إلى معالم الطريق الطريق إلى الله الواهب المنعم الشاكر العليم وبعد فهذا جزء واحد من ثلاثين جزءا من هذا القرآن يضم جناحية على مثل هذا الحشد العجيب من عمليات البناء والترميم ; والتنظيف والتقويم وينشى ء في عالم النفس وفي واقع المجتمع وفي نظام الحياة ذلك البناء الضخم المنسق العريض ويعلن مولد الإنسان الجديد ; الذي لا تعرف له البشرية من قبل ولا من بعد مثيلا ولا شبيها في مثاليته وواقعيته وفي نظافته وتطهره مع مزاولة نشاطه الإنساني في شتى الميادين هذا الإنسان الذي التقطه المنهج الرباني من سفح الجاهلية ودرج به في المرتقى الصاعد إلى القمة السامقة في يسر وفي رفق وفي لين انتهى الجزء الخامس ويليه الجزء السادس مبدوءا بقوله تعالى لا يحب الله الجهر بالسوء من القول بسم الله الرحمن الرحيم بقية سورة النساء وأول سورة المائدة الجزء السادس بسم الله الرحمن الرحيم مقدمة الجزء السادس من النساء هذا الجزء السادس مؤلف من شطرين الشطر الأول تتمة سورة النساء ; التي بدأت في أواخر الجزء الرابع واستغرقت الجزء الخامس كله ; وبقيتها في هذا الجزء والشطر الثاني وهو معظم هذا الجزء من سورة المائدة وسنقصر الحديث في هذا الموضع عن الشطر الأول من هذا الجزء ; ونؤجل الحديث عن شطره الثاني إلى موضعه ; لنستعرض شخصية سورة المائدة وجوها وموضوعاتها على المنهج الذي اتبعناه في هذا الكتاب بعون من الله تمضي بقية سورة النساء على منهج السورة الذي أوضحناه في التقديم لها في الجزء الرابع والذي يحسن أن نشير إليه ملخصا هنا في أخصر صورة إن هذه السورة تعالج بناء التصور الإسلامي الصحيح في ضمير الجماعة المسلمة التي التقطها الإسلام من سفح الجاهلية ليرقى بها صعدا في الطريق الصاعد إلى القمة السامقة ; وتخليص هذا الضمير من رواسب الجاهلية التي تغبش الصورة أو كما قلنا هناك محو الملامح الجاهلية وتثبيت الملامح الإسلامية الجديدة ثم تعالج على ضوء التصور الجديد ضمير الأمة المسلمة وخلقها وتقاليدها الاجتماعية وتخلصه من رواسب الجاهلية في الخلق والتقاليد ; كما خلصته من رواسب الجاهلية في التصور والاعتقاد وتنظم حياتها الاجتماعية وروابطها العائلية على أساس المنهج الرباني القويم وهي في أثناء هذا وذلك تواجه العقائد المنحرفة وتواجه أصحاب هذه العقائد سواء منهم المشركون أو أهل الكتاب من اليهود والنصارى ; وتصحح هذه العقائد وتقرر وجه الحق في الانحرافات التي تفسدها ثم تخوض بالجماعة المسلمة معركة حامية مع أهل الكتاب بصفة عامة واليهود من أهل الكتاب بصفة خاصة فهم الذين وقفوا للدعوة الجديدة منذ أن وصل رسول الله ص إلى المدينة ومنذ أن تبين اليهود خطر هذه الدعوة الجديدة على كيانهم ووضعهم الممتاز في يثرب ودعاويهم في التفرد بالقرب من الله وأنهم شعب الله المختار ومن ثم حربهم للدعوة الجديدة بكل سلاح والسورة تكشف طبيعتهم ووسائلهم وتاريخهم مع أنبيائهم أنفسهم مما يصور موقفهم من دعوة الحق أيا كان ممثلها ولو كان هو نبيهم وقائدهم ومنقذهم كذلك تبين السورة للأمة المسلمة بعد هذا كله جسامة التبعة الملقاة على عاتقها وضخامة الدور المقدر لها وحكمة إعدادها وتطهيرها وتصفية رواسب الجاهلية في ضميرها وفي حياتها وضرورة أخذها هذا الأمر بما يستحق من يقظة وقوة وأداء للتكاليف التي يتطلبها هذا الدور الضخم بما في ذلك من جهاد في عالم النفس وجهاد في عالم الواقع وتضحيات ثقال وقد سارت السورة في طريقها هذا في كل حلقاتها الماضية وبقيتها في هذا الجزء بقية من هذا المنهج على نفس الطريق يبدأ هذا الجزء بطرف من تطهير النفس وتطهير المجتمع وإشاعة الثقة في جو الجماعة المسلمة واستبعاد قالة السوء فيها مع الانتصاف من الظلم والحض على العفو والسماحة وتقرير أن الله لا يحب الجهر بالسوء إلا من مظلوم ينتصف لظلمه ومع هذا فإنه سبحانه يحب العفو عن السوء وهو عفو قدير ثم بيان لطبيعة التصور الإسلامي الذي يجعل دين الله واحدا ويجعل رسل الله موكبا يحمل هذا الدين الواحد ; ويجعل التفرقة بين الرسل والتفرقة بين ما جاءوا به كفرا صراحا هذا البيان يجيء بصدد التنديد باليهود من أهل الكتاب الذي ينكرون النبوة والأنبياء بعد أنبيائهم تعصبا وحقدا ومن هنا تبدأ جولة مع اليهود تكشف عن تعنتهم مع نبيهم وقائدهم ومنقذهم موسى عليه السلام مما يكشف عن طبيعة السوء فيهم وموقفهم تجاه الحق ودعوته أيا كان الداعي إلى هذا الحق ; ولو كان هو نبيهم الأكبر موسى وكذلك موقفهم من عيسى عليه السلام وأمه وإطلاق قالة السوء فيها مما يكرهه الله ولا يحبه فيبدو عندئذ موقفهم من الرسول ص ومن دعوة الحق الأخيرة مفهوما ومكشوفا وبمناسبة دعاوى اليهود على المسيح عليه السلام وتبجحهم بقتله يقرر القرآن حقيقة الأمر وطبيعة هذا الزعم ويذكر كيف عاقب الله اليهود على ظلمهم وصدهم عن سبيل الله وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل بحرمانهم من بعض الطيبات التي أحلت لهم في الدنيا وبالعذاب الأليم الذي ينتظرهم في الآخرة مستثينا الراسخين في العلم والمؤمنين الذي عرفوا الحق وآمنوا به واتبعوه ويرد على تكذيب اليهود برسالة النبى ص بتقرير أنها أمر طبيعي مألوف لا يثير عجبا ولا غرابة ولا استنكارا إذ هو جاء على سنة الله في إرسال الرسل للبشر ; من لدن نوح عليه السلام ; ثم إبراهيم وإسماعيل وإسحاق ويعقوب والاسباط وعيسى وأيوب ويونس وهارون وسليمان وداود وغيرهم ممن يقر اليهود برسالة بعضهم وينكرون رسالة بعضهم تعنتا وحقدا وهو الأمر الطبيعي أن يرسل الله لعبادة رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل فهو أمر ضروري فوق أنه طبيعي وفي مقابل إنكار اليهود يقرر شهادة الله سبحانه وشهادة الملائكة وكفى بالله شهيدا ويتوعد الذين كفروا وصدوا عن سبيل الله الذين كفروا وظلموا يتوعدهم ألا يغفر الله لهم وألا يهديهم سبيلا إلا سبيل جهنم خالدين فيها أبدا ويعقب على هذا بنداء للناس كافة وإعلانهم أن هذا الرسول قد جاءهم بالحق من ربهم ودعوتهم إلى الإيمان وإلا فإن لله ما في السماوات والأرض وقد شهد بصحة هذه الرسالة ودعاهم إلى الإيمان بها فهم إذن وما يختارون لأنفسهم بإزاء دعوة ممن له ما في السماوات والأرض وهكذا تنتهي هذه الجولة مع اليهود من اهل الكتاب وقد كشفت عن طبيعتهم ووسائلهم وعادة السوء فيهم من قديم وردت كيدهم بهذا الكشف وقررت كلمة الحق في رسالة محمد ص وأقامت الحجة على الناس بشهادة الله سبحانه فوق ما قررته من جسامه تبعة الرسل وأصحاب دعوة الحق فهي إقامة الحجة على الناس من جانب ومن الجانب الآخر أن أمر الناس كلهم معلق بأعناق الرسل والمؤمنين برسالتهم لينجو الناس من عقاب الله ; أو يستحقوه عن بينة وهي تبعة خطيرة جسيمة فإذا انتهت هذه الجولة مع اليهود ; وأنصف الله عيسى بن مريم وأمه منهم ; وكذب دعاوى السوء اليهودية عن عيسى وعن مريم بدأت الجولة الثانية مع النصارى أتباع عيسى عليه السلام لتصحيح غلوهم في أمر المسيح عبدالله ونبيه وكفهم عن هذا الغلو وتقرير الحق في شأنه فهو عبدالله لا يستنكف أن يكون عبدا لله وكذلك الملائكة تصحيحا لمزاعمهم عن روح القدس ونفي التثليث ونفي الأبوة عن الله سبحانه وتعالى وفي ثنايا هذا التصحيح يتقرر التصور الإسلامي الصحيح ويتمحض الأمر كله في أن يكون ألوهية وعبودية ألوهية الله وحده ; وعبودية كل من عداه وهي القاعدة الكبرى في العقيدة الإسلامية والسمة البارزة والمقوم الأساسي ومن ثم يجيء التبشير للمؤمنين والإنذار للكافرين المستنكفين عن العبودية لله ; ويجيء إعلان عام للناس كالذي ختمت به الجولة الأولى مع اليهود بأنه قد جاء للناس برهان من ربهم ونور مبين فلا حجة ولا شبهة ولا معذرة للمتخلفين وتختم السورة بآية تحتوي بقية في أحكام المواريث في حالة الكلالة وقد سبق في السورة حكم بعض الحالات وهذه بقيتها وهي بقية من التنظيم الاجتماعي والاقتصادي الجديد الذي جاء الإسلام ليقيم على أساسه حياة الجماعة المسلمة ; ويحولها كما قلنا في أول السورة إلى أمة لها طابع الأمة المتميزة ونظامها وخصائصها المستقلة لتؤدي دورها الضخم في الحياة البشرية ; وفي المجتمع الإنساني دور القيادة والوصاية والتقويم وهكذا يبدو من استعراض السورة كلها ثم استعراض هذا القطاع منها أن التنظيم الاجتماعي والاقتصادي والسياسي يسير مع التهذيب الخلقي مع تصحيح العقيدة والتصور مع خوض المعركة مع الأعداء المتربصين بالجماعة المسلمة مع بيان ضخامة التبعة والدور الذي على هذه الجماعة أن تقوم به وأن القرآن كتاب هذه الدعوة ودستور هذه الأمة ينهض بهذا كله في صورة شاملة كاملة متوازنة دقيقة صورة تجعل من الحتم على كل من يريد إعادة بناء هذه الأمة وإحياءها وبعثها لتنهض من جديد بتبعاتها ودورها أن يتخذ من هذا القرآن منهجا لدعوته ومنهجا لحركته ومنهجا لكل خطوة في طريق الإحياء والبعث وإعادة البناء والقرآن حاضر لأداء دوره الذي أداه أول مرة وهو خطاب الله الباقي للنفس البشرية في كل أطوارها لا تنقضي عجائبه ولا يخلق على كثرة الرد كما يقول عنه أعرف الناس به ص الذي جاهد به الكفار والمنافقين وأهل الكتاب المنحرفين ; وأقام به هذه الأمة المتفردة في تاريخ الناس أجمعين


148-لاَّ يُحِبُّ اللّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللّهُ سَمِيعاً عَلِيماً

لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما [ سورة النساء - الآية 148 ]

الوحدة الرابعة عشرة الموضوع بناء التصور الإسلامي الصحيح في ضمير الجماعة مقدمة الوحدة عوامل بناء الأمة الجديدة لقد كان هذا القرآن ينشى ء أمة جديدة ينشئها من المجموعات المسلمة التي التقطها الإسلام من سفوح الجاهلية التي كانت تهيم فيها ; ليأخذ بيدها في المرتقى الصاعد إلى القمة السامقة ; وليسلمها بعد أن تكمل نشأتها قيادة البشرية ; ويحدد لها دورها الضخم في هذه القيادة ومن بين عوامل البناء تطهير ضمائر هذه الجماعة ; وتطهير جو المجتمع الذي تعيش فيه ; ورفع المستوى الخلقي والنفسي الذي تستوي عليه وحينما بلغت تلك الجماعة هذا المستوى ; تفوقت في أخلاقها الفردية والاجتماعية ; بقدر تفوقها في تصورها الاعتقادي ; على سائر أهل الأرض وعندئذ صنع الله بها في الأرض ما قدر أن يصنعه ; وأقامها حارسة لدينه ومنهجه ; وقائده للبشرية الضالة إلى النور والهدى ; وأمينة على قيادة البشرية وإرشادها وحينما تفوقت في هذه الخصائص تفوقت على كل أهل الأرض ; فكانت قيادتها للبشرية أمرا طبيعيا وفطريا ; وقائما على أسسه الصحيحة ومن هذا الوضع الممتاز تفوقت كذلك في العلم والحضارة والاقتصاد والسياسة وكان هذا التفوق الأخير ثمرة للتفوق الأول في المستوى الاعتقادي والاخلاقي وهذه هي سنة الله في الأفراد والجماعات وطرف من هذا التطهير للنفس والمجتمع يتمثل في هاتين الآيتين الدرس الأول تظهير النفس والمجتمع لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما إن تبدوا خيرا أو تخفوه أو تعفوا عن سوء فإن الله كان عفوا قديرًا إن المجتمع شديد الحساسية وفي حاجة إلى آداب اجتماعية تتفق مع هذه الحساسية ورب كلمة عابرة لا يحسب قائلها حسابا لما وراءها ; ورب شائعة عابرة لم يرد قائلها بها إلا فردا من الناس ولكن هذه وتلك تترك في نفسية المجتمع وفي أخلاقه وفي تقاليده وفي جوه آثارا مدمرة ; وتتجاوز الفرد المقصود إلى الجماعة الكبيرة والجهر بالسوء من القول في أية صورة من صوره سهل على اللسان ما لم يكن هناك تحرج في الضمير وتقوى لله وشيوع هذا السوء كثيرا ما يترك آثارا عميقة في ضمير المجتمع كثيرا ما يدمر الثقة المتبادلة في هذا المجتمع فيخيل إلى الناس أن الشر قد صار غالبا وكثيرا ما يزين لمن في نفوسهم استعداد كامن للسوء ولكنهم يتحرجون منه أن يفعلوه لأن السوء قد أصبح ديدن المجتمع الشائع فيه فلا تحرج إذن ولا تقيه وهم ليسوا بأول من يفعل وكثيرا ما يذهب ببشاعة السوء بطول الألفة فالإنسان يستقبح السوء أول مرة بشدة ; حتى إذا تكرر وقوعه أو تكرر ذكره خفت حدة استقباحه والاشمئزاز منه ; وسهل على النفوس أن تسمع بل أن ترى ولا تثور للتغيير على المنكر ذلك كله فوق ما يقع من الظلم على من يتهمون بالسوء ويشاع عنهم وقد يكونون منه أبرياء ولكن قالة السوء حين تنتشر ; وحين يصبح الجهر بها هينا مألوفا فإن البريء قد يتقول عليه مع المسيء ; ويختلط البر بالفاجر بلا تحرج من فرية أو اتهام ; ويسقط الحياء النفسي والجتماعي الذي يمنع الألسنة من النطق بالقبيح ; والذي يعصم الكثيرين من الإقدام على السوء إن الجهر بالسوء يبدأ في أول الأمر اتهامات فردية سبا وقذفا وينتهى انحلالا اجتماعيا ; وفوضى أخلاقية ; تضل فيها تقديرات الناس بعضهم لبعض أفرادا وجماعات ; وتنعدم فيها الثقة بين بعض الناس وبعض ; وقد شاعت الاتهامات ; ولاكتها الألسنة بلا تحرج لذلك كله كره الله للجماعة المسلمة أن تشيع فيها قالة السوء وأن يقتصر حق الجهر بها على من وقع عليه ظلم ; يدفعه بكلمة السوء يصف بها الظالم ; في حدود ما وقع عليه منه من الظلم لا يحب الله الجهر بالسوء من القول إلا من ظلم ففي هذه الحالة يكون الوصف بالسوء ويشمل ما تعبر عنه المصطلحات القانونية بالسب والقذف انتصارا من ظلم ودفعا لعدوان وردا لسوء بذاته قد وقع بالفعل على إنسان بذاته ; وتشهيرا بالظلم والظالم في المجتمع ; لينتصف المجتمع للمظلوم ; وليضرب على يد الظالم ; وليخشى الظالم عاقبة فعله فيتردد في تكراره والجهر بالسوء عندئذ يكون محدد المصدر من الشخص الذي وقع عليه الظلم محدد السبب فهو الظلم المعين الذي يصفه المظلوم موجها إلى شخص بذاته هو الذي وقع منه الظلم عندئذ يكون الخير الذي يتحقق بهذا الجهر مبررا له ; ويكون تحقيق العدل والنصفة هو الهدف لا مطلق التشهير إن الإسلام يحمي سمعة الناس ما لم يظلموا فإذا ظلموا لم يستحقوا هذه الحماية ; وأذن للمظلوم أن يجهر بكلمة السوء في ظالمه ; وكان هذا هو الاستثناء الوحيد من كف الألسنة عن كلمة السوء وهكذا يوفق الإسلام بين حرصه على العدل الذي لا يطيق معه الظلم وحرصه على الأخلاق الذي لا يطيق معه خدشا للحياء النفسي والاجتماعي ويعقب السياق القرآني على ذلك البيان هذا التعقيب الموحي وكان الله سميعا عليمًا ليربط الأمر في النهاية بالله بعد ما ربطه في البداية بحب الله وكرهه لا يحب الله الجهر بالسوء وليشعر القلب البشري أن مرد تقدير النية والباعث وتقدير القول والاتهام لله السميع لما يقال العليم بما وراءه مما تنظوي عليه الصدور ثم لا يقف السياق القرآني عند الحد السلبي في النهي عن الجهر بالسوء ; إنما يوجه إلى الخير الإيجابي عامة ; ويوجه إلى العفو عن السوء ; ويلوح بصفة الله سبحانه في العفو وهو قادر على الأخذ ليتخلق المؤمنون


149-إِن تُبْدُواْ خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللّهَ كَانَ عَفُوّاً قَدِيراً

إن تبدوا خيرا أو تخفوه أو تعفوا عن سوء فإن الله كان عفوا قديرا [ سورة النساء - الآية 149 ]

بأخلاق الله سبحانه فيما يملكون وما يستطيعون إن تبدوا خيرا أو تخفوه أو تعفوا عن سوء فإن الله كان عفوا قديرًا وهكذا يرتفع المنهج التربوي بالنفس المؤمنة والجماعة المسلمة درجة أخرى في أول درجة يحدثهم عن كراهة الله سبحانه للجهر بالسوء ويرخص لمن وقع عليه الظلم أن ينتصف أو يطلب النصف بالجهر بالسوء فيمن ظلمه ومما وقع عليه من الظلم وفي الدرجة الثانية يرتفع بهم جيمعا إلى فعل الخير ; ويرتفع بالنفس التي ظلمت وهي تملك أن تنتصف من الظلم بالجهر أن تعفو وتصفح عن مقدرة فلا عفو بغير مقدرة فيرتفع على الرغبة في الانتصاف إلى الرغبة في السماحة ; وهي أرفع وأصفى عندئذ يشيع الخير في المجتمع المسلم إذا أبدوه ويؤدي دوره في تربية النفوس وتزكيتها إذا أخفوه فالخير طيب في السر طيب في العلن وعندئذ يشيع العفو بين الناس فلا يكون للجهر بالسوء مجال على أن يكون عفو القادر الذي يصدر عن سماحة النفس لا عن مذلة العجز ; وعلى أن يكون تخلقا بأخلاق الله الذي يقدر ويعفو فإن الله كان عفوا قديرًا بعد ذلك يأخذ السياق في جولة مع الذين أوتوا الكتاب بصفة عامة ثم ينتقل منها إلى اليهود في شوط وإلى النصارى في الشوط الآخر واليهود يجهرون بالسوء إفكا وبهتانا على مريم وعلى عيسى ويأتي ذكر هذا الجهر في ثنايا الجولة ; فترتبط هذه الجولة بذلك البيان الذي تتضمنة الآيتان السابقتان في السياق والجولة كلها طرف من المعركة التي خاضها القرآن مع أعداء الجماعة المسلمة في المدينة والتي سلفت منها في هذه السورة وفي سورتي البقرة وآل عمران أطراف أخرى فنأخذ في استعراضها هنا كما وردت في السياق القرآني الدرس الثاني كفر من فرقوا بين الرسل واشتراط الإيمان بهم جميعا إن الذين يكفرون بالله ورسله ; ويريدون أن يفرقوا بين الله ورسله ; ويقولون نؤمن ببعض ونكفر ببعض ; ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينا والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم ; وكان الله غفورا رحيمًا لقد كان اليهود يدعون الإيمان بأنبيائهم ; وينكرون رسالة عيسى ورسالة محمد ; كما كان النصارى يقفون بإيمانهم عند عيسى فضلا عن تأليهه وينكرون رسالة محمد كذلك وكان القرآن ينكر على هؤلاء وهؤلاء ; ويقرر التصور الإسلامي الشامل الكامل عن الإيمان بالله ورسوله ; بدون تفريق بين الله ورسله ; وبدون تفريق كذلك بين رسله جميعا وبهذا الشمول كان الإسلام هو الدين الذي لا يقبل الله من الناس غيره لأنه هو الذي يتفق مع وحدانية الله ; ومقتضيات هذه الوحدانية إن التوحيد المطلق لله سبحانه يقتضي توحيد دينه الذي أرسل به الرسل للبشر وتوحيد رسله الذين حملوا هذه الأمانة للناس وكل كفر بوحدة الرسل أو وحدة الرسالة هو كفر بوحدانية الله في الحقيقة ; وسوء تصور لمقتضيات هذه الوحدانية فدين الله للبشر ومنهجه للناس هو هو لا يتغير في أساسه كما أنه لا يتغير في مصدره


150-إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ

إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا [ سورة النساء - الآية 150 ]

لذلك عبر السياق هنا عمن يريدون التفرقة بين الله ورسله بأن يؤمنوا بالله ويكفروا بالرسل وعمن يريدون التفرقة بين الرسل بأن يؤمنوا ببعضهم ويكفروا ببعضهم عبر عن هؤلاء وهؤلاء بأنهم الذين يكفرون بالله ورسله وعد تفرقتهم بين الله ورسله وتفرقتهم بين بعض رسله وبعض كفرا بالله وبرسله إن الإيمان وحدة لا تتجزأ الإيمان بالله إيمان بوحدانيته سبحانه ووحدانيته تقتضي وحدة الدين الذي ارتضاه للناس لتقوم حياتهم كلها كوحدة على أساسه ويقتضي وحدة الرسل الذين جاءوا بهذا الدين من عنده لا من عند أنفسهم ولا في معزل عن إرادته ووحيه ووحدة الموقف تجاههم جميعا ولا سبيل إلى تفكيك هذه الوحدة إلا بالكفر المطلق ; وإن حسب أهله أنهم يؤمنون ببعض ويكفرون ببعض وكان جزاؤهم عند الله أن أعد لهم العذاب المهين أجمعين أولئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينًا أما المسلمون فهم الذين يشتمل تصورهم الاعتقادي على الإيمان بالله ورسله جميعا ; بلا تفرقة فكل الرسل عندهم موضع اعتقاد واحترام ; وكل الديانات السماوية عندهم حق ما لم يقع فيها التحريف فلا تكون عندئذ من دين الله وإن بقي فيها جانب لم يحرف إذ أن الدين وحدة وهم يتصورون الأمر كما هو في حقيقته إلها واحدا ارتضى للناس دينا واحدا ; ووضع لحياتهم منهجا واحدا وأرسل رسله إلى الناس بهذا الدين الواحد وهذا المنهج الواحد وموكب الإيمان في حسهم موصول يقوده نوح وإبراهيم وموسى وعيسى ومحمد وإخوانهم من الرسل صلوات الله وسلامه عليهم جميعا ونسبهم هم إلى هذا الموكب الموصول عريق ; وهم حملة هذه الأمانة الكبرى وهم ورثة هذا الخير الموصول على طول الطريق المبارك لا تفرقة ولا عزلة ولا انفصام وإليهم وحدهم انتهى ميراث الدين الحق وليس وراء ما عندهم إلا الباطل والضلال وهذا هو الإسلام الذي لا يقبل الله غيره من أحد وهؤلاء هم المسلمون الذين يستحقون الأجر من الله على ما عملوا ويستحقون منه المغفرة والرحمة فيما قصروا فيه أولئك سوف يؤتيهم أجورهم وكان الله غفورا رحيمًا والإسلام إنما يتشدد هذا التشدد في توحيد العقيدة في الله ورسله لأن هذا التوحيد هو الأساس اللائق بتصور المؤمن لإلهه سبحانه كما أنه هو الأساس اللائق بوجود منظم غير متروك للتعدد والتصادم ولأنه هو العقيدة اللائقة بإنسان يرى وحدة الناموس في هذا الوجود أينما امتد بصره ولأنه هو التصور الكفيل بضم المؤمنين جميعا في موكب واحد يقف أمام صفوف الكفر وفي حزب واحد يقف أمام أحزاب الشيطان ولكن هذا الصف الواحد ليس هو صف أصحاب الاعتقادات المحرفة ولو كان لها أصل سماوي إنما هو صف أصحاب الإيمان الصحيح والعقيدة التي لم يدخلها انحراف ومن ثم كان الإسلام هو الدين وكان المسلمون خير أمة أخرجت للناس المسلمون المعتقدون عقيدة صحيحة العاملون بهذه العقيدة لا كل من ولد في بيت مسلم ولا كل من لاك لسانه كلمة الإسلام وفي ظل هذا البيان يبدو الذين يفرقون بين الله ورسله ويفرقون بين بعض الرسل وبعض منقطعين عن موكب الإيمان مفرقين للوحدة التي جمعها الله منكرين للوحدانية التي يقوم عليها الإيمان بالله


151-أُوْلَـئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً

أولـئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينا [ سورة النساء - الآية 151 ]

أنظر تفسير الآية ( 150 )


152-وَالَّذِينَ آمَنُواْ بِاللّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُواْ بَيْنَ أَحَدٍ مِّنْهُمْ أُوْلَـئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللّهُ غَفُوراً رَّحِيماً

والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولـئك سوف يؤتيهم أجورهم وكان الله غفورا رحيما [ سورة النساء - الآية 152 ]

أنظر تفسير الآية ( 150 )


153-يَسْأَلُكَ أَهْلُ الْكِتَابِ أَن تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِّنَ السَّمَاءِ فَقَدْ سَأَلُواْ مُوسَى أَكْبَرَ مِن ذَلِكَ فَقَالُواْ أَرِنَا اللّهِ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ

يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة فأخذتهم الصاعقة بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينات فعفونا عن ذلك وآتينا موسى سلطانا مبينا [ سورة النساء - الآية 153 ]

الدرس الثالث جرائم اليهود ضد الأنبياء وبعد تركيز تلك القاعدة الأساسية في التصور الإسلامي عن حقيقة الإيمان وحقيقة الكفر فيما يتعلق بالرسل والرسالات يأخذ في استعراض بعض مواقف اليهود في هذا المجال وفي مجال الجهر بالسوء الذي بدى ء به هذا الدرس منددا بموقفهم من النبى ص ورسالته وتعنتهم في طلب الآيات والأمارات منه ويقرن بين موقفهم هذا وما كان لهم من مواقف مع نبيهم موسى عليه السلام ثم مع رسول الله من بعده عيسى عليه السلام وأمه مريم فإذا هم جبلة واحدة في أجيالهم المتتابعة والسياق يوحد بين الجيل الذي يواجه الرسول ص والجيل الذي واجه عيسى عليه السلام والجيل الذي واجه موسى كذلك من قبل ليؤكد هذا المعنى ويكشف عن هذه الجبلة يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة فأخذتهم الصاعقة بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينات ; فعفونا عن ذلك وآتينا موسى سلطانا مبينا ورفعنا فوقهم الطور بميثاقهم وقلنا لهم ادخلوا الباب سجدا ; وقلنا لهم لا تعدوا في السبت ; وأخذنا منهم ميثاقا غليظا فيما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا وبكفرهم وقولهم على مريم بهتانا عظيما وقولهم إنا قتلنا المسيح عيسى بن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم ; وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا بل رفعه الله إليه وكان الله عزيزا حكيما وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل وأعتدنا للكافرين منهم عذابا أليمًا لقد وقف اليهود في الجزيرة من الإسلام ونبي الإسلام ذلك الموقف العدائي المتعنت المكشوف وكادوا له ذلك الكيد المبيت المستمر العنيد الذي وصفه القرآن تفصيلا واستعرضنا ألوانا منه في سورتي البقرة وآل عمران وفي هذه السورة كذلك من قبل في الجزء الخامس وهذا الذي تقصه الآيات هنا لون آخر إنهم يتعنتون فيطلبون إلى رسول الله ص أن يأتيهم من السماء كتاب مخطوط ينزله عليهم من السماء مجسما يلمسونه بأيديهم يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء ويتولى الله سبحانه الإجابة عن نبيه ويقص عليه وعلى الجماعة المسلمة في مواجهة اليهود صفحة من تاريخهم مع نبيهم وقائدهم ومنقذهم موسى عليه السلام الذي يزعمون أنهم يؤمنون به ; ويرفضون التصديق بعيسى من بعده وبمحمد إن هذه الجبلة ليست جديدة عليهم ; وليست طابع هذا الجيل وحده منهم إنما هي جبلتهم من قديم إنهم هم هم من عهد موسى نبيهم وقائدهم ومنقذهم إنهم هم هم غلظ حس فلا يدركون إلا المحسوسات وهم هم تعنتا وإعناتا فلا يسلمون إلا تحت القهر والضغط وهم هم كفرا وغدرا فسرعان ما ينقلبون فينقضون عهدهم لا مع الناس وحدهم ولكن مع ربهم كذلك وهم هم قحة وافتراء ; فلا يعنيهم أن يتثبتوا من قول ; ولا يتورعون كذلك عن الجهر بالنكر وهم هم طمعا في عرض الدنيا ; وأكلا لأموال الناس بالباطل ; وإعراضا عن أمر الله وعما عنده من ثواب إنها حملة تفضحهم وتكشفهم ; وتدل قوتها وتنوع اتجاهاتها على ما كان يقتضيه الموقف لمواجهة خبث الكيد اليهودي للإسلام ونبي الإسلام في ذلك الأوان وهو هو خبث الكيد الذي ما يزالون يزاولونه ضد هذا الدين وأهله حتى الآن يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فلا عليك من هذا التعنت ; ولا غرابة فيه ولا عجب منه فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة ولم تبلغ الآيات البينات التي أظهرها الله لهم على يد موسى نبيهم أن تلمس حسهم ; وتوقظ وجدانهم وتقود قلوبهم إلى الطمأنينة والاستسلام ; فإذا هم يطلبون رؤية الله سبحانه عيانا وهو مطلب طابعة التبجح الذي لا يصدر عن طبع خالطته بشاشة الإيمان ; أو فيه استعداد للإيمان فأخذتهم الصاعقة بظلمهم ولكن الله سبحانه عفا عنهم ; وتقبل فيهم دعاء موسى عليه السلام وضراعته إلى ربه ; كما ورد في السورة الأخرى فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا إليك ثم اتخذوا العجل من بعد ما جاءتهم البينات عجل الذهب الذي صاغه لهم السامري مما كانوا قد أخذوه حيلة من نساء المصريين وهم خارجون من مصر فإذا هم يعكفون عليه ; ويتخذونه إلها في غيبة موسى عنهم في مناجاة ربه في الموعد الذي حدده له لينزل عليه الألواح فيها هدى ونور فعفونا عن ذلك ولكن اليهود هم اليهود لا يفلح معهم إلا القهر والخوف وآتينا موسى سلطانا مبينا ورفعنا فوقهم الطور بميثاقهم وقلنا لهم ادخلوا الباب سجدا وقلنا لهم لا تعدوا في السبت وأخذنا منهم ميثاقا غليظًا والسلطان الذي آتاه الله موسى هو في الغالب الشريعة التي تضمنتها الألواح فشريعة الله سلطان من الله ; وكل شريعة غير شريعة الله ما أنزل الله بها من سلطان ; وما جعل فيها من سطوة على القلوب لذلك تستهين القلوب بالشرائع والقوانين التي يسنها البشر لأنفسهم ولا تنفذها إلا تحت عين الرقيب وسيف الجلاد فأما شريعة الله فالقلوب تخضع لها وتخنع ; ولها في النفس مهابة وخشية ولكن اليهود الذين لا تستشعر قلوبهم الإيمان أبوا الاستسلام لما في الألواح وهنا جاءهم القهر المادي الذي يناسب طبيعتهم الغليظة إذ نظروا فرأوا الصخرة معلقة فوق رؤوسهم ; تهددهم بالوقوع عليهم ; إذا هم لم يستسلموا ولم يتعهدوا بأخذ ما أعطاهم الله من العهد ; وما كتب عليهم من التكاليف في الألواح عندئذ فقط استسلموا ; وأخذوا العهد ; وأعطوا الميثاق ميثاقا غليظا مؤكدا وثيقا يذكره بهذه الصفة ليتناسق المشهد مع غلظ الصخر المرفوع فوقهم وغلظ القلب الذي في صدورهم ثم يعطي إلى جانب


154-وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُواْ الْبَابَ سُجَّداً وَقُلْنَا لَهُمْ لاَ تَعْدُواْ فِي السَّبْتِ وَأَخَذْنَا مِنْهُم مِّيثَاقاً غَلِيظاً

ورفعنا فوقهم الطور بميثاقهم وقلنا لهم ادخلوا الباب سجدا وقلنا لهم لا تعدوا في السبت وأخذنا منهم ميثاقا غليظا [ سورة النساء - الآية 154 ]

أنظر تفسير الآية ( 153 )


155-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ

فبما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا [ سورة النساء - الآية 155 ]

التناسق معنى الجسامة والوثاقة والمتانة على طريقة القرآن الكريم في التعبير بالتصوير وبالتخييل الحسي والتجسيم وكان في هذا الميثاق أن يدخلوا بيت المقدس سجدا وأن يعظموا السبت الذي طلبوا أن يكون لهم عيدا ولكن ماذا كان إنهم بمجرد ذهاب الخوف عنهم ; وغياب القهر لهم تملصوا من الميثاق الغليظ فنقضوه وكفروا بآيات الله وقتلوا أنبياءه بغير حق وتبجحوا فقالوا إن قلوبنا لا تقبل موعظة ولا يصل إليها قول لأنها مغلفة دون كل قول وفعلوا كل الأفاعيل الأخرى التي يقصها الله سبحانه على رسوله وعلى المسلمين في مواجهة اليهود في سياق هذه الآيات فيما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف وعند قولهم قلوبنا غلف وهي القولة التي كانوا يجيبون بها على دعوة الرسول ص إما تيئيسا له من إيمانهم واستجابتهم وإما استهزاء بتوجيه الدعوة إليهم وتبجحا بالتكذيب وعدم الإصغاء وإما هذا وذلك معا عند قولهم هذا ينقطع السياق للرد عليهم بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا فهي ليست مغلفة بطبعها إنما هم كفرهم جر عليهم أن يطبع الله على قلوبهم فإذا هي صلدة جامدة مغطاة لا تستشعر نداوة الإيمان ولا تتذوق حلاوته فلا يقع منه الإيمان إلا قليلا ممن لم يستحق بفعله أن يطبع الله على قلبه أي أولئك الذين فتحوا قلوبهم للحق واستشرفوه فهداهم الله إليه ورزقهم إياه وهم قلة قليلة من اليهود كعبد الله بن سلام وثعلبة بن سعية وأسد بن سعية وأسد بن عبيدالله وبعد هذا الاستدراك والتعقيب يعود السياق إلى تعداد الأسباب التي استحقوا عليها ما استحقوا من تحريم بعض الطيبات عليهم في الدنيا ومن إعداد النار وتهيئتها لهم لتكون في انتظارهم في الآخرة وبكفرهم وقولهم على مريم بهتانا عظيما وقولهم إنا قتلنا المسيح عيسى بن مريم رسول الله ويكرر صفة الكفر كلما ذكر إحدى منكراتهم فقد ذكرها عند قتلهم الأنبياء بغير حق وما يقتل نبي بحق أبدا فهي حال لتقرير الواقع وذكرها هنا بمناسبة قولهم على مريم بهتانا عظيما وقد قالوا على مريم الطاهرة ذلك المنكر الذي لا يقوله إلا اليهود فرموها بالزنا مع يوسف النجار لعنة الله عليهم ثم تبجحوا بأنهم قتلوا المسيح وصلبوه وهم يتهكمون بدعواه الرسالة فيقولون قتلنا المسيح عيسى بن مريم رسول الله وحين يصل السياق إلى هذه الدعوى منهم يقف كذلك للرد عليها وتقرير الحق فيها وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه ; ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا بل رفعه الله إليه وكان الله عزيزا حكيمًا إن قضية قتل عيسى عليه السلام وصلبه قضية يخبط فيها اليهود كما يخبط فيها النصارى بالظنون فاليهود يقولون إنهم قتلوه ويسخرون من قوله إنه رسول الله فيقررون له هذه الصفة على سبيل السخرية والنصارى يقولون إنه صلب ودفن ولكنه قام بعد ثلاثة أيام و التاريخ يسكت عن مولد المسيح ونهايته كأن لم تكن له في حساب


156-وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً

وبكفرهم وقولهم على مريم بهتانا عظيما [ سورة النساء - الآية 156 ]

أنظر تفسير الآية ( 155 )


157-وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَـكِن شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِيهِ لَفِي شَكٍّ مِّنْهُ مَا

وقولهم إنا قتلنا المسيح عيسى ابن مريم رسول الله وما قتلوه وما صلبوه ولـكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا [ سورة النساء - الآية 157 ]

وما من أحد من هؤلاء أو هؤلاء يقول ما يقول عن يقين فلقد تتابعت الأحداث سراعا ; وتضاربت الروايات وتداخلت في تلك الفترة بحيث يصعب الاهتداء فيها إلى يقين إلا ما يقصه رب العالمين والأناجيل الأربعة التي تروي قصة القبض على المسيح وصلبه وموته ودفنه وقيامته كلها كتبت بعد فترة من عهد المسيح ; كانت كلها اضطهادا لديانته ولتلاميذه يتعذر معه تحقيق الأحداث في جو السرية والخوف والتشريد وقد كتبت معها أناجيل كثيرة ولكن هذه الأناجيل الأربعة اختيرت قرب نهاية القرن الثاني للميلاد ; واعتبرت رسمية واعترف بها ; لأسباب ليست كلها فوق مستوى الشبهات ومن بين الأناجيل التي كتبت في فترة كتابة الأناجيل الكثيرة إنجيل برنابا وهو يخالف الأناجيل الأربعة المعتمدة في قصة القتل والصلب فيقول ولما دنت الجنود مع يهوذا من المحل الذي كان فيه يسوع سمع يسوع دنو جم غفير فلذلك انسحب إلى البيت خائفا وكان الأحد عشر نياما فلما رأى الخطر على عبده أمر جبريل وميخائيل ورفائيل وأوريل سفراءه أن يأخذوا يسوع من العالم فجاء الملائكة الأطهار وأخذوا يسوع من النافذة المشرفة على الجنوب فحملوه ووضعوه في السماء الثالثة في صحبة الملائكة التي تسبح إلى الأبد ودخل يهوذا بعنف إلى الغرفة التي أصعد منها يسوع وكان التلاميذ كلهم نياما فأتى الله العجيب بأمر عجيب فتغير يهوذا في النطق وفي الوجه فصار شبيها بيسوع حتى أننا اعتقدنا أنه يسوع أما هو فبعد أن أيقظنا أخذ يفتش لينظر أين كان المعلم لذلك تعجبنا وأجبنا أنت يا سيدي معلمنا أنسيتنا الآن إلخ وهكذا لا يستطيع الباحث أن يجد خبرا يقينا عن تلك الواقعة التي حدثت في ظلام الليل قبل الفجر ولا يجد المختلفون فيها سندا يرجح رواية على رواية وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن أما القرآن فيقرر قراره الفصل وما قتلوه وما صلبوه ولكن شبه لهم وماقتلوه يقينا بل رفعه الله إليه وكان الله عزيزا حكيمًا ولا يدلي القرآن بتفصيل في هذا الرفع أكان بالجسد والروح في حالة الحياة أم كان بالروح بعد الوفاة ومتى كانت هذه الوفاة وأين وهم ما قتلوه وما صلبوه وإنما وقع القتل والصلب على من شبه لهم سواه لا يدلي القرأن بتفصيل آخر وراء تلك الحقيقة ; إلا ما ورد في السورة الأخرى من قوله تعالى يا عيسى إني متوفيك ورافعك إلي وهذه كتلك لا تعطي تفصيلا عن الوفاة ولا عن طبيعة هذا التوفي وموعده ونحن على طريقتنا في ظلال القرآن لا نريد أن نخرج عن تلك الظلال ; ولا أن نضرب في أقاويل وأساطير ; ليس لدينا من دليل عليها وليس لنا إليها سبيل ونعود من هذا الاستطراد مع عودة السياق القرآني إلى بقية هذا الاستدراك وإن من أهل الكتاب إلا ليؤمنن به قبل موته ; ويوم القيامة يكون عليهم شهيدًا وقد اختلف السلف في مدلول هذه الآية باختلافهم في عائد الضمير في موته فقال جماعة وما من أهل الكتاب من أحد إلا يؤمن بعيسى عليه السلام قبل موته أي عيسى وذلك على القول بنزوله قبيل


158-بَل رَّفَعَهُ اللّهُ إِلَيْهِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً

بل رفعه الله إليه وكان الله عزيزا حكيما [ سورة النساء - الآية 158 ]

أنظر تفسير الآية ( 157 )


159-وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً

وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا [ سورة النساء - الآية 159 ]

أنظر تفسير الآية ( 157 )


160-فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللّهِ كَثِيراً

فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا [ سورة النساء - الآية 160 ]

الساعة وقال جماعة وما من أهل الكتاب من أحد إلا يؤمن بعيسى قبل موته أي موت الكتابي وذلك على القول بأن الميت وهو في سكرات الموت يتبين له الحق حيث لا ينفعه أن يعلم ونحن أميل إلى هذا القول الثاني ; الذي ترشح له قراءة أبى إلا ليؤمنن به قبل موتهم فهذه القراءة تشير إلى عائد الضمير ; وأنه أهل الكتاب وعلى هذا الوجه يكون المعنى أن اليهود الذين كفروا بعيسى عليه السلام وما زالوا على كفرهم به وقالوا إنهم قتلوه وصلبوه ما من أحد منهم يدركه الموت حتى تكشف له الحقيقة عند حشرجة الروح فيرى أن عيسى حق ورسالته حق فيؤمن به ولكن حين لا ينفعه إيمان ويوم القيامة يكون عيسى عليهم شهيدا بذلك يحسم القرآن الكريم قصة الصلب ثم يعود بعدها إلى تعداد مناكر اليهود ; وما نالهم عليها من الجزاء الأليم في الدنيا والآخرة فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل وأعتدنا للكافرين منهم عذابا أليمًا فيضيف إلى ما سبق من مناكرهم هذه المنكرات الجديدة الظلم والصد الكثير عن سبيل الله فهم ممعنون فيه ودائبون عليه وأخذهم الربا لا عن جهل ولا عن قلة تنبيه فقد نهوا عنه فأصروا عليه وأكلهم أموال الناس بالباطل بالربا وبغيره من الوسائل بسبب من هذه المنكرات ومما أسلفه السياق منها حرمت عليهم طيبات كانت حلالا لهم وأعد الله للكافرين منهم عذابا أليمًا وهكذا تتكشف هذه الحملة عن كشف طبيعة اليهود وتاريخهم ; وفضح تعلاتهم وعدم الاستجابة للرسول وتعنتهم ; ودمغهم بالتعنت مع نبيهم وقائدهم ومنقذهم ; ويسر ارتكابهم للمنكر وجهرهم بالسوء في حق الأنبياء والصالحين بل قتلهم والتبجح بقتلهم وتسقط بذلك وتتهاوى دسائس اليهود في الصف المسلم وكيدهم ومكرهم وحبائلهم وتعرف الجماعة المسلمة ما ينبغي أن تعرفه الأمة المسلمة في كل حين عن طبيعة اليهود وجبلتهم ووسائلهم وطرائقهم ; ومدى وقوفهم للحق في ذاته سواء جاء من غيرهم أو نبع فيهم فهم أعداء للحق وأهله وللهدى وحملته في كل أجيالهم وفي كل أزمانهم مع أصدقائهم ومع أعدائهم لأن جبلتهم عدوة للحق في ذاته ; جاسية قلوبهم غليظة أكبادهم لا يحنون رؤوسهم إلا للمطرقة ولا يسلمون للحق إلا وسيف القوة مصلت على رقابهم وما كان هذا التعريف بهذا الصنف من الخلق ليقصر على الجماعة المسلمة الأولى في المدينة فالقرآن هو كتاب هذه الأمة ما عاشت فإذا استفتته عن أعدائها أفتاها وإذا استنصحته في أمرهم نصح لها ; وإذا استرشدت به أرشدها وقد أفتاها ونصح لها وأرشدها في شأن يهود فدانت لها رقابهم ثم لما اتخذته مهجورا دانت هي لليهود كما رأيناها تتجمع فتغلبها منهم الشر ذمة الصغيرة وهي غافلة عن كتابها القرآن شاردة عن هدية ملقية به وراءها ظهريا متبعة قول فلان وفلان وستبقى كذلك غارقة في كيد يهود وقهر يهود حتى تثوب إلى القرآن ولا يترك السياق الموقف مع اليهود حتى ينصف القليل المؤمن منهم ; ويقرر حسن جزائهم وهو يضمهم إلى موكب الإيمان العريق ويشهد لهم بالعلم والإيمان ويقرر أن الذي هداهم إلى التصديق بالدين كله ما أنزل إلى الرسول ص وما أنزل من قبله هو الرسوخ في العلم وهو الإيمان


161-وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً

وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل وأعتدنا للكافرين منهم عذابا أليما [ سورة النساء - الآية 161 ]

أنظر تفسير الآية ( 160 )


162-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ

لـكن الراسخون في العلم منهم والمؤمنون يؤمنون بما أنزل إليك وما أنزل من قبلك والمقيمين الصلاة والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولـئك سنؤتيهم أجرا عظيما [ سورة النساء - الآية 162 ]

لكن الراسخون في العلم منهم والمؤمنون يؤمنون بما أنزل إليك وما أنزل من قبلك والمقيمين الصلاة والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم أجرا عظيمًا فالعلم الراسخ والإيمان المنير كلاهما يقود أهله إلى الإيمان بالدين كله كلاهما يقود إلى توحيد الدين الذي جاء من عند الله الواحد وذكر العلم الراسخ بوصفه طريقا إلى المعرفة الصحيحة كالإيمان الذي يفتح القلب للنور لفتة من اللفتات القرآنية التي تصور واقع الحال التي كانت يومذاك ; كما تصور واقع النفس البشرية في كل حين فالعلم السطحي كالكفر الجاحد هما اللذان يحولان بين القلب وبين المعرفة الصحيحة ونحن نشهد هذا في كل زمان فالذين يتعمقون في العلم ويأخذون منه بنصيب حقيقي يجدون أنفسهم أمام دلائل الإيمان الكونية ; أو على الأقل أمام علامات استفهام كونية كثيرة لا يجيب عليها إلا الاعتقاد بأن لهذا الكون إلها واحدا مسيطرا مدبرا متصرفا وذا إرادة واحدة وضعت ذلك الناموس الواحد وكذلك الذين تتشوق قلوبهم للهدى المؤمنون يفتح الله عليهم وتتصل أرواحهم بالهدى أما الذين يتناوشون المعلومات ويحسبون أنفسهم علماء فهم الذين تحول قشور العلم بينهم وبين إدراك دلائل الإيمان أو لا تبرز لهم بسبب علمهم الناقص السطحي علامات الاستفهام وشأنهم شأن من لا تهفو قلوبهم للهدى ولا تشتاق وكلاهما هو الذي لا يجد في نفسه حاجة للبحث عن طمأنينة الإيمان أو يجعل التدين عصبية جاهلية فيفرق بين الأديان الصحيحة التي جاءت من عند ديان واحد على أيدي موكب واحد متصل من الرسل صلوات الله عليهم أجمعين وقد ورد في التفسير المأثور أن هذه الإشارة القرآنية تعني أول من تعني أولئك النفر من اليهود الذين استجابوا للرسول ص وذكرنا أسماءهم من قبل ولكن النص عام ينطبق على كل من يهتدي منهم لهذا الدين يقوده العلم الراسخ أو الإيمان البصير ويضم السياق القرآني هؤلاء وهؤلاء إلى موكب المؤمنين الذين تعينهم صفاتهم والمقيمين الصلاة والمؤتون الزكاة والمؤمنون بالله واليوم الآخر وهي صفات المسلمين التي تميزهم إقامة الصلاة وإيتاء الزكاة والإيمان بالله واليوم الآخر وجزاء الجميع ما يقرره الله لهم أولئك سنؤتيهم أجرا عظيمًا ونلاحظ أن المقيمين الصلاة تأخذ إعرابا غير سائر ما عطفت عليه وقد يكون ذلك لإبراز قيمة إقامة الصلاة في هذا الموضع على معنى وأخص المقيمين الصلاة ولها نظائر في الأساليب العربية وفي القرآن الكريم لإبراز معنى خاص في السياق له مناسبة خاصة وهي هكذا في سائر المصاحف وإن كانت قد وردت مرفوعة والمقيمون الصلاة في مصحف عبدالله بن مسعود الدرس الرابع حكمة الله من إرسال الرسل وذكر بعضهم ويستطرد السياق في مواجهة أهل الكتاب واليهود منهم في هذا الموضع خاصة وموقفهم من رسالة محمد ص وزعمهم أن الله لم يرسله وتفريقهم بين الرسل وتعنتهم وهم يطلبون أمارة


163-إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ

إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وعيسى وأيوب ويونس وهارون وسليمان وآتينا داوود زبورا [ سورة النساء - الآية 163 ]

على رسالته كتابا ينزله عليهم من السماء فيقرر أن الوحي للرسول ليس بدعا وليس غريبا فهو سنة الله في إرسال الرسل جميعا من عهد نوح إلى عهد محمد وكلهم رسل أرسلوا للتبشير والإنذار ; اقتضت هذا رحمة الله بعبادة وأخذه الحجة عليهم وإنذاره لهم قبل يوم الحساب وكلهم جاءوا بوحي واحد لهدف واحد ; فالتفرقة بينهم تعنت لا يستند إلى دليل وإذا أنكروا هم وتعنتوا فإن الله يشهد وكفى به شاهدا والملائكة يشهدون إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وعيسى وأيوب ويونس وهارون وسليمان وآتينا داود زبورا ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيمًا فهو إذن موكب واحد يتراءى على طريق التاريخ البشري الموصول ورسالة واحدة بهدى واحد للإنذار والتبشير موكب واحد يضم هذه الصفوة المختارة من بين البشر نوح وإبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وعيسى وأيوب ويونس وهارون وسليمان وداود وموسى وغيرهم ممن قصهم الله على نبيه ص في القرآن وممن لم يقصصهم عليه موكب من شتى الأقوام والأجناس وشتى البقاع والأرضين في شتى الآونة والأزمان لا يفرقهم نسب ولا جنس ولا أرض ولا وطن ولا زمن ولا بيئة كلهم آت من ذلك المصدر الكريم وكلهم يحمل ذلك النور الهادي وكلهم يؤدي الإنذار والتبشير وكلهم يحاول أن يأخذ بزمام القافلة البشرية إلى ذلك النور سواء منهم من جاء لعشيرة ومن جاء لقوم ومن جاء لمدينة ومن جاء لقطر ثم من جاء للناس أجمعين محمد رسول الله ص خاتم النبيين كلهم تلقى الوحي من الله فما جاء بشيء من عنده وإذا كان الله قد كلم موسى تكليما فهو لون من الوحي لا يعرف أحد كيف كان يتم لأن القرآن وهو المصدر الوحيد الصحيح الذي لا يرقى الشك إلى صحته لم يفصل لنا في ذلك شيئا فلا نعلم إلا أنه كان كلاما ولكن ما طبيعته كيف تم بأية حاسة أو قوة كان موسى يتلقاه كل ذلك غيب من الغيب لم يحدثنا عنه القرآن وليس وراء القرآن في هذا الباب إلا أساطير لا تستند إلى برهان إولئك الرسل من قص الله على رسوله منهم ومن لم يقصص اقتضت عدالة الله ورحمته أن يبعث بهم إلى عبادة يبشرونهم بما أعده الله للمؤمنين الطائعين من نعيم ورضوان ; وينذرونهم ما أعده الله للكافرين العصاة من جحيم وغضب كل ذلك لئلا يكون للناس على الله حجة بعد الرسل ولله الحجة البالغة في الأنفس والآفاق ; وقد أعطى الله البشر من العقل ما يتدبرون به دلائل الإيمان في الأنفس والآفاق ولكنه سبحانه رحمة منه بعباده وتقديرا لغلبة الشهوات على تلك الأداة العظيمة التي أعطاها لهم أداة العقل اقتضت رحمته وحكمته أن يرسل إليهم الرسل مبشرين ومنذرين يذكرونهم ويبصرونهم ; ويحاولون استنقاذ فطرتهم وتحرير عقولهم من ركام الشهوات التي تحجب عنها أو تحجبها عن دلائل الهدى وموحيات الإيمان في الأنفس والآفاق وكان الله عزيزا حكيمًا


164-وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً

ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما [ سورة النساء - الآية 164 ]

أنظر تفسير الآية ( 163 )


165-رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً

رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيما [ سورة النساء - الآية 165 ]

عزيزا قادرا على أخذ العباد بما كسبوا حكيما يدبر الأمر كله بالحكمة ويضع كل أمر في نصابه والقدرة والحكمة لهما عملهما فيما قدره الله في هذا الأمر وارتضاه ونقف من هذه اللفتة لئلا يكون للناس على الله حجة بعد الرسل أمام حشد من الإيحاءات اللطيفة العميقة ونختار منه ثلاثا على سبيل الاختصار الذي لا يخرج بنا من الظلال نقف منها أولا أمام قيمة العقل البشري ووظيفته ودوره في أخطر قضايا الإنسان قضية الإيمان بالله ; التي تقوم عليها حياته في الأرض من جذورها ; بكل مقوماتها واتجاهاتها وواقعياتها وتصرفاتها ; كما يقوم عليها مآله في الآخرة وهي أكبر وأبقى لو كان الله سبحانه وهو أعلم بالإنسان وطاقاته كلها يعلم أن العقل البشري الذي وهبه للإنسان هو حسب هذا الإنسان في بلوغ الهدى لنفسه والمصلحة لحياته في دنياه وآخرته لوكله إلى هذا العقل وحده ; يبحث عن دلائل الهدى وموحيات الإيمان في الأنفس والآفاق ويرسم لنفسه كذلك المنهج الذي تقوم عليه حياته فتستقيم على الحق والصواب ; ولما أرسل إليه الرسل على مدى التاريخ ; ولما جعل حجته على عباده هي رسالة الرسل إليهم ; وتبليغهم عن ربهم ; ولما جعل حجة الناس عنده سبحانه هي عدم مجيء الرسل إليهم لئلا يكون للناس على الله حجة بعد الرسل ولكن لما علم الله سبحانه أن العقل الذي آتاه للإنسان أداة قاصرة بذاتها عن الوصول إلى الهدى بغير توجيه من الرسالة وعون وضبط وقاصرة كذلك عن رسم منهج للحياة الإنسانية يحقق المصلحة الصحيحة لهذه الحياة ; وينجي صاحبه من سوء المآل في الدنيا والآخرة لما علم الله سبحانه هذا شاءت حكمته وشاءت رحمته أن يبعث للناس بالرسل وألا يؤاخذ الناس إلا بعد الرسالة والتبليغ وما كنا معذبين حتى نبعث رسولًا وهذه تكاد تكون إحدى البديهيات التي تبرز من هذا النص القرآني فإن لم تكن بديهية فهي إحدى المقتضيات الحتمية إذن ما هي وظيفة هذا العقل البشري ; وما هو دوره في قضية الإيمان والهدى ; وفي قضية منهج الحياة ونظامها إن دور هذا العقل أن يتلقى عن الرسالة ; ووظيفته أن يفهم ما يتلقاه عن الرسول ومهمة الرسول أن يبلغ ويبين ويستنقذ الفطرة الإنسانية مما يرين عليها من الركام وينبه العقل الإنساني إلى تدبر دلائل الهدى وموحيات الإيمان في الأنفس والآفاق ; وأن يرسم له منهج التلقي الصحيح ومنهج النظر الصحيح ; وأن يقيم له القاعدة التي ينهض عليها منهج الحياة العملية المؤدي إلى خير الدنيا والآخرة وليس دور العقل أن يكون حاكما على الدين ومقرراته من حيث الصحة والبطلان والقبول أو الرفض بعد أن يتأكد من صحة صدورها عن الله ; وبعد أن يفهم المقصود بها أي المدلولات اللغوية والاصطلاحية للنص ولو كان له أن يقبلها أو يرفضها بعد إدراك مدلولها لأنه هو لا يوافق على هذا المدلول أو لا يريد أن يستجيب له ما استحق العقاب من الله على الكفر بعد البيان فهو إذن ملزم بقبول مقررات الدين متى بلغت إليه عن طريق صحيح ومتى فهم عقله ما المقصود بها وما المراد منها إن هذه الرسالة تخاطب العقل بمعنى أنها توقظه وتوجهه وتقيم له منهج النظر الصحيح لا بمعنى أنه هو الذي يحكم بصحتها أو بطلانها وبقبولها أو رفضها ومتى ثبت النص كان هو الحكم ; وكان على العقل البشري أن يقبله ويطيعه وينفذه ; سواء كان مدلوله مألوفا له أو غريبا عليه إن دور العقل في هذا الصدد هو أن يفهم ما الذي يعنيه النص وما مدلوله الذي يعطيه حسب معاني العبارة في اللغة والاصطلاح وعند هذا الحد ينتهي دوره إن المدلول الصحيح للنص لا يقبل البطلان أو الرفض بحكم من هذا العقل فهذا النص من عند الله والعقل ليس إلها يحكم بالصحة أو البطلان وبالقبول أو الرفض لما جاء من عند الله وعند هذه النقطة الدقيقة يقع خلط كثير سواء ممن يريدون تأليه العقل البشري فيجعلونه هو الحكم في صحة أو بطلان المقررات الدينية الصحيحة أو ممن يريدون إلغاء العقل ونفي دوره في الإيمان والهدى والطريق الوسط الصحيح هو الذي بيناه هنا من أن الرسالة تخاطب العقل ليدرك مقرراتها ; وترسم له المنهج الصحيح للنظر في هذه المقررات وفي شؤون الحياة كلها فإذا أدرك مقرراتها أي إذا فهم ماذا يعني النص لم يعد أمامه إلا التصديق والطاعة والتنفيذ فهي لا تكلف الإنسان العمل بها سواء فهمها أم لم يفهمها وهي كذلك لا تبيح له مناقشة مقرراتها متى أدرك هذه المقررات وفق مفهوم نصوصها مناقشتها ليقبلها أو يرفضها ليحكم بصحتها أو خطئها وقد علم أنها جاءته من عند الله الذي لا يقص إلا الحق ولا يأمر إلا بالخير والمنهج الصحيح في التلقي عن الله هو ألا يواجه العقل مقررات الدين الصحيحة بعد أن يدرك المقصود بها بمقررات له سابقة عليها ; كونها لنفسه من مقولاته المنطقية أو من ملاحظاته المحدودة ; أو من تجاربه الناقصة إنما المنهج الصحيح أن يتلقى النصوص الصحيحة ويكون منها مقرراته هو فهي أصح من مقرراته الذاتية ; ومنهجها أقوم من منهجه الذاتي قبل أن يضبط بموازين النظر الدينية الصحيحة ومن ثم لا يحاكم العقل مقررات الدين متى صح عنده أنها من الله إلى أية مقررات أخرى من صنعه الخاص إن العقل ليس إلها ليحاكم بمقرراته الخاصة مقررات الله إن له أن يعارض مفهوما عقليا بشريا للنص بمفهوم عقلي بشري آخر له هذا مجاله ولا حرج عليه في هذا ولا حجر ما دام هنالك من الأصول الصحيحة مجال للتأول والأفهام المتعددة وحرية النظر على أصوله الصحيحة وبالضوابط التي يقررها الدين نفسه مكفولة للعقول البشرية في هذا المجال الواسع وليس هنالك من هيئة ولا سلطة ولا شخص يملك الحجر على العقول في إدراك المقصود بالنص الصحيح وأوجه تطبيقه متى كان قابلا لأوجه الرأي المتعددة ومتى كان النظر في حدود الضوابط الصحيحة والمنهج الصحيح المأخوذ من مقررات الدين وهذا كذلك معنى أن هذه الرسالة تخاطب العقل إن الإسلام دين العقل نعم بمعنى أنه يخاطب العقل بقضاياه ومقرراته ; ولا يقهره بخارقة مادية لا مجال له فيها إلا الإذعان ويخاطب العقل بمعنى أنه يصحح له منهج النظر ويدعوه إلى تدبر دلائل الهدى وموحيات الإيمان في الأنفس والآفاق ; ليرفع عن الفطرة ركام الإلف والعادة والبلادة ; وركام الشهوات المضلة للعقل والفطرة ويخاطب العقل بمعنى أنه يكل إليه فهم مدلولات النصوص التي تحمل مقرراته ولا يفرض عليه أن يؤمن بما لا يفهم مدلولة ولا يدركه فإذا وصل إلى مرحلة إدراك المدلولات وفهم المقررات لم يعد أمامه إلا التسليم بها فهو مؤمن أو عدم التسليم بها فهو كافر وليس هو حكما في صحتها أو بطلانها وليس هو مأذونا في قبولها أو رفضها كما يقول من يبتغون أن يجعلوا من هذا العقل إلها يقبل من المقررات الدينية الصحيحة ما يقبل ويرفض منها ما يرفض ويختار منها ما يشاء ويترك منها ما يشاء فهذا هو الذي يقول الله عنه أفتؤمنون ببعض الكتاب وتكفرون ببعض ويرتب عليه صفة الكفر ويرتب عليه كذلك العقاب فإذا قرر الله سبحانه حقيقة في أمر الكون أو أمر الإنسان أو أمر الخلائق الأخرى أو إذا قرر أمرا في الفرائض أو في النواهي فهذا الذي قرره الله واجب القبول والطاعة ممن يبلغ إليه متى أدرك المدلول المراد منه إذا قال الله سبحانه الله الذي خلق سبع سماوات ومن الأرض مثلهن أو لم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما وجعلنا من الماء كل شيء حي والله خلق كل دابة من ماء خلق الإنسان من صلصال كالفخار وخلق الجان من مارج من نار إلى آخر ما قال سبحانه عن طبيعة الكون والكائنات والأحياء والأشياء فالحق هو ما قال وليس للعقل أن يقول بعد أن يفهم مدلول النصوص والمقررات التي تنشئها إنني لا أجد هذا في مقرراتي أو في علمي أو في تجاربي فكل ما يبلغه العقل في هذا معرض للخطأ والصواب وما قرره الله سبحانه لا يحتمل إلا الحق والصواب وإذا قال الله سبحانه ومن لم يحكم بما أنزل الله فأولئك هم الكافرون يا أيها الذين آمنوا اتقوا الله وذروا مابقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلى آخر ما قال في شأن منهج الحياة البشرية فالحق هو ما قال سبحانه وليس للعقل أن يقول ولكنني أرى المصلحة في كذا وكذا مما يخالف عن أمر الله أو فيما لم يأذن به الله ولم يشرعه للناس فما يراه العقل مصلحة يحتمل الخطأ والصواب وتدفع إليه الشهوات والنزوات وما يقرره الله سبحانه لا يحتمل إلا الصحة والصلاح وما قرره الله سبحانه من العقائد والتصورات أو من منهج الحياة ونظامها سواء في موقف العقل إزاءه متى صح النص وكان قطعي الدلالة ; ولم يوقت بوقت فليس للعقل أن يقول آخذ في العقائد والشعائر التعبدية ; ولكني أرى أن الزمن قد تغير في منهج الحياة ونظامها فلو شاء الله أن يوقت مفعول النصوص لوقته فما دام النص مطلقا فإنه يستوي زمان نزوله وآخر الزمان احترازا من الجرأة على الله ورمي علمه بالنقص والقصور سبحانه وتعالى عما يقولون علوا كبيرا إنما يكون الاجتهاد في تطبيق النص العام على الحالة الجزئية ; لا في قبول المبدأ العام أو رفضه تحت أي مقولة من مقولات العقل في جيل من الأجيال وليس في شيء من هذا الذي نقرره انتقاص من قيمة العقل ودوره في الحياة البشرية فإن المدى أمامه واسع في تطبيق النصوص على الحالات المتجددة بعد أن ينضبط هو بمنهج النظر وموازينه المستقاة من دين الله وتعليمه الصحيح والمدى أمامه أوسع في المعرفة بطبيعة هذا الكون وطاقاته وقواه ومدخراته ; وطبيعة الكائنات فيه والأحياء ; والانتفاع بما سخر الله له من هذا الكون ومن هذه الكائنات والأحياء ; وتنمية الحياة وتطويرها وترقيتها في حدود منهج الله لا كما تبتغي الشهوات والأهواء التي تضل العقل وتغطي الفطرة بالركام ونقف من هذه اللفتة لئلا يكون للناس على الله حجة بعد الرسل وقفة أخرى نقف منها أمام التبعة العظيمة الملقاة على الرسل صلوات الله عليهم ومن بعدهم على المؤمنين برسالاتهم تجاه البشرية كلها وهي تبعة ثقيلة بمقدار ما هي عظيمة إن مصائر البشرية كلها في الدنيا وفي الآخرة سواء منوطة بالرسل وبأتباعهم من بعدهم فعلى أساس تبليغهم هذا الأمر للبشر تقوم سعادة هؤلاء البشر أو شقوتهم ويترتب ثوابهم أو عقابهم في الدنيا والآخرة إنه أمر هائل عظيم ولكنه كذلك ومن ثم كان الرسل صلوات الله عليهم يحسون بجسامه ما يكلفون وكان الله سبحانه يبصرهم بحقيقة العبء الذي ينوطه بهم وهذا هو الذي يقول الله عنه لنبيه إنا سنلقي عليك قولا ثقيلًا ويعلمه كيف يتهيأ له ويستعد يا أيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنا سنلقي عليك قولا ثقيلا إنا نحن نزلنا عليك القرآن تنزيلا فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا واذكر اسم ربك بكرة وأصيلا ومن الليل فاسجد له وسبحه ليلا طويلا وهذا هو الذي يشعر به نبيه ص وهو يأمره أن يقول وأن يستشعر حقيقة ما يقول قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا إلا بلاغا من الله ورسالاته عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددًا إنه الأمر الهائل العظيم أمر رقاب الناس أمر حياتهم ومماتهم أمر سعادتهم وشقائهم أمر ثوابهم وعقابهم أمر هذه البشرية التي إما أن تبلغ إليها الرسالة فتقبلها وتتبعها فتسعد في الدنيا والآخرة وإما أن تبلغ إليها فترفضها وتنبذها فتشقى في الدنيا والآخرة وإما ألا تبلغ إليها فتكون لها حجة على ربها وتكون تبعة شقائها في الدنيا وضلالها معلقة بعنق من كلف التبليغ فلم يبلغ فأما رسل الله عليهم الصلاة والسلام فقد أدوا الأمانة وبلغوا الرسالة ومضوا إلى ربهم خالصين من هذا الالتزام الثقيل وهم لم يبلغوها دعوة باللسان ولكن بلغوها مع هذا قدوة ممثلة في العمل وجهادا مضنيا بالليل والنهار لإزالة العقبات والعوائق سواء كانت هذه العقبات والعوائق شبهات تحاك وضلالات تزين أو كانت قوى طاغية تصد الناس عن الدعوة وتفتنهم في الدين كما صنع رسول الله ص خاتم النبيين بما أنه المبلغ الأخير وبما أن رسالته هي خاتمة الرسالات فلم يكتف بإزالة العوائق باللسان إنما أزالها كذلك بالسنان حتى لا تكون فتنة ويكون الدين لله وبقي الواجب الثقيل على من بعده على المؤمنين برسالته فهناك أجيال وراء أجيال جاءت وتجيء بعده ص وتبليغ هذه الأجيال منوط بعده بأتباعه ولا فكاك لهم من التبعة الثقيلة تبعة إقامة حجة الله على الناس ; وتبعة استنقاذ الناس من عذاب الآخرة وشقوة الدنيا إلا بالتبليغ والأداء على ذات المنهج الذي بلغ به رسول الله ص وأدى فالرسالة هي الرسالة ; والناس هم الناس وهناك ضلالات وأهواء وشبهات وشهوات وهناك قوى عاتية طاغية تقوم دون الناس ودون الدعوة ; وتفتنهم كذلك عن دينهم بالتضليل وبالقوة الموقف هو الموقف ; والعقبات هي العقبات والناس هم الناس ولا بد من بلاغ ولا بد من أداء بلاغ بالبيان وبلاغ بالعمل حتى يكون المبلغون ترجمة حية واقعة مما يبلغون وبلاغ بإزالة العقبات التي تعترض طريق الدعوة ; وتفتن الناس بالباطل وبالقوة وإلا فلا بلاغ ولا أداء إنه الأمر المفروض الذي لا حيلة في النكوص عن حمله وإلا فهي التبعة الثقيلة تبعة ضلال البشرية كلها ; وشقوتها في هذه الدنيا وعدم قيام حجة الله عليها في الآخرة وحمل التبعة في هذا كله وعدم النجاة من النار فمن ذا الذي يستهين بهذه التبعة وهي تبعة تقصم الظهر وترعد الفرائص وتهز المفاصل إن الذي يقول إنه مسلم إما أن يبلغ ويؤدي هكذا وإلا فلا نجاة له في دنيا ولا في أخرى إنه حين يقول إنه مسلم ثم لا يبلغ ولا يؤدي كل ألوان البلاغ والأداء هذه إنما يؤدي شهادة ضد الإسلام الذي يدعيه بدلا من أداء شهادة له تحقق فيه قوله تعالى وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدًا وتبدأ شهادته للإسلام من أن يكون هو بذاته ثم ببيته وعائلته ثم بأسرته وعشيرته صورة واقعية من الإسلام الذي يدعو إليه وتخطو شهادته الخطوة الثانية بقيامه بدعوة الأمة بعد دعوة البيت والأسرة والعشيرة إلى تحقيق الإسلام في حياتها كلها الشخصية والاجتماعية والاقتصادية والسياسية وتنتهي شهادته بالجهاد لإزالة العوائق التي تضل الناس وتفتنهم من أي لون كانت هذه العوائق فإذ استشهد في هذا فهو إذن شهيد أدى شهادته لدينه ومضى إلى ربه وهذا وحده هو الشهيد وفي نهاية المطاف نقف وقفة خاشعة أمام جلال الله وعظمته ; ممثلة في علمه وعدله ورعايته وفضله ورحمته وبره بهذا الكائن الإنساني الذي يجحد ويطغى نقف أمام عظمة العلم بهذا الكائن ; وما أودعه من القوى والطاقات ; وما ركب في كينونته من استعدادات الهدى والضلال وما رتبه على هذا العلم حين لم يكله إلى عقله وحده على عظمة هذه الأداة التي وهبها له ; وعلى كثرة ما في الأنفس والآفاق من دلائل الهدى وموجبات الإيمان فلقد علم الله أن هذه الأداة العظيمة تنوشها الشهوات والنزوات ; وأن الدلائل المبثوثة في تضاعيف الكون وأطواء النفس قد يحجبها الغرض والهوى ويحجبها الجهل والقصور ومن ثم لم يكل إلى العقل البشري تبعة الهدى والضلال إلا بعد الرسالة والبيان ولم يكل إليه بعد البيان والاهتداء وضع منهج الحياة إنما وكل إليه تطبيق منهج الحياة الذي يقرره له الله ثم ترك له ما وراء ذلك وهو ملك عريض يبدع فيه ما شاء ويغير فيه ما شاء ويركب فيه ما شاء ويحلل فيه ما شاء منتفعا بتسخير الله لهذا الملك كله لهذا الإنسان وهو الذي يخطى ء عقله ويصيب وتعثر قدمه وتستقيم على الطريق ونقف أمام عظمة العدل الذي يرتب للناس حجة على الله سبحانه لو لم يرسل إليهم الرسل مبشرين ومنذرين هذا مع احتشاد كتاب الكون المفتوح وكتاب النفس المكنون بالآيات الشواهد على الخالق ووحدانيته وتدبيره وتقديره وقدرته وعلمه ومع امتلاء الفطرة بالأشواق والهواتف إلى الاتصال ببارئها والإذعان له والتناسق والتجاوب والتجاذب بينها وبين دلائل وجود الخالق في الكون والنفس ومع هبة العقل الذي يملك أن يحصي الشواهد ويستنبط النتائج ولكن الله سبحانه بما يعلم من عوامل الضعف التي تطرأ على هذه القوى كلها فتعطلها أو تفسدها أو تطمسها أو تدخل في حكمها الخطأ والشطط قد أعفى الناس من حجية الكون وحجية الفطرة وحجية العقل ما لم يرسل أليهم الرسل ليستنقذوا هذه الأجهزة كلها مما قد يرين عليها وليضبطوا بموازين الحق الإلهي الممثل في الرسالة هذه الأجهزة فتصح أحكامها حين تستقيم على ضوابط المنهج الإلهي وعندئذ فقط يلزمها الإقرار والطاعة والاتباع ; أو تسقط حجتها وتستحق العقاب ونقف أمام عظمة الرعاية والفضل والرحمة والبر بهذا المخلوق الذي يكرمه الله ويختاره على ما يعلم به من ضعف ونقص ; فيكل إليه هذا الملك العريض خلافة الأرض وهو بالقياس إليه ملك عريض وإن كان في ملك الله ذرة تمسكها يد الله فلا تضيع في ملكه الكبير ثم تشاء رعايته وفضله ورحمته وبره ألا تدعه لما أودع في كينونته من فطرة هادية ولكنها تطمس ; ومن عقل هاد ولكنه يضل ; بل يتفضل عليه ربه فيرسل إليه الرسل تترى وهو يكذب ويعاند ; ويشرد وينأى ; فلا يأخذه ربه بأخطائه وخطاياه ; ولا يحبس عنه بره وعطاياه ولا يحرمه هداه على أيدي رسله الهداة ثم لا يأخذه بالعقاب في الدنيا أو في الآخرة حتى تبلغه الرسل ; فيعرض ويكفر ويموت وهو كافر لا يتوب ولا ينيب ومن عجب أن يأتي على هذا الإنسان زمان يزعم لنفسه أنه استغنى عن ربه استغنى عن رعايته وفضله ورحمته وبره استغنى عن هدايته ودينه ورسله استغنى بالأداة التي علم ربه أنها لا تغنيه ما لم تقوم بمنهج الله فلم يكتب عليه عقابا إلا بعد الرسالة والبيان فيتمثل لنا الطفل الذي يحس ببعض القوة في ساقيه فيروح يبعد عنه اليد التي تسنده ليتكفأ ويتعثر غير أن الطفل في هذا المثال أرشد وأطوع للفطرة إذ أنه بمحاولة الاستقلال عن اليد التي تسنده يجيب داعي الفطرة في استحثاث طاقات كامنة في كيانه ; وإنماء قدرات ممكنة النماء ; وتدريب عضلات وأعصاب تنمو وتقوى بالتدريب أما إنسان اليوم الذي يبعد عنه يد الله ويتنكب هداه فإن كينونته بكل ما يكمن فيها من قوى يعلم الله أنها لا تشتمل على قوة مكنونة تملك الاستغناء عن يد الله وهداه وقصارى ما في قواه أنها ترشد وتضبط وتستقيم برسالة الله وتضل وتختل وتضطرب إذا هي استقلت بنفسها وتنكبت هداه وخطأ وضلال إن لم يكن هو الخداع والتضليل كل زعم يقول إن العقول الكبيرة كانت حرية أن تبلغ بدون الرسالة ما بلغته بالرسالة فالعقل ينضبط مع الرسالة بمنهج النظر الصحيح ; فإذا أخطأ بعد ذلك في التطبيق كان خطؤه كخطأ الساعة التي تضبط ثم تغلبها عوامل الجو والمؤثرات وطبيعة معدنها الذي يتأثر بهذه المؤثرات لا كخطأ الساعة التي لم تضبط أصلا وتركت للفوضى والمصادفة وشتان شتان وآية أن ما يتم بالرسالة عن طريق العقل نفسه لا يمكن أن يتم بغيرها ; فلا يغني العقل البشري عنها أن تاريخ البشرية لم يسجل أن عقلا واحدا من العقول الكبيرة النادرة اهتدى إلى مثل ما اهتدت إليه العقول العادية المتوسطة بالرسالة لا في تصور اعتقادي ; ولا في خلق نفسي ولا في نظام حياة ولا في تشريع واحد لهذا النظام إن عقول أفلاطون وأرسطو من العقول الكبيرة قطعا بل إنهم ليقولون إن عقل أرسطو هو أكبر عقل عرفته البشرية بعيدا عن رسالة الله وهداه فإذا نحن راجعنا تصوره لإلهه كما وصفه رأينا المسافة الهائلة التي تفصله عن تصور المسلم العادي لإلهه مهتديا بهدى الرسالة وقد وصل أخناتون في مصر القديمة إلى عقيدة التوحيد وحتى مع استبعاد تأثره في هذا بإشعاع عقيدة التوحيد في رسالة إبراهيم ورسالة يوسف فإن الفجوات والأساطير التي في عقيدة أخناتون تجعل المسافة بينها وبين توحيد المسلم العادي لإلهه بعيدة بعيدة وفي الخلق نجد في الفترة التي هيمن فيها الإسلام في صدر الإسلام نماذج للأوساط ممن رباهم الرسول ص لا تتطاول إليها إعناق الأفذاذ على مدار التاريخ ممن لم تخرجهم رسالة سماوية وفي المبادى ء والنظم والتشريعات لا نجد أبدا ذلك التناسق والتوازن مع السمو والرفعة التي نجدها في نظام الإسلام ومبادئه وتشريعاته ولا نجد أبدا ذلك المجتمع الذي أنشأه الإسلام يتكرر لا في زمانه ولا قبل زمانه ولا بعد زمانه في أرض أخرى بتوازنه وتناسقه ويسر حياته وتناغمها إنه ليس المستوى الحضاري المادي هو الذي يكون عليه الحكم فالحضارة المادية تنمو بنمو وسائلها التي ينشئها العلم الصاعد ولكن ميزان الحياة في فترة من الفترات هو التناسق والتوازن بين جميع أجزائها وأجهزتها وأوضاعها هو التوازن الذي ينشى ء السعادة والطمأنينة والذي يطلق الطاقات الإنسانية كلها لتعمل دون كبت ودون مغالاة في جانب من جوانبها الكثيرة والفترة التي عاشت بالإسلام كاملا لم تبلغها البشرية بعيدا عن الرسالة في أي عصر والخلخلة وعدم الاتزان هو الطابع الدائم للحياة في غير ظل الإسلام ; مهما التمعت بعض الجوانب ; ومهما تضخمت بعض الجوانب فإنما تلتمع لتنطفى ء جوانب أخرى وإنما تتضخم على حساب الجوانب الأخرى والبشرية معها تتأرجح وتحتار وتشقى الدرس الخامس شهادة الله لنبيه ونقف عند هذا الحد المناسب لسياق الظلال في الحديث عن الإيحاءات القوية العميقة التي يثيرها في النفس قول الله تعالى رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل لنمضي بعدها مع السياق القرآني لكن الله يشهد بما أنزل إليك أنزله بعلمه والملائكة يشهدون وكفى بالله شهيدًا فإذا أنكر أهل الكتاب هذه الرسالة الأخيرة وهي جارية على سنة الله في إرسال الرسل لعباده مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وأهل الكتاب يعترفون بالرسل قبل محمد ص اليهود يعترفون بمن قبل عيسى عليه السلام والنصارى يعترفون بهم وبعيسى الذي ألهوه كما سيجيء فإذا أنكروا رسالتك يا محمد فلا عليك منهم فلينكروا لكن الله يشهد بما أنزل إليك أنزله بعلمه والملائكة يشهدون وكفى بالله شهيدًا وفي هذا الشهادة من الله ثم من ملائكته ومنهم من حملها إلى رسوله إسقاط لكل ما يقوله أهل الكتاب فمن هم والله يشهد والملائكة تشهد وشهادة الله وحدها فيها الكفاية وفي هذه الشهادة تسرية عن الرسول ص وما يلقاه من كيد اليهود وعنتهم وفيها كذلك تصديق وتثبيت وتطمين للمسلمين في أول عهدهم بالإسلام بالمدينة أمام حملة يهود التي يدل على ضخامتها هذه الحملة القرآنية المنوعة الأساليب والإيحاءات في ردها والقضاء عليها


166-لَّـكِنِ اللّهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ وَالْمَلآئِكَةُ يَشْهَدُونَ وَكَفَى بِاللّهِ شَهِيداً

لـكن الله يشهد بما أنزل إليك أنزله بعلمه والملآئكة يشهدون وكفى بالله شهيدا [ سورة النساء - الآية 166 ]

أنظر تفسير الآية ( 165 )


167-إِنَّ الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللّهِ قَدْ ضَلُّواْ ضَلاَلاً بَعِيداً

إن الذين كفروا وصدوا عن سبيل الله قد ضلوا ضلالا بعيدا [ سورة النساء - الآية 167 ]

وعندئذ يجيء التهديد الرعيب للمنكرين في موضعه بعد شهادة الله سبحانه وشهادة الملائكة بكذبهم وتعنتهم والتوائهم إن الذين كفروا وصدوا عن سبيل الله قد ضلوا ضلالا بعيدا إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا إلا طريق جهنم خالدين فيها أبدا وكان ذلك على الله يسيرًا إن هذه الأوصاف وهذه التقريرات مع كونها عامة تنطبق أول ما تنطبق على حال اليهود وتصور موقفهم من هذا الدين وأهله ; بل من الدين الحق كله ; سواء منهم من عاصروا فجر الدعوة في المدينة أو من سبقوهم منذ أيام موسى عليه السلام أو من جاءوا بعدهم إلى يومنا هذا إلا القلة النادرة المستثناة من الذين فتحوا قلوبهم للهدى فهداهم الله وهؤلاء وكل من ينطبق عليهم وصف الكفر والصد قد ضلوا ضلالا بعيدا ضلوا عن هدى الله ; وضلوا طريقهم القويم في الحياة ضلوا فكرا وتصورا واعتقادا ; وضلوا سلوكا ومجتمعا وأوضاعا ضلوا في الدنيا وضلوا في الآخرة ضلوا ضلالا لا يرتجى معه هدى ضلوا ضلالا بعيدًا ويعيد السياق وصفهم بالكفر ليضم إليه الظلم إن الذين كفروا وظلموًا والكفر في ذاته ظلم ظلم للحق وظلم للنفس وظلم للناس والقرآن يعبر عن الكفر أحيانا بأنه الظلم كقوله تعالى إن الشرك لظلم عظيم وقوله ومن لم يحكم بما أنزل الله فأولئك هم الظالمون بعدما قرر أنهم الكافرون في الآية السابقة عليها كما سيجيء في موضعه في هذا الجزء في سورة المائدة وهؤلاء لم يرتكبوا ظلم الشرك وحده ولكن ارتكبوا معه ظلم الصد عن سبيل الله ايضا فأمعنوا في الكفر أو امعنوا في الظلم ومن ثم يقرر الله بعدله جزاءهم الاخير إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا إلا طريق جهنم خالدين فيها أبدًا فليس من شأن الله سبحانه أن يغفر لأمثال هؤلاء بعدما ضلوا ضلالا بعيدا وقطعوا على أنفسهم كل طريق للمغفرة وليس من شأن الله سبحانه أن يهديهم طريقا إلا طريق جهنم وقد قطعوا على أنفسهم كذلك كل طريق للهدى وأوصدوا في وجوه أنفسهم كل طريق إلا طريق جهنم فأبعدوا فيه وأوغلوا واستحقوا الخلود المؤبد فيها بإبعادهم في الضلال والكفر والصد والظلم بحيث لا يرجى لهم من هذا الإبعاد مآب وكان ذلك على الله يسيرًا فهو القاهر فوق عباده وليس بينه وبين أحد من العباد صهر ولا نسب يجعل أخذهم بهذا الجزاء العادل المستحق عليهم عسيرا وليس لأحد من عباده قوة ولا حيلة تجعل أخذه عسيرا على الله أيضا ولقد كان اليهود كما كان النصارى يقولون نحن أبناء الله وأحباؤه وكانوا يقولون لن تمسنا النار إلا أياما معدودات وكانوا يقولون نحن شعب الله المختار فجاء القرآن لينفي هذا كله ويضعهم في موضعهم عبادا من العباد إن أحسنوا أثيبوا وإن أساءوا ولم يستغفروا ويتوبوا عذبوا وكان ذلك على الله يسيرًا


168-إِنَّ الَّذِينَ كَفَرُواْ وَظَلَمُواْ لَمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ طَرِيقاً

إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا [ سورة النساء - الآية 168 ]

أنظر تفسير الآية ( 167 )


169-إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللّهِ يَسِيراً

إلا طريق جهنم خالدين فيها أبدا وكان ذلك على الله يسيرا [ سورة النساء - الآية 169 ]

أنظر تفسير الآية ( 167 )


170-يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الرَّسُولُ بِالْحَقِّ مِن رَّبِّكُمْ فَآمِنُواْ خَيْراً لَّكُمْ وَإِن تَكْفُرُواْ فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللّهُ عَلِيماً حَكِيماً

يا أيها الناس قد جاءكم الرسول بالحق من ربكم فآمنوا خيرا لكم وإن تكفروا فإن لله ما في السماوات والأرض وكان الله عليما حكيما [ سورة النساء - الآية 170 ]

الدرس السادس دعوة الناس للإيمان بالرسول ومن ثم دعوة شاملة إلى الناس كافة بعد هذه البيانات كلها أن هذا الرسول إنما جاءهم بالحق من ربهم فمن أمن به فهو الخير ومن كفر فإن الله غني عنهم جميعا وقادر عليهم جميعا وله ما في السماوات والأرض وهو يعلم الأمر كله ويجريه وفق علمه وحكمته يا أيها الناس قد جاءكم الرسول بالحق من ربكم فآمنوا خيرا لكم وإن تكفروا فإن لله ما في السماوات والأرض وكان الله عليما حكيمًا وهي دعوة سبقها دحض مفتريات أهل الكتاب وكشف جبلة اليهود ومناكرهم في تاريخهم كله وتصوير تعنتهم الأصيل حتى مع موسى نبيهم وقائدهم ومنقذهم كما سبقها بيان طبيعة الرسالة وغايتها وهذه الغاية وتلك الطبيعة تقتضيان أن يرسل الله الرسل وتقتضيان أن يرسل الله محمدا حتما فهو رسول إلى العالمين إلى الناس كافة بعدما غبرت الرسالات كلها خاصة بقوم كل رسول فلم يكن بد من تبليغ عام في ختام الرسالات يبلغ إلى الناس كافة لئلا يكون للناس على الله حجة بعد الرسل ولو لم تكن هذه الرسالة عامة للناس كافة لكان للناس ممن سيأتون من أجيال وأمم حجة على الله فانقطعت هذه الحجة بالرسالة العامة للناس وللزمان وكانت هي الرسالة الأخيرة فإنكار أن هناك رسالة بعد أنبياء بني إسرائيل غير عيسى أو بعد عيسى عليه السلام لا يتفق مع عدل الله في أن يأخذ الناس بالعقاب بعد البلاغ ولم يسبق أن كانت هناك رسالة عامة ولم يكن بد من هذه الرسالة العامة فكانت بعدل الله ورحمته بالعباد وكان حقا قول الله سبحانه وما أرسلناك إلا رحمة للعالمين رحمة في الدنيا ورحمة في الآخرة كما يتجلى من هذا البيان الوحدة الخامسة عشرة الموضوع نفي ألوهية عيسى وبيان كفر النصارى مقدمة الوحدة جولة مع النصارى من أهل الكتاب هذا الدرس جولة مع النصارى من أهل الكتاب كما كان الدرس الماضي جولة مع اليهود منهم وهؤلاء وهؤلاء من أهل الكتاب الموجه إليهم هذا الخطاب وفي الدرس الماضي أنصف القرآن عيسى بن مريم وأمه الطاهرة من افتراءات اليهود وأنصف العقيدة الصحيحة في حكاية صلب المسيح عليه السلام وأنصف الحق نفسه من يهود وأفاعيل يهود وعنت يهود وفي هذا الدرس يتجه السياق إلى إنصاف الحق والعقيدة وإنصاف عيسى بن مريم كذلك من غلو النصارى في شأن المسيح عليه السلام ومن الأساطير الوثنية التي تسربت إلى النصرانية السمحة من شتى الأقوام وشتى الملل التي احتكت بها النصرانية ; سواء في ذلك أساطير الإغريق والرومان وأساطير قدماء المصريين وأساطير الهنود ولقد تولى القرآن الكريم تصحيح عقائد أهل الكتاب التي جاء فوجدها مليئة بالتحريفات مشحونة بالأساطير ; كما تولى تصحيح عقائد المشركين المتخلفة من بقايا الحنيفية دين إبراهيم عليه السلام في الجزيرة العربية ومن ركام فوقها من أساطير البشر وترهات الجاهلية لا بل جاء الإسلام ليتولى تصحيح العقيدة في الله للبشر أجمعين ; وينقذها من كل انحراف وكل اختلال وكل غلو وكل تفريط في تفكير البشر أجمعين فصحح فيما صحح اختلالات تصور التوحيد في أراء أرسطو في أثينا قبل الميلاد وأفلوطين في الإسكندرية بعد الميلاد ; وما بينهما وما تلاهما من شتى التصورات في شتى الفلسفات التي كانت تخبط في التيه معتمدة على ذبالة العقل البشري الذي لا بد أن تعينه الرسالة ليهتدي في هذا التيه والقضية التي يعرض لها السياق في هذه الآيات هي قضية التثليث وما تتضمنه من أسطورة بنوة المسيح لتقرير وحدانية الله سبحانه على الوجه المستقيم الصحيح ولقد جاء الإسلام والعقيدة التي يعتنقها النصارى على اختلاف المذاهب هي عقيدة أن الإله واحد في أقانيم ثلاثة الآب والابن والروح القدس والمسيح هو الابن ثم تختلف المذاهب بعد ذلك في المسيح هل هو ذو طبيعة لاهوتية وطبيعة ناسوتية أم هل هو ذو طبيعة واحدة لاهوتية فقط وهل هو ذو مشيئة واحدة مع اختلاف الطبيعتين وهل هو قديم كالآب أو مخلوق إلى آخر ما تفرقت به المذاهب وقامت عليه الاضطهادات بين الفرق المختلفة وسيأتي شيء من تفصيل هذا الإجمال في مناسبته في سياق سورة المائدة والثابت من التتبع التاريخي لأطوار العقيدة النصرانية أن عقيدة التثليث وكذلك عقيدة بنوة المسيح لله سبحانه ومثلها عقيدة ألوهية أمه مريم ودخولها في التثليثات المتعددة الأشكال كلها لم تصاحب النصرانية الأولى إنما دخلت إليها على فترات متفاوتة التاريخ مع الوثنيين الذين دخلوا في النصرانية وهم لم يبرأوا بعد من التصورات الوثنية والآلهة المتعددة والتثليث بالذات يغلب أن يكون مقتبسا من الديانات المصرية القديمة من تثليث أوزوريس وإيزيس وحوريس والتثليثات المتعددة في هذه الديانة وقد ظل النصارى الموحدون يقاومون الاضطهادات التي أنزلها بهم الأباطرة الرومان والمجامع المقدسة الموالية للدولة الملوكانيون إلى ما بعد القرن السادس الميلادي على الرغم من كل ما لاقوه من اضطهاد وتغرب وتشرد بعيدا عن أيدي السلطات الرومانية وما تزال فكرة التثليث تصدم عقول المثقفين من النصارى فيحاول رجال الكنيسة أن يجعلوها مقبولة لهم بشتى الطرق ومن بينها الإحالة إلى مجهولات لا ينكشف سرها للبشر إلا يوم ينكشف الحجاب عن كل ما في السماوات وما في الأرض يقول القس بوطر صاحب رسالة الأصول والفروع أحد شراح العقيدة النصرانية في هذه القضية قد فهمنا ذلك على قدر طاقة عقولنا ونرجو أن نفهمه فهما أكثر جلاء في المستقبل حين ينكشف لنا الحجاب عن كل ما في السماوات والأرض ولا نريد هنا أن ندخل في سرد تاريخي للأطوار وللطريقة التي تسللت بها هذه الفكرة إلى النصرانية وهي إحدى ديانات التوحيد الأساسية فنكتفي باستعراض الآيات القرآنية الورادة في سياق هذه السورة لتصحيح هذه الفكرة الدخيلة على ديانة التوحيد الدرس الأول دعوة النصارى للإيمان والتخلي عن التثليث يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى بن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلاً فهو الغلو إذن وتجاوز الحد والحق هو ما يدعو أهل الكتاب هؤلاء إلى أن يقولوا على الله غير الحق ; فيزعموا له ولدا سبحانه كما يزعمون أن الله الواحد ثلاثة وقد تطورت عندهم فكرة البنوة وفكرة التثليث حسب رقي التفكير وانحطاطه ولكنهم قد اضطروا أمام الاشمئزاز الفطري من نسبة الولد لله والذي تزيده الثقافة العقلية أن يفسروا البنوة بأنها ليست عن ولادة كولادة البشر ولكن عن المحبة بين الآب والابن وأن يفسروا الإله الواحد في ثلاثة بأنها صفات لله سبحانه في حالات مختلفة وإن كانوا ما يزالون غير قادرين على إدخال هذه التصورات المتناقضة إلى الإدراك البشري فهم يحيلونها إلى معميات غيبية لا تنكشف إلا بانكشاف حجاب السماوات والأرض والله سبحانه تعالى عن الشركة ; وتعالى عن المشابهة ومقتضى كونه خالقا يستتبع بذاته أن يكون غير الخلق وما يملك إدراك أن يتصور إلا هذا التغاير بين الخالق والخلق والمالك والملك وإلى هذا يشير النصر القرآني إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وإذا كان مولد عيسى عليه السلام من غير أب عجيبا في عرف البشر خارقا لما ألفوه فهذا العجب إنما تنششه مخالفة المألوف والمألوف للبشر ليس هو كل الموجود والقوانين الكونية التي يعرفونها ليست هي كل سنة الله والله يخلق السنة ويجريها ويصرفها حسب مشيئته ولا حد لمشيئته والله سبحانه يقول وقوله الحق في المسيح إنما المسيح عيسى بن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فهو على وجه القصد والتحديد رسول الله


171-يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ

يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إلـه واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا [ سورة النساء - الآية 171 ]

شأنه في هذا شأن بقية الرسل شأن نوح وإبراهيم وموسى ومحمد وبقية الرهط الكريم من عباد الله المختارين للرسالة على مدار الزمان وكلمته ألقاها إلى مريم وأقرب تفسير لهذه العبارة أنه سبحانه خلق عيسى بالأمر الكوني المباشر الذي يقول عنه في مواضع شتى من القرآن إنه كن فيكون فلقد ألقى هذه الكلمة إلى مريم فخلق عيسى في بطنها من غير نطفة أب كما هو المألوف في حياة البشر غير آدم والكلمة التي تخلق كل شيء من العدم لا عجب في أن تخلق عيسى عليه السلام في بطن مريم من النفخة التي يعبر عنها بقوله وروح منه وقد نفخ الله في طينة آدم من قبل من روحه فكان إنسانًا كما يقول الله تعالى إذ قال ربك للملائكة إني خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين وكذلك قال في قصة عيسى والتي أحصنت فرجها فنفخنا فيها من روحنا فالأمر له سابقة والروح هنا هو الروح هناك ولم يقل أحد من أهل الكتاب وهم يؤمنون بقصة آدم والنفخة فيه من روح الله إن آدم إله ولا أقنوم من أقانيم الإله كما قالوا عن عيسى ; مع تشابه الحال من حيث قضية الروح والنفخة ومن حيث الخلقة كذلك بل إن آدم خلق من غير أب وأم وعيسى خلق مع وجود أم وكذلك قال الله إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون ويعجب الإنسان وهو يرى وضوح القضية وبساطتها من فعل الهوى ورواسب الوثنية التي عقدت قضية عيسى عليه السلام هذا التعقيد كله في أذهان أجيال وأجيال وهي كما يصورها القرآن بسيطة بسيطة وواضحة مكشوفة إن الذي وهب لآدم من غير أبوين حياة إنسانية متميزة عن حياة سائر الخلائق بنفخة من روحه لهو الذي وهب عيسى من غير أب هذه الحياة الإنسانية كذلك وهذاالكلام البسيط الواضح أولى من تلك الأساطير التي لا تنتهي عن ألوهية المسيح لمجرد أنه جاء من غير أب وعن ألوهية الأقانيم الثلاثة كذلك تعالى الله عن ذلك علوا كبيرا فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم وهذه الدعوة للإيمان بالله ورسله ومن بينهم عيسى بوصفه رسولا ومحمد بوصفه خاتم النبيين والانتهاء عن تلك الدعاوى والأساطير تجيء في وقتها المناسب بعد هذا البيان الكاشف والتقرير المريح إنما الله إله واحد تشهد بهذا وحده الناموس ووحدة الخلق ووحدة الطريقة كن فيكون ويشهد بذلك العقل البشري ذاته فالقضية في حدود إدراكه فالعقل لا يتصور خالقا يشبه مخلوقاته ولا ثلاثة في واحد ولا واحدا في ثلاثة سبحانه أن يكون له ولد والولادة امتداد للفاني ومحاولة للبقاء في صورة النسل والله الباقي غني عن الامتداد في صورة الفانين ; وكل ما في السماوات وما في الأرض ملك له سبحانه على استواء له ما في السماوات وما في الأرض ويكفي البشر أن يرتبطوا كلهم بالله ارتباط العبودية للمعبود ; وهو يرعاهم أجمعين ولا حاجة لافتراض قرابة بينهم وبينه عن طريق ابن له منهم فالصلة قائمة بالرعاية والكلاءة وكفى بالله وكيلا وهكذا لا يكتفي القرآن ببيان الحقية وتقريرها في شأن العقيدة إنما يضيف إليها أراحة شعور الناس من ناحية رعاية الله لهم ; وقيامه سبحانه عليهم وعلى حوائجهم ومصالحهم ; ليكلوا إليه أمرهم كله في طمأنينة الدرس الثاني الألوهية لله والعبودية بغيره ويمضي السياق في البيان ; لتقرير أكبر قضايا التصور الاعتقادي الصحيح وهي الحقيقة الاعتقادية التي تنشأ في النفس من تقرير حقيقة الوحدانية حقيقة أن ألوهية الخالق تتبعها عبودية الخلائق وأن هناك فقط ألوهية وعبودية ألوهية واحدة وعبودية تشمل كل شيء وكل أحد في هذا الوجود ويصحح القرآن هنا عقيدة النصارى كما يصحح كل عقيدة تجعل للملائكة بنوة كبنوة عيسى أو شركا في الألوهية كشركته في الألوهية لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله ; وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرًا لقد عني الإسلام عناية بالغة بتقرير حقيقة وحدانية الله سبحانه ; وحدانية لا تتبلس بشبهة شرك أو مشابهة في صورة من الصور ; وعني بتقرير أن الله سبحانه ليس كمثله شيء فلا يشترك معه شيء في ماهية ولا صفة ولا خاصية كما عني بتقرير حقيقة الصلة بين الله سبحانه وكل شيء بما في ذلك كل حي وهي أنها صلة ألوهية وعبودية ألوهية الله وعبودية كل شيء لله والمتتبع للقرآن كله يجد العناية فيه بالغة بتقرير هذه الحقائق أو هذه الحقيقة الواحدة بجوانبها هذه بحيث لا تدع في النفس ظلا من شك أو شبهة أو غموض ولقد عني الإسلام كذلك بأن يقرر أن هذه هي الحقيقة التي جاء بها الرسل أجمعون فقررها في سيرة كل رسول وفي دعوة كل رسول ; وجعلها محور الرسالة من عهد نوح عليه السلام إلى عهد محمد خاتم النبيين عليه الصلاة والسلام تتكرر الدعوة بها على لسان كل رسول يا قوم اعبدوا الله ما لكم من إله غيره وكان من العجيب أن أتباع الديانات السماوية وهي حاسمة وصارمة في تقرير هذه الحقيقة يكون منهم من يحرف هذه الحقيقة ; وينسب لله سبحانه البنين والبنات ; أو ينسب لله سبحانه الامتزاج مع أحد من خلقه في صورة الأقانيم ; اقتباسا من الوثنيات التي عاشت في الجاهليات ألوهية وعبودية ولا شيء غير هذه الحقيقة ولا قاعدة إلا هذه القاعدة ولا صلة إلا صلة الألوهية بالعبودية وصلة العبودية بالألوهية ولا تستقيم تصورات الناس كما لا تستقيم حياتهم إلا بتمحيض هذه الحقيقة من كل غبش ومن كل شبهة ومن كل ظل أجل لا تستقيم تصورات الناس ولا تستقر مشاعرهم إلا حين يستيقنون حقيقة الصلة بينهم وبين ربهم


172-لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيهِ جَمِيعاً

لن يستنكف المسيح أن يكون عبدا لله ولا الملآئكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا [ سورة النساء - الآية 172 ]

هو إله لهم وهم عبيده هو خالق لهم وهم مخاليق هو مالك لهم وهم مماليك وهم كلهم سواء في هذه الصلة لا بنوة لأحد ولا امتزاج بأحد ومن ثم لا قربى لأحد إلا بشيء يملكه كل أحد ويوجه إرادته إليه فيبلغه التقوى والعمل الصالح وهذا في مستطاع كل أحد أن يحاوله فأما البنوة وأما الامتزاج فانى بهما لكل أحد ولا تستقيم حياتهم وارتباطاتهم ووظائفهم في الحياة إلا حين تستقر في أخلادهم تلك الحقيقة أنهم كلهم عبيد لرب واحد ومن ثم فموقفهم كلهم تجاه صاحب السلطان واحد فأما القربى إليه ففي متناول الجميع عندئذ تكون المساواة بين بني الانسان لانهم متساوون في موقفهم من صاحب السلطان وعندئذ تسقط كل دعوى زائفة في الوساطة بين الله والناس ; وتسقط معها جميع الحقوق المدعاة لفرد أو لمجموعة أو لسلسلة من النسب لطائفة من الناس وبغير هذا لا تكون هناك مساواة أصيلة الجذور في حياة بني الإنسان ومجتمعهم ونظامهم ووضعهم في هذا النظام فالمسألة على هذا ليست مسألة عقيدة وجدانية يستقر فيها القلب على هذا الأساس الركين فحسب إنما هي كذلك مسألة نظام حياة وارتباطات مجتمع وعلاقات أمم وأجيال من بني الإنسان إنه ميلاد جديد للإنسان على يد الإسلام ميلاد للإنسان المتحرر من العبودية للعباد بالعبودية لرب العباد ومن ثم لم تقم في تاريخ الإسلام كنيسة تستذل رقاب الناس بوصفها الممثلة لابن الله أو للأقنوم المتمم للأقانيم الإلهية ; المستمدة لسلطانها من سلطان الابن أو سلطان الأقنوم ولم تقم كذلك في تاريخ الإسلام سلطة مقدسة تحكم بالحق الإلهي زاعمة أن حقها في الحكم والتشريع مستمد من قرابتها أو تفويضها من الله وقد ظل الحق المقدس للكنيسة والبابوات في جانب ; وللأباطرة الذين زعموا لأنفسهم حقا مقدسا كحق الكنيسة في جانب ظل هذا الحق أو ذاك قائما في أوربا باسم الابن أو مركب الأقانيم حتى جاء الصليبيون إلى أرض الإسلام مغيرين فلما ارتدوا أخذوا معهم من أرض الإسلام بذرة الثورة على الحق المقدس وكانت فيما بعد ثورات مارتن لوثر و كالفن و زنجلي المسماة بحركة الإصلاح على أساس من تأثير الإسلام ووضوح التصور الإسلامي ونفي القداسة عن بني الإنسان ; ونفي التفويض في السلطان لأنه ليست هنالك إلا ألوهية وعبودية في عقيدة الإسلام وهنا يقول القرآن كلمة الفصل في ألوهية المسيح وبنوته ; وألوهية روح القدس أحد الأقانيم وفي كل أسطورة عن بنوة أحد لله أو ألوهية أحد مع الله في أي شكل من الأشكال يقول القرآن كلمة الفصل بتقريره أن عيسى بن مريم عبد لله ; وأنه لن يستنكف أن يكون عبدالله وأن الملائكة المقربين عبيد لله ; وأنهم لن يستنكفوا أن يكونوا عبيدا لله وأن جميع خلائقه ستحشر إليه وأن الذين يستنكفون عن صفة العبودية ينتظرهم العذاب الأليم وأن الذين يقرون بهذه العبودية لهم الثواب العظيم لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرًا إن المسيح عيسى بن مريم لن يتعالى عن أن يكون عبدا لله لأنه عليه السلام وهو نبي الله ورسوله خير من يعرف حقيقة الألوهية وحقيقة العبودية ; وأنهما ماهيتان مختلفتان لا تمتزجان وهو خير من يعرف أنه من خلق الله ; فلا يكون خلق الله كالله ; أو بعضا من الله وهو خير من يعرف أن العبودية لله فضلا على أنها الحقيقة المؤكدة الوحيدة لا تنقص من قدره فالعبودية لله مرتبة لا يأباها إلا كافر بنعمة الخلق والإنشاء وهي المرتبة التي يصف الله بها رسله وهم في أرقى حالاتهم وأكرمها عنده وكذلك الملائكة المقربون وفيهم روح القدس جبريل شأنهم شأن عيسى عليه السلام وسائر الأنبياء فما بال جماعة من أتباع المسيح يأبون له ما يرضاه لنفسه ويعرفه حق المعرفة ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا فاستنكافهم واستكبارهم لا يمنعهم من حشر الله لهم بسلطانه سلطان الألوهية على العباد شأنهم في هذا شأن المقرين بالعبودية المستسلمين لله فأما الذين عرفوا الحق فأقروا بعبوديتهم لله ; وعملوا الصالحات لأن عمل الصالحات هو الثمرة الطبيعية لهذه المعرفة وهذا الإقرار ; فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا وما يريد الله سبحانه من عباده أن يقروا له بالعبودية وأن يعبدوه وحده لأنه بحاجة إلى عبوديتهم وعبادتهم ولا لأنها تزيد في ملكه تعالى أو تنقص من شيء ولكنه يريد لهم أن يعرفوا حقيقة الألوهية وحقيقة العبودية لتصح تصوراتهم ومشاعرهم كما تصح حياتهم وأوضاعهم فما يمكن أن تستقر التصورات والمشاعر ولا أن تستقر الحياة والأوضاع على أساس سليم قويم إلا بهذه المعرفة وما يتبعها من إقرار وما يتبع الإقرار من آثار يريد الله سبحانه أن تستقر هذه الحقيقة بجوانبها التي بيناها في نفوس الناس وفي حياتهم ليخرجوا من عبادة العباد إلى عبادة الله وحده ليعرفوا من صاحب السلطان في هذا الكون وفي هذه الأرض ; فلا يخضعوا إلا له وإلا لمنهجه وشريعته للحياة وإلا لمن يحكم حياتهم بمنهجه وشرعه دون سواه يريد أن يعرفوا أن العبيد كلهم عبيد ; ليرفعوا جباههم أمام كل من عداه ; حين تعنو له وحده الوجوه والجباه يريد أن يستشعروا العزة أمام المتجبرين والطغاة حين يخرون له راكعين ساجدين يذكرون الله ولا يذكرون أحدا إلا الله يريد أن يعرفوا أن القربى إليه لا تجيء عن صهر ولا نسب ولكن تجيء عن تقوى وعمل صالح ; فيعمرون الأرض ويعملون الصالحات قربى إلى الله يريد أن تكون لهم معرفة بحقيقة الألوهية وحقيقة العبودية فتكون لهم غيره على سلطان الله في الأرض أن يدعيه المدعون باسم الله أو باسم غير الله فيردون الأمر كله لله ومن ثم تصلح حياتهم وترقى وتكرم على هذا الأساس إن تقدير هذه الحقيقة الكبيرة ; وتعليق أنظار البشر لله وحده ; وتعليق قلوبهم برضاه ; وأعمالهم بتقواه ; ونظام حياتهم بإذنه وشرعه ومنهجه دون سواه إن هذا كله رصيد من الخير والكرامة والحرية والعدل والاستقامة يضاف إلى حساب البشرية في حياتها الأرضية ; وزاد من الخير والكرامة والحرية والعدل والاستقامة تستمتع به في الأرض في هذه الحياة فأما ما يجزي الله به المؤمنين المقرين بالعبودية العاملين للصالحات في الآخرة فهو كرم منه وفضل في حقيقة الأمر وفيض من عطاء الله وفي هذا الضوء يجب أن ننظر إلى قضية الإيمان بالله في الصورة الناصعة التي جاء بها الإسلام ; وقرر أنها


173-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ

فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا [ سورة النساء - الآية 173 ]

قاعدة الرسالة كلها ودعوة الرسل جميعا ; قبل أن يحرفها الأتباع وتشوهها الأجيال يجب أن ننظر إليها بوصفها ميلادا جديدا للإنسان ; تتوافر له معه الكرامة والحرية والعدل والصلاح والخروج من عبادة العباد إلى عبادة الله وحده في الشعائر وفي نظام الحياة سواء والذين يستنكفون من العبودية لله يذلون لعبوديات في هذه الأرض لا تنتهي يذلون لعبودية الهوى والشهوة أو عبودية الوهم والخرافة ويذلون لعبودية البشر من أمثالهم ويحنون لهم الجباه ويحكمون في حياتهم وأنظمتهم وشرائعهم وقوانينهم وقيمهم وموازينهم عبيدا مثلهم من البشر هم وهم سواء أمام الله ولكنهم يتخذونهم آلهة لهم من دون الله هذا في الدنيا أما في الآخرة فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرًا إنها القضية الكبرى في العقيدة السماوية تعرضها هذه الآية في هذا السياق في مواجهة انحراف أهل الكتاب من النصارى في ذلك الزمان وفي مواجهة الانحرافات كلها إلى آخر الزمان الدرس الثالث دعوة الناس للدخول في الإسلام ومن ثم دعوة إلى الناس كافة كتلك الدعوة التي أعقبت المواجهة مع أهل الكتاب من اليهود في الدرس الماضي أن الرسالة الأخيرة تحمل برهانها من الله وهي نور كاشف للظلمات والشبهات فمن اهتدى بها واعتصم بالله فسيجد رحمة الله تؤويه ; وسيجد فضل الله يشمله ; وسيجد في ذلك النور والهدى إلى صراط الله المستقيم يا أيها الناس قد جاءكم برهان من ربكم ; وأنزلنا إليكم نورا مبينا فأما الذين آمنوا بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا مستقيمًا وهذا القرآن يحمل برهانه للناس من رب الناس يا أيها الناس قد جاءكم برهان من ربكم إن طابع الصنعة الربانية ظاهر فيه ; يفرقه عن كلام البشر وعن صنع البشر في مبناه وفي فحواه سواء وهي قضية واضحة يدركها أحيانا من لا يفهمون من العربية حرفا واحدا بصورة تدعو إلى العجب كنا على ظهر الباخرة في عرض الأطلنطي في طريقنا إلى نيويورك حينما أقمنا صلاة الجمعة على ظهر المركب ستة من الركاب المسلمين من بلاد عربية مختلفة وكثير من عمال المركب أهل النوبة وألقيت خطبة الجمعة متضمنة آيات من القرآن في ثناياها وسائر ركاب السفينة من جنسيات شتى متحلقون يشاهدون وبعد انتهاء الصلاة جاءت إلينا من بين من جاء يعبر لنا عن تأثره العميق بالصلاة الإسلامية سيدة يوغسلافية فارة من الشيوعية إلى الولايات المتحدة جاءتنا وفي عينيها دموع لا تكاد تمسك بها وفي صوتها رعشة وقالت لنا في انجليزية ضعيفة أنا لا أملك نفسي من الإعجاب البالغ بالخشوع البادي في صلاتكم ولكن ليس هذا ما جئت من أجله إنني لا أفهم من لغتكم حرفا واحدا غير أنني أحس أن فيها إيقاعا موسيقيا لم أعهدة في أية لغة ثم إن هناك فقرات مميزة في خطبة الخطيب هي أشد إيقاعا ولها سلطان خاص على نفسي وعرفت طبعا أنها الآيات القرآنية المميزة الإيقاع ذات السلطان الخاص لا أقول إن هذه قاعدة عند كل من يسمع ممن لا يعرفون العربية ولكنها ولا شك ظاهرة ذات دلالة


174-يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُوراً مُّبِيناً

يا أيها الناس قد جاءكم برهان من ربكم وأنزلنا إليكم نورا مبينا [ سورة النساء - الآية 174 ]

فأما الذين لهم ذوق خاص في هذه اللغة وحس خاص بأساليبها فقد كان من أمرهم ما كان ; يوم واجههم محمد ص بهذا القرآن وقصة الأخنس بن شريق وأبى سفيان بن حرب وأبى جهل وعمرو بن هشام في الاستماع سرا للقرآن وهم به مأخوذون قصة مشهورة وهي إحدى القصص الكثيرة والذين لهم ذوق في أي جيل يعرفون ما في القرآن من خصوصية وسلطان وبرهان من هذا الجانب فأما فحوى القرآن التصور الذي يحمله والمنهج الذي يقرره والنظام الذي يرسمه و التصميم الذي يضعه للحياة فلا نملك هنا أن نفصله ولكن فيه البرهان كل البرهان على المصدر الذي جاء منه ; وعلى أنه ليس من صنع الإنسان لأنه يحمل طابع صنعة كاملة ليس هو طابع الإنسان وفي هذا القرآن نور وأنزلنا إليكم نورا مبينًا نور تتجلى تحت أشعته الكاشفة حقائق الأشياء واضحة ; ويبدو مفرق الطريق بين الحق والباطل محددا مرسوما في داخل النفس وفي واقع الحياة سواء حيث تجد النفس من هذا النور ما ينير جوانبها أولا ; فترى كل شيء فيها ومن حولها واضحا حيث يتلاشى الغبش وينكشف ; وحيث تبدو الحقيقة بسيطة كالبديهية وحيث يعجب الإنسان من نفسه كيف كان لا يرى هذا الحق وهو بهذا الوضوح وبهذه البساطة وحين يعيش الإنسان بروحه في الجو القرآني فترة ; ويتلقى منه تصوراته وقيمه وموازينه يحس يسرا وبساطة ووضوحا في رؤية الأمور ويشعر أن مقررات كثيرة كانت قلقة في حسه قد راحت تأخذ أماكنها في هدوء ; وتلتزم حقائقها في يسر ; وتنفي ما علق بها من الزيادات المتطفلة لتبدو في براءتها الفطرية ونصاعتها كما خرجت من يد الله ومهما قلت في هذا التعبير وأنزلنا إليكم نورا مبينًا فإنني لن أصور بألفاظي حقيقته لمن لم يذق طعمه ولم يجده في نفسه ولا بد من المكابدة في مثل هذه المعاني ولا بد من التذوق الذاتي ولا بد من التجربة المباشرة فأما الذين آمنوا بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا مستقيمًا


175-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً

فأما الذين آمنوا بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا مستقيما [ سورة النساء - الآية 175 ]

والاعتصام بالله ثمرة ملازمة للإيمان به متى صح الإيمان ومتى عرفت النفس حقيقة الله وعرفت حقيقة عبودية الكل له فلا يبقى أمامها إلا أن تعتصم بالله وحده وهو صاحب السلطان والقدرة وحده وهؤلاء يدخلهم الله في رحمة منه وفضل رحمة في هذه الحياة الدنيا قبل الحياة الأخرى وفضل في هذه العاجلة قبل الفضل في الآجلة فالإيمان هو الواحة الندية التي تجد فيها الروح الظلال من هاجرة الضلال في تيه الحيرة والقلق والشرود كما أنه هو القاعدة التي تقوم عليها حياة المجتمع ونظامه ; في كرامة وحرية ونظافة واستقامة كما أسلفنا حيث يعرف كل إنسان مكانه على حقيقته عبد لله وسيد مع كل من عداه وليس هذا في أي نظام آخر غير نظام الإيمان كما جاء به الإسلام هذا النظام الذي يخرج الناس من عبادة العباد إلى عبادة الله وحده حين يوحد الألوهية ; ويسوي بين الخلائق جميعا في العبودية وحيث يجعل السلطان لله وحده والحاكمية لله وحده ; فلا يخضع بشر لتشريع بشر مثله فيكون عبدا له مهما تحرر فالذين آمنوا في رحمة من الله وفضل في حياتهم الحاضرة وفي حياتهم الآجلة سواء ويهديهم إليه صراطا مستقيمًا وكلمة إليه تخلع على التعبير حركة مصورة إذ ترسم المؤمنين ويد الله تنقل خطاهم في الطريق إلى الله على استقامة ; وتقربهم إليه خطوة خطوة وهي عبارة يجد مدلولها في نفسه من يؤمن بالله على بصيرة فيعتصم به على ثقة حيث يحس في كل لحظة أنه يهتدي ; وتتنضح أمامه الطريق ; ويقترب فعلا من الله كأنما هو يخطو إليه في طريق مستقيم إنه مدلول يذاق ولا يعرف حتى يذاق الخاتمة وراثة الكلالة وهكذا تختم السورة التي بدأت بعلاقات الأسرة وتكافلها الاجتماعي ; وتضمنت الكثير من التنظيمات الاجتماعية في ثناياها تختم بتكملة أحكام الكلالة وهي على قول أبى بكر رضي الله عنه وهو قول الجماعة ما ليس فيها ولد ولا والد وقد ورد شطر هذه الأحكام في أول السورة وهو الشطر المتعلق بوراثة الكلالة من جهة الرحم حين لا توجد عصبة وقد كان نصه هناك وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم فالآن يستكمل الشطر الآخر في وراثة الكلالة فإن كانت للمتوفى الذي لا ولد له ولا والد أخت


176-يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ فَإِن كَانَتَا

يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم [ سورة النساء - الآية 176 ]

شقيقة أو لأب فلها نصف ما ترك أخوها وهو يرث تركتها بعد أصحاب الفروض إن لم يكن لها ولد ولا والد كذلك فإن كانتا أختين شقيقتين أو لأب فلهما الثلثان مما ترك وإن تعدد الإخوة والأخوات فللذكر مثل حظ الأنثيين حسب القاعدة العامة في الميراث والإخوة والأخوات الأشقاء يحجبون الإخوة والأخوات لأب حين يجتمعون وتختم آية الميراث وتختم معها السورة بذلك التعقيب القرآني الذي يرد الأمور كلها لله ويربط تنظيم الحقوق والواجبات والأموال وغير الأموال بشريعة الله يبين الله لكم أن تضلوا والله بكل شيء عليم صيغة جامعة شاملة بكل شيء من الميراث وغير الميراث من علاقات الأسر وعلاقات الجماعات من الأحكام والتشريعات فإما اتباع بيان الله في كل شيء وإما الضلال طريقان اثنان لحياة الناس لا ثالث لهما طريق بيان الله فهو الهدى وطريق من عداه فهو الضلال وصدق الله فماذا بعد الحق إلا الضلال


001-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللّهَ يَحْكُمُ مَا يُرِيدُ

يا أيها الذين آمنوا أوفوا بالعقود أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم غير محلي الصيد وأنتم حرم إن الله يحكم ما يريد [ سورة المائدة - الآية 1 ]

المائدة بسم الله الرحمن الرحيم التعريف بسورة المائدة نزل هذا القرآن الكريم على قلب رسول الله ص لينشى ء به أمة ; وليقيم به دولة ; ولينظم به مجتمعا ; وليربي به ضمائر وأخلاقا وعقولا ; وليحدد به روابط ذلك المجتمع ; فيما بينه ; وروابط تلك الدولة مع سائر الدول ; وعلاقات تلك الأمة بشتى الأمم وليربط ذلك كله برباط قوي واحد يجمع متفرقة ويؤلف أجزاءه ويشدها كلها إلى مصدر واحد وإلى سلطان واحد وإلى جهة واحدة وذلك هو الدين كما هو في حقيقته عند الله ; وكما عرفه المسلمون أيام أن كانوا مسلمين ومن ثم نجد في هذه السورة كما وجدنا في السور الثلاث الطوال قبلها موضوعات شتى ; الرابط بينها جميعا هو هذا الهدف الأصيل الذي جاء القرآن كله لتحقيقه إنشاء أمة وإقامة دولة وتنظيم مجتمع ; على أساس من عقيدة خاصة وتصور معين وبناء جديد الأصل فيه إفراد الله سبحانه بالألوهية والربوبية والقوامة والسلطان ; وتلقي منهج الحياة وشريعتها ونظامها وموازينها وقيمها منه وحده بلا شريك وكذلك نجد بناء التصور الاعتقادي وتوضيحه وتخليصه من أساطير الوثنية وانحرافات أهل الكتاب وتحريفاتهم إلى جانب تبصير الجماعة المسلمة بحقيقة ذاتها وحقيقة دورها وطبيعة طريقها وما في هذا الطريق من مزالق وأشواك وشباك يرصدها لها أعداؤها وأعداء هذا الدين إلى جانب أحكام الشعائر التعبدية التي تطهر روح الفرد المسلم وروح الجماعة المسلمة ; وتربطها بربها إلى جانب التشريعات الاجتماعية التي تنظم روابط مجتمعها ; والتشريعات الدولية التي تنظم علاقاتها بغيرها إلى جانب التشريعات التي تحلل وتحرم ألوانا من المآكل والمشارب والمناكح ; أو ألوانا من الأعمال والمسالك كل ذلك حزمة واحدة في السورة الواحدة يمثل معنى الدين كما أراده الله وكما فهمه المسلمون أيام أن كانوا مسلمين على أن السياق القرآني كما يبدو في هذه السورة وكما رأيناه في سورتي آل عمران والنساء من قبل لا يكتفي بهذا المعنى الضمني المستفاد من سوق هذه الموضوعات كلها في إطار سورة واحدة ; وسوقها كذلك في شتى سور القرآن المتفرقة التي تؤلف هذا الكتاب ; وتمثل المنهج الرباني الذي يتضمنه لا يكتفي السياق القرآني هنا بهذا المعنى الضمني ; إنما ينص عليه نصا ; ويؤكده تأكيدا ; ويتكى ء عليه اتكاء شديدا وهو ينص على أن هذا كله هو الدين ; وأن الإقرار به كله هو الإيمان ; وأن الحكم به كله هو الإسلام وأن الذين لا يحكمون بما أنزل الله هم الكافرون الظالمون الفاسقون وأنهم إذن يبتغون حكم الجاهلية ولا يبتغي حكم الجاهلية المؤمنون المسلمون وهذا الأصل الكبير هو الذي يبرز في هذه السورة بروزا واضحا مقررا منصوصا عليه نصا إلى جانب تصحيح التصور الاعتقادي الذي يقوم عليه هذا الأصل الكبير ويحسن أن نصور من سياق النصوص القرآنية في السورة كيف برز هذان الأصلان الكبيران في سياقها كله وكيف يقوم هذا على ذاك قياما طبيعيا ومنطقيا إن السياق القرآني يستند في تقرير أن الحكم بما أنزل الله هو الإسلام ; وأن ما شرعه الله للناس من حلال أو حرام هو الدين إلى أن الله هو الإله الواحد لا شريك له في ألوهيته ; وإلى أن الله هو الخالق الواحد لا شريك له في خلقه وإلى أن الله هو المالك الواحد لا شريك له في ملكه ومن ثم يبدو حتميا ومنطقيا ألا يقضي شيء إلا بشرعه وإذنه فالخالق لكل شيء المالك لكل شيء هو صاحب الحق وصاحب السلطان في تقرير المنهج الذي يرتضيه لملكه ولخلقه هو الذي يشرع فيما يملك ; وهو الذي يطاع شرعه وينفذ حكمه ; وإلا فهو الخروج والمعصية والكفر إنه هو الذي يقرر الاعتقاد الصحيح للقلب ; كما يقرر النظام الصحيح للحياة سواء بسواء والمؤمنون به هم الذين يؤمنون بالعقيدة التي يقررها ; ويتبعون النظام الذي يرتضيه هذه كتلك سواء بسواء وهم يعبدونه بإقامة الشعائر ويعبدونه باتباع الشرائع بلا تفرقة بين الشعيرة والشريعة ; فكلتاهما من عند الله الذي لا سلطان لأحد في ملكه وعباده معه بما أنه هو الإله الواحد المالك الواحد العليم بما في السموات والأرض جميعا ومن ثم فإن الحكم بشريعة الله هو دين كل نبي ; لأنه هو دين الله ولا دين سواه ومن ثم تتوارد النصوص هكذا في ثنايا السورة ; في تقرير الألوهية الواحدة ; ونفي كل شرك أو تثليث أو خلط بين ذات الله سبحانه وبين غيره أو بين خصائص الألوهية وخصائص العبودية على الإطلاق يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم لقد كفر الذين قالوا إن الله هو المسيح بن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح بن مريم وأمه ومن في الأرض جميعا ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء قدير وقالت اليهود والنصارى نحن أبناء الله وأحباؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السماوات والأرض وما بينهما وإليه المصير يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير لقد كفر الذين قالوا إن الله هو المسيح بن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم ولأن الله هو وحده الإله وهو وحده الخالق وهو وحده المالك فهو وحده الذي يشرع هو وحده الذي يحلل ويحرم وهو وحده الذي يطاع فيما يشرع وفيما يحرم أو يحلل كما أنه هو وحده الذي يعبد وهو وحده الذي يتوجه إليه العباد بالشعائر وقد أخذ الميثاق على عباده بهذا كله ; فهو يطالب الذين آمنوا أن يفوا بميثاقهم وتعاقدهم معه ; ويحذرهم عواقب نقض الميثاق وخلف العقود ; كما وقع من بني إسرائيل قبلهم يا أيها الذين آمنوا أوفوا بالعقود يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا واذكروا نعمة الله عليكم وميثاقه الذي واثقكم به إذ قلتم سمعنا وأطعنا واتقوا الله إن الله عليم بذات الصدور يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبيرا بما تعملون ولقد أخذنا الله ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا ; وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح إن الله يحب المحسنين ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظا مما ذكروا به ; فأغرينا بينهم العداوه والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون ويتضمن سياق السورة أحكاما شرعية منوعة منها ما يتعلق بالحلال والحرام من الذبائح ومن الصيد ومنها ما يتعلق بالحلال والحرام في فترة الإحرام وفي المسجد الحرام ومنها ما يتعلق بالحلال والحرام من النكاح ومنها ما يتعلق بالطهارة والصلاة ومنها ما يتعلق بالقضاء وإقامة العدل فيه ومنها ما يتعلق بالحدود في السرقة وفي الخروج على الجماعة المسلمة ومنها ما يتعلق بالخمر والميسر والأنصاب والأزلام ومنها ما يتعلق بالكفارات في قتل الصيد مع الإحرام وفي اليمين ومنها ما يتعلق بالوصية عند الموت ومنها ما يتعلق بالبحيرة والسائبة والوصيلة والحامي من الأنعام ومنها ما يتعلق بشريعة القصاص في التوراة مما جعله الله كذلك شريعة للمسلمين وهكذا تلتقي الشرائع بالشعائر في سياق السورة بلا حاجز ولا فاصل وإلى جوار هذه الأحكام الشرعية المنوعة يجيء الأمر بالطاعة والتقيد بما شرعه الله وما أمر به ; والنهي عن التحريم والتحليل إلا بإذنه ; ويجيء النص على أن هذا هو الدين الذي ارتضاه الله للأمة المؤمنة بعد أن أكمله وأتم به نعمته يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا وأطيعوا الله وأطيعوا الرسول واحذروا اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا ولا يدع السياق أمر الطاعة والاتباع في التحليل والتحريم مجملا إنما هو ينص نصا على وجوب الحكم بما أنزل الله دون سواه وإلا فهو الكفر والظلم والفسق وتتوارد النصوص القرآنية في هذا الأمر حاسمة جازمة على هذا النسق يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه ; يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئا أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم سماعون للكذب أكالون للسحت فإن جاءوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفاره له ومن لم يحكم بما أنزل الله فأولئك هم الظالمون وقفينا على آثارهم بعيسى بن مريم مصدقا لما بين يديه من التوراة وآتيناه الإنجيل فيه هدى ونور ومصدقا لما بين يديه من التوراة وهدى وموعظة للمتقين وليحكم أهل الإنجيل بما أنزل الله فيه ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ; ولكن ليبلوكم فيما آتاكم فاستبقوا الخيرات إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون وهكذا تتبين القضية إله واحد وخالق واحد ومالك واحد وإذن فحاكم واحد ومشرع واحد ومتصرف واحد وإذن فشريعة واحدة ومنهج واحد وقانون واحد وإذن فطاعة واتباع وحكم بما أنزل الله فهو إيمان وإسلام أو معصية وخروج وحكم بغير ما أنزل الله فهو كفر وظلم وفسوق وهذا هو الدين كما أخذ الله ميثاق العباد جميعا عليه وكما جاء به كل الرسل من عنده أمة محمد والأمم قبلها على السواء ولم يكن بد أن يكون دين الله هو الحكم بما أنزل الله دون سواه فهذا هو مظهر سلطان الله مظهر حاكمية الله مظهر أن لا إله إلا الله وهذه الحتمية حتمية هذا التلازم بين دين الله و الحكم بما أنزل الله لا تنشأ فحسب من أن ما أنزل الله خير مما يصنع البشر لأنفسهم من مناهج وشرائع وأنظمة وأوضاع فهذا سبب واحد من أسباب هذه الحتمية وليس هو السبب الأول ولا الرئيسي إنما السبب الأول والرئيسي والقاعدة الأولى والأساس في حتمية هذا التلازم هي أن الحكم بما أنزل الله إقرار بألوهية الله ونفي لهذه الألوهية وخصائصها عمن عداه وهذا هو الإسلام بمعناه اللغوي الاستسلام وبمعناه الاصطلاحي كما جاءت به الأديان الإسلام لله والتجرد عن ادعاء الألوهية معه ; وادعاء أخص خصائص الألوهية وهي السلطان والحاكمية وحق تطويع العباد وتعبيدهم بالشريعة والقانون ولا يكفي إذن أن يتخذ البشر لأنفسهم شرائع تشابه شريعة الله أو حتى شريعة الله نفسها بنصها إذا هم نسبوها إلى أنفسهم ووضعوا عليها شاراتهم ; ولم يردوها لله ; ولم يطبقوها باسم الله إذعانا لسلطانه واعترافا بألوهيته ; وبتفرده بهذه الألوهية التفرد الذي يجرد العباد من حق السلطان والحاكمية إلا تطبيقا لشريعة الله وتقريرا لسلطانه في الأرض ومن هذه الحتمية ينشأ الحكم الذي تقرره الآيات في سياق السورة ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ذلك أن الذين لا يحكمون بما أنزل الله يعلنون رفضهم لألوهية الله سبحانه ورفضهم لإفراد الله سبحانه بهذه الألوهية يعلنون هذا الرفض بعملهم وواقعهم ; ولو لم يعلنوه بأفواههم وألسنتهم ولغة العمل والواقع أقوى وأكبر من لغة الفم واللسان ومن ثم يصمهم القرآن بالكفر والظلم والفسق أخذا من رفضهم لألوهية الله حين يرفضون حاكميته المطلقة ; وحين يجعلون لأنفسهم خاصة الألوهية الأولى فيشرعون للناس من عند أنفسهم ما لم يأذن به الله وعلى هذا المعنى يتكى ء سياق السورة ونصوصها الواضحة الصريحة كذلك شأن آخر يتناوله سياق السورة ; غير بناء التصور الاعتقادي الصحيح وبيان الانحرافات التي تتلبس به عند أهل الكتاب وأهل الجاهلية ; وغير بيان معنى الدين وأنه الاعتقاد الصحيح والطاعة والتلقي من الله وحده في التحريم والتحليل والحكم بما أنزل الله وحده دون تعديل أو تحريف أو تبديل ذلك هو شأن هذه الأمة المسلمة ; دورها الحقيقي في هذه الأرض ; وموقفها تجاه أعدائها وكشف هؤلاء الأعداء وكيدهم لهذه الأمة ولهذا الدين ; وبيان ما هم عليه من الضلالة والانحراف في عقيدتهم ; وما هم عليه كذلك من العداء للجماعة المسلمة وإجماع الكيد لها إنها المعركة التي يخوضها القرآن الكريم بالجماعة المسلمة ; والتي سبق الحديث عنها في السور الثلاث الطوال السابقة إن كتاب هذه الأمة هو كتاب الله الأخير للبشر ; وهو يصدق ما بين يديه من الكتاب في أصل الاعتقاد والتصور ; ولكنه بما أنه هو الكتاب الأخير يهيمن على كل ما سبقه وإليه تنتهي شريعة الله التي ارتضاها لعباده إلى يوم الدين ; فما أقره من شرائع أهل الكتاب قبله فهو من شرع الله ; وما نسخه فقد فقد صفته هذه وإن كان واردا في كتاب من الكتب المنزلة اليوم أكملت لكم دينكم وأتمتم عليكم نعمتي ورضيت لكم الإسلام دينًا وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه ومن ثم فإن دور هذه الأمة هو أن تكون الوصية على البشرية ; تقيم العدل في الأرض غير متأثرة بمودة أو شنآن وغير ناظرة في إقامة العدل إلى ما أصابها أو يصيبها من الناس فهذه هي تكاليف القوامة والوصاية والهيمنة وغير متأثرة كذلك بانحرافات الآخرين وأهوائهم وشهواتهم ; فلا تنحرف فيه شعرة عن منهجها وشريعتها وطريقها القويم ; لاسترضاء أحد أو لتأليف قلب ; وغير ناظرة إلا إلى الله وتقواه ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا ; وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ; ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعلمون وأنزلنا إليك الكتاب بالحق مصدقا لمابين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ; ولا تتبع أهواءهم عما جاءك من الحق وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون ومن مقتضيات أن هذه الأمة هي وارثة الرسالات ; وصاحبة الرسالة الأخيرة والدين الاخير ; وصاحبة الوصاية والقوامة على البشرية بهذا الدين الأخير ألا تتولى من يكفرون بهذا الدين ; ومن يتخذون فرائضه وشعائره هزوا ولعبا إنما تتولى الله ورسوله ولا تركن إلى ولاية غير المؤمنين بالله ورسوله فإنما هي أمة بعقيدتها لا بجنسها ولا بأرضها ولا بموروثاتها الجاهلية إنما هي أمة بهذه العقيدة الجديدة وبهذا المنهج الرباني وبهذه الرسالة الأخيرة وهذه هي آصرة التجمع الوحيدة اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتمت عليكم نعمتي ورضيت لكم الإسلام دينًا يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء ; بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم أما أعداء هذه الأمة فهم أعداء الهدى وأعداء منهج الله الصحيح دائما وهم لا يريدون رؤية الحق ; كما أنهم لا يريدون ترك العداء المستحكم في قلوبهم لهذا الحق من قبل ومن بعد وعلى الأمة المسلمة أن تعرفهم على حقيقتهم من تاريخهم القديم مع رسل الله ; ومن موقفهم الجديد منها ومن رسولها ودينها القويم ولقد أخذ الله ميثاق بني إسرائيل ; وبعثنا منهم اثنى عشر نقيبا ; وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ; ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل فيما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح إن الله يحب المحسنين ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظا مما ذكروا به ; فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة ; وسوف ينبئهم الله بما كانوا يصنعون وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ; ولا ترتدوا على أدباركم فتنقلبوا خاسرين قالوا يا موسى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب ; فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض ; فلا تأس على القوم الفاسقين من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا أو فساد في الأرض فكأنما قتل الناس جميعا ; ومن أحياها فكأنما أحيا الناس جميعا ولقد جاءتهم رسلنا بالبينات ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ; ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئا أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم سماعون للكذب أكالون للسحت إلخ قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل ; وأن أكثركم فاسقون قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شر مكانا وأضل عن سواء السبيل وإذا جاءوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به ; والله أعلم بما كانوا يكتمون وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا ; وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفاها الله ; ويسعون في الأرض فسادا والله لا يحب المفسدين قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين لقد أخذنا ميثاق بني إسرائيل وأرسلنا إليهم رسلا ; كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون وحسبوا ألا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا كثير منهم والله بصير بما يعملون لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون إلخ وهذه الحملة الكاشفة على أعداء الجماعة المسلمة ; والتركيز فيها على اليهود والمشركين بصفة خاصة مع إشارات إلى المنافقين والنصارى أحيانا تؤدي بنا إلى شأن آخر مما تعالجه هذه السورة إنها تعالج موقفا حاضرا في حياة الجماعة المسلمة في المدينة يومذاك كما تعالج موقف الأمة المسلمة في تاريخها كله تجاه المعسكرات المعادية لها وإنها لهي هي على مدار الزمان ففي أية فترة تاريخية من حياة الجماعة المسلمة في المدينة تنزلت هذه السورة في روايات كثيرة أن هذه السورة نزلت بعد سورة الفتح وسورة الفتح معروف أنها نزلت في الحديبية في العام السادس من الهجرة وفي بعض هذه الروايات أنها نزلت مرة واحدة فيما عدا الآية الثالثة التي فيها اليوم أكملت لكم دينكم فإنها نزلت في حجة الوداع في السنة العاشرة ولكن المراجعة الموضوعية للسورة للسورة مع أحداث السيرة تكاد تنفي هذه الرواية التي تقول إن السورة نزلت بكاملها بعد الفتح ; فضلا على أن هناك حادثة من حوادث السيرة في غزوة بدر تقطع بأن الآيات الخاصة بموقف بني إسرئيل مع موسى عليه السلام من دخول الأرض المقدسة كانت معروفة للمسلمين قبل غزوة بدر في السنة الثانية الهجرية وقد وردت إشارة إليها على لسان سعد بن معاذ الأنصارى رضي الله عنه في رواية وعلى لسان المقداد بن عمرو في رواية وهو يقول لرسول الله ص إذن والله لا نقول لك يا رسول الله كما قال قوم موسى لموسى اذهب أنت وربك فقاتلا إنا ها هنا قاعدون ولكن اذهب أنت وربك فقاتلا إنا معكما متبعون الخ أما المراجعة الموضوعية فتصور الموقف بأنه كانت لليهود في ذلك الوقت الذي نزلت فيه الآيات الخاصة بهم قوة ونفوذ وعمل في المدينة وفي الصف المسلم ; مما اقتضى هذه الحملة لكشف موقفهم وإبطال كيدهم وهذه القوة وهذا النفوذ كانا قد تضاءلا بعد وقعة بني قريظة عقب غزوة الخندق وقد تطهرت الأرض من القبائل الثلاث اليهودية القوية بني قينقاع وبني النضير وبني قريظة فلم يكن لهم بعد الحديبية ما يدعو إلى العناية بشأنهم إلى هذا الحد ثم لقد كانت فترة المهادنة معهم والخطة السليمة قد انتهت ولم يعد لها موضع بعد الذي بدا منهم فقول الله تعالى لنبيه الكريم ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح لا بد سابق على هذه الفترة وكذلك أمره بالحكم بينهم أو الإعراض عنهم ومن هذه الملاحظات يترجح لدينا أن مطالع السورة وبعض مقاطعها هي التي نزلت بعد سورة الفتح ; بينما نزلت مقاطع منها قبل ذلك كما أن الآية التي فيها قول الله تعالى اليوم أكملت لكم دينكم لا بد أن تكون قد نزلت بعد ذلك فقد كانت آخر ما نزل من القرآن على أرجح الأقوال وأن السورة لم تنزل كلها مرة واحدة كما جاء في إحدى الروايات وكما قلنا من قبل في تقديم سورة البقرة وتقديم سورة آل عمران وتقديم سورة النساء نقول هنا عن المعركة التي كان القرآن يخوضها بالجماعة المسلمة مع أعداء هذه الجماعة وأعداء دينها وفي مقدمتهم اليهود والمشركون والمنافقون وذلك مع بناء التصور الإسلامي في نفوس المؤمنين ; ومع تنظيم المجتمع الإسلامي بالتوجيهات والتشريعات كل ذلك في وقت واحد ; وفي منهج واحد ; وفي نفس واحد وأهم قواعد البناء تخليص عقيدة التوحيد من كل غبش وبيان معنى الدين وأنه هو منهج الحياة ; وأن الحكم بما أنزل الله وحده والتلقي في شئون الحياة كلها من الله وحده هو الإيمان وهو الإسلام ; وبغير هذا لا يكون هناك توحيد لله فتوحيد الله هو إفراده سبحانه بالألوهية ; وبخصائص الألوهية بحيث لا يكون له فيها شريك والحاكمية والتشريع للناس من خصائص الألوهية كتعبيدهم بالعبادة الشعائرية سواء بسواء وهذه السورة أشد تركيزا على هذه النقطة كما أسلفنا ومع تقارب الموضوعات التي تعالجها السور الطوال الثلاث السابقة مع الموضوعات التي تعالجها هذه السورة كما يبدو من هذا الاستعراض السريع فإنه تبقى لكل سورة شخصيتها وجوها وظلالها وأسلوبها الخاص في معالجة هذه الموضوعات والزوايا التي تعالجها منها والأضواء التي تسلطها عليها ; ونوع المؤثرات الموحية المصاحبة للعرض ; بحيث تتميز شخصية كل سورة تماما ; ويبرز طابعها الخاص والطابع البارز لهذه السورة هو طابع التقرير والحسم في التعبير سواء في ذلك الأحكام الشرعية التي تقتضي بطبيعتها التقرير والحسم في القرآن كله ; أو المبادى ء والتوجيهات التي قد تتخذ في غير هذه السورة صورا أخرى ; ولكنها في هذه السورة تقرر في حسم وصرامة ; في أسلوب التقرير الدقيق وهو الطابع العام المميز لشخصية السورة من بدئها إلى منتهاها وقبل أن ننهي هذا التقديم للسورة لا يسعنا إلا أن نبرز الحقيقية التي تتضمنها الآية الثالثة منها فإن قول الله سبحانه لهذه الأمة اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا يتضمن توحيد المصدر الذي تتلقى منه هذه الأمة منهج حياتها ونظام مجتمعها وشرائع ارتباطاتها ومصالحها إلى يوم القيامة كما يتضمن استقرار هذا الدين بكل جزئياته الاعتقادية والتعبدية والتشريعية ; فلا تعديل فيها ولا تغيير ; فقد اكتمل هذا الدين وتم وانتهى أمره وتعديل شيء فيه كإنكاره كله ; لأنه إنكار لما قرره الله من تمامه وكماله ; وهذا الإنكار هو الكفر الذي لا جدال فيه أما العدول عنه كله إلى منهج آخر ونظام آخر وشريعة أخرى ; فلا يحتاج منا إلى وصف فقد وصفه الله سبحانه في السورة ولا زيادة بعد وصف الله سبحانه لمستزيد إن هذه الآية تقرر بما لا مجال للجدال فيه أنه دين خالد وشريعة خالدة وأن هذه الصورة التي رضيها الله للمسلمين دينا هي الصورة الأخيرة إنها شريعة ذلك الزمان وشريعة كل زمان ; وليس لكل زمان شريعة ولا لكل عصر دين إنما هي الرسالة الأخيرة للبشر قد اكتملت وتمت ورضيها الله للناس دينا فمن شاء أن يبدل أو يحور أو يغير أو يطور إلى آخر هذه التعبيرات التي تلاك في هذا الزمان فليبتغ غير الإسلام دينا ومن يبتغ غير الإسلام دينا فلن يقبل منه إن هذا المنهج الإلهي المشتمل على التصور الاعتقادي والشعائر التعبدية والشرائع المنظمة لنشاط الحياة كله ; يحكم ويصرف ويهيمن على نشاط الحياة كله ; وهو يسمح للحياة بأن تنمو في إطاره وترتقي وتتطور ; دون خروج على أصل فيه ولا فرع لأنه لهذا جاء ولهذا كان آخر رسالة للبشر أجمعين إن تطور الحياة في ظل هذا المنهج لا يعني مجافاتها أو إهمالها لأصل فيه ولا فرع ; ولكن يعني أن طبيعة المنهج تحتوى كل الإمكانيات التي تسع ذلك التطور ; بلا خروج على أصل أو فرع ويعني أن كل تطور في الحياة كان محسوبا حسابه في ذلك المنهج ; لأن الله سبحانه لم يكن يخفي عليه وهو يضع هذا المنهج في صورته الأخيرة ويعلن إكماله وارتضاءه للناس دينا أن هناك تطورات ستقع وأن هناك حاجات ستبرز وأن هناك مقتضيات ستتطلبها هذه التطورات والحاجات فلا بد إذن أن يكون هذا المنهج قد احتوى هذه المقتضيات جميعا وما قدر الله حق قدره من يظن غير هذا في أمر من هذه الأمور وبهذا ننهي هذا التقديم العام المجمل للسورة ونأخذ في التفصيل الوحدة الأولى مجموعة من التشريعات والتوجيهات بسم الله الرحمن الرحيم الدرس الأول الوفاء بالعقود وبعض أحكام الإحرام يا أيها الذين آمنوا أوفوا بالعقود إنه لا بد من ضوابط للحياة حياة المرء مع نفسه التي بين جنبيه ; وحياته مع غيره من الناس ومن الأحياء والأشياء عامة الناس من الأقربين والأبعدين من الأهل والعشيرة ومن الجماعة والأمة ; ومن الأصدقاء والأعداء والأحياء مما سخر الله للإنسان ومما لم يسخر والأشياء مما يحيط بالإنسان في هذا الكون العريض ثم حياته مع ربه ومولاه وعلاقته به وهي أساس كل حياة والإسلام يقيم هذه الضوابط في حياة الناس يقيمها ويحددها بدقة ووضوح ; ويربطها كلها بالله سبحانه ; ويكفل لها الاحترام الواجب فلا تنتهك ولا يستهزأ بها ; ولا يكون الأمر فيها للأهواء والشهوات المتقلبة ; ولا للمصالح العارضة التي يراها فرد أو تراها مجموعة أو تراها أمة أو يراها جيل من الناس فيحطمون في سبيلها تلك الضوابط فهذه الضوابط التي أقامها الله وحددها هي المصلحة ما دام أن الله هو الذي أقامها للناس هي المصلحة ولو رأى فرد أو رأت مجموعة أو رأت أمة من الناس أو جيل أن المصلحة غيرها فإلله يعلم والناس لا يعلمون وما يقرره الله خير لهم مما يقررون وأدنى مراتب الأدب مع الله سبحانه أن يتهم الإنسان تقديره الذاتي للمصلحة أمام تقدير الله أما حقيقة الأدب فهي ألا يكون له تقدير إلا ما قدر الله وألا يكون له مع تقدير الله إلا الطاعة والقبول والاستسلام مع الرضى والثقة والاطمئنان هذه الضوابط يسميها الله العقود ويأمر الذين آمنوا به أن يوفوا بهذه العقود وافتتاح هذه السورة بالأمر بالوفاء بالعقود ثم المضي بعد هذا الافتتاح في بيان الحلال والحرام من الذبائح والمطاعم والمشارب والمناكح وفي بيان الكثير من الأحكام الشرعية والتعبدية وفي بيان حقيقة العقيدة الصحيحة وفي بيان حقيقة العبودية وحقيقة الألوهية وفي بيان علاقات الأمة المؤمنة بشتى الأمم والملل والنحل وفي بيان تكاليف الأمة المؤمنة في القيام لله والشهادة بالقسط والوصاية على البشرية بكتابها المهيمن على كل الكتب قبلها والحكم فيها بما أنزل الله كله ; والحذر من الفتنة عن بعض ما أنزل الله ; والحذر من عدم العدل تأثرا بالمشاعر الشخصية والمودة والشنآن افتتاح السورة على هذا النحو والمضي فيها على هذا النهج يعطي كلمة العقود معنى أوسع من المعنى الذي يتبادر إلى الذهن لأول وهلة ويكشف عن أن المقصود بالعقود هو كل ضوابط الحياة التي قررها الله وفي أولها عقد الإيمان بالله ; ومعرفة حقيقة ألوهيته سبحانه ومقتضى العبودية لألوهيته هذا العقد الذي تنبثق منه وتقوم عليه سائر العقود ; وسائر الضوابط في الحياة وعقد الإيمان بالله ; والاعتراف بألوهيته وربوبيته وقوامته ; ومقتضيات هذا الاعتراف من العبودية الكاملة والالتزام الشامل والطاعة المطلقة والاستسلام العميق هذا العقد أخذه الله ابتداء على آدم عليه السلام وهو يسلمه مقاليد الخلافة في الأرض بشرط وعقد هذا نصه القرآني قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون والذي كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون فهي خلافة مشروطة باتباع هدى الله الذي ينزله في كتبه على رسله ; وإلا فهي المخالفة لعقد الخلافة والتمليك المخالفة التي تجعل كل عمل مخالف لما أنزل الله باطلا بطلانا أصليا غير قابل للتصحيح المستأنف وتحتم على كل مؤمن بالله يريد الوفاء بعقد الله أن يرد هذا الباطل ولا يعترف به ; ولا يقبل التعامل على أساسه وإلا فما أوفى بعقد الله ولقد تكرر هذا العقد أو هذا العهد مع ذرية آدم وهم بعد في ظهور آبائهم كما ورد في السورة الأخرى وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون فهذا عقد آخر مع كل فرد ; عقد يقرر الله سبحانه أنه أخذه على بني آدم كلهم وهم في ظهور آبائهم وليس لنا أن نسأل كيف لأن الله أعلم بخلقة ; وأعلم كيف يخاطبهم في كل طور من أطوار حياتهم بما يلزمهم الحجة وهو يقول إنه أخذ عليهم هذا العهد على ربوبيته لهم فلا بد أن ذلك كان كما قال الله سبحانه فإذا لم يفوا بتعاقدهم هذا مع ربهم لم يكونوا أوفياء ولقد أخذ الله ميثاق بني إسرائيل كما سيجيء في السورة يوم نتق الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم وسنعلم من السياق كيف لم يفوا بالميثاق ; وكيف نالهم من الله ما ينال كل من ينقض الميثاق والذين آمنوا بمحمد ص قد تعاقدوا مع الله على يديه تعاقدا عاما على السمع والطاعة في منشطنا ومكرهنا وأثرة علينا وألا تنازع الأمر أهله وبعضهم وقعت له بعد ذلك عقود خاصة قائمة على ذلك التعاقد العام ففي بيعة العقبة الثانية التي ترتبت عليها هجرة الرسول ص من مكة إلى المدينة كان هناك عقد مع نقباء الأنصار وفي الحديبية كان هناك عقد الشجرة وهو بيعة الرضوان وعلى عقد الإيمان بالله والعبودية لله تقوم سائر العقود سواء ما يختص منها بكل أمر وكل نهي في شريعة الله وما يتعلق بكل المعاملات مع الناس والأحياء والأشياء في هذا الكون في حدود ما شرع الله فكلها عقود ينادي الله الذين آمنوا بصفتهم هذه أن يوفوا بها إذ أن صفة الإيمان ملزمة لهم بهذا الوفاء مستحثة لهم كذلك على الوفاء ومن ثم كان هذا النداء يا أيها الذين آمنوا أوفوا بالعقود ثم يأخذ في تفصيل بعض هذه العقود يا أيها الذين آمنوا أوفوا بالعقود أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم غير محلي الصيد وأنتم حرم إن الله يحكم ما يريد يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعانوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلام ذلكم فسق اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم إن هذا التحريم والتحليل في الذبائح وفي الأنواع وفي الأماكن وفي الأوقات إن هذا كله من العقود وهي عقود قائمة على عقد الإيمان ابتداء فالذين آمنوا يقتضيهم عقد الإيمان أن يتلقوا التحريم والتحليل من الله وحده ; ولا يتلقوا في هذا شيئا من غيره ومن ثم نودوا هذا النداء في مطلع هذا البيان وأخذ بعده في بيان الحلال والحرام أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم وبمقتضى هذا الإحلال من الله ; وبمقتضى إذنه هذا وشرعه لا من أي مصدر آخر ولا استمدادا من أي أصل آخر صار حلالا لكم ومباحا أن تأكلوا من كل ما يدخل تحت مدلول بهيمة الأنعام من الذبائح والصيد إلا ما يتلى عليكم تحريمه منها وهو الذي سيرد ذكره محرما إما حرمة وقتية أو مكانية ; وإما حرمة مطلقة في أي مكان وفي أي زمان وبهيمة الأنعام تشمل الإبل والبقر والغنم ; ويضاف إليها الوحشي منها كالبقر الوحشي والحمر الوحشية والظباء ثم يأخذ في الاستثناء من هذا العموم وأول المستثنيات الصيد في حال الإحرام غير محلي الصيد وأنتم حرم والتحريم هنا ينطبق ابتداء على عملية الصيد ذاتها فالإحرام للحج أو للعمرة تجرد عن أسباب الحياة العادية واساليبها المألوفة وتوجه إلى الله في بيته الحرام الذي جعله الله مثابة الأمان ومن ثم ينبغي عنده الكف عن بسط الأكف إلى أي حي من الأحياء وهي فترة نفسية ضرورية للنفس البشرية ; تستشعر فيها صلة الحياة بين جميع الأحياء في واهب الحياة ; وتأمن فيها وتؤمن كذلك من كل اعتداء ; وتتخفف من ضرورات المعاش التي أحل من أجلها صيد الطير والحيوان واكله ; لترتفع في هذه الفترة على مألوف الحياة وأساليبها وتتطلع إلى هذا الأفق الرفاف الوضيء وقبل أن يمضي السياق في بيان المستثنيات من حكم الحل العام يربط هذا العقد بالعقد الأكبر ويذكر الذين آمنوا بمصدر ذلك الميثاق إن الله يحكم ما يريد طليقة مشيئته حاكمة إرادته متفردا سبحانه بالحكم وفق ما يريد ليس هنالك من يريد معه ; وليس هنالك من يحكم بعده ; ولا راد لما يحكم به وهذا هو حكمه في حل ما يشاء وحرمة ما يشاء ثم يستأنف نداء الذين آمنوا لينهاهم عن استحلال حرمات الله يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا وأقرب ما يتجه إليه الذهن في معنى شعائر الله في هذا المقام أنها شعائر الحج والعمرة وما تتضمنه من محرمات على المحرم للحج او العمرة حتى ينتهي حجه بنحر الهدي الذي ساقه إلى البيت الحرام ; فلا يستحلها المحرم في فترة إحرامه ; لأن استحلالها فيه استهانة بحرمة الله الذي شرع هذه الشعائر وقد نسبها السياق


002-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ

يا أيها الذين آمنوا لا تحلوا شعآئر الله ولا الشهر الحرام ولا الهدي ولا القلآئد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب [ سورة المائدة - الآية 2 ]

القرآني إلى الله تعظيما لها وتحذيرا من استحلالها والشهر الحرام يعني الأشهر الحرم ; وهي رجب وذو القعدة وذو الحجة والمحرم وقد حرم الله فيها القتال وكانت العرب قبل الإسلام تحرمها ولكنها تتلاعب فيها وفق الأهواء ; فينسئونها أي يؤجلونها بفتوى بعض الكهان أو بعض زعماء القبائل القوية من عام إلى عام فلما جاء الإسلام شرع الله حرمتها وأقام هذه الحرمة على أمر الله يوم خلق الله السماوات والأرض كما قال في آية التوبة إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم وقرر أن النسيء زيادة في الكفر واستقام الأمر فيها على أمر الله ما لم يقع الاعتداء فيها على المسلمين فإن لهم حينئذ ان يردوا الاعتداء ; وألا يدعوا المعتدين يحتمون بالأشهر الحرم وهم لا يرعون حرمتها ويتترسون خلفها للنيل من المسلمين ثم يذهبون ناجين وبين الله حكم القتال في الأشهر الحرم كما مر بنا في سورة البقرة والهدي وهو الذبيحة التي يسوقها الحاج أو المعتمر ; وينحرها في آخر أيام الحج أو العمرة فينهي بها شعائر حجه أو عمرته وهي نافة أو بقرة أو شاة وعدم حلها معناه ألا ينحرها لأي غرض آخر غير ما سيقت له ; ولا ينحرها إلا يوم النحر في الحج وعند انتهاء العمرة في العمرة ولا ينتفع من لحومها وجلودها وأشعارها وأوبارها بشيء ; بل يجعلها كلها للفقراء والقلائد وهي الأنعام المقلدة التي يقلدها أصحابها أي يضعون في رقبتها قلادة علامة على نذرها لله ; ويطلقونها ترعى حتى تنحر في موعد النذر ومكانه ومنها الهدي الذي يشعر أي يعلم بعلامة الهدي ويطلق إلى موعد النحر فهذه القلائد يحرم احلالها بعد تقليدها ; فلا تنحر إلا لما جعلت له وكذلك قيل إن القلائد هي ما كان يتقلد به من يريدون الأمان من ثأر أو عدو أو غيره ; فيتخذون من شجر الحرم ما يتقلدون به وينطلقون في الأرض لا يبسط أحد يده إليهم بعدوان وأصحاب هذا القول قالوا إن ذلك قد نسخ بقول الله فيما بعد إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وقوله فخذوهم واقتلوهم حيث ثقفتموهم والأظهر القول الأول ; وهو أن القلائد هي الأنعام المقلدة للنذور لله ; وقد جاء ذكرها بعد ذكر الهدي المقلد للنحر للحج أو العمرة للمناسبة بين هذا وذاك كذلك حرم الله آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وهم الذين يقصدون البيت الحرام للتجارة الحلال وطلب الرضوان من الله حجاجا أو غير حجاج وأعطاهم الأمان في حرمة بيته الحرام ثم أحل الصيد متى انتهت فترة الإحرام في غير البيت الحرام فلا صيد في البيت الحرام وإذا حللتم فاصطادوا إنها منطقة الأمان يقيمها الله في بيته الحرام ; كما يقيم فترة الأمان في الأشهر الحرم منطقة يأمن فيها الناس والحيوان والطير والشجر أن ينالها الأذى وأن يروعها العدوان إنه السلام المطلق يرفرف على هذا البيت ; استجابة لدعوة إبراهيم أبي هذه الأمة الكريم ويرفرف على الأرض كلها أربعة أشهر كاملة في العام في ظل الإسلام وهو سلام يتذوق القلب البشري حلاوته وطمأنينته وأمنه ; ليحرص عليه بشروطه وليحفظ عقد الله وميثاقه وليحاول أن يطبقه في الحياة كلها على مدار العام وفي كل مكان وفي جو الحرمات وفي منطقة الأمان يدعو الله الذين آمنوا به وتعاقدوا معه أن يفوا بعقدهم ; وأن يرتفعوا إلى مستوى الدور الذي ناطه بهم دور القوامة على البشرية ; بلا تأثر بالمشاعر الشخصية والعواطف الذاتية والملابسات العارضة في الحياة يدعوهم ألا يعتدوا حتى على الذين صدوهم عن المسجد الحرام في عام الحديبية ; وقبله كذلك ; وتركوا في نفوس المسلمين جروحا وندوبا من هذا الصد ; وخلفوا في قلوبهم الكره والبغض فهذا كله شيء ; وواجب الأمة المسلمة شيء آخر شيء يناسب دورها العظيم ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب إنها قمة في ضبط النفس ; وفي سماحة القلب ولكنها هي القمة التي لا بد أن ترقى إليها الأمة المكلفة من ربها أن تقوم على البشرية لتهديها وترتفع بها إلى هذا الأفق الكريم الوضيء إنها تبعة القيادة والقوامة والشهادة على الناس التبعة التي لا بد أن ينسى فيها المؤمنون ما يقع على أشخاصهم من الأذى ليقدموا للناس نموذجا من السلوك الذي يحققه الإسلام ومن التسامي الذي يصنعه الإسلام وبهذا يؤدون للإسلام شهادة طيبة ; تجذب الناس إليه وتحببهم فيه وهو تكليف ضخم ; ولكنه في صورته هذه لا يعنت النفس البشرية ولا يحملها فوق طاقتها فهو يعترف لها بأن من حقها أن تغضب ومن حقها أن تكره ولكن ليس من حقها أن تعتدي في فوره الغضب ودفعة الشنآن ثم يجعل تعاون الأمة المؤمنة في البر والتقوى ; لا في الإثم والعدوان ; ويخوفها عقاب الله ويأمرها بتقواه لتستعين بهذه المشاعر على الكبت والضبط وعلى التسامي والتسامح تقوى لله وطلبا لرضاه ولقد استطاعت التربية الإسلامية بالمنهج الرباني أن تروض نفوس العرب على الانقياد لهذه المشاعر القوية والاعتياد لهذا السلوك الكريم وكانت أبعد ما تكون عن هذا المستوى وعن هذا الاتجاه كان المنهج العربي المسلوك والمبدأ العربي المشهور أنصر أخاك ظالما أو مظلومًا كانت حمية الجاهلية ونعرة العصبية كان التعاون على الإثم والعدوان أقرب وأرجح من التعاون على البر والتقوى ; وكان الحلف على النصرة في الباطل قبل الحق وندر أن قام في الجاهلية حلف للحق وذلك طبيعي في بيئة لا ترتبط بالله ; ولا تستمد تقاليدها ولا أخلاقها من منهج الله وميزان الله يمثل ذلك كله ذلك المبدأ الجاهلي المشهور انصر أخاك ظالما أو مظلومًا وهو المبدأ الذي يعبر عنه الشاعر الجاهلي في صورة أخرى وهو يقول وهل أنا إلا من غزية إن غوت غويت وإن ترشد غزية أرشد ثم جاء الإسلام جاء المنهج الرباني للتربية جاء ليقول للذين آمنوا ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب جاء ليربط القلوب بالله ; وليربط موازين القيم والأخلاق بميزان الله جاء ليخرج العرب ويخرج البشرية كلها من حمية الجاهلية ونعرة العصبية وضغط المشاعر والانفعالات الشخصية والعائلية والعشائرية في مجال التعامل مع الأصدقاء والأعداء وولد الإنسان من جديد في الجزيرة العربية ولد الإنسان الذي يتخلق بأخلاق الله وكان هذا هو المولد الجديد للعرب ; كما كان هو المولد الجديد للإنسان في سائر الأرض ولم يكن قبل الإسلام في الجزيرة إلا الجاهلية المتعصبة العمياء انصر أخاك ظالما أو مظومًا كذلك لم يكن في الأرض كلها إلا هذه الجاهلية المتعصبة العمياء والمسافة الشاسعة بين درك الجاهلية وأفق الإسلام ; هي المسافة بين قول الجاهلية المأثور انصر أخاك ظالما أو مظلومًا وقول الله العظيم ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان وشتان شتان الدرس الثاني نعمة إكمال الدين وتوحيد مصدر التلقي ثم يأخذ السياق في تفصيل ما استثناه في الآية الأولى من السورة من حل بهيمة الأنعام حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلام ذلكم فسق اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتمت عليكم نعمتي ورضيت لكم الإسلام دينا فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم والميتة والدم ولحم الخنزير سبق بيان حكمها وتعليل هذا الحكم في حدود ما يصل إليه العلم البشري بحكمة التشريع الإلهي عند استعراض آية سورة البقرة الخاصة بهذه المحرمات ص ص من الجزء الثاني من الظلال وسواء وصل العلم البشري إلى حكمة هذا التحريم أم لم يصل فقد قرر العلم الإلهي أن هذه المطاعم ليست طيبة ; وهذا وحده يكفي فالله لا يحرم إلا الخبائث وإلا ما يؤذي الحياة البشرية في جانب من جوانبها سواء علم الناس بهذا الأذى أو جهلوه وهل علم الناس كل ما يؤذي وكل ما يفيد وأما ما أهل لغير الله به فهو محرم لمناقضته ابتداء للإيمان فالإيمان يوحد الله ويفرده سبحانه بالألوهية ويرتب على هذا التوحيد مقتضياته وأول هذه المقتضيات أن يكون التوجه إلى الله وحده بكل نية وكل عمل ; وأن يهل باسمه وحده في كل عمل وكل حركة ; وأن تصدر باسمه وحده كل حركة وكل عمل فما يهل لغير الله به ; وما يسمى عليه بغير اسم الله وكذلك ما لا يذكر اسم الله عليه ولا اسم أحد حرام ; لأنه ينقض الإيمان من أساسه ; ولا يصدر ابتداء عن إيمان فهو خبيث من هذه الناحية ; يلحق بالخبائث الحسية من الميتة والدم ولحم الخنزير وأما المنخنقة وهي التي تموت خنقا والموقوذة وهي التي تضرب بعصا أو خشبة أو حجر فتموت والمتردية وهي التي تتردى من سطح أو جبل أو تتردى في بئر فتموت والنطيحة وهي التي تنطحها بهيمة فتموت وما أكل السبع وهي الفريسة لأي من الوحش فهي كلها أنواع من الميتة إذا لم تدرك بالذبح وفيها الروح إلا ما ذكيتم فحكمها هو حكم الميتة إنما فصل هنا لنفي الشبهة في أن يكون لها حكم مستقل على أن هناك تفصيلا في الأقوال الفقهية واختلافا في حكم التذكية ومتى تعتبر البهيمة مذكاة ; فبعض الأقوال يخرج من المذكاة البهيمة التي يكون ما حل بها من شأنه أن يقتلها سريعا أو يقتلها حتما فهذه حتى لو أدركت بالذبح لا تكون مذكاة بينما بعض الأقوال يعتبرها مذكاة متى أدركت وفيها الروح أيا كان نوع الإصابة والتفصيل يطلب في كتب الفقة المختصة واما ما ذبح على النصب وهي أصنام كانت في الكعبة وكان المشركون يذبحون عندها وينضحونها بدماء الذبيحة في الجاهلية ومثلها غيرها في أي مكان فهو محرم بسبب ذبحه على الأصنام حتى لو ذكر اسم الله عليه لما فيه من معنى الشرك بالله


003-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ

حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلام ذلكم فسق اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم [ سورة المائدة - الآية 3 ]

ويبقى الاستقسام بالأزلام والأزلام قداح كانوا يستشيرونها في الإقدام على العمل أو تركه وهي ثلاثة في قول وسبعة في قول وكانت كذلك تستخدم في الميسر المعروف عند العرب ; فتقسم بواسطتها الجزور أي الناقة التي يتقامرون عليها إذ يكون لكل من المتقامرين قدح ثم تدار فإذا خرج قدح أحدهم كان له من الجزور بقدر ما خصص لهذا القدح فحرم الله الاستقسام بالأزلام لأنه نوع من الميسر المحرم وحرم اللحوم التي تقسم عن هذا الطريق فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم فالمضطر من الجوع وهو المخمصة الذي يخشى على حياته التلف له أن يأكل من هذه المحرمات ; ما دام أنه لا يتعمد الإثم ولا يقصد مقارفة الحرام وتختلف آراء الفقهاء في حد هذا الأكل هل هو مجرد ما يحفظ الحياة أو هو ما يحقق الكفاية والشبع أو هو ما يدخر كذلك لأكلات أخرى إذا خيف انقطاع الطعام فلا ندخل نحن في هذه التفصيلات وحسبنا أن ندرك ما في هذا الدين من يسر وهو يعطى للضرورات أحكامها بلا عنت ولا حرج مع تعليق الأمر كله بالنية المستكنة ; والتقوى الموكولة إلى الله فمن أقدم مضطرا لا نية له في مقارفة الحرام ولا قصد فلا إثم عليه إذن ولا عقاب فإن الله غفور رحيم وننتهي من بيان المحرم من المطاعم لنقف وقفة خاصة أمام ما تخلل آية التحريم من قوله تعالى اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا وهي آخر ما نزل من القرآن الكريم ليعلن كمال الرسالة وتمام النعمة فيحس عمر رضي الله عنه ببصيرته النافذة وبقلبه الواصل أن أيام الرسول ص على الأرض معدودة فقد أدى الأمانة وبلغ الرسالة ; ولم يعد إلا لقاء الله فيبكي رضوان الله عليه وقد أحس قلبه دنو يوم الفراق هذه الكلمات الهائلة ترد ضمن آية موضوعها التحريم والتحليل لبعض الذبائح ; وفي سياق السورة التي تضم تلك الأغراض التي أسلفنا بيانها ما دلالة هذا إن بعض دلالته أن شريعة الله كل لا يتجزأ كل متكامل سواء فيه ما يختص بالتصور والاعتقاد ; وما يختص بالشعائر والعبادات ; وما يختص بالحلال والحرام ; ومايختص بالتنظيمات الاجتماعية والدولية وأن هذا في مجموعة هو الدين الذي يقول الله عنه في هذه الآية إنه أكمله وهو النعمة التي يقول الله للذين آمنوا إنه أتمها عليهم وأنه لا فرق في هذا الدين بين ما يختص بالتصور والاعتقاد ; وما يختص بالشعائر والعبادات ; وما يختص بالحلال والحرام ; وما يختص بالتنظيمات الاجتماعية والدولية فكلها في مجموعها تكون المنهج الرباني الذي ارتضاه الله للذين آمنوا ; والخروج عن هذا المنهج في جزئية منه كالخروج عليه كله خروج على هذا الدين وخروج من هذا الدين بالتبعية والأمر في هذا يرجع إلى ما سبق لنا تقريره ; من أن رفض شيء من هذا المنهج الذي رضيه الله للمؤمنين واستبدال غيره به من صنع البشر ; معناه الصريح هو رفض ألوهية الله سبحانه وإعطاء خصائص الألوهية لبعض البشر ; واعتداء على سلطان الله في الأرض وادعاء للألوهية بادعاء خصيصتها الكبرى الحاكمية وهذا معناه الصريح الخروج على هذا الدين ; والخروج من هذا الدين بالتبعية اليوم يئس الذين كفروا من دينكم يئسوا أن يبطلوه أو ينقصوه أو يحرفوه وقد كتب الله له الكمال ; وسجل له البقاء ولقد يغلبون على المسلمين في موقعة أو في فترة ولكنهم لا يغلبون على هذا الدين فهو وحده الدين الذي بقي محفوظا لا يناله الدثور ولا يناله التحريف أيضا على كثرة ما أراد أعداؤه أن يحرفوه ; وعلى شدة ما كادوا له وعلى عمق جهالة أهله به في بعض العصور غير أن الله لا يخلي الأرض من عصبة مؤمنة ; تعرف هذا الدين ; وتناضل عنه ويبقى فيها كاملا مفهوما محفوظا ; حتى تسلمه الى من يليها وصدق وعد الله في يأس الذين كفروا من هذا الدين فلا تخشوهم واخشون فما كان للذين كفروا أن ينالوا من هذا الدين في ذاته أبدا وما كان لهم أن ينالوا من أهله إلا أن ينحرف أهله عنه ; فلا يكونوا هم الترجمة الحية له ; ولا ينهضوا بتكاليفه ومقتضياته ; ولا يحققوا في حياتهم نصوصه وأهدافه وهذا التوجيه من الله للجماعة المسلمة في المدينة لا يقتصر على ذلك الجيل ; إنما هو خطاب عام للذين آمنوا في كل زمان وفي كل مكان نقول للذين آمنوا الذين يرتضون ما رضيه الله لهم من هذا الدين بمعناه الكامل الشامل ; الذين يتخذون هذا الدين كله منهجا للحياة كلها وهؤلاء وحدهم هم المؤمنون اليوم أكملت لكم دينكم وأتمت عليكم نعمتي ورضيت لكم الإسلام دينًا اليوم الذي نزلت فيه هذه الآية في حجة الوداع أكمل الله هذا الدين فما عادت فيه زيادة لمستزيد وأتم نعمته الكبرى على المؤمنين بهذا المنهج الكامل الشامل ورضي لهم الإسلام دينا ; فمن لا يرتضيه منهجا لحياته إذن فإنما يرفض ما ارتضاه الله للمؤمنين ويقف المؤمن أمام هذه الكلمات الهائلة ; فلا يكاد ينتهي من استعراض ما تحمله في ثناياها من حقائق كبيرة وتوجيهات عميقة ومقتضيات وتكاليف إن المؤمن يقف أولا أمام إكمال هذا الدين ; يستعرض موكب الإيمان وموكب الرسالات وموكب الرسل منذ فجر البشرية ومنذ أول رسول آدم عليه السلام إلى هذه الرسالة الأخيرة رسالة النبي الأمي إلى البشر أجمعين فماذا يرى يرى هذا الموكب المتطاول المتواصل موكب الهدى والنور ويرى معالم الطريق على طول الطريق ولكنه يجد كل رسول قبل خاتم النبيين إنما أرسل لقومه ويرى كل رسالة قبل الرسالة الأخيرة إنما جاءت لمرحلة من الزمان رسالة خاصة لمجموعة خاصة في بيئة خاصة ومن ثم كانت كل تلك الرسالات محكومة بظروفها هذه ; متكيفة بهذه الظروف كلها تدعو إلى إله واحد فهذا هو التوحيد وكلها تدعو إلى عبودية واحدة لهذا الإله الواحد فهذا هو الدين وكلها تدعو إلى التلقي عن هذا الإله الواحد والطاعة لهذا الإله الواحد فهذا هو الإسلام ولكن لكل منها شريعة للحياة الواقعية تناسب حالة الجماعة وحالة البيئة وحالة الزمان والظروف حتى إذا أراد الله أن يختم رسالاته إلى البشر ; أرسل إلى الناس كافة رسولا خاتم النبيين برسالة للإنسان لا لمجموعة من الأناسي في بيئة خاصة في زمان خاص في ظروف خاصة رسالة تخاطب الإنسان من وراء الظروف والبيئات والأزمنة ; لأنها تخاطب فطرة الإنسان التي لا تتبدل ولا تتحور ولا ينالها التغيير فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم وفصل في هذه الرسالة شريعة تتناول حياة الإنسان من جميع أطرافها وفي كل جوانب نشاطها ; وتضع لها المبادى الكلية والقواعد الأساسية فيما يتطور فيها ويتحور بتغير الزمان والمكان ; وتضع لها الأحكام التفصيلية والقوانين الجزئية فيما لا يتطور ولا يتحور بتغير الزمان والمكان وكذلك كانت هذه الشريعة بمبادئها الكلية وبأحكامها التفصيلية محتوية كل ما تحتاج إليه حياة الإنسان منذ تلك الرسالة إلى آخر الزمان ; من ضوابط وتوجيهات وتشريعات وتنظيمات لكي تستمر وتنمو وتتطور وتتجدد ; حول هذا المحور وداخل هذا الإطار وقال الله سبحانه للذين آمنوا اليوم أكملت لكم دينكم وأتمت عليكم نعمتي ورضيت لكم الإسلام دينًا فأعلن لهم إكمال العقيدة وإكمال الشريعة معا فهذا هو الدين ولم يعد للمؤمن أن يتصور أن بهذا الدين بمعناه هذا نقصا يستدعي الإكمال ولا قصورا يستدعي الإضافة ولا محلية أو زمانية تستدعي التطوير أو التحوير وإلا فما هو بمؤمن ; وما هو بمقر بصدق الله ; وما هو بمرتض ما ارتضاه الله للمؤمنين إن شريعة ذلك الزمان الذي نزل فيه القرآن هي شريعة كل زمان لأنها بشهادة الله شريعة الدين الذي جاء للإنسان في كل زمان وفي كل مكان ; لا لجماعة من بني الإنسان في جيل من الأجيال في مكان من الأمكنة كما كانت تجيء الرسل والرسالات الأحكام التفصيلية جاءت لتبقى كما هي والمبادى ء الكلية جاءت لتكون هي الإطار الذي تنمو في داخله الحياة البشرية إلى آخر الزمان ; دون أن تخرج عليه إلا أن تخرج من إطار الإيمان والله الذي خلق الإنسان ويعلم من خلق ; هو الذي رضي له هذا الدين ; المحتوى على هذه الشريعة فلا يقول إن شريعة الأمس ليست شريعة اليوم إلا رجل يزعم لنفسه أنه أعلم من الله بحاجات الإنسان ; وبأطوار الإنسان ويقف المؤمن ثانيا أمام إتمام نعمة الله على المؤمنين بإكمال هذا الدين ; وهي النعمة التامة الضخمة الهائلة النعمة التي تمثل مولد الإنسان في الحقيقة كما تمثل نشأته واكتماله فالإنسان لا وجود له قبل أن يعرف إلهه كما يعرفه هذا الدين له وقبل أن يعرف الوجود الذي يعيش فيه كما يعرفه له هذا الدين وقبل أن يعرف نفسه ودوره في هذا الوجود وكرامته على ربه كما يعرف ذلك كله من دينه الذي رضيه له ربه و الإنسان لا وجود له قبل أن يتحرر من عبادة العبيد بعبادة الله وحده ; وقبل أن ينال المساواة الحقيقية بأن تكون شريعته من صنع الله وبسلطانه لا من صنع أحد ولا بسلطانه إن معرفة الإنسان بهذه الحقائق الكبرى كما صورها هذا الدين هي بدء مولد الإنسان إنه بدون هذه المعرفة على هذا المستوى ; يمكن أن يكون حيوانًا أو أن يكون مشروع إنسان في طريقه إلى التكوين ولكنه لا يكون الإنسان في أكمل صورة للإنسان إلا بمعرفة هذه الحقائق الكبيرة كما صورها القرآن والمسافة بعيدة بعيدة بين هذه الصورة وسائر الصور التي اصطنعها البشر في كل زمان وإن تحقيق هذه الصورة في الحياة الإنسانية لهو الذي يحقق للإنسان إنسانيته كاملة يحققها له وهو يخرجه بالتصور الاعتقادي في الله وملائكته وكتبه ورسله واليوم الآخر من دائرة الحس الحيواني الذي لا يدرك إلا المحسوسات إلى دائرة التصور الإنساني الذي يدرك المحسوسات وما وراء المحسوسات عالم الشهادة وعالم الغيب عالم المادة وعالم ما وراء المادة وينقذه من ضيق الحس الحيواني المحدود ويحققها له وهو يخرجه بتوحيد الله من العبودية للعباد إلى العبودية لله وحده والتساوي والتحرر والاستعلاء أمام كل من عداه فإلى الله وحده يتجه بالعبادة ومن الله وحده يتلقى المنهج والشريعة والنظام وعلى الله وحده يتوكل ومنه وحده يخاف ويحققها له بالمنهج الرباني حين يرفع اهتماماته ويهذب نوازعه ويجمع طاقته للخير والبناء والارتقاء والاستعلاء على نوازع الحيوان ولذائذ البهيمة وانطلاق الأنعام ولا يدرك حقيقة نعمة الله في هذا الدين ولا يقدرها قدرها من لم يعرف حقيقة الجاهلية ومن لم يذق ويلاتها والجاهلية في كل زمان وفي كل مكان هي منهج الحياة الذي لم يشرعه الله فهذا الذي عرف الجاهلية وذاق ويلاتها ويلاتها في التصور والاعتقاد وويلاتها في واقع الحياة هو الذي يحس ويشعر ويرى ويعلم ويدرك ويتذوق حقيقة نعمة الله في هذا الدين الذي يعرف ويعاني ويلات الضلال والعمى وويلات الحيرة والتمزق وويلات الضياع والخواء في معتقدات الجاهلية وتصوراتها في كل زمان وفي كل مكان هو الذي يعرف ويتذوق نعمة الإيمان ; والذي يعرف ويعاني ويلات الطغيان والهوى وويلات التخبط والاضطراب وويلات التفريط والإفراط في كل أنظمة الحياة الجاهلية هو الذي يعرف ويتذوق نعمة الحياة في ظل الإيمان بمنهج الإسلام ولقد كان العرب المخاطبون بهذا القرآن أول مرة يعرفون ويدركون ويتذوقون هذه الكلمات لأن مدلولاتها كانت متمثلة في حياتهم في ذات الجيل الذي خوطب بهذا القرآن كانوا قد ذاقوا الجاهلية ذاقوا تصوراتها الاعتقادية وذاقوا أوضاعها الاجتماعية وذاقوا أخلاقها الفردية والجماعية وبلوا من هذا كله ما يدركون معه حقيقة نعمة الله عليهم بهذا الدين ; وحقيقة فضل الله عليهم ومنته بالإسلام كان الإسلام قد التقطهم من سفح الجاهلية ; وسار بهم في الطريق الصاعد إلى القمة السامقة كما فصلنا ذلك في مستهل سورة النساء فإذا هم على القمة ينظرون من عل إلى سائر أمم الأرض من حولهم ; نظرتهم إلى ماضيهم في جاهليتهم كذلك كان الإسلام قد التقطهم من سفح الجاهلية في التصورات الاعتقادية حول ربوبية الأصنام والملائكة والجن والكواكب والأسلاف ; وسائر هذه الأساطير الساذجة والخرافات السخيفة ; لينقلهم إلى أفق التوحيد إلى أفق الإيمان بإله واحد قادر قاهر رحيم ودود سميع بصير عليم خبير عادل كامل قريب مجيب لا واسطة بينه وبين أحد ; والكل له عباد والكل له عبيد ومن ثم حررهم من سلطان الكهانة ومن سلطان الرياسة يوم حررهم من سلطان الوهم والخرافة وكان الإسلام قد التقطهم من سقح الجاهلية في الأوضاع الاجتماعية من الفوارق الطبقية ; ومن العادات الزرية ; ومن الاستبداد الذي كان يزاوله كل من تهيأ له قدر من السلطان لا كما هو سائد خطأ من أن الحياة العربية كانت تمثل الديمقراطية فقد كانت القدرة على الظلم قرينة بمعنى العزة والجاه في عرف السيد والمسود من أمراء الجزيرة من أقصاها في الجنوب إلى أقصاها في الشمال وما كان الشاعر النجاشي إلا قادحا مبالغا في القدح حين استضعف مهجوه لأن قبيلته لا يغدرون بذمة ولا يظلمون الناس حبة خردل وما كان حجر بن الحارث إلا ملكا عربيا حين سام بني أسد أن يستعبدهم بالعصا وتوسل إليه شاعرهم عبيد بن الأبرص حيث يقول أنت المملك فيهم وهم العبيد إلى القيامه ذلوا لسوطك مثلما ذل الأشيقر ذو الخزامه وكان عمر بن هند ملكا عربيا حين عود الناس أن يخاطبهم من وراء ستار ; وحين استكثر على سادة القبائل أن تأنف أمهاتهم من خدمته في داره وكان النعمان بن المنذر ملكا عربيا حين بلغ به العسف أن يتخذ لنفسه يوما للرضى يغدق فيه النعم على كل قادم إليه خبط عشواء ; ويوما للغضب يقتل فيه كل طالع عليه من الصباح إلى المساء وقد قيل عن عزة كليب وائل إنه سمي بذلك لأنه كان يرمي الكليب حيث يعجبه الصيد فلا يجسر أحد على الدنو من مكان يسمع فيه نباحه وقيل لا حر بوادي عوف لأنه من عزته كان لا يأوي بواديه من يملك حرية في جواره فكلهم أحرار في حكم العبيد وكان الإسلام قد التقطهم من سفح الجاهلية في التقاليد والعادات والأخلاق والصلات الاجتماعية كان قد التقطهم من سفح البنت الموءودة والمرأة المنكودة والخمر والقمار والعلاقات الجنسية الفوضوية والتبرج والاختلاط مع احتقار المرأة ومهانتها والثارات والغارات والنهب والسلب مع تفرق الكلمة وضعف الحيلة أمام أي هجوم خارجي جدي كالذي حدث في عام الفيل من هجوم الأحباش على الكعبة وتخاذل وخذلان القبائل كلها هذه القبائل التي كان بأسها بينها شديدا وكان الإسلام قد أنشأ منهم أمة ; تطل من القمة السامقة على البشرية كلها في السفح في كل جانب من جوانب الحياة في جيل واحد عرف السفح وعرف القمة عرف الجاهلية وعرف الإسلام ومن ثم كانوا يتذوقون ويدركون معنى قول الله لهم اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا ويقف المؤمن ثالثا أمام ارتضاء الله الإسلام دينا للذين آمنوا يقف أمام رعاية الله سبحانه وعنايته بهذه الأمة حتى ليختار لها دينها ويرتضيه وهو تعبير يشي بحب الله لهذه الأمة ورضاه عنها حتى ليختار لها منهج حياتها


004-يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُم مِّنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللّهُ فَكُلُواْ مِمَّا أَمْسَكْنَ

يسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه واتقوا الله إن الله سريع الحساب [ سورة المائدة - الآية 4 ]

وإن هذه الكلمات الهائلة لتلقي على عاتق هذه الأمة عبئا ثقيلا يكافى ء هذه الرعاية الجليلة أستغفر الله فما يكافى ء هذه الرعاية الجليلة من الملك الجليل شيء تملك هذه الأمة بكل أجيالها أن تقدمه وإنما هو جهد الطاقة في شكر النعمة ومعرفة المنعم وإنما هو إدراك الواجب ثم القيام بما يستطاع منه وطلب المغفرة والتجاوز عن التقصير والقصور فيه إن ارتضاء الله الإسلام دينا لهذه الأمة ليقتضي منها ابتداء أن تدرك قيمة هذا الاختيار ثم تحرص على الاستقامة على هذا الدين جهد ما في الطاقة من وسع واقتدار وإلا فما أنكد وما أحمق من يهمل بله أن يرفض ما رضيه الله له ليختار لنفسه غير ما اختاره الله وإنها إذن لجريمة نكدة ; لا تذهب بغير جزاء ولا يترك صاحبها يمضي ناجيا أبدا وقد رفض ما ارتضاه له الله ولقد يترك الله الذين لم يتخذوا الإسلام دينا لهم يرتكبون ما يرتكبون ويمهلهم إلى حين فأما الذين عرفوا هذا الدين ثم تركوه أو رفضوه واتخذوا لأنفسهم مناهج في الحياة غير المنهج الذي ارتضاه لهم الله فلن يتركهم الله أبدا ولن يمهلهم أبدا حتى يذوقوا وبال أمرهم وهم مستحقون ولا نملك أن نمضي أكثر من هذا في هذه الوقفات أمام تلك الكلمات الهائلة فالأمر يطول فنقنع بهذه اللمحات في هذه الظلال ويمضي مع سياق السورة إلى مقطع جديد الدرس الثالث من أحكام الصيد والذبح والطعام والزواج يسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه واتقوا الله إن الله سريع الحساب اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين إن هذا السؤال من الذين آمنوا عما أحل لهم ; يصور حالة نفسية لتلك الجماعة المختارة التي سعدت بخطاب الله تعالى لها أول مرة ; ويشي بما خالج تلك النفوس من التحرج والتوقي من كل ما كان في الجاهلية ; خشية أن يكون الإسلام قد حرمه ; وبالحاجة إلى السؤال عن كل شيء للتثبت من أن المنهج الجديد يرتضيه ويقره والناظر في تاريخ هذه الفترة يلمس ذلك التغيير العميق الذي أحدثه الإسلام في النفس العربية لقد هزها هزا عنيفا نفض عنها كل رواسب الجاهلية لقد أشعر المسلمين الذين التقطهم من سفح الجاهلية ليرتفع بهم إلى القمة السامقة أنهم يولدون من جديد ; وينشأون من جديد كما جعلهم يحسون إحساسا عميقا بضخامة النقلة وعظمة الوثبة وجلال المرتقى وجزالة النعمة فأصبح همهم أن يتكيفوا وفق هذا المنهج الرباني الذي لمسوا بركتة عليهم وأن يحذروا عن مخالفته وكان التحرج والتوجس من كل ما ألفوه في الجاهلية هو ثمرة هذا الشعور العميق وثمرة تلك الهزة العنيفة لذلك راحوا يسألون الرسول ص بعد ما سمعوا آيات التحريم ماذا أحل لهم ليكونوا على يقين من حلة قبل أن يقربوه وجاءهم الجواب قل أحل لكم الطيبات وهو جواب يستحق التأمل إنه يلقي في حسهم هذه الحقيقة إنهم لم يحرموا طيبا ولم يمنعوا عن طيب ; وإن كل الطيبات لهم حلال فلم يحرم عليهم إلا الخبائث والواقع أن كل ما حرمه الله هو ما تستقذره الفطرة السليمة من الناحية الحسية كالميتة والدم ولحم الخنزير أو ينفر منه القلب المؤمن كالذي أهل لغير الله به أو ما ذبح على النصب أو كان الاستقسام فيه بالأزلام وهو نوع من الميسر ويضيف إلى الطيبات وهي عامة نوعا منها يدل على طيبته تخصيصه بالذكر بعد التعميم ; وهو ما تمسكه الجوارح المعلمه المدربة على الصيد كالصقر والبازي ومثلها كلاب الصيد أو الفهود والأسود مما علمه أصحابه كيف يكلب الفريسة أي يكبلها ويصطادها وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه واتقوا الله إن الله سريع الحساب وشرط الحل فيما تمسكه هذه الجوارح المكبلة المعلمة المدربة أن تمسك على صاحبها أي أن تحتفظ بما تمسكه من الصيد ; فلا تأكل منه عند صيده ; إلا إذا غاب عنها صاحبها فجاعت فإنها إن أكلت من الفريسة عند إمساكها لها لا تكون معلمة ; وتكون قد اصطادت لنفسها لا لصاحبها فلا يحل له صيدها ولو تبقى منها معظم الصيد لم تأكله ; ولو جاءت به حيا ولكنها كانت أكلت منه ; فلا يذكى ; ولو ذبح ما كان حلالا والله يذكر المؤمنين بنعمته عليهم في هذه الجوارح المكلبة ; فقد علموها مما علمهم الله فالله هو الذي سخر لهم هذه الجوارح ; وأقدرهم على تعليمها ; وعلمهم هم كيف يعلمونها وهي لفتة قرآنية تصور أسلوب التربية القرآني وتشي بطبيعة المنهج الحكيم الذي لا يدع لحظة تمر ولا مناسبة تعرض حتى يوقظ في القلب البشري الإحساس بهذه الحقيقة الأولى حقيقية أن الله هو الذي أعطى كل شيء هو الذي خلق وهو الذي علم وهو الذي سخر ; وإليه يرجع الفضل كله في كل حركة وكل كسب وكل إمكان يصل إليه المخلوق فلا ينسى المؤمن لحظة أن من الله وإلى الله كل شيء في كيانه هو نفسه ; وفيما حوله من الأشياء والأحداث ; ولا يغفل المؤمن لحظة عن رؤية يد الله وفضله في كل عزمة نفس منه وكل هزة عصب وكل حركة جارحة ويكون بهذا كله ربانيًا على الاعتبار الصحيح والله يعلم المؤمنين أن يذكروا اسم الله على الصيد الذي تمسك به الجوارح ويكون الذكر عند إطلاق الجارح إذ أنه قد يقتل الصيد بنابه أو ظفره ; فيكون هذا كالذبح له ; واسم الله يذكر عند الذبح فهو يذكر كذلك عند إطلاق الجارح سواء ثم يردهم في نهاية الآية إلى تقوى الله ; ويخوفهم حسابه السريع فيربط أمر الحل والحرمة كله بهذا الشعور الذي هو المحور لكل نية وكل عمل في حياة المؤمن ; والذي يحول الحياة كلها صلة بالله وشعورا بجلاله ومراقبة له في السر والعلانية واتقوا الله إن الله سريع الحساب ويستطرد في بيان ما أحل لهم من الطعام ويلحق به ما أحل لهم من النكاح اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان وهكذا يبدأ ألوان المتاع الحلال مرة أخرى بقوله


005-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ

اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين [ سورة المائدة - الآية 5 ]

اليوم أحل لكم الطيبات فيؤكد المعنى الذي أشرنا إليه ; ويربط بينه وبين الألوان الجديدة من المتاع فهي من الطيبات وهنا نطلع على صفحة من صفحات السماحة الإسلامية ; في التعامل مع غير المسلمين ممن يعيشون في المجتمع الإسلامي في دار الإسلام أو تربطهم به روابط الذمة والعهد من أهل الكتاب إن الإسلام لا يكتفي بأن يترك لهم حريتهم الدينية ; ثم يعتزلهم فيصبحوا في المجتمع الإسلامي مجفوين معزولين أو منبوذين إنما يشملهم بجو من المشاركة الاجتماعية والمودة والمجاملة والخلطة فيجعل طعامهم حلا للمسلمين وطعام المسلمين حلا لهم كذلك ليتم التزاور والتضايف والمؤاكلة والمشاربة وليظل المجتمع كله في ظل المودة والسماحة وكذلك يجعل العفيفات من نسائهم وهن المحصنات بمعنى العفيفات الحرائر طيبات للمسلمين ويقرن ذكرهن بذكر الحرائر العفيفات من المسلمات وهي سماحة لم يشعر بها إلا أتباع الإسلام من بين سائر أتباع الديانات والنحل فإن الكاثوليكي المسيحي ليتحرج من نكاح الأرثوذكسية أو البروتستانتية أو المارونية المسيحية ولا يقدم على ذلك إلا المتحللون عندهم من العقيدة وهكذا يبدو أن الإسلام هو المنهج الوحيد الذي يسمح بقيام مجتمع عالمي لا عزلة فيه بين المسلمين وأصحاب الديانات الكتابية ; ولا حواجز بين أصحاب العقائد المختلفة التي تظلها راية المجتمع الإسلامي فيما يختص بالعشرة والسلوك أما الولاء والنصرة فلها حكم آخر سيجيء في سياق السورة وشرط حل المحصنات الكتابيات هو شرط حل المحصنات المؤمنات إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان ذلك أن تؤدى المهور بقصد النكاح الشرعي الذي يحصن به الرجل امرأته ويصونها لا أن يكون هذا المال طريقا إلى السفاح أو المخادنة والسفاح هو أن تكون المرأة لأي رجل ; والمخادنه أن تكون المرأة لخدين خاص بغير زواج وهذا وذلك كانا معروفين في الجاهلية العربية ومعترفا بهما من المجتمع الجاهلي قبل أن يطهره الإسلام ويزكيه ويرفعه من السفح الهابط إلى القمة السامقة ويعقب على هذه الأحكام تعقيبا فيه تشديد وفيه تهديد ومن يكفر بالايمان فقد حبط عمله وهو في الاخرة من الخاسرين إن هذه التشريعات كلها منوطة بالإيمان ; وتنفيذها كما هي هو الإيمان ; أو هو دليل الإيمان فالذي يعدل عنها إنما يكفر بالإيمان ويستره ويغطيه ويجحده والذي يكفر بالإيمان يبطل عمله ويصبح ردا عليه لا يقبل منه ولا يقر عليه والحبوط مأخوذ من انتفاخ الدابة وموتها إذا رعت مرعى ساما وهو تصوير لحقيقة العمل الباطل فهو ينتفخ ثم ينعدم أثره كالدابة التي تتسمم وتنتفخ وتموت وفي الآخرة تكون الخسارة فوق حبوط العمل وبطلانه في الدنيا وهذا التعقيب الشديد والتهديد المخيف يجيء على إثر حكم شرعي يختص بحلال وحرام في المطاعم والمناكح فيدل على ترابط جزئيات هذا المنهج ; وأن كل جزئية فيه هي الدين الذي لا هوادة في الخلاف عنه ولا قبول لما يصدر مخالفا له في الصغير أو في الكبير الدرس الرابع من أحكام الوضوء والتيمم وفي ظل الحديث عن الطيبات من الطعام والطيبات من النساء يجيء ذكر الصلاة وأحكام الطهارة للصلاة


006-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ

يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولـكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون [ سورة المائدة - الآية 6 ]

يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون إن الحديث عن الصلاة والطهارة إلى جانب الحديث عن الطيبات من الطعام والطيبات من النساء وإن ذكر حكم الطهارة إلى جانب أحكام الصيد والإحرام والتعامل مع الذين صدوا المسلمين عن المسجد الحرام إن هذا لا يجيء اتفاقا ومصادفة لمجرد السرد ولا يجيء كذلك بعيدا عن جو السياق وأهدافه إنما هو يجيء في موضعه من السياق ولحكمته في نظم القرآن إنها أولا لفتة إلى لون آخر من الطيبات طيبات الروح الخالصة إلى جانب طيبات الطعام والنساء لون يجد فيه قلب المؤمن ما لا يجده في سائر المتاع أنه متاع اللقاء مع الله في جو من الطهر والخشوع والنقاء فلما فرغ من الحديث عن متاع الطعام والزواج ارتقى إلى متاع الطهارة والصلاة ; استكمالا لألوان المتاع الطيبة في حياة الإنسان والتي بها يتكامل وجود الإنسان ثم اللفتة الثانية إن إحكام الطهارة والصلاة ; كأحكام الطعام والنكاح ; كأحكام الصيد في الحل والحرمة ; كأحكام التعامل مع الناس في السلم والحرب كبقية الأحكام التالية في السورة كلها عبادة لله وكلها دين الله فلا انفصام في هذا الدين بين ما اصطلح أخيرا في الفقة على تسميته بأحكام العبادات وما اصطلح على تسميته بأحكام المعاملات هذه التفرقة التي اصطنعها الفقة حسب مقتضيات التصنيف و التبويب لا وجود لها في أصل المنهج الرباني ولا في أصل الشريعة الإسلامية إن هذا المنهج يتألف من هذه وتلك على السواء وحكم هذه كحكم تلك في أنها تؤلف دين الله وشريعته ومنهجه ; وليست هذه بأولى من تلك في الطاعة والاتباع لا بل إن أحد الشطرين لا يقوم بغير الآخر والدين لا يستقيم إلا بتحققهما في حياة الجماعة المسلمة على السواء كلها عقود من التي أمر الله المؤمنين في شأنها بالوفاء وكلها عبادات يؤديها المسلم بنية القربى إلى الله وكلها إسلام وإقرار من المسلم بعبوديته لله ليس هنالك عبادات وحدها و معاملات وحدها إلا في التصنيف الفقهي وكلتا العبادات والمعاملات بمعناها هذا الاصطلاحي كلها عبادات و فرائض و عقود مع الله والإخلال بشيء منها إخلال بعقد الإيمان مع الله وهذه هي اللفتة التي يشير إليها النسق القرآني ; وهو يوالي عرض هذه الأحكام المتنوعة في السياق يا أيها الذين آمنوا إذا قمتم إلى الصلاة إن الصلاة لقاء مع الله ووقوف بين يديه سبحانه ودعاء مرفوع إليه ونجوى وإسرار فلا بد لهذا الموقف من استعداد لا بد من تطهر جسدي يصاحبه تهيؤ روحي ومن هنا كان الوضوء فيما نحسب والعلم لله وهذه هي فرائضه المنصوص عليها في هذه الآية غسل الوجه غسل الأيدي إلى المرافق ومسح الرأس وغسل الرجلين إلى الكعبين وحول هذه الفرائض خلافات فقهية يسيره أهمها هل هذه الفرائض على الترتيب الذي ذكرت به أم هي تجزى ء على غير ترتيب قولان هذا في الحدث الأصغر أما الجنابة سواء بالمباشرة أو الاحتلام فتوجب الاغتسال ولما فرغ من بيان فرائض الوضوء والغسل أخذ في بيان حكم التيمم وذلك في الحالات الآتية حالة عدم وجود الماء للمحدث على الإطلاق وحالة المريض المحدث حدثا أصغر يقتضي الوضوء أو حدثا أكبر يقتضي الغسل والماء يؤذيه وحالة المسافر المحدث حدثا أصغر أو أكبر وقد عبر عن الحدث الأصغر بقوله أو جاء أحد منكم من الغائط والغائط مكان منخفض كانوا يقضون حاجتهم فيه والمجيء من الغائط كناية عن قضاء الحاجة تبولا أو تبرزا وعبر عن الحدث الأكبر بقوله أو لامستم النساء لأن هذا التعبير الرقيق يكفي في الكناية عن المباشرة ففي هذه الحالات لا يقرب المحدث حدثا أصغر أو أكبر الصلاة حتى يتيمم فيقصد صعيدا طيبا أي شيئا من جنس الأرض طاهرا يعبر عن الطهارة بالطيبة ولو كان ترابا على ظهر الدابة أو الحائط فيضرب بكفيه ثم ينفضهما ثم يمسح بهما وجهه ثم يمسح بهما يديه إلى المرفقين ضربة للوجة واليدين أو ضربتين قولان وهناك خلافات فقهية حول المقصود بقوله تعالى أو لامستم النساء أهو مجرد الملامسة أم هي المباشرة وهل كل ملامسة بشهوة ولذة أم بغير شهوة ولذة خلاف كذلك هل المرض بإطلاقه يجيز التيمم أم المرض الذي يؤذيه الماء خلاف ثم هل برودة الماء من غير مرض ; وخوف المرض والأذى يجيز التيمم الأرجح نعم وفي ختام الآية يجيء هذا التعقيب ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون والتطهير حالة واجبة للقاء الله كما أسلفنا وهو يتم في الوضوء والغسل جسما وروحا فأما في التيمم فيتم الشطر الأخير منه ; ويجزى ء في التطهر عند عدم وجود الماء أو عندما يكون هناك ضرر في استعمال الماء ذلك أن الله سبحانه لا يريد أن يعنت الناس ويحملهم على الحرج والمشقة بالتكاليف إنما يريد أن يطهرهم وأن ينعم عليهم بهذه الطهارة ; وأن يقودهم إلى الشكر على النعمة ليضاعفها لهم ويزيدهم منها فهو الرفق والفضل والواقعية في هذا المنهج اليسير القويم وتقودنا حكمة الوضوء والغسل والتيمم التي كشف النص عنها هنا ولكن يريد ليطهركم وليتم تعمته عليكم لعلكم تشكرون تقودنا إلى تلك الوحدة التي يحققها الإسلام في الشعائر والشرائع على السواء فليس الوضوء والغسل مجرد تنظيف للجسد ليقول متفلسفة هذه الأيام إننا لسنا في حاجة إلى هذه الإجراءات كما كان العرب البدائيون لأننا نستحم وننظف أعضاءنا بحكم الحضارة إنما هي محاولة مزدوجة لتوحيد نظافة الجسم وطهارة الروح في عمل واحد ; وفي عبادة واحدة يتوجه بها المؤمن إلى ربه وجانب التطهر الروحي أقوى لأنه عند تعذر


007-وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُم بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُواْ اللّهَ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ

واذكروا نعمة الله عليكم وميثاقه الذي واثقكم به إذ قلتم سمعنا وأطعنا واتقوا الله إن الله عليم بذات الصدور [ سورة المائدة - الآية 7 ]

استخدام الماء يستعاض بالتيمم الذي لا يحقق إلا هذا الشطر الأقوى وذلك كله فضلا على أن هذا الدين منهج عام ليواجه جميع الحالات وجميع البيئات وجميع الأطور بنظام واحد ثابت فتتحقق حكمته في جميع الحالات والبيئات والأطور ; في صورة من الصور بمعنى من المعاني ; ولا تبطل هذه الحكمة أو تتخلف في أية حال فلنحاول أن نتفهم أسرار هذه العقيدة قبل أن نفتي فيها بغير علم ولا هدى ولا كتاب منير ولنحاول أن نكون أكثر أدبا مع الله ; فيما نعلم وفيما لا نعلم على السواء كذلك يقودنا الحديث عن التيمم للصلاة عند تعذر الطهارة بالوضوء أو الغسل أو ضررها إلى لفتة أخرى عن الصلاة ذاتها عن حرص المنهج الإسلامي على إقامة الصلاة ; وإزالة كل عائق يمنع منها فهذا الحكم بالإضافة إلى الأحكام الأخرى كالصلاة عند الخوف والصلاة في حالة المرض من قعود أو من استلقاء حسب الإمكان كل هذه الأحكام تكشف عن الحرص البالغ على إقامة الصلاة ; وتبين إلى أي حد يعتمد المنهج على هذه العبادة لتحقيق أغراضه التربوية في النفس البشرية إذا يجعل من لقاء الله والوقوف بين يديه وسيلة عميقة الأثر لا يفرط فيها في أدق الظروف وأحرجها ; ولا يجعل عقبة من العقبات تحول بين المسلم وبين هذا الوقوف وهذا اللقاء لقاء العبد بربه وعدم انقطاعه عنه لسبب من الأسباب إنها نداوة القلب واسترواح الظل وبشاشة اللقاء الدرس الخامس مطالبة بالإلتزام بالميثاق ويعقب على أحكام الطهارة وعلى ما سبقها من الأحكام بتذكير الذين آمنوا بنعمة الله عليهم بالإيمان وبميثاق الله معهم على السمع والطاعة وهو الميثاق الذي دخلوا به في الإسلام كما تقدم كما يذكرهم تقوى الله وعلمه بما تنطوي عليه الصدور واذكروا نعمة الله عليكم وميثاقه الذي واثقكم به إذ قلتم سمعنا وأطعنا واتقوا الله إن الله عليم بذات الصدور وكان المخاطبون بهذا القرآن أول مرة يعرفون كما قدمنا قيمة نعمة الله عليهم بهذا الدين إذ كانوا يجدون حقيقتها في كيانهم وفي حياتهم وفي مجتمعهم وفي مكانهم من البشرية كلها من حولهم ومن ثم كانت الإشارة مجرد الإشارة إلى هذه النعمة تكفي إذ كانت توجه القلب والنظر إلى حقيقة ضخمة قائمة في حياتهم ملموسة كذلك كانت الإشارة إلى ميثاق الله الذي واثقهم به على السمع والطاعة تستحضر لتوها حقيقة مباشرة يعرفونها كما كانت تثير في مشاعرهم الاعتزاز حيث تقفهم من الله ذي الجلال موقف الطرف الآخر في تعاقد مع الله وهو أمر هائل جليل في حسن المؤمن حين يدرك حقيقته هذه ويتملاها ومن ثم يكلهم الله في هذا إلى التقوى إلى إحساس القلب بالله ومراقبته في خطراته الخافية واتقوا الله إن الله عليم بذات الصدور والتعبير بذات الصدور تعبير مصور معبر موح نمر به كثيرا في القرآن الكريم فيحسن أن ننبه إلى مافيه من دقة وجمال وإيحاء وذات الصدور أي صاحبة الصدور الملازمة لها الملاصقة بها وهي كناية


008-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُواْ اللّهَ

يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون [ سورة المائدة - الآية 8 ]

عن المشاعر الخافية والخواطر الكامنة والأسرار الدفينة التي لها صفة الملازمة للصدور والمصاحبة وهي على خفائها وكتمانها مكشوفة لعلم الله المطلع على ذات الصدور الدرس السادس الأمر بالعدل والإنصاف مع المخالف ومن الميثاق الذي واثق الله به الأمة المسلمة القوامة على البشرية بالعدل العدل المطلق الذي لا يميل ميزانه مع المودة والشنآن ; ولا يتأثر بالقرابة أو المصلحة أو الهوى في حال من الأحوال العدل المنبثق من القيام لله وحده بمنجاة من سائر المؤثرات والشعور برقابة الله وعلمه بخفايا الصدور ومن ثم فهذا النداء يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون لقد نهى الله الذين آمنوا من قبل أن يحملهم الشنآن لمن صدوهم عن المسجد الحرام على الاعتداء وكانت هذه قمة في ضبط النفس والسماحة يرفعهم الله إليها بمنهجه التربوي الرباني القويم فهاهم أولاء ينهون أن يحملهم الشنآن على أن يميلوا عن العدل وهي قمة أعلى مرتقى وأصعب على النفس وأشق فهي مرحلة وراء عدم الاعتداء والوقوف عنده ; تتجاوزه إلى إقامة العدل مع الشعور بالكره والبغض إن التكليف الأول أيسر لأنه إجراء سلبي ينتهي عند الكف عن الاعتداء فأما التكليف الثاني فأشق لأنه إجراء إيجابي يحمل النفس على مباشرة العدل والقسط مع المبغوضين المشنوئين والمنهج التربوي الحكيم يقدر ما في هذا المرتقى من صعوبة فيقدم له بما يعين عليه يا أيها الذين آمنوا كونوا قوامين لله ويعقب عليه بما يعين عليه أيضًا واتقوا الله إن الله خبيرا بما تعملون إن النفس البشرية لا ترتقي هذا المرتقى قط إلا حين تتعامل في هذا الأمر مباشرة مع الله حين تقوم لله متجردة عن كل ما عداه وحين تستشعر تقواه وتحس أن عينه على خفايا الضمير وذات الصدور وما من اعتبار من اعتبارات الأرض كلها يمكن أن يرفع النفس البشرية إلى هذا الأفق ويثبتها عليه وما غير القيام لله والتعامل معه مباشرة والتجرد من كل اعتبار آخر يملك أن يستوي بهذه النفس على هذا المرتقى وما من عقيدة أو نظام في هذه الأرض يكفل العدل المطلق للأعداء المشنوئين كما يكفله لهم هذا الدين ; حين ينادي المؤمنين به أن يقوموا لله في هذا الأمر ; وأن يتعاملوا معه متجردين عن كل اعتبار وبهذه المقومات في هذا الدين كان الدين العالمي الإنساني الأخير ; الذي يتكفل نظامه للناس جميعا معتنقيه وغير معتنقيه أن يتمتعوا في ظله بالعدل ; وأن يكون هذا العدل فريضة غلى معتنقيه يتعاملون فيها مع ربهم مهما لاقوا من الناس من بغض وشنآن وإنها لفريضة الأمة القوامة على البشرية مهما يكن فيها من مشقة وجهاد ولقد قامت هذه الأمة بهذه القوامة ; وأدت تكاليفها هذه ; يوم استقامت على الإسلام ولم تكن هذه في حياتها مجرد وصايا ولا مجرد مثل عليا ولكنها كانت واقعا من الواقع في حياتها اليومية واقعا لم تشهد البشرية مثله من قبل ولا من بعد ولم تعرفه في هذا المستوى إلا في الحقبة الإسلامية المنيرة والأمثلة التي وعاها التاريخ في هذا المجال كثيرة مستفيضة تشهد كلها بأن هذه الوصايا والفرائض الربانية قد استحالت في حياة هذه الأمة منهجا في عالم الواقع يؤدي ببساطة ويتمثل في يوميات الأمة المألوفة إنها لم تكن مثلا عليا خيالية ولا نماذج كذلك فردية إنما كانت طابع الحياة الذي لا يرى الناس أن هناك طريقا آخر سواه وحين نطل من هذه القمة السامقة على الجاهلية في كل أعصارها وكل ديارها بما فيها جاهلية العصور الحديثة ندرك المدى المتطاول بين منهج يصنعه الله للبشر ومناهج يصنعها الناس للناس ونرى المسافة التي لا تعبر بين آثار هذه المناهج وآثار ذلك المنهج الفريد في الضمائر والحياة إن الناس قد يعرفون المبادى ء ; ويهتفون بها ولكن هذا شيء وتحقيقها في عالم الواقع شيء آخر وهذه المبادى ء التي يهتف بها الناس للناس طبيعي ألا تتحقق في عالم الواقع فليس المهم أن يدعى الناس إلى المبادى ء ; ولكن المهم هو من يدعوهم إليها المهم هو الجهة التي تصدر منها الدعوة المهم هو سلطان هذه الدعوة على الضمائر والسرائر المهم هو المرجع الذي يرجع إليه الناس بحصيلة كدهم وكدحهم لتحقيق هذه المبادى ء وقيمة الدعوة الدينية إلى المبادى ء التي تدعو إليها هو سلطان الدين المستمد من سلطان الله فما يقوله فلان وعلان علام يستند وأي سلطان له على النفوس والضمائر وماذا يملك للناس حين يعودون إليه بكدحهم وكدهم في تحقيق هذه المبادى ء يهتف ألف هاتف بالعدل وبالتطهر وبالتحرر وبالتسامي وبالسماحة وبالحب وبالتضحية وبالإيثار ولكن هتافهم لا يهز ضمائر الناس ; ولا يفرض نفسه على القلوب لأنه دعاء ما أنزل الله به من سلطان ليس المهم هو الكلام ولكن المهم من وراء هذا الكلام ويسمع الناس الهتاف من ناس مثلهم بالمبادى ء والمثل والشعارات مجردة من سلطان الله ولكن ما أثرها إن فطرتهم تدرك أنها توجيهات من بشر مثلهم تتسم بكل ما يتسم به البشر من جهل وعجز وهوى وقصور فتتلقاها فطرة الناس على هذا الأساس فلا يكون لها على فطرتهم من سلطان ولا يكون لها في كيانهم من هزة ولا يكون لها في حياتهم من أثر إلا أضعف الأثر ثم إن قيمة هذه الوصايًا في الدين أنها تتكامل مع الإجراءات لتكييف الحياة فهو لا يلقيها مجردة في الهواء فأما حين يتحول الدين إلى مجرد وصايا ; وإلى مجرد شعائر ; فإن وصاياه لا تنفذ ولا تتحقق كما نرى ذلك الآن في كل مكان إنه لا بد من نظام للحياة كلها وفق منهج الدين ; وفي ظل هذا النظام ينفذ الدين وصاياه ينفذها في أوضاع واقعية تتكامل فيها الوصايا والإجراءات وهذا هو الدين في المفهوم الإسلامي دون سواه الدين الذي يتمثل في نظام يحكم كل جوانب الحياة وحين تحقق الدين بمفهومه هذا في حياة الجماعة المسلمة أطلت على البشرية كلها من تلك القمة السامقة ; والتي ما تزال سامقة على سفوح الجاهلية الحديثة ; كما كانت سامقة على سفوح الجاهلية العربية وغيرها على السواء وحين تحول الدين إلى وصايا على المنابر ; وإلى شعائر في المساجد ; وتخلى عن نظام الحياة لم يعد لحقيقة الدين وجود في الحياة الدرس السابع اختلاف مصير المؤمنين عن مصير الكافرين ولا بد من جزاء للمؤمنين من الله الذي يتعاملون معه وحده ; يشجع ويقوي على النهوض بتكاليف القوامة ; وعلى الوفاء بالميثاق ولا بد أن يختلف مصير الذين كفروا وكذبوا عن مصير الذين آمنوا وعملوا الصالحات عند الله وعد الله الذين آمنوا وعملوا الصالحات لهم مغفرة وأجر عظيم والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم إنه الجزاء الذي يعوض الخيرين عما يفوتهم من عرض الحياة الدنيا وهم ينهضون بالتكاليف العليا والذي تصغر معه تكاليف القوامة على أهواء البشرية وعنادها ولجاجها في هذه الأرض ثم هو العدل الإلهي الذي لا يسوي بين جزاء الخيرين وجزاء الأشرار ولا بد من تعليق قلوب المؤمنين وأنظارهم بهذا العدل وبذلك الجزاء لتتعامل مع الله متجردة من كل النوازع المعوقة من ملابسات الحياة وبعض القلوب يكفيها أن تشعر برضاء الله ; وتتذوق حلاوة هذا الرضى ; كما تتذوق حلاوة الوفاء بالميثاق ولكن المنهج يتعامل مع الناس جميعا مع الطبيعة البشرية والله يعلم من هذه الطبيعة حاجتها إلى هذا الوعد بالمغفرة والأجر العظيم وحاجتها كذلك إلى معرفة جزاء الكافرين المكذبين إن هذا وذلك يرضي هذه الطبيعة يطمئنها على مصيرها وجزائها ; ويشفي غيظها من أفاعيل الشريرين وبخاصة إذا كانت مأمورة بالعدل مع من تكره من هؤلاء بعد أن تلقى منهم ما تلقى من الكيد والإيذاء والمنهج الرباني يأخذ الطبيعة البشرية بما يعلمه الله من أمرها ; ويهتف لها بما تتفتح له مشاعرها وتستجيب له كينونتها ذلك فوق أن المغفرة والأجر العظيم دليل رضى الله الكريم ; وفيهما مذاق الرضى فوق مذاق النعيم ويمضي السياق يقوي في الجماعة المسلمة روح العدل والقسط والسماحة ; ويكفكف فيها شعور العدوان والميل والانتقام فيذكر المسلمين نعمة الله عليهم في كف المشركين عنهم حين هموا في عام الحديبية أو في غيره أن يبسطوا إليهم أيديهم بالعدوان يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون وتختلف الروايات في من تعنيهم هذه الآية ولكن الأرجح أنها إشارة إلى حادثة المجمعة التي همت يوم الحديبية أن تغدر برسول الله ص وبالمسلمين فتأخذهم على غرة فأوقعهم الله أسارى في أيدي المسلمين كما فصلنا ذلك في تفسير سورة الفتح وأيا ما كان الحادث فإن عبرته في هذا المقام هي المنشودة في المنهج التربوي الفريد وهي إماته الغيظ والشنآن لهؤلاء القوم في صدور المسلمين كي يفيئوا إلى الهدوء والطمأنينة وهم يرون أن الله هو راعيهم وكالئهم وفي ظل الهدوء والطمأنينة يصبح ضبط النفس وسماحة القلب وإقامة العدل ميسورة ويستحي المسلمون أن لا يفوا بميثاقهم مع الله ; وهو يرعاهم ويكلؤهم ويكف الأيدي المبسوطة إليهم ولا ننس أن نقف وقفة قصيرة أمام التعبير القرآني المصور إذ هم قوم أن يبسطوا إليكم إيديهم فكف أيديهم عنكم في مقام إذ هم قوم أن يبطشوا بكم ويعتدوا عليكم فحماكم الله منهم إن صورة و حركة بسط الأيدي وكفها أكثر حيوية من ذلك التعبير المعنوي الآخر والتعبير القرآني يتبع طريقة الصورة والحركة لأن هذه الطريقة تطلق الشحنة الكاملة في التعبير ; كما لو كان هذا التعبير يطلق للمرة الأولى ; مصاحبا للواقعة الحسية التي يعبر عنها مبرزا لها في صورتها الحية المتحركة وتلك طريقة القرآن الوحدة الثانية مواقف أهل الكتاب من مواثيقهم مقدمة الوحدة وحدة دين الله في نهاية الدرس الماضي ذكر الله المسلمين بميثاقهم الذي واثقهم به ; وذكرهم نعمته التي أنعم بها عليهم في هذا الميثاق ذلك كي يؤدوا من جانبهم ما استحفظوا عليه ; ويتقوا أن ينقضوا ميثاقهم معه فالآن يستغرق هذا الدرس كله في استعراض مواقف أهل الكتاب من مواثيقهم ; واستعراض ما حل بهم من العقاب نتيجة نقضهم لهذه المواثيق ; لتكون هذه من جانب تذكرة للجماعة المسلمة مماثلة من بطون التاريخ ومن واقع أهل الكتاب قبلهم وليكشف الله من جانب عن سنته التي لا تتخلف ولا تحابي أحدا ومن الجانب الثالث ليكشف عن حقيقة أهل الكتاب وحقيقة موقفهم ; وذلك لإبطال كيدهم في الصف المسلم ; وإحباط مناوراتهم ومؤامراتهم ; التي يلبسونها ثوب التمسك بدينهم ; وهم في الحقيقة قد نقضوا هذا الدين من قبل ; ونقضوا ما عاهدوا الله عليه ويحتوى هذا الدرس على استعراض ميثاق الله مع قوم موسى عند إنقاذهم من الذل في مصر ; ثم نقضهم لهذا الميثاق ; وما حاق بهم نتيجة نقضهم له ; وما أصابهم من اللعنة والطرد من مجال الهدى والنعمة وعلى استعراض ميثاق الله مع الذين قالوا إنا نصارى ونتيجة نقضهم له من إغراء العداوة بين فرقهم المختلفة إلى يوم القيامة ثم على استعراض موقف اليهود أمام الأرض المقدسة التي أعطاهم الله ميثاقه أن يدخلوها فنكصوا على أعقابهم وجبنوا عن تكاليف ميثاق الله معهم وقالوا لموسى فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون ويتخلل هذا الاستعراض للمواثيق ومواقف أهل الكتاب منها كشف لما وقع في عقائد اليهود والنصارى من انحراف نتيجة نقضهم لهذه المواثيق ; التي عاهدهم الله فيها على توحيدة والإسلام له ; في مقابل ما أعطاهم من النعم وما ضمن لهم من التمكين ; فأبوا ذلك كله على أنفسهم ; فباءوا باللعنة والفرقة والتشريد


009-وَعَدَ اللّهُ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ

وعد الله الذين آمنوا وعملوا الصالحات لهم مغفرة وأجر عظيم [ سورة المائدة - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ

والذين كفروا وكذبوا بآياتنا أولـئك أصحاب الجحيم [ سورة المائدة - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ

يا أيها الذين آمنوا اذكروا نعمت الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون [ سورة المائدة - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي

ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل [ سورة المائدة - الآية 12 ]

كذلك يتضمن دعوتهم من جديد إلى الهدى الهدى الذي جاءتهم به الرسالة الأخيرة ; وجاءهم به الرسول الأخير ودحض ما قد يدعونه من حجة في أنه طال عليهم الأمد ومرت بهم فترة طويلة منذ آخر أنبيائهم فنسوا ولبس عليهم الأمر فها هو ذا قد جاءهم بشير ونذير فسقطت الحجة وقام الدليل ومن خلال هذه الدعوة تتبين وحدة دين الله في أساسه ووحده ميثاق الله مع جميع عباده أن يؤمنوا به ويوحدوه ويؤمنوا برسله دون تفريق بينهم وينصروهم ويقيموا الصلاة ويؤتوا الزكاة وينفقوا في سبيل الله من رزق الله فهو الميثاق الذي يقرر العقيدة الصحيحة ويقرر العبادة الصحيحة ويقرر أسس النظام الاجتماعي الصحيح فالآن نأخذ في استعراض هذه الحقائق كما وردت في السياق القرآني الكريم الدرس الأول نقض بني إسرائيل لميثاقهم وعقابهم ولقد أخذا الله ميثاق بني إسرائيل وبعثنا منهم اثنى عشر نقيبا وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم ; وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل فيما نقضهم ميثاقهم لعناهم ; وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح إن الله يحب المحسنين ومن الذين قالوا إنا نصارى أخذنا ميثاقهم ; فنسوا حظا مما ذكروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون لقد كان ميثاق الله مع بني إسرائيل ميثاقا بين طرفين ; متضمنا شرطا وجزاء والنص القرآني يثبت نص الميثاق وشرطه وجزاءه بعد ذكر عقد الميثاق وملابسات عقده لقد كان عقدا مع نقباء بني إسرائيل الاثني عشر الذين يمثلون فروع بيت يعقوب وهو إسرائيل وهم ذرية الأسباط أحفاد يعقوب وعدتهم اثنا عشر سبطا وكان هذا نصه وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل إني معكم وهو وعد عظيم فمن كان الله معه فلا شيء إذن ضده ومهما يكن ضده من شيء فهو هباء لا وجود في الحقيقة له ولا أثر ومن كان الله معه فلن يضل طريقه فإن معية الله سبحانه تهديه كما أنها تكفيه ومن كان الله معه فلن يقلق ولن يشقى فإن قربه من الله يطمئنه ويسعده وعلى الجملة فمن كان الله معه فقد ضمن وقد وصل وما له زيادة يستزيدها على هذا المقام الكريم ولكن الله سبحانه لم يجعل معيته لهم جزافا ولا محاباة ; ولا كرامة شخصية منقطعة عن أسبابها وشروطها عنده إنما هو عقد فيه شرط وجزاء شرطه إقامة الصلاة لا مجرد أداء الصلاة إقامتها على أصولها التي تجعل منها صلة حقيقية بين العبد والرب ; وعنصرا تهذيبيا وتربويا وفق المنهج الرباني القويم ; وناهيا عن الفحشاء والمنكر حياء من الوقوف بين يدي الله بحصيلة من الفحشاء والمنكر وإيتاء الزكاة اعترافا بنعمة الله في الرزق ; وملكيته ابتداء للمال ; وطاعة له في التصرف في هذا المال وفق شرطه وهو المالك والناس في المال وكلاء وتحقيقا للتكافل الاجتماعي الذي على أساسه تقوم حياة المجتمع المؤمن ; وإقامة لأسس الحياة الاقتصادية على المنهج الذي يكفل ألا يكون المال دولة بين الأغنياء وألا يكون تكدس المال في أيد قليلة سببا في الكساد العام بعجز الكثرة عن الشراء والاستهلاك مما ينتهي إلى وقف دولاب الإنتاج أو تبطئته ; كما يفضي إلى الترف في جانب والشظف في جانب وإلى الفساد والاختلال في المجتمع بشتى ألوانه كل هذا الشر الذي تحول دونه الزكاة ; ويحول دونه منهج الله في توزيع المال ; وفي دورة الاقتصاد والإيمان برسل الله كلهم دون تفرقة بينهم فكلهم جاء من عند الله ; وكلهم جاء بدين الله وعدم الإيمان بواحد منهم كفر بهم جميعا وكفر بالله الذي بعث بهم جميعا وليس هو مجرد الإيمان السلبي إنما هو العمل الإيجابي في نصرة هؤلاء الرسل وشد أزرهم فيما ندبهم الله له وفيما وقفوا حياتهم كلها لأدائه فالإيمان بدين الله من مقتضاه أن ينهض لينصر ما آمن به وليقيمه في الأرض وليحققه في حياة الناس فدين الله ليس مجرد تصور اعتقادي ولا مجرد شعائر تعبدية إنما هو منهج واقعي للحياة ونظام محدد يصرف شئون هذه الحياة والمنهج والنظام في حاجة إلى نصرة وتعزيز وإلى جهد وجهاد لتحقيقه ولحمايته بعد تحقيقه وإلا فما وفي المؤمن بالميثاق وبعد الزكاة إنفاق عام يقول عنه الله سبحانه إنه قرض لله والله هو المالك وهو الواهب ولكنه فضلا منه ومنة يسمي ما ينفقه الموهوب له متى أنفقة لله قرضا لله ذلك كان الشرط فأما الجزاء فكان تكفير السيئات والإنسان الذي لا يني يخطى ء ولا يني يندفع إلى السيئة مهما جاء بالحسنة تكفير السيئات بالنسبة إليه جزاء ضخم ورحمة من الله واسعة وتدارك لضعفة وعجزه وتقصيره وجنة تجري من تحتها الأنهار وهي فضل خالص من الله لا يبلغه الإنسان بعمله إنما يبلغه بفضل من الله حين يبذل الجهد فيما يملك وفيما يطيق وكان هنالك شرطا جزائي في الميثاق فمن كفر بعد ذلك منكم فقد ضل سواء السبيل فلا هدى له بعد ذلك ولا أوبة له من الضلال بعد إذ تبين له الهدى وتحدد معه العقد ووضح له الطريق وتأكد له الجزاء ذلك كان ميثاق الله مع نقباء بني إسرائيل عمن وراءهم وقد ارتضوه جميعا ; فصار ميثاقا مع كل فرد فيهم وميثاقا مع الأمة المؤلفة منهم فماذا كان من بني إسرائيل لقد نقضوا ميثاقهم مع الله قتلوا أنبياءهم بغير حق وبيتوا القتل والصلب لعيسى عليه السلام وهو آخر أنبيائهم وحرفوا كتابهم التوراة ونسوا شرائعها فلم ينفذوها ووقفوا من خاتم الأنبياء عليه الصلاة والسلام موقفا لئيما ماكرا عنيدا وخانوا مواثيقهم معه فباءوا بالطرد من هدى الله وقست قلوبهم فلم تعد صالحة لاستقبال هذا الهدى فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به


013-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ

فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خآئنة منهم إلا قليلا منهم فاعف عنهم واصفح إن الله يحب المحسنين [ سورة المائدة - الآية 13 ]

وصدق الله فهذه سمات يهود التي لا تفارقهم لعنة تبدو على سيماهم إذ تنضح بها جبلتهم الملعونة المطرودة من الهداية وقسوة تبدو في ملامحهم الناضبة من بشاشة الرحمة وفي تصرفاتهم الخالية من المشاعر الإنسانية ومهما حاولوا مكرا إبداء اللين في القول عند الخوف وعند المصلحة والنعومة في الملمس عند الكيد والوقيعة فإن جفاف الملامح والسمات ينضح ويشي بجفاف القلوب والأفئدة وطابعهم الأصيل هو تحريف الكلم عن مواضعه تحريف كتابهم أولا عن صورته التي أنزلها الله على موسى عليه السلام إما بإضافة الكثير إليه مما يتضمن أهدافهم الملتوية ويبررها بنصوص من الكتاب مزورة على الله وإما بتفسير النصوص الأصلية الباقية وفق الهوى والمصلحة والهدف الخبيث ونسيان وإهمال لأوامر دينهم وشريعتهم وعدم تنفيذها في حياتهم ومجتمعهم لأن تنفيذها يكلفهم الاستقامة على منهج الله الطاهر النظيف القويم ولا تزال تطلع على خائنة منهم إلا قليلا منهم وهو خطاب للرسول ص يصور حال يهود في المجتمع المسلم في المدينة فهم لا يكفون عن محاولة خيانة رسول الله ص وقد كانت لهم مواقف خيانة متواترة بل كانت هذه هي حالهم طوال إقامتهم معه في المدينة ثم في الجزيرة كلها وما تزال هذه حالهم في المجتمع الإسلامي على مدار التاريخ على الرغم من أن المجتمع الإسلامي هو المجتمع الوحيد الذي آواهم ورفع عنهم الاضطهاد وعاملهم بالحسنى ومكن لهم من الحياة الرغيدة فيه ولكنهم كانوا دائما كما كانوا على عهد الرسول عقارب وحيات وثعالب وذئابا تضمر المكر والخيانة ولا تني تمكر وتغدر إن أعوزتهم القدرة على التنكيل الظاهر بالمسلمين نصبوا لهم الشباك وأقاموا لهم المصائد وتآمروا مع كل عدو لهم حتى تحين الفرصة فينقضوا عليهم قساة جفاة لا يرحمونهم ولا يرعون فيهم إلا ولا ذمة أكثرهم كذلك كما وصفهم الله سبحانه في كتابه وكما أنبأنا عن جبلتهم التي أورثها إياهم نقضهم لميثاق الله من قديم والتعبير القرآني الخاص عن واقع حال اليهود مع رسول الله ص في المدينة تعبير طريف ولا تزال تطلع على خائنة منهم إلا قليلا منهم الفعلة الخائنة والنية الخائنة والكلمة الخائنة والنظرة الخائنة يجملها النص بحذف الموصوف وإثبات الصفة خائنة لتبقى الخيانة وحدها مجردة تملأ الجو وتلقي ظلالها وحدها على القوم فهذا هو جوهر جبلتهم وهذا هو جوهر موقفهم مع الرسول ص ومع الجماعة المسلمة إن هذا القرآن هو معلم هذه الأمة ومرشدها ورائدها وحادي طريقها على طول الطريق وهو يكشف لها عن حال أعدائها معها وعن جبلتهم وعن تاريخهم مع هدى الله كله ولو ظلت هذه الأمة تستشير قرآنها ; وتسمع توجيهاته ; وتقيم قواعده وتشريعاته في حياتها ما استطاع أعداؤها أن ينالوا منها في يوم من الأيام ولكنها حين نقضت ميثاقها مع ربها ; وحين اتخذت القرآن مهجورا وإن كانت ما تزال تتخذ منه ترانيم مطربة وتعاويذ ورقى وأدعية أصابها ما أصابها ولقد كان الله سبحانه يقص عليها ما وقع لبني إسرائيل من اللعن والطرد وقسوة القلب وتحريف الكلم عن مواضعه حين نقضوا ميثاقهم مع الله لتحذر أن تنقض هي ميثاقها مع الله فيصيبها ما يصيب كل ناكث للعهد ناقض للعقد فلما غفلت عن هذا التحذير وسارت في طريق غير الطريق نزع الله منها قيادة البشرية ; وتركها هكذا ذيلا في القافلة حتى تثوب إلى ربها ; وحتى تستمسك بعهدها وحتى توفي بعقدها فيفي لها الله بوعده من التمكين في الأرض ومن القيادة للبشر والشهادة على الناس وإلا بقيت هكذا ذيلا للقافلة وعد الله لا يخلف الله وعده ولقد كان توجيه الله لنبيه في ذلك الحين الذي نزلت فيه هذه الآية فاعف عنهم واصفح إن الله يحب المحسنين والعفو عن قبائحهم إحسان والصفح عن خيانتهم إحسان ولكن جاء الوقت الذي لم يعد فيه للعفو والصفح مكان فأمر الله نبيه ص أن يجليهم عن المدينة ثم أن يأمر بإجلائهم عن الجزيرة كلها وقد كان الدرس الثاني نقض النصارى لميثاقهم وعقابهم كذلك يقص الله سبحانه على نبيه ص وعلى الجماعة المسلمة أنه أخذ ميثاق الذين قالوا إنا نصارى من أهل الكتاب ولكنهم نقضوا ميثاقهم كذلك فنالهم جزاء هذا النقض للميثاق ومن الذين قالوا إنا نصارى أخذنا ميثاقهم ; فنسوا حظا مما ذكروا به ; فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون ونجد هنا تعبيرا خاصا ذا دلالة خاصة ومن الذين قالوا إنا نصارى ودلالة هذا التعبير أنهم قالوها دعوى ولم يحققوها في حياتهم واقعا ولقد كان أساس هذا الميثاق هو توحيد الله وهنا كانت نقطة الانحراف الأصيلة في خط النصرانية التاريخي وهذا هو الحظ الذي نسوه مما ذكروا به ; ونسيانه هو الذي قاد بعد ذلك إلى كل انحراف كما أن نسيانه هو الذي نشأ من عنده الخلاف بين الطوائف والمذاهب والفرق التي لا تكاد تعد في القديم وفي الحديث كما سنبين إجمالا بعد قليل وبينها ما بينها من العداوة والبغضاء ما يخبرنا الله سبحانه أنه باق فيهم إلى يوم القيامة جزاء وفاقا على نقض ميثاقهم معه ونسيانهم حظا مما ذكروا به ويبقى جزاء الآخرة عندما ينبئهم الله بما كانوا يصنعون ; وعندما يجزيهم وفق ما ينبئهم به مما كانوا يصنعون ولقد وقع بين الذين قالوا إنا نصارى من الخلاف والشقاق والعداوة والبغضاء في التاريخ القديم والحديث مصداق ما قصه الله سبحانه في كتابه الصادق الكريم ; وسال من دمائهم على أيدي بعضهم البعض ما لم يسل من حروبهم مع غيرهم في التاريخ كله سواء كان ذلك بسبب الخلافات الدينية حول العقيدة ; أو بسبب الخلافات على الرياسة الدينية ; أو بسبب الخلافات السياسية والاقتصادية والاجتماعية وفي خلال القرون الطويلة لم تسكن هذه العداوات والخلافات ولم تخمد هذه الحروب والجراحات وهي ماضية إلى يوم القيامة كما قال أصدق القائلين جزاء على نقضهم ميثاقهم ونسيانهم حظا مما ذكروا به من عهد الله وأول بند فيه هو بند التوحيد الذي انحرفوا عنه بعد فترة من وفاة المسيح عليه السلام لأسباب لا مجال هنا لعرضها بالتفصيل


014-وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ

ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظا مما ذكروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون [ سورة المائدة - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ

يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير قد جاءكم من الله نور وكتاب مبين [ سورة المائدة - الآية 15 ]

الدرس الثالث مطالبة أهل الكتاب بالإسلام وإلافهم كافرون وحين يبلغ السياق هذا الموضع من استعراض موقف اليهود والنصارى من ميثاقهم مع الله وجهوا الخطاب لأهل الكتاب جميعا هؤلاء وهؤلاء لإعلانهم برسالة خاتم النبيين ; وإنها جاءت إليهم كما جاءت للعرب الأميين وللناس أجمعين فهم مخاطبون بها مأمورون باتباع الرسول الأخير وهذا طرف من ميثاق الله معهم كما سلف وأن هذا الرسول الأخير قد جاء يكشف لهم عن كثير مما كانوا يخفونه من الكتاب الذي بين أيديهم ; والذي استحفظوا عليه فنقضوا عهدهم مع الله فيه ; ويعفو كذلك عن كثير مما أخفوه ولم تعد هناك ضرورة له في الشريعة الجديدة ثم يتعرض لبعض الانحرافات التي جاء الرسول الأخير ليقومها في معتقداتهم كقول النصارى إن المسيح عيسى بن مريم هو الله وكقولهم هم واليهود نحن أبناء الله وأحباؤه ويختم هذا النداء بأنه لن تكون لهم حجة عندالله بعد الرسالة الكاشفة المبينة المنيرة ; ولن يكون لهم أن يقولوا إنه مرت عليهم فترة طويلة بعد الرسالات فنسوا ولبس الأمر عليهم يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ; ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم لقد كفر الذين قالوا إن الله هو المسيح بن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح بن مريم وأمه ومن في الأرض جميعا ولله ملك السماوات والارض وما بينهما يخلق ما يشاء والله على كل شيء قدير وقالت اليهود والنصارى نحن أبناء الله وأحباؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ; ولله ملك السماوات والارض وما بينهما وإليه المصير يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير لقد كان أهل الكتاب يستكثرون أن يدعوهم إلى الإسلام نبي ليس منهم نبي من الأميين الذين كانوا يتعالون عليهم من قبل ويتعالمون ; لأنهم هم أهل الكتاب وهؤلاء أميون فلما أراد الله الكرامة لهؤلاء الأميين بعث منهم خاتم النبيين وجعل فيهم الرسالة الأخيرة الشاملة للبشر أجمعين وعلم هؤلاء الأميين فإذا هم أعلم أهل الأرض ; وأرقاهم تصورا واعتقادا ; وأقومهم منهجا وطريقا وأفضلهم شريعة ونظاما وأصلحهم مجتمعا وأخلاقا وكان هذا كله من فضل الله عليهم ; ومن إنعامه بهذا الدين وارتضائه لهم وما كان للأميين أن يكونوا أوصياء على هذه البشرية لولا هذه النعمة ; وما كان لهم وليس لهم بعد من زاد يقدمونه للبشرية إلا ما يزودهم به هذا الدين وفي هذا النداء الإلهي لأهل الكتاب يسجل عليهم أنهم مدعوون إلى الإسلام مدعوون للإيمان بهذا الرسول ونصره وتأييده كما أخذ عليهم ميثاقه ويسجل عليهم شهادته سبحانه بأن هذا النبي الأمي هو رسوله إليهم كما أنه رسول إلى العرب وإلى الناس كافة فلا مجال لإنكار رسالته من عند الله أولا ; ولا مجال للادعاء بأن رسالته مقتصرة على العرب أو ليست موجهة إلى أهل الكتاب ثانيا يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير فهو رسول الله إليكم ودوره معكم أن يبين لكم ويوضح ويكشف ما تواطأتم على إخفائه من حقائق كتاب الله الذي معكم سواء في ذلك اليهود والنصارى وقد أخفى النصارى الأساس الأول للدين التوحيد وأخفى اليهود كثيرا من أحكام الشريعة ; كرجم الزاني وتحريم الربا كافة كما أخفوا جميعا خبر بعثة النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل كما أنه ص يعفو عن كثير مما أخفوه أو حرفوه ; مما لم يرد به شرعه فقد نسخ الله من أحكام الكتب والشرائع السابقة ما لم يعد له عمل في المجتمع الإنساني مما كانت له وظيفة وقتية في المجتمعات الصغيرة الخاصة التي بعث إليها الرسل من قبل ولفترة محدودة في علم الله من الزمان قبل أن تجيء الرسالة الشاملة الدائمة وتستقر وقد أكملها الله وأتم بها نعمته ورضيها للناس دينا فلم يعد فيها نسخ ولا تبديل ولا تعديل ويبين لهم طبيعة ما جاء به هذا الرسول ووظيفته في الحياة البشرية وما قدر الله من أثره في حياة الناس قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم وليس أدق ولا أصدق ولا أدل على طبيعة هذا الكتاب القرآن وعلى طبيعة هذا المنهج الإسلام من أنه نور إنها حقيقة يجدها المؤمن في قلبه وفي كيانه وفي حياته وفي رؤيته وتقديره للأشياء والأحداث والأشخاص يجدها بمجرد أن يحد حقيقة الإيمان في قلبه نور نور تشرق به كينونته فتشف وتخف وترف ويشرق به كل شيء أمامه فيتضح ويتكشف ويستقيم ثقلة الطين في كيانه وظلمة التراب وكثافة اللحم والدم وعرامة الشهوة والنزوة كل أولئك يشرق ويضيء ويتجلى تخف الثقلة وتشرق الظلمة وترق الكثافة وترف العرامة واللبس والغبش في الرؤية والتأرجح والتردد في الخطوة والحيرة والشرود في الاتجاه والطريق البهيم الذي لا معالم فيه كل أولئك يشرق ويضيء ويتجلى يتضح الهدف ويستقيم الطريق إليه وتستقيم النفس على الطريق نور وكتاب مبين وصفان للشيء الواحد لهذا الذي جاء به الرسول الكريم يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم لقد رضي الله الإسلام دينا وهو يهدي من يتبع رضوانه هذا ويرتضيه لنفسه كما رضيه الله له يهديه سبل السلام وما أدق هذا التعبير وأصدقه ; إنه السلام هو ما يسكبه هذا الدين في الحياة كلها سلام الفرد وسلام الجماعة وسلام العالم سلام الضمير وسلام العقل وسلام الجوارح سلام البيت والأسرة وسلام المجتمع والأمة وسلام البشر والإنسانية السلام مع الحياة والسلام مع الكون والسلام مع الله رب الكون والحياة السلام الذي لا تجده البشرية ولم تجده يوما إلا في هذا الدين ; وإلا في منهجه ونظامه وشريعته ومجتمعه الذي يقوم على عقيدته وشريعته حقا إن الله يهدي بهذا الدين الذي رضيه من يتبع رضوان الله سبل السلام سبل السلام كلها في هذه الجوانب جميعها ولا يدرك عمق هذه الحقيقة كما يدركها من ذاق سبل الحرب في الجاهليات القديمة أو الحديثة ولا يدرك عمق هذه الحقيقة كما يدركها من ذاق حرب القلق الناشى ء من عقائد الجاهلية في أعماق الضمير وحرب القلق الناشى ء من شرائع الجاهلية وأنظمتها وتخبطها في أوضاع الحياة وقد كان المخاطبون بهذه الكلمات أول مرة يعرفون من تجربتهم في الجاهلية معنى هذا السلام إذ كانوا يذوقونه مذاقا شخصيا ; ويلتذون هذا المذاق المريح


016-يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم [ سورة المائدة - الآية 16 ]

وما أحوجنا نحن الآن أن ندرك هذه الحقيقة ; والجاهلية من حولنا ومن بيننا تذيق البشرية الويلات من كل ألوان الحرب في الضمائر والمجتمعات قرونا بعد قرون ما أحوجنا نحن الذين عشنا في هذا السلام فترة من تاريخنا ; ثم خرجنا من السلام إلى الحرب التي تحطم أرواحنا وقلوبنا وتحطم أخلاقنا وسلوكنا وتحطم مجتمعاتنا وشعوبنا بينما نملك الدخول في السلم التي منحها الله لنا ; حين نتبع رضوانه ; ونرضى لأنفسنا ما رضيه الله لنا إننا نعاني من ويلات الجاهلية ; والإسلام منا قريب ونعاني من حرب الجاهلية وسلام الإسلام في متناول أيدينا لو نشاء فأية صفقة خاسرة هذه التي نستبدل فيها الذي هو أدني بالذي هو خير ونشتري فيها الضلالة بالهدى ونؤثر فيها الحرب على السلام إننا نملك إنقاذ البشرية من ويلات الجاهلية وحربها المشبوبة في شتى الصور والألوان ولكننا لا نملك إنقاذ البشرية قبل أن ننقذ نحن أنفسنا وقبل أن نفيء إلى ظلال السلام حين نفيء إلى رضوان الله ونتبع ما ارتضاه فنكون من هؤلاء الذين يقول الله عنهم إنه يهديهم سبل السلام ويخرجهم من الظلمات إلى النور بإذنه والجاهلية كلها ظلمات ظلمة الشبهات والخرافات والأساطير والتصورات وظلمة الشهوات والنزعات والاندفاعات في التيه وظلمة الحيرة والقلق والانقطاع عن الهدى والوحشة من الجناب الآمن المأنوس وظلمة اضطراب القيم وتخلخل الأحكام والقيم والموازين والنور هو النور هو ذلك النور الذي تحدثنا عنه آنفا في الضمير وفي العقل وفي الكيان وفي الحياة وفي الأمور ويهديهم إلى صراط مستقيم مستقيم مع فطرة النفس ونواميسها التي تحكمها مستقيم مع فطرة الكون ونواميسه التي تصرفه مستقيم إلى الله لا يلتوي ولا تلتبس فيه الحقائق والاتجاهات والغايات إن الله الذي خلق الإنسان وفطرته ; وخلق الكون ونواميسه ; هو الذي وضع للإنسان هذا المنهج ; وهو الذي رضي للمؤمنين هذا الدين فطبيعي وبديهي أن يهديهم هذا المنهج إلى الصراط المستقيم حيث لا يهديهم منهج غيره من صنع البشر العاجزين الجهال الفانين وصدق الله العظيم الغني عن العالمين الذي لا يناله من هداهم أو ضلالهم شيء ولكنه بهم رحيم ذلك هو الصراط المستقيم فأما القول بأن الله هو المسيح بن مريم فهو الكفر ; وأما القول بأن اليهود والنصارى هم أبناء الله وأحباؤه فهو الافتراء الذي لا يستند إلى دليل وهذا وذلك من مقولات أهل الكتاب التي تخفي نصاعة التوحيد ; والتي جاءهم الرسول الأخير ليكشف عن الحقيقة فيها ويرد الشاردين المنحرفين عن هذه الحقيقة إليها لقد كفر الذين قالوا إن الله هو المسيح بن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الارض جميعا ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء قدير إن الذي جاء به عيسى عليه السلام من عند ربه هو التوحيد الذي جاء به كل رسول والإقرار بالعبودية الخالصة لله شأن كل رسول ولكن هذه العقيدة الناصعة أدخلت عليها التحريفات ; بسبب دخول الوثنيين في النصرانية ; وحرصهم على رواسب الوثنية التي جاءوا بها ومزجها بعقيدة التوحيد حتى لم يعد هناك إمكان لفصلها وفرزها وتنقية جوهر العقيدة منها ولم تجيء هذه الانحرافات كلها دفعة واحدة ; ولكنها دخلت على فترات ; وأضافتها المجامع واحدة بعد الأخرى ; حتى انتهت إلى هذا الخليط العجيب من التصورات والأساطير الذي تحار فيه العقول حتى عقول الشارحين للعقيدة المحرفة من أهلها المؤمنين بها وقد عاشت عقيدة التوحيد بعد المسيح عليه السلام في تلامذته وفي أتباعهم وأحد الأناجيل الكثيرة التي كتبت وهو إنجيل برنابا يتحدث عن عيسى عليه السلام بوصفه رسولا من عند الله ثم وقعت بينهم الاختلافات فمن قائل إن المسيح رسول من عند الله كسائر الرسل ومن قائل إنه رسول نعم ولكن له بالله صلة خاصة ومن قائل إنه ابن الله لأنه خلق من غير أب ولكنه على هذا مخلوق لله ومن قائل إنه ابن الله وليس مخلوقا بل له صفة القدم كالأب ولتصفية هذه الخلافات اجتمع في عام ميلادية مجمع نيقية الذي اجتمع فيه ثمانية وأربعون ألفا من البطارقة والأساقفة قال عنهم ابن البطريق أحد مؤرخي النصرانية وكانوا مختلفين في الآراء والأديان فمنهم من كان يقول إن المسيح وأمه إلهان من دون الله وهم البربرانية ويسمون الريمتيين ومنهم من كان يقول إن المسيح من الأب بمنزلة شعلة نار انفصلت من شعلة نار فلم تنقص الأولى بانفصال الثانية منها وهي مقالة سابليوس وشيعته ومنهم من كان يقول لم تحبل به مريم تسعة أشهر وإنما مر في بطنها كما يمر الماء في الميزاب لأن الكلمة دخلت في أذنها وخرجت من حيث يخرج الولد من ساعتها وهي مقالة إليان وأشياعه ومنهم من كان يقول إن المسيح إنسان خلق من اللاهوت كواحد منا في جوهره وإن ابتداء الابن من مريم وإنه اصطفي ليكون مخلصا للجوهر الإنسي صحبته النعمة الإلهية وحلت فيه بالمحبة والمشيئة ولذلك سمي ابن الله ويقولون إن الله جوهر قديم واحد وأقنوم واحد ويسمونه بثلاثة أسماء ولا يؤمنون بالكلمة ولا بروح القدس وهي مقالة بولس الشمشاطي بطريرك أنطاكية وأشياعه وهم البوليقانيون ومنهم من كان يقول إنهم ثلاثة آلهة لم تزل صالح وطالح وعدل بينهما وهي مقالة مرقيون اللعين وأصحابه وزعموا أن مرقيون هو رئيس الحواريين وأنكروا بطرس ومنهم من كانوا يقولون بألوهية المسيح وهي مقالة بولس الرسول ومقالة الثلاثمائة وثمانية عشر أسقفا وقد اختار الإمبراطور الروماني قسطنطين الذي كان قد دخل في النصرانية من الوثنية ولم يكن يدري شيئا من النصرانية هذا الرأي الأخير وسلط أصحابه على مخالفيهم وشرد أصحاب سائر المذاهب ; وبخاصة القائلين بألوهية الأب وحده وناسوتية المسيح وقد ذكر صاحب كتاب تاريخ الأمة القبطية عن هذا القرار ما نصه إن الجامعة المقدسة والكنيسة الرسولية تحرم كل قائل بوجود زمن لم يكن ابن الله موجودا فيه وأنه لم يوجد قبل أن يولد وأنه وجد من لا شيء أو من يقول إن الابن وجد من مادة أو جوهر غير جوهر الله الآب وكل من يؤمن أنه خلق أو من يقول إنه قابل للتغيير ويعتريه ظل دوران ولكن هذا المجمع بقرارته لم يقض على نحلة الموحدين أتباع آريوس وقد غلبت على القسطنطينية وأنطاكية وبابل والإسكندرية ومصر ثم سار خلاف جديد حول روح القدس فقال بعضهم هو إله وقال آخرون ليس بإله فاجتمع مجمع القسطنطينية الأول سنة ليحسم الخلاف في هذا الأمر وقد نقل ابن البطريق ما تقرر في هذا المجمع بناء على مقالة أسقف الإسكندرية قال ثيموثاوس بطريك الإسكندرية ليس روح القدس عندنا بمعنى غير روح الله وليس روح الله شيئا غير حياته فإذا قلنا إن روح القدس مخلوق فقد قلنا إن روح الله مخلوق وإذا قلنا إن روح الله مخلوق فقد قلنا إن حياته مخلوقة وإذا قلنا إن حياته مخلوقة فقد زعمنا أنه غير حي وإذا زعمنا أنه غير حي فقد كفرنا به ومن كفر به وجب عليه اللعن وكذلك تقررت ألوهية روح القدس في هذا المجمع كما تقررت ألوهية المسيح في مجمع نيقية وتم الثالوث من الآب والابن وروح القدس ثم ثار خلاف آخر حول اجتماع طبيعة المسيح الإلهية وطبيعته الإنسانية أو اللاهوت والناسوت كما يقولون فقد رأى نسطور بطريرك القسطنطينية أن هناك أقنوما وطبيعة فأقنوم الألوهية من الآب وتنسب إليه ; وطبيعة الإنسان وقد ولدت من مريم فمريم أم الإنسان في المسيح وليست أم الإله ويقول في المسيح الذي ظهر بين الناس وخاطبهم كما نقله عنه ابن البطريق إن هذا الإنسان الذي يقول إنه المسيح بالمحبة متحد مع الابن ويقال إنه الله وابن الله ليس بالحقيقة ولكن بالموهبة ثم يقول إن نسطور ذهب إلى أن ربنا يسوع المسيح لم يكن إلها في حد ذاته بل هو إنسان مملوء من البركة والنعمة أو هو ملهم من الله فلم يرتكب خطيئة وما أتى أمرا إدًا وخالفه في هذا الرآي أسقف رومه وبطريرك الإسكندرية وأساقفة أنطاكية فاتفقوا على عقد مجمع رابع وانعقد مجمع أفسس سنة ميلادية وقرر هذا المجمع كما يقول ابن البطريق أن مريم العذراء والدة الله وأن المسيح إله حق وإنسان معروف بطبيعتين متوحد في الأقنوم ولعنوا نسطور ثم خرجت كنيسة الإسكندرية برأي جديد انعقد له مجمع أفسس الثاني وقرر أن المسيح طبيعة واحدة اجتمع فيها اللاهوت بالناسوت ولكن هذا الرأي لم يسلم ; واستمرت الخلافات الحادة ; فاجتمع مجمع خلقيدونية سنة وقرر أن المسيح له طبيعتان لا طبيعة واحدة وأن اللاهوت طبيعة وحدها والناسوت طبيعه وحدها التقتا في المسيح ولعنوا مجمع أفسس الثاني ولم يعترف المصريون بقرار هذا المجمع ووقعت بين المذهب المصري المنوفيسية والمذهب الملوكاني


017-لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَن يَمْلِكُ مِنَ اللّهِ شَيْئاً إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأَرْضِ

لقد كفر الذين قآلوا إن الله هو المسيح ابن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء قدير [ سورة المائدة - الآية 17 ]

الذي تبنته الدولة الإمبراطورية ما وقع من الخلافات الدامية التي سبق أن أثبتنا فيها مقالة سير ت و أرنولد في كتابه الدعوة إلى الإسلام في مطالع تفسير سورة آل عمران ونكتفي بهذا القدر في تصوير مجمل التصورات المنحرفة حول ألوهية المسيح ; والخلافات الدامية والعداوة والبغضاء التي ثارت بسببها بين الطوائف وما تزال إلى اليوم ثائرة وتجيء الرسالة الأخيرة لتقرر وجه الحق في هذا القضية ; ولتقول كلمة الفصل ; ويجيء الرسول الأخير ليبين لأهل الكتاب حقيقة العقيدة الصحيحة لقد كفر الذين قالوا إن الله هو المسيح بن مريم لقد كفر الذين قالوا إن الله ثالث ثلاثة كما سيجيء في السورة ويثير فيهم منطق العقل والفطرة والواقع قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح بن مريم وأمه ومن في الأرض جميعا فيفرق تفرقة مطلقة بين ذات الله سبحانه وطبيعته ومشيئته وسلطانه وبين ذات عيسى عليه السلام وذات أمه وكل ذات أخرى في نصاعة قاطعة حاسمة فذات الله سبحانه واحدة ومشيئته طليقة وسلطانه متفرد ولا يملك أحد شيئا في رد مشيئته أو دفع سلطانه إن أراد أن يهلك المسيح أبن مريم وأمه ومن في الأرض جميعا وهو سبحانه مالك كل شيء وخالق كل شيء والخالق غير المخلوق وكل شيء مخلوق ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء قدير وكذلك تتجلى نصاعة العقيدة الإسلامية ووضوحها وبساطتها وتزيد جلاء أمام ذلك الركام من الانحرافات والتصورات والأساطير والوثنيات المتلبسة بعقائد فريق من أهل الكتاب وتبرز الخاصية الأولى للعقيدة الإسلامية في تقرير حقيقة الألوهية وحقيقة العبودية والفصل التام الحاسم بين الحقيقتين بلا غبش ولا شبهة ولا غموض واليهود والنصارى يقولون إنهم أبناء الله وأحباؤه وقالت اليهود والنصارى نحن أبناء الله وأحباؤه فزعموا لله سبحانه أبوة على تصور من التصورات إلا تكن أبوة الجسد فهي أبوة الروح وهي أيا كانت تلقي ظلا على عقيدة التوحيد ; وعلى الفصل الحاسم بين الألوهية والعبودية هذا الفصل الذي لا يستقيم التصور ولا تستقيم الحياة إلا بتقريره كي تتوحد الجهة التي يتوجه إليها العباد كلهم بالعبودية ; وتتوحد الجهة التي تشرع للناس ; وتضع لهم القيم والموازين والشرائع ; والقوانين والنظم والأوضاع دون أن تتداخل الاختصاصات بتداخل الصفات والخصائص وتداخل الألوهية والعبودية فالمسألة ليست مسألة انحراف عقيدي فحسب إنما هي كذلك فساد الحياة كلها بناء على هذا الانحراف واليهود والنصارى بادعائهم أنهم أبناء الله وأحباؤه كانوا يقولون تبعا لهذا إن الله لن يعذبهم بذنوبهم وإنهم لن يدخلوا النار إذا دخلوا إلا أياما معدودات ومعنى هذا أن عدل الله لا يجري مجراه وأنه


018-وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاء اللّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ

وقالت اليهود والنصارى نحن أبناء الله وأحباؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السماوات والأرض وما بينهما وإليه المصير [ سورة المائدة - الآية 18 ]

سبحانه يحابي فريقا من عباده فيدعهم يفسدون في الأرض ثم لا يعذبهم عذاب المفسدين الاخرين فأي فساد في الحياة يمكن أن ينشأ عن مثل هذا التصور وأي اضطراب في الحياة يمكن أن ينشئه مثل هذا الانحراف وهنا يضرب الإسلام ضربته الحاسمة على هذا الفساد في التصور وكل ما يمكن أن ينشئه من الفساد في الحياة ويقرر عدل الله الذي لا يحابي ; كما يقرر بطلان ذلك الادعاء قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء بذلك يقرر الحقيقة الحاسمة في عقيدة الإيمان يقرر بطلان ادعاء البنوة ; فهم بشر ممن خلق ويقرر عدل الله وقيام المغفرة والعذاب عنده على أصلها الواحد على مشيئته التي تقرر الغفران بأسبابه وتقرر العذاب بأسبابه لا بسبب بنوة أو صلة شخصية ثم يكرر أن الله هو المالك لكل شيء وأن مصير كل شيء إليه ولله ملك السماوات والأرض وما بينهما وإليه المصير والمالك غير المملوك تتفرد ذاته سبحانه وتتفرد مشيئته ويصير إليه الجميع وينهي هذا البيان بتكرار النداء الموجه إلى أهل الكتاب يقطع به حجتهم ومعذرتهم ويقفهم أمام المصير وجها لوجه بلا غبش ولا عذر ولا غموض يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير وبهذه المواجهة الحاسمة لا تعود لأهل الكتاب جميعا حجة من الحجج لا تعود لهم حجة في أن هذا الرسول الأمي لم يرسل إليهم فالله سبحانه يقول يا أهل الكتاب قد جاءكم رسولنًا ولا تعود لهم حجة في أنهم لم ينبهوا ولم يبشروا ولم ينذروا في مدى طويل ; يقع فيه النسيان ويقع فيه الانحراف فقد جاءهم الآن بشير ونذير ثم يذكرهم أن الله لا يعجزة شيء لا يعجزه أن يرسل رسولا من الأميين ولا يعجزه كذلك أن يأخذ أهل الكتاب بما يكسبون والله على كل شيء قدير وتنتهي هذه الجولة مع أهل الكتاب ; فتكشف انحرافاتهم عن دين الله الصحيح الذي جاءتهم به رسلهم من قبل وتقرر حقيقة الاعتقاد الذي يرضاه الله من المؤمنين وتبطل حجتهم في موقفهم من النبي الأمي ; وتأخذ عليهم الطريق في الاعتذار يوم الدين وبهذا كله تدعوهم إلى الهدى من ناحية ; وتضعف تأثير كيدهم في الصف المسلم من ناحية أخرى وتنير الطريق للجماعة المسلمة ولطلاب الهدى جميعا إلى الصراط المستقيم الدرس الرابع قصة تيه بني إسرائيل وفي نهاية الدرس يصل السياق إلى الموقف الأخير لبني إسرائيل مع رسولهم ومنقذهم موسى عليه السلام


019-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ أَن تَقُولُواْ مَا جَاءنَا مِن بَشِيرٍ وَلاَ نَذِيرٍ فَقَدْ جَاءكُم بَشِيرٌ وَنَذِيرٌ وَاللّهُ عَلَى

يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير [ سورة المائدة - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنبِيَاء وَجَعَلَكُم مُّلُوكاً وَآتَاكُم مَّا لَمْ يُؤْتِ أَحَداً مِّن الْعَالَمِينَ

وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين [ سورة المائدة - الآية 20 ]

على أبواب الأرض المقدسة التي وعدهم الله ; وموقفهم كذلك من ميثاق ربهم معهم ; ; وكيف نقضوه ; وكيف كان جزاؤهم على نقض الميثاق الوثيق وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا ; وآتاكم ما لم يؤت أحدا من العالمين يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين قالوا يا موسى إن فيها قوما جبارين ; وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون ; وعلى الله فتوكلوا إن كنتم مؤمنين قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين إنها حلقة من قصة بني إسرائيل التي فصلها القرآن أوسع تفصيل ذلك لحكمة متشعبة الجوانب من جوانب هذه الحكمة أن بني إسرائيل هم أول من واجه الدعوة الإسلامية بالعداء والكيد والحرب في المدينة وفي الجزيرة العربية كلها فقد كانوا حربا على الجماعة المسلمة منذ اليوم الأول هم الذين احتضنوا النفاق والمنافقين في المدينة ; وأمدوهم بوسائل الكيد للعقيدة وللمسلمين معا وهم الذين حرضوا المشركين وواعدوهم وتآمروا معهم على الجماعة المسلمة وهم الذين تولوا حرب الإشاعات والدس والكيد في الصف المسلم ; كما تولوا بث الشبهات والشكوك والتحريفات حول العقيدة وحول القيادة وذلك كله قبل أن يسفروا بوجوههم في الحرب المعلنة الصريحة فلم يكن بد من كشفهم للجماعة المسلمة لتعرف من هم أعداؤها ما طبيعتهم وما تاريخهم وما وسائلهم وما حقيقة المعركة التي تخوضها معهم ولقد علم الله أنهم هم سيكونون أعداء هذه الأمة في تاريخها كله ; كما كانوا أعداء هدى الله في ماضيهم كله فعرض لهذه الأمة أمرهم كله مكشوفا ; ووسائلهم كلها مكشوفة ومن جوانب هذه الحكمة أن بني إسرائيل هم أصحاب آخر دين قبل دين الله الأخير وقد امتد تاريخهم قبل الإسلام فترة من التاريخ طويلة ; ووقعت الانحرافات في عقيدتهم ; ووقع منهم النقض المتكرر لميثاق الله معهم ; ووقع في حياتهم آثار هذا النقض وهذا الانحراف كما وقع في أخلاقهم وتقاليدهم فاقتضى هذا أن تلم الأمة المسلمة وهي وارثة الرسالات كلها وحاضنة العقيدة الربانية بجملتها بتاريخ القوم وتقلبات هذا التاريخ ; وتعرف مزالق الطريق وعواقبها ممثلة في حياة بني إسرائيل وأخلاقهم لتضم هذه التجربة في حقل العقيدة والحياة إلى حصيلة تجاربها ; وتنتفع بهذا الرصيد وتنفع على مدار القرون ولتتقي بصفة خاصة مزالق الطريق ومداخل الشيطان وبوادر الانحراف على هدى التجارب الأولى ومن جوانب هذه الحكمة أن تجربة بني إسرائيل ذات صحائف شتى في المدى الطويل وقد علم الله أن الأمد حين يطول على الأمم تقسو قلوبها ; وتنحرف أجيال منها ; وأن الأمة المسلمة التي سيمتد تاريخها حتى تقوم الساعة ستصادفها فترات تمثل فيها فترات من حياة بني إسرائيل ; فجعل أمام أئمة هذه الأمة وقادتها ومجددي الدعوة في أجيالها الكثيرة نماذج من العقابيل التي تلم بالأمم ; يعرفون منها كيف يعالجون الداء بعد معرفة طبيعته ذلك أن أشد القلوب استعصاء على الهدى والاستقامة هي القلوب التي عرفت ثم انحرفت فالقلوب الغفل الخامة أقرب إلى الاستجابة لأنها تفاجأ من الدعوة بجديد يهزها وينفض عنها الركام لجدته عليها وانبهارها بهذا الجديد الذي يطرق فطرتها لأول مرة فأما القلوب التي نوديت من قبل فالنداء الثاني لا تكون له جدته ولا تكون له هزته ; ولا يقع فيها الإحساس بضخامته وجديته ومن ثم تحتاج إلى الجهد المضاعف وإلى الصبر الطويل وجوانب شتى لحكمة الله في تفصيل قصة بني إسرائيل وعرضها مفصلة على الأمة المسلمة وارثة العقيدة والدين ; القوامة على البشر أجمعين جوانب شتى لا نملك هنا المضي معها أكثر من هذه الإشارات السريعة لنعود إلى هذه الحلقة في هذا الدرس في هذه السورة وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين وإننا لنلمح في كلمات موسى عليه السلام إشفاقه من تردد القوم ونكوصهم على الأعقاب فلقد جربهم من قبل في مواطن كثيرة في خط سير الرحلة الطويل جربهم وقد أخرجهم من أرض مصر ; وحررهم من الذل والهوان باسم الله وبسلطان الله الذي فرق لهم البحر وأغرق لهم فرعون وجنده فإذا هم يمرون على قوم يعكفون على أصنام لهم فيقولون يا موسى اجعل لنا إلها كما لهم آلهة وما يكاد يغيب عنهم في ميقاته مع ربه حتى يتخذ السامري من الحلي التي سرقوها معهم من نساء المصريين عجلا ذهبا له خوار ; ثم إذا هم عاكفون عليه يقولون إنه إله موسى الذي ذهب لميقاته وجربهم وقد فجر لهم من الصخر ينابيع في جوف الصحراء وأنزل عليهم المن والسلوى طعاما سائغا فإذا هم يشتهون ما اعتادوا من أطعمة مصر أرض الذل بالنسبة لهم فيطلبون بقلها وقثاءها وفومها وعدسها وبصلها ولا يصبرون عما ألفوا من طعام وحياة في سبيل العزة والخلاص والهدف الأسمى الذي يسوقهم موسى إليه وهم يتسكعون وجربهم في قصة البقرة التي أمروا بذبحها فتلكأوا وتسكعوا في الطاعة والتنفيذ فذبحوها وما كادوا يفعلون وجربهم وقد عاد من ميقات ربه ومعه الألواح وفيها ميثاق الله عليهم وعهده فأبوا أن يعطوا الميثاق وأن يمضوا العهد مع ربهم بعد كل هذه الآلاء وكل هذه المغفرة للخطايا ولم يعطوا الميثاق حتى وجدوا الجبل منتوقا فوق رؤوسهم وظنوا أنه واقع بهم لقد جربهم في مواطن كثيرة طوال الطريق الطويل ثم ها هو ذا معهم على أبواب الأرض المقدسة أرض الميعاد التي من أجلها خرجوا الأرض التي وعدهم الله أن يكونوا فيها ملوكا وأن يبعث من بينهم الأنبياء فيها ليظلوا في رعاية الله وقيادته لقد جربهم فحق له أن يشفق وهو يدعوهم دعوته الأخيرة فيحشد فيها ألمع الذكريات وأكبر البشريات وأضخم المشجعات وأشد التحذيرات يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين نعمة الله ووعده الواقع من أن يجعل فيهم أنبياء ويجعلهم ملوكا وإيتاءه لهم بهذا وذلك ما لم يؤت أحدا من العالمين حتى ذلك التاريخ والأرض المقدسة التي هم مقدمون عليها مكتوبة لهم بوعد الله فهي إذن يقين وقد رأوا من قبل كيف صدقهم الله وعده وهذا وعده الذي هم عليه قادمون والارتداد على الأدبار هو الخسران المبين


021-يَا قَوْمِ ادْخُلُوا الأَرْضَ المُقَدَّسَةَ الَّتِي كَتَبَ اللّهُ لَكُمْ وَلاَ تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنقَلِبُوا خَاسِرِينَ

يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين [ سورة المائدة - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ وَإِنَّا لَن نَّدْخُلَهَا حَتَّىَ يَخْرُجُواْ مِنْهَا فَإِن يَخْرُجُواْ مِنْهَا فَإِنَّا دَاخِلُونَ

قالوا يا موسى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون [ سورة المائدة - الآية 22 ]

ولكن إسرائيل هي إسرائيل الجبن والتمحل والنكوص على الأعقاب ونقض الميثاق قالوا يا موسى إن فيها قوما جبارين ; وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون إن جبلة يهود لتبدو هنا على حقيقتها مكشوفة بلا حجاب ولو رقيق من التجمل ذلك أنهم أمام الخطر ; فلا بقية إذن من تجمل ; ولا محاولة إذن للتشجع ولا مجال كذلك للتمحل إن الخطر ماثل قريب ; ومن ثم لا يعصمهم منه حتى وعد الله لهم بأنهم أصحاب هذه الأرض وأن الله قد كتبها لهم فهم يريدونه نصرا رخيصا لا ثمن له ولا جهد فيه نصرا مريحا يتنزل عليهم تنزل المن والسلوى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون ولكن تكاليف النصر ليست هكذا كما تريدها يهود وهي فارغة القلوب من الإيمان قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين هنا تبرز قيمة الإيمان بالله والخوف منه فهذان رجلان من الذين يخافون الله ينشيء لهما الخوف من الله استهانة بالجبارين ويرزقهما شجاعة في وجه الخطر الموهوم وهذان هما يشهدان بقولتهما هذه بقيمة الإيمان في ساعة الشدة ; وقيمة الخوف من الله في مواطن الخوف من الناس فالله سبحانه لا يجمع في قلب واحد بين مخافتين مخافته جل جلاله ومخافة الناس والذي يخاف الله لا يخاف أحدا بعده ; ولا يخاف شيئا سواه ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون قاعدة في علم القلوب وفي علم الحروب أقدموا واقتحموا فمتى دخلتم على القوم في عقر دارهم انكسرت قلوبهم بقدر ما تقوى قلوبكم ; وشعروا بالهزيمة في أرواحهم وكتب لكم الغلب عليهم وعلى الله فتوكلوا إن كنتم مؤمنين فعلى الله وحده يتوكل المؤمن وهذه هي خاصية الإيمان وعلامته ; وهذا هو منطق الإيمان ومقتضاه ولكن لمن يقولان هذا الكلام لبني إسرائيل قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون وهكذا يحرج الجبناء فيتوقحون ; ويفزعون من الخطر أمامهم فيرفسون بأرجلهم كالحمر ولا يقدمون والجبن والتوقح ليسا متناقضين ولا متباعدين ; بل إنهما لصنوان في كثير من الأحيان يدفع الجبان إلى الواجب فيجبن فيحرج بأنه ناكل عن الواجب فيسب هذا الواجب ; ويتوقح على دعوته التي تكلفه ما لا يريد فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون هكذا في وقاحة العاجز الذي لا تكلفه وقاحة اللسان إلا مد اللسان أما النهوض بالواجب فيكلفه وخز السنان فاذهب أنت وربك فليس بربهم إذا كانت ربوبيته ستكلفهم القتال إنا ها هنا قاعدون لا نريد ملكا ولا نريد عزا ولا نريد أرض الميعاد ودونها لقاء الجبارين


023-قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللّهُ عَلَيْهِمَا ادْخُلُواْ عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ

قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين [ سورة المائدة - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-قَالُواْ يَا مُوسَى إِنَّا لَن نَّدْخُلَهَا أَبَداً مَّا دَامُواْ فِيهَا فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ

قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون [ سورة المائدة - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلاَّ نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ

قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين [ سورة المائدة - الآية 25 ]

هذه هي نهاية المطاف بموسى عليه السلام نهاية الجهد الجهيد والسفر الطويل واحتمال الرذالات والانحرافات والالتواءات من بني إسرائيل نعم ها هي ذي نهاية المطاف نكوصا عن الأرض المقدسة وهو معهم على أبوابها ونكولا عن ميثاق الله وهو مرتبط معهم بالميثاق فماذا يصنع وبمن يستجير قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين دعوة فيها الألم وفيها الالتجاء وفيها الاستسلام وفيها بعد ذلك المفاصلة والحسم والتصميم وإنه ليعلم أن ربه يعلم أنه لا يملك إلا نفسه وأخاه ولكن موسى في ضعف الإنسان المخذول وفي إيمان النبي الكليم وفي عزم المؤمن المستقيم لا يجد متوجها إلا لله يشكو له بثه ونجواه ويطلب إليه الفرقة الفاصلة بينه وبين القوم الفاسقين فما يربطه بهم شيء بعد النكول عن ميثاق الله الوثيق ما يربطه بهم نسب وما يربطه بهم تاريخ وما يربطه بهم جهد سابق إنما تربطه بهم هذه الدعوة إلى الله وهذا الميثاق مع الله وقد فصلوه فانبت ما بينه وبينهم إلى الأعماق وما عاد يربطه بهم رباط إنه مستقيم على عهد الله وهم فاسقون إنه مستمسك بميثاق الله وهم ناكصون هذا هو أدب النبي وهذه هي خطة المؤمن وهذه هي الآصرة التي يجتمع عليها أو يتفرق المؤمنون لا جنس لا نسب لا قوم لا لغة لا تاريخ لا وشيجة من كل وشائج الأرض ; إذا انقطعت وشيجة العقيدة ; وإذا اختلف المنهج والطريق واستجاب الله لنبيه وقضى بالجزاء العدل على الفاسقين قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين وهكذا أسلمهم الله وهم على أبواب الأرض المقدسة للتيه ; وحرم عليهم الأرض التي كتبها لهم والأرجح أنه حرمها على هذا الجيل منهم حتى تنبت نابتة جديدة ; وحتى ينشأ جيل غير هذا الجيل جيل يعتبر بالدرس وينشأ في خشونة الصحراء وحريتها صلب العود جيل غير هذا الجيل الذي أفسدة الذل والاستعباد والطغيان في مصر فلم يعد يصلح لهذا الأمر الجليل والذل والاستعباد والطغيان يفسد فطرة الأفراد كما يفسد فطرة الشعوب ويتركهم السياق هنا في التيه لا يزيد على ذلك وهو موقف تجتمع فيه العبرة النفسية إلى الجمال الفني على طريقة القرآن في التعبير ولقد وعى المسلمون هذا الدرس مما قصه الله عليهم من القصص فحين واجهوا الشدة وهم قلة أمام نفير قريش في غزوة بدر قالوا لنبيهم ص إذن لا نقول لك يا رسول الله ما قاله بنو إسرائيل لنبيهم فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون لكن نقول اذهب أنت وربك فقاتلا فإننا معكما مقاتلون وكانت هذه بعض آثار المنهج القرآني في التربية بالقصص عامة ; وبعض جوانب حكمة الله في تفصيل قصة بني إسرائيل الوحدة الثالثة الموضوع أحكام حماية النفس والحياة في المجتمع المسلم مقدمة الوحدة البيئة التي تنفذ فيها أحكام النفس والحياة يأخذ هذا الدرس في بيان بعض الأحكام التشريعية الأساسية في الحياة البشرية وهي الأحكام المتعلقة بحماية النفس والحياة في المجتمع المسلم المحكوم بمنهج الله وشريعته وحماية النظام العام وصيانته من الخروج عليه وعلى السلطة التي تقوم عليه بأمر الله في ظل شريعة الله ; وعلى الجماعة المسلمة التي تعيش في ظل الشريعة الإسلامية والحكم الإسلامي وحماية المال والملكية الفردية في هذا المجتمع الذي يقوم نظامه الاجتماعي كله على شريعة الله وتستغرق هذه الأحكام المتعلقة بهذه الأمور الجوهرية في حياة المجتمع هذا الدرس ; مع تقدمة لهذه الأحكام بقصة ابني آدم التي تكشف عن طبيعة الجريمة وبواعثها في النفس البشرية ; كما تكشف عن بشاعة الجريمة وفجورها ; وضرورة الوقوف في وجهها والعقاب لفاعلها ; ومقاومة البواعث التي تحرك النفس للإقدام عليها وتبدو القصة وإيحاءاتها ملتحمة التحاما قويا مع الأحكام التالية لها في السياق القرآني ويحس القارى ء المتأمل للسياق بوظيفة هذه القصة في موضعها ; وبعمق الإيحاء الإقناعي الذي تسكبه في النفس وترسبه ; والاستعداد الذي تنشئه في القلب والعقل لتلقي الأحكام المشددة التي يواجه بها الإسلام جرائم الاعتداء على النفس والحياة ; والاعتداء على النظام العام ; والاعتداء على المال والملكية الفردية ; في ظل المجتمع الإسلامي ; القائم على منهج الله ; المحكوم بشريعته والمجتمع المسلم يقيم حياته كلها على منهج الله وشريعته ; وينظم شؤونه وارتباطاته وعلاقاته على أسس ذلك المنهج وعلى أحكام هذه الشريعة ومن ثم يكفل لكل فرد كما يكفل للجماعة كل عناصر العدالة والكفاية والاستقرار والطمأنينة ويكف عنه كل عوامل الاستفزاز والإثارة وكل عوامل الكبت والقمع وكل عوامل الظلم والاعتداء وكل عوامل الحاجة والضرورة وكذلك يصبح الاعتداء في مثل هذا المجتمع الفاضل العادل المتوازن المتكافل على النفس والحياة أو على النظام العام أو على الملكية الفردية ; جريمة بشعة منكرة مجردة عن البواعث المبررة أو المخففة بصفة عامة وهذا يفسر التشدد ضد الجريمة والمجرمين بعد تهيئة الظروف المساعدة على الاستقامة عند الأسوياء من الناس ; وتنحية البواعث على الجريمة من حياة الفرد وحياة الجماعة وإلى جانب هذا كله ومع هذا كله ; يكفل النظام الإسلامي للمجرم المعتدي كل الضمانات لسلامة التحقيق والحكم ; ويدرأ عنه الحدود بالشبهات ; ويفتح له كذلك باب التوبة التي تسقط الجريمة في حساب الدنيا في بعض الحالات وتسقطها في حساب الآخرة في كل الحالات وسنرى نماذج من هذا كله في هذا الدرس وفيما تضمنه من أحكام ولكن قبل أن نأخذ في المضي مع السياق وفي الحديث المباشر عن هذه الأحكام التي تضمنها لا بد أن نقول كلمة عامة ; عن البيئة التي تنفذ فيها هذه الأحكام ; والشروط التي تجعل لها قوة النفاذ إن هذه الأحكام الواردة في هذا الدرس سواء فيما يتعلق بالاعتداء على النفس أو الاعتداء على النظام العام ; أو الاعتداء على المال شأنها شأن سائر الأحكام الواردة في الشريعة في جرائم الحدود ; والقصاص ; والتعازيز كلها إنما تكون لها قوة التنفيذ في المجتمع المسلم في دار الإسلام ولا بد من بيان ما تعنيه الشريعة بدار الإسلام ينقسم العالم في نظر الإسلام وفي اعتبار المسلم إلى قسمين اثنين لا ثالث لهما الأول دار الإسلام وتشمل كل بلد تطبق فيه أحكام الإسلام وتحكمه شريعة الإسلام سواء كان أهله كلهم مسلمين أو كان أهله مسلمين وذميين أو كان أهله كلهم ذميين ولكن حكامه مسلمون يطبقون فيه أحكام الإسلام ويحكمونه بشريعة الإسلام أو كانوا مسلمين أو مسلمين وذميين ولكن غلب على


026-قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأَرْضِ فَلاَ تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ

قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين [ سورة المائدة - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِن أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللّهُ مِنَ

واتل عليهم نبأ ابني آدم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لأقتلنك قال إنما يتقبل الله من المتقين [ سورة المائدة - الآية 27 ]

بلادهم حربيون غير أن أهل البلد يطبقون أحكام الإسلام ويقضون بينهم حسب شريعة الإسلام فالمدار كله في اعتبار بلد ما دار إسلام هو تطبيقه لأحكام الإسلام وحكمه بشريعة الإسلام الثاني دار الحرب وتشمل كل بلد لا تطبق فيه أحكام الإسلام ولا يحكم بشريعة الإسلام كائنا أهله ما كانوا سواء قالوا إنهم مسلمون أو إنهم أهل كتاب أو أنهم كفار فالمدار كله في اعتبار بلد ما دار حرب هو عدم تطبيقه لأحكام الإسلام وعدم حكمه بشريعة الإسلام وهو يعتبر دار حرب بالقياس للمسلم وللجماعة المسلمة والمجتمع المسلم هو المجتمع الذي يقوم في دار الإسلام بتعريفها ذاك وهذا المجتمع القائم على منهج الله المحكوم بشريعته هو الذي يستحق أن تصان فيه الدماء وتصان فيه الأموال ; ويصان فيه النظام العام ; وأن توقع على المخلين بأمنه المعتدين على الأرواح والأموال فيه العقوبات التي تنص عليها الشريعة الإسلامية في هذا الدرس وفي سواه ذلك أنه مجتمع رفيع فاضل ; ومجتمع متحرر عادل ; ومجتمع مكفولة فيه ضمانات العمل وضمانات الكفاية لكل قادر ولكل عاجز ; ومجتمع تتوافر فيه الحوافز على الخير وتقل فيه الحوافز على الشر من جميع الوجوه فمن حقه إذن على كل من يعيش فيه أن يرعى هذه النعمة التي يسبغها عليه النظام ; وأن يرعى حقوق الآخرين كلها من أرواح وأموال وأعراض وأخلاق ; وأن يحافظ على سلامة دار الإسلام التي يعيش فيها آمنا سالما غانما مكفول الحقوق جميعا معترفا له بكل خصائصه الإنسانية وبكل حقوقه الاجتماعية بل مكلفا بحماية هذه الخصائص والحقوق فمن خرج بعد ذلك كله على نظام هذه الدار دار الإسلام فهو معتد أثيم شرير يستحق أن يؤخذ على يده بأشد العقوبات ; مع توفير كل الضمانات له في أن لا يؤخذ بالظن وأن تدرأ عنه الحدود بالشبهات فأما دار الحرب بتعريفها ذاك فليس من حقها ولا من حق أهلها أن يتمتعوا بما توفره عقوبات الشريعة الإسلامية من ضمانات لأنها ابتداء لا تطبق شريعة الإسلام ولا تعترف بحاكمية الإسلام وهي بالنسبة للمسلمين الذين يعيشون في دار الإسلام ويطبقون على حياتهم شريعة الإسلام ليست حمى فأرواحها وأموالها مباحة ; لا حرمة لها عند الإسلام إلا بعهد من المسلمين ; حين تقوم بينها وبين دار الإسلام المعاهدات كذلك توفر الشريعة هذه الضمانات كلها للأفراد الحربيين القادمين من دار الحرب إذا دخلوا دار الإسلام بعهد أمان ; مدة هذا العهد ; وفي حدود دار الإسلام التي تدخل في سلطان الحاكم المسلم والحاكم المسلم هو الذي يطبق شريعة الإسلام وعلى ضوء هذا البيان نستطيع أن نمضي مع السياق الدرس الأول قصة ابني آدم والقصاص واتل عليهم نبأ ابني آدم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لأقتلنك قال إنما يتقبل الله من المتقين لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك إني أخاف الله رب العالمين إني أريد أن تبوء بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين فبعث الله غرابا يبحث في الأرض ليريه كيف يواري سوأة أخيه قال يا ويلتا أعجزت أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين هذه القصة تقدم نموذجا لطبيعة الشر والعدوان ; ونموذجا كذلك من العدوان الصارخ الذي لا مبرر له كما تقدم نموذجا لطبيعة الخير والسماحة ; ونموذجا كذلك من الطيبة والوداعة وتقفهما وجها لوجه كل منهما يتصرف وفق طبيعته وترسم الجريمة المنكرة التي يرتكبها الشر والعدوان الصارخ الذي يثير الضمير ; ويثير الشعور بالحاجة إلى شريعة نافذة بالقصاص العادل تكف النموذج الشرير المعتدي عن الاعتداء وتخوفه وتردعه بالتخويف عن الإقدام على الجريمة ; فإذا ارتكبها على الرغم من ذلك وجد الجزاء العادل المكافى ء للفعلة المنكرة كما تصون النموذج الطيب الخير وتحفظ حرمة دمه فمثل هذه النفوس يجب أن تعيش وأن تصان وأن تأمن ; في ظل شريعة عادلة رادعة ولا يحدد السياق القرآني لا زمان ولا مكان ولا أسماء القصة وعلى الرغم من ورود بعض الآثار والروايات عن قابيل وهابيل وأنهما هما ابنا آدم في هذه القصة ; وورود تفصيلات عن القضية بينهما والنزاع على أختين لهما فإننا نؤثر أن نستبقي القصة كما وردت مجملة بدون تحديد لأن هذه الروايات كلها موضع شك في أنها مأخوذة عن أهل الكتاب والقصة واردة في العهد القديم محددة فيها الأسماء والزمان والمكان على النحو الذي تذكره هذه الروايات والحديث الوحيد الصحيح الوارد عن هذا النبأ لم يرد فيه تفصيل وهو من رواية ابن مسعود قال قال رسول الله ص " لا تقتل نفس ظلما إلا كان على ابن آدم الأول كفل من دمها لأنه كان أول من سن القتل " رواه الإمام أحمد في مسنده حدثنا أبو معاوية ووكيع قالا حدثنا الأعمش عن عبدالله بن مرة عن مسروق عن عبدالله بن مسعود وأخرجه الجماعة سوى أبى داود من طرق عن الأعمش وكل ما نستطيع أن نقوله هو أن الحادث وقع في فترة طفولة الإنسان وأنه كان أول حادث قتل عدواني متعمد وأن الفاعل لم يكن يعرف طريقة دفن الجثث وبقاء القصة مجملة كما وردت في سياقها القرآني يؤدي الغرض من عرضها ; ويؤدي الإيحاءات كاملة ; ولا تضيف التفصيلات شيئا إلى هذه الأهداف الأساسية لذلك نقف نحن عند النص العام لا نخصصه ولا نفصله واتل عليهم نبأ ابني آدم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لأقتلنك قال إنما يتقبل الله من المتقين واتل عليهم نبأ هذين النموذجين من نماذج البشرية بعدما تلوت من قصة بني إسرائيل مع موسى اتله عليهم بالحق فهو حق وصدق في روايته وهو ينبى ء عن حق في الفطرة البشرية ; وهو يحمل الحق في ضرورة الشريعة العادلة الرادعة إن ابني آدم هذين في موقف لا يثور فيه خاطر الاعتداء في نفس طيبة فهما في موقف طاعة بين يدي الله موقف تقديم قربان يتقربان به إلى الله إذ قربا قربانًا فتقبل من أحدهما ولم يتقبل من الآخر والفعل مبني للمجهول ; ليشير بناؤه هكذا إلى أن أمر القبول أو عدمه موكول إلى قوة غيبية ; وإلى كيفية غيبية وهذه الصياغة تفيدنا أمرين الأول ألا نبحث نحن عن كيفية هذا التقبل ولا نخوض فيه كما خاضت كتب التفسير في روايات نرجح إنها مأخوذة عن أساطير العهد القديم والثاني الإيحاء بأن الذي قبل قربانه لا جريره له توجب الحفيظة عليه وتبييت قتله فالأمر لم يكن له يد فيه ; وإنما تولته قوة غيبية بكيفية غيبية ; تعلو على إدراك كليهما وعلى مشيئته فما كان هناك مبرر ليحنق الأخ على أخيه وليجيش خاطر القتل في نفسه فخاطر القتل هو أبعد ما يرد على النفس المستقيمة في هذا المجال مجال العبادة والتقرب ومجال القدرة الغيبية الخفية التي لا دخل لإرادة أخيه في مجالها قال لأقتلنك وهكذا يبدو هذا القول بهذا التأكيد المنبى ء عن الإصرار نابيا مثيرا للاستنكار لأنه ينبعث من غير موجب ; اللهم إلا ذلك الشعور الخبيث المنكر شعور الحسد الأعمى ; الذي لا يعمر نفسا طيبة وهكذا نجدنا منذ اللحظة الأولى ضد الاعتداء بإيحاء الآية التي لم تكمل من السياق ولكن السياق يمضي يزيد هذا الاعتداء نكارة وبشاعة ; بتصوير استجابة النموذج الآخر ; ووداعته وطيبة قلبه قال إنما يتقبل الله من المتقين هكذا في براءة ترد الأمر إلى وضعه وأصله ; وفي إيمان يدرك أسباب القبول ; وفي توجيه رفيق للمعتدي أن يتقي الله ; وهداية له إلى الطريق الذي يؤدي إلى القبول ; وتعريض لطيف به لا يصرح بما يخدشه أو يستثيره ثم يمضى الأخ المؤمن التقي الوديع المسالم يكسر من شرة الشر الهائج في نفس أخيه الشرير لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك إني أخاف الله رب العالمين وهكذا يرتسم نموذج من الوداعة والسلام والتقوى ; في أشد المواقف استجاشة للضمير الإنساني ; وحماسة للمعتدى عليه ضد المعتدي ; وإعجابا بهدوئه واطمئنانه أمام نذر الاعتداء ; وتقوى قلبه وخوفه من رب العالمين ولقد كان في هذا القول اللين ما يفثأ الحقد ; ويهدى ء الحسد ويسكن الشر ويمسح على الأعصاب المهتاجة ; ويرد صاحبها إلى حنان الأخوة وبشاشة الإيمان وحساسية التقوى أجل لقد كان في ذلك كفاية ولكن الأخ الصالح يضيف إليه النذير والتحذير إني أريد أن تبوء بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين إذا أنت مددت يدك إلي لتقتلني فليس من شأني ولا من طبعي أن أفعل هذه الفعلة بالنسبة لك فهذا الخاطر خاطر القتل لا يدور بنفسي أصلا ولا يتجه اليه فكري إطلاقا خوفا من الله رب العالمين لا عجزا عن إتيانه وأنا تاركك تحمل إثم قتلي وتضيفه إلى إثمك الذي جعل الله لا يتقبل منك قربانك ; فيكون إثمك مضاعفا وعذابك مضاعفا وذلك جزاء الظالمين وبذلك صور له إشفاقه هو من جريمة القتل ليثنيه عما تراوده به نفسه وليخجله من هذا الذي تحدثه به نفسه تجاه أخ مسالم وديع تقي وعرض له وزر جريمة القتل لينفره منه ويزين له الخلاص من الإثم المضاعف بالخوف من الله رب العالمين ; وبلغ من هذا وذلك أقصى ما يبلغه إنسان في صرف الشر ودوافعه عن قلب إنسان ولكن النموذج الشرير لا تكمل صورته حتى نعلم كيف كانت استجابته فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين بعد هذا كله بعد التذكير والعظة والمسالمة والتحذير بعد هذا كله اندفعت النفس الشريرة فوقعت الجريمة وقعت وقد ذللت له نفسه كل عقبة وطوعت له كل مانع طوعت له نفسه القتل وقتل من قتل أخيه وحق عليه النذير فأصبح من الخاسرين


028-لَئِن بَسَطتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَاْ بِبَاسِطٍ يَدِيَ إِلَيْكَ لَأَقْتُلَكَ إِنِّي أَخَافُ اللّهَ رَبَّ الْعَالَمِينَ

لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك إني أخاف الله رب العالمين [ سورة المائدة - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-إِنِّي أُرِيدُ أَن تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاء الظَّالِمِينَ

إني أريد أن تبوء بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين [ سورة المائدة - الآية 29 ]

أنظر تفسير الآية ( 27 )


030-فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ

فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين [ سورة المائدة - الآية 30 ]

أنظر تفسير الآية ( 27 )


031-فَبَعَثَ اللّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَـذَا الْغُرَابِ فَأُوَارِيَ سَوْءةَ أَخِي فَأَصْبَحَ

فبعث الله غرابا يبحث في الأرض ليريه كيف يواري سوءة أخيه قال يا ويلتا أعجزت أن أكون مثل هـذا الغراب فأواري سوءة أخي فأصبح من النادمين [ سورة المائدة - الآية 31 ]

خسر نفسه فأوردها موارد الهلاك وخسر أخاه ففقد الناصر والرفيق وخسر دنياه فما تهنأ للقاتل حياة وخسر آخرته فباء بأثمه الأول وإثمه الأخير ومثلت له سوأة الجريمة في صورتها الحسية صورة الجثة التي فارفتها الحياة وباتت لحما يسري فيه العفن فهو سوأة لا تطيقها النفوس وشاءت حكمة الله أن تقفه أمام عجزه وهو الباطش القاتل الفاتك عن أن يواري سوأة أخيه عجزه عن أن يكون كالغراب في أمة الطير فبعث الله غرابا يبحث في الأرض ليريه كيف يواري سوأة أخيه قال يا ويلتا أعجزت أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين وتقول بعض الروايات إن الغراب قتل غرابا آخر أو وجد جثة غراب أو جاء ومعه جثة غراب فجعل يحفر في الأرض ثم واراه وأهال عليه التراب فقال القاتل قولته وفعل مثلما رأى الغراب يفعل وظاهر أن القاتل لم يكن قد رأى من قبل ميتا يدفن وإلا لفعل وقد يكون ذلك لأن هذا كان أول ميت في الأرض من أبناء آدم أو لأن هذا القاتل كان حدثا ولم ير من يدفن ميتا والاحتمالان قائمان وظاهر كذلك أن ندمه لم يكن ندم التوبة وإلا لقبل الله توبته وإنما كان الندم الناشى ء من عدم جدوى فعلته وما أعقبته له من تعب وعناء وقلق كما أن دفن الغراب لأخيه الغراب قد يكون من عادات الغربان كما يقول بعض الناس وقد يكون حدثا خارقا أجراه الله وهذه كتلك سواء فالذي يودع الأحياء غرائزهم هو الذي يجري أي حدث على يد أي حي هذا من قدرته وهذا من قدرته على السواء وهنا يلتقط السياق الآثار العميقة التي تتركها في النفس رواية النبأ بهذا التسلسل ليجعل منها ركيزة شعورية للتشريع الذي فرض لتلافي الجريمة في نفس المجرم ; أو للقصاص العادل إن هو أقدم عليها بعد أن يعلم آلام القصاص التي تنتظره من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ; ومن أحياها فكأنما أحيا الناس جميعا ولقد جاءتهم رسلنا بالبينات ; ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون من أجل ذلك من أجل وجود هذه النماذج في البشرية من أجل الاعتداء على المسالمين الوادعين الخيرين الطيبين الذين لا يريدون شرا ولا عدوانا ومن أجل أن الموعظة والتحذير لا يجديان في بعض الجبلات المطبوعة على الشر ; وأن المسالمة والموادعة لا تكفان الاعتداء حين يكون الشر عميق الجذور في النفس من أجل ذلك جعلنا جريمة قتل النفس الواحدة كبيرة كبيرة تعدل جريمة قتل الناس جميعا ; وجعلنا العمل على دفع القتل واستحياء نفس واحدة عملا عظيما يعدل إنقاذ الناس جميعا وكتبنا ذلك على بني إسرائيل فيما شرعنا لهم من الشريعة وسيأتي في الدرس التالي في سياق السورة بيان شريعة القصاص مفصلة إن قتل نفس واحدة في غير قصاص لقتل وفي غير دفع فساد في الأرض يعدل قتل الناس جميعا لأن كل نفس ككل نفس ; وحق الحياة واحد ثابت لكل نفس فقتل واحدة من هذه النفوس هو اعتداء على حق الحياة ذاته ; الحق الذي تشترك فيه كل النفوس كذلك دفع القتل عن نفس واستحياؤها بهذا الدفع سواء كان بالدفاع عنها في حالة حياتها أو بالقصاص لها في حالة الاعتداء عليها لمنع وقوع القتل على


032-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا

من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا ولقد جاءتهم رسلنا بالبينات ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون [ سورة المائدة - الآية 32 ]

نفس أخرى هو استحياء للنفوس جميعا لأنه صيانة لحق الحياة الذي تشترك فيه النفوس جميعا وبالرجوع إلى البيان الذي قدمنا به لهذه الأحكام يتبين أن هذا التقرير ينطبق فقط على أهل دار الإسلام من مسلمين وذميين ومستأمنين فأما دم أهل دار الحرب فهو مباح ما لم تقم بينهم وبين أهل دار الإسلام معاهدة وكذلك ما لهم فيحسن أن نكون دائما على ذكر من هذه القاعدة التشريعية ; وأن نتذكر كذلك أن دار الإسلام هي الأرض التي تقام فيها شريعة الإسلام ويحكم فيها بهذه الشريعة وأن دار الحرب هي الأرض التي لا تقام فيها شريعة الله ولا يحكم فيها بهذه الشريعة ولقد كتب الله ذلك المبدأ على بني إسرائيل ; لأنهم كانوا في ذلك الحين هم أهل الكتاب ; الذين يمثلون دار الإسلام ما أقاموا بينهم شريعة التوراة بلا تحريف ولا التواء ولكن بني إسرائيل تجاوزوا حدود شريعتهم بعد ما جاءتهم الرسل بالبينات الواضحة وكانوا على عهد رسول الله ص وما يزالون يكثر فيهم المسرفون المتجاوزون لحدود شريعتهم والقرآن يسجل عليهم هذا الإسراف والتجاوز والاعتداء ; بغير عذر ; ويسجل عليهم كذلك انقطاع حجتهم على الله وسقوطها بمجيء الرسل إليهم وببيان شريعتهم لهم ولقد جاءتهم رسلنا بالبينات ; ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون الدرس الثاني حد الحرابة وقطع الطريق وهل من إسراف أشد من تجاوز حدود الله ; والتعدي على شريعته بالتغيير أو بالإهمال وفي الآية السابقة قرن الله قتل النفس بالفساد في الأرض ; وجعل كلا منهما مبررا للقتل واستثناء من صيانة حق الحياة ; وتفظيع جريمة إزهاق الروح ذلك أن أمن الجماعة المسلمة في دار الإسلام وصيانة النظام العام الذي تستمتع في ظله بالأمان وتزاول نشاطها الخير في طمأنينة ذلك كله ضروري كأمن الأفراد بل أشد ضرورة ; لأن أمن الأفراد لا يتحقق إلا به ; فضلا على صيانة هذا النموذج الفاضل من المجتمعات وإحاطته بكل ضمانات الاستقرار ; كيما يزاول الأفراد فيه نشاطهم الخير وكيما تترقى الحياة الإنسانية في ظله وتثمر وكيما تتفتح في جوه براعم الخير والفضيلة والإنتاج والنماء وبخاصة أن هذا المجتمع يوفر للناس جميعا ضمانات الحياة كلها وينتشر من حولهم جوا تنمو فيه بذور الخير وتذوي بذور الشر ويعمل على الوقاية قبل أن يعمل على العلاج ثم يعالج ما لم تتناوله وسائل الوقاية ولا يدع دافعا ولا عذرا للنفس السوية أن تميل إلى الشر وإلى الاعتداء فالذي يهدد أمنه بعد ذلك كله هو عنصر خبيث يجب استئصاله ; ما لم يثب إلى الرشد والصواب فالآن يقرر عقوبة هذا العنصر الخبيث وهو المعروف في الشريعة الإسلامية بحد الحرابة إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم وحدود هذه الجريمة التي ورد فيها هذا النص هي الخروج على الإمام المسلم الذي يحكم بشريعة الله والتجمع في شكل عصابة خارجة على سلطان هذا الإمام تروع أهل دار الإسلام ; وتعتدي على أرواحهم وأموالهم وحرماتهم ويشترط بعض الفقهاء أن يكون ذلك خارج المصر بعيدا عن مدى سلطان الإمام ويرى بعضهم أن مجرد تجمع مثل هذه العصابة وأخذها في الاعتداء على أهل دار الإسلام بالقوة يجعل النص منطبقا عليها سواء خارج المصر أو داخلة وهذا هو الأقرب للواقع العملي ومجابهته بما يستحقه وهؤلاء الخارجون على حاكم يحكم بشريعة الله ; المعتدون على أهل دار الإسلام المقيمين للشريعة سواء كانوا مسلمين أو ذميين أو مستأمنين بعهد لا يحاربون الحاكم وحده ولا يحاربون الناس وحدهم إنما هم يحاربون الله ورسوله حينما يحاربون شريعته ويعتدون على الأمة القائمة على هذه الشريعة ويهددون دار الإسلام المحكومة بهذه الشريعة كما أنهم بحربهم لله ورسوله وحربهم لشريعته وللأمة القائمة عليها وللدار التي تطبقها يسعون في الأرض فسادا فليس هناك فساد أشنع من محاولة تعطيل شريعة الله وترويع الدار التي تقام فيها هذه الشريعة إنهم يحاربون الله ورسوله وإن كانوا إنما يحاربون الجماعة المسلمة والإمام المسلم فهم قطعا لا يحاربون الله سبحانه بالسيف وقد لا يحاربون شخص رسول الله بعد اختياره الرفيق الأعلى ولكن الحرب لله ورسوله متحققة بالحرب لشريعة الله ورسوله وللجماعة التي ارتضت شريعة الله ورسوله وللدار التي تنفذ فيها شريعة الله ورسوله كما أن للنص في صورته هذه مفهوما آخر متعينا كهذا المفهوم هو أن السلطان الذي يحق له بأمر الله أن يأخذ الخارجين عليه بهذه العقوبات المقررة لهذه الجريمة هو السلطان الذي يقوم على شريعة الله ورسوله في دار الإسلام المحكومة بشريعة الله ورسوله وليس أي سلطان آخر لا تتوافر له هذه الصفة في أية دار أخرى لا يتوافر لها هذا الوصف نقرر هذا بوضوح لأن بعض أذناب السلطة في كل زمان كانوا يفتون لحكام لا يستمدون سلطانهم من شريعة الله ولا يقومون على تنفيذ هذه الشريعة ولا يحققون وجود دار إسلام في بلادهم ولو زعموا أنهم مسلمون كانوا يفتون لهم بأن يأخذوا الخارجين عليهم بهذه العقوبات باسم شريعة الله بينما كان هؤلاء الخارجون لا يحاربون الله ورسوله ; بل يحاربون سلطة خارجة على الله ورسوله إنه ليس لسلطة لا تقوم على شريعة الله في دار الإسلام أن تأخذ الخارجين عليها باسم شريعة الله وما لمثل هذه السلطة وشريعة الله إنها تغتصب حق الألوهية وتدعيه ; فما لها تتحكك بقانون الله وتدعيه إنما جزاء أفراد هذه العصابات المسلحة التي تخرج على سلطان الإمام المسلم المقيم لشريعة الله ; وتروع عباد الله في دار الإسلام وتعتدي على أموالهم وأرواحهم وحرماتهم أن يقتلوا تقتيلا عاديا أو أن يصلبوا حتى يموتوا وبعض الفقهاء يفسر النص بأنه الصلب بعد القتل للترويع والإرهاب أو أن تقطع أيديهم اليمنى مع أرجلهم اليسرى من خلاف ويختلف الفقهاء اختلافا واسعا حول هذا النص إن كان للإمام الخيار في هذه العقوبات أم أن هناك عقوبة معينة لكل جريمة تقع من الخارجين ويرى الفقهاء في مذهب أبى حنيفة والشافعي وأحمد أن العقوبات مرتبة على حسب الجناية التي وقعت فمن قتل ولم يأخذ مالا قتل ومن أخذ المال ولم يقتل قطع ومن قتل وأخذ المال قتل وصلب ومن أخاف السبيل ولكنه لم يقتل ولم يأخذ مالا نفي وعند مالك أن المحارب إذا قتل فلا بد من قتله وليس للإمام تخيير في قطعه ولا في نفيه وإنما التخيير في قتله أو صلبه وأما إن أخذ المال ولم يقتل فلا تخيير في نفيه وإنما التخيير في قتله أو صلبه أو قطعه من خلاف وأما إذا أخاف السبيل فقط فالإمام مخير في قتله أو صلبه أو قطعة أو نفيه ومعنى التخيير عند مالك أن الأمر راجع في ذلك إلى اجتهاد الإمام فإن كان المحارب ممن له الرأي والتدبير فوجه الاجتهاد قتله أو صلبه لأن القطع لا يدفع ضرره وإن كان لا رأي له وإنما هو ذو قوة وبأس قطعة من خلاف وإن كان ليس له شيء من هاتين الصفتين أخذ بأيسر ذلك وهو النفي والتعزير ونحن نختار رأي الإمام مالك في الفقرة الأخيرة منه وهي أن العقوبة قد توقع على مجرد الخروج وإخافة السبيل لأن هذا إجراء وقائي المقصود منه أولا منع وقوع الجريمة والتغليظ على المفسدين في الأرض الذين يروعون دار الإسلام ; ويفزعون الجماعة المسلمة القائمة على شريعة الله في هذه الدار وهي أجدر جماعة وأجدر دار بالأمن والطمأنينة والسلام كذلك يختلفون في معنى النفي من الأرض هل هو النفي من الأرض التي ارتكب فيها جريمته أم هو النفي من الأرض التي يملك فيها حريته وذلك بحبسه أم هو النفي من الأرض كلها ولا يكون ذلك إلا بالموت ونحن نختار النفي من أرض الجريمة إلى مكان ناء يحس فيه بالغربة والتشريد والضعف ; جزاء ما شرد الناس وخوفهم وطغى بقوته فيهم حيث يصبح في منفاه عاجزا عن مزاولة جريمته بضعف عصبيته أو بعزله عن عصابته ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم فالجزاء الذي يلقونه إذن في الدنيا لا يسقط عنهم العذاب في الآخرة ولا يطهرهم من دنس الجريمة كبعض الحدود الأخرى وهذا كذلك تغليظ للعقوبة وتبشيع للجريمة ذلك أن الجماعة المسلمة في دار الإسلام يجب أن تعيش آمنة وذلك أن السلطة المسلمة القائمة على شريعة الله يجب أن تكون مطاعة فهذا هو الوسط الخير الرفيع الذي يجب توفير الضمانات كلها لازدهاره وهذا هو النظام العادل الكامل الذي يجب أن يصان من المساس به فإذا ارتدع هؤلاء الخارجون المفسدون عن غيهم وفسادهم نتيجة استشعارهم نكارة الجريمة وتوبة منهم إلى الله ورجوعا إلى طريقه المستقيم وهم ما يزالون في قوتهم لم تنلهم يد السلطان سقطت جريمتهم وعقوبتها معا ولم يعد للسلطان عليهم من سبيل وكان الله غفورا لهم رحيما بهم في الحساب الأخير إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم والحكمة واضحة في إسقاط الجريمة والعقوبة في هذه الحالة عنهم من ناحيتين الأولى تقدير توبتهم وهم يملكون العدوان واعتبارها دليل صلاح واهتداء والثانية تشجيعهم على التوبة وتوفير مؤنة الجهد في قتالهم من أيسر سبيل والمنهج الإسلامي يتعامل مع الطبيعة البشرية بكل مشاعرها ومساربها واحتمالاتها ; والله الذي رضي للمسلمين هذا المنهج هو بارى ء هذه الطبيعة الخبير بمسالكها ودروبها العليم بما يصلحها وما يصلح لها ألا يعلم من خلق وهو اللطيف الخبير


033-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ

إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم [ سورة المائدة - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-إِلاَّ الَّذِينَ تَابُواْ مِن قَبْلِ أَن تَقْدِرُواْ عَلَيْهِمْ فَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ رَّحِيمٌ

إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم [ سورة المائدة - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ

يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة وجاهدوا في سبيله لعلكم تفلحون [ سورة المائدة - الآية 35 ]

الدرس الثالث ترغيب بالتقوى وبيان عاقبة الكفر والمنهج الرباني لا يأخذ الناس بالقانون وحده إنما يرفع سيف القانون ويصلته ليرتدع من لا يردعه إلا السيف فأما اعتماده الأول فعلى تربية القلب وتقويم الطبع وهداية الروح ذلك إلى جانب إقامة المجتمع الذي تنمو فيه بذرة الخير وتزكو وتذبل فيه نبتة الشر وتذوي لذلك ما يكاد ينتهي السياق القرآني من الترويع بالعقوبة حتى يأخذ طريقه إلى القلوب والضمائر والأرواح ; يستجيش فيها مشاعر التقوى ; ويحثها على ابتغاء الوسيلة إلى الله والجهاد في سبيله رجاء الفلاح ; ويحذرها عاقبة الكفر به ; ويصور لها مصائر الكفار في الآخرة تصويرا موحيا بالخشية والاعتبار يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة وجاهدوا في سبيله لعلكم تفلحون إن الذين كفروا لو أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم يريدون أن يخرجوا من النار وما هم بخارجين منها ولهم عذاب مقيم إن هذا المنهج المتكامل يأخذ النفس البشرية من أقطارها جميعا ; ويخاطب الكينونة البشرية من مداخلها جميعا ; ويلمس أوتارها الحية كلها وهو يدفعها إلى الطاعة ويصدها عن المعصية إن الهدف الأول للمنهج هو تقويم النفس البشرية وكفها عن الانحراف والعقوبة وسيلة من الوسائل الكثيرة وليست العقوبة غاية كما أنها ليست الوسيلة الوحيدة وهنا نرى أنه يبدأ هذا الشوط بنبأ ابني آدم بكل ما فيه من موحيات ثم يثني بالعقوبة التي تخلع القلوب ثم يعقب بالدعوة إلى تقوى الله وخشيته والخوف من عقابه ومع الدعوة التصوير الرعيب للعقاب يا أيها الذين آمنوا اتقوا الله فالخوف ينبغي أن يكون من الله فهذا هو الخوف اللائق بكرامة الإنسان أما الخوف من السيف والسوط فهو منزله هابطة لا تحتاج إليها إلا النفوس الهابطة والخوف من الله أولى وأكرم وأزكى على أن تقوى الله هي التي تصاحب الضمير في السر والعلن ; وهي التي تكف عن الشر في الحالات التي لا يراها الناس ولا تتناولها يد القانون وما يمكن أن يقوم القانون وحده مع ضرورته بدون التقوى ; لأن ما يفلت من يد القانون حينئذ أضعاف أضعاف ما تناله ولا صلاح لنفس ولا صلاح لمجتمع يقوم على القانون وحده ; بلا رقابة غيبية وراءه وبلا سلطة إلهية يتقيها الضمير وابتغوا إليه الوسيلة اتقوا الله ; واطلبوا إليه الوسيلة ; وتلمسوا ما يصلكم به من الأسباب وفي رواية عن ابن عباس ابتغوا إليه الوسيلة ; أى ابتغوا إليه الحاجة والبشر حين يشعرون بحاجتهم إلى الله وحين يطلبون عنده حاجتهم يكونون في الوضع الصحيح للعبودية أمام الربوبية ; ويكونون بهذا في أصلح أوضاعهم وأقربها إلى الفلاح وكلا التفسيرين يصلح للعبارة ; ويؤدي إلى صلاح القلب وحياة الضمير وينتهي إلى الفلاح المرجو لعلكم تفلحون وعلى الجانب الآخر مشهد الكفار الذين لا يتقون الله ولا يبتغون إليه الوسيلة ولا يفلحون وهو مشهد شاخص متحرك ; لا يعبر عنه السياق القرآني في أوصاف وتقريرات ولكن في حركات وانفعالات على طريقة القرآن في رسم مشاهد القيامة ; وفي أداء معظم الأغراض إن الذين كفروا لو أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم يريدون أن يخرجوا من النار وما هم بخارجين منها ولهم عذاب مقيم


036-إِنَّ الَّذِينَ كَفَرُواْ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُواْ بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

إن الذين كفروا لو أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم [ سورة المائدة - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-يُرِيدُونَ أَن يَخْرُجُواْ مِنَ النَّارِ وَمَا هُم بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُّقِيمٌ

يريدون أن يخرجوا من النار وما هم بخارجين منها ولهم عذاب مقيم [ سورة المائدة - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ

والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم [ سورة المائدة - الآية 38 ]

إن أقصى ما يتصوره الخيال على أساس الافتراض هو أن يكون للذين كفروا كل ما في الأرض جميعا ولكن السياق يفترض لهم ما هو فوق الخيال في عالم الافتراض فيفرض أن لهم ما في الأرض جميعا ومثله معه ; ويصورهم يحاولون الافتداء بهذا وذلك لينجوا به من عذاب يوم القيامة ويرسم مشهدهم وهم يحاولون الخروج من النار ثم عجزهم عن بلوغ الهدف وبقاءهم في العذاب الأليم المقيم إنه مشهد مجسم ذو مناظر وحركات متواليات منظرهم ومعهم ما في الأرض ومثله معه ومنظرهم وهم يعرضونه ليفتدوا به ومنظرهم وهم مخيبو الطلب غير مقبولي الرجاء ومنظرهم وهم يدخلون النار ومنظرهم وهم يحاولون الخروج منها ومنظرهم وهم يرغمون على البقاء ويسدل الستار ويتركهم مقيمين هناك وفي نهاية هذا الدرس يرد حكم السرقة الدرس الرابع حد السرقة والتوبة والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم ألم تعلم أن الله له ملك السماوات والأرض يعذب من يشاء ويغفر لمن يشاء والله على كل شيء قدير إن المجتمع المسلم يوفر لأهل دار الإسلام على اختلاف عقائدهم ما يدفع خاطر السرقة عن كل نفس سوية إنه يوفر لهم ضمانات العيش والكفاية وضمانات التربية والتقويم وضمانات العدالة في التوزيع وفي الوقت ذاته يجعل كل ملكية فردية فيه تنبت من حلال ; ويجعل الملكية الفردية وظيفة اجتماعية تنفع المجتمع ولا تؤذيه ومن أجل هذا كله يدفع خاطر السرقة عن كل نفس سوية فمن حقه إذن أن يشدد في عقوبة السرقة والاعتداء على الملكية الفردية والاعتداء على أمن الجماعة ومع تشديده فهو يدرأ الحد بالشبهة ; ويوفر الضمانات كاملة للمتهم حتى لا يؤخذ بغير الدليل الثابت ولعله من المناسب أن نفصل شيئا في هذا الإجمال إن النظام الإسلامي كل متكامل فلا تفهم حكمة الجزئيات التشريعية فيه حق فهمها إلا أن ينظر في طبيعة النظام وأصوله ومبادئه وضماناته كذلك لا تصلح هذه الجزئيات فيه للتطبيق إلا أن يؤخذ النظام كاملا ; ويعمل به جملة أما الاجتزاء بحكم من أحكام الإسلام أو مبدأ من مبادئه في ظل نظام ليس كله إسلاميا فلا جدوى له ; ولا يعد الجزء المقتطع منه تطبيقا للإسلام لأن الإسلام ليس أجزاء وتفاريق الإسلام هو هذا النظام المتكامل الذي يشمل تطبيقه كل جوانب الحياة هذا بصفة عامة أما بالنسبة لموضوع السرقة فالأمر لا يختلف إن الإسلام يبدأ بتقرير حق كل فرد في المجتمع المسلم في دار الإسلام في الحياة وحقه في كل الوسائل الضرورية لحفظ الحياة من حق كل فرد أن يأكل وأن يشرب وأن يلبس وأن يكون له بيت يكنه ويؤويه ويجد فيه السكن والراحة من حق كل فرد على الجماعة وعلى الدولة النائبة عن الجماعة أن يحصل على هذه الضروريات أولا عن طريق العمل ما دام قادرا على العمل وعلى الجماعة والدولة النائبة عن الجماعة أن تعلمه كيف يعمل وأن تيسر له العمل وأداة العمل فإذا تعطل لعدم وجود العمل أو أداته أو لعدم قدرته على العمل جزئيا أو كليا وقتيا أو دائما أو إذا كان كسبه من عمله لا يكفي لضرورياته فله الحق في استكمال هذه الضروريات من عدة وجوه أولا من النفقة التي تفرض له شرعا على القادرين في أسرته وثانيا على القادرين من أهل محلته وثالثا من بيت مال المسلمين من حقه المفروض له في الزكاة فإذا لم تكف الزكاة فرضت الدولة المسلمة المنفذة لشريعة الإسلام كلها في دار الإسلام ما يحقق الكفاية للمحرومين في مال الواجدين ; بحيث لا تتجاوز هذه الحدود ولا تتوسع في غير ضرورة ولا تجور على الملكية الفردية الناشئة من حلال والإسلام كذلك يتشدد في تحديد وسائل جمع المال ; فلا تقوم الملكية الفردية فيه إلا من حلال ومن ثم لا تثير الملكية الفردية في المجتمع المسلم أحقاد الذين لا يملكون ; ولا تثير أطماعهم في سلب ما في أيدي الآخرين وبخاصة أن النظام يكفل لهم الكفاية ; ولا يدعهم محرومين والإسلام يربى ضمائر الناس وأخلاقهم ; فيجعل تفكيرهم يتجه إلى العمل والكسب عن طريقة ; لا إلى السرقة والكسب عن طريقها فإذا لم يوجد العمل أو لم يكف لتوفير ضرورياتهم أعطاهم حقهم بالوسائل النظيفة الكريمة وإذن فلماذا يسرق السارق في ظل هذا النظام إنه لا يسرق لسد حاجة إنما يسرق للطمع في الثراء من غير طريق العمل والثراء لا يطلب من هذا الوجه الذي يروع الجماعة المسلمة في دار الإسلام ويحرمها الطمأنينة التي من حقها أن تستمتع بها ويحرم أصحاب المال الحلال أن يطمئنوا على مالهم الحلال وإنه لمن حق كل فرد في مثل هذا المجتمع كسب ماله من حلال لا من ربا ولا من غش ولا من احتكار ولا من أكل أجور العمال ثم أخرج زكاته وقدم ما قد تحتاج إليه الجماعة من بعد الزكاة من حق كل فرد في مثل هذا النظام أن يأمن على ماله الخاص وألا يباح هذا المال للسرقات أو لغير السرقات فإذا سرق السارق بعد ذلك كله إذا سرق وهو مكفي الحاجة متبين حرمة الجريمة غير محتاج لسلب ما في أيدي الآخرين لأن الآخرين لم يغصبوا أموالهم ولم يجمعوها من حرام إذا سرق في مثل هذه الأحوال فإنه لا يسرق وله عذر ولا ينبغي لأحد أن يرأف به متى ثبتت عليه الجريمة فأما حين توجد شبهة من حاجة أو غيرها فالمبدأ العام في الإسلام هو درء الحدود بالشبهات لذلك لم يقطع عمر رضي الله عنه في عام الرمادة حينما عمت المجاعة ولم يقطع كذلك في حادثة خاصة ; عندما سرق غلمان ابن حاطب بن أبي بلتعة ناقة من رجل من مزينة فقد أمر بقطعهم ; ولكن حين تبين له أن سيدهم يجيعهم درا عنهم الحد ; وغرم سيدهم ضعف ثمن الناقة تأديبا له وهكذا ينبغي أن تفهم حدود الإسلام في ظل نظامه المتكامل ; الذي يضع الضمانات للجميع لا لطبقة على حساب طبقة والذي يتخذ أسباب الوقاية قبل أن يتخذ أسباب العقوبة والذي لا يعاقب إلا المعتدين بلا مبرر للاعتداء وبعد بيان هذه الحقيقة العامة نستطيع أن نأخذ في الحديث عن حد السرقة السرقة هي أخذ مال الغير والمحرز خفية فلا بد أن يكون المأخوذ مالا مقوما والحد المتفق عليه تقريبا بين فقهاء المسلمين للمال الذي يعد أخذه من حرزه خفية سرقة هو ما يعادل ربع دينار أي حوالي خمسة وعشرين قرشا بنقدنا الحاضر ولا بد أن يكون هذا المال محرزا وأن يأخذه السارق من حرزه ويخرج به عنه فلا قطع مثلا على المؤتمن على مال إذا سرقه والخادم المأذون له بدخول البيت لا يقطع فيما يسرق لانه ليس محرزا منه ولا على المستعير إذا جحد العارية ولا على الثمار في الحقل حتى يؤويها الجرين ولا على المال خارج البيت أو الصندوق المعد لصيانته وهكذا ولا بد أن يكون هذا المال المحرز للغير فلا قطع حين يسرق الشريك من مال شريكه لأن له فيه شركة فليس خالصا للغير والذي يسرق من بيت مال المسلمين لا يقطع لأن له نصيبا فيه فليس خالصا للغير كذلك والعقوبة في مثل هذه الحالات ليست هي القطع وإنما هي التعزيز والتعزيز عقوبة دون الحد بالجلد أو بالحبس أو بالتوبيخ أو بالموعظة في بعض الحالات التي يناسبها هذا حسب رأي القاضي والظروف المحيطة والقطع يكون لليد اليمنى إلى الرسغ فإذا عاد كان القطع في الرجل اليسرى إلى الكعب وهذا هو القدر المتفق عليه في القطع ثم تختلف بعد ذلك آراء الفقهاء عند الثالثة والرابعة والشبهه تدرأ الحد فشبهة الجوع والحاجة تدرأ الحد وشبهة الشركة في المال تدرأ الحد ورجوع المعترف في اعترافه إذا لم يكن هناك شهود شبهة تدرأ الحد ونكول الشهود شبهة وهكذا ويختلف الفقهاء فيما يعدونه شبهة فأبو حنيفة مثلا يدرأ الحد في سرقة ما هو مباح الأصل حتى بعد إحرازه كسرقة الماء بعد إحرازه وسرقة الصيد بعد صيده لأن كليهما مباح الأصل وإباحة الأصل تورث شبهة في بقائه مباحا بعد إحرازه والشركة العامة فيه تورث شبهة في بقاء الشركة بعد الإحراز بينما مالك والشافعي وأحمد لا يدرأون الحد في مثل هذه الحالة ويدرأ أبو حنيفة الحد في سرقة كل ما يسارع إليه الفساد كالطعام الرطب والبقول واللحم والخبز وما أشبه ويخالفه أبو يوسف ويأخذ برأي الثلاثة ولا نملك أن نمضي في تفصيل اختلافات الفقهاء في هذا المجال فتطلب في كتب الفقة ; وحسبنا هذه الأمثلة للدلالة على سماحة الإسلام وحرصه على ألا يأخذ الناس بالشبهات ورسول الله ص يقول ادرأوا الحدود بالشبهات وعمر ابن الخطاب يقول لأن أعطل الحدود بالشبهات أحب إلي من أن أقيمها بالشبهات ولكن لا بد من كلمة في ملاءمة عقوبة القطع في السرقة ; بعد بيان موجبات التشدد في أخذ السارق بالحد في المجتمع المسلم في دار الإسلام ; بعد توافر أسباب الوقاية وضمانات العدالة وعلة فرض عقوبة القطع للسرقة أن السارق حينما يفكر في السرقة إنما يفكر في أن يزيد كسبه بكسب غيره فهو يستصغر ما يكسبه عن طريق الحلال ويريد أن ينميه من طريق الحرام وهو لا يكتفي بثمرة عمله فيطمع في ثمرة عمل غيره وهو يفعل ذلك ليزيد من قدرته على الإنفاق أو الظهور أو ليرتاح من عناء الكد والعمل أو ليأمن على مستقبله فالدافع الذي يدفع إلى السرقة ويرجع إلى هذه الاعتبارات هو زيادة الكسب أو زيادة الثراء وقد حاربت الشريعة هذا الدافع في نفس الإنسان بتقرير عقوبة القطع لأن قطع اليد أو الرجل يؤدي إلى نقص الكسب إذ اليد والرجل كلاهما أداة العمل أيا كان ونقص الكسب يؤدي إلى نقص الثراء وهذا يؤدي إلى نقص القدرة على الإنفاق وعلى الظهور ويدعو إلى شدة الكدح وكثرة العمل والتخوف الشديد على المستقبل فالشريعة الإسلامية بتقريرها عقوبة القطع دفعت العوامل النفسية التي تدعو لارتكاب الجريمة بعوامل نفسية مضادة تصرف عن جريمة السرقة فإذا تغلبت العوامل النفسية الداعية وارتكب الإنسان الجريمة مرة كان في العقوبة والمرارة التي تصيبه منها ما يغلب العوامل النفسية الصارفة فلا يعود للجريمة مرة ثانية ذلك هو الأساس الذي قامت عليه عقوبة السرقة في الشريعة الإسلامية وإنه لعمري خير أساس قامت فالقسوة لا بد أن تتمثل في العقوبة حتى يصح تسميتها بهذا الاسم والله سبحانه وهو أرحم الراحمين يقول وهو يشدد عقوبة السرقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله فهي تنكيل من الله رادع والردع عن ارتكاب الجريمة رحمة بمن تحدثه نفسه بها لأنه يكفه عنها ورحمة بالجماعة كلها لأنه يوفر لها الطمأنينة ولن يدعي أحد أنه أرحم بالناس من خالق الناس إلا وفي قلبه عمى وفي روحه أنطماس والواقع يشهد أن عقوبة القطع لم تطبق في خلال نحو قرن من الزمان في صدر الإسلام إلا في آحاد ; لأن المجتمع بنظامه والعقوبة بشدتها والضمانات بكفايتها لم تنتج إلا هذه الآحاد ثم يفتح الله باب التوبة لمن يريد أن يتوب على أن يندم ويرجع ويكف ; ثم لا يقف عند هذه الحدود السلبية بل يعمل عملا صالحا ويأخذ في خير إيجابي فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم فالظلم عمل إيجابي شرير مفسد ; ولا يكفي أن يكف الظالم عن ظلمه ويقعد بل لا بد أن يعوضه بعمل إيجابي خير مصلح على أن الأمر في المنهج الرباني أعمق من هذا فالنفس الإنسانية لا بد أن تتحرك فإذا هي كفت عن الشر والفساد ولم تتحرك للخير والصلاح بقي فيها فراغ وخواء قد يرتدان بها إلى الشر والفساد فأما حين تتحرك إلى الخير والصلاح فإنها تأمن الارتداد إلى الشر والفساد ; بهذه الإيجابية وبهذا الامتلاء إن الذي يربي بهذا المنهج هو الله الذي خلق والذي يعلم من خلق وعلى ذكر الجريمة والعقوبة وذكر التوبة والمغفرة يعقب السياق القرآني بالمبدأ الكلي الذي تقوم عليه شريعة الجزاء في الدنيا والآخرة فخالق هذا الكون ومالكه هو صاحب المشيئة العليا فيه وصاحب السلطان الكلي في مصائره هو الذي يقرر مصائره ومصائر من فيه كما أنه هو الذي يشرع للناس في حياتهم ثم يجزيهم على عملهم في دنياهم وآخرتهم ألم تعلم أن الله له ملك السماوات والأرض يعذب من يشاء ويغفر لمن يشاء والله على كل شيء قدير فهي سلطة واحدة سلطة الملك يصدر عنها التشريع في الدنيا ويصدر عنها الجزاء في الآخرة ولا تعدد ولا انقسام ولا انفصام ولا يصلح أمر الناس إلا حين تتوحد سلطة التشريع وسلطة الجزاء في الدنيا والآخرة سواء و لو كان فيهما آلهة إلا الله لفسدتا وهو الذي في السماء إله وفي الأرض إله الوحدة الرابعة الموضوع الحكم والشريعة والتقاضي مقدمة الوحدة الإقرار بألوهية الله وربوبيته يتناول هذا الدرس أخطر قضية من قضايا العقيدة الإسلامية والمنهج الإسلامي ونظام الحكم والحياة في الإسلام وهي القضية التي عولجت في سورتي آل عمران والنساء من قبل ولكنها هنا في هذه السورة تتخذ شكلا محددا مؤكدا ; يدل عليها النص بألفاظه وعباراته لا بمفهومه وإيحائه انها قضية الحكم والشريعه والتقاضي ومن ورائها قضية الألوهيه والتوحيد والايمان والقضيه في جوهرها تتلخص في الاجابه على هذا السؤال أيكون الحكم والشريعه والتقاضي حسب مواثيق الله وعقوده وشرائعه التي استحفظ عليها اصحاب الديانات السماويه واحده بعد الأخرى ; وكتبها على الرسل وعلى من يتولون الأمر بعدهم ليسيروا على هداهم أم يكون ذلك كُله للأهواء المتقلبه والمصالح التي لا ترجع الى أصل ثابت من شرع الله والعرف الذي يصطلح عليه جيل أو أجيال وبتعبير آخر أتكون الألوهيه والربوبيه والقوامة لله في الأرض وفي حياة الناس أم تكون كلها أو بعضها لأحد من خلقه يشرع للناس ما لم يأذن به الله الله سبحانه يقول إنه هو الله لا آله إلا هو وإن شرائعه التي سنها للناس بمقتضى ألوهيته لهم وعبوديتهم له وعاهدهم عليها وعلى القيام بها ; هي التي يجب أن تحكم هذه الأرض وهي التي يجب أن يتحاكم إليها الناس وهي التي يجب أن يقضي بها الأنبياء ومن بعدهم من الحكام والله سبحانه يقول إنه لا هوادة في هذا الأمر ولا ترخص في شيء منه ولا انحراف عن جانب ولو صغير وإنه لا عبرة بما تواضع عليه جيل أو لما اصطلح عليه قبيل مما لم يأذن به الله في قليل ولا كثيرا والله سبحانه يقول إن المسألة في هذا كله مسألة إيمان أو كفر ; أو إسلام أو جاهلية ; وشرع أو هوى وإنه لا وسط في هذا الأمر ولا هدنة ولا صلح فالمؤمنون هم الذين يحكمون بما أنزل الله لا يخرمون منه حرفا ولا يبدلون منه شيئا والكافرون الظالمون الفاسقون هم الذين لا يحكمون بما أنزل الله وأنه إما أن يكون الحكام قائمين على شريعة الله كاملة فهم في نطاق الإيمان وإما أن يكونوا قائمين على شريعة أخرى مما لم يإذن به الله فهم الكافرون الظالمون الفاسقون وأن الناس إما أن يقبلوا من الحكام والقضاة حكم الله وقضاءه في أمورهم فهم مؤمنون وإلا فما هم بالمؤمنين ولا وسط بين هذا الطريق وذاك ; ولا حجة ولا معذرة ولا احتجاج بمصلحة فالله رب الناس يعلم ما يصلح للناس ; ويضع شرائعة لتحقيق مصالح الناس الحقيقية وليس أحسن من حكمه وشريعته حكم أو شريعة وليس لأحد من عباده أن يقول إنني أرفض شريعة الله أو إنني أبصر بمصلحة الخلق من الله فإن قالها بلسانه أو بفعله فقد خرج من نطاق الإيمان هذه هي القضية الخطيرة الكبيرة التي يعالجها هذا الدرس في نصوص تقريرية صريحة ذلك إلى جانب ما يصوره من حال اليهود في المدينة ومناوراتهم ومؤامراتهم مع المنافقين من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم وما يوجه به رسول الله ص لمواجهة هذا الكيد الذي لم تكف عنه يهود منذ أن قامت للإسلام دولة في المدينة والسياق القرآني في هذا الدرس يقرر أولا توافي الديانات التي جاءت من عندالله كلها على تحتيم الحكم بما أنزله الله ; وإقامة الحياة كلها على شريعة الله ; وجعل هذا الأمر مفرق الطريق بين الإيمان والكفر ; وبين الإسلام والجاهلية ; وبين الشرع والهوى فالتوراة أنزلها الله فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء وعندهم التوارة فيها حكم الله وكتبنا عليهم فيها أن النفس بالنفس الخ والإنجيل آتاه الله عيسى بن مريم مصدقا لما بين يديه من التوراة وهدى وموعظة للمتقين وليحكم أهل الإنجيل بما أنزل الله فيه والقرآن أنزله الله على رسوله بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه وقال له فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون وكذلك تتوافى الديانات كلها على هذا الأمر ويتعين حد الإيمان وشرط الإسلام سواء للمحكومين أو للحكام والمناط هو الحكم بما أنزل الله من الحكام وقبول هذا الحكم من المحكومين وعدم ابتغاء غيره من الشرائع والأحكام والمسألة في هذا الوضع خطيرة ; والتشدد فيها على هذا النحو يستند إلى إسباب لا بد خطيرة كذلك فما هي يا ترى هذه الأسباب إننا نحاول أن نتلمسها سواء في هذه النصوص أو في السياق القرآني كله فنجدها واضحة بارزة إن الاعتبار الأول في هذه القضية هو أنها قضية الإقرار بألوهية الله وربوبيته وقوامته على البشر بلا شريك أو رفض هذا الإقرار ومن هنا هي قضية كفر أو إيمان وجاهلية أو إسلام والقرآن كله معرض بيان هذه الحقيقة إن الله هو الخالق خلق هذا الكون وخلق هذا الإنسان وسخر ما في السماوات والأرض لهذا الإنسان وهو سبحانه متفرد بالخلق لا شريك له في كثير منه أو قليل وإن الله هو المالك بما أنه هو الخالق ولله ملك السماوات والأرض وما بينهما فهو سبحانه متفرد بالملك لا شريك له في كثير منه أو قليل وإن الله هو الرازق فلا يملك أحد أن يرزق نفسه أو غيره شيئا لا من الكثير ولا من القليل وإن الله هو صاحب السلطان المتصرف في الكون والناس بما أنه هو الخالق المالك الرازق وبما أنه هو صاحب القدرة التي لا يكون بدونها خلق ولا رزق ولا نفع ولا ضر وهو سبحانه المتفرد بالسلطان في هذا الوجود والإيمان هو الإقرار لله سبحانه بهذه الخصائص الألوهية والملك والسلطان متفردا بها لا يشاركه فيها أحد والإسلام هو الاستسلام والطاعة لمقتضيات هذه الخصائص هو إفراد الله سبحانه بالألوهية والربوبية والقوامة على الوجود كله وحياة الناس ضمنا والاعتراف بسلطانه الممثل في قدره ; والممثل كذلك في شريعته فمعنى الاستسلام لشريعة الله هو قبل كل شيء الاعتراف بألوهيته وربوبيته وقوامته وسلطانه ومعنى عدم الاستسلام لهذه الشريعة واتخاذ شريعة غيرها في أية جزئية من جزئيات الحياة هو قبل كل شيء رفض الاعتراف بألوهية الله وربوبيته وقوامته وسلطانه ويستوي أن يكون الاستسلام أو الرفض باللسان أو بالفعل دون القول وهي من ثم قضية كفر أو إيمان ; وجاهلية أو إسلام ومن هنا يجيء هذا النص ومن لم يحكم بما أنزل الله فأولئك هم الكافرون الظالمون الفاسقون والاعتبار الثاني هو اعتبار الأفضلية الحتمية المقطوع بها لشريعة الله على شرائع الناس هذه الأفضلية التي تشير إليها الآية الأخيرة في هذا الدرس ومن أحسن من الله حكما لقوم يوقنون والاعتراف المطلق بهذه الأفضلية لشريعة الله في كل طور من أطوار الجماعة وفي كل حالة من حالاتها هو كذلك داخل في قضية الكفر والإيمان فما يملك إنسان أن يدعي أن شريعة أحد من البشر تفضل أو تماثل شريعة الله في أية حالة أو في أي طور من أطوار الجماعة الإنسانية ثم يدعي بعد ذلك أنه مؤمن بالله وأنه من المسلمين إنه يدعي أنه أعلم من الله بحال الناس ; وأحكم من الله في تدبير أمرهم أو يدعي أن أحوالا وحاجات جرت في حياة الناس وكان الله سبحانه غير عالم بها وهو يشرع شريعته ; أو كان عالما بها ولكنه لم يشرع لها ولا تستقيم مع هذا الادعاء دعوى الإيمان والإسلام مهما قالها باللسان فأما مظاهر هذه الأفضلية فيصعب إدراكها كلها فإن حكمة شرائع الله لا تنكشف كلها للناس في جيل من الأجيال والبعض الذي ينكشف يصعب التوسع في عرضه هنا في الظلال فنكتفي منه ببعض اللمسات إن شريعة الله تمثل منهجا شاملا متكاملا للحياة البشرية ; يتناول بالتنظيم والتوجيه والتطوير كل جوانب الحياة الإنسانية ; في جميع حالاتها وفي كل صورها وأشكالها وهو منهج قائم على العلم المطلق بحقيقة الكائن الإنساني والحاجات الإنسانية وبحقيقة الكون الذي يعيش فيه الإنسان ; وبطبيعة النواميس التي تحكمه وتحكم الكينونة الإنسانية ومن ثم لا يفرط في شيء من أمور هذه الحياة ; ولا يقع فيه ولا ينشأ عنه أي تصادم مدمر بين أنواع النشاط الإنساني ; ولا أي تصادم مدمر بين هذا النشاط والنواميس الكونية ; إنما يقع التوازن والاعتدال والتوافق والتناسق الأمر الذي لا يتوافر أبدا لمنهج من صنع الإنسان الذي لا يعلم إلا ظاهرا من الأمر ; وإلا الجانب المكشوف في فترة زمنية معينة ; ولا يسلم منهج يبتدعه من آثار الجهل الإنساني ; ولا يخلو من التصادم المدمر بين بعض ألوان النشاط وبعض والهزات العنيفة الناشئة عن هذا التصادم وهو منهج قائم على العدل المطلق أولا لأن الله يعلم حق العلم بم يتحقق العدل المطلق وكيف يتحقق وثانيا لأنه سبحانه رب الجميع ; فهو الذي يملك أن يعدل بين الجميع ; وأن يجيء منهجه وشرعه مبرأ من الهوى والميل والضعف كما أنه مبرأ من الجهل والقصور والغلو والتفريط الأمر الذي لا يمكن أن يتوافر في أي منهج أو في أي شرع من صنع الإنسان ذي الشهوات والميول والضعف والهوى فوق ما به من الجهل والقصور سواء كان المشرع فردا أو طبقة أو أمة أو جيلا من أجيال البشر فلكل حالة من هذه الحالات أهواؤها وشهواتها وميولها ورغباتها ; فوق أن لها جهلها وقصورها وعجزها عن الرؤية الكاملة لجوانب الأمر كله حتى في الحالة الواحدة في الجيل الواحد وهو منهج متناسق مع ناموس الكون كله لأن صاحبه هو صاحب هذا الكون كله صانع الكون وصانع الإنسان فإذا شرع للإنسان شرع له كعنصر كوني له سيطرة على عناصر كونية مسخرة له بأمر خالقه ; بشرط السير على هداه وبشرط معرفة هذه العناصر والقوانين التي تحكمها ومن هنا يقع التناسق بين حركة الإنسان وحركة الكون الذي يعيش فيه ; وتأخذ الشريعة التي تنظم حياته طابعا كونيا ويتعامل بها لا مع نفسه فحسب ولا مع بني جنسه فحسب ولكن كذلك مع الأحياء والأشياء في هذا الكون العريض الذي يعيش فيه ولا يملك أن ينفذ منه ولا بد له من التعامل معه وفق منهاج سليم قويم ثم إنه المنهج الوحيد الذي يتحرر فيه الإنسان من العبودية للإنسان ففي كل منهج غير المنهج الإسلامي يتعبد الناس الناس ويعبد الناس الناس وفي المنهج الإسلامي وحده يخرج الناس من عبادة العباد إلى عبادة الله وحده بلا شريك إن أخص خصائص الألوهية كما أسلفنا هي الحاكمية والذي يشرع لمجموعة من الناس يأخذ فيهم مكان الألوهية ويستخدم خصائصها فهم عبيده لا عبيد الله وهم في دينه لا في دين الله والإسلام حين يجعل الشريعه لله وحده يخرج الناس من عبادة العباد إلى عبادة الله وحده ويعلن تحرير الإنسان بل يعلن ميلاد الإنسان فالإنسان لا يولد ولا يوجد إلا حيث تتحرر رقبتة من حكم إنسان مثله وإلا حين يتساوى في هذا الشأن مع الناس جميعاً أمام رب الناس إن هذه القضيه التي تعالجها نصوص هذا الدرس هي أخطر وأكبر قضايا العقيده إنها قضية الألوهيه والعبوديه قضية العدل والصلاح قضية الحريه والمساوا قضية تحرر الإنسان بل ميلاد الإنسان وهي من أجل هذا كله كانت قضية الكفر أو الإيمان وقضية الجاهلية أو الإسلام والجاهليه ليست فتره تاريخيه ; إنما هي حاله توجد كلما وجدت مقوماتها في وضع أو نظام وهي في صميمها الرجوع بالحكم والتشريع إلى أهواء البشر لا إلى منهج الله وشريعته للحياة ويستوي أن تكون هذه الأهواء أهواء فرد أو أهواء طبقه أو أهواء أمه أو أهواء جيل كامل من الناس فكلها ما دامت لا ترجع إلى شريعة الله أهواء يشرع فرد لجماعه فإذا هي جاهليه لأن هواه هو القانون أو رأيه هو القانون لا فرق إلا في العبارات وتشرع طبقه لسائر الطبقات فإذا هي جاهليه لأن مصالح تلك الطبقه هي القانون أو رأي الأغلبيه البرلمانيه هو القانون فلا فرق إلا في العبارات ويشرع ممثلوا جميع الطبقات وجميع القطاعات في الأمه لأنفسهم فإذا هي جاهليه لأن أهواء الناس الذين لا يتجردون أبداً من الأهواء ولأن جهل الناس الذين لا يتجردون أبداً من الجهل هو القانون أو لأن رأي الشعب هو القانون فلا فرق إلا في العبارات وتشرع مجموعه من الأمم للبشريه فإذا هي جاهليه لأن أهدافها القوميه هي القانون أو رأي المجامع الدوليه هو القانون فلا فرق إلا في العبارات ويشرع خالق الأفراد وخالق الجماعات وخالق الأمم والأجيال للجميع فإذا هي شريعة الله التي لا محاباه فيها لأحد على حساب أحد لا لفرد ولا لجماعه ولا لدوله ولا لجيل من الأجيال لأن الله رب الجميع والكل لديه سواء ولأن الله يعلم حقيقة الجميع ومصلحة الجميع فلا يفوته سبحانه أن يرعى مصالحهم وحاجاتهم بدون تفريط ولا إفراط ويشرع غير الله للناس فإذا هم عبيد من يشرع لهم كائناًمن كان فردً أو طبقه أو أمه أو مجموعه من الأمم ويشرع الله للناس فإذا هم كلهم أحرار متساوون لا يحنون جباههم إلا لله ولا يعبدون إلا الله ومن هنا خطورة هذه القضيه في حياة بني الإنسان وفي نظام الكون كله ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن فالحكم بغير ما أنزل الله معناه الشر والفساد والخروج في النهايه عن نطاق الإيمان بنص القرآن الدرس الأول ذم المنافقين لتحاكمهم إلى غير الله ورسوله يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه


039-فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللّهَ يَتُوبُ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم [ سورة المائدة - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-أَلَمْ تَعْلَمْ أَنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُعَذِّبُ مَن يَشَاءُ وَيَغْفِرُ لِمَن يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

ألم تعلم أن الله له ملك السماوات والأرض يعذب من يشاء ويغفر لمن يشاء والله على كل شيء قدير [ سورة المائدة - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ

يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه يقولون إن أوتيتم هـذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئا أولـئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم [ سورة المائدة - الآية 41 ]

يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئاً أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخره عذاب عظيم سماعون للكذب أكالون للسحت فإن جاءوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئاً وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين وكيف يحكمونك وعندهم التوراه فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين هذه الآيات تشي بأنها مما نزل في السنوات الأولى للهجرة ; حيث كان اليهود ما يزالون بالمدينه أي قبل غزوة الأحزاب على الأقل وقبل التنكيل ببني قريظه إن لم يكن قبل ذلك أيام أن كان هناك بنو النضير وبنو قينقاع وأولاهما أجليت بعد أحد والثانيه أجليت قبلها ففي هذه الفترة كان اليهود يقومون بمناوراتهم هذه ; وكان المنافقون يأرزون إليهم كما تأرز الحيه إلى الجحر وكان هؤلاء وهؤلاء يسارعون في الكفر ; ولو قال المنافقون بأفواههم آمنا وكان فعلهم هذا يحزن الرسول ص ويؤذيه والله سبحانه يعزي رسوله ص ويواسيه ; ويهون عليه فعال القوم ويكشف للجماعه المسلمه حقيقة المسارعين في الكفر من هؤلاء وهؤلاء ; ويوجه الرسول ص إلى المنهج الذي يسلكه معهم حين يأتون إليه متحاكمين ; بعد ما يكشف له عما تآمروا عليه قبل أن يأتوا إليه وما بيتوه يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا روي أن هذه الآيات نزلت في قوم من اليهود ارتكبوا جرائم تختلف الروايات في تحديدها منها الزنا ومنها السرقه وهي من جرائم الحدود في التوراة ; ولكن القوم كانوا قد اصطلحوا على غيرها ; لأنهم لم يريدوا أن يطبقوها على الشرفاء فيهم في مبدأ الأمر ثم تهاونوا فيها بالقياس إلى الجميع وأحلوا محلها عقوبات أخرى من عقوبات التعازير كما صنع الذين يزعمون أنهم مسلمون في هذا الزمان فلما وقعت منهم هذه الجرائم في عهد الرسول ص تآمروا على أن يستفتوه فيها فإذا أفتى لهم بالعقوبات التعزيريه المخففه عملوا بها وكانت هذه حجه لهم عند الله فقد أفتاهم بها رسول وإن حكم فيها بمثل ما عندهم في التوراة لم يأخذوا بحكمه فدسوا بعضهم يستفتيه ومن هنا حكاية قولهم إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا وهكذا بلغ منهم العبث وبلغ منهم الاستهتار وبلغ منهم الالتواء أيضاً في التعامل مع الله والتعامل مع رسول الله ص هذا المبلغ وهي صورة تمثل أهل كل كتاب حين يطول عليهم الأمد فتقسو قلوبهم ; وتبرد فيها حرارة العقيده وتنطفى ء شعلتها ; ويصبح التفصي من هذه العقيده وشرائعها وتكاليفها هو الهدف الذي يبحث له عن الوسائل ; ويبحث له عن الفتاوي لعلها تجد مخرجاً وحيله ; أليس الشأن كذلك اليوم بين الذين يقولون إنهم مسلمون من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم أليسوا يتلمسون الفتوى للاحتيال على الدين لا لتنفيذ الدين أليسوا يتمسحون بالدين احياناً لكي يقر لهم أهواءهم ويوقع بالموافقه عليها فأما إن قال الدين كلمة الحق وحكم الحق فلا حاجة بهم إليه يقولون إن أوتيتم هذا فخذوه ; وإن لم تؤتوه فاحذروا إنه الحال نفسه ولعله لهذا كان الله سبحانه يقص قصة بني إسرائيل بهذا الإسهاب وهذا التفصيل لتحذر منها أجيال المسلمين وينتبه الواعون منها لمزالق الطريق والله سبحانه يقول لرسوله في شأن هؤلاء المسارعين بالكفر وفي شأن هؤلاء المتآمرين المبيتين لهذه الألاعيب لا يحزنك الذين يسارعون في الكفر فهم يسلكون سبيل الفتنه وهم واقعون فيها وليس لك من الأمر شيء وما أنت بمستطيع أن تدفع عنهم الفتنه وقد سلكوا طريقها ولجوا فيها ومن يرد الله فتنته فلن تملك له من الله شيئاً وهؤلاء دنست قلوبهم فلم يرد الله أن يطهرها وأصحابها يلجون في الدنس أولئك الذين لم يرد الله أن يطهر قلوبهم وسيجزيهم بالخزي في الدنيا والعذاب العظيم في الآخره لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم فلا عليك منهم ولا يحزنك كفرهم ولا تحفل بأمرهم فهو أمر مقضي فيه ثم يمضي في بيان حال القوم وما انتهوا إليه من فساد في الخلق والسلوك قبل أن يبين لرسول الله ص كيف يتعامل معهم إذا جاءوا إليه متحاكمين سماعون للكذب أكالون للسحت فإن جاءوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئاً وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين كرر أنهم سماعون للكذب مما يشي بأن هذه أصبحت خصله لهم تهش نفوسهم لسماع الكذب والباطل وتنقبض لسماع لحق والصدق وهذه طبيعة القلوب حين تفسد وعادة الأرواح حين تنطمس ما أحب كلمة الباطل والزور في المجتمعات المنحرفه وما أثقل كلمة الحق والصدق في هذه المجتمعات وما أروج الباطل في هذه الآونه وما أشد بوار الحق في هذه الفترات الملعونه وهؤلاء سماعون للكذب أكالون للسحت والسحت كل مال حرام والربا والرشوه وثمن الكلمه والفتوى في مقدمة ما كانوا يأكلون وفي مقدمة ما تأكله المجتمعات التي تنحرف عن منهج الله في كل زمان وسمي الحرام سحتاً لأنه يقطع البركه ويمحقها وما اشد أنقطاع البركه وزوالها من المجتمعات المنحرفه كما نرى ذلك بأعيننا في كل مجتمع شارد عن منهج الله وشريعة الله ويجعل الله الأمر للرسول بالخيار في أمرهم إذا جاءوه يطلبون حكمه فإن شاء أعرض عنهم ولن يضروه شيئاً وإن شاء حكم بينهم فإذا اختار أن يحكم حكم بينهم بالقسط غير متأثر بأهوائهم وغير متأثر كذلك بمسارعتهم في الكفر ومؤامراتهم ومناوراتهم إن الله يحب المقسطين والرسول ص والحاكم المسلم والقاضي المسلم إنما يتعامل مع الله في هذا الشأن ; وإنما يقوم بالقسط لله لأن الله يحب المقسطين فإذا ظلم الناس وإذا خانوا وإذا انحرفوا فالعدل فوق التأثر بكل ما يصدر منهم لإنه ليس عدلاً لهم ; وإنما هو لله وهذا هو الضمان الأكيد في شرع الإسلام وقضاء الإسلام في كل مكان وفي كل زمان وهذا التخيير في أمر هؤلاء اليهود يدل على نزول هذا الحكم في وقت مبكر إذ أنه بعد ذلك أصبح الحكم والتقاضي لشريعة الإسلام حتمياً فدار الإسلام لا تطبق فيها إلا شريعة الله وأهلها جميعاً ملزمون بالتحاكم إلى هذه الشريعه مع اعتبار المبدأ الإسلامي الخاص بأهل الكتاب في المجتمع المسلم في دار الإسلام ; وهو ألا يجبروا إلا على ما هو وارد في شريعتهم من الأحكام ; وعلى ما يختص بالنظام العام فيباح لهم ما هو مباح في شرائعهم كامتلاك الخنزير وأكله وتملك الخمر وشربه دون بيعه للمسلم ويحرم عليهم التعامل الربوي لأنه محرم عندهم وتوقع عليهم حدود الزنا والسرقه لأنها وارده في كتابهم وهكذا كما توقع عليهم عقوبات الخروج على النظام العام والإفساد في الأرض كالمسلمين سواء لأن هذا ضروري لأمن دار الإسلام وأهلها جميعاً مسلمين وغير مسلمين فلا يتسامح فيها مع أحد من أهل دار الإسلام وفي تلك الفتره التي كان الحكم فيها على التخيير كانوا يأتون ببعض قضاياهم إلى رسول الله ص ; مثال ذلك ما رواه مالك عن نافع عن عبدالله بن عمر رضي الله عنهما إن اليهود جاءوا إلى رسول الله ص فذكروا له أن رجلاً منهم وامرأة زنيا فقال لهم رسول الله ص ما تجدون في التوراه في شأن الرجم فقالوا نفضحهم ويجلدون قال عبدالله بن سلام كذبتم إن فيها الرجم فأتوا بالتوراة فنشروها فوضع أحدهم يده على آيه الرجم فقرأ ما قبلها وما بعدها فقال عبدالله بن سلام ارفع يدك فرفع يده فإذا آية الرجم فقالوا صدق يا محمد فيها آية الرجم فأمر بهما رسول الله ص فرجما فرأيت الرجل يحني على المرأه يقيها الحجاره أخرجه الشيخان واللفظ للبخاري ومثال ذلك ما رواه الإمام أحمد بإسناده عن ابن عباس قال أنزلها الله في الطائفتين من اليهود وكانت إحداهما قد قهرت الأخرى في الجاهليه حتى ارتضوا واصطلحوا على أن كل قتيل قتلته العزيزة من الذليلة فديته خمسون وسقا وكل قتيل قتلته الذليلة من العزيزة فديته مائة وسق فكانوا على ذلك حتى قدم النبي ص فقتلت الذليلة من العزيزة قتيلا فأرسلت العزيزة إلى الذليلة أن ابعثوا لنا بمائة وسق فقالت الذليلة وهل كان في حيين دينهما واحد ونسبهما واحد وبلدهما واحد دية بعضهم نصف دية بعض إنما أعطيناكم هذا ضميا منكم لنا وفرقا منكم فأما إذ قدم محمد فلا نعطيكم فكادت الحرب تهيج بينهما ثم ارتضوا على أن يجعلوا رسول الله ص حكما بينهم ثم ذكرت العزيزة فقالت والله ما محمد بمعطيكم منهم ضعف ما يعطيهم منكم ولقد صدقوا ما أعطونا هذا إلا ضيما منا وقهرا لهم فدسوا إلى محمد من يخبر لكم رأيه إن أعطاكم ما تريدون حكمتموه وإن لم يعطكم حذرتم فلم تحكموه فدسوا إلى رسول الله ص ناسا من المنافقين ليخبروا لهم رأي رسول الله ص فلما جاءوا رسول الله ص أخبر الله رسوله ص بأمرهم كله وما أرادوا فأنزل الله تعالى يا أيها الرسول لا يحزنك الذين يسارعون في الكفر إلى قوله الفاسقون ففيهم والله أنزل وإياهم عنى الله عز وجل أخرجه أبو داود من حديث أبى الزناد عن أبيه وفي رواية لابن جرير عين فيها العزيزة وهي بنو النضير والذليلة وهي بنو قريظة مما يدل كما قلنا على أن هذه الآيات نزلت مبكرة قبل إجلائهم والتنكيل بهم وقد عقب السياق بسؤال استنكاري على موقف يهود سواء كان في هذه القضية أو تلك فهو موقف عام منهم وتصرف مطرد فقال وكيف يحكمونك وعندهم التواره فيها حكم الله ثم يتولون من بعد ذلك فهي كبيرة مستنكرة أن يحكموا رسول الله ص فيحكم بشريعة الله وحكم الله وعندهم إلى جانب هذا التوراة فيها شريعة الله وحكمه ; فيتطابق حكم رسول الله ص


042-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِن جَآؤُوكَ فَاحْكُم بَيْنَهُم أَوْ أَعْرِضْ عَنْهُمْ وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُمْ بِالْقِسْطِ

سماعون للكذب أكالون للسحت فإن جآؤوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين [ سورة المائدة - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُوْلَـئِكَ بِالْمُؤْمِنِينَ

وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولـئك بالمؤمنين [ سورة المائدة - الآية 43 ]

وما عندهم في التوراة ; مما جاء القرآن مصدقا له ومهيمنا عليه ثم من بعد ذلك يتولون ويعرضون سواء كان التولي بعدم التزام الحكم ; أو بعدم الرضى به ولا يكتفي السياق بالاستنكار ولكنه يقرر الحكم الإسلامي في مثل هذا الموقف وما أولئك بالمؤمنين فما يمكن أن يجتمع الإيمان وعدم تحكيم شريعة الله أو عدم الرضى بحكم هذه الشريعة والذين يزعمون لأنفسهم أو لغيرهم أنهم مؤمنون ثم هم لا يحكمون شريعة الله في حياتهم أو لا يرضون حكمها إذا طبق عليهم إنما يزعمون دعوى كاذبة ; وإنما يصطدمون بهذا النص القاطع وما أولئك بالمؤمنين فليس الأمر في هذا هو أمر عدم تحكيم شريعة الله من الحكام فحسب ; بل إنه كذلك عدم الرضى بحكم الله من المحكومين يخرجهم من دائرة الإيمان مهما ادعوه باللسان وهذا النص هنا يطابق النص الآخر في سورة النساء فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليمًا فكلاهما يتعلق بالمحكومين لا بالحكام وكلاهما يخرج من الإيمان وينفي صفة الإيمان عمن لا يرضى بحكم الله ورسوله ومن يتولى عنه ويرفض قبوله ومرد الأمر كما قلنا في مطلع الحديث عن هذا الدرس أن القضية هي قضية الإقرار بألوهية الله وحده وربوبيته وقوامته على البشر أو رفض هذا الإقرار وأن قبول شريعة الله والرضى بحكمها هو مظهر الإقرار بألوهيته وربوبيته وقوامته ; ورفضها والتولي عنها هو مظهر رفض هذا الإقرار الدرس الثاني وجوب الحكم بشرع الله في أحكام التوراة ذلك كان حكم الله على المحكومين الذين لا يقبلون حكم شريعة الله في حياتهم فالآن يجيء حكمه تعالى على الحاكمين الذين لا يحكمون بما أنزل الله الحكم الذي تتوافى جميع الديانات التي جاءت من عند الله عليه ويبدأ بالتوراة إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء ; فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنزل الله فأولئك هم الظالمون لقد جاء كل دين من عندالله ليكون منهج حياة منهج حياة واقعية جاء الدين ليتولى قيادة الحياة البشرية وتنظيمها وتوجيهها وصيانتها ولم يجيء دين من عند الله ليكون مجرد عقيدة في الضمير ; ولا ليكون كذلك مجرد شعائر تعبدية تؤدي في الهيكل والمحراب فهذه وتلك على ضرورتهما للحياة البشرية وأهميتهما في تربية الضمير البشري لا يكفيان وحدهما لقيادة الحياة وتنظيمها وتوجيهها وصيانتها ; ما لم يقم على أساسهما منهج ونظام وشريعة تطبق عمليا في حياة الناس ; ويؤخذ الناس بها بحكم القانون والسلطان ; ويؤاخذ الناس على مخالفتها ويؤخذون بالعقوبات والحياة البشرية لا تستقيم إلا إذا تلقت العقيدة والشعائر والشرائع من مصدر واحد ; يملك السلطان على


044-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ

إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولـئك هم الكافرون [ سورة المائدة - الآية 44 ]

الضمائر والسرائر كما يملك السلطان على الحركة والسلوك ويجزي الناس وفق شرائعة في الحياة الدنيا كما يجزيهم وفق حسابة في الحياة الآخرة فأما حين تتوزع السلطة وتتعدد مصادر التلقي حين تكون السلطة لله في الضمائر والشعائر بينما السلطة لغيره في الانظمة والشرائع وحين تكون السلطة لله في جزاء الآخرة بينما السلطة لغيره في عقوبات الدنيا حينئذ تتمزق النفس البشرية بين سلطتين مختلفتين وبين اتجاهين مختلفين وبين منهجين مختلفين وحينئذ تفسد الحياة البشرية ذلك الفساد الذي تشير إليه آيات القرآن في مناسبات شتى لو كان فيهما آلهة إلا الله لفسدتا ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون من أجل هذا جاء كل دين من عند الله ليكون منهج حياة وسواء جاء هذا الدين لقرية من القرى أو لأمة من الأمم أو للبشرية كافة في جميع أجيالها فقد جاء ومعه شريعة معينة لحكم واقع الحياة إلى جانب العقيدة التي تنشى ء التصور الصحيح للحياة إلى جانب الشعائر التعبدية التي تربط القلوب بالله وكانت هذه الجوانب الثلاثة هي قوام دين الله حيثما جاء دين من عند الله لأن الحياة البشرية لا تصلح ولا تستقيم إلا حين يكون دين الله هو منهج الحياة وفي القرآن الكريم شواهد شتى على احتواء الديانات الأولى التي ربما جاءت لقرية من القرى أو لقبيلة من القبائل على هذا التكامل في الصورة المناسبة للمرحلة التي تمر بها القرية أو القبيلة وهنا يعرض هذا التكامل في الديانات الثلاث الكبرى اليهودية والنصرانية والإسلام ويبدأ بالتوراة في هذه الآيات التي نحن بصددها في هذه الفقرة إنا أنزلنا التوراة فيها هدى ونور فالتوراة كما أنزلها الله كتاب الله الذي جاء لهداية بني إسرائيل وإنارة طريقهم إلى الله وطريقهم في الحياة وقد جاءت تحمل عقيدة التوحيد وتحمل شعائر تعبدية شتى وتحمل كذلك شريعة يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء أنزل الله التوراة لا لتكون هدى ونورا للضمائر والقلوب بما فيها من عقيدة وعبادات فحسب ولكن كذلك لتكون هدى ونورا بما فيها من شريعة تحكم الحياة الواقعية وفق منهج الله وتحفظ هذه الحياة في إطار هذا المنهج ويحكم بها النبيون الذين أسلموا أنفسهم لله ; فليس لهم في أنفسهم شيء ; إنما هي كلها لله ; وليست لهم مشيئة ولا سلطة ولا دعوى في خصيصة من خصائص الألوهية وهذا هو الإسلام في معناه الأصيل يحكمون بها للذين هادوا فهي شريعتهم الخاصة نزلت لهم في حدودهم هذه وبصفتهم هذه كما يحكم بها لهم الربانيون والأحبار ; وهم قضاتهم وعلماؤهم وذلك بما أنهم قد كلفوا المحافظة على كتاب الله وكلفوا أن يكونوا عليه شهداء فيؤدوا له الشهادة في أنفسهم بصياغة حياتهم الخاصة وفق توجيهاته كما يؤدوا له الشهادة في قومهم بإقامة شريعته بينهم وقبل أن ينتهي السياق من الحديث عن التوراة يلتفت إلى الجماعة المسلمة ليوجهها في شأن الحكم بكتاب الله عامة وما قد يعترض هذا الحكم من شهوات الناس وعنادهم وحربهم وكفاحهم وواجب كل من استحفظ على كتاب الله في مثل هذا الموقف وجزاء نكوله أو مخالفته فلا تخشوا الناس واخشون ; ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ولقد علم الله سبحانه أن الحكم بما أنزل الله ستواجهه في كل زمان وفي كل أمة معارضة من بعض الناس ; ولن تتقبله نفوس هذا البعض بالرضى والقبول والاستسلام ستواجهه معارضة الكبراء والطغاة وأصحاب السلطان الموروث ذلك أنه سينزع عنهم رداء الألوهية الذي يدعونه ; ويرد الألوهية لله خالصة حين ينزع عنهم حق الحاكمية والتشريع والحكم بما يشرعونه هم للناس مما لم يأذن به الله وستواجهة معارضة أصحاب المصالح المادية القائمة على الاستغلال والظلم والسحت ذلك أن شريعة الله العادلة لن تبقي على مصالحهم الظالمة وستواجهه معارضة ذوي الشهوات والأهواء والمتاع الفاجر والانحلال ذلك أن دين الله سيأخذهم بالتطهر منها وسيأخذهم بالعقوبة عليها وستواجهه معارضة جهات شتى غير هذه وتيك وتلك ; ممن لا يرضون أن يسود الخير والعدل والصلاح في الأرض علم الله سبحانه أن الحكم بما أنزل ستواجهه هذه المقاومة من شتى الجبهات ; وأنه لا بد للمستحفظين عليه والشهداء أن يواجهوا هذه المقاومة ; وأن يصمدوا لها وإن يحتملوا تكاليفها في النفس والمال فهو يناديهم فلا تخشوا الناس واخشون فلا تقف خشيتهم للناس دون تنفيذهم لشريعة الله سواء من الناس أولئك الطغاة الذين يأبون الاستسلام لشريعة الله ويرفضون الإقرار من ثم يتفرد الله سبحانه بالألوهية أو أولئك المستغلون الذين تحول شريعة الله بينهم وبين الاستغلال وقد مردوا عليه أو تلك الجموع المضللة او المنحرفة أو المنحلة التي تستثقل أحكام شريعة الله وتشغب عليها لا تقف خشيتهم لهؤلاء جميعا ولغيرهم من الناس دون المضي في تحكيم شريعة الله في الحياة فالله وحده هو الذي يستحق أن يخشوة والخشية لا تكون إلا لله كذلك علم الله سبحانه أن بعض المستحفظين على كتاب الله المستشهدين ; قد تراودهم أطماع الحياة الدنيا ; وهم يجدون أصحاب السلطان وأصحاب المال وأصحاب الشهوات لا يريدون حكم الله فيملقون شهوات هؤلاء جميعا طمعا في عرض الحياة الدنيا كما يقع من رجال الدين المحترفين في كل زمان وفي كل قبيل ; وكما كان ذلك واقعا في علماء بني إسرائيل فناداهم الله ولا تشتروا بآياتي ثمنا قليلًا وذلك لقاء السكوت أو لقاء التحريف أو لقاء الفتاوي المدخولة وكل ثمن هو في حقيقته قليل ولو كان ملك الحياة الدنيا فكيف وهو لا يزيد على أن يكون رواتب ووظائف وألقابا ومصالح صغيرة ; يباع بها الدين وتشترى بها جهنم عن يقين إنه ليس أشنع من خيانة المستأمن ; وليس أبشع من تفريط المستحفظ ; وليس أخس من تدليس المستشهد والذين يحملون عنوان رجال الدين يخونون ويفرطون ويدلسون فيسكتون عن العمل لتحكيم ما أنزل الله ويحرفون الكلم عن مواضعه لموافأة أهواء ذوي السلطان على حساب كتاب الله


045-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ

وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنزل الله فأولـئك هم الظالمون [ سورة المائدة - الآية 45 ]

ومن لم يحكم بما أنزل الله فأولئك هم الكافرون بهذا الحسم الصارم الجازم وبهذا التعميم الذي تحمله من الشرطية وجملة الجواب بحيث يخرج من حدود الملابسة والزمان والمكان وينطلق حكما عاما على كل من لم يحكم بما أنزل الله في أي جيل ومن أي قبيل والعلة هي التي أسلفنا هي أن الذي لا يحكم بما أنزل الله إنما يرفض ألوهية الله فالألوهية من خصائصها ومن مقتضاها الحاكمية التشريعية ومن يحكم بغير ما أنزل الله يرفض ألوهية الله وخصائصها في جانب ويدعي لنفسه هو حق الألوهية وخصائصها في جانب آخر وماذا يكون الكفر إن لم يكن هو هذا وذاك وما قيمة دعوى الإيمان أو الإسلام باللسان والعمل وهو أقوى تعبيرا من الكلام ينطق بالكفر أفصح من اللسان إن المماحكة في هذا الحكم الصارم الجازم العام الشامل لا تعني إلا محاولة التهرب من مواجهة الحقيقة والتأويل والتأول في مثل هذا الحكم لا يعني إلا محاولة تحريف الكم عن مواضعه وليس لهذه المماحكة من قيمة ولا أثر في صرف حكم الله عمن ينطبق عليهم بالنص الصريح الواضح الأكيد وبعد بيان هذا الأصل القاعدي في دين الله كله يعود السياق لعرض نماذج من شريعة التوراة التي أنزلها الله ليحكم بها النبيون والربانيون والأحبار للذين هادوا بما استحفظوا من كتاب الله وكانوا عليه شهداء وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص وقد استبقيت هذه الأحكام التي نزلت بها التوراة في شريعة الإسلام وأصبحت جزءا من شريعة المسلمين التي جاءت لتكون شريعة البشرية كلها إلى آخر الزمان وإن كانت لا تطبق إلا في دار الإسلام لاعتبارات عملية بحتة ; حيث لا تملك السلطة المسلمة أن تطبقها فيما وراء حدود دار الإسلام وحيثما كان ذلك في استطاعتها فهي مكلفة تنفيذها وتطبيقها بحكم أن هذه الشريعة عامة للناس كافة للأزمان كافة كما أرادها الله وقد أضيف إليها في الإسلام حكم آخر في قوله تعالى فمن تصدق به فهو كفارة له ولم يكن ذلك في شريعة التوارة إذ كان القصاص حتما ; لا تنازل فيه ولا تصدق به ومن ثم فلا كفارة ويحسن أن نقول كلمة عن عقوبات القصاص هذه على قدر السياق في الظلال أول ما تقرره شريعة الله في القصاص هو مبدأ المساواة المساواة في الدماء والمساواة في العقوبة ولم تكن شريعة أخرى غير شريعة الله تعترف بالمساواة بين النفوس فتقتص للنفس بالنفس وتقتص للجوارح بمثلها على اختلاف المقامات والطبقات والأنساب والدماء والأجناس النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص لا تمييز ولا عنصرية ولا طبقية ولا حاكم ولا محكوم كلهم سواء أمام شريعة الله فكلهم من نفس واحدة في خلقة الله إن هذا المبدأ العظيم الذي جاءت به شريعة الله هو الإعلان الحقيقي الكامل لميلاد الإنسان الإنسان الذي يستمتع كل فرد فيه بحق المساواة أولا في التحاكم إلى شريعة واحدة وقضاء واحد وثانيا في المقاصة على أساس واحد وقيمة واحدة وهو أول إعلان وقد تخلفت شرائع البشر الوضعية عشرات من القرون حتى ارتقت إلى بعض مستواه من ناحية النظريات القانونية وإن ظلت دون هذا المستوى من ناحية التطبيق العملي ولقد انجرف اليهود الذين ورد هذا المبدأ العظيم في كتابهم التوراة عنه ; لا فيما بينهم وبين الناس فحسب حيث كانوا يقولون ليس علينا في الآميين سبيل بل فيما بينهم هم أنفسهم على نحو ما رأينا فيما كان بين بني قريظة الذليلة وبني النضير العزيزة ; حتى جاءهم محمد ص فردهم إلى شريعة الله شريعة المساواة ورفع جباه الأذلاء منهم فساواها بجباه الأعزاء والقصاص على هذا الأساس العظيم فوق ما يحمله من إعلان ميلاد الإنسان هو العقاب الرادع الذي يجعل من يتجه إلى الاعتداء على النفس بالقتل أو الاعتداء عليها بالجرح والكسر يفكر مرتين ومرات قبل أن يقدم على ما حدثته به نفسه وما زينه له اندفاعه ; وهو يعلم أنه مأخوذ بالقتل إن قتل دون نظر إلى نسبه أو مركزه أو طبقته أو جنسه وأنه مأخوذ بمثل ما أحدث من الإصابة إذا قطع يدا أو رجلا قطعت يده أو رجله ; وإذا أتلف عينا أو أذنا أو سنا أتلف من جسمه ما يقابل العضو الذي أتلفه وليس الأمر كذلك حين يعلم أن جزاءه هو السجن طالت مدة السجن أو قصرت فالألم في البدن والنقص في الكيان والتشويه في الخلقة شيء آخر غير الآم السجن على نحو ما سبق بيانه في حد السرقة والقصاص على هذا الأساس العظيم فوق ما يحمله من إعلان ميلاد الإنسان هو القضاء الذي تستريح إليه الفطرة ; والذي يذهب بحزازات النفوس وجراحات القلوب والذي يسكن فورات الثأر الجامحة التي يقودها الغضب الأعمى وحمية الجاهلية وقد يقبل بعضهم الدية في القتل والتعويض في الجراحات ولكن بعض النفوس لا يشفيها إلا القصاص وشرع الله في الإسلام يلحظ الفطرة كما لحظها شرع الله في التوراة حتى إذا ضمن لها القصاص المريح راح يناشد فيها وجدان السماحة والعفو عفو القادر على القصاص فمن تصدق به فهو كفارة له من تصدق بالقصاص متطوعا سواء كان هو ولي الدم في حالة القتل والصدقة تكون بأخذ الدية مكان القصاص أو بالتنازل عن الدم والدية معا وهذا من حق الولي إذ العقوبة والعفو متروكان له ويبقى للإمام تغزيز القاتل بما يراه أو كان هو صاحب الحق في حالة الجروج كلها فتنازل عن القصاص من تصدق فصدقته هذه كفارة لذنوبه ; يحط بها الله عنه وكثيرا ما تستجيش هذه الدعوة إلى السماحة والعفو وتعليق القلب بعفو الله ومغفرته نفوسا لا يغنيها العوض المالي ; ولا يسليها القصاص ذاته عمن فقدت أو عما فقدت فماذا يعود على ولي المقتول من قتل القاتل أو ماذا يعوضه من مال عمن فقد إنه غاية ما يستطاع في الأرض لإقامة العدل وتأمين الجماعة ولكن تبقى في النفس بقية لا يمسح عليها إلا تعليق القلوب بالعوض الذي يجيء من عند الله روى الإمام أحمد قال حدثنا وكيع حدثنا يونس بن أبي إسحاق عن أبي السفر قال كسر رجل من قريش سن رجل من الأنصار فاستعدى عليه معاوية فقال معاوية سنرضيه فألح الأنصاري فقال معاويه شأنك بصاحبك وأبو الدرداء جالس فقال أبو الدرداء سمعت رسول الله ص يقول " ما من مسلم يصاب بشيء من جسده فيتصدق به إلا رفعه الله به درجة أو حط به عنه خطيئة " فقال الأنصارى فإني قد عفوت وهكذا رضيت نفس الرجل واستراحت بما لم ترض من مال معاوية الذي لوح له به التعويض وتلك شريعة الله العليم بخلقة ; وبما يحيك في نفوسهم من مشاعر وخواطر وبما يتعمق قلوبهم ويرضيها ; ويكسب فيها الاطمئنان والسلام من الأحكام وبعد عرض هذا الطرف من شريعة التوراة التي صارت طرفا من شريعة القرآن يعقب بالحكم العام ومن لم يحكم بما أنزل الله فأولئك هم الظالمون والتعبير عام ليس هناك ما يخصصه ; ولكن الوصف الجديد هنا هو الظالمون وهذا الوصف الجديد لا يعني أنها حالة أخرى غير التي سبق الوصف فيها بالكفر وإنما يعني إضافة صفة أخرى لمن لم يحكم بما أنزل الله فهو كافر باعتباره رافضا لألوهية الله سبحانه واختصاصه بالتشريع لعباده وبادعائه هو حق الألوهية بادعائه حق التشريع للناس وهو ظالم بحمل الناس على شريعة غير شريعة ربهم الصالحة المصلحة لأحوالهم فوق ظلمه لنفسه بإيرادها موارد التهلكة وتعرضها لعقاب الكفر وبتعريض حياة الناس وهو معهم للفساد وهذا ما يقتضيه اتحاد المسند إليه وفعل الشرط ومن لم يحكم بما أنزل الله فجواب الشرط الثاني يضاف إلى جواب الشرط الأول ; ويعود كلاهما على المسند إليه في فعل الشرط وهو من المطلق العام الدرس الثالث وجوب الحكم بشرع الله في أحكام الإنجيل ثم يمضي السياق في بيان اطراد هذا الحكم العام فيما بعد التوراة وقفينا على آثارهم بعيسى بن مريم مصدقا لما بين يديه من التوراة وآتيناه الإنجيل فيه هدى ونور ومصدقا لما بين يديه من التوراة وهدى وموعظة للمتقين ويلحكم أهل الإنجيل بما أنزل الله فيه ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون فقد آتى الله عيسى بن مريم الإنجيل ليكون منهج حياة وشريعة حكم ولم يتضمن الإنجيل في ذاته تشريعا إلا تعديلات طفيفة في شريعة التوراة وقد جاء مصدقا لما بين يديه من التوراة فاعتمد شريعتها فيما عدا هذه التعديلات الطفيفة وجعل الله فيه هدى ونورا وهدى وموعظة ولكن لمن للمتقين فالمتقون هم الذين يجدون في كتب الله الهدى والنور والموعظة هم الذين تتفتح قلوبهم لما في هذه الكتب من الهدى والنور ; وهم الذين تتفتح لهم هذه الكتب عما فيها من الهدى والنور أما القلوب الجاسية الغليظة الصلده فلا تبلغ إليها الموعظة ; ولا تجد في الكلمات معانيها ; ولا تجد في التوجيهات روحها ; ولا تجد في العقيدة مذاقها ; ولا تنتفع من هذا الهدى ومن هذا النور بهداية ولا معرفة ولا تستجيب إن النور موجود ولكن لا تدركه إلا البصيرة المفتوحة وإن الهدى موجود ولكن لا تدركه إلا الروح المستشرفة وإن الموعظة موجودة ولكن لا يلتقطها الا القلب الواعي وقد جعل الله في الإنجيل هدى ونورا وموعظة للمتقين وجعله منهج حياة وشريعة حكم لأهل الإنجيل أي إنه خاص بهم فليس رسالة عامة للبشر شأنه في هذا شأن التوراة وشأن كل كتاب وكل رسالة وكل


046-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ

وقفينا على آثارهم بعيسى ابن مريم مصدقا لما بين يديه من التوراة وآتيناه الإنجيل فيه هدى ونور ومصدقا لما بين يديه من التوراة وهدى وموعظة للمتقين [ سورة المائدة - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ

وليحكم أهل الإنجيل بما أنزل الله فيه ومن لم يحكم بما أنزل الله فأولـئك هم الفاسقون [ سورة المائدة - الآية 47 ]

رسول قبل هذا الدين الأخير ولكن ما طابق من شريعته التي هي شريعة التوراة حكم القرآن فهو من شريعة القرآن كما مر بنا في شريعة القصاص وأهل الإنجيل كانوا إذن مطالبين أن يتحاكموا إلى الشريعة التي أقرها وصدقها الإنجيل من شريعة التوراة وليحكم أهل الإنجيل بما أنزل الله فيه فالقاعدة هي الحكم بما أنزل الله دون سواه وهم واليهود كذلك لن يكونوا على شيء حتى يقيموا التوراة والإنجيل قبل الإسلام وما أنزل إليهم من ربهم بعد الإسلام فكله شريعة واحدة هم ملزمون بها وشريعة الله الأخيرة هي الشريعة المعتمدة ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون والنص هنا كذلك على عمومه وإطلاقه وصفة الفسق تضاف إلى صفتي الكفر والظلم من قبل وليست تعني قوما جددا ولا حالة جديدة منفصلة عن الحالة الأولى إنما هي صفة زائدة على الصفتين قبلها لاصقة بمن لم يحكم بما أنزل الله من أي جيل ومن أي قبيل الكفر برفض ألوهية الله ممثلا هذا في رفض شريعته والظلم بحمل الناس على غير شريعة الله وإشاعة الفساد في حياتهم والفسق بالخروج عن منهج الله واتباع غير طريقه فهي صفات يتضمنها الفعل الأول وتنطبق جميعها على الفاعل ويبوء بها جميعا دون تفريق الدرس الرابع وجوب الحكم بشرع الله في الإسلام ورفض حكم الجاهلية وأخيرا يصل السياق إلى الرسالة الأخيرة ; وإلى الشريعة الأخيرة إنها الرسالة التي جاءت تعرض الإسلام في صورته النهائية الأخيرة ; ليكون دين البشرية كلها ; ولتكون شريعته هي شريعة الناس جميعا ; ولتهيمن على كل ماكان قبلها وتكون هي المرجع النهائي ; ولتقيم منهج الله لحياة البشرية حتى يرث الله الأرض ومن عليها المنهج الذي تقوم عليه الحياة في شتى شعبها ونشاطها ; والشريعة التي تعيش الحياة في إطارها وتدور حول محورها ; وتستمد منها تصورها الاعتقادي ونظامها الاجتماعي وآداب سلوكها الفردي والجماعي وقد جاءت كذلك ليحكم بها لا لتعرف وتدرس وتتحول إلى ثقافة في الكتب والدفاتر وقد جاءت لتتبع بكل دقة ولا يترك شيء منها ويستبدل به حكم آخر في صغيرة من شئون الحياة أو كبيرة فإما هذا وإما فهي الجاهلية والهوى ولا يشفع في هذه المخالفة أن يقول أحد إنه يجمع بين الناس بالتساهل في الدين فلو شاء الله لجعل الناس أمة واحدة إنما يريد الله أن تحكم شريعته ثم يكون من أمر الناس ما يكون وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ولكن ليبلوكم فيما آتاكم فاستبقوا الخيرات إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم إنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون أفحكم الجاهلية يبغون ومن أحسن من الله حكمًا لقوم يوقنون ويقف الإنسان أمام هذه النصاعة في التعبير وهذا الحسم في التقرير وهذا الاحتياط البالغ لكل ما قد يهجس في الخاطر من مبررات لترك شيء ولو قليل من هذه الشريعة في بعض الملابسات والظروف يقف الإنسان أمام هذا كله فيعجب كيف ساغ لمسلم يدعي الإسلام أن يترك شريعة الله كلها بدعوى


048-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ

وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ولـكن ليبلوكم في ما آتاكم فاستبقوا الخيرات إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون [ سورة المائدة - الآية 48 ]

الملابسات والظروف وكيف ساغ له أن يظل يدعي الإسلام بعد هذا الترك الكلي لشريعة الله وكيف لا يزال الناس يسمون أنفسهم مسلمين وقد خلعوا ربقة الإسلام من رقابهم وهم يخلعون شريعة الله كلها ; ويرفضون الإقرار له بالإلوهيه في صورة رفضهم الإقرار بشريعته وبصلاحية هذه الشريعه في جميع الملابسات والظروف وبضرورة تطبيقها كلها في جميع الملابسات والظروف وأنزلنا إليك الكتاب بالحق يتمثل الحق في صدوره من جهى الألوهيه وهي الجهه التي تملك حق تنزيل الشرائع وفرض القوانين ويتمثل الحق في محتوياته وفي كل ما يعرض له من شئون العقيده والشريعه وفي كل ما يقصه من خير وما يحمله من توجيه مصدقاً لما بين يديه من الكتاب ومهيمناً عليه فهو الصوره الأخيره لدين الله وهو المرجع الأخير في هذا الشأن والمرجع الأخير في منهج الحياة وشرائع الناس ونظام حياتهم بلا تعديل بعد ذلك ولا تبديل ومن ثم فكل اختلاف يجب أن يرد إلى هذا الكتاب ليفصل فيه سواء كان هذا الاختلاف في التصور الاعتقادي بين أصحاب الديانات السماويه أو في الشريعه التي جاء هذا الكتاب بصورتها الأخيره أو كان هذا الاختلاف بين المسلمين أنفسهم فالمرجع الذي يعودون إليه بآرائهم في شأن الحياه كله هو هذا الكتاب ولا قيمه لآراء الرجال ما لم يكن لها أصل تستند إليه من هذا المرجع الأخير وتترتب على هذه الحقيقه مقتضياتها المباشره فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق والأمر موجه ابتداء إلى رسول الله ص فيما كان فيه من أمر أهل الكتاب الذين يبحثون إليه متحاكمين ولكنه ليس خاصاً بهذا السبب بل هو عام وإلى آخر الزمان طالما أنه ليس هناك رسول جديد ولا رساله جديده لتعديل شيء ما في هذا المرجع الأخير لقد كمل هذا الدين وتمت به نعمة الله على المسلمين ورضيه الله لهم منهج حياه للناس أجمعين ولم يعد هنالك من سبيل لتعديل شيء فيه أو تبديله ولا لترك شيء من حكمه إلى حكم آخر ولا شيء من شريعته إلى شريعة أخرى وقد علم الله حين رضيه للناس أنه يسع الناس جميعاً وعلم الله حين رضيه مرجعاً أخيراً أنه يحقق الخير للناس جميعاً وأنه يسع حياة الناس جميعاً الى يوم الدين وأي تعديل في هذا المنهج ودعك من العدول عنه هو إنكار لهذا المعلوم من الدين بالضروره يخرج صاحبه من هذا الدين ولو قال باللسان ألف مره إنه من المسلمين وقد علم الله أن معاذير كثيره يمكن أن تقوم وأن يبرر بها العدول عن شيء مما أنزل الله واتباع أهواء المحكومين المتحاكمين وأن هواجس قد تتسرب في ضرورة الحكم بما أنزل الله كله بلا عدول عن شيء فيه في بعض الملابسات والظروف فحذر الله نبيه ص في هذه الآيات مرتين من اتباع أهواء المتحاكمين ومن فتنتهم له عن بعض ما أنزل الله إليه وأولى هذه الهواجس الرغبة البشرية الخفية في تأليف القلوب بين الطوائف المتعددة والاتجاهات والعقائد المتجمعة في بلد واحد ومسايرة بعض رغباتهم عند ما تصطدم ببعض أحكام الشريعة والميل إلى التساهل في الأمور الطفيفة أو التي يبدو أنها ليست من أساسيات الشريعة وقد روى أن اليهود عرضوا على رسول الله ص أن يؤمنوا له إذا تصالح معهم على التسامح في أحكام بعينها منها حكم الرجم وأن هذا التحذير قد نزل بخصوص هذا العرض ولكن الأمر كما هو ظاهر أعم من حالة بعينها وعرض بعينه فهو أمر يعرض في مناسبات شتى ويتعرض له أصحاب هذه الشريعة في كل حين وقد شاء الله سبحانه أن يحسم في هذا الأمر وأن يقطع الطريق على الرغبة البشرية الخفية في التساهل مراعة للاعتبارات والظروف وتأليفا للقلوب حين تختلف الرغبات والأهواء فقال لنبيه إن الله لو شاء لجعل الناس أمة واحدة ; ولكنه جعل لكل منهم طريقا ومنهاجا ; وجعلهم مبتلين مختبرين فيما آتاهم من الدين والشريعة وما آتاهم في الحياة كلها من عطايا وأن كلا منهم يسلك طريقه ; ثم يرجعون كلهم إلى الله فينبئهم بالحقيقة ويحاسبهم على ما اتخذوا من منهج وطريق وأنه إذن لا يجوز أن يفكر في التساهل في شيء من الشريعة لتجميع المختلفين في المشارب والمناهج فهم لا يتجمعون لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ولكن ليبلوكم فيما آتاكم فاستبقوا الخيرات إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون بذلك أغلق الله سبحانه مداخل الشيطان كلها ; وبخاصة ما يبدو منها خيرا وتأليفا للقلوب وتجميعا للصفوف ; بالتساهل في شيء من شريعة الله ; في مقابل إرضاء الجميع أو في مقابل ما يسمونه وحدة الصفوف إن شريعة الله أبقى وأغلى من أن يضحى بجزء منها في مقابل شيء قدر الله ألا يكون فالناس قد خلقوا ولكل منهم استعداد ولكل منهم مشرب ولكل منهم منهج ولكل منهم طريق ولحكمة من حكم الله خلقوا هكذا مختلفين وقد عرض الله عليهم الهدى ; وتركهم يستبقون وجعل هذا ابتلاء لهم يقوم عليه جزاؤهم يوم يرجعون إليه وهم إليه راجعون ; وإنها لتعلة باطلة إذن ومحاولة فاشلة أن يحاول أحد تجميعهم على حساب شريعة الله أو بتعبير آخر على حساب صلاح الحياة البشرية وفلاحها فالعدول أو التعديل في شريعة الله لا يعني شيئا إلا الفساد في الأرض ; وإلا الانحراف عن المنهج الوحيد القويم ; وإلا انتفاء العدالة في حياة البشر ; وإلا عبودية الناس بعضهم لبعض واتخاذ بعضهم لبعض أرباباً من دون الله وهو شر عظيم وفساد عظيم لا يجوز ارتكابه في محاولة عقيمة لا تكون ; لأنها غير ما قدره الله في طبيعة البشر ; ولأنها مضادة للحكمة التي من أجلها قدر ما قدر من اختلاف المناهج والمشارع والاتجاهات والمشارب وهو خالق الخلق وصاحب الأمر الأول فيهم والأخير وإليه المرجع والمصير إن محاولة التساهل في شيء من شريعة الله لمثل هذا الغرض تبدو في ظل هذا النص الصادق الذي يبدو مصداقه في واقع الحياة البشرية في كل ناحية محاولة سخيفة ; لا مبرر لها من الواقع ; ولا سند لها من إرادة الله ; ولا قبول لها في حس المسلم الذي لا يحاول إلا تحقيق مشيئة الله فكيف وبعض من يسمون أنفسهم مسلمين يقولون إنه لا يجوز تطبيق الشريعة حتى لا نخسر السائحين أي والله هكذا يقولون ويعود السياق فيؤكد هذه الحقيقة ويزيدها وضوحا فالنص الأول فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق قد يعني النهي عن ترك شريعة الله كلها إلى أهوائهم فالآن يحذره من فتنتهم له عن بعض ما أنزل الله إليه


049-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن

وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون [ سورة المائدة - الآية 49 ]

وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فالتحذير هنا أشد وأدق ; وهو تصوير للأمر على حقيقته فهي فتنة يجب أن تحذر والأمر في هذا المجال لا يعدو أن يكون حكما بما أنزل الله كاملا ; أو أن يكون اتباعا للهوى وفتنة يحذر الله منها ثم يستمر السياق في تتبع الهواجس والخواطر ; فيهون على رسول الله ص أمرهم إذا لم يعجبهم هذا الاستمساك الكامل بالصغيرة قبل الكبيرة في هذه الشريعة وإذا هم تولوا فلم يختاروا الإسلام دينا ; أو تولوا عن الاحتكام إلى شريعة الله في ذلك الأوان حيث كان هناك تخيير قبل أن يصبح هذا حتما في دار الإسلام فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون فإن تولوا فلا عليك منهم ; ولا يفتنك هذا عن الاستمساك الكامل بحكم الله وشريعته ولا تجعل إعراضهم يفت في عضدك أو يحولك عن موقفك فإنهم إنما يتولون ويعرضون لأن الله يريد أن يجزيهم على بعض ذنوبهم فهم الذين سيصيبهم السوء بهذا الإعراض لا أنت ولا شريعة الله ودينه ; ولا الصف المسلم المستمسك بدينه ثم إنها طبيعة البشر وإن كثيرا من الناس لفاسقون فهم يخرجون وينحرفون لأنهم هكذا ; ولا حيلة لك في هذا الأمر ولا ذنب للشريعة ولا سبيل لاستقامتهم على الطريق وبذلك يغلق كل منافذ الشيطان ومداخله إلى النفس المؤمنة ; ويأخذ الطريق على كل حجة وكل ذريعة لترك شيء من أحكام هذه الشريعة ; لغرض من الأغراض ; في ظرف من الظروف ثم يقفهم على مفرق الطريق فإنه إما حكم الله وإما حكم الجاهلية ولا وسط بين الطرفين ولا بديل حكم الله يقوم في الأرض وشريعة الله تنفذ في حياة الناس ومنهج الله يقود حياة البشر أو أنه حكم الجاهلية وشريعة الهوى ومنهج العبودية فأيهما يريدون أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون إن معنى الجاهلية يتحدد بهذا النص فالجاهلية كما يصفها الله ويحددها قرآنه هي حكم البشر للبشر لأنها هي عبودية البشر للبشر والخروج من عبودية الله ورفض ألوهية الله والاعتراف في مقابل هذا الرفض بألوهية بعض البشر وبالعبودية لهم من دون الله إن الجاهلية في ضوء هذا النص ليست فترة من الزمان ; ولكنها وضع من الأوضاع هذا الوضع يوجد بالأمس ويوجد اليوم ويوجد غدا فيأخذ صفة الجاهلية المقابلة للإسلام والمناقضة للإسلام والناس في أي زمان وفي أي مكان إما أنهم يحكمون بشريعة الله دون فتنة عن بعض منها ويقبلونها ويسلمون بها تسليما فهم إذن في دين الله وإما إنهم يحكمون بشريعة من صنع البشر في أي صورة من الصور ويقبلونها فهم إذن في جاهلية ; وهم في دين من يحكمون بشريعته وليسوا بحال في دين الله والذي لا يبتغى حكم الله يبتغي حكم الجاهلية ; والذي يرفض شريعة الله يقبل شريعة الجاهلية ويعيش في الجاهلية وهذا مفرق الطريق يقف الله الناس عليه وهم بعد ذلك بالخيار ثم يسألهم سؤال استنكار لابتغائهم حكم الجاهلية ; وسؤال تقرير لأفضلية حكم الله ومن أحسن من الله حكما لقوم يوقنون وأجل فمن أحسن من الله حكما ومن ذا الذي يجرؤ على ادعاء أنه يشرع للناس ويحكم فيهم خيرا مما يشرع الله لهم ويحكم فيهم وأية حجة يملك أن يسوقها بين يدي هذا الادعاء العريض أيستطيع أن يقول إنه أعلم بالناس من خالق الناس أيستطيع أن يقول إنه أرحم بالناس من رب الناس أيستطيع أن يقول إنه أعرف بمصالح الناس من إله الناس أيستطيع أن يقول إن الله سبحانه وهو يشرع شريعته الأخيرة ويرسل رسوله الأخير ; ويجعل رسوله خاتم النبيين ويجعل رسالته خاتمة الرسالات ويجعل شريعته شريعة الأبد كان سبحانه يجهل أن أحوالًا ستطرأ وأن حاجات ستستجد وأن ملابسات ستقع ; فلم يحسب حسابها في شريعته لأنها كانت خافية عليه حتى انكشفت للناس في آخر الزمان ما الذي يستطيع أن يقوله من ينحي شريعة الله عن حكم الحياة ويستبدل بها شريعة الجاهلية وحكم الجاهلية ; ويجعل هواه هو أو هوى شعب من الشعوب أو هوى جيب من أجيال البشر فوق حكم الله وفوق شريعة الله ما الذي يستطيع أن يقوله وبخاصة إذا كان يدعي أنه من المسلمين الظروف الملابسات عدم رغبة الناس الخوف من الأعداء ألم يكن هذا كله في علم الله ; وهو يأمر المسلمين أن يقيموا بينهم شريعته وأن يسيروا على منهجه وألا يفتنوا عن بعض ما أنزله قصور شريعة الله عن استيعاب الحاجات الطارئة والأوضاع المتجددة والاحوال المتغلبة ألم يكن ذلك في علم الله ; وهو يشدد هذا التشديد ويحذر هذا التحذير يستطيع غير المسلم أن يقول مايشاء ولكن المسلم أو من يدعون الإسلام ما الذي يقولونه من هذا كله ثم يبقون على شيء من الإسلام أو يبقى لهم شيء من الإسلام إنه مفرق الطريق الذي لا معدى عنده من الاختيار ; ولا فائدة في المماحكة عنده ولا الجدال إما إسلام وإما جاهلية إما إيمان وإما كفر إما حكم الله وإما حكم الجاهلية والذين لا يحكمون بما أنزل الله هم الكافرون الظالمون الفاسقون والذين لا يقبلون حكم الله من المحكومين ما هم بمؤمنين إن هذه القضية يجب أن تكون واضحة وحاسمة في ضمير المسلم ; وألا يتردد في تطبيقها على واقع الناس في زمانه ; والتسليم بمقتضى هذه الحقيقة ونتيجة هذا التطبيق على الأعداء والأصدقاء وما لم يحسم ضمير المسلم في هذه القضية فلن يستقيم له ميزان ; ولن يتضح له منهج ولن يفرق في ضميره بين الحق والباطل ; ولن يخطو خطوة واحدة في الطريق الصحيح وإذا جاز أن تبقى هذه القضية غامضة أو مائعة في نفوس الجماهير من الناس ; فما يجوز أن تبقى غامضة ولا مائعة في نفوس من يريدون أن يكونوا المسلمين وأن يحققوا لأنفسهم هذا الوصف العظيم الوحدة الخامسة الموضوع عدم موالاة الكفار وقصر الموالاة على المسلمين مقدمة الوحدة المفاصلة نصوص هذا الدرس كله نؤيد ما ذهبنا إليه في تقديم السورة من أن هذه السورة لم تنزل كلها بعد سورة الفتح التي نزلت في الحديبية في العام السادس الهجري ; وأن مقاطع كثيرة فيها يرجح أن تكون قد نزلت قبل ذلك ; وقبل إجلاء بني قريظة في العام الرابع عام الأحزاب على الأقل إن لم يكن قبل هذا التاريخ أيضا قبل إجلاء بني النضير بعد أحد وبني قينقاع بعد بدر فهذه النصوص تشير إلى أحداث وإلى حالات واقعة في الجماعة المسلمة بالمدينة وإلى ملابسات ومواقف لليهود وللمنافقين لا تكون أبدا بعد كسر شوكة اليهود ; وآخرها كان في وقعة بني قريظة فهذا النص عن إتخاذ اليهود والنصارى أولياء وهذا التحذير بل التهديد بأن من يتولهم فهو منهم وهذه الإشارة إلى أن الذين في قلوبهم مرض يوالونهم ويحتجون بأنهم يخشون الدوائر وتنفير المسلمين من الولاء لمن يتخذون دينهم هزوا ولعبا والإشارة إلى أن هؤلاء يتخذون صلاة المسلمين إذا قام المسلمون إلى الصلاة هزوا ولعبا كل أولئك لا يكون إلا ولليهود في المدينة من القوة والنفوذ والتمكن ما يجعل من الممكن أن تقوم هذه الملابسات وأن تقع هذه الحوادث ; وأن يحتاج الأمر إلى هذا التحذير المشدد وإلى هذا التهديد المكرر ; ثم إلى بيان حقيقة اليهود ; والتشهير بهم والتنديد ; وإلى كشف كيدهم ومناوراتهم ومداوراتهم على هذا النحو المنوع الأساليب وقد ذكرت بعض الروايات أسبابا لنزول آيات في هذا الدرس ; يرجع بعضها إلى حادث بني قينقاع بعد غزورة بدر وموقف عبدالله بن أبى بن سلول وقوله في ولائه لليهود وولاء اليهود له إني رجل أخاف الدوائر لا أبرأ من ولاية موالي وحتى بدون هذه الروايات فإن الدراسة الموضوعية لطبيعة النصوص وجوها ومراجعتها على أحداث السيرة ومراحلها وأطوارها في المدينة تكفي لترجيح ما ذهبنا إليه في تقديم السورة عن الفترة التي نزلت فيها وتشير نصوص هذا الدرس إلى طريقة المنهج القرآني في تربية الجماعة المسلمة وإعدادها لدورها الذي قدره الله لها ; كما تشير إلى مقومات هذا المنهج والمبادى ء التي يريد تقريرها في النفس المسلمة وفي الجماعة المسلمة في كل حين وهي مقومات ومبادى ء ثابته ليست خاصة بجيل من هذه الأمة دون جيل إنما هي أساس النشأة للفرد المسلم وللجماعة المسلمة في كل جيل إن هذا القرآن يربي الفرد المسلم على أساس إخلاص ولائه لربه ورسوله وعقيدته وجماعته المسلمة وعلى ضرورة المفاصلة الكاملة بين الصف الذي يقف فيه وكل صف آخر لا يرفع راية الله ولا يتبع قيادة رسول الله ; ولا ينضم إلى الجماعة التي تمثل حزب الله وإشعاره أنه موضع اختيار الله ليكون ستارا لقدرته وأداة لتحقيق قدره في حياة البشر وفي وقائع التاريخ وأن هذا الاختيار بكل تكاليفه فضل من الله يؤتيه من يشاء وأن موالاة غير الجماعة المسلمة معناه الارتداد عن دين الله والنكول عن هذا الاختيار العظيم والتخلي عن هذا التفضل الجميل وهذا التوجه واضح في النصوص الكثيرة في هذا الدرس يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم إنما وليكم الله ورسوله والذين آمنوا والذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون ثم يربى القرآن وعي المسلم بحقيقة أعدائه وحقيقة المعركة التي يخوضها معهم ويخوضونها معه إنها معركة العقيدة فالعقيدة هي القضية القائمة بين المسلم وكل أعدائه وهم يعادونه لعقيدته ودينه قبل أي شيء آخر وهم يعادونه هذا العداء الذي لا يهدأ لأنهم هم فاسقون عن دين الله ومن ثم يكرهون كل من يستقيم على دين الله قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون فهذه هي العقدة ; وهذه هي الدوافع الأصيلة وقيمة هذا المنهج وقيمة هذه التوجيهات الأساسية فيه عظيمة فإخلاص الولاء لله ورسوله ودينه وللجماعة المسلمة القائمة على هذا الأساس ومعرفة طبيعة المعركة وطبيعة الأعداء فيها أمران مهمان سواء في تحقيق شرائط الإيمان أو في التربية الشخصية للمسلم أو في التنظيم الحركي للجماعة المسلمة فالذين يحملون راية هذه العقيدة لا يكونون مؤمنين بها أصلا ولا يكونون في ذواتهم شيئا ولا يحققون في واقع الأرض أمرا ما لم تتم في نفوسهم المفاصلة الكاملة بينهم وبين سائر المعسكرات التي لا ترفع رايتهم وما لم يتمحض ولاؤهم لله ورسوله ولقيادتهم الخاصة المؤمنة به وما لم يعرفوا طبيعة أعدائهم وبواعثهم وطبيعة المعركة التي يخوضونها معهم وما لم يستيقنوا أنهم جميعا إلب عليهم وأن بعضهم أولياء بعض في حرب الجماعة المسلمة والعقيدة الإسلامية على السواء والنصوص في هذا الدرس لا تقف عند كشف بواعث المعركة في نفوس أعداء الجماعة المسلمة بل تكشف كذلك طبيعة هؤلاء الأعداء ومدى فسقهم وانحرافهم ليتبين المسلم حقيقة من يحاربه وليطمئن ضميره إلى المعركة التي يخوضها وليقتنع وجدانه بضرورة هذه المعركة وأنه لا مفر منها يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون وإذا جاءوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرًا منهم ما أنزل إليك من ربك طغيانا وكفرًا ومن هذه صفاتهم ومواقفهم من الجماعة المسلمة وتألبهم عليها واستهزاؤهم بدينها وصلاتها لا مناص للمسلم من دفعهم وهو مطمئن الضمير كذلك تقرر النصوص نهاية المعركة ونتيجتها وقيمة الإيمان في مصائر الجماعات في هذه الحياة الدنيا قبل الجزاء في الحياة الآخرة ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم كما تقرر صفة المسلم الذي يختاره الله لدينه ويمنحه هذا الفصل العظيم في اختياره لهذا الدور الكبير يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأت الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم وكل هذه التقريرات خطوات في المنهج وفي صياغة الفرد المسلم والجماعة المسلمة على الأساس المتين الدرس الأول تحريم موالاة اليهود والنصارى وصفة من يوالونهم يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين ويقول الذين آمنوا أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين ويحسن أن نبين أولا معنى الولاية التي ينهى الله الذين آمنوا أن تكون بينهم وبين اليهود والنصارى إنها تعني التناصر والتحالف معهم ولا تتعلق بمعنى اتباعهم في دينهم فبعيد جدا أن يكون بين المسلمين من يميل إلى اتباع اليهود والنصارى في الدين إنما هو ولاء التحالف والتناصر الذي كان يلتبس على المسلمين أمره فيحسبون أنه جائز لهم بحكم ما كان واقعا من تشابك المصالح والأواصر ومن قيام هذا الولاء بينهم وبين جماعات من اليهود قبل الإسلام وفي أوائل العهد بقيام الإسلام في المدينة حتى نهاهم الله عنه وأمر بإبطاله بعد ما تبين عدم إمكان قيام الولاء والتحالف والتناصر بين المسلمين واليهود في المدينة وهذا المعنى معروف محدد في التعبيرات القرآنية وقد جاء في صدد الكلام عن العلاقة بين المسلمين في المدينة والمسلمين الذين لم يهاجروا إلى دار الإسلام فقال الله سبحانه ما لكم من ولايتهم من شيء حتى يهاجروا وطبيعي أن المقصود هنا ليس الولاية في الدين فالمسلم ولي المسلم في الدين على كل حال إنما المقصود هو ولاية التناصر والتعاون فهي التي لا تقوم بين المسلمين في دار الإسلام والمسلمين الذين لم يهاجروا إليهم وهذا اللون من الولاية هو الذي تمنع هذه الآيات أن يقوم بين الذين آمنوا وبين اليهود والنصارى بحال بعد ما كان قائما بينهم أول العهد في المدينة إن سماحة الإسلام مع أهل الكتاب شيء واتخاذهم أولياء شيء آخر ولكنهما يختلطان على بعض المسلمين الذين لم تتضح في نفوسهم الرؤية الكاملة لحقيقة هذا الدين ووظيفته بوصفه حركة منهجية واقعية تتجه إلى إنشاء واقع في الأرض وفق التصور الإسلامي الذي يختلف في طبيعته عن سائر التصورات التي تعرفها البشرية ; وتصطدم من ثم بالتصورات والأوضاع المخالفة كما تصطدم بشهوات الناس وانحرافهم وفسوقهم عن منهج الله وتدخل في معركة لا حيلة فيها ولا بد منها لإنشاء ذلك الواقع الجديد الذي تريده وتتحرك إليه حركة إيجابية فاعلة منشئة وهؤلاء الذين تختلط عليهم تلك الحقيقة ينقصهم الحس النقي بحقيقة العقيدة كما ينقصهم الوعي الذكي لطبيعة المعركة وطبيعة موقف أهل الكتاب فيها ; ويغفلون عن التوجيهات القرآنية الواضحة الصريحة فيها فيخلطون بين دعوة الإسلام إلى السماحة في معاملة أهل الكتاب والبر بهم في المجتمع المسلم الذي يعيشون فيه


050-أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ

أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون [ سورة المائدة - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ

يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين [ سورة المائدة - الآية 51 ]

مكفولي الحقوق وبين الولاء الذي لا يكون إلا لله ورسوله وللجماعة المسلمة ناسين ما يقرره القرآن الكريم من أن أهل الكتاب بعضهم أولياء بعض في حرب الجماعة المسلمة وأن هذا شأن ثابت لهم وأنهم ينقمون من المسلم إسلامه وأنهم لن يرضوا عن المسلم إلا أن يترك دينه ويتبع دينهم وأنهم مصرون على الحرب للإسلام وللجماعة المسلمة وأنهم قد بدت البغضاء من أفواهم وما تخفي صدورهم أكبر إلى آخر هذه التقريرات الحاسمة إن المسلم مطالب بالسماحة مع أهل الكتاب ولكنه منهي عن الولاء لهم بمعنى التناصر والتحالف معهم وإن طريقه لتمكين دينه وتحقيق نظامه المتفرد لا يمكن أن يلتقي مع طريق أهل الكتاب ومهما أبدى لهم من السماحة والمودة فإن هذا لن يبلغ أن يرضوا له البقاء على دينه وتحقيق نظامه ولن يكفهم عن موالاة بعضه لبعض في حربه والكيد له وسذاجة أية سذاجة وغفلة أية غفلة أن نظن أن لنا وإياهم طريقا واحدا نسلكه للتمكين للدين أمام الكفار والملحدين فهم مع الكفار والملحدين إذا كانت المعركة مع المسلمين وهذه الحقائق الواعية يغفل عنها السذج منا في هذا الزمان وفي كل زمان ; حين يفهمون أننا نستطيع أن نضع أيدينا في أيدي أهل الكتاب في الأرض للوقوف في وجه المادية والإلحاد بوصفنا جميعا أهل دين ناسين تعليم القرآن كله ; وناسين تعليم التاريخ كله فأهل الكتاب هؤلاء هم الذين كانوا يقولون للذين كفروا من المشركين هؤلاء أهدى من الذين آمنوا سبيلًا وأهل الكتاب هؤلاء هم الذين ألبوا المشركين على الجماعة المسلمة في المدينة وكانوا لهم درعا وردءا وأهل الكتاب هم الذين شنوا الحروب الصليبية خلال مائتي عام وهم الذين ارتكبوا فظائع الأندلس وهم الذي شردوا العرب المسلمين في فلسطين وأحلوا اليهود محلهم متعاونين في هذا مع الإلحاد والمادية وأهل الكتاب هؤلاء هم الذين يشردون المسلمين في كل مكان في الحبشة والصومال واريتريا والجزائر ويتعاونون في هذا التشريد مع الإلحاد والمادية والوثنية في يوغسلافيا والصين والتركستان والهند وفي كل مكان ثم يظهر بيننا من يظن في بعد كامل عن تقريرات القرآن الجازمة أنه يمكن أن يقوم بيننا وبين أهل الكتاب هؤلاء ولاء وتناصر ندفع به المادية الإلحادية عن الدين إن هؤلاء لا يقرأون القرآن وإذا قرأوه اختلطت عليهم دعوة السماحة التي هي طابع الإسلام ; فظنوها دعوة الولاء الذي يحذر منه القرآن إن هؤلاء لا يعيش الإسلام في حسهم لا بوصفه عقيدة لا يقبل الله من الناس غيرها ولا بوصفه حركة إيجابية تستهدف إنشاء واقع جديد في الأرض ; تقف في وجه عداوات أهل الكتاب اليوم كما وقفت له بالأمس الموقف الذي لا يمكن تبديله لأنه الموقف الطبيعي الوحيد وندع هؤلاء في إغفالهم أو غفلتهم عن التوجيه القرآني لنعي نحن هذا التوجيه القرآني الصريح يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين هذا النداء موجه إلى الجماعة المسلمة في المدينة ولكنه في الوقت ذاته موجه لكل جماعة مسلمة تقوم في أي ركن من أركان الأرض إلى يوم القيامة موجه لكل من ينطبق عليه ذات يوم صفة الذين آمنوا ولقد كانت المناسبة الحاضرة إذ ذاك لتوجيه هذا النداء للذين آمنوا أن المفاصلة لم تكن كاملة ولا حاسمة بين بعض المسلمين في المدينه وبعض أهل الكتاب وبخاصه اليهود فقد كانت هناك علاقات ولاء وحلف وعلاقات اقتصاد وتعامل وعلاقات جيره وصحبه وكان هذا كله طبيعياً مع الوضع التاريخي والاقتصادي والاجتماعي في المدينة قبل الإسلام بين أهل المدينة من العرب وبين اليهود بصفة خاصة وكان هذا الوضع يتيح لليهود أن يقوموا بدورهم في الكيد لهذا الدين وأهله ; بكل صنوف الكيد التي عددتها وكشفتها النصوص القرآنية الكثيرة ; والتي سبق استعراض بعضها في الأجزاء الخمسة الماضية من هذه الظلال ; والتي يتولى هذا الدرس وصف بعضها كذلك في هذه النصوص ونزل القرآن ليبث الوعي اللازم للمسلم في المعركة التي يخوضها بعقيدته لتحقيق منهجه الجديد في واقع الحياة ولينشى ء في ضمير المسلم تلك المفاصلة الكاملة بينه وبين كل من لا ينتمي إلى الجماعة المسلمة ولا يقف تحت رايتها الخاصة المفاصلة التي لا تنهي السماحة الخلقية فهذه صفة المسلم دائما ولكنها تنهي الولاء الذي لا يكون في قلب المسلم إلا لله ورسوله والذين آمنوا الوعي والمفاصلة اللذان لا بد منهما للمسلم في كل أرض وفي كل جيل يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين بعضهم أولياء بعض إنها حقيقة لا علاقة لها بالزمن لأنها حقيقة نابعة من طبيعة الأشياء إنهم لن يكونوا أولياء للجماعة المسلمة في أي أرض ولا في أي تاريخ وقد مضت القرون تلو القرون ترسم مصداق هذه القولة الصادقة لقد ولي بعضهم بعضا في حرب محمد ص والجماعة المسلمة في المدينة وولي بعضهم بعضا في كل فجاج الأرض على مدار التاريخ ولم تختل هذه القاعدة مرة واحدة ; ولم يقع في هذه الأرض إلا ما قرره القرآن الكريم في صيغة الوصف الدائم لا الحادث المفرد واختيار الجملة الاسمية على هذا النحو بعضهم أولياء بعض ليست مجرد تعبير إنما هي اختيار مقصود للدلالة على الوصف الدائم الأصيل ثم رتب على هذه الحقيقة الأساسية نتائجها فإنه إذا كان اليهود والنصارى بعضهم أولياء بعض فإنه لا يتولاهم إلا من هو منهم والفرد الذي يتولاهم من الصف المسلم يخلع نفسه من الصف ويخلع عن نفسه صفة هذا الصف الإسلام وينضم إلى الصف الآخر لأن هذه هي النتيجة الطبيعية الواقعية ومن يتولهم منكم فإنه منهم وكان ظالما لنفسه ولدين الله وللجماعة المسلمة وبسبب من ظلمه هذا يدخله الله في زمرة اليهود والنصارى الذين أعطاهم ولاءه ولا يهديه إلى الحق ولا يرده إلى الصف المسلم إن الله لا يهدي القوم الظالمين لقد كان هذا تحذيرا عنيفا للجماعة المسلمة في المدينة ولكنه تحذير ليس مبالعا فيه فهو عنيف نعم ; ولكنه يمثل الحقيقة الواقعة فما يمكن أن يمنح المسلم ولاءه لليهود والنصارى وبعضهم أولياء بعض ثم يبقى له إسلامه وإيمانه وتبقى له عضويته في الصف المسلم الذين يتولى الله ورسوله والذين آمنوا فهذا مفرق الطريق وما يمكن أن يتميع حسم المسلم في المفاصلة الكاملة بينة وبين كل من ينهج غير منهج الإسلام ; وبينه وبين كل من يرفع راية غير راية الإسلام ; ثم يكون في وسعه بعد ذلك أن يعمل عملا ذا قيمة في الحركة الإسلامية الضخمة التي تستهدف أول ما تستهدف إقامة نظام واقعي في الأرض فريد ; يختلف عن كل الأنظمة الأخرى ; ويعتمد على تصور متفرد كذلك من كل التصورات الأخرى إن اقتناع المسلم إلى درجة اليقين الجازم الذي لا أرجحة فيه ولا تردد بأن دينه هو الدين الوحيد الذي يقبله الله من الناس بعد رسالة محمد ص وبأن منهجه الذي كلفه الله أن يقيم الحياة عليه منهج متفرد ; لا نظير له بين سائر المناهج ; ولا يمكن الاستغناء عنه بمنهج آخر ; ولا يمكن أن يقوم مقامه منهج آخر ; ولا تصلح الحياة البشرية ولا تستقيم إلا أن تقوم على هذا المنهج وحده دون سواه ; ولا يعفيه الله ولا يغفر له ولا يقبله إلا إذا هو بذل جهد طاقته في إقامة هذا المنهج بكل جوانبه الاعتقادية والاجتماعية ; لم يأل في ذلك جهدا ولم يقبل من منهجه بديلا ولا في جزء منه صغير ولم يخلط بينه وبين أي منهج آخر في تصور اعتقادي ولا في نظام اجتماعي ولا في أحكام تشريعية إلا ما استبقاه الله في هذا المنهج من شرائع من قبلنا من أهل الكتاب إن اقتناع المسلم إلى درجة اليقين الجازم بهذا كله هو وحده الذي يدفعه للاضطلاع بعبء النهوض بتحقيق منهج الله الذي رضيه للناس ; في وجه العقبات الشاقة والتكاليف المضنية والمقاومة العنيدة والكيد الناصب والألم الذي يكاد يجاوز الطاقة في كثير من الأحيان وإلا فما العناء في أمر يغني عنه غيره مما هو قائم في الأرض من جاهلية سواء كانت هذه الجاهلية ممثلة في وثنية الشرك أو في انحراف أهل الكتاب أو في الإلحاد السافر بل ما العناء في إقامة المنهج الإسلامي إذا كانت الفوارق بينه وبين مناهج أهل الكتاب أو غيرهم قليلة ; يمكن الالتقاء عليها بالمصالحة والمهادنة إن الذين يحاولون تمييع هذه المفاصلة الحاسمة باسم التسامح والتقريب بين أهل الأديان السماوية يخطئون فهم معنى الأديان كما يخطئون فهم معنى التسامح فالدين هو الدين الأخير وحده عند الله والتسامح يكون في المعاملات الشخصية لا في التصور الاعتقادي ولا في النظام الاجتماعي إنهم يحاولون تمييع اليقين الجازم في نفس المسلم بأن الله لا يقبل دينا إلا الإسلام وبأن عليه أن يحقق منهج الله الممثل في الإسلام ولا يقبل دونه بديلا ; ولا يقبل فيه تعديلا ولو طفيفا هذا اليقين الذي ينشئه القرآن الكريم وهو يقرر إن الدين عند الله الإسلام ومن يبتغ غير الإسلام دينا فلن يقبل منه واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم وفي القرآن كلمة الفصل ولا على المسلم من تميع المتميعين وتمييعهم لهذا اليقين ويصور السياق القرآني تلك الحالة التي كانت واقعة ; والتي ينزل القرآن من أجلها بهذا التحذير فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة روى ابن جرير قال حدثنا أبو كريب حدثنا إدريس قال سمعت أبي عن عطية بن سعد قال جاء عبادة بن الصامت من بني الحارث بن الخزرج إلى رسول الله ص فقال يا رسول الله إن لي موالي من يهود كثير عددهم ; وإني أبرأ إلى الله ورسوله من ولاية يهود وأتولى الله ورسوله فقال عبد الله بن أبي رأس النفاق إني رجل أخاف الدوائر لا أبرأ من ولاية موالي فقال رسول الله ص لعبد الله بن أبي " يا أبا الحباب ما بخلت به من ولاية يهود على عبادة ابن الصامت فهو لك دونه " قال قد قبلت فأنزل الله عز وجل يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء وقال ابن جرير حدثنا هناد حدثنا يونس بن بكير حدثنا عثمان بن عبد الرحمن عن الزهري قال لما انهزم أهل بدر قال المسلمون لأوليائهم من اليهود أسلموا قبل أن يصيبكم الله بيوم مثل يوم بدر فقال مالك بن الصيف أغركم أن أصبتم رهطا من قريش لا علم لهم بالقتال أما لو أصررنا العزيمة أن نستجمع عليكم لم يكن لكم يد أن تقاتلونا فقال عبادة بن الصامت يا رسول الله إن أوليائي من اليهود كانت شديدة أنفسهم كثيرا سلاحهم شديدة شوكتهم وإني أبرأ إلى الله ورسوله من ولاية يهود ولا مولى لي إلا الله ورسوله فقال عبد الله بن أبي لكني لا أبرأ من ولاية يهود إني رجل لا بد لي منهم فقال رسول الله ص " يا أبا الحباب أرأيت الذي نفست به من ولاية يهود على عبادة ابن الصامت فهو لك دونه " فقال إذن أقبل قال محمد بن إسحق فكانت أول قبيلة من اليهود نقضت ما بينها وبين رسول الله ص بنو قينقاع فحدثني عاصم بن عمر بن قتادة قال فحاصرهم رسول الله ص حتى نزلوا على حكمه فقام إليه عبدالله بن أبي بن سلول حين أمكنة الله منهم فقال يا محمد أحسن في موالي وكانوا حلفاء الخزرج قال فأبطأ عليه رسول الله صلى الله عليه وعلى آله وسلم فقال يا محمد أحسن في موالي قال فأعرض عنه قال فأدخل يده في جيب درع رسول الله ص فقال له رسول الله ص " أرسلني " وغضب رسول الله ص حتى رأوا لوجهه ظللا ثم قال " ويحك أرسلني " قال لا والله لا أرسلك حتى تحسن في موالي أربعمائة حاسر وثلاثمائه دارع قد منعوني من الأحمر والأسود تحصدهم في غداة واحدة إني امرؤ أخشى الدوائر قال فقال رسول الله ص " هم لك " قال محمد بن إسحق فحدثني أبي إسحق بن يسار عن عبادة عن الوليد بن عبادة بن الصامت قال لما حاربت بنو قينقاع رسول الله ص تشبث بأمرهم عبدالله بن أبى وقام دونهم ; ومشى عبادة بن الصامت إلى رسول الله ص وكان أحد بني عوف بن الخزرج له من حلفهم مثل الذي لعبد الله بن أبي فجعلهم إلى رسول الله ص وتبرأ إلى الله ورسوله من حلفهم وقال يا رسول الله أبرأ إلى الله ورسوله من حلفهم وأتولى الله ورسوله والمؤمنين وأبرأ من حلف الكفار وولايتهم ففيه وفي عبدالله بن أبي نزلت الآية في المائدة يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض إلى قوله ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون وقال الإمام أحمد حدثنا قتيبة بن سعيد حدثنا يحيى بن زكريا بن أبى زيادة عن محمد بن إسحاق عن الزهري عن عودة عن أسامة بن زيد قال دخلت مع رسول الله ص على عبدالله بن أبى نعوده فقال له النبي ص " قد كنت أنهاك عن حب يهود " فقال عبدالله فقد أبغضهم أسعد بن زرارة فمات وأخرجه أبو داود من حديث محمد بن إسحق فهذه الأخبار في مجموعها تشير إلى تلك الحالة التي كانت واقعة في المجتمع المسلم ; والمتخلفة عن الأوضاع التي كانت قائمة في المدينة قبل الإسلام ; وكذلك عن التصورات التي لم تكن قد حسمت في قضية العلاقات التي يمكن أن تقوم بين الجماعة المسلمة واليهود والتي لا يمكن أن تقوم غير أن الذي يلفت النظر أنها كلها تتحدث عن اليهود ولم يجى ء ذكر في الوقائع للنصارى ولكن النص يجمل اليهود والنصارى ذلك أنه بصدد إقامة تصور دائم وعلاقة دائمة وأوضاع دائمة بين الجماعة المسلمة وسائر الجماعات الأخرى سواء من أهل الكتاب أو من المشركين كما سيجيء في سياق هذا الدرس ومع اختلاف مواقف اليهود من المسلمين عن مواقف النصارى في جملتها في العهد النبوي ومع إشارة القرآن الكريم في موضع آخر من السورة إلى هذا الاختلاف في قوله تعالى لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى الخ مع هذا الاختلاف الذي كان يومذاك فإن النص هنا يسوي بين اليهود والنصارى كما يسوي النص القادم بينهم جميعا وبين الكفار فيما يختص بقضية المحالفة والولاء ذلك أن هذه القضية ترتكز على قاعدة أخرى ثابتة هي أن ليس للمسلم ولاء ولا حلف إلا مع المسلم ; وليس للمسلم ولاء إلا لله ولرسوله وللجماعة المسلمة ويستوي بعد ذلك كل الفرق في هذا الأمر مهما اختلفت مواقفهم من المسلمين في بعض الظروف على أن الله سبحانه وهو يضع للجماعة المسلمة هذه القاعدة العامة الحازمة الصارمة كان علمه يتناول الزمان كله لا تلك الفترة الخاصة من حياة رسول الله ص وملابساتها الموقوتة وقد أظهر التاريخ الواقع فيما بعد أن عداء النصارى لهذا الدين وللجماعة المسلمة في معظم بقاع الأرض لم يكن أقل من عداء اليهود وإذا نحن استثنينا موقف نصارى العرب ونصارى مصر في حسن استقبال الإسلام فإننا نجد الرقعة النصرانية في الغرب قد حملت للإسلام في تاريخها كله منذ أن احتكت به من العداوة والضغن وشنت عليه من الحرب والكيد ما لا يفترق عن حرب اليهود وكيدهم في أي زمان حتى الحبشة التي أحسن عاهلها استقبال المهاجرين المسلمين واستقبال الإسلام عادت فإذا هي أشد حربا على الإسلام والمسلمين من كل أحد ; لا يجاريها في هذا إلا اليهود وكان الله سبحانه يعلم الأمر كله فوضع للمسلم هذه القاعدة العامة بغض النظر عن واقع الفترة التي كان هذا القرآن يتنزل فيها وملابساتها الموقوتة وبغض النظر عما يقع مثلها في بعض الأحيان هنا وهناك إلى آخر الزمان وما يزال الإسلام والذين يتصفون به ولو أنهم ليسوا من الإسلام في شيء يلقون من عنت الحرب المشبوبة عليهم وعلى عقيدتهم من اليهود والنصارى في كل مكان على سطح الأرض ما يصدق قول الله تعالى بعضهم أولياء بعض وما يحتم أن يتدرع المسلمون الواعون بنصيحة ربهم لهم بل بأمره الجازم ونهيه القاطع ; وقضائه الحاسم في المفاصلة الكاملة بين أولياء الله ورسوله وكل معسكر آخر لا يرفع راية الله ورسوله إن الإسلام يكلف المسلم أن يقيم علاقاته بالناس جميعا على أساس العقيدة فالولاء والعداء لا يكونان في تصور المسلم وفي حركته على السواء إلا في العقيدة ومن ثم لا يمكن أن يقوم الولاء وهو التناصر بين المسلم وغير المسلم ; إذ أنهما لا يمكن أن يتناصرا في مجال العقيدة ولا حتى أمام الإلحاد مثلا كما يتصور بعض السذج منا وبعض من لا يقرأون القرآن وكيف يتناصران وليس بينهما أساس مشترك يتناصران عليه إن بعض من لا يقرأون القرآن ولا يعرفون حقيقة الإسلام ; وبعض المخدوعين أيضا يتصورون أن الدين كله دين كما أن الإلحاد كله إلحاد وأنه يمكن إذن أن يقف التدين بجملته في وجه الإلحاد لأن الإلحاد ينكر الدين كله ويحارب التدين على الإطلاق ولكن الأمر ليس كذلك في التصور الإسلامي ; ولا في حس المسلم الذي يتذوق الإسلام ولا يتذوق الإسلام إلا من يأخذه عقيدة وحركة بهذه العقيدة لإقامة النظام الإسلامي إن الأمر في التصور الإسلامي وفي حس المسلم واضح محدد الدين هو الإسلام وليس هناك دين غيره يعترف به الإسلام لأن الله سبحانه يقول هذا يقول إن الدين عند الله الإسلام ويقول ومن يبتغ غير الإسلام دينا فلن يقبل منه وبعد رسالة محمد ص لم يعد هناك دين يرضاه الله ويقبله من أحد إلا هذا الإسلام في صورته التي جاء بها محمد ص وما كان يقبل قبل بعثة محمد من النصارى لم يعد الآن يقبل كما أن ما كان يقبل من اليهود قبل بعثة عيسى عليه السلام لم يعد يقبل منهم بعد بعثته ووجود يهود ونصارى من أهل الكتاب بعد بعثه محمد ص ليس معناه أن الله يقبل منهم ما هم عليه ; أو يعترف لهم بأنهم على دين إلهي لقد كان ذلك قبل بعثة الرسول الأخير أما بعد بعثته فلا دين في التصور الإسلامي وفي حس المسلم إلا الإسلام وهذا ما ينص عليه القرآن نصا غير قابل للتأويل إن الإسلام لا يكرههم على ترك معتقداتهم واعتناق الإسلام لأنه لا إكراه في الدين ولكن هذا ليس معناه أنه يعترف بما هم عليه ديناً ويراهم على دين ومن ثم فليس هناك جبهه تدين يقف معها الإسلام في وجه الإلحاد هناك دين هو الإسلام وهناك لا دين هو غير الإسلام ثم يكون هذا اللادين عقيدة أصلها سماوي ولكنها محرفه أو عقيده أصلها وثني باقيه على وثنيتها أو إلحاداً ينكر الأديان تختلف فيما بينها كلها ولكنها تختلف كلها مع الإسلام ولا حلف بينها وبين الإسلام ولا ولاء والمسلم يتعامل مع أهل الكتاب هؤلاء ; وهو مطالب بإحسان معاملتهم كما سبق ما لم يؤذوه في الدين ; ويباح له أن يتزوج المحصنات منهن على خلاف فقهي فيمن تعتقد بألوهية المسيح أو بنوته وفيمن تعتقد التثليث أهي كتابيه تحل أم مشركة تحرم وحتى مع الأخذ بمبدأ تحليل النكاح عامه فإن حسن المعامله وجواز النكاح ليس معناها الولاء والتناصر في الدين ; وليس معناها اعتراف المسلم بأن دين أهل الكتاب بعد بعثة محمد ص هو دين يقبله الله ; ويستطيع الإسلام أن يقف معه في جبهه واحدة لمقاومة الإلحاد إن الإسلام قد جاء ليصحح اعتقادات أهل الكتاب ; كما جاء ليصحح اعتقادات المشركين والوثنيين سواء ودعاهم إلى الإسلام جميعاً لأن هذا هو الدين الذي لا يقبل الله غيره من الناس جميعاً ولما فهم اليهود أنهم غير مدعوين إلى الإسلام وكبر عليهم أن يدعوا إليه جابههم القرآن الكريم بأن الله يدعوهم إلى الإسلام فإن تولوا عنه فهم كافرون والمسلم مكلف أن يدعوا أهل الكتاب إلى الإسلام كما يدعو الملحدين والوثنيين سواء وهو غير مأذون في أن يكره أحداً من هؤلاء ولا هؤلاء على الإسلام لأن العقائد لا تنشأ في الضمائر بالإكراه فالإكراه في الدين فوق أنه منهي عنه هو كذلك لا ثمره له ولا يستقيم أن يعترف المسلم بأن ما عليه أهل الكتاب بعد بعثة محمد ص هو دين يقبله الله ثم يدعوهم مع ذلك إلى الإسلام إنه لا يكون مكلفاً بدعوتهم إلى الإسلام إلا على أساس واحد ; هو أنه لا يعترف بأن ما هم عليه دين وأنه يدعوهم إلى الدين وإذا تقررت هذه البديهيه فإنه لا يكون منطقياً مع عقيدته إذا دخل في ولاء أو تناصر للتمكين للدين في الأرض مع من لا يدين بالإسلام إن هذه القضيه في الإسلام قضيه اعتقاديه إيمانيه كما أنها قضيه تنظيميه حركيه من ناحيه أنها قضيه إيمانيه اعتقاديه نحسب أن الأمر قد صار واضحاً بهذا البيان اذي أسلفناه وبالرجوع إلى النصوص القرآنيه القاطعه بعدم قيام ولاء بين المسلمين وأهل الكتاب ومن ناحية أنها قضية تنظيمية حركية الأمر واضح كذلك فإذا كان سعي المؤمن كله ينبغي أن يتجه إلى إقامة منهج الله في الحياة وهو المنهج الذي ينص عليه الإسلام كما جاء به محمد ص بكل تفصيلات وجوانب هذا المنهج وهي تشمل كل نشاط الإنسان في الحياة فكيف يمكن إذن أن يتعاون المسلم في هذا السعي مع من لا يؤمن بالإسلام دينا ومنهجا ونظاما وشريعة ; ومن يتجه في سعيه إلى أهداف أخرى إن لم تكن معادية للإسلام وأهدافه فهي على الأقل ليست أهداف الإسلام إذ الإسلام لا يعترف بهدف ولا عمل لا يقوم على أساس العقيدة مهما بدا في ذاته صالحا والذين كفروا أعمالهم كرماد اشتدت به الريح في يوم عاصف والإسلام يكلف المسلم أن يخلص سعيه كله للإسلام ولا يتصور إمكان انفصال أية جزئية في السعي اليومي في حياة المسلم عن الإسلام لا يتصور إمكان هذا إلا من لا يعرف طبيعة الإسلام وطبيعة المنهج الإسلامي ولا يتصور أن هناك جوانب في الحياة خارجة عن هذا المنهج يمكن التعاون فيها مع من يعادي الإسلام أو لا يرضى من المسلم إلا أن يترك إسلامه كما نص الله في كتابه على ما يطلبه اليهود والنصارى من المسلم ليرضوا عنه إن هناك استحالة اعتقادية كما أن هناك استحالة عملية على السواء ولقد كان اعتذار عبدالله بن أبي بن سلول وهو من الذين في قلوبهم مرض عن مسارعته واجتهاده في الولاء ليهود والاستمساك بحلفه معها هي قوله إنني رجل أخشى الدوائر إني أخشى أن تدور علينا الدوائر وأن تصيبنا الشدة وأن تنزل بنا الضائقة وهذه الحجة هي علامة مرض القلب وضعف الإيمان فالولي هو الله ; والناصر هو الله ; والاستنصار بغيره ضلالة كما أنه عبث لا ثمرة له ولكن حجة ابن سلول هي حجة كل بن سلول على مدار الزمان ; وتصوره هو تصور كل منافق مريض القلب لا يدرك حقيقة الإيمان وكذلك نفر قلب عبادة بن الصامت من ولاء يهود بعد ما بدا منهم ما بدا لأنه قلب مؤمن فخلع ولاء اليهود وقذف به حيث تلقاه وضم عليه صدره وعض عليه بالنواجذ عبدالله بن أبى بن سلول إنهما نهجان مختلفان ناشئان عن تصورين مختلفين وعن شعورين متباينين ومثل هذا الاختلاف قائم على مدار الزمان بين قلب مؤمن وقلب لا يعرف الإيمان ويهدد القرآن المستنصرين بأعداء دينهم المتألبين عليهم المنافقين الذين لا يخلصون لله اعتقادهم ولا ولاءهم ولا اعتمادهم يهددهم برجاء الفتح أو أمر الله الذي يفصل في الموقف ; أو يكشف المستور من النفاق فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين وعندئذ عند الفتح سواء كان هو فتح مكة أو كان الفتح بمعنى الفصل أو عند مجيء أمر الله يندم أولئك الذين في قلوبهم مرض على المسارعة والاجتهاد في ولاء اليهود والنصارى وعلى النفاق الذي انكشف أمره وعندئذ يعجب الذين آمنوا من حال المنافقين ويستنكرون ما كانوا فيه من النفاق وما صاروا إليه من الخسران


052-فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَن تُصِيبَنَا دَآئِرَةٌ فَعَسَى اللّهُ أَن يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِّنْ عِندِهِ فَيُصْبِحُواْ عَلَى مَا

فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دآئرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين [ سورة المائدة - الآية 52 ]

أنظر تفسير الآية ( 51 )


053-وَيَقُولُ الَّذِينَ آمَنُواْ أَهَـؤُلاء الَّذِينَ أَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُواْ خَاسِرِينَ

ويقول الذين آمنوا أهـؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين [ سورة المائدة - الآية 53 ]

أنظر تفسير الآية ( 51 )


054-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ

يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لآئم ذلك فضل الله يؤتيه من يشاء والله واسع عليم [ سورة المائدة - الآية 54 ]

ويقول الذين آمنوا أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين ولقد جاء الله بالفتح يوما وتكشفت نوايا وحبطت أعمال وخسرت فئات ونحن على وعد من الله قائم بأن يجيء الفتح كلما استمسكنا بعروة الله وحده ; وكلما أخلصنا الولاء لله وحده وكلما وعينا منهج الله وأقمنا عليه تصوراتنا وأوضاعنا وكلما تحركنا في المعركة على هدى الله وتوجيهه فلم نتخذ لنا وليا إلا الله ورسوله والذين آمنوا الدرس الثاني صفات الذين ينصرون دين الله الجديرين بالولاية وإذ ينتهي السياق من النداء الأول للذين آمنوا أن ينتهوا عن موالاة اليهود والنصارى وأن يحذروا أن يصيروا منهم بالولاء لهم وأن يرتدوا بذلك عن الإسلام وهم لا يشعرون أو لا يقصدون يرسل بالنداء الثاني يهدد من يرتد منهم عن دينه بهذا الولاء أو بسواه من الأسباب بأنه ليس عند الله بشيء وليس بمعجز الله ولا ضار بدينه وأن لدين الله أولياء وناصرين مدخرين في علم الله إن ينصرف هؤلاء يجيء بهؤلاء ويصور ملامح هذه العصبة المختارة المدخرة في علم الله لدينه وهي ملامح محببة جميلة وضيئة ويبين جهة الولاء الوحيدة التي يتجه إليها المسلم بولائه ويختم هذا النداء بتقرير النهاية المحتومة للمعركة التي يخوضها حزب الله مع الأحزاب والتي يتمتع بها من يخلصون ولاءهم لله ولرسوله وللمؤمنين يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون إن تهديد من يرتد عن دينه من الذين آمنوا على هذه الصورة وفي هذا المقام ينصرف ابتداء إلى الربط بين موالاة اليهود والنصارى وبين الارتداد عن الإسلام وبخاصة بعد ما سبق من اعتبار من يتولاهم واحدًا منهم منسلخا من الجماعة المسلمة منضما إليهم ومن يتولهم منكم فإنه منهم وعلى هذا الاعتبار يكون هذا النداء الثاني في السياق توكيدا وتقريرا للنداء الأول يدل على هذا كذلك النداء الثالث الذي يلي هذا النداء والسياق وهو منصب على النهي عن موالاة أهل الكتاب والكفار يجمع بينهم على هذا النحو الذي يفيد أن موالاتهم كموالاة الكفار سواء وأن تفرقة الإسلام في المعاملة بين أهل الكتاب والكفار لا تتعلق بقضية الولاء إنما هي في شئون أخرى لا يدخل فيها الولاء يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم إن اختيار الله للعصبة المؤمنة لتكون أداة القدر الإلهي في إقرار دين الله في الأرض وتمكين سلطانه في حياة البشر وتحكيم منهجه في أوضاعهم وأنظمتهم وتنفيذ شريعته في أقضيتهم وأحوالهم وتحقيق الصلاح والخير والطهارة والنماء في الأرض بذلك المنهج وبهذه الشريعة إن هذا الاختيار للنهوض بهذا الأمر هو مجرد فضل الله ومنته فمن شاء أن يرفض هذا الفضل وأن يحرم نفسه هذه المنة فهو وذاك والله غنى عنه وعن العالمين والله يختار من عباده من يعلم أنه أهل لذلك الفضل العظيم والصورة التي يرسمها للعصبة المختارة هنا صورة واضحة السمات قوية الملامح وضيئة جذابة حبيبة للقلوب فسوف يأتي الله بقوم يحبهم ويحبونه فالحب والرضى المتبادل هو الصلة بينهم وبين ربهم الحب هذا الروح الساري اللطيف الرفاف المشرق الرائق البشوش هو الذي يربط القوم بربهم الودود وحب الله لعبد من عبيده أمر لا يقدر على إدراك قيمته إلا من يعرف الله سبحانه بصفاته كما وصف نفسه وإلا من وجد إيقاع هذه الصفات في حسه ونفسه وشعوره وكينونته كلها أجل لا يقدر حقيقة هذا العطاء إلا الذي يعرف حقيقة المعطي الذي يعرف من هو الله من هو صانع هذا الكون الهائل وصانع الإنسان الذي يلخص الكون وهو جرم صغير من هو في عظمته ومن هو في قدرته ومن هو في تفرده ومن هو في ملكوته من هو ومن هذا العبد الذي يتفضل الله عليه منه بالحب والعبد من صنع يديه سبحانه وهو الجليل العظيم الحي الدائم الأزلى الأبدي الأول والآخر والظاهر والباطن وحب العبد لربه نعمة لهذا العبد لا يدركها كذلك إلا من ذاقها وإذا كان حب الله لعبد من عبيده أمرا هائلا عظيما وفضلا غامرا جزيلا فإن إنعام الله على العبد بهدايته لحبه وتعريفه هذا المذاق الجميل الفريد الذي الذي لا نظير له في مذاقات الحب كلها ولا شبيه هو إنعام هائل عظيم وفضل غامر جزيل وإذا كان حب الله لعبد من عبيده أمرا فوق التعبير أن يصفه فإن حب العبد لربه أمر قلما استطاعت العبارة أن تصوره إلا في فلتات قليلة من كلام المحبين وهذا هو الباب الذي تفوق فيه الواصلون من رجال التصوف الصادقين وهم قليل من بين ذلك الحشد الذي يلبس مسوح التصوف ويعرف في سجلهم الطويل ولا زالت أبيات رابعة العدوية تنقل إلى حسي مذاقها الصادق لهذا الحب الفريد وهي تقول فليتك تحلو والحياة مريرة وليتك ترضى والأنام غضاب وليت الذي بيني وبينك عامر وبيني وبين العالمين خراب إذا صح منك الود فالكل هين وكل الذي فوق التراب تراب وهذا الحب من الجليل للعبد من العبيد والحب من العبد للمنعم المتفضل يشيع في هذا الوجود ويسري في هذا الكون العريض وينطبع في كل حي وفي كل شيء فإذا هو جو وظل يغمران هذا الوجود ويغمران الوجود الإنساني كله ممثلا في ذلك العبد المحب المحبوب والتصور الإسلامي يربط بين المؤمن وربه بهذا الرباط العجيب الحبيب وليست مرة واحدة ولا فلتة عابرة إنما هو أصل وحقيقة وعنصر في هذا التصور أصيل إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودًا إن ربي رحيم ودود وهو الغفور الودود وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان والذين آمنوا أشد حبا لله قل إن كنم تحبون الله فاتبعوني يحببكم الله وغيرها كثير وعجبا لقوم يمرون على هذا كله ليقولوا إن التصور الإسلامي تصور جاف عنيف يصور العلاقة بين الله والإنسان علاقة قهر وقسر وعذاب وعقاب وجفوة وانقطاع لا كالتصور الذي يجعل المسيح ابن الله وأقنوم الإله فيربط بين الله والناس في هذا الازدواج إن نصاعة التصور الإسلامي في الفصل بين حقيقة الألوهية وحقيقة العبودية لا تجفف ذلك الندى الحبيب بين الله والعبيد فهي علاقة الرحمة كما أنها علاقة العدل وهي علاقة الود كما أنها علاقة التجريد وهي علاقة الحب كما أنها علاقة التنزية إنه التصور الكامل الشامل لكل حاجات الكينونة البشرية في علاقتها برب العالمين وهنا في صفة العصبة المؤمنة المختارة لهذا الدين يرد ذلك النص العجيب يحبهم ويحبونه ويطلق شحنته كلها في هذا الجو الذي يحتاج إليه القلب المؤمن وهو يضطلع بهذا العبء الشاق شاعرا أنه الاختيار والتفضل والقربى من المنعم الجليل ثم يمضي السياق يعرض بقية السمات أذلة على المؤمنين وهي صفة مأخوذة من الطواعية واليسر واللين فالمؤمن ذلول للمؤمن غير عصي عليه ولا صعب هين لين ميسر مستجيب سمح ودود وهذه هي الذلة للمؤمنين وما في الذلة للمؤمنين من مذلة ولا مهانة إنما هي الأخوة ترفع الحواجز وتزيل التكلف وتخلط النفس بالنفس فلا يبقى فيها ما يستعصي وما يحتجز دون الآخرين إن حساسية الفرد بذاته متحوصلة متحيزة هي التي تجعله شموسا عصيا شحيحا على أخيه فأما حين يخلط نفسه بنفوس العصبة المؤمنة معه فلن يجد فيها ما يمنعه وما يستعصي به وماذا يبقى له في نفسه دونهم وقد اجتمعوا في الله إخوانا ; يحبهم ويحبونه ويشيع هذا الحب العلوي بينهم ويتقاسمونه أعزة على الكافرين فيهم على الكافرين شماس وإباء واستعلاء ولهذه الخصائص هنا موضع إنها ليست العزة للذات ولا الاستعلاء للنفس إنما هي العزة للعقيدة والاستعلاء للراية التي يقفون تحتها في مواجهة الكافرين إنها الثقة بأن ما معهم هو الخير وأن دورهم هو أن يطوعوا الآخرين للخير الذي معهم لا أن يطوعوا الآخرين لأنفسهم ولا أن يطوعوا أنفسهم للآخرين وما عند الآخرين ثم هي الثقة بغلبة دين الله على دين الهوى ; وبغلبة قوة الله على تلك القوى ; وبغلبة حزب الله على أحزاب الجاهلية فهم الأعلون حتى وهم ينهزمون في بعض المعارك في أثناء الطريق الطويل يجاهدون في سبيل الله ولا يخافون لومة لائم فالجهاد في سبيل الله لإقرار منهج الله في الأرض وإعلان سلطانه على البشر وتحكيم شريعته في الحياة لتحقيق الخير والصلاح والنماء للناس هي صفة العصبة المؤمنة التي يختارها الله ليصنع بها في الأرض ما يريد وهم يجاهدون في سبيل الله ; لا في سبيل أنفسهم ; ولا في سبيل قومهم ; ولا في سبيل وطنهم ; ولا في سبيل جنسهم في سبيل الله لتحقيق منهج الله وتقرير سلطانه وتنفيذ شريعته وتحقيق الخير للبشر عامة عن هذا الطريق وليس لهم في هذا الأمر شيء وليس لأنفسهم من هذا حظ إنما هو لله وفي سبيل الله بلا شريك وهم يجاهدون في سبيل الله ولا يخافون لومة لائم وفيم الخوف من لوم الناس وهم قد ضمنوا حب رب الناس وفيم الوقوف عند مألوف الناس وعرف الجيل ومتعارف الجاهلية وهم يتبعون سنة الله ويعرضون منهج الله للحياة إنما يخشى لوم الناس من يستمد مقاييسه وأحكامه من أهواء الناس ; ومن يستمد عونه ومدده من عندالناس ; أما من يرجع إلى موازين الله ومقاييسه وقيمه ليجعلها تسيطر على أهواء الناس وشهواتهم وقيمهم ; وأما من يستمد قوته وعزته من قوة الله وعزته فما يبالي ما يقول الناس وما يفعلون كائنا هؤلاء الناس ما كانوا ; وكائنا واقع هؤلاء الناس ما كان وكائنة حضارة هؤلاء الناس وعلمهم وثقافتهم ما تكون إننا نحسب حسابا لما يقول الناس ; ولما يفعل الناس ; ولما يملك الناس ; ولما يصطلح عليه الناس ; ولما يتخذه الناس في واقع حياتهم من قيم واعتبارات وموازين لأننا نغفل أو نسهو عن الأصل الذي يجب أن نرجع إليه في الوزن والقياس والتقويم إنه منهج الله وشريعته وحكمه فهو وحده الحق وكل ما خالفة فهو باطل ; ولو كان عرف ملايين الملايين ولو أقرته الأجيال في عشرات القرون إنه ليست قيمة أي وضع أو أي عرف أو أي تقليد أو أية قيمة أنه موجود ; وأنه واقع ; وأن ملايين البشر يعتنقونه ويعيشون به ويتخذونه قاعدة حياتهم فهذا ميزان لا يعترف به التصور الإسلامي إنما قيمة أي وضع وأي عرف وأي تقليد وأية قيمة أن يكون لها أصل في منهج الله الذي منه وحده تستمد القيم والموازين ومن هنا تجاهد العصبة المؤمنة في سبيل الله ولا تخاف لومة لائم فهذه سمة المؤمنين المختارين ثم إن ذلك الاختيار من الله وذلك الحب المتبادل بينه وبين المختارين وتلك السمات التي يجعلها طابعهم وعنوانهم وهذا الاطمئنان إلى الله في نفوسهم والسير على هداه في جهادهم ذلك كله من فضل الله ذلك فضل الله يؤتيه من يشاء والله واسع عليم يعطي عن سعة ويعطي عن علم وما أوسع هذا العطاء ; الذي يختار الله له من يشاء عن علم وعن تقدير ويحدد الله للذين آمنوا جهة الولاء الوحيدة التي تتفق مع صفة الإيمان ; ويبين لهم من يتولون إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون هكذا على وجه القصر الذي لا يدع مجالا للتمحل أو التأول ; ولا يترك فرصة لتمييع الحركة الإسلامية أو تمييع التصور ولم يكن بد أن يكون الأمر كذلك لأن المسألة في صميمها كما قلنا هي مسألة العقيدة ومسألة الحركة بهذه العقيدة وليكون الولاء لله خالصا والثقة به مطلقة وليكون الإسلام هو الدين وليكون الأمر أمر مفاصلة بين الصف المسلم وسائر الصفوف التي لا تتخذ الإسلام دينا ولا تجعل الإسلام منهجا للحياة ولتكون للحركة الإسلامية جديتها ونظامها ; فلا يكون الولاء فيها لغير قيادة واحدة وراية واحدة ولا يكون التناصر إلا بين العصبة المؤمنة ; لأنه تناصر في المنهج المستمد من العقيدة ولكن حتى لا يكون الإسلام مجرد عنوان أو مجرد راية وشعار أو مجرد كلمة تقال باللسان أو مجرد نسب ينتقل بالوراثة أو مجرد وصف يلحق القاطنين في مكان فإن السياق يذكر بعض السمات الرئيسية للذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون فمن صفتهم إقامة الصلاة لا مجرد أداء الصلاة وإقامة الصلاة تعني أداءها أداء كاملا تنشأ عنه آثارها التي يقررها قوله تعالى إن الصلاة تنهي عن الفحشاء والمنكر والذي لا تنهاه صلاته عن الفحشاء والمنكر


055-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ

إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون [ سورة المائدة - الآية 55 ]

لم يقم الصلاة ; فلو أقامها لنهته كما يقول الله ومن صفتهم إيتاء الزكاة أي أداء حق المال طاعة لله وقربى عن رضى نفس ورغبة فليست الزكاة مجرد ضريبة مالية إنما هي كذلك عبادة أو هي عبادة مالية وهذه هي ميزة المنهج الإسلامي الذي يحقق أهدافا شتى بالفريضة الواحدة وليس كذلك الأنظمة الأرضية التي تحقق هدفا وتفرط في أهداف إنه لا يغني في إصلاح حال المجتمع أن يأخذ المجتمع المال ضريبة مدنية أو أن يأخذ المال من الأغنياء للفقراء باسم الدولة أو باسم الشعب أو باسم جهة أرضية ما فهي في صورتها هذه قد تحقق هدفا واحدا ; وهو إيصال المال للمحتاجين فأما الزكاة فتعني اسمها ومدلولها إنها قبل كل شيء طهارة ونماء إنها زكاة للضمير بكونها عبادة لله وبالشعور الطيب المصاحب لها تجاه الإخوان الفقراء بما أنها عبادة لله يرجو عليها فاعلها حسن الجزاء في الآخرة كما يرجو منها نماء المال في الحياة الدنيا بالبركة وبالنظام الاقتصادي المبارك ثم بالشعور الطيب في نفوس الفقراء الآخذين أنفسهم ; إذ يشعرون أنها فضل الله عليهم إذ قررها لهم في أموال الأغنياء ; ولا يشعرون معها بالحقد والتشفي من إخوانهم الأغنياء مع تذكر أن الأغنياء في النظام الإسلامي لا يكسبون إلا من حلال ولا يجورون على حق أحد وهم يجمعون نصيبهم من المال وفي النهاية تحقق هدف الضريبة المالية في هذا الجو الراضي الخير الطيب جو الزكاة والطهارة والنماء وأداء الزكاة سمة من سمات الذين آمنوا تقرر أنهم يتبعون شريعة الله في شئون الحياة ; فهي إقرار منهم بسلطان الله في أمرهم كله وهذا هو الإسلام وهم راكعون ذلك شأنهم كأنه الحالة الأصلية لهم ومن ثم لم يقف عند قوله يقيمون الصلاة فهذه السمة الجديدة أعم وأشمل إذ أنها ترسمهم للخاطر كأن هذا هو شأنهم الدائم فأبرز سمة لهم هي هذه السمة وبها يعرفون وما أعمق إيحاءات التعبيرات القرآنية في مثل هذه المناسبات والله يعد الذين آمنوا في مقابل الثقة به والالتجاء إليه والولاء له وحده ولرسوله وللمؤمنين بالتبعية ومقابل المفاصلة الكاملة بينهم وبين جميع الصفوف إلا الصف الذي يتمحض لله يعدهم النصر والغلبة ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون وقد جاء هذا الوعد بالغلب بعد بيان قاعدة الإيمان في ذاتها وأنها هي الولاء لله ورسوله وللمؤمنين ; وبعد التحذير من الولاء لليهود والنصارى واعتباره خروجا من الصف المسلم إلى صف اليهود والنصارى وارتدادا عن الدين وهنا لفتة قرآنية مطردة فالله سبحانه يريد من المسلم أن يسلم لمجرد أن الإسلام خير لا لأنه سيغلب أو سيمكن له في الأرض ; فهذه ثمرات تأتي في حينها ; وتأتي لتحقيق قدر الله في التمكين لهذا الدين ; لا لتكون هي بذاتها الإغراء على الدخول في هذا الدين والغلب للمسلمين لا شيء منه لهم لا شيء لذواتهم وأشخاصهم وإنما هو قدر الله يجريه على أيديهم ويرزقهم إياه لحساب عقيدتهم لا لحسابهم فيكون لهم ثواب الجهد فيه ; وثواب النتائج التي تترتب عليه من التمكين لدين الله في الأرض وصلاح الأرض بهذا التمكين


056-وَمَن يَتَوَلَّ اللّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللّهِ هُمُ الْغَالِبُونَ

ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون [ سورة المائدة - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الَّذِينَ اتَّخَذُواْ دِينَكُمْ هُزُواً وَلَعِباً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاء وَاتَّقُواْ اللّهَ إِن

يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين [ سورة المائدة - الآية 57 ]

كذلك قد يعد الله المسلمين الغلب لتثبيت قلوبهم ; وإطلاقها من عوائق الواقع الحاضر أمامهم وهي عوائق ساحقة في أحيان كثيرة فإذا استيقنوا العاقبة قويت قلوبهم على اجتياز المحنة ; وتخطي العقبة والطمع في أن يتحقق على أيديهم وعد الله للأمة المسلمة فيكون لهم ثواب الجهاد وثواب التمكين لدين الله وثواب النتائج المترتبة على هذا التمكين كذلك يشي ورود هذا النص في هذا المجال بحالة الجماعة المسلمة يومذاك وحاجتها إلى هذه البشريات بذكر هذه القاعدة من غلبة حزب الله مما يرجح ما ذهبنا إليه من تاريخ نزول هذا القطاع من السورة ثم تخلص لنا هذه القاعدة ; التي لا تتعلق بزمان ولا مكان فنطمئن إليها بوصفها سنة من سنن الله التي لا تتخلف وإن خسرت العصبة المؤمنة بعض المعارك والمواقف فالسنة التي لا تنقض هي أن حزب الله هم الغالبون ووعد الله القاطع أصدق من ظواهر الأمور في بعض مراحل الطريق وأن الولاء لله ورسوله والذين آمنوا هو الطريق المؤدي لتحقق وعد الله في نهاية الطريق الدرس الثالث دعوة المسلمين لعدم موالاة الكافرين وبعد فلقد سلك المنهج القرآني في هذا السياق طرقا منوعة لنهي الذين آمنوا عن تولي المخالفين لهم في عقيدتهم من أهل الكتاب والمشركين ولتقرير هذه القاعدة الإيمانية في ضمائرهم وإحساسهم وعقولهم مما يدل على أهمية هذه القاعدة في التصور الإسلامي ; وفي الحركة الإسلامية على السواء وقد رأينا من قبل أنه سلك في النداء الأول طريق النهي المباشر وطريق التخويف من أن يأتي الله بالفتح أو أمر من عنده فينكشف ستر المنافقين وسلك في النداء الثاني طريق التحذير من الردة بموالاة أعداء الله ورسوله والمؤمنين ; وطريق التحبيب في أن يكونوا من العصبة المختارة ممن يحبهم الله ويحبونه ; وطريق الوعد بالنصر لحزب الله الغالب فالآن نجده في النداء الثالث في هذا الدرس للذين آمنوا يثير في نفوسهم الحمية لدينهم ولعبادتهم ولصلاتهم التي يتخذها أعداؤهم هزوا ولعبا ونجده يسوي في النهي عن الموالاة بين أهل الكتاب والكفار وينوط هذا النهي بتقوى الله ; ويعلق على الاستماع إليه صفة الإيمان ; ويقبح فعلة الكفار وأهل الكتاب ويصفهم بأنهم لا يعقلون يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون وهي ملابسة مثيرة لكل من له حمية المؤمن ; الذي لا يرى لنفسه كرامة إذا أهين دينه وأهينت عبادته وأهينت صلاته واتخذ موقفه بين يدي ربه مادة للهزء واللعب فكيف يقوم ولاء بين الذين آمنوا وبين أحد من هؤلاء الذين يرتكبون هذه الفعلة ; ويرتكبونها لنقص في عقولهم فما يستهزى ء بدين الله وعبادة المؤمنين به إنسان سوي العقل ; فالعقل حين يصح ويستقيم يرى في كل شيء من حوله موحيات الإيمان بالله وحين يختل وينحرف لا يرى هذه الموحيات لأنه حينئذ تفسد العلاقات بينه وبين هذا الوجود كله فالوجود كله يوحي بأن له إلها يستحق العبادة والتعظيم والعقل حين يصح ويستقيم يستشعر جمال العبادة لإله الكون وجلالها كذلك فلا يتخذها هزوا ولعبا وهو صحيح مستقيم ولقد كان هذا الاستهزاء واللعب يقع من الكفار كما كان يقع من اليهود خاصة من أهل الكتاب في


058-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ

وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون [ سورة المائدة - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ

قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون [ سورة المائدة - الآية 59 ]

الفترة التي كان هذا القرآن يتنزل فيها على قلب رسول الله ص للجماعة المسلمة في ذلك الحين ولم نعرف من السيرة أن هذا كان يقع من النصارى ولكن الله سبحانه كان يضع للجماعة المسلمة قاعدة تصورها ومنهجها وحياتها الدائمة وكان الله سبحانه يعلم ما سيكون على مدار الزمان مع أجيال المسلمين وها نحن أولاء رأينا ونرى أن أعداء هذا الدين وأعداء الجماعة المسلمة على مدار التاريخ أمس واليوم من الذين قالوا إنهم نصارى كانوا أكثر عددا من اليهود ومن الكفار مجتمعين فهؤلاء كهؤلاء قد ناصبوا الإسلام العداء وترصدوه القرون تلو القرون وحاربوه حربا لا هوادة فيها منذ أن اصطدم الإسلام بالدولة الرومانية على عهد أبى بكر وعمر رضي الله عنهما حتى كانت الحروب الصليبية ; ثم كانت المسألة الشرقية التي تكتلت فيها الدول الصليبية في أرجاء الأرض للإجهاز على الخلافة ; ثم كان الاستعمار الذي يخفي الصليبية بين أضلاعه فتبدو في فلتات لسانه ; ثم كان التبشير الذي مهد للاستعمار وسانده ; ثم كانت وما تزال تلك الحرب المشبوبة على كل طلائع البعث الإسلامي في أي مكان في الأرض وكلها حملات يشترك فيها اليهود والنصارى والكفار والوثنيون وهذا القرآن جاء ليكون كتاب الأمة المسلمة في حياتها إلى يوم القيامة الكتاب الذي يبني تصورها الاعتقادي كما يبني نظامها الاجتماعي كما يبني خطتها الحركية سواء وها هو ذا يعلمها ألا يكون ولاؤها إلا لله ولرسوله وللمؤمنين ; وينهاها أن يكون ولاؤها لليهود والنصارى والكافرين ويجزم ذلك الجزم الحاسم في هذه القضية ويعرضها هذا العرض المنوع الأساليب إن هذا الدين يأمر أهله بالسماحة وبحسن معاملة أهل الكتاب ; والذين قالوا إنهم نصارى منهم خاصة ولكنه ينهاهم عن الولاء لهؤلاء جميعا لأن السماحة وحسن المعاملة مسألة خلق وسلوك أما الولاء فمسألة عقيدة ومسألة تنظيم إن الولاء هو النصرة هو التناصر بين فريق وفريق ; ولا تناصر بين المسلمين وأهل الكتاب كما هو الشأن في الكفار لأن التناصر في حياة المسلم هو كما أسلفنا تناصر في الدين ; وفي الجهاد لإقامة منهجه ونظامه في حياة الناس ; ففيم يكون التناصر في هذا بين المسلم وغير المسلم وكيف يكون إنها قضية جازمة حاسمة لا تقبل التميع ولا يقبل الله فيها إلا الجد الصارم ; الجد الذي يليق بالمسلم في شأن الدين الدرس الرابع بيان حقيقة كفر أهل الكتاب ونقمتهم على المسلمين وحين تتم النداءات الثلاثة للذين آمنوا يتوجه الخطاب إلى الرسول ص ليواجه أهل الكتاب فيسألهم ماذا ينقمون من الجماعة المسلمة وهل ينقمون منها إلا الإيمان بالله وما أنزل إلى أهل الكتاب ; وما أنزله الله للمسلمين بعد أهل الكتاب هل ينقمون إلا أن المسلمين يؤمنون وأنهم هم أهل الكتاب أكثرهم فاسقون وهي مواجهة مخجلة ولكنها كذلك كاشفة وحاسمة ومحددة لأصل العداوة ومفرق الطريق قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شر مكانا وأضل عن سواء السبيل إن هذا السؤال الذي وجه الله رسوله إلى توجيهه لأهل الكتاب هو من ناحية سؤال تقريري لإثبات ما هو واقع بالفعل منهم ; وكشف حقيقة البواعث التي تدفع بهم إلى موقفهم من الجماعة المسلمة ودينها وصلاتها وهو من ناحية سؤال استنكاري لاستنكار هذا الواقع منهم واستنكار البواعث الدافعة عليه وهو في الوقت ذاته توعية للمسلمين وتنفير لهم من موالاة القوم وتقرير لما سبق في النداءات الثلاثة من نهي عن هذه الموالاة وتحذير إن أهل الكتاب لم يكونوا ينقمون على المسلمين في عهد الرسول ص وهم لا ينقمون اليوم على طلائع البعث الإسلامي إلا أن هؤلاء المسلمين يؤمنون بالله ; وما أنزله الله إليهم من قرآن ; وما صدق عليه قرآنهم مما أنزله الله من قبل من كتب أهل الكتاب إنهم يعادون المسلمين لأنهم مسلمون لأنهم ليسوا يهودا ولا نصارى ولأن أهل الكتاب فاسقون منحرفون عما أنزله الله إليهم ; وآية فسقهم وانحرافهم أنهم لا يؤمنون بالرسالة الأخيرة وهي مصدقة لما بين أيديهم لا ما ابتدعوه وحرفوه ولا يؤمنون بالرسول الأخير وهو مصدق لما بين يديه ; معظم لرسل الله أجمعين إنهم يحاربون المسلمين هذه الحرب الشعواء ; التي لم تضع أوزارها قط ولم يخب أوارها طوال ألف وأربعمائة عام ; منذ أن قام للمسلمين كيان في المدينة ; وتميزت لهم شخصية ; وأصبح لهم وجود مستقل ; ناشى ء من دينهم المستقل وتصورهم المستقل ونظامهم المستقل في ظل منهج الله الفريد إنهم يشنون على المسلمين هذه الحرب المشبوبة لأنهم قبل كل شيء مسلمون ولا يمكن أن يطفئوا هذه الحرب المشبوبة إلا أن يردوا المسلمين عن دينهم ; فيصبحوا غير مسلمين ذلك أن أهل الكتاب أكثرهم فاسقون ; ومن ثم لا يحبون المستقيمين الملتزمين من المسلمين والله سبحانه يقرر هذه الحقيقة في صورة قاطعة وهو يقول لرسوله ص في السورة الأخرى ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم ويقول له في هذه السورة أن يواجه أهل الكتاب بحقيقة بواعثهم وركيزة موقفهم قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله ; وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون وهذه الحقيقة التي يقررها الله سبحانه في مواضع كثيرة من كلامه الصادق المبين هي التي يريد تمييعها وتلبيسها وتغطيتها وإنكارها اليوم كثيرون من أهل الكتاب وكثيرون ممن يسمون أنفسهم مسلمين باسم تعاون المتدينين في وجه المادية والإلحاد كما يقولون أهل الكتاب يريدون اليوم تمييع هذه الحقيقة بل طمسها وتغطيتها لأنهم يريدون خداع سكان الوطن الإسلامي أو الذي كان إسلاميا بتعبير أصح وتخدير الوعي الذي كان قد بثه فيهم الإسلام بمنهجه الرباني القويم ذلك أنه حين كان هذا الوعي سليما لم يستطع الاستعمار الصليبي أن يقف للمد الإسلامي فضلا على أن يستعمر الوطن الإسلامي ولم يكن بد لهؤلاء بعد فشلهم في الحروب الصليبية السافرة وفي حرب التبشير السافرة كذلك أن يسلكوا طريق الخداع والتخدير فيتظاهروا ويشيعوا بين ورثة المسلمين أن قضية الدين والحرب الدينية قد انتهت وأنها كانت مجرد فترة تاريخية مظلمة عاشتها الأمم جميعا ثم تنور العالم و تقدم فلم يعد من الجائز ولا اللائق ولا المستساغ أن يقوم الصراع على أساس العقيدة وأنما الصراع اليوم على المادة على الموارد والأسواق والاستغلالات فحسب وإذن فما يجوز للمسلمين أو ورثة المسلمين أن يفكروا في الدين ولا في صراع الدين وحين يطمئن أهل الكتاب وهم الذين يستعمرون أوطان المسلمين إلى استنامة هؤلاء لهذا التخدير ; وحين تتميع القضية في ضمائرهم ; فإن المستعمرين يأمنون غضبة المسلمين لله ; وللعقيدة الغضبة التي لم يقفوا لها يوما ويصبح الأمر سهلا بعد التنويم والتخدير ولا يكسبون معركة العقيدة وحدها بل يكسبون معها ما وراءها من الأسلاب والمغانم والاستثمارات والخامات ; ويغلبون في معركة المادة بعدما يغلبون في معركة العقيدة فهما قريب من قريب وعملاء أهل الكتاب في الوطن الإسلامي ممن يقيمهم الاستعمار هنا وهناك علانية أو في خفية يقولون القول نفسه لأنهم عملاء يؤدون الدور من داخل الحدود وهؤلاء يقولون عن الحروب الصليبية ذاتها إنها لم تكن صليبية ويقولون عن المسلمين الذين خاضوها تحت راية العقيدة إنهم لم يكونوا مسلمين وإنما هم كانوا قوميين وفريق ثالث مستغفل مخدوع ; يناديه أحفاد الصليبين في الغرب المستعمر أن تعالوا إلينا تعالوا نجتمع في ولاء ; لندفع عن الدين غائلة الملحدين فيستجيب هذا الفريق المستغفل المخدوع ; ناسيا أن أحفاد الصلييبين هؤلاء وقفوا في كل مرة مع الملحدين ; صفا واحدا حينما كانت المواجهة للمسلمين على مدار القرون وما يزالون وأنهم لا يعنيهم حرب المادية الالحادية قدر ما تعنيهم حرب الإسلام ذلك أنهم يعرفون جيدا أن الإلحادية المادية عرض طارى ء وعدو موقوت ; وأن الإسلام أصل ثابت وعدو مقيم وإنما هذه الدعوة المموهة لتمييع اليقظة البادئة عند طلائع البعث الإسلامي ; وللانتفاع بجهد المستغفلين المخدوعين في الوقت ذاته ليكونوا وقود المعركة مع الملحدين لأنهم أعداء الاستعمار السياسيون وهؤلاء كهؤلاء حرب على الإسلام والمسلمين حرب لا عدة فيها للمسلم إلا ذلك الوعي الذي يربيه عليه المنهج الرباني القويم إن هؤلاء الذين تخدعهم اللعبة أو يتظاهرون بالتصديق فيحسبون أهل الكتاب جادين إذ يدعونهم للتضامن والولاء في دفع الإلحاد عن الدين إنما ينسون واقع التاريخ في أربعة عشر قرنا لا استثناء فيها كما ينسون تعليم ربهم لهم في هذا الأمر بالذات وهو تعليم لا مواربة فيه ولا مجال للحيدة عنه وفي النفس ثقة بالله ويقين بجدية ما يقول إن هؤلاء يجتزئون فيما يقولون ويكتبون بالآيات القرآنية والأحاديث النبوية التي تأمر المسلمين أن يحسنوا معاملة أهل الكتاب ; وأن يتسامحوا معهم في المعيشة والسلوك ويغفلون التحذيرات الحاسمة عن موالاتهم ; والتقريرات الواعية عن بواعثهم والتعليمات الصريحة عن خطة الحركة الإسلامية وخطة التنظيم التي تحرم التناصر والموالاة لأن التناصر والموالاة لا يكونان عند المسلم إلا في شأن الدين وإقامة منهجه ونظامه في الحياة الواقعية وليست هناك قاعدة مشتركة يلتقي عليها المسلم مع أهل الكتاب في شأن دينه مهما يكن هناك من تلاق في أصول هذه الأديان مع دينه قبل تحريفها إذ هم لا ينقمون منه إلا هذا الدين ولا يرضون عنه إلا بترك هذا الدين كما يقول رب العالمين إن هؤلاء ممن يجعلون القرآن عضين ; يجزئونه ويمزقونه فيأخذون منه ما يشاءون مما يوافق دعوتهم الغافلة الساذجة على فرض براءتها ويدعون منه ما لا يتفق مع اتجاههم الغافل أو المريب ونحن نؤثر أن نسمع كلام الله في هذه القضية على أن نسمع كلام المخدوعين أو الخادعين وكلام الله سبحانه في هذه القضية حاسم واضح صريح مبين ونقف وقفة قصيرة في هذا الموضع عند قوله تعالى بعد تقرير أن سبب النقمة هو الإيمان بالله وما أنزل إلينا وما أنزل من قبل أن بقية السبب وأن أكثركم فاسقون فهذا الفسق هو شطر الباعث فالفسق يحمل صاحبه على النقمة من المستقيم وهي قاعدة نفسية واقعية ; تثبتها هذه اللفتة القرآنية العجيبة إن الذي يفسق عن الطريق وينحرف لا يطيق أن يرى المستقيم على النهج الملتزم إن وجوده يشعره دائما بفسقه وانحرافه إنه يتمثل له شاهدا قائما على فسقه هو وانحرافه ومن ثم يكرهه وينقم عليه يكره استقامته وينقم منه التزامه ; ويسعى جاهدا لجره إلى طريقه ; أو للقضاء عليه إذا استعصى قياده إنها قاعدة مطردة تتجاوز موقف أهل الكتاب من الجماعة المسلمة في المدينة إلى موقف أهل الكتاب عامة من المسلمين عامة إلى موقف كل فاسق منحرف من كل عصبة ملتزمة مستقيمة والحرب المشبوبة دائما على الخيرين في مجتمع الأشرار وعلى المستقيمين في مجتمع الفاسقين وعلى الملتزمين في مجتمع المنحرفين هذه الحرب أمر طبيعي يستند إلى هذه القاعدة التي يصورها النص القرآني العجيب ولقد علم الله سبحانه أن الخير لا بد أن يلقى النقمة من الشر وأن الحق لا بد أن يواجه العداء من الباطل وأن الاستقامة لا بد أن تثير غيظ الفساق وأن الالتزام لا بد أن يجر حقد المنحرفين وعلم الله سبحانه أن لا بد للخير والحق والاستقامة والالتزام أن تدفع عن نفسها وأن تخوض المعركة الحتمية مع الشر والباطل والفسق والانحراف وأنها معركة لا خيار فيها ولا يملك الحق ألا يخوضها في وجه الباطل لأن الباطل سيهاجمه ولا يملك الخير أن يتجنبها لأن الشر لا بد سيحاول سحقه وغفلة أي غفلة أن يظن أصحاب الحق والخير والاستقامة والالتزام أنهم متروكون من الباطل والشر والفسق والانحراف ; وأنهم يملكون تجنب المعركة ; وأنه يمكن أن تقوم هناك مصالحة أو مهادنة وخير لهم أن يستعدوا للمعركة المحتومة بالوعي والعدة ; من أن يستسلموا للوهم والخديعة وهم يومئذ مأكولون مأكولون ثم نمضي مع السياق القرآني في توجيه الله سبحانه لرسوله ص لمواجهة أهل الكتاب بعد تقرير بواعثهم واستنكار هذه البواعث في النقمة على المسلمين فإذا هو يجبههم بتاريخ لهم قديم وشأن لهم مع ربهم وعقاب أليم قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شر مكانا وأضل عن سواء السبيل وهنا تطالعنا سحنة يهود وتاريخ يهود إنهم هم الذين لعنهم الله وغضب عليهم وجعل منهم القردة والخنازير إنهم هم الذين عبدوا الطاغوت وقصة لعنة الله لهم وغضبه عليهم واردة في مواضع شتى من القرآن الكريم ; وكذلك قصة جعله منهم القردة والخنازير فأما قضية عبادتهم للطاغوت فتحتاج إلى بيان هنا لأنها لفتة ذات دلالة خاصة في سياق هذه السورة إن الطاغوت هو كل سلطان لا يستمد من سلطان الله وكل حكم لا يقوم على شريعة الله وكل عدوان يتجاوز الحق والعدوان على سلطان الله وألوهيته وحاكميته هو أشنع العدوان وأشده طغيانا وأدخله في معنى الطاغوت لفظا ومعنى


060-قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَـئِكَ شَرٌّ مَّكَاناً

قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولـئك شر مكانا وأضل عن سواء السبيل [ سورة المائدة - الآية 60 ]

وأهل الكتاب لم يعبدوا الأحبار والرهبان ; ولكن اتبعوا شرعهم وتركوا شريعة الله فسماهم الله عبادا لهم ; وسماهم مشركين وهذه اللفتة هنا ملحوظ فيها ذلك المعنى الدقيق فهم عبدوا الطاغوت أي السلطات الطاغية المتجاوزة لحقها وهم لم يعبدوها بمعنى السجود لها والركوع ولكنهم عبدوها بمعنى الاتباع والطاعة وهي عبادة تخرج صاحبها من عبادة الله ومن دين الله والله سبحانه يوجه رسوله ص لمجابهة أهل الكتاب بهذا التاريخ وبذلك الجزاء الذي استحقوه من الله على هذا التاريخ كأنما هم جيل واحد بما أنهم جبلة واحدة يوجهه ليقول لهم إن هذا شر عاقبة قل هل أنبئكم بشر من ذلك مثوبة عند الله أي شر من نقمة أهل الكتاب على المسلمين وما يكيدون لهم وما يؤذونهم بسبب إيمانهم وأين نقمة البشر الضعاف من نقمة الله وعذابه وحكمه على أهل الكتاب بالشر والضلال عن سواء السبيل أولئك شر مكانا وأضل عن سواء السبيل الدرس الخامس نماذج من كفريات وتلاعب اليهود ويمضي السياق في التنفير من موالاتهم بعرض صفاتهم وسماتهم بعد عرض تاريخهم وجزائهم ويجيء التحذير والتوعي ة منهم بكشف ما يبيتون ويبرز اليهود كذلك في الصورة لأن الحديث عن وقائع جارية ومعظم الشر كان يجيء من قبل يهود وإذا جاءوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا ; بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفأها الله ويسعون في الأرض فسادا والله لا يحب المفسدين إنها عبارات تنشى ء صورا متحركة مشاهد حية على طريقة التعبير القرآنية الفريدة ومن وراء القرون يملك قارى ء هذه الآيات أن يشهد بعين التصور هؤلاء القوم الذين يتحدث عنهم القرآن من يهود على الأرجح فالسياق يتحدث عنهم وإن كان من الجائز أنه يعني كذلك بعض المنافقين في المدينة يشهدهم يجيئون للمسلمين فيقولون آمنا ويشهد في جعبتهم الكفر وهم يدخلون به ويخرجون ; بينما ألسنتهم تقول غير ما في الجعبة من كفر يحملونه داخلين خارجين ولعلهم من يهود أولئك الذين كانوا يبيتون البلبلة وهم يقولون بعضهم لبعض آمنوا بهذا القرآن وجه النهار واكفروا آخره لعلهم يرجعون أي لعل المسلمين يرجعون عن دينهم بسبب هذه البلبلة والتشكيك الخبيث اللئيم والله أعلم بما كانوا يكتمون


061-وَإِذَا جَآؤُوكُمْ قَالُوَاْ آمَنَّا وَقَد دَّخَلُواْ بِالْكُفْرِ وَهُمْ قَدْ خَرَجُواْ بِهِ وَاللّهُ أَعْلَمُ بِمَا كَانُواْ يَكْتُمُونَ

وإذا جآؤوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون [ سورة المائدة - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-وَتَرَى كَثِيراً مِّنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَعْمَلُونَ

وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون [ سورة المائدة - الآية 62 ]

يقولها الله سبحانه لأنها الحقيقة ; ثم لكي يطمئن المؤمنون إلى كلاءة ربهم لهم وحفظهم من كيد عدوهم ; وإحاطته علما بهذا الكيد المكتوم ثم ليهدد أصحاب هذا الكيد لعلهم ينتهون ويمضي السياق يرسم حركاتهم كأنها منظورة تشهد وتلحظ من خلال التعبير وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون والمسارعة مفاعلة تصور القوم كأنما يتسابقون تسابقا في الإثم والعدوان وأكل الحرام وهي صورة ترسم للتبشيع والتشنيع ولكنها تصور حالة من حالات النفوس والجماعات حين يستشري فيها الفساد ; وتسقط القيم ; ويسيطر الشر وإن الإنسان لينظر إلى المجتمعات التي انتهت إلى مثل هذه الحال فيرى كأنما كل من فيها يتسابقون إلى الشر إلى الإثم والعدوان قويهم وضعيفهم سواء فالإثم والعدوان في المجتمعات الهابطة الفاسدة لا يقتصران على الأقوياء ; بل يرتكبهما كذلك الضعفاء فحتى هؤلاء ينساقون في تيار الإثم وحتى هؤلاء يملكون الاعتداء ; إنهم لا يملكون الاعتداء على الأقوياء طبعا ولكن يعتدي بعضهم على بعض ويعتدون على حرمات الله لأنها هي التي تكون في المجتمعات الفاسدة الحمى المستباح الذي لا حارس له من حاكم ولا محكوم ; فالإثم والعدوان طابع المجتمع حين يفسد ; والمسارعة فيهما عمل هذه المجتمعات وكذلك كان مجتمع يهود في تلك الأيام وكذلك أكلهم للحرام فأكل الحرام كذلك سمة يهود في كل آن لبئس ما كانوا يعملون ويشير السياق إلى سمة أخرى من سمات المجتمعات الفاسدة ; وهو يستنكر سكوت الربانيين القائمين على الشريعة والأحبار القائمين على أمر العلم الديني سكوتهم على مسارعة القوم في الإثم والعدوان وأكل السحت ; وعدم نهيهم عن هذا الشر الذي يتسابقون فيه لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون فهذه السمة سمة سكوت القائمين على أمر الشريعة والعلم الديني عما يقع في المجتمع من إثم وعدوان هي سمة المجتمعات التي فسدت وآذنت بالانهيار وبنو إسرائيل كانوا لا يتناهون عن منكر فعلوه كما حكى عنهم القرآن الكريم إن سمة المجتمع الخير الفاضل الحي القوي المتماسك أن يسود فيه الأمر بالمعروف والنهي عن المنكر أن يوجد فيه من يأمر بالمعروف وينهى عن المنكر ; وأن يوجد فيه من يستمع إلى الأمر بالمعروف والنهي عن المنكر ; وأن يكون عرف المجتمع من القوة بحيث لا يجرؤ المنحرفون فيه على التنكر لهذا الأمر والنهي ولا على إيذاء الآمرين بالمعروف الناهين عن المنكر وهكذا وصف الله الأمة المسلمة فقال كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ووصف بني إسرائيل فقال كانوا لا يتناهون عن منكر فعلوه فكان ذلك فيصلا بين المجتمعين وبين الجماعتين أما هنا فينحي باللائمة على الربانيين والأحبار الساكتين على المسارعة في الإثم والعدوان وأكل السحت ; الذين لا يقومون بحق ما استحفظوا عليه من كتاب الله وإنه لصوت النذير لكل أهل دين فصلاح المجتمع أو فساده رهن بقيام الحفظة على الشريعة والعلم فيه


063-لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ

لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون [ سورة المائدة - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ

وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفأها الله ويسعون في الأرض فسادا والله لا يحب المفسدين [ سورة المائدة - الآية 64 ]

بواجبهم في الأمر بالمعروف والنهي عن المنكر ; والأمر كما قلنا من قبل في الظلال يقتضي سلطة تأمر وتنهى والأمر والنهي أمر غير الدعوة فالدعوة بيان والأمر والنهي سلطان وكذلك ينبغي أن يحصل الآمرون بالمعروف الناهون عن المنكر على السلطان الذي يجعل لأمرهم ونهيهم قيمته في المجتمع ; فلا يكون مطلق كلام وكنموذج من قولهم الإثم في أبشع صوره يحكي القرآن الكريم قول اليهود الغبي اللئيم وقالت اليهود يد الله مغلوله غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وذلك من سوء تصور يهود لله سبحانه فقد حكى القرآن الكريم الكثير من سوء تصورهم ذاك وقد قالوا إن الله فقير ونحن أغنياء عندما سئلوا النفقة وقالوا يد الله مغلولة يعللون بذلك بخلهم ; فالله بزعمهم لا يعطي الناس ولا يعطيهم إلا القليل فكيف ينفقون وقد بلغ من غلظ حسهم وجلافة قلوبهم ألا يعبروا عن المعنى الفاسد الكاذب الذي أرادوه وهو البخل بلفظه المباشر ; فاختاروا لفظا أشد وقاحة وتهجما وكفرا فقالوا يد الله مغلولة ويجيء الرد عليهم بإحقاق هذه الصفة عليهم ولعنهم وطردهم من رحمة الله جزاء على قولهم غلت أيديهم ولعنوا بما قالوا وكذلك كانوا فهم أبخل خلق الله بمال ثم يصحح هذا التصور الفاسد السقيم ; ويصف الله سبحانه بوصفه الكريم وهو يفيض على عباده من فضله بلا حساب بل يداه مبسوطتان ينفق كيف يشاء وعطاياه التي لا تكف ولا تنفد لكل مخلوق ظاهرة للعيان شاهدة باليد المبسوطة والفضل الغامر والعطاء الجزيل ناطقة بكل لسان ولكن يهود لا تراها ; لأنها مشغولة عنها باللم والضم وبالكنود وبالجحود وبالبذاءة حتى في حق الله ويحدث الله رسوله ص عما سيبدو من القوم وعما سيحل بهم بسبب حقدهم وغيظهم من اصطفاء الله له بالرسالة ; وبسبب ما تكشفه هذه الرسالة من أمرهم في القديم والحديث وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرًا فبسبب من الحقد والحسد وبسبب من افتضاح أمرهم فيما أنزل الله إلى رسوله سيزيد الكثيرون منهم طغيانا وكفرا لأنهم وقد أبوا الإيمان لا بد أن يشتطوا في الجانب المقابل ; ولا بد أن يزيدوا تبجحا ونكرا وطغيانا وكفرا فيكون الرسول ص رحمة للمؤمنين ووبالا عن المنكرين ثم يحدثه عما قدر الله لهم من التعادي والتباغض فيما بينهم ; ومن إبطال كيدهم وهو في أشد سعيره تلهبا ; ومن عودتهم بالخيبة فيما يشنونه من حرب على الجماعة المسلمة وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفاها الله وما تزال طوائف اليهود متعادية وإن بدا في هذه الفترة أن اليهودية العالمية تتساند ; وتوقد نار الحرب على البلاد الإسلامية وتفلح ولكن ينبغي ألا ننظر إلى فترة قصيرة من الزمان ولا إلى مظهر لا يشتمل على الحقيقة كاملة ففي خلال ألف وثلاثمائة عام بل من قبل الإسلام واليهود في شحناء وفي ذل كذلك وتشرد ومصيرهم إلى مثل ما كانوا فيه مهما تقم حولهم الأسناد ولكن مفتاح الموقف كله في وجود العصبة المؤمنة التي يتحقق لها وعد الله فأين هي العصبة المؤمنة اليوم التي تتلقى وعد الله وتقف ستارا لقدر الله ويحقق الله بها في الأرض ما يشاء ويوم تفيء الأمة المسلمة إلى الإسلام تؤمن به على حقيقته ; وتقيم حياتها كلها على منهجه وشريعته يومئذ يحق وعد الله على شر خلق الله واليهود يعرفون هذا ومن ثم يسلطون كل ما في جعبتهم من شر وكيد ; ويصبون كل ما في أيديهم من بطش وفتك على طلائع البعث الإسلامي في كل شبر من الأرض ويضربون لا بأيديهم ولكن بأيدي عملائهم ضربات وحشية منكرة ; لا ترعى في العصبة المؤمنة إلا ولا ذمة ولكن الله غالب على أمره ووعد الله لا بد أن يتحقق وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفأها الله إن هذا الشر والفساد الذي تمثله يهود لا بد أن يبعث الله عليه من يوقفه ويحطمه ; فالله لا يحب الفساد في الأرض ; وما لا يحبه الله لا بد أن يبعث عليه من عباده من يزيله ويعفي عليه ويسعون في الأرض فسادا والله لا يحب المفسدين الدرس السادس أثر الإيمان وتطبيق شرع الله في الرخاء المعيشي وفي نهاية الدرس تجيء القاعدة الإيمانية الكبرى قاعدة أن إقامة دين الله في الأرض معناها الصلاح والكسب والفلاح في حياة المؤمنين في هذه الدنيا وفي الآخرة على السواء لا افتراق بين دين ودنيا ولا افتراق بين دنيا وآخرة فهو منهج واحد للدنيا وللآخرة ; للدنيا وللدين تجيء هذه القاعدة الإيمانية الكبيرة بمناسبة الحديث عن انحراف أهل الكتاب عن دين الله ; وأكلهم السحت ; وتحريفهم الكلم من بعد مواضعه لينالوا عرضا من أعراض هذه الأرض واتباع دين الله كان أجدى عليهم في الأرض والسماء وفي الدنيا والآخرة لو أنهم اختاروا الطريق ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ; ولأدخلناهم جنات النعيم ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منهم ساء ما يعملون إن هاتين الآيتين تقرران أصلا كبيرا من أصول التصور الإسلامي ومن ثم فهما تمثلان حقيقة ضخمة في الحياة الإنسانية ولعل الحاجة إلى جلاء ذلك الأصل وإلى بيان هذه الحقيقة لم تكن ماسة كما هي اليوم ; والعقل البشري والموازين البشرية والأوضاع البشرية تتأرجح وتضطرب وتتوه بين ضباب التصورات وضلال المناهج بإزاء هذا الأمر الخطير إن الله سبحانه يقول لأهل الكتاب ويصدق القول وينطبق على كل أهل كتاب إنهم لو كانوا آمنوا واتقوا لكفر عنهم سيئاتهم ولأدخلهم جنات النعيم وهذا جزاء الآخرة وإنهم لو كانوا حققوا في حياتهم الدنيا منهج الله الممثل في التوراة والإنجيل وما أنزله الله إليهم من التعاليم كما أنزلها الله بدون تحريف ولا تبديل لصلحت حياتهم الدنيا ونمت وفاضت عليهم الأزراق ولأكلوا من فوقهم ومن تحت أرجلهم من فيض الرزق ووفرة النتاج وحسن التوزيع وصلاح أمر الحياة ولكنهم لا يؤمنون ولا يتقون ولا


065-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ

ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم [ سورة المائدة - الآية 65 ]

أنظر تفسير الآية ( 64 )


066-وَلَوْ أَنَّهُمْ أَقَامُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاء

ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منهم ساء ما يعملون [ سورة المائدة - الآية 66 ]

يقيمون منهج الله إلا قلة منهم في تاريخهم الطويل مقتصدة غير مسرفة على نفسها وكثير منهم ساء ما يعملون وهكذا يبدو من خلال الآيتين أن الإيمان والتقوى وتحقيق منهج الله في واقع الحياة البشرية في هذه الحياة الدنيا لا يكفل لأصحابه جزاء الآخرة وحده وإن كان هو المقدم وهو الأدوم ولكنه كذلك يكفل صلاح أمر الدنيا ويحقق لأصحابه جزاء العاجلة وفرة ونماء وحسن توزيع وكفاية يرسمها في صورة حسية تجسم معنى الوفرة والفيض في قوله لأكلوا من فوقهم ومن تحت أرجلهم وهكذا يتبين أن ليس هنالك طريق مستقل لحسن الجزاء في الآخرة ; وطريق آخر مستقل لصلاح الحياة في الدنيا إنما هو طريق واحد تصلح به الدنيا والآخرة فإذا تنكب هذا الطريق فسدت الدنيا وخسرت الآخرة هذا الطريق الواحد هو الإيمان والتقوى وتحقيق المنهج الإلهي في الحياة الدنيا وهذا المنهج ليس منهج اعتقاد وإيمان وشعور قلبي وتقوى فحسب ولكنه كذلك وتبعا لذلك منهج حياة أنسانية واقعية يقام وتقام عليه الحياة وإقامته مع الإيمان والتقوى هي التي تكفل صلاح الحياة الأرضية وفيض الرزق ووفرة النتاج وحسن التوزيع حتى يأكل الناس جمعيا في ظل هذا المنهج من فوقهم ومن تحت أرجلهم إن المنهج الإيماني للحياة لا يجعل الدين بديلا من الدنيا ; ولا يجعل سعادة الآخرة بديلا من سعادة الدنيا ولا يجعل طريق الآخرة غير طريق الدنيا وهذه هي الحقيقة الغائمة اليوم في أفكار الناس وعقولهم وضمائرهم وأوضاعهم الواقعية لقد افترق طريق الدنيا وطريق الآخرة في تفكير الناس وضميرهم وواقعهم بحيث أصبح الفرد العادي وكذلك الفكر العام للبشرية الضالة لا يرى أن هنالك سبيلا للالتقاء بين الطريقين ويرى على العكس أنه إما أن يختار طريق الدنيا فيهمل الآخرة من حسابه ; وإما أن يختار طريق الآخرة فيهمل الدنيا من حسابه ; ولا سبيل إلى الجمع بينهما في تصور ولا واقع لأن واقع الأرض والناس وأوضاعهم في هذه الفترة من الزمان توحي بهذا حقيقة إن أوضاع الحياة الجاهلية الضالة البعيدة عن الله وعن منهجه للحياة اليوم تباعد بين طريق الدنيا وطريق الآخرة وتحتم على الذين يريدون البروز في المجتمع والكسب في مضمار المنافع الدنيوية أن يتخلوا عن طريق الآخرة ; وأن يضحوا بالتوجيهات الدينية والمثل الخلقية ; والتصورات الرفيعة والسلوك النظيف الذي يحض عليه الدين كما تحتم على الذين يريدون النجاة في الآخرة أن يتجنبوا تيار هذه الحياة وأوضاعها القذرة والوسائل التي يصل بها الناس في مثل هذه الأوضاع إلى البروز في المجتمع والكسب في مضمار المنافع لأنها وسائل لا يمكن أن تكون نظيفة ولا مطابقة للدين والخلق ولا مرضية لله سبحانه ولكن تراها ضربة لازب ترى أنه لا مفر من هذا الحال التعيس ولا سبيل إلى اللقاء بين طريق الدنيا وطريق الآخرة كلا إنها ليست ضربة لازب فالعداء بين الدنيا والآخرة ; والافتراق بين طريق الدنيا وطريق الآخرة ليس هو الحقيقة النهائية التي لا تقبل التبديل بل إنها ليست من طبيعة هذه الحياة أصلا إنما هي عارض ناشى ء من انحراف طارى ء إن الأصل في طبيعة الحياة الإنسانية أن يلتقي فيها طريق الدنيا وطريق الآخرة ; وأن يكون الطريق إلى صلاح الآخرة هو ذاته الطريق إلى صلاح الدنيا وأن يكون الإنتاج والنماء والوفرة في عمل الأرض هو ذاته المؤهل لنيل ثواب الآخرة كما أنه هو المؤهل لرخاء هذه الحياة الدنيا ; وأن يكون الإيمان والتقوى والعمل الصالح هي أسباب عمران هذه الأرض كما أنها هي وسائل الحصول على رضوان الله وثوابه الأخروي هذا هو الأصل في طبيعة الحياة الإنسانية ولكن هذا الأصل لا يتحقق إلا حين تقوم الحياة على منهج الله الذي رضيه للناس فهذا المنهج هو الذي يجعل العمل عبادة وهو الذي يجعل الخلافة في الأرض وفق شريعة الله فريضة والخلافة عمل وإنتاج ووفرة ونماء وعدل في التوزيع يفيض به الرزق على الجميع من فوقهم ومن تحت أرجلهم كما يقول الله في كتابه الكريم إن التصور الإسلامي يجعل وظيفة الإنسان في الأرض هي الخلافة عن الله بإذن الله وفق شرط الله ومن ثم يجعل العمل المنتج المثمر وتوفير الرخاء باستخدام كل مقدرات الأرض وخاماتها ومواردها بل الخامات والموارد الكونية كذلك هو الوفاء بوظيفة الخلافة ويعتبر قيام الإنسان بهذه الوظيفة وفق منهج الله وشريعته حسب شرط الاستخلاف طاعة لله ينال عليها العبد ثواب الآخرة ; بينما هو بقيامه بهذه الوظيفة على هذا النحو يظفر بخيرات الأرض التي سخرها الله له ; ويفيض عليه الرزق من فوقه ومن تحت رجليه كما يصور التعبير القرآني الجميل ووفق التصور الإسلامي يعتبر الإنسان الذي لا يفجر ينابيع الأرض ولا يستغل طاقات الكون المسخرة له عاصيا لله ناكلا عن القيام بالوظيفة التي خلقه الله لها وهو يقول للملائكة إني جاعل في الأرض خليفة وهو يقول كذلك للناس وسخر لكم ما في السماوات وما في الأرض جميعا منه ومعطلا لرزق الله الموهوب للعباد وهكذا يخسر الآخرة لأنه خسر الدنيا والمنهج الإسلامي بهذا يجمع بين العمل للدنيا والعمل للآخرة في توافق وتناسق فلا يفوت على الإنسان دنياه لينال آخرته ولا يفوت عليه آخرته لينال دنياه فهما ليسا نقيضين ولا بديلين في التصور الإسلامي هذا بالقياس إلى جنس الإنسان عامة وبالقياس إلى الجماعات الإنسانية التي تقوم في الأرض على منهج الله فأما بالقياس إلى الأفراد فإن الأمر لا يختلف إذ أن طريق الفرد وطريق الجماعة في المنهج الإسلامي لا يختلفان ولا يتصادمان ولا يتعارضان فالمنهج يحتم على الفرد أن يبذل أقصى طاقته الجسمية والعقلية في العمل والإنتاج ; وأن يبتغي في العمل والإنتاج وجه الله فلا يظلم ولا يغدر ولا يغش ولا يخون ولا يأكل من سحت ولا يحتجز دون أخيه المحتاج في الجماعة شيئا يملكه مع الاعتراف الكامل له بملكيته الفردية لثمرة عمله والاعتراف للجماعة بحقها في ماله في حدود ما فرض الله وما شرع والمنهج يسجل للفرد عمله في هذه الحدود ووفق هذه الاعتبارات عبادة لله يجزيه عليها بالبركة في الدنيا وبالجنة في الآخرة ويربط المنهج بين الفرد وربه رباطا أقوى بالشعائر التعبدية التي يفرضها عليه ; ليستوثق بهذا الرباط من تجدد صلته بالله في اليوم الواحد خمس مرات بالصلاة وفي العام الواحد ثلاثين يوما بصوم رمضان وفي العمر كله بحج بيت الله وفي كل موسم أو في كل عام بإخراج الزكاة ومن هنا قيمة هذه الفرائض التعبدية في المنهج الإسلامي إنها تجديد للعهد مع الله على الارتباط بمنهجه الكلي للحياة وهي قربى لله يتجدد معها العزم على النهوض بتكاليف هذا المنهج الذي ينظم أمر الحياة كلها ويتولى شئون العمل والإنتاج والتوزيع والحكم بين الناس في علاقاتهم وفي خلافاتهم ويتجدد معها الشعور بعون الله ومدده على حمل التكاليف التي يتطلبها النهوض بهذا المنهج الكلي المتكامل والتغلب على شهوات الناس وعنادهم وانحرافهم وأهوائهم حين تقف في الطريق وليست هذه الشعائر التعبدية أمورا منفصلة عن شئون العمل والإنتاج والتوزيع والحكم والقضاء والجهاد لإقرار منهج الله في الأرض وتقرير سلطانه في حياة الناس إنما الإيمان والتقوى والشعائر التعبدية شطر المنهج المعين على أداء شطره الآخر وهكذا يكون الإيمان والتقوى وإقامة منهج الله في الحياة العملية سبيلا للوفرة والفيض كما بعد الله الناس في هاتين الآيتين الكريمتين إن التصور الإسلامي وكذلك المنهج الإسلامي المنبثق منه لا يقدم الحياة الآخرة بديلا من الحياة الدنيا ولا العكس إنما يقدمهما معا في طريق واحد وبجهد واحد ولكنهما لا يجتمعان كذلك في حياة الإنسان إلا إذا اتبع منهج الله وحده في الحياة دون أن يدخل عليه تعديلات مأخوذة من أوضاع أخرى لم تنبثق من منهج الله أو مأخوذة من تصوراته الذاتية التي لم تضبط بهذا المنهج ففي هذا المنهج وحده يتم ذلك التناسق الكامل والتصور الإسلامي وكذلك المنهج الإسلامي المنبثق منه لا يقدم الإيمان والعبادة والصلاح والتقوى بديلا من العمل والإنتاج والتنمية والتحسين في واقع الحياة المادية وليس هو المنهج الذي يعد الناس فردوس الآخرة ويرسم لهم طريقه ; بينما يدع الناس أن يرسموا لأنفسهم الطريق المؤدي إلى فردوس الدنيا كما يتصور بعض السطحيين في هذا الزمان فالعمل والإنتاج والتنمية والتحسين في واقع الحياة الدنيا تمثل في التصور الإسلامي والمنهج الإسلامي فريضة الخلافة في الأرض والإيمان والعبادة والصلاح والتقوى تمثل الارتباطات والضوابط والدوافع والحوافز لتحقيق المنهج في حياة الناس وهذه وتلك معا هي مؤهلات الفردوس الأرضي والفردوس الأخروي معا ; والطريق هو الطريق ولا فصام بين الدين والحياة الواقعية المادية كما هو واقع في الأوضاع الجاهلية القائمة في الأرض كلها اليوم والتي منها يقوم في أوهام الواهمين أنه لا مفر من أن يختار الناس الدنيا أو يختاروا الآخرة ولا يجمعوا بينهما في تصور أو في واقع لأنهما لا تجتمعان إن هذا الفصام النكد بين طريق الدنيا وطريق الآخرة في حياة الناس وبين العمل للدنيا والعمل للآخرة وبين العبادة الروحية والإبداع المادي وبين النجاح في الحياة الدنيا والنجاح في الحياة الأخرى إن هذا الفصام النكد ليس ضريبة مفروضة على البشرية بحكم من أحكام القدر الحتمية إنما هو ضريبة بائسه فرضتها البشرية على نفسها وهي تشرد عن منهج الله وتتخذ لنفسها مناهج أخرى من عند أنفسها معادية لمنهج الله في الأساس والاتجاه وهي ضريبة يؤديها الناس من دمائهم وأعصابهم في الحياة الدنيا فوق ما يؤدونه منها في الآخرة وهو أشد وأنكى إنهم يؤدونها قلقا وحيرة وشقاء قلب وبلبلة خاطر من جراء خواء قلوبهم من طمأنينة الإيمان وبشاشته وزاده وريه إذا هم آثروا اطراح الدين كله على زعم أن هذا هو الطريق الوحيد للعمل والإنتاج والعلم والتجربة والنجاح الفردي والجماعي في المعترك العالمي ذلك أنهم في هذه الحالة يصارعون فطرتهم يصارعون الجوعة الفطرية إلى عقيدة تملأ القلب ولا تطيق الفراغ والخواء وهي جوعة لا تملؤها مذاهب اجتماعية أو فلسفية أو فنية على الإطلاق لأنها جوعة النزعة إلى إله وهم يؤدونها كذلك قلقا وحيدة وشقاء قلب وبلبلة خاطر إذا هم حاولوا الاحتفاظ بعقيدة في الله وحاولوا معها مزاولة الحياة في هذا المجتمع العالمي الذي يقوم نظامه كله وتقوم أوضاعة وتقوم تصوراته وتقوم وسائل الكسب فيه ووسائل النجاح على غير منهج الله وتتصادم فيه العقيدة الدينية والخلق الديني والسلوك الديني مع الأوضاع والقوانين والقيم والموازين السائدة في هذا المجتمع المنكود وتعاني البشرية كلها ذلك الشقاء سواء اتبعت المذاهب المادية الإلحادية أو المذاهب المادية التي تحاول استبقاء الدين عقيدة بعيدة عن نطام الحياة العملية وتتصور أو يصور لها أعداء البشرية أن الدين لله وأن الحياة للناس وأن الدين عقيدة وشعور وعبادة وخلق والحياة نظام وقانون وإنتاج وعمل وتؤدي البشرية هذه الضريبة الفادحة ضريبة الشقاء والقلق والحيرة والخواء لأنها لا تهتدي إلى منهج الله الذي لا يفصل بين الدنيا والآخرة بل يجمع ; ولا يقيم التناقض والتعارض بين الرخاء في الدنيا والرخاء في الآخرة بل ينسق ولا يجوز أن تخدعنا ظواهر كاذبة في فترة موقوتة إذ نرى أمما لا تؤمن ولا تتقي ولا تقيم منهج الله في حياتها وهي موفورة الخيرات كثيرة الإنتاج عظيمة الرخاء إنه رخاء موقوت حتى تفعل السنن الثابتة فعلها الثابت وحتى تظهر كل آثار الفصام النكد بين الإبداع المادي والمنهج الرباني والآن تظهر بعض هذه الآثار في صور شتى تظهر في سوء التوزيع في هذه الأمم مما يجعل المجتمع حافلا بالشقاء وحافلا بالأحقاد وحافلا بالمخاوف من الانقلابات المتوقعة نتيجة هذه الأحقاد الكظيمة وهو بلاء على رغم الرخاء وتظهر في الكبت والقمع والخوف في الأمم التي أرادت أن تضمن نوعا من عدالة التوزيع واتخذت طريق التحطيم والقمع والإرهاب ونشر الخوف والذعر لإقرار الإجراءات التي تأخذ بها لإعادة التوزيع وهو بلاء لا يأمن الإنسان فيه على نفسه ولا يطمئن ولا يبيت ليلة في سلام وتظهر في الانحلال النفسي والخلقي الذي يؤدي بدوره إن عاجلا أو آجلا إلى تدمير الحياة المادية ذاتها فالعمل والإنتاج والتوزيع كلها في حاجة إلى ضمانة الأخلاق والقانون الأرضي وحده عاجز كل العجز عن تقديم الضمانات لسير العمل كما نرى في كل مكان وتظهر في القلق العصبي والأمراض المنوعة التي تجتاح أمم العالم وبخاصة أشدها رخاء ماديا مما يهبط بمستوى الذكاء والاحتمال ويهبط بعد ذلك بمستوى العمل والإنتاج وينتهي إلى تدمير الاقتصاد المادي والرخاء وهذه الدلائل اليوم واضحة وضوحا كافيا يلفت الأنظار وتظهر في الخوف الذي تعيش فيه البشرية كلها من الدمار العالمي المتوقع في كل لحظة ; في هذا العالم المضطرب ; الذي تحوم حوله نذر الحرب المدمرة وهو خوف يضغط على أعصاب الناس من حيث يشعرون أو لا يشعرون ; فيصيبهم بشتى الأمراض العصبية ولم ينتشر الموت بالسكتة وانفجار المخ والانتحار كما انتشر في أمم الرخاء وتظهر هذه الآثار كلها بصورة متقدمة واضحة في ميل بعض الشعوب إلى الاندثار والدمار وأظهر الأمثلة الحاضرة تتجلى في الشعب الفرنسي وليس هذا إلا مثلا للآخرين في فعل الافتراق بين النشاط المادي والمنهج الرباني ; وافتراق الدنيا والآخرة وافتراق الدين والحياة ; أو اتخاذ منهج للآخرة من عند الله واتخاذ منهج للدنيا من عند الناس ; وإيقاع هذا الفصام النكد بين منهج الله وحياة الناس وقبل أن ننهي هذا التعليق على التقرير القرآني لتلك الحقيقة الكبيرة نحب أن نؤكد أهمية التناسق في منهج الله بين الإيمان والتقوى وإقامة المنهج في الحياة الواقعية للناس وبين العمل والإنتاج والنهوض بالخلافة في الأرض فهذا التناسق هو الذي يحقق شرط الله لأهل الكتاب ولكل جماعة من الناس أن يأكلوا من فوقهم ومن تحت أرجلهم في الدنيا وأن تكفر عنهم سيئاتهم ويدخلوا جنات النعيم في الآخرة ; وأن يجتمع لهم الفردوس الأرضي بالوفرة والكفاية مع السلام والطمأنينة وفردوس الآخرة بما فيه من نعيم ورضوان ولكننا مع هذا التوكيد لا نحب أن ننسى أن القاعدة الأولى والركيزة الأساسية هي الإيمان والتقوى وتحقيق المنهج الرباني في الحياة الواقعية فهذا يتضمن في ثناياه العمل والإنتاج والترقية والتطوير للحياة فضلا على أن للصلة بالله مذاقها الذي يغير كل طعوم الحياة ; ويرفع كل قيم الحياة ; ويقوم كل موازين الحياة فهذا هو الأصل في التصور الإسلامي وفي المنهج الإسلامي وكل شيء فيه يجيء تبعا له ومنبثقا منه ومعتمدا عليه ثم يتم تمام الأمر كله في الدنيا والآخرة في تناسق واتساق وينبغي أن نذكر أن الإيمان والتقوى والعبادة والصلة بالله وإقامة شريعة الله في الحياة كل أولئك ثمرته للإنسان وللحياة الإنسانية فالله سبحانه غني عن العالمين وإذا شدد المنهج الإسلامي في هذه الأسس وجعلها مناط العمل والنشاط ; ورد كل عمل وكل نشاط لا يقوم عليها وعده باطلا لا يقبل وحابطا لا يعيش وذاهبا مع الريح فليس هذا لأن الله سبحانه يناله شيء من إيمان العباد وتقواهم وعبادتهم له وتحقيق منهجه للحياة ولكن لأنه سبحانه يعلم أن لا صلاح لهم ولا فلاح إلا بهذا المنهاج في الحديث القدسي عن أبى ذر رضي الله عنه عن النبي ص فيما روى عن ربه تبارك وتعالى أنه قال " يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد ما نقص ذلك من ملكي شيئا يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيرا فليحمد الله ; ومن وجد غير ذلك فلا يلومن إلا نفسه " رواه مسلم وعلى هذا الأساس ينبغي أن ندرك وظيفة الإيمان والتقوى والعبادة وإقامة منهج الله في الحياة والحكم بشريعة الله فهي كلها لحسابنا نحن لحساب هذه البشرية في الدنيا والآخرة جميعا وهي كلها ضروريات لصلاح هذه البشرية في الدنيا والآخرة جميعا ونحسب أننا لسنا في حاجة لأن نقول إن هذا الشرط الإلهي لأهل الكتاب غير خاص بأهل الكتاب فالشرط لأهل الكتاب يتضمن الإيمان والتقوى وإقامة منهج الله المتمثل في ما أنزل إليهم في التوراة والإنجيل وما أنزل إليهم من ربهم وذلك بطبيعة الحال قبل البعثة الأخيرة فأولى بالشرط الذين أنزل إليهم القرآن أولى بالشرط الذين يقولون إنهم مسلمون فهؤلاء هم الذين يتضمن دينهم بالنص الإيمان بما أنزل إليهم وما أنزل من قبل والعمل بكل ما أنزل إليهم وما استبقاه الله في شرعهم من شرع من قبلهم وهم أصحاب الدين الذي لا يقبل الله غيره من أحد وقد انتهى إليه كل دين قبله ; ولم يعد هناك دين يقبله الله غيره أو يقبل من أحد غيره فهؤلاء أولى أن يكون شرط الله وعهده لهم وهؤلاء أولى أن يرتضوا ما ارتضاه الله منهم وأن يستمتعوا بما يشرطه الله لهم من تكفير السيئات ودخول الجنة في الآخرة ; ومن الأكل من فوقهم ومن تحت أرجلهم في الدنيا إنهم أولى أن يستمتعوا بما يشرطه الله لهم بدلا من الجوع والمرض والخوف والشظف الذي يعيشون فيه في كل أرجاء الوطن الإسلامي أو الذي كان إسلاميا بتعبير أصح وشرط الله قائم ; والطريق إليه معروف لو كانوا يعقلون الوحدة السادسة الموضوع بيان كفر وانحراف وإفساد أهل الكتاب مقدمة الوحدة تقرير نوع العلاقة بين الجماعة المسلمة وأهل الكتاب يمضي هذا الدرس في بيان حال أهل الكتاب من اليهود والنصارى وكشف الانحراف فيما يعتقدون وكشف السوء فيما يصنعون ; في تاريخهم كله وبخاصة اليهود كما يمضي في تقرير نوع العلاقة بنيهم وبين الرسول ص والجماعة المسلمة ; وواجب الرسول ص في تعامله معهم وواجب المسلمين ذلك إلى تقرير حقائق أساسية ضخمة في أصول التصور الاعتقادي ; وفي أصول النشاط الحركي للجماعة المسلمة تجاه المعتقدات المنحرفة وتجاه المنحرفين لقد نادى الله سبحانه الرسول ص وكلفه تبليغ ما أنزل إليه من ربه كل ما أنزل إليه لا يستبقي منه شيئا ولا يؤخر منه شيئا مراعاة للظروف والملابسات أو تجنبا للاصطدام بأهواء الناس وواقع المجتمع وإن لم يفعل فما يكون قد بلغ ومن هذا الذي كلف الرسول ص تبليغه أن يجابه أهل الكتاب بأنهم ليسوا على شيء حتى يقيموا التوراة والإنجيل وما أنزل إليهم من ربهم هكذا قاطعة جازمة صريحة جاهرة وأن يعلن كذلك كفر اليهود بنقضهم الميثاق وقتلهم الأنبياء وكفر النصارى بقولهم إن الله هو المسيح عيسى بن مريم وقولهم إن الله ثالث ثلاثة كما يعلن أن المسيح عليه السلام أنذر بني إسرائيل عاقبة الشرك وتحريم الله الجنة على المشركين وأن بني إسرائيل لعنوا على لسان داود وعيسى بن مريم بعصيانهم وعدوانهم وينتهي الدرس بكشف موقف أهل الكتاب من مظاهرة المشركين على المسلمين وإعلان أن هذا ناشيء من عدم إيمانهم بالله والنبي وأنهم مدعوون إلى الإيمان بما جاء به محمد ص وإلا فما هم بالمؤمنين ونأخذ بعد هذا الإجمال في مواجهة النصوص بالتفصيل الدرس الأول وجوب التبليغ وبيان المؤمن من الكافر يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين إن الذين آمنوا والذين هادوا والصابئون والنصارى من آمن بالله واليوم الآخر وعمل صالحا فلا خوف


067-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ

يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين [ سورة المائدة - الآية 67 ]

عليهم ولا هم يحزنون إنه الأمر الجازم الحاسم للرسول ص أن يبلغ ما أنزل إليه من ربه كاملا وألا يجعل لأي اعتبار من الاعتبارات حسابا وهو يصدع بكلمة الحق هذا وإلا فما بلغ وما أدى وما قام بواجب الرسالة والله يتولى حمايته وعصمته من الناس ومن كان الله له عاصما فماذا يملك له العباد المهازيل إن كلمة الحق في العقيدة لا ينبغي أن تجمجم إنها يجب أن تبلغ كاملة فاصلة ; وليقل من شاء من المعارضين لها كيف شاء ; وليفعل من شاء من أعدائها ما يفعل ; فإن كلمة الحق في العقيدة لا تملق الأهواء ; ولا تراعي مواقع الرغبات ; إنما تراعي أن تصدع حتى تصل إلى القلوب في قوة وفي نفاذ وكلمة الحق في العقيدة حين تصدع تصل إلى مكامن القلوب التي يكمن فيها الاستعداد للهدى وحين تجمجم لا تلين لها القلوب التي لا استعداد فيها للإيمان ; وهي القلوب التي قد يطمع صاحب الدعوة في أن تستجيب له لو داهنها في بعض الحقيقة إن الله لا يهدي القوم الكافرين وإذن فلتكن كلمة الحق حاسمة فاصلة كاملة شاملة والهدى والضلال إنما مناطهما استعداد القلوب وتفتحها لا المداهنة ولا الملاطفة على حساب كلمة الحق أو في كلمة الحق إن القوة والحسم في إلقاء كلمة الحق في العقيدة لا يعني الخشونة والفظاظة ; فقد أمر الله رسوله ص أن يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة وليس هنالك تعارض ولا اختلاف بين التوجيهات القرآنية المتعددة والحكمة والموعظة الحسنة لا تجافيان الحسم والفصل في بيان كلمة الحق فالوسيلة والطريقة إلى التبليغ شيء غير مادة التبليغ وموضوعه والمطلوب هو عدم المداهنة في بيان كلمة الحق كاملة في العقيدة وعدم اللقاء في منتصف الطريق في الحقيقة ذاتها فالحقيقة الاعتقادية ليس فيها أنصاف حلول ومنذ الأيام الأولى للدعوة كان الرسول ص يدعو بالحكمة والموعظة الحسنة في طريقة التبليغ وكان يفاصل مفاصلة كاملة في العقيدة فكان مأمورا أن يقول يا أيها الكافرون لا أعبد ما تعبدون فيصفهم بصفتهم ; ويفاصلهم في الأمر ولا يقبل أنصاف الحلول التي يعرضونها عليه ولا يدهن فيدهنون كما يودون ولا يقول لهم إنه لا يطلب إليهم إلا تعديلات خفيفة فيما هم عليه بل يقول لهم إنهم على الباطل المحض وإنه على الحق الكامل فيصدع بكلمة الحق عالية كاملة فاصلة في أسلوب لا خشونة فيه ولا فظاظة وهذا النداء وهذا التكليف في هذه السورة يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين يبدو من السياق قبل هذا النداء وبعده أن المقصود به مباشرة هو مواجهة أهل الكتاب بحقيقة ما هم عليه وبحقيقة صفتهم التي يستحقونها بما هم عليه ومواجهتهم بأنهم ليسوا على شيء ليسوا على شيء من الدين ولا العقيدة ولا الإيمان ذلك أنهم لا يقيمون التوراة والإنجيل وما أنزل إليهم من ربهم ومن ثم فلا شيء مما يدعونه لأنفسهم من أنهم أهل كتاب وأصحاب عقيدة وأتباع دين قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم وحينما كلف الرسول ص أن يواجههم بأنهم ليسوا على شيء من الدين والعقيدة والإيمان بل ليسوا على شيء أصلا يرتكن عليه حينما كلف الرسول ص بمواجهتهم هذه المواجهة الحاسمة الفاصلة كانوا يتلون كتبهم ; وكانوا يتخذون لأنفسهم صفة اليهودية أو النصرانية ; وكانوا يقولون إنهم مؤمنون ولكن التبليغ الذي كلف رسول الله ص أن يواجههم به لم يعترف لهم بشيء أصلا الا مما كانوا يزعمون لأنفسهم لأن الدين وليس كلمات تقال باللسان ; وليس كتبا تقرأ وترتل ; وليس صفة تورث وتدعى إنما الدين منهج حياة منهج يشمل العقيدة المستسرة في الضمير والعبادة الممثلة في الشعائر والعبادة التي تتمثل في إقامة نظام الحياة كلها على أساس هذا المنهج ولما لم يكن أهل الكتاب يقيمون الدين على قواعده هذه فقد كلف الرسول ص أن يواجههم بأنهم ليسوا على دين ; وليسوا على شيء أصلا من هذا القبيل وإقامة التوراة والإنجيل وما أنزل إليهم من ربهم مقتضاها الأول الدخول في دين الله الذي جاء به محمد ص فقد أخذ الله عليهم الميثاق أن يؤمنوا بكل رسول ويعزروه وينصروه وصفة محمد وقومه عندهم في التوراة وعندهم في الإنجيل كما أخبر الله وهو أصدق القائلين فهم لا يقيمون التوراة والإنجيل وما أنزل إليهم من ربهم سواء كان المقصود بقوله وما أنزل إليهم من ربهم هو القرآن كما يقول بعض المفسرين أو هو الكتب الأخرى التي أنزلت لهم كزبور داود نقول إنهم لا يقيمون التوراة والإنجيل وما أنزل إليهم من ربهم إلا أن يدخلوا في الدين الجديد الذي يصدق ما بين يديهم ويهيمن عليه فهم ليسوا على شيء بشهادة الله سبحانه حتى يدخلوا في الدين الاخير والرسول ص قد كلف أن يواجههم بهذا القرار الإلهي في شأنهم ; وأن يبلغهم حقيقة صفتهم وموقفهم ; وإلا فما بلغ رسالة ربه ويا له من تهديد وكان الله سبحانه يعلم أن مواجهتهم بهذه الحقيقة الحاسمة وبهذه الكلمة الفاصلة ستؤدي إلى أن تزيد كثيرا منهم طغيانا وكفرا وعنادا ولجاجا ولكن هذا لم يمنع من أمر الرسول ص أن يواجههم بها ; وألا يأسى على ما يصيبهم من الكفر والطغيان والظلال والشرود بسبب مواجهتهم بها ; لأن حكمته سبحانه تقتضي أن يصدع بكلمة الحق ; وأن تترتب عليها آثارها في نفوس الخلق فيهتدي من يهتدي عن بينة ويضل من يضل عن بينة ويهلك من هلك عن بينة ويحيا من حي عن بينة وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين وكان الله سبحانه يرسم للداعية بهذه التوجيهات منهج الدعوة ; ويطلعه على حكمة الله في هذا المنهج ; ويسلي قلبه عما يصيب الذين لا يهتدون إذا هاجتهم كلمة الحق فازدادوا طغيانا وكفرا ; فهم يستحقون هذا المصير البائس ; لأن قلوبهم لا تطيق كلمة الحق ; ولا خير في أعماقها ولا صدق فمن حكمة الله أن تواجه بكلمة الحق ; ليظهر ما كمن فيها وما بطن ; ولتجهر بالطغيان والكفر ; ولتستحق جزاء الطغاة والكافرين ونعود إلى قضية الولاء والتناصر والتعاون بين المسلمين وأهل الكتاب على ضوء هذا التبليغ الذي كلفه رسول الله ص وعلى ضوء نتائجه التي قدر الله أن تكون في زيادة الكثيرين منهم طغيانا وكفرا فماذا نجد نجد أن الله سبحانه يقرر أن أهل الكتاب ليسوا على شيء حتى يقيموا التوراة والإنجيل وما أنزل إليهم من ربهم وحتى يدخلوا في الدين الأخير تبعا لهذه الإقامة كما هو بديهي من دعوتهم إلى الإيمان بالله والنبي في المواضع الأخرى المتعددة فهم إذن لم يعودوا على دين الله ولم يعودوا أهل دين يقبله الله ونجد أن مواجهتهم بهذه الحقيقة قد علم الله أنها ستزيد الكثيرين منهم طغيانا وكفرا ومع هذا فقد أمر رسوله أن يواجههم بها دون مواربة ودون أسى على ما سيصيب الكثيرين منها فإذا نحن اعتبرنا كلمة الله في هذه القضية هي كلمة الفصل كما هو الحق والواقع لم يبق هنالك موضع لاعتبار أهل الكتاب أهل دين يستطيع المسلم أن يتناصر معهم فيه للوقوف في وجه الإلحاد والملحدين ; كما ينادي بعض المخدوعين وبعض الخادعين فأهل الكتاب لم يقيموا التوراة والإنجيل وما أنزل إليهم من ربهم ; حتى يعتبرهم المسلم على شيء وليس للمسلم أن يقرر غير ما قرره الله وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم وكلمة الله باقية لا تغيرها الملابسات والظروف وإذا نحن اعتبرنا كلمة الله هي كلمة الفصل كما هو الحق والواقع لم يكن لنا أن نحسب حسابا لأثر المواجهة لأهل الكتاب بهذه الحقيقة في هياجهم علينا وفي اشتداد حربهم لنا ولم يكن لنا أن نحاول كسب مودتهم بالاعتراف لهم بأنهم على دين نرضاه منهم ونقرهم عليه ونتناصر نحن وإياهم لدفع الإلحاد عنه كما ندفع الإلحاد عن ديننا الذي هو الدين الوحيد الذي يقبلة الله من الناس إن الله سبحانه لا يوجهنا هذا التوجيه ولا يقبل منا هذا الاعتراف ولا يغفر لنا هذا التناصر ولا التصور الذي ينبعث التناصر منه لأننا حينئذ نقرر لأنفسنا غير ما يقرر ; ونختار في أمرنا غير ما يختار ; ونعترف بعقائد محرفة أنها دين إلهي يجتمع معنا في آصرة الدين الإلهي والله يقول إنهم ليسوا على شيء حتى يقيموا التوراة والإنجيل وما أنزل إليهم من ربهم وهم لا يفعلون والذين يقولون إنهم مسلمون ولا يقيمون ما أنزل إليهم من ربهم هم كأهل الكتاب هؤلاء ليسوا على شيء كذلك فهذه كلمة الله عن أهل أي كتاب لا يقيمونه في نفوسهم وفي حياتهم سواء والذي يريد أن يكون مسلما يجب عليه بعد إقامة كتاب الله في نفسه وفي حياته أن يواجه الذين لا يقيمونه بأنهم ليسوا على شيء حتى يقيموه وأن دعواهم أنهم على دين يردها عليهم رب الدين فالمفاصلة في هذا الأمر واجبة ; ودعوتهم إلى الإسلام من جديد هي واجب المسلم الذي أقام كتاب الله في نفسه وفي حياته فدعوى الإسلام باللسان أو بالوراثة دعوى لا تفيد إسلاما ولا تحقق إيمانا ولا تعطي صاحبها صفة التدين بدين الله في أي ملة وفي أي زمان وبعد أن يستجيب هؤلاء أو أولئك ; ويقيموا كتاب الله في حياتهم ; يملك المسلم أن يتناصر معهم في دفع غائلة الإلحاد والملحدين عن الدين وعن المتدينين فأما قبل ذلك فهو عبث ; وهو تمييع يقوم به خادع أو مخدوع إن دين الله ليس راية ولا شعارا ولا وراثة إن دين الله حقيقة تتمثل في الضمير وفي الحياة سواء تتمثل في عقيدة تعمر القلب وشعائر تقام للتعبد ونظام يصرف الحياة ولا يقوم دين الله إلا في هذا الكل المتكامل ; ولا يكون الناس على دين الله إلا وهذا الكل المتكامل متمثل في نفوسهم وفي حياتهم وكل اعتبار غير هذا الاعتبار تمييع للعقيدة وخداع للضمير ; لا يقدم عليه مسلم نظيف الضمير وعلى المسلم أن يجهر بهذه الحقيقة ; ويفاصل الناس كلهم على أساسها ; ولا عليه مما ينشأ عن هذه المفاصلة والله هو العاصم والله لا يهدي القوم الكافرين وصاحب الدعوة لا يكون قد بلغ عن الله ; ولا يكون قد أقام الحجة لله على الناس إلا إذا أبلغهم حقيقة الدعوة كاملة ; ووصف لهم ما هم عليه كما هو في حقيقته بلا مجاملة ولا مداهنة فهو قد يؤذيهم إن لم يبين لهم أنهم ليسوا على شيء وأن ما هم عليه باطل كله من أساسه وأنه هو يدعوهم إلى شيء آخر تماما غير ما هم عليه يدعوهم إلى نقلة بعيدة ورحلة طويلة وتغيير أساسي في تصوراتهم وفي أوضاعهم وفي نظامهم وفي أخلاقهم فالناس يجب أن يعرفوا من الداعية أين هم من الحق الذي يدعوهم إليه ليهلك من هلك عن بينة ويحيا من حي عن بينة وحين يجمجم صاحب الدعوة ويتمتم ولا يبين عن الفارق الأساسي بين واقع الناس من الباطل وبين ما يدعوهم إليه من الحق وعن الفاصل الحاسم بين حقه وباطلهم حين يفعل صاحب الدعوة هذا مراعاة للظروف والملابسات وحذرا من مواجهة واقع الناس الذي يملأ عليهم حياتهم وأفكارهم وتصوراتهم فإنه يكون قد خدعهم وآذاهم لأنه لم يعرفهم حقيقة المطلوب منهم كله وذلك فوق أنه يكون لم يبلغ ما كلفه الله تبليغه إن التلطف في دعوة الناس إلى الله ينبغي أن يكون في الأسلوب الذي يبلغ به الداعية لا في الحقيقة التي يبلغهم إياها إن الحقيقة يجب إن تبلغ إليهم كاملة أما الأسلوب فيتبع المقتضيات القائمة ويرتكز على قاعدة الحكمة والموعظة الحسنة ولقد ينظر بعضنا اليوم مثلا فيرى أن أهل الكتاب هم أصحاب الكثرة العددية وأصحاب القوة المادية وينظر فيرى أصحاب الوثنيات المختلفة يعدون بمئات الملايين في الأرض وهم أصحاب كلمة مسموعة في الشئون الدولية وينظر فيرى أصحاب المذاهب المادية أصحاب أعداد ضخمة وأصحاب قوة مدمرة وينظر فيرى الذين يقولون إنهم مسلمون ليسوا على شيء لأنهم لا يقيمون كتاب الله المنزل إليهم فيتعاظمه الامر ويستكثر أن يواجه هذه البشرية الضالة كلها بكلمة الحق الفاصلة ويرى عدم الجدوى في أن يبلغ الجميع أنهم ليسوا على شيء وأن يبين لهم الدين الحق وليس هذا هو الطريق إن الجاهلية هي الجاهلية ولو عمت أهل الأرض جميعا وواقع الناس كله ليس بشيء ما لم يقم على دين الله الحق وواجب صاحب الدعوة هو واجبة لا تغيره كثرة الضلال ; ولا ضخامة الباطل فالباطل ركام وكما بدأت الدعوة الأولى بتبليغ أهل الأرض قاطبة أنهم ليسوا على شيء كذلك ينبغي أن تستأنف وقد استدار الزمان كهيئة يوم بعث الله رسوله ص وناداه يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم الدرس الثاني الدين المقبول عند الله وينتهي هذا المقطع بالبيان الأخير عن الدين الذي يقبله الله من الناس أيا كان وصفهم وعنوانهم وما كانوا عليه قبل بعثة النبي الأخير ; والذي يلتقي عليه المتفرقون في الملل والنحل فيما غبر من التاريخ إن الذين آمنوا والذين هادوا والصابئون والنصارى من آمن بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون والذين آمنوا هم المسلمون والذين هادوا هم اليهود والصابئون هم في الغالب تلك الفئة التي تركت عبادة الأوثان قبل بعثة الرسول ص وعبدت الله وحده على غير نحلة معينة ومنهم من العرب أفراد معدودون والنصارى هم أتباع المسيح عليه السلام والآية تقرر أنه أيا كانت النحلة فإن من آمنوا بالله واليوم الآخر وعملوا صالحا ومفهوم ضمنا في هذا الموضع وتصريحا في مواضع أخرى أنهم فعلوا ذلك على حساب ما جاء به الرسول الأخير فقد نجوا فلا خوف عليهم ولا هم يحزنون ولا عليهم مما كانوا فيه قبل ذلك ; ولا مما يحملون من أسماء وعنوانات فالمهم هو العنوان الأخير وهذا الذي نقرر أنه مفهوم من الآية ضمنا يعتبر من المعلوم من الدين بالضرورة فمن بديهيات هذه العقيدة أن محمدا ص هو خاتم النبيين وأنه أرسل إلى البشر كافة وأن الناس جميعا على اختلاف مللهم ونحلهم وأديانهم واعتقاداتهم وأجناسهم وأوطانهم مدعوون إلى الإيمان بما جاء به وفق ما جاء به ; في عمومه وفي تفصيلاته وأن من لا يؤمن به رسولا ولا يؤمن بما جاء به إجمالا وتفصيلا فهو ضال لا يقبل الله منه ما كان عليه من دين قبل هذا الدين ولا يدخل في مضمون قوله تعالى فلا خوف عليهم ولا هم يحزنون وهذه هي الحقيقة الأساسية المعلومة من الدين بالضرورة التي لا يجوز للمسلم الحق أن يجمجم فيها أو يتمتم ; أمام ضخامة الواقع الجاهلي الذي تعيش فيه البشرية والتي لا يجوز للمسلم أن يغفلها في إقامة علاقاته بأهل الأرض قاطبة ; من أصحاب الملل والنحل فلا يحمله ضغط الواقع الجاهلي على اعتبار أحد من أصحاب هذه الملل والنحل على دين يرضاه الله ; ويصلح أن يتناصر معه فيه ويتولاه إنما الله هو الولي ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون مهما تكن ظواهر الأمور ومن آمن بالله واليوم الآخر وعمل صالحا على أساس هذا الدين الذي هو وحده الدين فلا خوف عليهم ولا هم يحزنون لا خوف عليهم في الدنيا ولا في الآخرة لا خوف عليهم من قوى الباطل والجاهلية المتراكمة ولا خوف عليهم من أنفسهم المؤمنة العاملة الصالحة ولا هم يحزنون الدرس الثالث كفر اليهود وقتلهم الأنبياء ونقضهم الميثاق بعد ذلك يأخذ السياق في عرض طرف من تاريخ بني إسرائيل اليهود يتجلى فيه كيف أنهم ليسوا على شيء ; ويتبين معه ضرورة تبليغهم الدعوة ومخاطبتهم بالإسلام ليأووا منه إلى دين الله ثم لتتبين حقيقتهم التي لم تتغير ; وتنكشف للمسلمين هذه الحقيقة فتسقط في أعينهم قيمة يهود وتنفر قلوبهم من الولاء لهم والتناصر معهم وهم على مثل هذه الحال في أمر الحق والدين لقد أخذنا ميثاق بني إسرائيل وأرسلنا إليهم رسلا كلما جاءهم رسول بما لا تهوي أنفسهم فريقا كذبوا وفريقا يقتلون وحسبوا الا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا كثير منهم والله بصير بما يعلمون إنه تاريخ قديم فليس موقفهم من رسول الإسلام ص بالأول ولا بالأخير إنهم مردوا على العصيان والإعراض ; ومردوا على النكول عن ميثاق الله ; ومردوا على اتخاذ هواهم إلههم لا


068-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن

قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين [ سورة المائدة - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالصَّابِؤُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحاً فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

إن الذين آمنوا والذين هادوا والصابؤون والنصارى من آمن بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون [ سورة المائدة - الآية 69 ]

أنظر تفسير الآية ( 67 )


070-لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلاً كُلَّمَا جَاءهُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُواْ وَفَرِيقاً يَقْتُلُونَ

لقد أخذنا ميثاق بني إسرائيل وأرسلنا إليهم رسلا كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون [ سورة المائدة - الآية 70 ]

دين الله ولا هدى الرسل ; ومردوا على الإثم والعدوان على دعاة الحق وحملة دعوة الله لقد أخذنا ميثاق بني إسرائيل وأرسلنا إليهم رسلا كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون وسجل بني إسرائيل مع أنبيائهم حافل بالتكذيب والإعراض ; حافل بالقتل والاعتداء حافل بتحكيم الشهوات والأهواء ولعله من أجل ذلك قص الله تاريخ بني إسرائيل على الأمة المسلمة في تفصيل وتطويل لعلها تتقي أن تكون كبني إسرائيل ; ولعلها تحذر مزالق الطريق أو لعل الواعين منه الموصولين بالله يدركون هذه المزالق ; أو يتأسون بأنبياء بني إسرائيل حين يصادفون ما صادفوا وأجيال من ذراري المسلمين تنتهي إلى ما انتهى إليه بنو إسرائيل حين طال عليهم الأمد فقست قلوبهم ; فتحكم الهوى ; وترفض الهدى وتكذب فريقا من الدعاة إلى الحق وتقتل فريقا ; كما صنع بغاة بني إسرائيل في تاريخهم الطويل لقد صنع بنو إسرائيل تلك الآثام كلها ; وهم يحسبون أن الله لن يفتنهم بالبلاء ولن يأخذهم بالعقاب حسبوا هذا الحسبان غفلة منهم عن سنة الله ; وغرورا منهم بأنهم شعب الله المختار وحسبوا ألا تكون فتنة فعموا وصموًا طمس الله على أبصارهم فلا يفقهون مما يرون شيئا ; وطمس على مسامعهم فلا يفيدون مما يسمعون شيئا ثم تاب الله عليهم وأدركهم برحمته فلم يرعووا ولم ينتفعوا ثم عموا وصموا كثير منهم والله بصير بما يعملون وهو مجازيهم بما يراه ويعلمه من أمرهم وما هم بمفلتين ويكفي أن يعرف الذين آمنوا هذا التاريخ القديم عن يهود وهذا الواقع الجديد ; لتنفر قلوبهم المؤمنة من ولائهم كما نفر قلب عبادة بن الصامت ; فلا يتولاهم إلا المنافقون من أمثال عبدالله بن أبى بن سلول الدرس الرابع بيان كفر النصارى في تأليه عيسى بن مريم ونقض ذلك ذلك شأن اليهود من أهل الكتاب فأما شأن النصارى فيبينه السياق القرآني في حسم وتوكيد يتمشيان مع طبيعة السورة ; وطبيعة الموقف الذي تعالجه ولقد سبق في سياق السورة وصف الذين قالوا إن الله هو المسيح ابن مريم بالكفر فالآن يكرر هذا الوصف سواء لمن قالوا إن الله ثالث ثلاثة ومن قالوا إن الله هو المسيح ابن مريم مع ذكر شهادة عيسى عليه السلام عليهم بالكفر وتحذيره لهم من وصف أحد بالألوهية إلا الله سبحانه واعترافه بأن الله هو ربه وربهم على السواء ثم تحذير الله لهم في النهاية من المضي فيما هم عليه من الكفر بسبب هذه المقولات التي لا يقول بها المؤمنون بالله وبدينه الصحيح لقد كفر الذين قالوا إن الله هو المسيح ابن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون قل أتعبدون من دون الله ما لا يملك لكم ضرا ولا نفعا والله هو السميع العليم قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل ولقد سبق أن بينا باختصار كيف ومتى تسربت هذه المقولات المنحرفة من المجامع إلى العقيدة النصرانية التي جاء بها عيسى عليه السلام رسولا من عند الله ; كإخوانه الرسل ; الذين جاءوا بكلمة التوحيد خالصة ; لا يشوبها ظل من الشرك ; لأن الرسالات كلها جاءت لتقرير كلمة التوحيد في الأرض وإبطال كلمة الشرك فالآن نذكر باختصار كذلك ما إنتهت إليه تلك المجامع من الاتفاق على التثليث وألوهية المسيح والخلاف فيما بينها بعد ذلك على النحو الذي أسلفناه جاء في كتاب سوسنة سليمان لنوفل بن نعمة الله بن جرجس النصراني أن عقيدة النصارى التي لا تختلف بالنسبة لها الكنائس وهي أصل الدستور الذي بينه المجمع النيقاوي هي الإيمان بإله واحد آب واحد ضابط الكل خالق السماوات والأرض كل ما يرى وما لا يرى وبرب واحد يسوع الابن الوحيد المولود من الآب قبل الدهور من نور الله إله حق من إله حق مولود غير مخلوق مساو للأب في الجوهر الذي به كان كل شيء والذي من أجلنا نحن البشر ومن أجل خطايانا نزل من السماء وتجسد من الروح القدس ومن مريم العذراء تأنس وصلب عنا على عهد بيلاطس وتألم وقبر وقام من الأموات في اليوم الثالث على ما في الكتب وصعد إلى السماء وجلس على يمين الرب وسيأتي بمجد ليدين الأحياء والأموات ولا فناء لملكه والإيمان بالروح القدس الرب المحيي المنبثق من الآب الذي هو مع الابن يسجد له ويمجده الناطق بالأنبياء وقال الدكتور بوست في تاريخ الكتاب المقدس طبيعة الله عبارة عن ثلاثة أقانيم متساوية الله الآب والله الابن والله الروح القدس فإلى الآب ينتمي الخلق بواسطة الابن وإلى الابن الفداء وإلى الروح القدس التطهير ونظرا لصعوبة تصور الأقانيم الثلاثة في واحد وصعوبة الجمع بين التوحيد والتثليث فإن الكتاب النصارى عن اللاهوت حاولوا تأجيل النظر العقلي في هذه القضية التي يرفضها العقل ابتداء ومن ذلك ما كتبه القس بوطر في رسالة الأصول والفروع حيث يقول قد فهمنا ذلك على قدر طاقة عقولنا ونرجو ان نفهمه فهما أكثر جلاء في المستقبل حين يكشف لنا الحجاب عن كل ما في السماوات وما في الأرض وأما في الوقت الحاضر ففي القدر الذي فهمناه كفاية والله سبحانه يقول إن هذه المقولات كلها كفر وهي تتضمن كما رأينا القول بألوهية المسيح عليه السلام ; والقول بأن الله ثالث ثلاثة وليس بعد قول الله سبحانه قول والله يقول الحق وهو يهدي السبيل لقد كفر الذين قالوا إن الله هو المسيح ابن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد رحم الله عليه الجنة ومأواه النار وما للظالمين من أنصار وهكذا حذرهم المسيح عليه السلام فلم يحذروا ووقعوا بعد وفاته عنهم فيما حذرهم من الوقوع فيه وما أنذرهم عليه الحرمان من الجنة والانتهاء إلى النار ونسوا قول المسيح عليه السلام يا بني إسرائيل اعبدوا الله ربي وربكم حيث أعلن لهم أنه هو وهم في العبودية سواء لربوبية الله الواحد الذي ليس له من شركاء ويستوفي القرآن الحكم على سائر مقولاتهم الكافرة لقد كفر الذين قالوا إن الله ثالث ثلاثة ويقرر الحقيقة التي تقوم عليها كل عقيدة جاء بها رسول من عند الله وما من إله إلا إله واحد ويهددهم عاقبة الكفر الذي ينطقون به ويعتقدونه وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم والكافرون هم الذين لا ينتهون عن هذه المقولات التي حكم عليها الله بالكفر الصراح ثم أردف التهديد والوعيد بالتحضيض والترغيب أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم ليبقي لهم باب التوبة مفتوحا ; وليطمعهم في مغفرة الله ورحمته قبل فوات الآوان ثم واجههم بالمنطق الواقعي القويم لعله يرد فطرتهم إلى الإدراك السليم مع التعجيب من أمرهم في الانصراف عن هذا المنطق بعد البيان والإيضاح ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون وأكل الطعام مسألة واقعية في حياة المسيح عليه السلام وأمه الصديقة وهي خصيصة من خصائص الأحياء الحادثين ودليل على بشرية المسيح وأمه أو على ناسوته بتعبيرهم اللاهوتي فأكل الطعام تلبية لحاجة جسدية لا مراء فيها ولا يكون إلها من يحتاج إلى الطعام ليعيش فالله حي بذاته قائم بذاته باق بذاته لا يحتاج ولا يدخل إلى ذاته سبحانه أو يخرج منها شيء حادث كالطعام ونظرا لوضوح هذا المنطق الواقعي ونصاعته التي لا يجادل فيها إنسان يعقل فإنه يعقب عليه باستنكار موقفهم والتعجيب من انصرافهم عن ذلك المنطق البين انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون ولقد كانت هذه الحياة البشرية الواقعية للمسيح عليه السلام مصدر تعب لمن أرادوا تأليهه على الرغم من تعاليمه فقد احتاجوا إلى كثير من الجدل والخلاف حول لاهوتية المسيح عليه السلام وناسوتيته كما


071-وَحَسِبُواْ أَلاَّ تَكُونَ فِتْنَةٌ فَعَمُواْ وَصَمُّواْ ثُمَّ تَابَ اللّهُ عَلَيْهِمْ ثُمَّ عَمُواْ وَصَمُّواْ كَثِيرٌ مِّنْهُمْ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ

وحسبوا ألا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا كثير منهم والله بصير بما يعملون [ سورة المائدة - الآية 71 ]

أنظر تفسير الآية ( 70 )


072-لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ

لقد كفر الذين قالوا إن الله هو المسيح ابن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار [ سورة المائدة - الآية 72 ]

أنظر تفسير الآية ( 70 )


073-لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ

لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إلـه إلا إلـه واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم [ سورة المائدة - الآية 73 ]

أنظر تفسير الآية ( 70 )


074-أَفَلاَ يَتُوبُونَ إِلَى اللّهِ وَيَسْتَغْفِرُونَهُ وَاللّهُ غَفُورٌ رَّحِيمٌ

أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم [ سورة المائدة - الآية 74 ]

أنظر تفسير الآية ( 70 )


075-مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى

ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون [ سورة المائدة - الآية 75 ]

أنظر تفسير الآية ( 70 )


076-قُلْ أَتَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرّاً وَلاَ نَفْعاً وَاللّهُ هُوَ السَّمِيعُ الْعَلِيمُ

قل أتعبدون من دون الله ما لا يملك لكم ضرا ولا نفعا والله هو السميع العليم [ سورة المائدة - الآية 76 ]

ذكرنا ذلك من قبل باختصار واستطرادا في ذلك المنطق القرآني المبين من زاوية اخرى يجيء هذا الاستنكار قل أتعبدون من دون الله ما لا يملك لكم ضرا ولا نفعا ; والله هو السميع العليم ويختار التعبير بكلمة بما بدل كلمة من في هذا الموضع قصدا ليدرج المخلوقات التي تعبد كلها بما فيها من العقلاء في سلك واحد لأنه يشير إلى ماهيتها المخلوقة الحادثة البعيدة عن حقيقية الألوهية فيدخل عيسى ويدخل روح القدس وتدخل مريم كلهم في مًا لأنهم بماهيتهم من خلق الله ويلقي هذا التعبير ظله كذلك في هذا المقام ; فيبعد أن يكون أحد من خلق الله مستحقا للعبادة ; وهو لا يملك لهم ضرا ولا نفعا والله هو السميع العليم الذي يسمع ويعلم ; ومن ثم يضر وينفع كما أنه هو الذي يسمع دعاء عبيده وعبادتهم إياه ويعلم ما تكنه صدورهم وما يكمن وراء الدعاء والعبادة فأما ما سواه فلا يسمع ولا يعلم ولا يستجيب الدعاء وينهي هذا كله بدعوة جامعة يكلف رسول الله ص أن يوجهها إلى أهل الكتاب قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل فمن الغلو في تعظيم عيسى عليه السلام جاءت كل الانحرافات ومن أهواء الحكام الرومان الذين دخلوا النصرانية بوثنيتهم ومن أهواء المجامع المتناحرة كذلك دخلت كل تلك المقولات على دين الله الذي أرسل به المسيح فبلغة بأمانة الرسول وهو يقول لهم يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار وهذا النداء الجديد هو دعوة الإنقاذ الأخيرة لأهل الكتاب ; ليخرجوا بها من خضم الانحرافات والاختلافات والأهواء والشهوات الذي خاض فيه أولئك الذين ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل نقطة اللقاء في اعتبار الإسلام هي العقيدة ونقف من هذا المقطع الذي انتهى بهذا النداء أمام ثلاث حقائق كبيرة يحسن الإلمام بها في إجمال الحقيقة الأولى هي حقيقة هذا الجهد الكبير الذي يبذله المنهج الإسلامي لتصحيح التصور الاعتقادي وإقامته على قاعدة التوحيد المطلقة ; وتنقيته من شوائب الوثنية والشرك التي أفسدت عقائد أهل الكتاب وتعريف الناس بحقيقة الألوهية ; وإفراد الله سبحانه بخصائصها وتجريد البشر وسائر الخلائق من هذه الخصائص وهذا الاهتمام البالغ بتصحيح التصور الاعتقادي وإقامته على قاعدة التوحيد الكامل الحاسم يدل على أهمية هذا التصحيح وأهمية التصور الاعتقادي في بناء الحياة الإنسانية وفي صلاحها كما يدل على اعتبار الإسلام للعقيدة بوصفها القاعدة والمحور لكل نشاط إنساني ولكل ارتباط إنساني كذلك والحقيقة الثانية هي تصريح القرآن الكريم بكفر الذين قالوا إن الله هو المسيح ابن مريم ; أو قالوا إن الله ثالث ثلاثة فلم يعد لمسلم بعد قول الله سبحانه قول ولم يعد يحق لمسلم أن يعتبر أن هؤلاء


077-قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيراً وَضَلُّواْ عَن سَوَاء السَّبِيلِ

قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل [ سورة المائدة - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ

لعن الذين كفروا من بني إسرائيل على لسان داوود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون [ سورة المائدة - الآية 78 ]

على دين الله والله سبحانه يقول إنهم كفروا بسبب هذه المقولات وإذا كان الإسلام كما قلنا لايكره أحدا على ترك ما هو عليه مما يعتقده لاعتناق الإسلام فهو في الوقت ذاته لا يسمي ما عليه غير المسلمين دينا يرضاه الله بل يصرح هنا بأنه كفر ولن يكون الكفر دينا يرضاه الله والحقيقية الثالثة المترتبة على هاتين الحقيقتين أنه لا يمكن قيام ولاء وتناصر بين أحد من أهل الكتاب هؤلاء وبين المسلم الذي يدين بوحدانية الله كما جاء بها الإسلام ويعتقد بأن الإسلام في صورته التي جاء بها محمد ص هو وحده الدين عند الله ومن ثم يصبح الكلام عن التناصر بين أهل الأديان أمام الإلحاد كلاما لا مفهوم له في اعتبار الإسلام فمتى اختلفت المعتقدات على هذا النحو الفاصل لم يعد هناك مجال للالتقاء على ما سواها فكل شيء في الحياة يقوم أولا على أساس العقيدة في اعتبار الإسلام الدرس الخامس لعن اليهود على لسان أنبيائهم والسبب في ذلك وفي النهاية يجيء ذلك التقرير الشامل عن موقف أنبياء بني إسرائيل من كفار بني إسرائيل على مدى التاريخ ; ممثلا في موقف داود وموقف عيسى عليهما السلام وكلاهما لعن كفار بني إسرائيل واستجاب الله له بسبب عصيانهم وعدوانهم وبسبب انحلالهم الاجتماعي وسكوتهم على المنكر يفشو فيهم فلا يتناهون عنه ; وبسبب توليهم الكافرين ; فباءوا بالسخط واللعنة وكتب عليهم الخلود في العذاب لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون ولو كانوا يؤمنون بالله والنبي وما انزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون وهكذا يبدو أن تاريخ بني إسرائيل في الكفر والمعصية واللعنة عريق وأن أنبياءهم الذين أرسلوا لهدايتهم وإنقاذهم هم في النهاية الذين تولوا لعنتهم وطردهم من هداية الله ; فسمع الله دعاءهم وكتب السخط واللعنة على بني إسرائيل والذين كفروا من بني إسرائيل هم الذين حرفوا كتبهم المنزلة ; وهم الذين لم يتحاكموا إلى شريعة الله كما مر في المواضع القرآنية المتعددة في هذه السورة وفي السور غيرها وهم الذين نقضوا عهد الله معهم لينصرن كل رسول ويعزرونه ويتبعونه ذلك بما عصوا وكانوا يعتدون فهي المعصية والاعتداء ; يتمثلان في كل صورهما الاعتقادية والسلوكية على السواء وقد حفل تاريخ بني إسرائيل بالمعصية والاعتداء كما فصل الله في كتابه الكريم ولم تكن المعصية والاعتداء أعمالا فردية في مجتمع بني إسرائيل ولكنها انتهت إلى أن تصبح طابع الجماعة كلها ; وأن يسكت عنها المجتمع ولا يقابلها بالتناهي والنكير كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون إن العصيان والعدوان قد يقعان في كل مجتمع من الشريرين المفسدين المنحرفين فالأرض لا تخلو من الشر ; والمجتمع لا يخلو من الشذوذ ولكن طبيعة المجتمع الصالح لا تسمح للشر والمنكر أن يصبحا عرفا مصطلحا عليه ; وأن يصبحا سهلا يجترى ء عليه كل من يهم به وعندما يصبح فعل الشر أصعب من فعل الخير في مجتمع من المجتمعات ; ويصبح الجزاء على الشرك رادعا وجماعيا تقف الجماعة كلها دونه ; وتوقع العقوبة الرادعة عليه عندئذ ينزوي الشر وتنحسر دوافعه وعندئذ يتماسك المجتمع فلا تنحل عراه وعندئذ ينحصر الفساد في أفراد أو مجموعات يطاردها المجتمع ولا يسمح لها بالسيطرة ; وعندئذ لا تشيع الفاحشة ولا تصبح هي الطابع العام والمنهج الإسلامي بعرضه لهذه الظاهرة في المجتمع الإسرائيلي في صورة الكراهية والتنديد يريد للجماعة المسلمة أن تكون لها كيان حي متجمع صلب ; يدفع كل بادرة من بوادر العدوان والمعصية قبل أن تصبح ظاهرة عامة ; ويريد للمجتمع الإسلامي أن يكون صلبا في الحق وحساسا تجاه الاعتداء عليه ; ويريد للقائمين على الدين أن يؤدوا أمانتهم التي استحفظوا عليها فيقفوا في وجه الشر والفساد والطغيان والاعتداء ولا يخافوا لومة لائم سواء جاء هذا الشر من الحكام المتسلطين بالحكم ; أو الأغنياء المتسلطين بالمال ; أو الأشرار المتسلطين بالأذى ; أو الجماهير المتسلطة بالهوى فمنهج الله هو منهج الله والخارجون عليه علو أم سفلوا سواء والإسلام يشدد في الوفاء بهذه الأمانة ; فيجعل عقوبة الجماعة عامة بما يقع فيها من شر إذا هي سكتت عليه ; ويجعل الأمانة في عنق كل فرد بعد أن يضعها في عنق الجماعة عامة روى الإمام أحمد بإسناده عن عبدالله بن مسعود قال قال رسول الله ص " لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم وواكلوهم وشاربوهم فضرب الله بعضهم ببعض ولعنهم على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون " وكان الرسول ص متكئا فجلس فقال " ولا والذي نفسي بيده حتى تأطروهم على الحق أطرًا " وروى أو داود بإسناده عن عبدالله بن مسعود قال قال رسول الله ص " إن أول ما دخل النقص على بني إسرائيل كان الرجل يلقى الرجل فيقول يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض " ثم قال " لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم إلى قوله فاسقون " ثم قال " كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد الظالم ولتأطرنه على الحق أطراً أو تقصرنه على الحق قصراً " فليس هو مجرد الإمر والنهي ثم تنتهي المسأله إنما هو الإصرار والمقاطعه والكف بالقوه عن الشر والفساد والمعصية والاعتداء وروي مسلم بإسناده عن أبي سعيد الخدري قال قال رسول الله ص " من رأى منكم منكراً فليغيره بيده ; فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " وروى الإمام أحمد بإسناده عن عدي بن عميره قال سمعت رسول الله ص يقول " إن الله لا يعذب العامه بعمل الخاصه حتى يروا المنكر بين ظهرانيهم وهم قادرون على أن ينكروه فلا ينكرونه فإذا فعلوا عذب الله العامه والخاصه " وروى أبو داود والترمذي بإسناده عن أبي سعيد قال قال رسول الله ص " أفضل الجهاد كلمة حق عند إمام جائر " وتتوارد النصوص القرآنية والنبوية تترى في هذا المعنى ; لأن هذا التماسك في كيان الجماعة بحيث لا يقول أحد فيها وهو يرى المنكر يقع من غيره وأنا مالي وهذه الحمية ضد الفساد في المجتمع بحيث لا يقول أحد وهو يرى الفساد يسري ويشيع وماذا أصنع والتعرض للفساد يلحق بي الأذى وهذه الغيرة على حرمات الله والشعور بالتكليف المباشر بصيانتها والدفع عنها للنجاة من الله هذا كله هو قوام الجماعة المسلمة الذي لا قيام لها إلا به وهذا كله في حاجة إلى الإيمان الصحيح بالله ; ومعرفة تكاليف هذا الإيمان وإلى الإدراك الصحيح لمنهج الله ; ومعرفة أنه يشمل كل جوانب الحياة وإلى الجد في أخذ العقيدة بقوة والجهد لإقامة المنهج الذي ينبثق منها في حياة المجتمع كله فالمجتمع المسلم الذي يستمد قانونه من شريعة الله ; ويقيم حياته كلها على منهجه ; هو المجتمع الذي يسمح للمسلم أن يزاول حقيقة الأمر بالمعروف والنهي عن المنكر ; بحيث لا يصبح هذا عملا فرديا ضائعا في الخضم ; أو يجعله غير ممكن أصلا في كثير من الأحيان كما هو الحال في المجتمعات الجاهلية القائمة اليوم في أرجاء الأرض ; والتي تقيم حياتها على تقاليد ومصطلحات اجتماعية تسترذل تدخل أحد في شأن أحد ; وتعتبر الفسق والفجور والمعصية مسائل شخصية ليس لأحد أن يتدخل في شأنها كما تجعل من الظلم والبطش والاعتداء والجور سيفا مصلتا من الإرهاب يلجم الأفواه ويعقد الألسنة وينكل بمن يقول كلمة حق أو معروف في وجه الطغيان إن الجهد الأصيل والتضحيات النبيلة يجب أن تتجه أولا إلى إقامة المجتمع الخير والمجتمع الخير هو الذي يقوم على منهج الله قبل أن ينصرف الجهد والبذل والتضحية إلى إصلاحات جزئية شخصية وفردية ; عن طريق الأمر بالمعروف والنهي عن المنكر إنه لا جدوى من المحاولات الجزئية حين يفسد المجتمع كله ; وحين تطغى الجاهلية وحين يقوم المجتمع على غير منهج الله ; وحيت يتخذ له شريعة غير شريعة الله فينبغي عندئذ أن تبدأ المحاولة من الأساس وأن تنبت من الجذور ; وأن يكون الجهد والجهاد لتقرير سلطان الله في الأرض وحين يستقر هذا السلطان يصبح الأمر بالمعروف والنهي عن المنكر شيئا يرتكن إلى أساس وهذا يحتاج إلى إيمان وإلى إدراك لحقيقة هذا الإيمان ومجاله في نظام الحياة فالايمان على هذا المستوى هو الذي يجعل الاعتماد كله على الله ; والثقة كلها بنصرته للخير مهما طال الطريق واحتساب الأجر عنده فلا ينتظر من ينهض لهذه المهمة جزاء في هذه الأرض ولا تقديرا من المجتمع الضال ولا نصرة من أهل الجاهلية في أي مكان إن كل النصوص القرآنية والنبوية التي ورد فيها الأمر بالمعروف والنهي عن المنكر كانت تتحدث عن واجب المسلم في مجتمع مسلم مجتمع يعترف ابتداء بسلطان الله ويتحاكم إلى شريعته مهما وجد فيه من طغيان الحكم في بعض الأحيان ومن شيوع الإثم في بعض الأحيان وهكذا نجد في قول الرسول ص " أفضل الجهاد كلمة حق عند إمام جائر " فهو إمام ولا يكون إماما حتى يعترف ابتداء بسلطان الله ; وبتحكيم شريعته فالذي لا يحكم شريعة الله لا يقال له إمام إنما يقول عنه الله سبحانه ومن لم يحكم بما أنزل الله فأولئك هم الكافرون فأما المجتمعات الجاهلية التي لا تتحاكم إلى شريعة الله فالمنكر الأكبر فيها والأهم فهو المنكر الذي تنبع منه كل المنكرات هو رفض ألوهية الله برفض شريعته للحياة وهذا المنكر الكبير الأساسي الجذري هو الذي يجب أن يتجه إليه الإنكار قبل الدخول في المنكرات الجزئية التي هي تبع لهذا المنكر الأكبر وفرع عنه وعرض له إنه لا جدوى من ضياع الجهد جهد الخيرين الصالحين من الناس في مقاومة المنكرات الجزئية الناشئة بطبيعتها من المنكر الأول منكر الجرأة على الله وادعاء خصائص الألوهية ورفض ألوهية الله برفض شريعته للحياة لا جدوى من ضياع الجهد في مقاومة منكرات هي مقتضيات ذلك المنكر الأول وثمراته النكدة بلا جدال على أنه إلام نحاكم الناس في أمر ما يرتكبونه من منكرات بأي ميزان نزن أعمالهم لنقول لهم إن هذا منكر فاجتنبوه أنت تقول إن هذا منكر ; فيطلع عليك عشرة من هنا ومن هناك يقولون لك كلا ليس هذا منكرا لقد كان منكرا في الزمان الخالي والدنيا تتطور والمجتمع يتقدم وتختلف الاعتبارات فلا بد إذن من ميزان ثابت نرجع إليه بالأعمال ولا بد من قيم معترف بها نقيس إليها المعروف والمنكر فمن أين نستمد هذه القيم ومن أين نأتي بهذا الميزان من تقديرات الناس وعرفهم وأهوائهم وشهواتهم وهي متقلبة لا تثبت على حال إننا ننتهي إذن إلى متاهة لا دليل فيها وإلى خضم لا معالم فيه فلا بد ابتداء من إقامة الميزان ولا بد أن يكون هذا الميزان ثابتا لا يتأرجح مع الأهواء هذا الميزان الثابت هو ميزان الله فماذا إذا كان المجتمع لا يعترف ابتداء بسلطان الله ماذا إذا كان لا يتحاكم إلى شريعة الله بل ماذا إذا كان يسخر ويهزأ ويستنكر وينكل بمن يدعوه إلى منهج الله ألا يكون جهدا ضائعا وعبثا هازلا أن تقوم في مثل هذا المجتمع لتأمر بالمعروف وتنهى عن المنكر في جزئيات وجانبيات من شئون الحياة تختلف عليها الموازين والقيم وتتعارض فيها الآراء والأهواء إنه لا بد من الاتفاق مبدئيا على حكم وعلى ميزان وعلى سلطان وعلى جهة يرجع إليها المختلفون في الآراء والأهواء لا بد من الأمر بالمعروف الأكبر وهو الاعتراف بسلطان الله ومنهجه للحياة والنهي عن المنكر الأكبر وهو رفض ألوهية الله برفض شريعته للحياة وبعد إقامة الأساس يمكن أن يقام البنيان فلتوفر الجهود المبعثرة إذن ولتحشد كلها في جبهة واحدة لإقامة الأساس الذي عليه وحده يقام البنيان وإن الإنسان ليرثي أحيانا ويعجب لأناس طيبين ينفقون جهدهم في الأمر بالمعروف والنهي عن المنكر في الفروع ; بينما الأصل الذي تقوم عليه حياة المجتمع المسلم ; ويقوم عليه الأمر بالمعروف والنهي عن المنكر مقطوع فما غناء أن تنهي الناس عن أكل الحرام مثلا في مجتمع يقوم اقتصاده كله على الربا ; فيستحيل ماله كله حراما ; ولا يملك فرد فيه أن يأكل من حلال لأن نظامه الاجتماعي والاقتصادي كله لا يقوم على شريعة الله لأنه ابتداء يرفض ألوهية الله برفض شريعته للحياة وما غناء أن تنهي الناس عن الفسق مثلا في مجتمع قانونه لا يعتبر الزنا جريمة إلا في حالة الإكراه ولا يعاقب حتى في حالة الإكراه بشريعة الله لأنه ابتداء يرفض ألوهية الله برفض شريعته للحياة وما غناء أن تنهى الناس عن السكر في مجتمع قانونه يبيح تداول وشرب الخمر ولا يعاقب إلا على حالة السكر البين في الطريق العام وحتى هذه لا يعاقب فيها بحد الله لأنه لا يعترف ابتداء بحاكمية الله وما غناء أن تنهى الناس عن سب الدين ; في مجتمع لا يعترف بسلطان الله ; ولا يعبد فيه الله إنما هو يتخذ أربابا من دونه ; ينزلون له شريعته وقانونه ; ونظامه وأوضاعه وقيمة وموازينه والساب والمسبوب كلاهما ليس في دين الله إنما هما وأهل مجتمعهما طرا في دين من ينزلون لهم الشرائع والقوانين ; ويضعون لهم القيم والموازين ما غناء الأمر بالمعروف والنهي عن المنكر في مثل هذه الأحوال ما غناء النهي عن هذه الكبائر فضلا عن أن يكون النهي عن الصغائر والكبيرة الكبرى لا نهي عنها كبيرة الكفر بالله ; برفض منهجه للحياة إن الأمر أكبر وأوسع وأعمق مما ينفق فيه هؤلاء الطيبون جهدهم وطاقتهم واهتمامهم إنه في هذه المرحلة ليس أمر تتبع الفرعيات مهما تكن ضخمة حتى ولو كانت هي حدود الله فحدود الله تقوم ابتداء على الاعتراف بحاكمية الله دون سواه فإذا لم يصبح هذا الاعتراف حقيقة واقعة ; تتمثل في اعتبار شريعة الله هي المصدر الوحيد للتشريع ; واعتبار ربوبية الله وقوامته هي المصدر الوحيد للسلطة فكل جهد في الفروع ضائع ; وكل محاولة في الفروع عبث والمنكر الأكبر أحق بالجهد والمحاولة من سائر المنكرات والرسول ص يقول " من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " وقد يجيء على المسلمين زمان لا يستطيعون فيه تغيير المنكر بأيديهم ; ولا يستطيعون فيه تغيير المنكر بألسنتهم ; فيبقى أضعف الإيمان ; وهو تغييره بقلوبهم ; وهذا ما لا يملك أحد أن يحول بينهم وبينه إن هم كانوا حقا على الإسلام وليس هذا موقفا سلبيا من المنكر كما يلوح في بادىء الأمر وتعبير الرسول ص بأنه تغيير دليل على أنه عمل إيجابي في طبيعته فإنكار المنكر بالقلب معناه احتفاظ هذا القلب بإيجابيته تجاه المنكر إنه ينكره ويكرهه ولا يستسلم له ولا يعتبره الوضع الشرعي الذي يخضع له ويعترف به وإنكار القلوب لوضع من الأوضاع قوة إيجابية لهدم هذا الوضع المنكر ولإقامة الوضع المعروف في أول فرصة تسنح وللتربص بالمنكر حتى تواتي هذه الفرصة وهذا كله عمل إيجابي في التغيير وهو على كل حال أضعف الإيمان فلا أقل من أن يحتفظ المسلم بأضعف الإيمان أما الاستسلام للمنكر لأنه واقع ولأن له ضغطا قد يكون ساحقا فهو الخروج من آخر حلقة والتخلي حتى عن أضعف الإيمان هذا وإلا حقت على المجتمع اللعنة التي حقت على بني إسرائيل لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون الدرس السادس تحالف اليهود مع باقي الكفار لحرب الحق ثم يمضي السياق إلى نهاية هذا المقطع في الحديث عن بني إسرائيل وهو نهاية هذا الجزء فيصف حالهم


079-كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ

كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون [ سورة المائدة - الآية 79 ]

أنظر تفسير الآية ( 78 )


080-تَرَى كَثِيراً مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ

ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون [ سورة المائدة - الآية 80 ]

على عهد الرسول ص وهي حالهم في كل زمان وفي كل مكان فهم يتولون الذين كفروا ويتناصرون معهم ضد الجماعة المسلمة وعلة ذلك مع أنهم أهل كتاب أنهم لم يؤمنوا بالله والنبي وأنهم لم يدخلوا في دين الله الأخير فهم غير مؤمنين ولو كانوا مؤمنين ما تولوا الكافرين ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون وهذا التقرير كما ينطبق على حال اليهود على عهد رسول الله ص ينطبق على حالهم اليوم وغدا وفي كل حين كذلك ينطبق على الفريق الآخر من أهل الكتاب في معظم أرجاء الأرض اليوم مما يدعو إلى التدبر العميق في أسرار هذا القرآن وفي عجائبه المدخرة للجماعة المسلمة في كل آن لقد كان اليهود هم الذين يتولون المشركين ; ويؤلبونهم على المسلمين ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلًا كما حكى عنهم القرآن الكريم وقد تجلى هذا كله على أتمه في غزوة الأحزاب ومن قبلها ومن بعدها كذلك ; إلى اللحظة الحاضرة وما قامت إسرائيل في أرض فلسطين أخيرا إلا بالولاء والتعاون مع الكافرين الجدد من الماديين الملحدين فأما الفريق الآخر من أهل الكتاب فهو يتعاون مع المادية الإلحادية كلما كان الأمر أمر المسلمين وهم يتعاونون مع الوثنية المشركة كذلك كلما كانت المعركة مع المسلمين حتى و المسلمون لا يمثلون الإسلام في شيء إلا في أنهم من ذراري قوم كانوا مسلمين ولكنها الإحنة التي لا تهدأ على هذا الدين ; ومن ينتمون إليه ولو كانوا في انتمائهم مدعين وصدق الله العظيم ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون فهذه هي الحصيلة التي قدمتها لهم أنفسهم إنها سخط الله عليهم وخلودهم في العذاب فما أبأسها من حصيلة وما أبأسها من تقدمة تقدمها لهم أنفسهم ; ويا لها من ثمرة مرة ثمرة توليهم للكافرين فمن منا يسمع قول الله سبحانه عن القوم فلا يتخذ من عند نفسه مقررات لم يأذن بها الله في الولاء والتناصر بين أهل هذا الدين ; وأعدائه الذين يتولون الكافرين وما الدافع ما دافع القوم لتولي الذين كفروا إنه عدم الإيمان بالله والنبي ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون هذه هي العلة إنهم لم يؤمنوا بالله والنبي إن كثرتهم فاسقة إنهم يتجانسون إذن مع الذين كفروا في الشعور والوجهة ; فلا جرم يتولون الذين كفروا ولا يتولون المؤمنين وتبرز لنا من هذا التعقيب القرآني ثلاث حقائق بارزة الحقيقة الأولى أن أهل الكتاب جميعا إلا القلة التي آمنت بمحمد ص غير مؤمنين بالله لأنهم لم يؤمنوا برسوله الأخير ولم ينف القرآن الكريم عنهم الإيمان بالنبي وحده بل نفى عنهم الإيمان بالله كذلك ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء وهو تقرير من الله سبحانه لا يقبل التأويل مهما تكن دعواهم في الإيمان بالله وبخاصة إذا اعتبرنا ما هم عليه من انحراف التصور للحقيقة الإلهية كما سلف في آيات هذا الدرس وفي غيرها من آيات القرآن الكريم والحقيقة الثانية أن أهل الكتاب جميعا مدعوون إلى الدخول في دين الله على لسان محمد ص فإن استجابوا فقد أمنوا وأصبحوا على دين الله وإن تولوا فهم كما وصفهم الله والحقيقة الثالثة أنه لا ولاء ولا تناصر بينهم وبين المسلمين في شأن من الشئون لأن كل شأن من شئون الحياة عند المسلم خاضع لأمر الدين ويبقى أن الإسلام يأمر أهله بالإحسان إلى أهل الكتاب في العشرة والسلوك ; وبحماية أرواحهم وأموالهم وأعراضهم في دار الإسلام ; وبتركهم إلى ما هم فيه من عقائدهم كائنة ما تكون ; وإلى دعوتهم بالحسنى إلى الإسلام ومجادلتهم بالحسنى كذلك والوفاء لهم ما وفوا بعهدهم ومسالمتهم للمسلمين وهم في أية حال لا يكرهون على شيء في أمر الدين هذا هو الإسلام في وضوحه ونصاعته وفي بره وسماحته والله يقول الحق وهو يهدي السبيل انتهى الجزء السادس ويليه الجزء السابع مبدوءا بقوله تعالى لتجدن أشد الناس عداوة الذين آمنوا بسم الله الرحمن الرحيم بقية سورة المائدة وأوائل سورة الأنعام الجزء السابع بسم الله الرحمن الرحيم مقدمة الجزء السابع تماسك بناء منهج سورة المائدة في إنشاء الأمة وتنظيم المجتمع المسلم يتألف هذا الجزء من بقية سورة المائدة التي وردت أوائلها وسبق الحديث عنها في الجزء السادس ومن أوائل سورة الأنعام إلى قوله تعالى ولو أننا أنزلنا إليهم الملائكة وسنرجى ء الحديث عن هذا الشطر الثاني من هذا الجزء إلى موضعه حين نستعرض سورة الأنعام ونمضي هنا في الحديث عن الشطر الأول المكون من بقية سورة المائدة لقد جاءت في التعريف بهذه السورة في الجزء السادس هذه العبارات نزل هذا القرآن الكريم على قلب رسول الله ص لينشى ء به أمة ; وليقيم به دولة ولينظم به مجتمعا ; وليربي به ضمائر وأخلاقا وعقولا ; وليجدد به روابط ذلك المجتمع فيما بينه وروابط تلك الدولة مع سائر الدول وعلاقات تلك الأمة بشتى الأمم وليربط ذلك كله برباط قوي واحد يجمع متفرقه ; ويؤلف أجزاءه ; ويشدها كلها إلى مصدر واحد وإلى سلطان واحد وإلى جهة واحدة وذلك هو الدين كما هو في حقيقته عند الله ; وكما عرفه المسلمون أيام أن كانوا مسلمين ومن ثم نجد في هذه السورة كما وجدنا في السور الثلاث الطوال قبلها موضوعات شتى ; الرابط بينها هو هذا الهدف الأصيل الذي جاء القرآن كله لتحقيقه إنشاء أمة وإقامة دولة وتنظيم مجتمع على أساس من عقيدة خاصة وتصور معين وبناء جديد الأصل فيه إفراد الله سبحانه بالألوهية والربوبية والقوامة والسلطان وتلقي منهج الحياة وشريعتها ونظامها وموازينها وقيمها منه وحده بلا شريك وكذلك نجد بناء التصور الاعتقادي وتوضيحه وتخليصه من أساطير الوثنية وانحرافات أهل الكتاب وتحريفاتهم إلى جانب تعريف الجماعة المسلمة بحقيقة ذاتها وحقيقة دورها وطبيعة طريقها وما في هذا الطريق من مزالق وأشواك وشباك يرصدها لها أعداؤها وأعداء هذا الدين إلى جانب أحكام الشعائر التعبدية التي تطهر روح الفرد المسلم وروح الجماعة المسلمة وتربطها بربها إلى جانب التشريعات الاجتماعية التي تنظم روابط مجتمعها ; والتشريعات الدولية التي تنظم علاقاتها بغيرها إلى جانب التشريعات التي تحلل وتحرم ألوانا من المآكل والمشارب والمناكح وألوانا من الأعمال والمسالك كل ذلك حزمة واحدة في السورة الواحدة تمثل معنى الدين كما أراده الله وكما فهمه المسلمون أيام أن كانوا مسلمين وعلى ضوء هذا التصوير العام لطبيعة السورة ومحتوياتها نستطيع أن نمضي مع بقيتها في هذا الجزء فنجدها تضم بقية من موضوعات السورة التي أشرنا إليها والتي سبق بعضها في الجزء السادس نجد بقية عن المعسكرات المتعددة التي تواجه الأمة المسلمة في المدينة ومن عجب أنها هي التي تواجه حركات البعث الإسلامي دائما والعداء الذي تنطوي عليه صدورها ; مع التفاوت في مواقف بعض هذه المعسكرات ; وميل فئات منها للهدى كبعض فئات النصارى التي استجابت لدعوة الرسول ص ولانت قلوبها لما سمعت من الهدى وفازت بثواب الله وجنات تجري من تحتها الأنهار ونجد بقية من الحديث عن حق التشريع بالحل والحرمة ; والنهي عن الاعتداء بالتحريم والتحليل بغير سلطان من الله ; وتذكير الذين آمنوا بتقوى الله في هذا الأمر الذي يتعلق به الإيمان والكفر بعد ما أعلنوا الإيمان يتلو ذلك بقية من الأحكام التشريعية في الأيمان والخمر والميسر والأنصاب والأزلام والصيد في حالة الإحرام وحرمة الكعبة والأشهر الحرم والهدي والقلائد مع التنبيه المتكرر إلى وجوب الالتزام والطاعة لما يشرعه الله سبحانه وما يأمر به نبيه ص والنهي والتحذير من المخالفة والتهديد بالعذاب الأليم والانتقام من الله والتذكير بالله الذي إليه يحشرون ثم بقية في تربية الجماعة المسلمة بتقرير القيم التي تتعامل بها فلا تعجبها كثرة الخبيث ولكن يعجبها الطيب الزكي وفي أدبها الواجب مع ربها ومع رسولها فلا تسأله عما لم يبده ولا تطلب تفصيل ما أجمله ثم إبطال ما تبقى من تقاليد الجاهلية وشرائعها المتخلفة من شركها ووثنيتها في بعض أنواع الأنعام والذبائح كالبحيرة والسائبة والوصيلة والحامي مع تقرير المصدر الوحيد الصحيح للتشريع في أمور الحياة كلها ; ورد الأمر في هذا إلى الله وحده لا إلى عرف البشر واصطلاحهم ذلك مع تنبيه الأمة المسلمة إلى تميزها بذاتها وتضامنها فيما بينها وانفصالها عن سواها ; وتبعتها الخاصة وبراءتها من تبعات أهل الضلال ; ورد أمر جزائها وجزاء غيرها إلى الله وحده في دار الجزاء وينتهي الحديث عن قضية التشريع كلها بحكم الإشهاد على الوصية في حالة السفر والبعد عن الحاضرة ; وتنطيم الإسلام لمثل هذه الأقضية في مجتمع يجاهد في سبيل الله ويضرب في الأرض كذلك للتجارة ابتغاء فضل الله مع ربط التشريع بمخافة الله في الدنيا والآخرة أما بقية السورة فتتضمن بقية في تصحيح عقيدة النصارى من اهل الكتاب ومن أجل هذا يعاد عرض طرف من قصة مريم وعيسى ; والمعجزات التي أجراها الله على يديه ; ومسألة المائدة التي طلبها الحواريون ثم تعرض قضية ألوهية عيسى وأمه ودعاوى النصارى فيها ; حيث يكذب عيسى عليه السلام أن يكون هو قد ادعاها ويبرى ء نفسه من هذه الفرية أمام ربه في مشهد مرهوب من مشاهد القيامة ; ويدع أمر قومه لله ربه وربهم على ملأ من البشرية بأجمعها والرسل صلوات الله وسلامه عليهم كلهم شهود وتختم السورة بتقرير ملكية الله للسماوات والأرض وما فيهن وقدرته التي لا حدود لها ولا قيود لله ملك السماوات والأرض وما فيهن والله على كل شيء قدير ومن هذا الاستعراض السريع لبقية محتويات السورة يتجلى التماسك في بنائها حسب منهجها في تناول هذه المحتويات وهو المنهج الذي أشرنا إليه في مطالع السورة ونقلنا فقرات منه في مطلع هذا البيان الوجيز فنمضي الآن بالتفصيل مع السورة في مواجهة النصوص


081-وَلَوْ كَانُوا يُؤْمِنُونَ بِالله والنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاء وَلَـكِنَّ كَثِيراً مِّنْهُمْ فَاسِقُونَ

ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولـكن كثيرا منهم فاسقون [ سورة المائدة - الآية 81 ]

أنظر تفسير الآية ( 80 )


082-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ

لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون [ سورة المائدة - الآية 82 ]

الوحدة السابعة ثناء على النصارى الذين دخلوا في الإسلام هذه البقية من الحديث عن اليهود والنصارى والمشركين ومواقفهم من الرسول ص ومن الأمة المسلمة ; هي طرف من الحديث الطويل الذي تضمنته السورة من قبل خلال أكثر من ربعين فقد تناولت الحديث عن فساد عقيدة اليهود والنصارى معا وسوء طوية اليهود وسوء فعلهم سواء مع أنبيائهم من قبل أو مع الرسول ص ونصرة المشركين عليه كما تناولت الحكم على عقيدة اليهود والنصارى التي انتهوا إليها بأنها الكفر لتركهم ما جاء في كتبهم وتكذيبهم بما جاءهم به رسول الله ص والتوكيد بأنهم ليسوا على شيء حتى يقيموا التوراة والإنجيل وما أنزل إليهم من ربهم ثم وجه الحديث إلى الرسول ص ليبلغ ما أنزل إليه من ربه إلى الجميع مشركين ويهودا ونصارى ; فكلهم ليسوا على شيء من دين الله ; وكلهم مخاطب بالإسلام للدخول فيه كما وجه الحديث إلى الأمة المسلمة لتتولى الله والرسول والذين آمنوا ولا تتولى اليهود والنصارى فإن بعضهم أولياء بعض ; واليهود يتولون الذين كفروا ; وقد لعنوا على لسان داود وعيسى بن مريم الخ فالآن تجيء هذه البقية لتقرير مواقف هذه الطوائف جميعا من النبي ص ومن الأمة المسلمة ولتقرير الجزاء الذي ينتظر الجميع في الآخرة لقد كانت هذه الأمة تتلقى هذا القرآن لتقرر وفق توجيهاته وتقريراته خطتها وحركتها ولتتخذ وفق هذه التوجيهات والتقريرات مواقفها من الناس جميعا فهذا الكتاب كان هو موجهها ومحركها ورائدها ومرشدها ومن ثم كانت تغلب ولا تغلب لأنها تخوض معركتها مع أعدائها تحت القيادة الربانية المباشرة ; مذ كان نبيها يقودها وفق الإرشادات الربانية العلوية وهذه الإرشادات الربانية ما تزال ; والتقريرات التي تضمنها ذلك الكتاب الكريم ما تزال والذين يحملون دعوة الاسلام اليوم وغدا خليقون أن يتلقوا هذه التقريرات وتلك الإرشادات كأنهم يخاطبون بها اللحظة ; ليقرروا على ضوئها مواقفهم من شتى طوائف الناس ; ومن شتى المذاهب والمعتقدات والآراء ومن شتى الأوضاع والأنظمة وشتى القيم والموازين اليوم وغدا وإلى آخر الزمان لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا إن صيغة العبارة تحتمل أن تكون خطابا للرسول ص وأن تكون كذلك خطابا عاما خرج مخرج العموم لأنه يتضمن أمرا ظاهرا مكشوفا يجده كل إنسان وهي صيغة لها نظائرها في الأسلوب العربي الذي نزل به القرآن الكريم وهي في كلتا الحالتين تفيد معناها الظاهر الذي تؤديه فإذا تقرر هذا فإن الأمر الذي يلفت النظر في صياغة العبارة هو تقديم اليهود على الذين أشركوا في صدد أنهم أشد الناس عداوة للذين آمنوا ; وأن شدة عداوتهم ظاهرة مكشوفة وأمر مقرر يراه كل من يرى ويجده كل من يتأمل نعم إن العطف بالواو في التعبير العربي يفيد الجمع بين الأمرين ولا يفيد تعقيبا ولا ترتيبا ولكن تقديم اليهود هنا حيث يقوم الظن بأنهم أقل عداوة للذين آمنوا من المشركين بما أنهم أصلا أهل كتاب يجعل لهذا التقديم شأنا خاصا غير المألوف من العطف بالواو في التعبير العربي إنه على الأقل يوجه النظر إلى أن كونهم أهل كتاب لم يغير من الحقيقة الواقعة وهي أنهم كالذين أشركوا أشد عداوة للذين آمنوا ونقول إن هذا على الأقل ولا ينفي هذا احتمال أن يكون المقصود هو تقديمهم في شدة العداء على الذين أشركوا وحين يستأنس الإنسان في تفسير هذا التقرير الرباني بالواقع التاريخي المشهود منذ مولد الإسلام حتى اللحظة الحاضرة فإنه لا يتردد في تقرير أن عداء اليهود للذين آمنوا كان دائما أشد وأقسى وأعمق إصرارا وأطول أمدا من عداء الذين أشركوا لقد واجه اليهود الإسلام بالعداء منذ اللحظة الأولى التي قامت فيها دولة الإسلام بالمدينة وكادوا للأمة المسلمة منذ اليوم الأول الذي أصبحت فيه أمة وتضمن القرآن الكريم من التقريرات والإشارات عن هذا العداء وهذا الكيد ما يكفي وحده لتصوير تلك الحرب المريرة التي شنها اليهود على الإسلام وعلى رسول الإسلام ص وعلى الأمة المسلمة في تاريخها الطويل والتي لم تخب لحظة واحدة قرابة أربعة عشر قرنا وما تزال حتى اللحظة يتسعر أوارها في أرجاء الأرض جميعا لقد عقد الرسول ص أول مقدمه إلى المدينة معاهدة تعايش مع اليهود ; ودعاهم إلى الإسلام الذي يصدق ما بين أيديهم من التوراة ولكنهم لم يفوا بهذا العهد شأنهم في هذا كشأنهم مع كل عهد قطعوه مع ربهم أو مع أنبيائهم من قبل حتى قال الله فيهم ولقد أنزلنا إليك آيات بينات وما يكفر بها إلا الفاسقون أو كلما عاهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون ولقد أضمروا العداء للإسلام والمسلمين منذ اليوم الأول الذي جمع الله فيه الأوس والخزرج على الإسلام فلم يعد لليهود في صفوفهم مدخل ولا مخرج ومنذ اليوم الذي تحددت فيه قيادة الأمة المسلمة وأمسك بزمامها محمد رسول الله ص فلم تعد لليهود فرصة للتسلط ولقد استخدموا كل الأسلحة والوسائل التي تفتقت عنها عبقرية المكر اليهودية وأفادتها من قرون السبي في بابل والعبودية في مصر والذل في الدولة الرومانية ومع أن الإسلام قد وسعهم بعد ما ضاقت بهم الملل والنحل على مدار التاريخ فإنهم ردوا للإسلام جميله عليهم أقبح الكيد وألأم المكر منذ اليوم الأول ولقد ألبوا على الإسلام والمسلمين كل قوى الجزيرة العربية المشركة ; وراحوا يجمعون القبائل المتفرقة لحرب الجماعة المسلمة ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا ولما غلبهم الاسلام بقوة الحق يوم أن كان الناس مسلمين استداروا يكيدون له بدس المفتريات في كتبه لم يسلم من هذا الدس إلا كتاب الله الذي تكفل بحفظه سبحانه ويكيدون له بالدس بين صفوف المسلمين وإثارة الفتن عن طريق استخدام حديثي العهد بالإسلام ومن ليس لهم فيه فقه من مسلمة الأقطار ويكيدون له بتأليب خصومه عليه في انحاء الأرض حتى انتهى بهم المطاف أن يكونوا في العصر الأخير هم الذين يقودون المعركة مع الإسلام في كل شبر على وجه الارض ; وهم الذين يستخدمون الصليبية والوثنية في هذه الحرب الشاملة وهم الذين يقيمون الأوضاع ويصنعون الأبطال الذين يتسمون بأسماء المسلمين ويشنونها حربا صليبية صهيونية على كل جذر من جذور هذا الدين وصدق الله العظيم لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا إن الذي ألب الأحزاب على الدولة المسلمة الناشئة في المدينة ; وجمع بين اليهود من بني قريظة وغيرهم ; وبين قريش في مكة وبين القبائل الأخرى في الجزيرة يهودي والذي ألب العوام وجمع الشراذم وأطلق الشائعات في فتنة مقتل عثمان رضي الله عنه وما تلاها من النكبات يهودي والذي قاد حملة الوضع والكذب في أحاديث رسول الله ص وفي الروايات والسير يهودي ثم إن الذي كان وراء إثارة النعرات القومية في دولة الخلافة الأخيرة ; ووراء الانقلابات التي ابتدأت بعزل الشريعة عن الحكم واستبدال الدستور بها في عهد السلطان عبدالحميد ثم انتهت بإلغاء الخلافة جملة على يدي البطل أتاتورك يهودي وسائر ما تلا ذلك من الحرب المعلنة على طلائع البعث الإسلامي في كل مكان على وجه الأرض وراءه يهود ثم لقد كان وراء النزعة المادية الإلحادية يهودي ووراء النزعة الحيوانية الجنسية يهودي ووراء معظم النظريات الهدامة لكل المقدسات والضوابط يهود ولقد كانت الحرب التي شنها اليهود على الإسلام أطول أمدا وأعرض مجالا من تلك التي شنها عليه المشركون والوثنيون على ضراوتها قديما وحديثا إن المعركة مع مشركي العرب لم تمتد إلى أكثر من عشرين عاما في جملتها وكذلك كانت المعركة مع فارس في العهد الأول وأما في العصر الحديث فإن ضراوة المعركة بين الوثنية الهندية والإسلام ضراوة ظاهرة ; ولكنها لا تبلغ ضراوة الصهيونية العالمية التي تعد الماركسية مجرد فرع لها وليس هناك ما يماثل معركة اليهود مع الإسلام في طول الأمد وعرض المجال إلا معركة الصليبية التي سنتعرض لها في الفقرة التالية فإذا سمعنا الله سبحانه يقول لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ويقدم اليهود في النص على الذين أشركوا ثم راجعنا هذا الواقع التاريخي فإننا ندرك طرفا من حكمة الله في تقديم اليهود الذين أشركوا إنهم هذه الجبلة النكدة الشريرة التي ينغل الحقد في صدورها على الإسلام وعلى نبي الإسلام فيحذر الله نبيه وأهل دينه منها ولم يغلب هذه الجبلة النكدة الشريرة إلا الإسلام وأهله يوم أن كانوا أهله ولن يخلص العالم من هذه الجبلة النكدة إلا الإسلام يوم يفيء أهله إليه ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم إن هذة الآيات تصور حالة وتقرر حكما في هذه الحالة تصور حالة فريق من أتباع عيسى عليه السلام الذين قالوا إنا نصارى وتقرر أنهم أقرب مودة للذين آمنوا ومع أن متابعة مجموع الآيات لا تدع مجالا للشك في أنها تصور حالة معينة هي التي ينطبق عليها هذا التقرير المعين فإن الكثيرين يخطئون فهم مدلولها ويجعلون منها مادة للتميع المؤذي في تقدير المسلمين لموقفهم من المعسكرات المختلفة وموقف هذه المعسكرات منهم لذلك نجد من الضروري في ظلال القرآن أن نتابع بالدقة تصوير هذه الآيات لهذه الحالة الخاصة التي ينطبق عليها ذلك الحكم الخاص إن الحالة التي تصورها هذه الآيات هي حالة فئة من الناس قالوا إنا نصارى هم أقرب مودة للذين آمنوا ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون فمنهم من يعرفون حقيقة دين النصارى فلا يستكبرون على الحق حين يتبين لهم ولكن السياق القرآني لا يقف عند هذا الحد ولا يدع الأمر مجهلا ومعمما على كل من قالوا إنا نصارى إنما هو يمضي فيصور موقف هذه الفئة التي يعنيها واذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين فهذا مشهد حي يرتسم من التصوير القرآني لهذه الفئة من الناس الذين هم أقرب مودة للذين آمنوا إنهم إذا سمعوا ما أنزل إلى الرسول من هذا القرآن اهتزت مشاعرهم ولانت قلوبهم وفاضت أعينهم بالدمع تعبيرا عن التأثر العميق العنيف بالحق الذي سمعوه والذي لا يجدون له في أول الأمر كفاء من التعبير إلا الدمع الغزير وهي حالة معروفة في النفس البشرية حين يبلغ بها التأثر درجة أعلى من أن يفي بها القول فيفيض الدمع ليؤدي ما لا يؤديه القول ; وليطلق الشحنة الحبيسة من التأثر العميق العنيف ثم هم لا يكتفون بهذا الفيض من الدمع ; ولا يقفون موقفا سلبيا من الحق الذي تأثروا به هذا التأثر عند سماع القرآن ; والشعور بالحق الذي يحمله والإحساس بما له من سلطان إنهم لا يقفون موقف المتأثر الذي تفيض عيناه بالدمع ثم ينتهي أمره مع هذا الحق إنما هم يتقدمون ليتخذوا من هذا الحق موقفا إيجابيا صريحا موقف القبول لهذا الحق والإيمان به والإذعان لسلطانه وإعلان هذا الإيمان وهذا الإذغان في لهجة قوية عميقة صريحة


083-وَإِذَا سَمِعُواْ مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُواْ مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ

وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين [ سورة المائدة - الآية 83 ]

أنظر تفسير الآية ( 82 )


084-وَمَا لَنَا لاَ نُؤْمِنُ بِاللّهِ وَمَا جَاءنَا مِنَ الْحَقِّ وَنَطْمَعُ أَن يُدْخِلَنَا رَبَّنَا مَعَ الْقَوْمِ الصَّالِحِينَ

وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين [ سورة المائدة - الآية 84 ]

يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين إنهم اولا يعلنون لربهم إيمانهم بهذا الحق الذي عرفوه ثم يدعونه سبحانه أن يضمهم إلى قائمة الشاهدين لهذا الحق ; وأن يسلكهم في سلك الامة القائمة عليه في الأرض الأمه المسلمه التي تشهد لهذا الدين بأنه الحق وتؤدي هذه الشهادة بلسانها وبعملها وبحركتها لإقرار هذا الحق في حياة البشر فهؤلاء الشاهدون الجدد ينضمون إلى هذه الأمة المسلمة ; ويشهدون ربهم على إيمانهم بالحق الذي تتبعة هذة الأمة ; ويدعونه سبحانه أن يكتبهم في سجلها ثم هم بعد ذلك يستنكرون على أنفسهم أن يعوقهم معوق عن الإيمان بالله ; أو أن يسمعوا هذا الحق ثم لايؤمنوا به ولا يأملوا بهذا الإيمان أن يقبلهم ربهم ويرفع مقامهم عنده فيدخلهم مع القوم الصالحين وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين فهو موقف صريح قاطع تجاه ما أنزل الله إلى رسوله من الحق موقف الاستماع والمعرفة ثم التأثر الغامر والإيمان الجاهر ثم الإسلام والانضمام إلى الأمة المسلمة مع دعاء الله سبحانه أن يجعلهم من الشاهدين لهذا الحق ; الذين يؤدون شهادتهم سلوكا وعملا وجهادا لإقراره في الأرض والتمكين له في حياة الناس ثم وضوح الطريق ففي تقديرهم وتوحده ; بحيث لا يعودون يرون أنه يجوز لهم أن يمضوا إلا في طريق واحد هو طريق الإيمان بالله وبالحق الذي أنزله على رسوله والأمل بعد ذلك في القبول عنده والرضوان ولا يقف السياق القرآني هنا عند بيان من هم الذين يعنيهم بأنهم أقرب مودة للذين آمنوا من الذين قالوا إنا نصارى ; وعند بيان سلوكهم في مواجهة ما أنزل الله الى الرسول ص من الحق ; وفي اتخاذ موقف إيجابي صريح بالإيمان المعلن والانضمام إلى الصف المسلم ; والاستعداد لأداء الشهادة بالنفس والجهد والمال ; والدعاء إلى الله أن يقبلهم في الصف الشاهد لهذا الحق على هذا النحو ; مع الطمع في أن يختم لهم بالانضمام إلى موكب الصالحين لا يقف السياق القرآني عند هذا الحد في بيان أمر هؤلاء الذين يقرر أنهم أقرب مودة للذين آمنوا بل يتابع خطاه لتكملة الصورة ورسم المصير الذي انتهوا إليه فعلا فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين لقد علم الله صدق قلوبهم وألسنتهم ; وصدق عزيمتهم على المضى في الطريق ; وصدق تصميمهم على أداء الشهادة لهذا الدين الجديد الذي دخلوا فيه ; ولهذا الصف المسلم الذي اختاروه واعتبارهم أن أداء هذه الشهادة بكل تكاليفها في النفس والمال منة يمن الله بها على من يشاء من عباده ; واعتبارهم كذلك أنه لم يعد لهم طريق يسلكونة إلا هذا الطريق الذي أعلنوا المضي فيه ; ورجاءهم في ربهم أن يدخلهم مع القوم الصالحين لقد علم الله منهم هذا كله ; فقبل منهم قولهم وكتب لهم الجنة جزاء لهم ; وشهد لهم سبحانه بأنهم محسنون وأنه يجزيهم جزاء المحسنين فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين والإحسان أعلى درجات الإيمان والإسلام والله جل جلاله قد شهد لهذا الفريق من الناس أنه من المحسنين هو فريق خاص محدد الملامح هذا الذي يقول عنه القرآن الكريم ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى هو فريق لا يستكبر عن الحق حين يسمعه بل يستجيب له تلك الاستجابة العميقة الجاهرة الصريحة وهو فريق لا يتردد في إعلان استجابته للإسلام والانضمام للصف المسلم ; والانضمام إليه بصفة خاصة في تكاليف هذه العقيدة ; وهي أداء الشهادة لها بالاستقامة عليها والجهاد لإقرارها وتمكينها وهو فريق علم الله منه صدق قوله فقبله في صفوف المحسنين ولكن السياق القرآني لا يقف عند هذا الحد في تحديد ملامح هذا الفريق المقصود من الناس الذين تجدهم أقرب مودة للذين آمنوا بل إنه ليمضي فيميزه من الفريق الآخر من الذين قالوا إنا نصارى ممن يسمعون هذا الحق فيكفرون به ويكذبون ولايستجيبون له ولا ينضمون إلى صفوف الشاهدين والذين كفروا وكذبوا بآياتنا أولئك اصحاب الجحيم والمقصود قطعا بالذين كفروا وكذبوا في هذا الموضع هم الذين يسمعون من الذين قالوا إنا نصارى ثم لا يستجيبون والقرآن يسميهم الكافرين كلما كانوا في مثل هذا الموقف سواء في ذلك اليهود والنصارى ; ويضمهم إلى موكب الكفار مع المشركين سواء ; ما داموا في موقف التكذيب لما أنزل الله على رسوله من الحق ; وفي موقف الامتناع عن الدخول في الإسلام الذي لا يقبل الله من الناس دينا سواه نجد هذا في مثل قول الله سبحانه لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية لقد كفر الذين قالوا إن الله ثالث ثلاثة لقد كفر الذين قالوا إن الله هو المسيح ابن مريم لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم فهو تعبير مألوف في القرآن وحكم معهود وهو يأتي هنا للتفرقة بين فريقين من الذين قالوا إنا نصارى ; وللتفرقة بين موقف كل فريق منهما تجاه الذين آمنوا ; وللتفرقة كذلك بين مصير هؤلاء وأولئك عند الله هؤلاء لهم جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين وأولئك أصحاب الجحيم وليس كل من قالوا إنهم نصارى إذن داخلين في ذلك الحكم ولتجدن أقربهم مودة للذين آمنوا كما يحاول أن يقول من يقتطعون آيات القرآن دون تمامها إنما هذا الحكم مقصور على حالة معينة لم يدع السياق القرآني أمرها غامضا ولا ملامحها مجهلة ولا موقفها متلبسا بموقف سواها في كثير ولا قليل ولقد وردت روايات لها قيمتها في تحديد من هم النصارى المعنيون بهذا النص أورد القرطبي في تفسيره وهذه الآية نزلت في النجاشي وأصحابه لما قدم عليهم المسلمون في الهجرة الأولى حسب ما هو مشهور في سيرة ابن اسحاق وغيره خوفا من المشركين وفتنتهم ; وكانوا ذوي عدد ثم هاجر رسول الله ص إلى المدينة بعد ذلك فلم يقدروا على الوصول إليه حالت بينهم وبين رسول الله ص الحرب فلما كانت وقعة بدر وقتل الله فيها صناديد الكفار قال كفار قريش إن ثأركم بأرض الحبشة فأهدوا إلى النجاشي وابعثوا له برجلين من ذوي رأيكم يعطيكم من عنده فتقتلونهم بمن قتل منكم ببدر فبعث كفار قريش عمرو بن العاص وعبدالله بن أبي ربيعة بهدايا فسمع رسول الله ص بذلك فبعث رسول الله ص عمرو بن أمية الضمري وكتب معه إلى النجاشي ; فقدم على النجاشي فقرأ كتاب رسول الله ص ثم دعا جعفر بن أبي طالب والمهاجرين وأرسل إلى الرهبان والقسيسين فجمعهم ثم أمر جعفر أن يقرأ عليهم القرآن فقرأ سورة مريم فقاموا تفيض أعينهم من الدمع فهم الذين أنزل الله فيهم ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى وقرأ إلى الشاهدين رواه أبو داود قال حدثنا محمد بن مسلمة المرادي قال حدثنا ابن وهب قال أخبرني يونس عن ابن شهاب عن أبي بكر عبدالرحمن بن الحرث بن هشام وعن سعيد بن المسيب وعن عروة بن الزبير أن الهجرة الأولى هجرة المسلمين إلى أرض الحبشة وساق الحديث بطوله وذكر البيهقي عن ابن إسحاق قال قدم على النبي ص عشرون رجلا وهو بمكة أو قريب من ذلك من النصارى حين ظهر خبره من الحبشة فوجدوه في المسجد فكلموه وسألوه ورجال من قريش في أنديتهم حول الكعبة فلما فرغوا من مسألتهم رسول الله ص عما أرادوا دعاهم رسول الله ص إلى الله عز وجل وتلا عليهم القرآن فلما سمعوه فاضت أعينهم من الدمع ثم استجابوا له وآمنوا به وصدقوه وعرفوا منه ما كان يوصف لهم في كتابهم من أمره فلما قاموا من عنده اعترضهم أبو جهل في نفر من قريش فقالوا خيبكم الله من ركب بعثكم من وراءكم من أهل دينكم ترتادون لهم فتأتونهم بخبر الرجل فلم تطل مجالسكم عنده حتى فارقتم دينكم وصدقتموه بما قال لكم ما نعلم ركبا أحمق منكم أو كما قال لهم فقالوا سلام عليكم لا نجاهلكم لنا أعمالنا ولكم أعمالكم لا نألو أنفسنا خيرا فيقال إن النفر النصارى من أهل نجران ويقال إن فيهم نزلت هؤلاء الآيات الذين آتيناهم الكتاب من قبله هم به يؤمنون إلى قوله لا نبتغي الجاهلين وقيل إن جعفرا وأصحابه قدم على النبي ص في سبعين رجلا عليهم ثياب الصوف فيهم اثنان وستون من الحبشة وثمانية من أهل الشام وهم بحيراء الراهب وإدريس وأشرف وأبرهة وثمامة وقثم ودريد وأيمن فقرأ عليهم رسول الله ص سورة يس إلى آخرها فبكوا حين سمعوا القرآن وآمنوا به وقالوا ما أشبه هذا بما كان ينزل على عيسى فنزلت فيهم لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى يعني وفد النجاشي وكانوا أصحاب الصوامع وقال سعيد بن جبير وأنزل الله فيهم أيضا الذين آتيناهم الكتاب من قبله هم به يؤمنون إلى قوله أولئك يؤتون أجرهم مرتين إلى آخر الآية وقال مقاتل والكلبي كانوا أربعين رجلا من أهل نجران من بني الحرث بن كعب واثنين وثلاثين من الحبشة وثمانية وستين من أهل الشام وقال قتادة نزلت في ناس من أهل الكتاب كانوا على شريعة من الحق مما جاء به عيسى فلما بعث الله محمدًا ص آمنوا به فأثنى الله عليهم وهذا الذي نقرره في معنى هذا النص ; والذي يدل عليه السياق بذاته وتؤيده هذه الروايات التي أسلفنا هو الذي يتفق مع بقية التقريرات في هذه السورة وفي غيرها عن موقف أهل الكتاب عامة اليهود والنصارى من هذا الدين وأهله كما أنه هو الذي يتفق مع الواقع التاريخي الذي عرفته الأمة المسلمة خلال أربعة عشر قرنا إن السورة وحدة في اتجاهها وظلالها وجوها وأهدافها ; وكلام الله سبحانه لا يناقض بعضه بعضا ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرًا وقد وردت في هذه السورة نفسها نصوص وتقريرات تحدد معنى هذا النص الذي نواجهه هنا وتجلو نذكر منها يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين قل يا أهل الكتاب لستم على شيء حتى تقيموا التوارة والإنجيل وما أنزل اليكم من ربكم وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين كذلك جاء في سورة البقرة ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ; ولئن اتبعت أهواءهم بعد الذي جاءك من العلم مالك من الله من ولي ولا نصير كذلك صدق الواقع التاريخي ما حذر الله الأمة المسلمة إياه ; من اليهود ومن النصارى سواء وإذا كان الواقع التاريخي قد حفظ لليهود وقفتهم النكدة للإسلام منذ اليوم الأول الذي دخل فيه الإسلام عليهم المدينة ; في صورة كيد لم ينته ولم يكف حتى اللحظة الحاضرة ; وإذا كان اليهود لا يزالون يقودون الحملة ضد الإسلام في كل أرجاء الأرض اليوم في حقد خبيث وكيد لئيم فإن هذا الواقع قد حفظ كذلك للنصارى الصليبيين أنهم اتخذوا من الإسلام موقف العداء منذ واقعة اليرموك بين جيش المسلمين وجيوش الروم فيما عدا الحالات التي وقع فيها ما تصفه الآيات التي نحن بصددها فاستجابت قلوب للإسلام ودخلت فيه وفيما عدا حالات أخرى آثرت فيها طوائف من النصارى أن تحتمي بعدل الإسلام من ظلم طوائف أخرى من النصارى كذلك ; يلاقون من ظلمها الوبال أما التيار العام الذي يمثل موقف النصارى جملة فهو تلك الحروب الصليبية التي لم يخب أوارها قط إلا في الظاهر منذ التقى الإسلام والرومان على ضفاف اليرموك لقد تجلت أحقاد الصليبية على الإسلام وأهله في الحروب الصليبية المشهورة طوال قرنين من الزمان كما تجلت في حروب الابادة التي شنتها الصليبية على الاسلام والمسلمين في الاندلس ر ثم في حملات الاستعمار والتبشير على المماليك الإسلامية في إفريقية أولا ثم في العالم كله أخيرا ولقد ظلت الصهيونية العالمية والصليبة العالمية حليفتين في حرب الإسلام على كل ما بينهما من أحقاد ولكنهم كانوا في حربهم للإسلام كما قال عنهم العليم الخبير بعضهم أولياء بعض حتى مزقوا دولة الخلافة الأخيرة ثم مضوا في طريقهم ينقضون هذا الدين عروة عروة وبعد أن أجهزوا على عروة الحكم ها هم أولاء يحاولون الإجهاز على عروة الصلاة ثم ها هم أولاء يعيدون موقف اليهود القديم مع المسلمين والوثنين فيؤيدون الوثنية حيثما وجدت ضد الإسلام عن طريق المساعدات المباشرة تارة وعن طريق المؤسسات الدولية التي يشرفون عليها تارة أخرى وليس الصراع بين الهند وباكستان على كشمير وموقف الصليبية منها ببعيد وذلك فوق إقامة واحتضان وكفالة الأوضاع التي تتولى سحق حركات الإحياء والبعث الإسلامية في كل مكان على وجه الأرض وإلباس القائمين بهذه الأوضاع أثواب البطولة الزائفة ودق الطبول من حولهم ليستطيعوا الإجهاز على الإسلام في زحمة الضجيج العالمي حول الأقزام الذين يلبسون أردية الأبطال هذا موجز سريع لما سجله الواقع التاريخي طوال أربعة عشر قرنا ; من موقف اليهودية والصليبية تجاه الإسلام ; لا فرق بين هذه وتلك ; ولا افتراق بين هذا المعسكر وذاك في الكيد للإسلام والحقد عليه والحرب الدائبة التي لا تفتر على امتداد الزمان وهذا ما ينبغي أن يعيه الواعون اليوم وغدا ; فلا ينساقوا وراء حركات التمييع الخادعة أو المخدوعة ; التي تنظر إلى أوائل مثل هذا النص القرآني دون متابعة لبقيته ; ودون متابعة لسياق السورة كله ودون متابعة لتقريرات القرآن عامة ودون متابعة للواقع التاريخي الذي يصدق هذا كله ثم تتخذ من ذلك وسيلة لتخدير مشاعر المسلمين تجاه المعسكرات التي تضمر لهم الحقد وتبيت لهم الكيد ; الأمر الذي تبذل فيه هذه المعسكرات جهدها وهي بصدد الضربة الأخيرة الموجهة إلى جذور العقيدة إن هذه المعسكرات لا تخشى شيئا أكثر مما تخشى الوعي في قلوب العصبة المؤمنة مهما قل عددها وعدتها فالذين ينيمون هذا الوعي هم أعدى أعداء هذه العقيدة وقد يكون بعضهم من الفرائس المخدوعة ; ولكن ضررهم لا يقل حينئذ عن ضرر أعدى الأعداء بل إنه ليكون أشد أذى وضرا إن هذا القرآن يهدي للتي هي أقوم ; وهو لا يناقض بعضه بعضا فلنقرأه إذن على بصيرة الوحدة الثامنة الموضوع قضية التشريع هي قضية الألوهية


085-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ

فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين [ سورة المائدة - الآية 85 ]

أنظر تفسير الآية ( 84 )


086-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ

والذين كفروا وكذبوا بآياتنا أولـئك أصحاب الجحيم [ سورة المائدة - الآية 86 ]

أنظر تفسير الآية ( 84 )


087-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحَرِّمُواْ طَيِّبَاتِ مَا أَحَلَّ اللّهُ لَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبُّ الْمُعْتَدِينَ

يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين [ سورة المائدة - الآية 87 ]

مقدمة الوحدة إدعاء حق التشريع اعتداء على حق الله وسلطانه وألوهيته هذا القطاع بجملته يتناول قضية واحدة على تعدد الموضوعات التي يتعرض لها ويدور كله حول محور واحد إنه يتناول قضية التشريع فيجعلها هي قضية الألوهية الله هو الذي يحرم ويحلل والله هو الذي يحضر ويبيح والله هو الذي ينهى ويأمر ثم تتساوى المسائل كلها عند هذه القاعدة كبيرها وصغيرها فشئون الحياة الإنسانية بجملتها يجب أن ترد إلى هذه القاعدة دون سواها والذي يدعي حق التشريع أو يزاوله فإنما يدعي حق الألوهية أو يزاوله وليس هذا الحق لأحد إلا لله وإلا فهو الاعتداء على حق الله وسلطانه وألوهيته والله لا يحب المعتدين والذي يستمد في شيء من هذا كله من عرف الناس ومقولاتهم ومصطلحاتهم فإنما يعدل عما أنزل الله إلى الرسول ويخرج بهذا العدول عن الإيمان بالله ويخرج من هذا الدين وتبدأ كل فقرة من فقرات هذا القطاع بنداء واحد مكرر يا أيها الذين آمنوًا يا أيها الذين أمنوالا تحرموا طيبات ما أحل الله لكم ولا تعتدوا يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه يا ايها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم ولهذا النداء على هذا النحو مكانه ودلالته في سياق هذا القطاع الذي يعالج قضية التشريع فيجعلها هي قضية الألوهية وقضية الإيمان وقضية الدين إنه النداء بصفة الإيمان الذي معناه ومقتضاه الاعتراف بألوهية الله وحده والاعتراف له سبحانه بالحاكمية فهو نداء التذكير والتقرير لأصل الإيمان وقاعدته ; بهذه المناسبة الحاضرة في السياق ومعه الأمر بطاعة الله وطاعة الرسول ; والتحذير من التولي والإعراض ; والتهديد بعقاب الله الشديد والإطماع في مغفرته ورحمته لمن أناب ثم بعد ذلك المفاصلة بين الذين آمنوا ومن يضل عن طريقهم ولا يتبع منهجهم هذا في ترك قضية التشريع لله في الصغيرة والكبيرة ; والتخلي عن الاعتداء على حق الله وسلطانه وألوهيته يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون فهم أمة واحدة لها دينها ولها نهجها ولها شرعها ولها مصدر هذا الشرع الذي لا تستمد من غيره ولا على هذه الأمة حين تبين للناس منهجها هذا ثم تفاصلهم عليه من ضلال الناس ومضيهم في جاهليتهم ومرجعهم بعد ذلك إلى الله هذا هو المحور العام الذي يقوم عليه القطاع بجملته أما الموضوعات الداخلة في إطاره فقد أشرنا إليها في التقديم لهذا الجزء إشارة مجملة والآن نواجهها تفصيلا في حدود هذا الإطار العام الدرس الأول عدم تحريم الطيبات وكفارة اليمين يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين وكلوا مما رزقكم الله حلالا طيبا واتقوا الله الذي أنتم به مؤمنون لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين الله لكم آياته لعلكم تشكرون يا أيها الذين آمنوا إن مقتضى إيمانكم ألا تزاولوا أنتم وأنتم بشر عبيد لله خصائص الألوهية التي يتفرد بها الله فليس لكم أن تحرموا ما أحل الله من الطيبات ; وليس لكم أن تمتنعوا على وجه التحريم عن الأكل مما رزقكم الله حلالا طيبا فالله هو الذي رزقكم بهذا الحلال الطيب والذي يملك أن يقول هذا حرام وهذا حلال يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين وكلوا مما رزقكم الله حلالا طيبا ; واتقوا الله الذي أنتم به مؤمنون إن قضية التشريع بجملتها مرتبطة بقضية الألوهية والحق الذي ترتكن إليه الألوهية في الاختصاص بتنظيم حياة البشر هو أن الله هو خالق هؤلاء البشر ورازقهم فهو وحده صاحب الحق إذن في أن يحل لهم ما يشاء من رزقه وأن يحرم عليهم ما يشاء وهو منطق يعترف به البشر أنفسهم فصاحب الملك هو صاحب الحق في التصرف فيه والخارج على هذا المبدأ البديهي معتد لا شك في اعتدائه والذين آمنوا لا يعتدون بطبيعة الحال على الله الذي هم به مؤمنون ولا يجتمع الاعتداء على الله والايمان به في قلب واحد على الإطلاق هذه هي القضية التي تعرضها هاتان الآيتان في وضوح منطقي لا يجادل فيه إلا معتد والله لا يحب المعتدين وهي قضية عامة تقرر مبدأ عاما يتعلق بحق الألوهية في رقاب العباد ; ويتعلق بمقتضى الإيمان بالله في سلوك المؤمنين في هذه القضية وتذكر بعض الروايات أن هاتين الآيتين والآية التي بعدهما الخاصة بحكم الأيمان قد نزلت في حادث خاص في حياة المسلمين على عهد رسول الله ص ولكن العبرة بعموم النص لا بخصوص السبب وإن كان السبب يزيد المعنى وضوحا ودقة روى ابن جرير أنه ص جلس يوما فذكر الناس ثم قام ولم يزدهم على التخويف فقال ناس من أصحابه ما حقنا إن لم نحدث عملا فإن النصارى قد حرموا على أنفسهم فنحن نحرم فحرم بعضهم أن يأكل اللحم والورك وأن يأكل بالنهار ; وحرم بعضهم النساء فبلغ ذلك رسول الله ص فقال " ما بال أقوام حرموا النساء والطعام والنوم ألا إني أنام وأقوم وأفطر وأصوم وأنكح النساء فمن رغب عني فليس مني " ; فنزلت يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا الخ وفي الصحيحين من رواية أنس رضي الله عنه شاهد بهذا الذي رواه ابن جرير قال جاء ثلاثة رهط إلى بيوت أزواج رسول الله ص يسألون عن عبادته فلما أخبروا عنها كأنهم تقالوها قالوا أين نحن من رسول الله ص وقد غفر له ما تقدم من ذنبه وما تأخر قال أحدهم أما أنا فأصلي الليل أبدا وقال الآخر وأنا أصوم الدهر ولا أفطر وقال آخر


088-وَكُلُواْ مِمَّا رَزَقَكُمُ اللّهُ حَلاَلاً طَيِّباً وَاتَّقُواْ اللّهَ الَّذِيَ أَنتُم بِهِ مُؤْمِنُونَ

وكلوا مما رزقكم الله حلالا طيبا واتقوا الله الذي أنتم به مؤمنون [ سورة المائدة - الآية 88 ]

أنظر تفسير الآية ( 87 )


089-لاَ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَـكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ

لا يؤاخذكم الله باللغو في أيمانكم ولـكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين الله لكم آياته لعلكم تشكرون [ سورة المائدة - الآية 89 ]

وأنا أعتزل النساء ولا أتزوج أبدا فجاء رسول الله ص إليهم فقال " أنتم الذين قلتم كذا وكذا أما والله إني لأخشاكم لله وأتقاكم له ولكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني " وأخرج الترمذي بإسناده عن ابن عباس رضي الله عنهما أن رجلًا أتى النبي ص فقال إني إذا أصبت اللحم انتشرت للنساء وأخذتني شهوتي فحرمت علي اللحم فأنزل الله تعالى يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم الآية فأما الآية الخاصة بالحلف والأيمان والتي جاءت تالية في السياق لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين الله لكم آياته لعلكم تشكرون فالظاهر أنها نزلت لمواجهة هذه الحالة وأمثالها من الحلف على الامتناع عن المباح الذي آلى أولئك النفر على أنفسهم أن يمتنعوا عنه فردهم رسول الله ص عن الامتناع عنه وردهم القرآن الكريم عن مزاولة التحريم والتحليل بأنفسهم فهذا ليس لهم إنما هو لله الذي آمنوا به كما أنها تواجه كل حلف على الامتناع عن خير أو الإقدام على شر فكل يمين يرى صاحبها أن هناك ما هو أبر فعليه أن يفعل ما هو أبر ويكفر عن يمينه بالكفارات المحددة في هذه الآية قال ابن عباس سبب نزولها القوم الذين حرموا طيبات المطاعم والملابس والمناكح على أنفسهم حلفوا على ذلك فلما نزلت لا تحرموا طيبات ما أحل الله لكم قالوا كيف نصنع بأيماننا فنزلت هذه الآية وقد تضمن الحكم أن الله سبحانه لا يؤاخذ المسلمين بأيمان اللغو التي ينطق بها اللسان دون أن يعقد لها القلب بالنية والقصد مع الحض على عدم ابتذال الأيمان بالإكثار من اللغو بها إذ أنه ينبغي أن تكون لليمين بالله حرمتها ووقارها فلا تنطق هكذا لغوا فأما اليمين المعقودة التي وراءها قصد ونية فإن الحنث بها يقتضي كفارة تبينها هذه الآية فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم وطعام المساكين العشرة من أوسط الطعام الذي يقوم به الحالف لأهله و أوسط تحتمل أن تكون من أحسن أو من متوسط فكلاهما من معاني اللفظ وإن كان الجمع بينهما لا يخرج عن القصد لأن المتوسط هو الأحسن فالوسط هو الأحسن في ميزان الإسلام أو كسوتهم الأقرب أن تكون كذلك من أوسط الكسوة أو تحرير رقبة لا ينص هنا على أنها مؤمنة ومن ثم يرد بشأنها خلاف فقهي ليس هذا مكانه فمن لم يجد فصيام ثلاثة أيام وهي الكفارة التي يعاد إليها في اليمين المعقودة عند عدم استطاعة الكفارات الأخرى وكون هذه الأيام الثلاثة متتابعة أو غير متتابعة فيه كذلك خلاف فقهي بسبب عدم النص هنا على تتابعها والخلافات الفقهية في هذه الفرعيات ليست من منهجنا في هذه الظلال فمن أرادها فليطلبها في مواضعها في كتب الفقه إذ أنها كلها تتفق على الأصل الذي يعنينا وهو أن الكفارة رد لاعتبار العقد المنقوض وحفظ للإيمان من الإستهانة بها ; وهي عقود وقد أمر الله سبحانه بالوفاء بالعقود فإذا عقد الإنسان يمينه وكان هناك ما هو أبر فعل الأبر وكفر عن اليمين وإذا عقدها على غير ما هو من حقه كالتحريم والتحليل نقضها وعليه التكفير ونعود بعد ذلك إلى الموضوع الأصيل الذي نزلت الآيات بسببه فأما من ناحية خصوص السبب فإن الله يبين أن ما أحله الله فهو الطيب وما حرمه فهو الخبيث وأن ليس للإنسان أن يختار لنفسه غير ما اختاره الله له من وجهين الوجه الأول أن التحريم والتحليل من خصائص الله الرازق بما يجري فيه التحليل والتحريم من الرزق وإلا فهو الاعتداء الذي لا يحبه الله ولايستقيم معه إيمان والوجه الثاني أن الله يحل الطيبات فلا يحرم أحد على نفسه تلك الطيبات التي بها صلاحه وصلاح الحياة ; فإن بصره بنفسه وبالحياة لن يبلغ بصر الحكيم الخبير الذي أحل هذه الطيبات ولو كان الله يعلم فيها شرا أو أذى لوقاه عباده ولو كان يعلم في الحرمان منها خيرا ما جعلها حلالا ولقد جاء هذا الدين ليحقق الخير والصلاح والتوازن المطلق والتناسق الكامل بين طاقات الحياة البشرية جميعا فهو لا يغفل حاجة من حاجات الفطرة البشرية ; ولا يكبت كذلك طاقة بناءة من طاقات الإنسان تعمل عملا سويا ولا تخرج عن الجادة ومن ثم حارب الرهبانية لأنها كبت للفطرة وتعطيل للطاقة وتعويق عن إنماء الحياة التي أراد الله لها النماء كما نهى عن تحريم الطيبات كلها لأنها من عوامل بناء الحياة ونموها وتجددها لقد خلق الله هذه الحياة لتنمو وتتجدد وترتقي عن طريق النمو والتجدد المحكومين بمنهج الله والرهبانية وتحريم الطيبات الأخرى تصطدم مع منهج الله للحياة لأنها تقف بها عند نقطة معينة بحجة التسامي والارتفاع والتسامي والارتفاع داخلان في منهج الله للحياة وفق المنهج الميسر المطابق للفطرة كما يعلمها الله وخصوص السبب بعد هذا لا يقيد عموم النص وهذا العموم يتعلق بقضية الألوهية والتشريع كما أسلفنا وهي قضية لا تقتصر على الحلال والحرام في المآكل والمشارب والمناكح إنما هو أمر حق التشريع لأي شأن من شئون الحياة ونحن نكرر هذا المعنى ونؤكده ; لأن طول عزلة الإسلام عن أن يحكم الحياة كما هو شأنه وحقيقته قد جعل معاني العبارة تتقلص ظلالها عن مدى الحقيقة التي تعنيها في القرآن الكريم وفي هذا الدين ولقد جعلت كلمة الحلال وكلمة الحرام يتقلص ظلهما في حس الناس حتى عاد لا يتجاوز ذبيحة تذبح أو طعاما يؤكل أو شرابا يشرب أو لباسا يلبس أو نكاحا يعقد فهذه هي الشئون التي عاد الناس يستفتون فيها الإسلام ليروا حلال هي أم حرام فأما الأمور العامة والشئون الكبيرة فهم يستفتون في شأنها النظريات والدساتير والقوانين التي استبدلت بشريعة الله فالنظام الاجتماعي بجملته والنظام السياسي بجملته والنظام الدولي بجملته ; وكافة اختصاصات الله في الأرض وفي حياة الناس لم تعد مما يستفتى فيه الإسلام والإسلام منهج للحياة كلها من اتبعه كله فهو مؤمن وفي دين الله ومن اتبع غيره ولو في حكم واحد فقد رفض الإيمان واعتدى على ألوهية الله وخرج من دين الله مهما أعلن أنه يحترم العقيدة وأنه مسلم فاتباعه شريعة غير شريعة الله يكذب زعمه ويدمغه بالخروج من دين الله وهذه هي القضية الكلية التي تعنيها هذه النصوص القرآنية وتجعلها قضية الإيمان بالله أو الإعتداء على الله وهذا هو مدى النصوص القرآنية وهو المدى اللائق بجدية هذا الدين وجدية هذا القرآن وجدية معنى الألوهية ومعنى الإيمان الدرس الثاني تحريم الخمر والقمار وفي سياق قضية التشريع بالتحريم والتحليل وفي خط التربية للامة المسلمة في المدينة وتخليصها من جو الجاهلية ورواسبها وتقاليدها الشخصية والاجتماعية يجيء النص القاطع الأخير في تحريم الخمر والميسر مقرونين إلى تحريم الأنصاب والأزلام أي إلى الشرك بالله يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين لقد كانت الخمر والميسر والأنصاب والأزلام من معالم الحياة الجاهلية ومن التقاليد المتغلغلة في المجتمع الجاهلي وكانت كلها حزمة واحدة ذات ارتباط عميق في مزاولتها وفي كونها من سمات ذلك المجتمع وتقاليده فلقد كانوا يشربون الخمر في إسراف ويجعلونها من المفاخر التي يتسابقون في مجالسها ويتكاثرون ; ويديرون عليها فخرهم في الشعر ومدحهم كذلك وكان يصاحب مجالس الشراب نحر الذبائح واتخاذ الشواء منها للشاربين وللسقاة ولأحلاس هذه المجالس ومن يلوذون بها ويلتفون حولها وكانت هذه الذبائح تنحر على الأنصاب وهي أصنام لهم كانوا يذبحون عليها ذبائحهم وينضحونها بدمها كما كانت تذبح عليها الذبائح التي تقدم للآلهة أي لكهنتها وفي ذبائح مجالس الخمر وغيرها من المناسبات الاجتماعية التي تشبهها كان يجري الميسر عن طريق الأزلام وهي قداح كانوا يستقسمون بها الذبيحة فيأخذ كل منهم نصيبه منها بحسب قدحه فالذي قدحه المعلى يأخذ النصيب الأوفر وهكذا حتى يكون من لا نصيب لقدحه وقد يكون هو صاحب الذبيحة فيخسرها كلها وهكذا يبدو تشابك العادات والتقاليد الاجتماعية ; ويبدو جريانها كذلك وفق حال الجاهلية وتصوراتها الاعتقادية ولم يبدأ المنهج الإسلامي في معالجة هذه التقاليد في أول الأمر لأنها إنما تقوم على جذور اعتقادية فاسدة ; فعلاجها من فوق السطح قبل علاج جذورها الغاثرة جهد ضائع حاشا للمنهج الرباني أن يفعله إنما بدأ الإسلام من عقدة النفس البشرية الأولى عقدة العقيدة بدأ باجتثاث التصور الجاهلي الاعتقادي جملة من جذورة ; وإقامة التصور الأسلامي الصحيح إقامته من أعماق القاعدة المرتكزة إلى الفطرة بين للناس فساد تصوراتهم عن الألوهية وهداهم إلى الإله الحق وحين عرفوا إلهم الحق بدأت نفوسهم تستمع إلى ما يحبة منهم هذا الإله الحق وما يكرهه وما كانوا قبل ذلك ليسمعوا أو يطيعوا أمرا ولا نهيا ; وما كانوا ليقلعوا عن مألوفاتهم الجاهلية مهما تكرر لهم النهي وبذلت لهم النصيحة إن عقدة الفطرة البشرية هي عقدة العقيدة ; وما لم تنعقد هذه العقيدة أولا فلن يثبت فيها شيء من خلق أو تهذيب أو إصلاح اجتماعي إن مفتاح الفطرة البشرية ها هنا وما لم تفتح بمفتاحها فستظل سراديبها مغلقة ودروبها ملتوية وكما كشف منها زقاق انبهمت أزقة ; وكلما ضاء منها جانب أظلمت جوانب وكلما حلت منها عقدة تعقدت عقد وكلما فتح منها درب سدت دروب ومسالك إلى ما لا نهاية لذلك لم يبدأ المنهج الإسلامي في علاج رذائل الجاهلية وانحرافاتها من هذه الرذائل والانحرافات إنما بدأ من العقيدة بدأ من شهادة أن لاإله إلا الله وطالت فترة إنشاء لا إله إلا الله هذه في الزمن حتى بلغت نحو ثلاثة عشر عاما لم يكن فيها غاية إلا هذه الغاية تعريف الناس بإلههم الحق وتعبيدهم له وتطويعهم لسلطانه حتى إذا خلصت نفوسهم لله ; وأصبحوا لا يجدون لأنفسهم خيرة إلا ما يختاره الله عندئذ بدأت التكالف بما فيها الشعائر التعبدية وعندئذ بدأت عملية تنقية رواسب الجاهلية الاجتماعية والاقتصادية والنفسية والأخلاقية والسلوكية بدأت في الوقت الذي يأمر الله فيطيع العباد بلا جدال لأنهم لا يعلمون لهم خيرة فيما يأمر الله به أو ينهى عنه أيا كان أو بتعبير آخر لقد بدأت الأوامر والنواهي بعد الإسلام بعد الاستسلام بعد أن لم يعد للمسلم في نفسه شيء بعد أن لم يعد يفكر في أن يكون له إلى جانب الى أمر الله رأي أو اختيار أو كما يقول الأستاذ أبو الحسن الندوي في كتابه ماذا خسر العالم بانحطاط المسلمين تحت عنوان انحلت العقدة الكبرى انحلت العقدة الكبرى عقدة الشرك والكفر فانحلت العقد كلها ; وجاهدهم رسول الله ص جهاده الأول فلم يحتج إلى جهاد مستأنف لكل أمر أو نهي ; وانتصر الإسلام على الجاهلية في المعركة الأولى فكان النصر حليفه في كل معركة وقد دخلوا في السلم كافة بقلوبهم وجوارحهم وأرواحهم كافة لا يشاقون الرسول من بعد ما تبين لهم الهدى ; ولا يجدون في أنفسهم حرجا مما قضى ; ولا يكون لهم الخيرة من بعد ما أمر أو نهى حدثوا الرسول عما اختانوا أنفسهم ; وعرضوا أجسادهم للعذاب الشديد إذا فرطت منهم زلة استوجبت الحد نزل تحريم الخمر والكؤوس المتدفقة على راحاتهم ; فحال أمر الله بينها وبين الشفاه المتلمظة والأكباد المتقدة ; وكسرت دنان الخمر فسالت في سكك المدينة ومع هذا فلم يكن تحريم الخمر وما يتصل بها من الميسر أمرا مفاجئا فلقد سبقت هذا التحريم القاطع مراحل وخطوات في علاج هذه التقاليد الاجتماعية المتغلغلة المتلبسة بعادات النفوس ومألوفاتها والمتلبسة كذلك ببعض الجوانب الاقتصادية وملابساتها لقد كانت هذه هي المرحلة الثالثة أو الرابعة في علاج مشكلة الخمر في المنهج الإسلامي كانت المرحلة الأولى مرحلة إطلاق سهم في الاتجاه حين قال الله سبحانه في سورة النحل المكية ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا فكانت أول ما يطرق حس المسلم من وضع السكر وهو المخمر في مقابل الرزق الحسن فكأنما هو شيء والرزق الحسن شيء آخر ثم كانت الثانية بتحريك الوجدان الديني عن طريق المنطق التشريعي في نفوس المسلمين حين نزلت التي في سورة البقرة يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما وفي هذا إيحاء بأن تركهما هو الأولى ما دام الاثم اكبر من النفع إذ أنه قلما يخلو شيء من نفع ; ولكن حله أو حرمته إنما ترتكز على غلبة الضر أو النفع ثم كانت الثالثة بكسر عادة الشراب وإيقاع التنافر بينها وبين فريضة الصلاة حين نزلت التي في النساء يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون والصلاة في خمسة أوقات معظمها متقارب ; ولا يكفي ما بينها للسكر ثم الإفاقة وفي هذا تضييق لفرص المزاولة العملية لعادة الشراب وخاصة عادة الصبوح في الصباح والغبوق بعد العصر أو المغرب كما كانت عادة الجاهليين وفيه كسر لعادة الإدمان التي تتعلق بمواعيد التعاطي وفيه وهو أمر له وزنه في نفس المسلم ذلك التناقض بين الوفاء بفريضة الصلاة في مواعيدها والوفاء بعادة الشراب في مواعيدها ثم كانت هذة الرابعة الحاسمة والأخيرة وقد تهيأت النفوس لها تهيؤا كاملا فلم يكن إلا النهي حتى تتبعه الطاعة الفورية والإذعان عن عمر بن الخطاب رضي الله عنه أنه قال اللهم بين لنا في الخمر بيانا شفاء فنزلت التي في البقرة يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما فدعي عمر رضي الله عنه فقرئت عليه فقال اللهم بين لنا في الخمر بيان شفاء فنزلت التي في النساء يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى الآية فدعي عمر رضي الله عنه فقرئت عليه فقال اللهم بين لنا في الخمر بيان شفاء فنزلت التي في المائدة إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ; ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون فدعي عمر فقرئت عليه فقال انتهينا انتهينا أخرجه أصحاب السنن ولما نزلت آيات التحريم هذه في سنة ثلاث بعد وقعة أحد لم يحتج الأمر إلى أكثر من مناد في نوادي المدينة ألا أيها القوم إن الخمر قد حرمت فمن كان في يده كأس حطمها ومن كان في فمه جرعة مجها وشقت زقاق الخمر وكسرت قنانيه وانتهى الأمر كأن لم يكن سكر ولا خمر والآن ننظر في صياغة النص القرآني ; والمنهج الذي يتجلى فيه منهج التربية والتوجيه يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون وأطيعوا الله واطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين إنه يبدأ بالنداء المألوف في هذا القطاع يا أيها الذين آمنوا لاستجاشة قلوب المؤمنين من جهة ; ولتذكيرهم بمقتضى هذا الإيمان من الالتزام والطاعة من جهة أخرى يلي هذا النداء الموحي تقرير حاسم على سبيل القصر والحصر أنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فهي دنسة لا ينطبق عليها وصف الطيبات التي احلها الله وهي من عمل الشيطان والشيطان عدو الإنسان القديم ; ويكفي أن يعلم المؤمن أن شيئا ما من عمل الشيطان لينفر منه حسه وتشمئز منه نفسه ويجفل منه كيانه ويبعد عنه من خوف ويتقيه وفي هذه اللحظة يصدر النهي مصحوبا كذلك بالإطماع في الفلاح وهي لمسة أخرى من لمسات الإيحاء النفسي العميق فاجتنبوه لعلكم تفلحون ثم يستمر السياق في كشف خطة الشيطان من وراء هذا الرجس إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة


090-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ

يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون [ سورة المائدة - الآية 90 ]

أنظر تفسير الآية ( 89 )


091-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ

إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون [ سورة المائدة - الآية 91 ]

بهذا ينكشف لضمير المسلم هدف الشيطان وغاية كيدة وثمرة رجسه إنها إيقاع العداوة والبغضاء في الصف المسلم في الخمر والميسر كما أنها هي صد الذين آمنوًا عن ذكر الله وعن الصلاة ويالها إذن من مكيدة وهذه الأهداف التي يريدها الشيطان أمور واقعة يستطيع المسلمون ان يروها في عالم الواقع بعد تصديقها من خلال القول الإلهي الصادق بذاته فما يحتاج الإنسان إلى طول بحث حتى يرى أن الشيطان يوقع العداوة والبغضاء في الخمر والميسر بين الناس فالخمر بما تفقد من الوعي وبما تثير من عرامة اللحم والدم وبما تهيج من نزوات ودفعات والميسر الذي يصحابها وتصاحبه بما يتركه في النفوس من خسارات واحقاد ; إذا المقمور لابد ان يحقد على قامره الذي يستولى على ماله أمام عينيه ويذهب به غانما وصاحبه مقمور مقهور إن من طبيعة هذه الأمور أن تثير العداوة والبغضاء مهما جمعت بين القرناء في مجالات من العربدة والانطلاق اللذين يخيل للنظرة السطحية أنهما أنس وسعادة وأما الصد عن ذكر الله وعن الصلاة فلا يحتاجان إلى نظر فالخمر تنسي والميسر يلهي وغيبوبة الميسر لا تقل عن غيبوبة الخمر عند المقامرين ; وعالم القامر كعالم السكير لا يتعدى الموائد والأقداح والقداح وهكذا عندما تبلغ هذه الإشارة إلى هدف الشيطان من هذا الرجس غايتها من إيقاظ قلوب الذين آمنوا وتحفزها يجيء السؤال الذي لا جواب له عندئذ إلا جواب عمر رضي الله عنه وهو يسمع فهل انتم منتهون فيجيب لتوه انتهينا انتهينا ولكن السياق يمضي بعد ذلك يوقع إيقاعه الكبير وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين إنها القاعدة التي يرجع إليها الأمر كله طاعة الله وطاعة الرسول الإسلام الذي لا تبقى معه إلا الطاعة المطلقة لله وللرسول والحذر من المخالفة والتهديد الملفوف فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين وقد بلغ وبين فتحددت التبعة على المخالفين بعد البلاغ المبين إنه التهديد القاصم في هذا الأسلوب الملفوف الذي ترتعد له فرائص المؤمنين إنهم حين يعصون ولا يطيعون لا يضرون أحدا إلا أنفسهم لقد بلغ الرسول ص وأدى ; ولقد نفض يديه من أمرهم إذن فما هو بمسؤول عنهم وما هو بدافع عنهم عذابا وقد عصوه ولم يطيعوه ولقد صار أمرهم كله إلى الله سبحانه وهو القادر على مجازاة العصاة المتولين إنه المنهج الرباني يطرق القلوب فتنفتح له مغاليقها وتتكشف له فيها المسالك والدروب ولعله يحسن هنا أن نبين ما هي الخمر التي نزل فيها هذا النهي أخرج أبو داود بسنده عن ابن عباس رضي الله عنهما كل مخمر خمر وكل مسكر حرام وخطب عمر رضي الله عنه على منبر النبي ص بمحضر جماعة من الصحابة فقال يا أيها الناس قد نزل تحريم الخمر يوم نزل وهي من خمسة من العنب والتمر والعسل والحنطة والشعير والخمر ما خامر العقل ذكره القرطبي في تفسيره


092-وَأَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ

وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين [ سورة المائدة - الآية 92 ]

أنظر تفسير الآية ( 91 )


093-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ

ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين [ سورة المائدة - الآية 93 ]

فدل هذا وذلك على أن الخمر تشمل كل مخمر يحدث السكر وأنه ليس مقصورا على نوع بعينه وأن كل ما أسكر فهو حرام إن غيبوبه السكر بأي مسكر تنافي اليقظة الدائمة التي يفرضها الإسلام على قلب المسلم ليكون موصولا بالله في كل لحظة مراقبا لله في كل خطرة ثم ليكون بهذه اليقظة عاملا إيجابيا في نماء الحياة وتجددها وفي صيانتها من الضعف والفساد وفي حماية نفسه وماله وعرضه وحماية أمن الجماعة المسلمة وشريعتها ونظامها من كل اعتداء والفرد المسلم ليس متروكا لذاته وللذاته ; فعلية في كل لحظة تكاليف تستوجب اليقظة الدائمة تكاليف لربه وتكاليف لنفسه وتكاليف لأهله وتكاليف للجماعة المسلمة التي يعيش فيها وتكاليف للإنسانية كلها ليدعوها ويهديها وهو مطالب باليقظة الدائمة لينهض بهذه التكاليف وحتى حين يستمتع بالطيبات فإن الإسلام يحتم عليه أن يكون يقظا لهذا المتاع فلا يصبح عبدا لشهوة أو لذة إنما يسيطر دائما على رغباته فيلبيها تلبية المالك لأمره وغيبوبة السكر لا تتفق في شيء مع هذا الاتجاه ثم إن هذه الغيبوبة في حقيقتها إن هي إلا هروب من واقع الحياة في فترة من الفترات ; وجنوح إلى التصورات التي تثيرها النشوة أو الخمار والإسلام ينكر على الإنسان هذا الطريق ويريد من الناس أن يروا الحقائق وأن يواجهوها ويعيشوا فيها ويصرفوا حياتهم وفقها ولا يقيموا هذه الحياة على تصورات وأوهام إن مواجهة الحقائق هي محك العزيمة والإرادة ; أما الهروب منها إلى تصورات وأوهام فهو طريق التحلل ووهن العزيمة وتذاوب الإرادة والإسلام يجعل في حسابه دائما تربية الإرادة وإطلاقها من قيود العادة القاهرة الإدمان وهذا الاعتبار كاف وحده من وجهة النظر الإسلامية لتحريم الخمر وتحريم سائر المخدرات وهي رجس من عمل الشيطان مفسد لحياة الانسان وقد اختلف الفقهاء في اعتبار ذات الخمر نجسة كبقية النجاسات الحسية أو في اعتبار شربها هو المحرم والأول قول الجمهور والثاني قول ربيعة والليث بن سعد والمزني صاحب الشافعي وبعض المتأخرين من البغداديين وحسبنا هذا القدر في سياق الظلال وقد حدث أنه لما نزلت هذه الآيات وذكر فيها تحريم الخمر ووصفت بأنها رجس من عمل الشيطان أن انطلقت في المجتمع المسلم صيحتان متحدتان في الصيغة مختلفتان في الباعث والهدف قال بعض المتحرجين من الصحابة كيف بأصحابنا وقد ماتوا يشربون الخمر أو قالوا فما بال قوم قتلوا في أحد وهي في بطونهم أي قبل تحريمها وقال بعض المشككين الذين يهدفون إلى البلبلة والحيرة هذا القول أو ما يشبهه ; يريدون أن ينشروا في النفوس قلة الثقة في أسباب التشريع أو الشعور بضياع إيمان من ماتوا والخمر لم تحرم ; وهي رجس من عمل الشيطان ماتوا والرجس في بطونهم عنذئذ نزلت هذه الآية ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين نزلت لتقرر أولا أن ما لم يحرم لا يحرم ; وأن التحريم يبدأ من النص لا قبله ; وأنه لا يحرم بأثر رجعي ; فلا عقوبة إلا بنص ; سواء في الدنيا أو في الآخرة ; لأن النص هو الذي ينشى ء الحكم والذين ماتوا والخمر في بطونهم وهي لم تحرم بعد ليس عليهم جناح ; فإنهم لم يتناولوا محرما ; ولم يرتكبوا معصية لقد كانوا يخافون الله ويعملون الصالحات ويراقبون الله ويعلمون أنه مطلع على نواياهم وأعمالهم ومن كانت هذه حاله لا يتناول محرما ولا يرتكب معصية ولا نريد أن ندخل بهذه المناسبة في الجدل الذي أثاره المعتزلة حول الحكم بأن الخمر رجس هل هو ناشى ء عن أمر الشارع سبحانه بتحريمها أم إنه ناشى ء عن صفة ملازمة للخمر في ذاتها وهل المحرمات محرمات لصفة ملازمة لها أم إن هذه الصفة تلزمها من التحريم فهو جدل عقيم في نظرنا وغريب على الحس الإسلامي والله حين يحرم شيئا يعلم سبحانه لم حرمه سواء ذكر سبب التحريم أو لم يذكر وسواء كان التحريم لصفة ثابتة في المحرم أو لعلة تتعلق بمن يتناوله من ناحية ذاته أو من ناحية مصلحة الجماعة فالله سبحانه هو الذي يعلم الأمر كله ; والطاعة لأمره واجبة والجدل بعد ذلك لا يمثل حاجة واقعية والواقعية هي طابع هذا المنهج الرباني ولا يقولن أحد إذا كان التحريم لصفة ثابتة في المحرم فكيف أبيح إذن قبل تحريمه فلا بد أن لله سبحانه حكمة في تركه فترة بلا تحريم ومرد الأمر كله إلى الله وهذا مقتضى ألوهيته سبحانه واستحسان الإنسان أو استقباحه ليس هو الحكم في الأمر ; وما يراه علة قد لا يكون هو العلة والأدب مع الله يقتضي تلقي أحكامه بالقبول والتنفيذ سواء عرفت حكمتها أو علتها أم ظلت خافية والله يعلم وأنتم لا تعلمون إن العمل بشريعة الله يجب أن يقوم ابتداء على العبودية على الطاعة لله إظهارا للعبودية له سبحانه فهذا هو الإسلام بمعنى الاستسلام وبعد الطاعة يجوز للعقل البشري أن يتلمس حكمة الله بقدر ما يستطيع فيما أمر الله به أو نهى عنه سواء بين الله حكمته أم لم يبينها وسواء أدركها العقل البشري أم لم يدركها فالحكم في استحسان شريعة الله في أمر من الأمور ليس هو الإنسان إنما الحكم هو الله فإذا أمر الله أو نهى فقد انتهى الجدل ولزم الأمر أو النهي فأما إذا ترك الحكم للعقل البشري فمعنى ذلك أن الناس هم المرجع الأخير في شرع الله فأين مكان الألوهية إذن وأين مكان العبودية ونخلص من هذا إلى تركيب الآية ودلالة هذا التركيب ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين ولم أجد في أقوال المفسرين ما تستريح إلية النفس في صياغة العبارة القرآنية على النحو وتكرار التقوى مرة مع الإيمان والعمل الصالح ومرة مع الإيمان ومرة مع الإحسان كذلك لم أجد في تفسيري لهذا التكرار في الطبعة الأولى من هذه الظلال ما يستريح إليه نفسي الأن وأحسن ما قرأت وإن كان لا يبلغ من حسي مبلغ الارتياح هو قاله ابن جرير الطبري الاتقاء الاول هو الاتقاء بتلقي أمر الله بالقبول والتصديق والدينونة به والعمل والاتقاء الثاني الاتقاء بالثبات على التصديق والثالث الاتقاء بالإحسان والتقرب بالنوافل وكان الذي ذكرته في الطبعة الأولى في هذا الموضع هو إنه توكيد عن طريق التفصيل بعد الإجمال فقد أجمل التقوى والإيمان والعمل الصالح في الأولى ثم جعل التقوى مرة مع الإيمان في الثانية ومرة مع الإحسان وهو العمل الصالح في الثالثة ذلك التوكيد مقصود هنا للاتكاء على هذا المعنى ولابراز ذلك القانون الثابت في تقدير الأعمال بما يصاحبها من شعور باطني فالتقوى تلك الحساسية المرهفة برقابة الله والاتصال به في كل لحظة والإيمان بالله والتصديق بأوامره ونواهيه والعمل الصالح الذي هو الترجمة


094-يَا أَيُّهَا الَّذِينَ آمَنُواْ لَيَبْلُوَنَّكُمُ اللّهُ بِشَيْءٍ مِّنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللّهُ مَن يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ

يا أيها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب أليم [ سورة المائدة - الآية 94 ]

الظاهرة للعقيدة المستكنة والترابط بين العقيدة الباطنة والعمل المعبر عنها هذه هي مناط الحكم لا الظواهر والأشكال وهذه القاعدة تحتاج إلى التوكيد والتكرار والبيان وأنا اللحظة لا أجد في هذا القول ما يريح أيضا ولكنه لم يفتح علي بشيء آخر والله المستعان الدرس الثالث بعض الأحكام المتعلقة بالإحرام والصيد والكفارة ثم يمضي السياق في مجال التحريم والتحليل يتحدث عن الصيد في حالة الإحرام وكفارة قتله وعن حكمة الله في تحريم البيت والأشهر الحرم والهدى والقلائد التي نهى عن المساس بها في مطالع السورة ثم يختم هذه الفقرة بوضع ميزان القيم للنفس المسلمة وللمجتمع المسلم الميزان الذي يرجح فيه الطيب وإن قل على الكثير والخبيث يا أيها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم ; ليعلم الله من يخافه بالغيب ; فمن اعتدى بعد ذلك فله عذاب أليم يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ; ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم ; هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه ; والله عزيز ذو انتقام أحل لكم صيد البحر وطعمه متاعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما واتقوا الله الذي إلية تحشرون جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم اعلموا أن الله شديد العقاب وأن الله غفور رحيم ما على الرسول إلا البلاغ والله يعلم ما تبدون وما تكتمون قل لا يستوي الخبيث والطيب ولو أعجبك كثرة الخبيث فاتقوا الله يا أولي الألباب لعلكم تفلحون لقد قال تعالى للذين آمنوا في أول هذه السوره يا أيها الذين آمنوا أوفوا بالعقود أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم غير محلي الصيد وأنتم حرم إن الله يحكم ما يريد يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا وكان هذا النهي عن إحلال الصيد وهم حرم ; وعن إحلال شعائر الله أو الشهر الحرام أو الهدي والقلائد أو قاصدى البيت الحرام لا يرتب عقوبة في الدنيا على المخالف إنما يلحقه الإثم فالآن يبين العقوبة وهي الكفارة ليذوق وبال أمره ويعلن العفو عما سلف من إحلال هذه المحارم ; ويهدد بانتقام الله ممن يعود بعد هذا البيان وتبدأ هذه الفقرة كما تبدأ كل فقرات هذا القطاع بالنداء المألوف يا أيها الذين آمنوا ثم يخبرهم أنهم مقدمون على امتحان من الله وابتلاء ; في أمر الصيد الذي نهوا عنه وهم محرمون يا أيها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب أليم إنه صيد سهل يسوقه الله إليهم صيد تناله أيديهم من قريب وتناله رماحهم بلا مشقة ولقد حكي أن الله ساق لهم هذا الصيد حتى لكان يطوف بخيامهم ومنازلهم من قريب إنه الإغراء الذي يكون فيه الابتلاء إنه ذات الإغراء الذي عجزت بنو إسرائيل من قبل عن الصمود له حين ألحوا على نبيهم موسى عليه السلام أن يجعل الله لهم يوما للراحة والصلاة لا يشتغلون فيه بشيء من شئون المعاش فجعل لهم السبت ثم ساق إليهم صيد البحر يجيئهم قاصدا الشاطى ء متعرضا لأنظارهم في يوم السبت فإذا لم يكن السبت اختفى شأن السمك في الماء فلم يطيقوا الوفاء بعهودهم مع الله ; وراحوا في جبلة اليهود المعروفة يحتالون على الله فيحوطون على السمك يوم السبت ولا يصيدونه ; حتى إذا كان الصباح التالي عادوا فأمسكوه من التحويطة وذلك الذي وجه الله سبحانه رسوله ص لأن يواجههم ويفضحهم به في قوله تعالى وأسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون هذا الابتلاء بعينه ابتلى به الله الأمة المسلمة فنجحت حيث أخفقت يهود وكان هذا مصداق قول الله سبحانه في هذه الأمة كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون ولقد نجحت هذه الأمة في مواطن كثيرة حيث أخفق بنو إسرائيل ومن ثم نزع الله الخلافة في الأرض من بني إسرائيل وائتمن عليها هذه الأمة ومكن لها في الأرض ما لم يمكن لأمة قبلها إذ أن منهج الله لم يتمثل تمثلا كاملا في نظام واقعي يحكم الحياة كلها كما تمثل في خلافة الأمة المسلمة ذلك يوم أن كانت مسلمة يوم أن كانت تعلم أن الإسلام هو أن يتمثل دين الله وشريعته في حياة البشر وتعلم أنها هي المؤتمنة على هذه الأمانة الضخمة ; وأنها هي الوصية على البشرية لتقيم فيها منهج الله وتقوم عليه بأمانة الله ولقد كان هذا الاختبار بالصيد السهل في أثناء فترة الإحرام أحد الاختبارات التي اجتازتها هذه الأمة بنجاح وكانت عناية الله سبحانه بتربية هذه الأمة بمثل هذه الاختبارات من مظاهر رعايته واصطفائه ولقد كشف الله للذين آمنوا في هذا الحادث عن حكمة الابتلاء ليعلم الله من يخافه بالغيب إن مخافة الله بالغيب هي قاعدة هذه العقيدة في ضمير المسلم القاعدة الصلبة التي يقوم عليها بناء العقيدة وبناء السلوك وتناط بها أمانة الخلافة في الأرض بمنهج الله القويم إن الناس لا يرون الله ; ولكنهم يجدونه في نفوسهم حين يؤمنون إنه تعالى بالنسبة لهم غيب ولكن قلوبهم تعرفه بالغيب وتخافة إن استقرار هذه الحقيقة الهائلة حقيقة الإيمان بالله بالغيب ومخافته والاستغناء عن رؤية الحس والمشاهدة ; والشعور بهذا الغيب شعورا يوازي بل يرجح الشهادة ; حتى ليؤدي المؤمن شهادة بأن لا إله إلا الله وهو لم ير الله إن استقرار هذه الحقيقة على هذا النحو يعبر عن نقلة ضخمة في ارتقاء الكائن البشري وانطلاق طاقاته الفطرية واستخدام أجهزته المركوزة في تكوينه الفطري على الوجه الأكمل ; وابتعاده بمقدار هذا الارتقاء عن عالم البهيمة التي لا تعرف الغيب بالمستوى الذي تهيأ له الإنسان بينما يعبر انغلاق روحه عن رؤية ما وراء الحس وانكماش إحساسه في دائرة المحسوس عن تعطل أجهزة الالتقاط والاتصال الراقية فيه وانتكاسه إلى المستوى الحيواني في الحس المادي ومن ثم يجعلها الله سبحانه حكمة لهذا الابتلاء ; ويكشف للذين آمنوا عن هذه الحكمة كي تحتشد نفوسهم لتحقيقها والله سبحانه يعلم علما لدنيا من يخافه بالغيب ولكنه سبحانه لا يحاسب الناس على ما يعلمه عنهم علما لدنيا إنما يحاسبهم على ما يقع منهم فيعلمه الله سبحانه علم وقوع فمن اعتدى بعد ذلك فله عذاب أليم


095-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً

يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام [ سورة المائدة - الآية 95 ]

فقد أخبر بالابتلاء وعرف حكمة تعرضه له وحذر من الوقوع فيه ; وبذلت له كل أسباب النجاح فيه فإذا هو اعتدى بعد ذلك كان العذاب الأليم جزاء حقا وعدلا ; وقد اختار بنفسه هذا الجزاء واستحقه فعلا بعد هذا يجيء تفصيل كفارة المخالفة مبدوءا بالنهي مختوما بالتهديد مرة أخرى يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام إن النهي ينصب على قتل المحرم للصيد عمدا فأما إذا قتله خطأ فلا إثم عليه ولا كفارة فإذا كان القتل عمدا فكفارته أن يذبح بهيمة من الأنعام من مستوى الصيد الذي قتله فالغزالة مثلا تجزى ء فيها نعجة أو عنزة والأيل تجزى ء فيه بقرة والنعامة والزرافة وما إليها تجزى ء فيها بدنة والأرنب والقط وأمثالها يجزى ء فيه أرنب وما لا مقابل له من البهيمة يجزى ء عنه ما يوازي قيمته ويتولى الحكم في هذه الكفارة اثنان من المسلمين ذوا عدل فإذا حكما بذبح بهيمة أطلقت هديا حتى تبلغ الكعبة تذبح هناك وتطعم للمساكين أما إذا لم توجد بهيمة فللحكمين أن يحكما بكفارة طعام مساكين ; بما يساوي ثمن البهيمة أو ثمن الصيد خلاف فقهي فإذا لم يجد صاحب الكفارة صام ما يعادل هذه الكفارة مقدرا ثمن الصيد أو البهيمة ومجزأ على عدد المساكين الذين يطعمهم هذا الثمن ; وصيام يوم مقابل إطعام كل مسكين أما كم يبلغ ثمن إطعام مسكين فهو موضع خلاف فقهي ولكنه يتبع الأمكنة والأزمنة والأحوال وينص السياق القرآني على حكمة هذه الكفارة ليذوق وبال أمره ففي الكفارة معنى العقوبة لأن الذنب هنا مخل بحرمة يشدد فيها الإسلام تشديدا كبيرا لذلك يعقب عليها بالعفو عما سلف والتهديد بانتقام الله ممن لا يكف عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام فإذا اعتز قاتل الصيد بقوته وقدرته على نيل هذا الصيد الذي أراد الله له الأمان في مثابة الأمان فالله هو العزيز القوي القادر على الانتقام ذلك شأن صيد البر فأما صيد البحر فهو حلال في الحل والإحرام أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة فحيوان البحر حلال صيده وحلال أكله للمحرم ولغير المحرم سواء ولما ذكر حل صيد البحر وطعامة عاد فذكر حرمة صيد البر للمحرم وحرم عليكم صيد البر ما دمتم حرمًا والذي عليه الإجماع هو حرمة صيد البر للمحرم ولكن هناك خلاف حول تناول المحرم له إذا صاده غير المحرم كما أن هناك خلافا حول المعنى بالصيد وهل هو خاص بالحيوان الذي يصاد عادة أم النهي شامل لكل حيوان ولو لم يكن مما يصاد ومما لا يطلق عليه لفظ الصيد ويختم هذا التحليل وهذا التحريم باستجاشة مشاعر التقوى في الضمير ; والتذكير بالحشر إلى الله والحساب واتقوا الله الذي إليه تحشرون وبعد ففيم هذه الحرمات


096-أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُواْ اللّهَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ

أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما واتقوا الله الذي إليه تحشرون [ سورة المائدة - الآية 96 ]

أنظر تفسير الآية ( 95 )


097-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي

جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم [ سورة المائدة - الآية 97 ]

إنها منطقة الأمان يقيمها الله للبشر في زحمة الصراع إنها الكعبة الحرام والأشهر الحرام تقدم في وسط المعركة المستعرة بين المتخاصمين والمتحاربين والمتصارعين والمتزاحمين على الحياة بين الأحياء من جميع الأنواع والأجناس بين الرغائب والمطامع والشهوات والضرورات فتحل الطمأنينة محل الخوف ويحل السلام محل الخصام وترف أجنحة من الحب والإخاء والأمن والسلام وتدرب النفس البشرية في واقعها العملي لا في عالم المثل والنظريات على هذه المشاعر وهذه المعاني ; فلا تبقى مجرد كلمات مجنحة ورؤى حالمة تعز على التحقيق في واقع الحياة جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في والأرض وأن الله بكل شيء عليم اعلموا أن الله شديد العقاب وأن الله غفور رحيم ما على الرسول إلا البلاغ ; والله يعلم ما تبدون وما تكتمون لقد جعل الله هذه الحرمات تشمل الإنسان والطير والحيوان والحشرات بالأمن في البيت الحرام وفي فترة الإحرام بالنسبة للمحرم حتى وهو لم يبلغ الحرم كما جعل الأشهر الحرم الأربعة التي لا يجوز فيها القتل ولا القتال وهي ذو القعدة وذو الحجة والمحرم ثم رجب ولقد ألقى الله في قلوب العرب حتى في جاهليتهم حرمة هذه الأشهر فكانوا لا يروعون فيها نفسا ولا يطلبون فيها دما ولا يتوقعون فيها ثأرا حتى كان الرجل يلقى قاتل أبيه وابنه وأخيه فلا يؤذيه فكانت مجالا آمنا للسياحة والضرب في الأرض وابتغاء الرزق جعلها الله كذلك لأنه أراد للكعبة بيت الله الحرام أن تكون مثابة أمن وسلام تقيم الناس وتقيهم الخوف والفزع كذلك جعل الأشهر الحرم لتكون منظقة أمن في الزمان كالكعبة منطقة أمن في المكان ثم مد رواق الأمن خارج منطقة الزمان والمكان فجعله حقا للهدي وهو النعم الذي يطلق ليبلغ الكعبة في الحج والعمرة ; فلا يمسه أحد في الطريق بسوء كما جعله لمن يتقلد من شجر الحرم معلنا احتماءه بالبيت العتيق لقد جعل الله هذه الحرمات منذ بناء هذا البيت على أيدي إبراهيم وإسماعيل ; وجعله مثابة للناس وأمنا حتى لقد امتن الله به على المشركين أنفسهم ; إذ كان بيت الله بينهم مثابة لهم وأمنا والناس من حولهم يتخطفون وهم فيه وبه آمنون ثم هم بعد ذلك لا يشكرون الله ; ولا يفردونه بالعبادة في بيت التوحيد ; ويقولون للرسول ص إذ يدعوهم إلى التوحيد إن نتبع الهدى معك نتخطف من أرضنا فحكى الله قولهم هذا وجبههم بحقيقة الأمن والمخافة وقالوا إن نتبع الهدى معك نتخطف من أرضنا أو لم نمكن لهم حرما آمنا يجبي إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون وفي الصحيحين عن ابن عباس رضي الله عنهما قال قال رسول الله ص يوم فتح مكة " إن هذا البلد حرام لا يعضد شجرة ولا يختلى خلاه ولا ينفر صيده ولا تلتقط لقطته إلا لمعرف " ولم يستثن من الأحياء مما يجوز قتله في الحرم وللمحرم إلا الغراب والحدأة والعقرب والفأرة والكلب العقور لحديث عائشة رضي الله عنها في الصحيحين " أمر رسول الله ص بقتل خمس فواسق في الحل والحرم الغراب والحدأة والعقرب والفأرة والكلب العقور " " وفي صحيح مسلم من حديث ابن عمر رضي الله عنهما زيادة الحية " كذلك حرمت المدينة لحديث علي رضي الله عنه قال قال رسول الله ص " المدينة حرم ما بين عير إلى ثور " وفي الصحيحين من حديث عباد بن تميم أن رسول الله ص قال " إن إبراهيم حرم مكة ودعا لها وإني حرمت المدينة كما حرم إبراهيم مكة " وبعد فإنها ليست منطقة الأمان في الزمان والمكان وحدهما وليس رواق الأمن الذي يشمل الحيوان والإنسان وحدهما إنما هي كذلك منطقة الأمان في الضمير البشري ذلك المصطرع المترامي الأطراف في أغوار النفس البشرية هذا المصطرع الذي يثور ويفور فيطغى بشواظه وبدخانه على المكان والزمان وعلى الإنسان والحيوان إنها منطقة السلام والسماحة في ذلك المصطرع حتى ليتحرج المحرم أن يمد يده إلى الطير والحيوان وهما في غير هذه المنطقة حل للإنسان ولكنهما هنا في المثابة الآمنة في الفترة الآمنة في النفس الآمنة إنها منطقة المرانة والتدريب للنفس البشرية لتصفو وترق وترف فتتصل بالملأ الأعلى ; وتتهيأ للتعامل مع الملأ الأعلى ألا ما أحوج البشرية المفزعة الوجلة المتطاحنة المتصارعة إلى منطقة الأمان التي جعلها الله للناس في هذا الدين وبينها للناس في هذا القرآن ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم تعقيب عجيب في هذا الموضع ; ولكنه مفهوم إن الله يشرع هذه الشريعة ويقيم هذه المثابة ليعلم الناس أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم ليعلموا أنه يعلم طبائع البشر وحاجاتهم ومكنونات نفوسهم وهتاف أرواحهم وأنه يقرر شرائعه لتلبية الطبائع والحاجات والاستجابة للأشواق والمكنونات فإذا أحست قلوب الناس رحمة الله في شريعته ; وتذوقت جمال هذا التطابق بينها وبين فطرتهم العميقة علموا أن الله يعلم ما في السماوات والأرض وأن الله بكل شيء عليم إن هذا الدين عجيب في توافيه الكامل مع ضرورات الفطرة البشرية وأشواقها جميعا ; وفي تلبيته لحاجات الحياة البشرية جميعا إن تصميمه يطابق تصميمها ; وتكوينه يطابق تكوينها وحين ينشرح صدر لهذا الدين فإنه يجد فيه من الجمال والتجاوب والأنس والراحة ما لا يعرفه إلا من ذاق وينتهي الحديث عن الحلال والحرام في الحل والإحرام بالتحذير صراحة من العقاب مع الإطماع في المغفرة والرحمة اعلموا أن الله شديد العقاب وأن الله غفور رحيم ومع التحذير إيحاء وإلقاء للتبعة على المخالف الذي لا يثوب ما على الرسول إلا البلاغ والله يعلم ما تبدون وما تكتمون ثم تختم الفقرة بميزان يقيمه الله للقيم ليزن به المسلم ويحكم ميزان يرجح فيه الطيب ويشيل الخبيث كي لا يخدع الخبيث المسلم بكثرته في أي وقت وفي أي حال قل لا يستوي الخبيث والطيب ; ولو أعجبك كثرة الخبيث فاتقوا الله يا أولي الألباب لعلكم تفلحون إن المناسبة الحاضرة لذكر الخبيث والطيب في هذا السياق هي مناسبة تفصيل الحرام والحلال في الصيد والطعام والحرام خبيث والحلال طيب ولا يستوي الخبيث والطيب ولو كانت كثرة الخبيث تغر وتعجب ففي الطيب متاع بلا معقبات من ندم أو تلف وبلا عقابيل من ألم أو مرض وما في الخبيث من لذة إلا وفي الطيب مثلها على اعتدال وأمن من العاقبة في الدنيا والآخرة والعقل حين يتخلص من الهوى بمخالطة التقوى له ورقابة القلب له يختار الطيب على الخبيث ; فينتهي الأمر إلى الفلاح في الدنيا والآخرة


098-اعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللّهَ غَفُورٌ رَّحِيمٌ

اعلموا أن الله شديد العقاب وأن الله غفور رحيم [ سورة المائدة - الآية 98 ]

أنظر تفسير الآية ( 97 )


099-مَّا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ وَاللّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ

ما على الرسول إلا البلاغ والله يعلم ما تبدون وما تكتمون [ سورة المائدة - الآية 99 ]

أنظر تفسير الآية ( 97 )


100-قُل لاَّ يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُواْ اللّهَ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ

قل لا يستوي الخبيث والطيب ولو أعجبك كثرة الخبيث فاتقوا الله يا أولي الألباب لعلكم تفلحون [ سورة المائدة - الآية 100 ]

أنظر تفسير الآية ( 97 )


101-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِن تَسْأَلُواْ عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللّهُ عَنْهَا وَاللّهُ غَفُورٌ

يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها والله غفور حليم [ سورة المائدة - الآية 101 ]

فاتقوا الله يا أولي الألباب لعلكم تفلحون هذه هي المناسبة الحاضرة ولكن النص بعد ذلك أفسح مدى وأبعد أفقا وهو يشمل الحياة جمعيا ويصدق في مواضع شتى لقد كان الله الذي أخرج هذه الأمة وجعلها خير أمة أخرجت للناس يعدها لأمر عظيم هائل كان يعدها لحمل أمانة منهجه في الأرض لتستقيم عليه كما لم تستقم أمة قط ولتقيمه في حياة الناس كما لم يقم كذلك قط ولم يكن بد أن تراض هذه الأمة رياضة طويلة رياضة تخلعها أولا من جاهليتها ; وترفعها من سفح الجاهلية الهابطة وتمضي بها صعدا في المرتقى الصاعد إلى قمة الإسلام الشامخة ثم تعكف بعد ذلك على تنقية تصوراتها وعاداتها ومشاعرها من رواسب الجاهلية ; وتربية إرادتها على حمل الحق وتبعاته ثم تنتهي بها إلى تقييم الحياة جملة وتفصيلا وفق قيم الإسلام في ميزان الله حتى تكون ربانية حقا وحتى ترتفع بشريتها إلى أحسن تقويم وعندئذ لا يستوي في ميزانها الخبيث والطيب ; ولو أعجبها كثرة الخبيث والكثرة تأخذ العين وتهول الحس ولكن تمييز الخبيث من الطيب وارتفاع النفس حتى تزنه بميزان الله يجعل كفة الخبيث تشيل مع كثرته وكفة الطيب ترجح على قلته وعندئذ تصبح هذه الأمة أمينة ومؤتمنة على القوامة القوامة على البشرية تزن لها بميزان الله ; وتقدر لها بقدر الله ; وتختار لها الطيب ولا تأخذ عينها ولا نفسها كثرة الخبيث وموقف آخر ينفع فيه هذا الميزان ذلك حين ينتفش الباطل ; فتراه النفوس رابيا ; وتؤخذ الأعين بمظهره وكثرته وقوته ثم ينظر المؤمن الذي يزن بميزان الله إلى هذا الباطل المنتفش فلا تضطرب يده ولا يزوغ بصره ولا يختل ميزانه ; ويختار عليه الحق الذي لا رغوة له ولا زبد ; ولا عدة حوله ولا عدد إنما هو الحق الحق المجرد إلا من صفته وذاته ; وإلا من ثقله في ميزان الله وثباته ; وإلا من جماله الذاتي وسلطانه لقد ربى الله هذه الأمة بمنهج القرآن وقوامة رسول الله ص حتى علم سبحانه أنها وصلت إلى المستوى الذي تؤتمن فيه على دين الله لا في نفوسها وضمائرها فحسب ولكن في حياتها ومعاشها في هذه الأرض بكل ما يضطرب في الحياة من رغبات ومطامع وإهواء ومشارب وتصادم بين المصالح وغلاب بين الأفراد والجماعات ثم بعد ذلك في قوامتها على البشرية بكل ما لها من تبعات جسام في خضم الحياة العام لقد رباها بشتى التوجيهات وشتى المؤثرات وشتى الابتلاءات وشتى التشريعات ; وجعلها كلها حزمة واحدة تؤدي دورا في النهاية واحدا هو إعداد هذه الأمة بعقيدتها وتصوراتها وبمشاعرها واستجاباتها وبسلوكها وأخلاقها وبشريعتها ونظامها لأن تقوم على دين الله في الأرض ولأن تتولى القوامة على البشر وحقق الله ما يريده بهذه الأمة والله غالب على أمره وقامت في واقع الحياة الأرضية تلك الصورة الوضيئة من دين الله حلما يتمثل في واقع وتملك البشرية أن تترسمه في كل وقت حين تجاهد لبلوغه فيعينها الله الدرس الرابع النهي عن السؤال عما لا فائدة منه بعد ذلك يتجه السياق إلى شيء من تربية الجماعة المسلمة وتوجيهها إلى الأدب الواجب مع رسول الله ص وعدم سؤاله عما لم يخبرها به ; مما لو ظهر لساء السائل وأحرجه أو ترتب عليه تكاليف لا يطيقها أو ضيق عليه في أشياء وسع الله فيها أو تركها بلا تحديد رحمة بعباده يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها والله غفور حليم لقد سألها قوم من قبلكم ثم أصبحوا بها كافرين كان بعضهم يكثر على رسول الله ص من السؤال عن أشياء لم يتنزل فيها أمر أو نهي أو يلحف في طلب تفصيل أمور أجملها القرآن وجعل الله في إجمالها سعة للناس أو في الاستفسار عن أمور لا ضرورة لكشفها فإن كشفها قد يؤذي السائل عنها أو يؤذي غيره من المسلمين وروي أنه لما نزلت آية الحج سأل سائل أفي كل عام فكره رسول الله ص هذا السؤال لأن النص على الحج جاء مجملا ولله على الناس حج البيت من استطاع إليه سبيلًا والحج مرة يجزي فأما السؤال عنه أفي كل عام فهو تفسير له بالصعب الذي لم يفرضه الله وفي حديث مرسل رواه الترمذي والدارقطني عن علي رضي الله عنه قال لما نزلت هذه الآية ولله على الناس حج البيت من استطاع إليه سبيلًا قالوا يا رسول الله أفي كل عام فسكت فقالوا أفي كل عام قال " لا ولو قلت نعم لوجبت " فأنزل الله يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم الخ الآية وأخرجه الدارقطني أيضا عن أبي عياض عن أبي هريرة قال قال رسول الله ص يا أيها الناس كتب عليكم الحج فقام رجل فقال أفي كل عام يا رسول الله فأعرض عنه ثم عاد فقال أفي كل عام يا رسول الله فقال " ومن القائل " قالوا فلان قال " والذي نفسي بيده لو قلت نعم لوجبت ولو وجبت ما أطقتموها ولو لم تطيقوها لكفرتم " فأنزل الله تعالى يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وفي حديث أخرجه مسلم في صحيحه عن أنس رضي الله عنه عن النبي ص " فوالله لا تسألوني عن شيء إلا أخبرتكم به ما دمت في مقامي هذا " فقام إليه رجل فقال أين مدخلي يا رسول الله قال " النار " فقام عبدالله بن حذافة فقال من أبي يا رسول الله فقال " أبوك حذافة " قال ابن عبد البر عبدالله بن حذافة أسلم قديما وهاجر إلى أرض الحبشة الهجرة الثانية وشهد بدرا وكانت فيه دعابة وكان رسول الله ص أرسله إلى كسرى بكتاب رسول الله ص ولما قال من أبي يا رسول الله قال " أبوك حذافة " قالت أمه ما سمعت بابن أعق منك أأمنت أن تكون أمك قارفت ما يقارف نساء الجاهلية فتفضحها على أعين الناس فقال والله لو ألحقني بعبد أسود للحقت به وفي رواية لابن جرير بسنده عن أبي هريرة قال خرج رسول الله ص وهو غضبان محمار وجهه حتى جلس على المنبر فقام إليه رجل فقال أين أنا قال " في النار " فقام آخر فقال من ابي فقال " أبوك حذافة " فقام عمر بن الخطاب فقال رضينا بالله ربا وبالإسلام دينا وبمحمد ص نبيا وبالقرآن إماما إنا يا رسول الله حديثو عهد بجاهلية وشرك والله أعلم من آباؤنا قال فسكن غضبه ونزلت هذه الآية يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم الآية وروى مجاهد عن ابن عباس أنها نزلت في قوم سألوا رسول الله ص عن البحيرة والسائبة والوصيلة والحام وهو قول سعيد بن جبير وقال ألا ترى أن بعده ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ومجموعة هذه الروايات وغيرها تعطي صورة عن نوع هذه الأسئلة التي نهى الله الذين آمنوا أن يسألوها لقد جاء هذا القرآن لا ليقرر عقيدة فحسب ولا ليشرع شريعة فحسب ولكن كذلك ليربي أمة وينشى ء مجتمعا وليكون الأفراد وينشئهم على منهج عقلي وخلقي من صنعه وهو هنا يعلمهم أدب السؤال وحدود البحث ومنهج المعرفة وما دام الله سبحانه هو الذي ينزل هذه الشريعة ويخبر بالغيب فمن الأدب أن يترك العبيد لحكمته تفصيل تلك الشريعة أو إجمالها ; وأن يتركوا له كذلك كشف هذا الغيب أو ستره وأن يقفوا هم في هذه الأمور عند الحدود التي أرادها العليم الخبير لا ليشددوا على أنفسهم بتنصيص النصوص والجري وراء الاحتمالات والفروض كذلك لا يجرون وراء الغيب يحاولون الكشف عما لم يكشف الله منه وما هم ببالغيه والله أعلم بطاقة البشر واحتمالهم فهو يشرع لهم في حدود طاقتهم ويكشف لهم من الغيب ما تدركه طبيعتهم وهناك أمور تركها الله مجملة أو مجهلة ; ولا ضير على الناس في تركها هكذا كما أرادها الله ولكن السؤال في عهد النبوة وفترة تنزل القرآن قد يجعل الإجابة عنها متعينة فتسوء بعضهم وتشق عليهم كلهم وعلى من يجيء بعدهم لذلك نهى الله الذين آمنوا أن يسألوا عن أشياء يسوؤهم الكشف عنها ; وأنذرهم بأنهم سيجابون عنها إذا سألوا في فترة الوحي في حياة رسول الله ص وستترتب عليهم تكاليف عفا الله عنها فتركها ولم يفرضها يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها أي لا تسألوا عن أشياء عفا الله عنها وترك فرضها أو تفصيلها ليكون في الإجمال سعة كأمره بالحج مثلا أو تركه ذكرها أصلا ثم ضرب لهم المثل بمن كانوا قبلهم من أهل الكتاب ممن كانوا يشددون على أنفسهم بالسؤال عن التكاليف والأحكام فلما كتبها الله عليهم كفروا بها ولم يؤدوها ولو سكتوا وأخذوا الأمور باليسر الذي شاءه الله لعبادة ما شدد عليهم وما احتملوا تبعة التقصير والكفران ولقد رأينا في سورة البقرة كيف أن بني إسرائيل حينما أمرهم الله أن يذبحوا بقرة بلا شروط ولا قيود كانت تجزيهم فيها بقرة أية بقرة أخذوا يسألون عن أوصافها ويدققون في تفصيلات هذه الأوصاف وفي كل مرة كان يشدد عليهم ولو تركوا السؤال ليسروا على أنفسهم وكذلك كان شأنهم في السبت الذي طلبوه ثم لم يطيقوه ولقد كان هذا شأنهم دائما حتى حرم الله عليهم أشياء كثيرة تربية لهم وعقوبة وفي الصحيح عن رسول الله ص أنه قال " ذروني ما تركتكم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم " وفي الصحيح أيضا " إن الله تعالى فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها وحرم أشياء فلا تنتهكوها وسكت عن أشياء رحمة بكم غير نسيان فلا تسألوا عنها " وفي صحيح مسلم عن عامر بن سعد عن أبيه قال قال رسول الله ص " إن أعظم المسلمين في المسلمين جرما من سأل عن شيء لم يحرم على المسلمين فحرم عليهم من أجل مسألته " ولعل مجموعة هذه الأحاديث إلى جانب النصوص القرآنية ترسم منهج الإسلام في المعرفة إن المعرفة في الإسلام إنما تطلب لمواجهة حاجة واقعة وفي حدود هذه الحاجة الواقعة فالغيب وماوراءه تصان الطاقة البشرية أن تنفق في استجلائه واستكناهه لأن معرفته لا تواجه حاجة واقعية في حياة البشرية وحسب القلب البشري أن يؤمن بهذا الغيب كما وصفه العليم به فأما حين يتجاوز الإيمان به إلى البحث عن كنهه ; فإنه لا يصل إلى شيء أبدا لأنه ليس مزودا بالمقدرة على استكناهه إلا في الحدود التي كشف الله عنها فهو جهد ضائع فوق أنه ضرب في التيه بلا دليل يؤدي إلى الضلال البعيد وأما الأحكام الشرعية فتطلب ويسأل عنها عند وقوع الأقضية التي تتطلب هذه الأحكام وهذا هو منهج الإسلام ففي طوال العهد المكي لم يتنزل حكم شرعي تنفيذي وإن تنزلت الأوامر والنواهي عن أشياء وأعمال ولكن الأحكام التنفيذية كالحدود والتعازير الكفارات لم تتنزل إلا بعد قيام الدولة المسلمة التي تتولى تنفيذ هذه الأحكام ووعى الصدر الأول هذا المنهج واتجاهه ; فلم يكونوا يفتون في مسألة إلا إذا كانت قد وقعت بالفعل ; وفي حدود القضية المعروضه دون تفصيص للنصوص ليكون للسؤال والفتوى جديتهما وتمشيهما كذلك مع ذلك المنهج التربوي الرباني كان عمر بن الخطاب رضي الله عنه يلعن من سأل عما لم يكن ذكره الدارمي في مسنده وذكر عن الزهري قال بلغنا أن زيد بن ثابت الأنصاري كان يقول إذا سئل عن الأمر أكان هذا فإن قالوا نعم قد كان حدث فيه بالذي يعلم وإن قالوا لم يكن قال فذروه حتى يكون وأسند عن عمار بن ياسر وقد سئل عن مسألة فقال هل كان هذا بعد قالوا لا قال دعونا حتى يكون فإذا كان تجشمناها لكم وقال الدرامي حدثنا عبدالله بن محمد بن أبي شيبة قال حدثنا ابن فضيل عن عطاء عن ابن عباس قال ما رأيت قوما كانوا خيرا من أصحاب رسول الله ص ما سألوه إلا عن ثلاث عشرة مسألة حتى قبض كلهن في القرآن منهن يسألونك عن الشهر الحرام ويسألونك عن المحيض وشبهه ما كانوا يسألون إلا عما ينفعهم وقال مالك أدركت هذا البلد يعني المدينة وما عندهم علم غير الكتاب والسنة فإذا نزلت نازلة جمع الأمير لها من حضر من العلماء فما اتفقوا عليه أنفذه وأنتم تكثرون المسائل وقد كرهها رسول الله ص وقال القرطبي في سياق تفسيره للآية روى مسلم عن المغيرة بن شعبة عن رسول الله ص قال " إن الله حرم عليكم عقوق الأمهات ووأد البنات ومنعا وهات وكره لكم ثلاثا قيل وقال ; وكثرة السؤال وإضاعة المال " قال كثير من العلماء المراد بقوله وكثرة السؤال التكثير من السؤال في المسائل الفقهية تنطعا وتكلفا فيما لم ينزل والأغلوطات وتشقيق المولدات وقد كان السلف يكرهون ذلك ويرونه من التكلف ويقولون إذا نزلت النازلة وفق المسؤول لها إنه منهج واقعي جاد يواجه وقائع الحياة بالأحكام المشتقة لها من أصول شريعة الله مواجهة عملية واقعية مواجهة تقدر المشكلة بحجمها وشكلها وظروفها كاملة وملابساتها ثم تقضي فيها بالحكم الذي يقابلها ويغطيها ويشملها وينطبق عليها انطباقا كاملا دقيقا فأما الاستفتاء عن مسائل لم تقع فهو استفتاء عن فرض غير محدد وما دام غير واقع فإن تحديده غير مستطاع والفتوى عليه حينئذ لا تطابقه لأنه فرض غيرمحدد والسؤال والجواب عندئذ يحملان معنى الاستهتار بجدية الشريعة ; كما يحملان مخالفة للمنهج الإسلامي القويم ومثله الاستفتاء عن أحكام شريعة الله في أرض لا تقام فيها شريعة الله والفتوى على هذا الأساس إن شريعة الله لا تستفتى إلا ليطبق حكمها وينفذ فإذا كان المستفتي والمفتي كلاهما يعلمان أنهما في أرض لا تقيم شريعة الله ; ولا تعترف بسلطان الله في الأرض وفي نظام المجتمع وفي حياة الناس أي لا تعترف بألوهية الله في هذه الأرض ولا تخضع لحكمه ولا تدين لسلطانه فما استفتاء المستفتي وما فتوى المفتي إنهما كليهما يرخصان شريعة الله ويستهتران بها شاعرين أو غير شاعرين سواء ومثله تلك الدراسات النظرية المجردة لفقه الفروع وأحكامه في الجوانب غير المطبقة إنها دراسة للتلهية لمجرد الإيهام بأن لهذا الفقه مكانا في هذه الأرض التي تدرسه في معاهدها ولا تطبقه في محاكمها وهو إيهام يبوء بالإثم من يشارك فيه ليخدر مشاعر الناس بهذا الإيهام إن هذا الدين جد وقد جاء ليحكم الحياة جاء ليعبد الناس لله وحده وينتزع من المغتصبين لسلطان الله هذا السلطان فيرد الأمر كله إلى شريعة الله لا إلى شرع أحد سواه وجاءت هذه الشريعة لتحكم الحياة كلها ; ولتواجه بأحكام الله حاجات الحياة الواقعية وقضاياها ولتدلي بحكم الله في الواقعة حين تقع بقدر حجمها وشكلها وملابساتها ولم يجيء هذا الدين ليكون مجرد شارة أو شعار ولا لتكون شريعته موضوع دراسة نظرية لا علاقة لها بواقع الحياة ولا لتعيش مع الفروض التي لم تقع وتضع لهذه الفروض الطائرة أحكاما فقهية في الهواء هذا هو جد الإسلام وهذا هو منهج الإسلام فمن شاء من علماء هذا الدين أن يتبع منهجه بهذا الجد فليطلب تحكيم شريعة الله في واقع الحياة أو على الأقل فليسكت عن الفتوى والقذف بالأحكام في الهواء الدرس الخامس نماذج من محرمات الجاهلية الباطلة ويبدو بالاستناد إلى رواية مجاهد عن ابن عباس رضي الله عنه ومن قول سعيد بن جبير كذلك في أسباب نزول الآية يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم أن من بين ما كانوا يسألون عنه أشياء كانت في الجاهلية ولم نقف على معين للسؤال ماذا كان ولكن مجيء الحديث في السياق عن البحيرة والسائبة والوصيلة والحامي بعد آية النهي عن السؤال يوحي بأن هناك اتصالا ما فنكتفي بهذا لنواجه النص القرآني عن هذه العادات الجاهلية ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا أو لو كان آباؤهم لا يعلمون شيئا ولا يهتدون إن القلب البشري إما أن يستقيم على فطرته التي فطره الله عليها ; فيعرف إلهه الواحد ويتخذه ربا ويعترف له وحده بالعبودية ويستسلم لشرعه وحده ; ويرفض ربوبية من عداه فيرفض إذن أن يتلقى شريعة من سواه إما أن يستقيم القلب البشري على فطرته هذه فيجد اليسر في الاتصال بربه ويجد البساطة في عبادته ويجد الوضوح في علاقاته به وإما أن يتيه في دروب الجاهلية والوثنية ومنعرجاتها تتلقاه في كل درب


102-قَدْ سَأَلَهَا قَوْمٌ مِّن قَبْلِكُمْ ثُمَّ أَصْبَحُواْ بِهَا كَافِرِينَ

قد سألها قوم من قبلكم ثم أصبحوا بها كافرين [ سورة المائدة - الآية 102 ]

أنظر تفسير الآية ( 101 )


103-مَا جَعَلَ اللّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَـكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ

ما جعل الله من بحيرة ولا سآئبة ولا وصيلة ولا حام ولـكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون [ سورة المائدة - الآية 103 ]

ظلمة ويصادفه في كل ثنية وهم تطلب إليه طواغيت الجاهلية والوثنية شتى الطقوس لعبادتها وشتى التضحيات لإرضائها ; ثم تتعدد الطقوس في العبادات والتضحيات حتى ينسى الوثني أصولها ويؤديها وهو لا يعرف حكمتها ويعاني من العبودية لشتى الأرباب ما يقضي على كرامة الإنسان التي منحها الله للإنسان ولقد جاء الإسلام بالتوحيد ليوحد السلطة التي تدين العباد ; ثم ليحرر الناس بذلك من العبودية بعضهم لبعض ; ومن عبوديتهم لشتى الآلهة والأرباب وجاء ليحرر الضمير البشري من أوهام الوثنية وأوهاقها ; وليرد إلى العقل البشري كرامته ويطلقه من ربقة الآلهة وطقوسها ومن ثم حارب الوثنية في كل صورها وأشكالها ; وتتبعها في دروبها ومنحنياتها سواء في أعماق الضمير أم في شعائر العبادة أم في أوضاع الحياة وشرائع الحكم والنظام وهذا منعرج من منعرجات الوثنية في الجاهلية العربية يعالجه ليقومه ويسلط عليه النور ليبطل ما حوله من أساطير ويقرر أصول التفكير والنظر ; وأصول الشرع والنظام في آن ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون هذه الصنوف من الأنعام التي كانوا يطلقونها لآلهتهم بشروط خاصة منتزعة من الأوهام المتراكمة في ظلمات العقل والضمير البحيرة والسائبة والوصيلة والحامي هذه الصنوف من الأنعام ما هي ومن الذي شرع لهم هذه الأحكام فيها لقد تشعبت الروايات في تعريفها فنعرض نحن طرفا من هذه التعريفات روى الزهري عن سعيد بن المسيب قال البحيرة من الإبل يمنع درها للطواغيب أي يحجز لبنها ويخصص للآلهة فلا يطعمها الناس وكهنة الآلهة هم الذين يأخذونه طبعًا والسائبة من الإبل كانوا يسيبونها لطواغيتهم والوصيلة كانت الناقة تبكر بالأنثى ثم تثني بالأنثى فيسمونها الوصيلة يقولون وصلت أنثيين ليس بينهما ذكر فكانوا يذبحونها لطواغيتهم والحامي الفحل من الإبل كان يضرب الضراب المعدود أي يقوم بتلقيح عدد من النوق فإذا بلغ ذلك يقال حمى ظهره فيترك فيسمونه الحامي وقال أهل اللغة البحيرة الناقة التي تشق أذنها يقال بحرت أذن الناقة أبحرها بحرا والناقة مبحورة وبحيرة إذا شققتها واسعا ومنه البحر لسعته وكان أهل الجاهلية يحرمون البحيرة وهي أن تنتج خمسة أبطن يكون آخرها ذكرا بحروا أذنها وحرموها وامتنعوا من ركوبها ونحرها ولم تطرد عن ماء ولم تمنع عن مرعى وإذا لقيها المعيي لم يركبها قالوا والسائبة المخلاة وهي المسيبة وكانوا في الجاهلية إذا نذر الرجل لقدوم من سفر أو برء من مرض أو ما أشبه ذلك قال ناقتي سائبة فكانت كالبحيرة في التحريم والتخلية فأما الوصيلة فإن بعض أهل اللغة ذكر أنها الأنثى من الغنم إذا ولدت مع ذكر قالوا وصلت أخاها فلم يذبحوها وقال بعضهم كانت الشاة إذا ولدت أنثى فهي لهم وإذا ولدت ذكرا ذبحوه لآلهتهم في زعمهم وإذا ولدت ذكرا وأنثى قالوا وصلت أخاها فلم يذبحوه لآلهتهم وقالوا الحامي الفحل من الإبل إذا نتجت من صلبه عشرة أبطن قالوا حمى ظهره فلا يحمل عليه ولا يمنع من ماء ولا مرعى وهناك روايات أخرى عن تعريف هذه الأنواع من الطقوس لا ترتفع على هذا المستوى من التصور ولا تزيد الأسباب فيها معقولية على هذه الأسباب وهي كما ترى أوهام من ظلام الوثنية المخيم وحين تكون الأوهام والأهواء هي الحكم لا يكون هناك حد ولا فاصل ولا ميزان ولا منطق وسرعان ما تتفرع الطقوس ويضاف إليها وينقص منها بلا ضابط وهذا هو الذي كان في جاهلية العرب والذي يمكن أن يحدث في كل مكان وفي كل زمان حين ينحرف الضمير البشري عن التوحيد المطلق الذي لا منعرجات فيه ولا ظلام وقد تتغير الأشكال الخارجية ولكن لباب الجاهلية يبقى وهو التلقي من غير الله في أي شأن من شؤون الحياة إن الجاهلية ليست فترة من الزمان ; ولكنها حالة ووضع يتكرر في ِأشكال شتى على مدار الزمان فإما ألوهية واحدة تقابلها عبودية شاملة ; وتتجمع فيها كل ألوان السلطة وتتجه إليها المشاعر والأفكار والنوايا والأعمال والتنظيمات والأوضاع وتتلقى منها القيم والموازين والشرائع والقوانين والتصورات والتوجيهات وإما جاهلية في صورة من الصور تتمثل فيها عبودية البشر للبشرأو لغيرهم من خلق الله لا ضابط لها ولا حدود لأن العقل البشري لا يصلح وحده أن يكون ضابطا موزونا ما لم ينضبط هو على ميزان العقيدة الصحيحة فالعقل يتأثر بالهوى كما نشهد في كل حين ; ويفقد قدرته على المقاومة في وجه الضغوط المختلفة ما لم يقم إلى جانبة ذلك الضابط الموزون وإننا لنشهد اليوم بعد أربعة عشر قرنا من نزول هذا القرآن بهذا البيان أنه حيثما انفك رباط القلب البشري بالإله الواحد تاه في منحنيات ودروب لا عداد لها وخضع لربوبيات شتى وفقد حريته وكرامته ومقاومته ولقد شهدت في هذا الجانب الخرافي وحده في صعيد مصر وريفها عشرات من الأوهام تطلق لها بعض صنوف الحيوان للأولياء والقديسين في ذات الصورة التي كانت تطلق بها للآلهة في الزمان القديم على أن المسألة في تلك الطقوس الجاهلية وفي كل جاهلية هي القاعدة الكلية هي نقطة الانطلاق في طريق الإسلام أو في طريق الجاهلية هي لمن الحكم في حياة الناس لله وحده كما قرر في شريعته أم لغير الله فيما يقرره البشر لأنفسهم من أحكام وأوضاع وشرائع وطقوس وقيم وموازين أو بتعبير آخر لمن الألوهية على الناس لله أم لخلق من خلقة أيا كان هذا الخلق الذي يزاول حقوق الألوهية على الناس ومن ثم يبدأ النص القرآني بتقرير أن الله لم يشرع هذه الطقوس لم يشرع البحيرة ولا السائبة ولا الوصيلة ولا الحامي فمن ذا الذي شرعها إذن لهؤلاء الكفار ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام والذين يتبعون ما شرعه غير الله هم كفار كفار يفترون على الله الكذب مرة يشرعون من عند أنفسهم ثم يقولون شريعة الله ومرة يقولون إننا نشرع لأنفسنا ولا ندخل شريعة الله في أوضاعنا ونحن مع هذا لا نعصي الله وكله كذب على الله ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون ومشركو العرب كانوا يعتقدون أنهم على دين إبراهيم الذي جاء به من عند الله فهم لم يكونوا يجحدون الله البتة بل كانوا يعترفون بوجوده وبقدرته وبتصريفه للكون كله ولكنهم مع ذلك كانوا يشرعون لأنفسهم من عند أنفسهم ثم يزعمون أن هذا شرع الله وهم بهذا كانوا كفارا ومثلهم كل أهل جاهلية في أي زمان وفي أي مكان يشرعون لأنفسهم من عند الله أنفسهم ثم يزعمون أو لا يزعمون أن هذا شرع الله إن شرع الله هو الذي قرره في كتابه وهو الذي بينه رسوله ص وهو ليس مبهما


104-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئاً وَلاَ يَهْتَدُونَ

وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا أولو كان آباؤهم لا يعلمون شيئا ولا يهتدون [ سورة المائدة - الآية 104 ]

ولا غامضا ولا قابلا لأن يفتري عليه أحد من عنده ما يفتري ويزعم أنه منه كما يتصور أهل الجاهلية في أي زمان وفي أي مكان ولذلك يصم الله الذين ادعوا هذا الادعاء بالكفر ثم يصمهم كذلك بأنهم لا يعقلون ولو كانوا يعقلون ما افتروا على الله ولو كانوا يعقلون ما حسبوا أن يمر هذا الافتراء ثم يزيد هذه المفارقة في قولهم وفعلهم إيضاحا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا أو لو كان آباؤهم لا يعلمون شيئا ولا يهتدون إن ما شرعه الله بين وهو محدد فيما أنزل الله ومبين بما سنه رسوله وهذا هو المحك وهذه هي النقطة التي يفترق فيها طريق الجاهلية وطريق الإسلام طريق الكفر وطريق الإيمان فإما أن يدعى الناس إلى ما أنزل الله بنصه وإلى الرسول ببيانه فيلبوا فهم إذن مسلمون وإما أن يدعوا إلى الله والرسول فيأبوا فهم إذن كفار ولا خيار وهؤلاء كانوا إذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا فاتبعوا ما شرعه العبيد وتركوا ما شرعه رب العبيد ورفضوا نداء التحرر من عبودية العباد للعباد واختاروا عبودية العقل والضمير للآباء والأجداد ثم يعقب السياق القرآني على موقفهم ذاك تعقيب التعجيب والتأنيب أو لو كان آباؤهم لا يعلمون شيئا ولا يهتدون وليس معنى هذا الاستنكار لاتباعهم لآبائهم ولو كانوا لا يعلمون شيئا ولا يهتدون أن لو كان يعلمون شيئا لجاز لهم اتباعهم وترك ما أنزل الله وترك بيان الرسول إنما هذا تقرير لواقعهم وواقع آبائهم من قبلهم فآباؤهم كذلك كانوا يتبعون ما شرعه لهم آباؤهم أو ما شرعوه هم لأنفسهم ولا يركن أحد إلى شرع نفسه أو شرع أبيه وبين يديه شرع الله وسنه رسوله إلا وهو لا يعلم شيئا ولا يهتدي وليقل عن نفسه أو ليقل عنه غيره ما يشاء إنه يعلم وإنه يهتدي فالله سبحانه أصدق وواقع الأمر يشهد وما يعدل عن شرع الله إلى شرع الناس إلا ضال جهول فوق أنه مفتر كفور الدرس السادس التميز والمفاصلة فإذا انتهى من تقرير حال الذين كفروا وقولهم التفت إلى الذين آمنوًا يقرر لهم انفصالهم وتميزهم ; ويبين لهم تكاليفهم وواجبهم ; ويحدد لهم موقفهم ممن سواهم ; ويكلهم إلى حساب الله وجزائه لا إلى أي مغنم في هذه الأرض أو مأرب يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون إنه التميز والمفاصلة بينهم وبين من عداهم ثم إنه التضامن والتواصي فيما بينهم بوصفهم أمة واحدة يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم أنتم وحدة منفصلون عمن سواكم متضامنون متكافلون فيما بينكم فعليكم أنفسكم عليكم أنفسكم فزكوها وطهروها ; وعليكم جماعتكم فالتزموها وراعوها ; ولا عليكم أن يضل غيركم إذا أنتم اهتديتم فأنتم وحدة منفصلة


105-يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ

يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون [ سورة المائدة - الآية 105 ]

عمن عداكم ; وأنتم أمة متضامنة فيما بينها بعضكم أولياء بعض ولا ولاء لكم ولا ارتباط بسواكم إن هذه الآية الواحدة تقرر مبادى ء أساسية في طبيعة الأمة المسلمة وفي طبيعة علاقاتها بالأمم الأخرى إن الأمة المسلمة هي حزب الله ومن عداها من الأمم فهم حزب الشيطان ومن ثم لا يقوم بينها وبين الأمم الأخرى ولاء ولا تضامن لأنه لا اشتراك في عقيدة ; ومن ثم لا اشتراك في هدف أو وسيلة ; ولا اشتراك في تبعة أو جزاء وعلى الأمة المسلمة أن تتضامن فيما بينها ; وأن تتناصح وتتواصى وأن تهتدي بهدي الله الذي جعل منها أمة مستقلة منفصلة عن الأمم غيرها ثم لا يضيرها بعد ذلك شيئا أن يضل الناس حولها ما دامت هي قائمة على الهدى ولكن ليس معنى هذا أن تتخلى الأمة المسلمة عن تكاليفها في دعوة الناس كلهم إلى الهدى والهدى هو دينها هي وشريعتها ونظامها فإذا هي أقامت نظامها في الأرض بقي عليها أن تدعو الناس كافة وأن تحاول هدايتهم وبقي عليها أن تباشر القوامة على الناس كافة لتقيم العدل بينهم ; ولتحول بينهم وبين الضلال والجاهلية التي منها أخرجتهم إن كون الأمة المسلمة مسؤولة عن نفسها أمام الله لا يضيرها من ضل إذا اهتدت لا يعني أنها غير محاسبة على التقصير في الأمر بالمعروف والنهي عن المنكر فيما بينها أولا ثم في الأرض جميعا وأول المعروف الإسلام لله وتحكيم شريعته ; وأول المنكر الجاهلية والاعتداء على سلطان الله وشريعته وحكم الجاهلية هو حكم الطاغوت والطاغوت هو كل سلطان غير سلطان الله وحكمه والأمة المسلمة قوامة على نفسها أولا ; وعلى البشرية كلها أخيرا وليس الغرض من بيان حدود التبعة في الآية كما فهم بعضهم قديما وكما يمكن أن يفهم بعضهم حديثا أن المؤمن الفرد غير مكلف بالأمر بالمعروف والنهي عن المنكر إذا اهتدى هو بذاته ولا أن الأمة المسلمة غير مكلفة إقامة شريعة الله في الأرض إذا هي اهتدت بذاتها وضل الناس من حولها إن هذه الآية لا تسقط عن الفرد ولا عن الأمة التبعة في كفاح الشر ومقاومة الضلال ومحاربة الطغيان وأطغى الطغيان الاعتداء على ألوهية الله واغتصاب سلطانه وتعبيد الناس لشريعة غير شريعته وهو المنكر الذي لا ينفع الفرد ولا ينفع الأمة أن تهتدي وهذا المنكر قائم ولقد روى أصحاب السنن أن أبا بكر رضي الله عنه قام فحمد الله وأثنى عليه ثم قال أيها الناس إنكم تقرأون هذه الآية يا أيها الذين آمنوا علكيم أنفسكم لا يضركم من ضل إذا اهتديتم وإنكم تضعونها على غير موضعها وإني سمعت رسول الله ص يقول " إن الناس إذا رأوا المنكر ولا يغيرونه يوشك الله عز وجل أن يعمهم بعقابه " وهكذا صحح الخليفة الأول رضوان الله عليه ما ترامى إلى وهم بعض الناس في زمانه من هذه الآية الكريمة ونحن اليوم أحوج إلى هذا التصحيح لأن القيام بتكاليف التغيير للمنكر قد صارت أشق فما أيسر ما يلجأ الضعاف إلى تأويل هذه الآية على النحو الذي يعفيهم من تعب الجهاد ومشاقه ويريحهم من عنت الجهاد وبلائه وكلا والله إن هذا الدين لا يقوم إلا بجهد وجهاد ولا يصلح إلا بعمل وكفاح ولا بد لهذا الدين من أهل يبذلون جهدهم لرد الناس إليه ولإخراج الناس من عبادة العباد إلى عبادة الله وحده ولتقرير ألوهية الله في الأرض ولرد المغتصبين لسلطان الله عما اغتصبوه من هذا السلطان ولإقامة شريعة الله في حياة الناس وإقامة الناس عليها لا بد من جهد بالحسنى حين يكون الضالون أفرادا ضالين يحتاجون إلى الإرشاد والإنارة وبالقوة حين تكون القوة الباغية في طريق الناس هي التي تصدهم عن الهدى ; وتعطل دين الله أن يوجد وتعوق شريعة الله أن تقوم وبعد ذلك لا قبله تسقط التبعة عن الذين آمنوا وينال الضالون جزاءهم من الله حين يرجع هؤلاء وهؤلاء إليه إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون الدرس السابع أحكام خاصة بالوصية والشهادة والآن يجيء الحكم الأخير من الأحكام الشرعية التي تتضمنها السورة في بيان بعض أحكام المعاملات في المجتمع المسلم وهو الخاص بتشريع الإشهاد على الوصية في حالة الضرب في الأرض والبعد عن المجتمع والضمانات التي تقيمها الشريعة ليصل الحق إلى أهله يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم إن أنتم ضربتم في الأرض فأصابتكم مصيبة الموت تحبسونهما من بعد الصلاة فيقسمان بالله إن ارتبتم لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذن لمن الآثمين فإن عثر على أنهما استحقا إثما فالآخران يقومان مقامهما من الذين استحق عليهم الأوليان فيقسمان بالله لشهادتنا أحق من شهادتهما وما اعتدينا إنا إذن لمن الظالمين ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد إيمان بعد أيمانهم ; واتقوا الله واسمعوا والله لا يهدي القوم الفاسقين وبيان هذا الحكم الذي تضمنته الآيات الثلاث أن على من يحس بدنو أجله ويريد أن يوصي لأهله بما يحضره من المال أن يستحضر شاهدين عدلين من المسلمين إن كان في الحضر ويسلمهما ما يريد أن يسلمه لأهله غير الحاضرين فأما إذا كان ضاربا في الأرض ولم يجد مسلمين يشهدهما ويسلمهما ما معه فيجوز أن يكون الشاهدان من غير المسلمين فإن ارتاب المسلمون أو ارتاب أهل الميت في صدق ما يبلغه الشاهدان وفي أمانتهما في أداء ما استحفظا عليه فإنهم يوقفونهما بعد أدائهما للصلاة حسب عقيدتهما ليحلفا بالله أنهما لا يتوخيان بالحلف مصلحة لهما ولا لأحد آخر ولو كان ذا قربى ولا يكتمان شيئا مما استحفظا عليه وإلا كانا من الآثمين وبذلك تنفذ شهادتهما فإذا ظهر بعد ذلك أنهما ارتكبا إثم الشهادة الكاذبة واليمين الكاذبة والخيانة للأمانة قام أولى اثنين من أهل الميت بوراثته من الذين وقع عليهم هذا الإثم بالحلف بالله أن شهادتهما أحق من شهادة الشاهدين الأولين وأنهما لم يعتديا بتقريرهما هذه الحقيقة وبذلك تبطل شهادة الأولين وتنفذ الشهادة الثانية ثم يقول النص إن هذه الإجراءات أضمن في أداء الشهادة بالحق ; أو الخوف من رد أيمان الشاهدين الأولين مما يحملهما على تحري الحق ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد أيمان بعد أيمانهم وينتهي إلى دعوة الجميع إلى تقوى الله ومراقبته وخشيته والطاعة لأوامره لأن الله لا يهدي من يفسقون عن طريقه إلى خير ولا إلى هدى


106-يِا أَيُّهَا الَّذِينَ آمَنُواْ شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِّنكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنتُمْ ضَرَبْتُمْ فِي

يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم إن أنتم ضربتم في الأرض فأصابتكم مصيبة الموت تحبسونهما من بعد الصلاة فيقسمان بالله إن ارتبتم لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذا لمن الآثمين [ سورة المائدة - الآية 106 ]

أنظر تفسير الآية ( 105 )


107-فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً فَآخَرَانِ يِقُومَانُ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأَوْلَيَانِ فَيُقْسِمَانِ بِاللّهِ لَشَهَادَتُنَا أَحَقُّ مِن

فإن عثر على أنهما استحقا إثما فآخران يقومان مقامهما من الذين استحق عليهم الأوليان فيقسمان بالله لشهادتنا أحق من شهادتهما وما اعتدينا إنا إذا لمن الظالمين [ سورة المائدة - الآية 107 ]

أنظر تفسير الآية ( 105 )


108-ذَلِكَ أَدْنَى أَن يَأْتُواْ بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُواْ أَن تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللّهَ وَاسْمَعُواْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ

ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد أيمان بعد أيمانهم واتقوا الله واسمعوا والله لا يهدي القوم الفاسقين [ سورة المائدة - الآية 108 ]

واتقوا الله واسمعوا والله لا يهدي القوم الفاسقين قال القرطبي في تفسيره عن سبب نزول هذه الآيات الثلاث ولا أعلم خلافا أن هذه الآيات الثلاث نزلت بسبب تميم الداري وعدي بن بداء روي البخاري والدارقطني وغيرهما عن ابن عباس قال كان تميم الداري وعدي بن بداء يختلفان إلى مكة ; فخرج معهما فتى من بني سهم فتوفي بأرض ليس بها مسلم فأوصى إليهما فدفعا تركته إلى أهله وحبسا جاما من فضة مخوصا بالذهب فاستحلفهما رسول الله ص " ما كتمتما ولا اطلعتما " ثم وجد الجام بمكة فقالوا اشتريناه من عدي وتميم فجاء رجلان من ورثة السهمي فحلفا أن هذا الجام للسهمي ولشهادتنا أحق من شهادتهما وما اعتدينا قال فأخذ الجام وفيهم نزلت هذه الآية لفظ الدارقطني وواضح أن لطبيعة المجتمع الذي نزلت هذه الأحكام لتنظيمه دخلا في شكل الإجراءات وربما في طبيعة هذه الإجراءات فالإشهاد والائتمان على هذا النحو ثم الحلف بالله في مجتمع بعد الصلاة لاستجاشة الوجدان الديني والتحرج كذلك من الفضيحة في المجتمع عند ظهور الكذب والخيانة كلها تشي بسمات مجتمع خاص تفي بحاجاته وملابساته هذه الإجراءات ولقد تملك المجتمعات اليوم وسائل أخرى للإثبات وأشكالا أخرى من الإجراءات كالكتابة والتسجيل والإيداع في المصارف وما إليها ولكن أو فقد هذا النص قدرته على العمل في المجتمعات البشرية إننا كثيرا ما نخدع بيئة معينة فنظن أن بعض التشريعات وبعض الإجراءات قد فقدت فاعليتها ولم تعد لها ضرورة وأنها من مخلفات مجتمعات مضى زمنها لأن البشرية استجدت وسائل أخرى أجل كثيرا ما نخدع فننسى أن هذا الدين جاء للبشرية جميعا في كل أقطارها وفي كل أعصارها وأن كثيرة ضخمة من هذه البشرية اليوم ما تزال بدائية أو متدرجة من البداوة وأنها في حاجة إلى أحكام وإجراءات تواكب حاجاتها في جميع أشكالها وأطوارها وأنها تجد في هذا الدين ما يلبي هذه الحاجات في كل حالة وأنها حين ترتقي من طور إلى طور تجد في هذا الدين كفايتها كذلك بنفس النسبة ; وتجد في شريعته ما يلبي حاجاتها الحاضرة ثم يرتقي بها إلى تلبية حاجاتها المتطورة وأن هذه معجزة هذا الدين ومعجزة شريعته ; وآية أنه من عند الله وأنها من اختياره سبحانه على أننا نخدع كذلك مرة أخرى حين ننسى الضرورات التي يقع فيها الأفراد من البيئات التي تجاوزت هذه الأطوار ; والتي يسعفهم فيها يسر هذه الشريعة وشمولها ووسائل هذا الدين المعدة للعمل في كل بيئة وفي كل حالة في البدو والحضر في الصحراء والغابة لأنه دين البشرية كلها في جميع أعصارها وأقطارها وتلك أيضا إحدى معجزاته الكبرى إننا نخدع حين نتصور أننا نحن البشر أبصر بالخلق من رب الخلق فتردنا الوقائع إلى التواضع وما أولانا أن نتذكر قبل أن تصدمنا الأحداث وأن نعرف أدب البشر في حق خالق البشر أدب العبيد في حق رب العبيد لو كنا نتذكر ونعرف ونثوب الوحدة التاسعة الموضوع تقويم انحرافات النصارى العقيدية ومشهدهم مع عيسى يوم القيامة


109-يَوْمَ يَجْمَعُ اللّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُواْ لاَ عِلْمَ لَنَا إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ

يوم يجمع الله الرسل فيقول ماذا أجبتم قالوا لا علم لنا إنك أنت علام الغيوب [ سورة المائدة - الآية 109 ]

الدرس الأول موقف الرسل يوم القيامة هذا الدرس بطوله بقية في تصحيح العقيدة ; وتقويم ما دخل عليها عند النصارى من انحرافات أخرجتها عن أصلها السماوي عند قاعدتها الأساسية إذ أخرجتها من التوحيد المطلق الذي جاء به عيسى عليه السلام كما جاء به كل رسول قبله إلى ألوان من الشرك لا علاقة لها أصلا بدين الله ومن ثم فإن هذا الدرس كذلك يستهدف تقرير حقيقة الألوهية وحقيقة العبودية كما هي في التصور الإسلامي تقرير هذه الحقيقة من خلال هذا المشهد العظيم الذي يعرضه ; والذي يقرر فيه عيسى عليه السلام على ملأ من الرسل ومن البشر جميعا أنه لم يقل لقومه شيئا مما زعموه من ألوهيته ومن تأليه أمه ; وأنه ما كان له أن يقول من هذا الشرك كله شيئا والسياق القرآني يعرض هذه الحقيقة في مشهد تصويري من مشاهد القيامة التي يعرضها القرآن الكريم عرضا حيا ناطقا موحيا مؤثرا عميق التأثير يهتز له الكيان البشري وهو يتلقاه كأنما يشهده اللحظة في الواقع المنظور الواقع الذي تراه العين وتسمعه الأذن وتتجلى فيه الانفعالات والسمات النابضة بالحياة فها نحن أولاء أمام المشهد العظيم يوم يجمع الله الرسل فيقول ماذا أجبتم قالوا لا علم لنا إنك أنت علام الغيوب يوم يجمع الله الرسل الذين فرقهم في الزمان فتتابعوا على مداره ; وفرقهم في المكان فذهب كل إلى قريته ; وفرقهم في الأجناس فمضى كل إلى قومه يدعون كلهم بدعوة واحدة على اختلاف الزمان والمكان والأقوام ; حتى جاء خاتمهم ص بالدعوة الواحدة لكل زمان ومكان وللناس كافة من جميع الأجناس والألوان هؤلاء الرسل إلى شتى الأقوام في شتى الأمكنة والأزمان ها هو ذا مرسلهم فرادى يجمعهم جميعا ; ويجمع فيهم شتى الاستجابات وشتى الاتجاهات وها هم أولاء نقباء البشرية في حياتها الدنيا ; ومعهم رسالات الله إلى البشرية في شتى أرجائها ووراءهم استجابات البشرية في شتى أعصارها هؤلاء هم أمام الله رب البشرية سبحانه في مشهد يوم عظيم وها هو ذا المشهد ينبض بالحياة يوم يجمع الله الرسل فيقول ماذا أجبتم ماذا أجبتم فاليوم تجمع الحصيلة ويضم الشتات ويقدم الرسل حساب الرسالات وتعلن النتائج على رؤوس الأشهاد ماذا أجبتم والرسل بشر من البشر ; لهم علم ما حضر وليس لديهم علم ما استتر لقد دعوا أقوامهم إلى الهدى ; فاستجاب منهم من استجاب وتولى منهم من تولى وما يعلم الرسول حقيقة من استجاب إن كان يعرف حقيقة من تولى فإنما له ظاهر الأمر وعلم ما بطن لله وحده وهم في حضرة الله الذي يعرفونه خير من يعرف ; والذي يهابونه أشد من يهاب ; والذي يستحيون أن يدلوا بحضرته بشيء من العلم وهم يعلمون أنه العليم الخبير إنه الاستجواب المرهوب في يوم الحشر العظيم على مشهد من الملأ الأعلى وعلى مشهد من الناس أجمعين الاستجواب الذي يراد به المواجهة مواجهة البشرية برسلها ; ومواجهة المكذبين من هذه البشرية خاصة برسلهم الذين كانوا يكذبونهم ليعلن في موقف الإعلان أن هؤلاء الرسل الكرام إنما جاءوهم من عند الله بدين الله ; وها هم أولاء مسؤولون بين يديه سبحانه عن رسالاتهم وعن أقوامهم الذين كانوا من قبل يكذبون أما الرسل فهم يعلنون أن العلم الحق لله وحده ; وأن ما لديهم من علم لا ينبغي أن يدلوا به في حضرة صاحب العلم تأدبا وحياء ومعرفة بقدرهم في حضرة الله قالوا لا علم لنا إنك أنت علام الغيوب الدرس الثاني تقرير عيسى عليه السلام ببعض نعم الله عليه فأما سائر الرسل غير عيسى عليه السلام فقد صدق بهم من صدق وقد كفر بهم من كفر ; ولقد انتهى أمرهم بهذا الجواب الكامل الشامل الذي يدع العلم كله لله ويدع الأمر كله بين يديه سبحانه فما يزيد السياق شيئا في هذا المشهد عنهم إنما يلتفت بالخطاب إلى عيسى بن مريم وحده لأن عيسى بن مريم هو الذي فتن قومه فيه وهو الذي غام الجو حوله بالشبهات وهو الذي خاض ناس في الأوهام والأساطير حول ذاته وحول صفاته وحول نشأته ومنتهاه يلتفت الخطاب إلى عيسى بن مريم على الملأ ممن ألهوه وعبدوه وصاغوا حوله وحول أمه مريم التهاويل يلتفت إليه يذكره نعمة الله عليه وعلى والدته ; ويستعرض المعجزات التي آتاها الله إياه ليصدق الناس برسالته فكذبه من كذبه منهم أشد التكذيب وأقبحه ; وفتن به وبالآيات التي جاءت معه من فتن ; وألهوه مع الله من أجل هذه الآيات وهي كلها من صنع الله الذي خلقه وأرسله وأيده بالمعجزات إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة الطير بإذني فتنفخ فيها فتكون طيرا بإذني وتبرى ء الأكمه والأبرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين وإذا أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون إنها المواجهة بما كان من نعم الله على عيسى بن مريم وأمه من تأييده بروح القدس في مهده وهو يكلم الناس في غير موعد الكلام ; يبرى ء أمه من الشبهة التي أثارتها ولادته على غير مثال ; ثم وهو يكلمهم في الكهولة يدعوهم إلى الله وروح القدس جبريل عليه السلام يؤيده هنا وهناك ومن تعليمه الكتاب والحكمة ; وقد جاء إلى هذه الأرض لا يعلم شيئا فعلمه الكتابة وعلمه كيف يحسن تصريف الأمور كما علمه التوراة التي جاء فوجدها في بني إسرائيل والإنجيل الذي آتاه إياه مصدقا لما بين يديه من التوراة ثم من إيتائه خارق المعجزات التي لا يقدر عليها بشر إلا بإذن الله فإذا هو يصور من الطين كهيئة الطير بإذن الله ; فينفخ فيها فتكون طيرا بإذن الله لا ندري كيف لأننا لا ندري إلى اليوم كيف خلق الله الحياة وكيف يبث الحياة في الأحياء وإذا هو يبرى ء المولود أعمى بإذن الله حيث لا يعرف الطب كيف يرد إليه البصر ولكن الله الذي يهب البصر أصلا قادر على أن يفتح عينيه للنور ويبرى ء الأبرص بإذن الله لا بدواء والدواء وسيلة لتحقيق إذن الله في الشفاء وصاحب الإذن قادر على تغيير الوسيلة وعلى تحقيق الغاية بلا وسيلة وإذا هو يحيي الموتى بإذن الله وواهب الحياة أول مرة قادر على رجعها حين يشاء ثم يذكره بنعمة الله عليه في حمايته من بني إسرائيل إذ جاءهم بهذه البينات كلها فكذبوه وزعموا أن معجزاته هذه الخارقة سحر مبين ذلك أنهم


110-إِذْ قَالَ اللّهُ يَا عِيسى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ

إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة الطير بإذني فتنفخ فيها فتكون طيرا بإذني وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هـذا إلا سحر مبين [ سورة المائدة - الآية 110 ]

أنظر تفسير الآية ( 109 )


111-وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُواْ بِي وَبِرَسُولِي قَالُوَاْ آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ

وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون [ سورة المائدة - الآية 111 ]

لم يستطيعوا إنكار وقوعها وقد شهدتها الألوف ولم يريدوا التسليم بدلالتها عنادا وكبرا حمايته منهم فلم يقتلوه كما أرادوا ولم يصلبوه بل توفاه الله ورفعه إليه كذلك يذكره بنعمة الله عليه في إلهام الحواريين أن يؤمنوا بالله وبرسوله ; فإذا هم ملبون مستسلمون يشهدونه على إيمانهم وإسلامهم أنفسهم كاملة لله وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون إنها النعم التي آتاها الله عيسى بن مريم لتكون له شهادة وبينة فإذا كثرة من أتباعه تتخذ منها مادة للزيغ ; وتصوغ منها وحولها الأضاليل فها هو ذا عيسى يواجه بها على مشهد من الملأ الأعلى ومن الناس جميعا ومنهم قومه الغالون فيه ها هو ذا يواجه بها ليسمع قومه ويروا ; وليكون الخزي أوجع وأفضح على مشهد من العالمين الدرس الثالث عيسى والحواريون والمائدة ويستطرد السياق في معرض النعم على عيسى بن مريم وأمه إلى شيء من نعمة الله على قومه ومن معجزاته التي أيده الله بها وشهدها بها الحواريون إذ قال الحواريون يا عيسى ابن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء قال اتقوا الله إن كنتم مؤمنين قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين قال عيسى ابن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لأولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين ويكشف لنا هذا الحوار عن طبيعة قوم عيسى المستخلصين منهم وهم الحواريون فإذا بينهم وبين أصحاب رسولنا ص فرق بعيد إنهم الحواريون الذين ألهمهم الله الإيمان به وبرسوله عيسى فآمنوا وأشهدوا عيسى على إسلامهم ومع هذا فهم بعدما رأوا من معجزات عيسى ما رأوا يطلبون خارقة جديدة تطمئن بها نفوسهم ويعلمون منها أنه صدقهم ويشهدون بها له لمن وراءهم فأما أصحاب محمد ص فلم يطلبوا منه خارقة واحدة بعد إسلامهم لقد آمنت قلوبهم واطمأنت منذ أن خالطتها بشاشة الإيمان ولقد صدقوا رسولهم فلم يعودوا يطلبون على صدقه بعد ذلك البرهان ولقد شهدوا له بلا معجزة إلا هذا القرآن هذا هو الفارق الكبير بين حواريي عيسى عليه السلام وحواريي محمد ص ذلك مستوى وهذا مستوى وهؤلاء مسلمون وأولئك مسلمون وهؤلاء مقبولون عند الله وهؤلاء مقبولون ولكن تبقي المستويات متباعدة كما أرادها الله وقصة المائدة كما أوردها القرآن الكريم لم ترد في كتب النصارى ولم تذكر في هذه الأناجيل التي كتبت متأخرة بعد عيسى عليه السلام بفترة طويلة لا يؤمن معها على الحقيقة التي تنزلت من عند الله وهذه الأناجيل ليست إلا رواية بعض القديسين عن قصة عيسى عليه السلام وليست هي ما أنزله الله عليه وسماه الإنجيل الذي آتاه ولكن ورد في هذه الأناجيل خبر عن المائدة في صورة أخرى فورد في إنجيل متى في نهاية الإصحاح الخامس عشر وأما يسوع فدعا تلاميذه وقال إني أشفق على الجميع لأن لهم الآن ثلاثة أيام يمشون


112-إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَن يُنَزِّلَ عَلَيْنَا مَآئِدَةً مِّنَ السَّمَاءِ قَالَ اتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ

إذ قال الحواريون يا عيسى ابن مريم هل يستطيع ربك أن ينزل علينا مآئدة من السماء قال اتقوا الله إن كنتم مؤمنين [ سورة المائدة - الآية 112 ]

أنظر تفسير الآية ( 111 )


113-قَالُواْ نُرِيدُ أَن نَّأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَن قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ

قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين [ سورة المائدة - الآية 113 ]

أنظر تفسير الآية ( 111 )


114-قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنزِلْ عَلَيْنَا مَآئِدَةً مِّنَ السَّمَاءِ تَكُونُ لَنَا عِيداً لِّأَوَّلِنَا وَآخِرِنَا وَآيَةً مِّنكَ وَارْزُقْنَا وَأَنتَ خَيْرُ الرَّازِقِينَ

قال عيسى ابن مريم اللهم ربنا أنزل علينا مآئدة من السماء تكون لنا عيدا لأولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين [ سورة المائدة - الآية 114 ]

أنظر تفسير الآية ( 111 )


115-قَالَ اللّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَن يَكْفُرْ بَعْدُ مِنكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لاَّ أُعَذِّبُهُ أَحَداً مِّنَ الْعَالَمِينَ

قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين [ سورة المائدة - الآية 115 ]

معي وليس لهم ما يأكلون ولست أريد أن أصرفهم صائمين لئلا يخوروا في الطريق فقال له تلاميذه من أين لنا في البرية خبز بهذا المقدار حتى يشبع جمعا هذا عدده فقال لهم يسوع كم عندكم من الخبز فقالوا سبعة وقليل من صغار السمك فأمر الجموع أن يتكئوا على الأرض ; وأخذ السبع خبزات والسمك وشكر وكسر وأعطى تلاميذه والتلاميذ أعطوا الجمع فأكل الجمع وشبعوا ثم رفعوا ما فضل من الكسر سبعة سلال مملوءة والآكلون كانوا أربعة الآف ما عدا النساء والأولاد وورد مثل هذه الرواية في سائر الأناجيل وبعض التابعين رضوان الله عليهم كمجاهد والحسن يريان أن المائدة لم تنزل لأن الحواريين حينما سمعوا قول الله سبحانه إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين خافوا وكفوا عن طلب نزولها قال ابن كثير في التفسير روى الليث بن أبى سليم عن مجاهد قال هو مثل ضربة الله ولم ينزل شيء رواه ابن أبى حاتم وابن جرير ثم قال ابن جرير حدثنا الحارث حدثنا القاسم هو ابن سلام حدثنا حجاج عن ابن جريج عن مجاهد قال مائدة عليها طعام أبوها حين عرض عليهم العذاب إن كفروا فأبوا أن تنزل عليهم وقال أيضا ; حدثنا أبو المثنى حدثنا محمد بن جعفر حدثنا شعبة عن منصور بن زاذان عن الحسن أنه قال في المائدة إنها لم تنزل وحدثنا بشر حدثنا يزيد حدثنا سعيد عن قتادة قال كان الحسن يقول لما قيل لهم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدًا من العالمين قالوا لا حاجة لنا فيها فلم تنزل ولكن أكثر آراء السلف على أنها نزلت لأن الله تعالى قال إني منزلها عليكم ووعد الله حق وما أورده القرآن الكريم عن المائدة هو الذي نعتمده في أمرها دون سواه إن الله سبحانه يذكر عيسى بن مريم في مواجهة قومه يوم الحشر وعلى مشهد من العالمين بفضله عليه إذ قال الحواريون يا عيسى بن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء لقد كان الحواريون وهم تلاميذ المسيح وأقرب أصحابه إليه وأعرفهم به يعرفون أنه بشر ابن مريم وينادونه بما يعرفونه عنه حق المعرفة وكانوا يعرفون أنه ليس ربا وإنما هو عبد مربوب لله وأنه ليس ابن الله إنما هو ابن مريم ومن عبيدالله ; وكانوا يعرفون كذلك أن ربه هو الذي يصنع تلك المعجزات الخوارق على يديه وليس هو الذي يصنعها من عند نفسه بقدرته الخاصة لذلك حين طلبوا إليه أن تنزل عليهم مائدة من السماء لم يطلبوها منه فهم يعرفون أنه بذاته لا يقدر على هذه الخارقة وإنما سألوه يا عيسى ابن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء واختلفت التأويلات في قولهم هل يستطيع ربك كيف سألوا بهذه الصيغة بعد إيمانهم بالله وإشهاد عيسى عليه السلام على إسلامهم له وقيل إن معنى يستطيع ليس يقدر ولكن المقصود هو لازم الاستطاعة وهو أن ينزلها عليهم وقيل إن معناها هل يستجيب لك إذا طلبت وقرئت هل تستطيع ربك بمعنى هل تملك أنت أن تدعو ربك لينزل علينا مائدة من السماء وعلى أية حال فقد رد عليهم عيسى عليه السلام محذرا إياهم من طلب هذه الخارقة لأن المؤمنين لا يطلبون الخوارق ولا يقترحون على الله قال اتقوا الله إن كنتم مؤمنين ولكن الحواريين كرروا الطلب معلنين عن علته وأسبابه وما يرجون من ورائه قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين فهم يريدون أن يأكلوا من هذا الطعام الفريد الذي لا نظير له عند أهل الأرض وتطمئن قلوبهم برؤية هذه الخارقة وهي تتحقق أمام أعينهم ; ويستيقنوا أن عيسى عليه السلام قد صدقهم ثم يكونوا شهودا لدى بقية قومهم على وقوع هذه المعجزة وكلها أسباب كما قلنا تصور مستوى معينا دون مستوى أصحاب محمد ص فهؤلاء طراز آخر بالموازنة مع هذا الطراز عندئذ اتجه عيسى عليه السلام إلى ربه يدعوه قال عيسى ابن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لأولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين وفي دعاء عيسى بن مريم كما يكرر السياق القرآني هذه النسبة أدب العبد المجتبي مع إلهه ومعرفته بربه فهو يناديه يا الله يا ربنا إنني أدعوك أن تنزل علينا مائدة من السماء تعمنا بالخير والفرحة كالعيد فتكون لنا عيدا لأولنا وآخرنا ; وأن هذا من رزقك فارزقنا وأنت خير الرازقين فهو إذن يعرف أنه عبد ; وأن الله ربه وهذا الاعتراف يعرض على مشهد من العالمين في مواجهة قومه يوم المشهد العظيم واستجاب الله دعاء عبده الصالح عيسى بن مريم ; ولكن بالجد اللائق بجلاله سبحانه لقد طلبوا خارقة واستجاب الله على أن يعذب من يكفر منهم بعد هذه الخارقة عذابا شديدا بالغا في شدته لا يعذبه أحدا من العالمين قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين فهذا هو الجد اللائق بجلال الله ; حتى لا يصبح طلب الخوارق تسلية ولهوا وحتى لا يمضي الذين يكفرون بعد البرهان المفحم دون جزاء رادع وقد مضت سنة الله من قبل بهلاك من يكذبون بالرسل بعد المعجزة فأما هنا فإن النص يحتمل أن يكون هذا العذاب في الدنيا أو أن يكون في الآخرة الدرس الرابع تبرؤ عيسى من عابديه وبيان كذبهم عليه ويسكت السياق بعد وعد الله وتهديده ليمضي إلى القضية الأساسية قضية الألوهية والربوبية وهي القضية الواضحة في الدرس كله فلنعد إلى المشهد العظيم فهو ما يزال معروضا على أنظار العالمين لنعد إليه فنسمع استجوابا مباشرا في هذه المرة في مسألة الألوهية المدعاة لعيسى بن مريم وأمه استجوابا يوجه إلى عيسى عليه السلام في مواجهة الذين عبدوه ليسمعوه وهو يتبرأ إلى ربه في دهش وفزع من هذه الكبيرة التي افتروها عليه وهو منها برى ء وإذا قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد إن تعذبهم فإنهم عبادك وإن


116-وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن

وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلـهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب [ سورة المائدة - الآية 116 ]

تغفر لهم فإنك أنت العزيز الحكيم وإن الله سبحانه ليعلم ماذا قال عيسى للناس ولكنه الاستجواب الهائل الرهيب في اليوم العظيم الموهوب الاستجواب الذي يقصد به إلى غير المسؤول ; ولكن في صورته هذه وفي الإجابة عليه ما يزيد من بشاعة موقف المؤلهين لهذا العبد الصالح الكريم إنها الكبيرة التي لا يطيق بشر عادي أن يقذف بها أن يدعي الألوهية وهو يعلم أنه عبد فكيف برسول من أولي العزم كيف بعيسى بن مريم ; وقد أسلف الله له هذه النعم كلها بعد ما اصطفاه بالرسالة وقبل ما اصطفاه كيف به يواجه استجوابا عن ادعاء الألوهية وهو العبد الصالح المستقيم من أجل ذلك كان الجواب الواجف الراجف الخاشع المنيب يبدأ بالتسبيح والتنزيه قال سبحانك ويسرع إلى التبرؤ المطلق من أن يكون من شأنه هذا القول أصلا ما يكون لي أن أقول ما ليس لي بحق ويستشهد بذات الله سبحانه على براءته ; مع التصاغر أمام الله وبيان خصائص عبوديته وخصائص ألوهية ربه إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب وعندئذ فقط وبعد هذه التسبيحة الطويلة يجرؤ على الإثبات والتقرير فيما قاله وفيما لم يقله فيثبت أنه لم يقل لهم إلا أن يعلن عبوديته وعبوديتهم لله ويدعوهم إلى عبادته ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم ثم يخلي يده منهم بعد وفاته وظاهر النصوص القرآنية يفيد أن الله سبحانه قد توفى عيسى بن مريم ثم رفعه إليه وبعض الآثار تفيد أنه حي عند الله وليس هنالك فيما أرى أي تعارض يثير أي استشكال بين أن يكون الله قد توفاه من حياة الأرض وأن يكون حيا عنده فالشهداء كذلك يموتون في الأرض وهم أحياء عند الله أما صورة حياتهم عنده فنحن لا ندري لها كيفا وكذلك صورة حياة عيسى عليه السلام وهو هنا يقول لربه إنني لا أدري ماذا كان منهم بعد وفاتي وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد وينتهي إلى التفويض المطلق في أمرهم ; مع تقرير عبوديتهم لله وحده وتقرير قوة الله على المغفرة لهم أو عذابهم ; وحكمته فيما يقسم لهم من جزاء سواء كان هو المغفرة أو العذاب إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم فيالله للعبد الصالح في موقفه الرهيب وأين أولئك الذين أطلقوا هذه الفرية الكبيرة ; التي يتبرأ منها العبد الطاهر البريء ذلك التبرؤ الواجف ويبتهل من أجلها إلى ربه هذا الابتهال المنيب أين هم في هذا الموقف في هذا المشهد إن السياق لا يلقي إليهم التفاته واحدة فلعلهم يتذاوبون خزيا وندما فلندعهم حيث تركهم السياق لنشهد ختام المشهد العجيب قال الله هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي


117-مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ

ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد [ سورة المائدة - الآية 117 ]

أنظر تفسير الآية ( 116 )


118-إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ

إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم [ سورة المائدة - الآية 118 ]

أنظر تفسير الآية ( 116 )


119-قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ

قال الله هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك الفوز العظيم [ سورة المائدة - الآية 119 ]

الله عنهم ورضوا عنه ذلك الفوز العظيم هذا يوم ينفع الصادقين صدقهم إنه التعقيب المناسب على كذب الكاذبين ; الذين أطلقوا تلك الفرية الضخمة على ذلك النبي الكريم في أعظم القضايا كافة قضية الألوهية والعبودية التي يقوم على أساس الحق فيها هذا الوجود كله وما فيه ومن فيه هذا يوم ينفع الصادقين صدقهم إنها كلمة رب العالمين في ختام الاستجواب الهائل على مشهد من العالمين وهي الكلمة الأخيرة في المشهد وهي الكلمة الحاسمة في القضية ومعها ذلك الجزاء الذي يليق بالصدق والصادقين لهم جنات تجري من تحتها الأنهار خالدين فيها أبدًا رضي الله عنهم ورضوا عنه درجات بعد درجات الجنات والخلود ورضا الله ورضاهم بما لقوا من ربهم من التكريم ذلك الفوز العظيم ولقد شهدنا المشهد من خلال العرض القرآني له بطريقة القرآن الفريدة وسمعنا الكلمة الأخيرة شهدنا وسمعنا لأن طريقة التصوير القرآنية لم تدعه وعدا يوعد ولا مستقبلا ينتظر ; ولم تدعه عبارات تسمعها الآذان أو تقرؤها العيون إنما حركت به المشاعر وجسمته واقعا اللحظة تسمعه الآذان وتراه العيون على أنه إن كان بالقياس إلينا نحن البشر المحجوبين مستقبلا ننتظره يوم الدين فهو بالقياس إلى علم الله المطلق واقع حاضر فالزمن وحجابه إنما هما من تصوراتنا نحن البشر الفانين وفي نهاية هذا الدرس ; وفي مواجهة الفرية الكبرى التي لم يفتر أضخم منها قط أتباع رسول في مواجهة الفرية الكبرى التي أطلقها أتباع المسيح عيسى بن مريم عليه السلام فرية ألوهيته ; الفرية التي تبرأ منها هذا التبرؤ وفوض ربه في أمر قومه بشأنها هذا التفويض في مواجهة هذه الفرية وفي نهاية الدرس الذي عرض ذلك الاستجواب الرهيب عنها في ذلك المشهد العظيم يجيء الإيقاع الأخير في السورة ; يعلن تفرد الله سبحانه بملك السماوات والأرض وما فيهن ; وقدرته سبحانه على كل شيء بلا حدود لله ملك السماوات والارض وما فيهن وهو على كل شيء قدير ختام يتناسق مع تلك القضية الكبرى التي أطلقت حولها تلك الفرية الضخمة ومع ذلك المشهد العظيم الذي يتفرد الله فيه بالعلم ويتفرد بالألوهية ويتفرد بالقدرة وينيب إليه الرسل ; ويفوضون إليه الأمر كله ; ويفوض فيه عيسى بن مريم أمره وأمر قومه إلى العزيز الحكيم الذي له ملك السماوات والأرض وما فيهن وهو على كل شيء قدير وختام يتناسق مع السورة التي تتحدث عن الدين وتعرضه ممثلا في اتباع شريعة الله وحده والتلقي منه وحده والحكم بما أنزله دون سواه إنه المالك الذي له ملك السماوات والأرض وما فيهن والمالك هو الذي يحكم ومن لم يحكم بما أنزل الله فأولئك هم الكافرون إنها قضية واحدة قضية الألوهية قضية التوحيد وقضية الحكم بما أنزل الله لتتوحد الألوهية ويتحقق التوحيد


120-لِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

لله ملك السماوات والأرض وما فيهن وهو على كل شيء قدير [ سورة المائدة - الآية 120 ]

أنظر تفسير الآية ( 119 )


001-الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ

الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون [ سورة الانعام - الآية 1 ]

مقدمة سورة الأنعام الانعام بسم الله الرحمن الرحيم طبيعة القرآن المكي وحله لمشكلات الإنسان هذه السورة مكية من القرآن المكي القرآن الذي ظل يتنزل على رسول الله ص ثلاثة عشر عاما كاملة يحدثه فيها عن قضية واحدة قضية واحدة لا تتغير ولكن طريقة عرضها لا تكاد تتكرر ذلك أن الأسلوب القرآني يدعها في كل عرض جديدة حتى لكأنما يطرقها للمرة الأولى لقد كان يعالج القضية الأولى والقضية الكبرى والقضية الأساسية في هذا الدين الجديد قضية العقيدة ممثلة في قاعدتها الرئيسية الألوهية والعبودية وما بينهما من علاقة لقد كان يخاطب بهذه القضية الإنسان الإنسان بما أنه إنسان وفي هذا المجال يستوي الإنسان العربي في ذلك الزمان والإنسان العربي في كل زمان كما يستوي الإنسان العربي وكل إنسان في ذلك الزمان وفي كل زمان إنها قضية الإنسان التي لا تتغير لأنها قضية وجوده في هذا الكون وقضية مصيره قضية علاقته بهذا الكون وبهؤلاء الأحياء وقضية علاقته بخالق هذا الكون وخالق هذه الأحياء وهي قضية لا تتغير لأنها قضية الوجود والإنسان لقد كان هذا القرآن المكي يفسر للإنسان سر وجوده ووجود هذا الكون من حوله كان يقول له من هو ومن أين جاء ; وكيف جاء ; ولماذا جاء وإلى أين يذهب في نهاية المطاف من ذا الذي جاء به من العدم والمجهول ومن ذا الذي يذهب به وما مصيره هناك وكان يقول له ما هذا الوجود الذي يحسه ويراه والذي يحس أن وراءه غيبا يستشرفه ولا يراه من أنشأ هذا الوجود المليء بالأسرار من ذا يدبره ومن ذا يحوره ومن ذا يجدد فيه ويغير على النحو الذي يراه وكان يقول له كذلك كيف يتعامل مع خالق هذا الكون ومع الكون أيضا كيف يتعامل العباد مع خالق العباد وكانت هذه هي القضية الكبرى التي يقوم عليها وجود الإنسان وستظل هي القضية الكبرى التي يقوم عليها وجوده على توالي الأزمان وهكذا انقضت ثلاثة عشر عاما كاملة في تقرير هذه القضية الكبرى القضية التي ليس وراءها شيء في حياة الإنسان إلا ما يقوم عليها من المقتضيات والتفريعات ولم يتجاوز القرآن المكي هذه القضية الأساسية إلى شيء مما يقوم عليها من التفريعات المتعلقة بنظام الحياة إلا بعد أن علم الله أنها قد استوفت ما تستحقه من البيان وأنها استقرت استقرارا مكينا ثابتا في قلوب العصبة المختارة من بني الإنسان التي قدر الله لها أن يقوم هذا الدين عليها ; وأن تتولى هي إنشاء النظام الواقعي الذي يتمثل فيه هذا الدين حكمة البدء بالعقيدة وليس بالقومية أو الإجتماعية أو الأخلاقية وأصحاب الدعوة إلى دين الله وإقامة النظام الذي يتمثل فيه هذا الدين في واقع الحياة ; خليقون أن يقفوا طويلا أمام هذه الظاهرة الكبيرة ظاهرة تصدي القرآن المكي خلال ثلاثة عشر عاما لتقرير هذه العقيدة ; ثم وقوفه عندها لا يتجاوزها إلى شيء من تفصيلات النظام الذي يقوم عليها والتشريعات التي تحكم المجتمع المسلم الذي يعتنقها لقد شاءت حكمة الله أن تكون قضية العقيدة هي القضية التي تتصدى الدعوة لها منذ اليوم الأول للرسالة وأن يبدأ رسول الله ص أولى خطواته في الدعوة بدعوة الناس أن يشهدوا أن لا إله إلا الله ; وأن يمضي في دعوته يعرف الناس بربهم الحق ويعبدهم له دون سواه ولم تكن هذه في ظاهر الأمر وفي نظرة العقل البشري المحجوب هي أيسر السبل إلى قلوب العرب فلقد كانوا يعرفون من لغتهم معنى إله ومعنى لا إله إلا الله كانوا يعرفون أن الألوهية تعني الحاكمية العليا وكانوا يعرفون أن توحيد الألوهية وإفراد الله سبحانه بها معناه نزع السلطان الذي يزاوله الكهان ومشيخة القبائل والأمراء والحكام ورده كله إلى الله السلطان على الضمائر والسلطان على الشعائر والسلطان على واقعيات الحياة السلطان في المال والسلطان في القضاء والسلطان في الأرواح والأبدان كانوا يعلمون أن لا إله إلا الله ثورة على السلطان الأرضي الذي يغتصب أولى خصائص الألوهية وثورة على الأوضاع التي تقوم على قاعدة من هذا الاغتصاب ; وخروج على السلطات التي تحكم بشريعة من عندها لم يأذن بها الله ولم يكن يغيب عن العرب وهم يعرفون لغتهم جيدا ويعرفون المدلول الحقيقي لدعوة لا إله إلا الله ماذا تعنيه هذه الدعوة بالنسبة لأوضاعهم ورياساتهم وسلطانهم ومن ثم استقبلوا هذه الدعوة أو هذه الثورة ذلك الاستقبال العنيف وحاربوها تلك الحرب التي يعرفها الخاص والعام فلم كانت هذه نقطة البدء في هذه الدعوة ولم اقتضت حكمة الله أن تبدأ بكل هذا العناء لقد بعث رسول الله ص بهذا الدين وأخصب بلاد العرب وأغناها ليست في أيدي العرب ; إنما هي في يد غيرهم من الأجناس بلاد الشام كلها في الشمال خاضعة للروم يحكمها أمراء من العرب من قبل الرومان وبلاد اليمن كلها في الجنوب خاضعة للفرس يحكمها أمراء من العرب من قبل الفرس وليس في أيدي العرب إلا الحجاز ونجد وما إليهما من الصحارى القاحلة التي تتناثر فيها الواحات الخصبة هنا وهناك وكان في استطاعة محمد ص وهو الصادق الأمين ; الذي حكمه أشراف قريش قبل ذلك في وضع الحجر الأسود وارتضوا حكمه منذ خمسة عشر عاما ; والذي هو في الذؤابة من بني هاشم أعلى قريش نسبا كان في استطاعته أن يثيرها قومية عربية تستهدف تجميع قبائل العرب التي أكلتها الثارات ومزقتها النزاعات وتوجيهها وجهة قومية لاستخلاص أرضها المغتصبة من الإمبراطوريات المستعمرة ; الرومان في الشمال والفرس في الجنوب ; وإعلاء راية العربية والعروبة ; وإنشاء وحدة قوية في كل أرجاء الجزيرة ولو دعا يومها رسول الله ص هذه الدعوة لاستجابت له العرب قاطبة على الأرجح بدلا من أن يعاني ثلاثة عشر عاما في اتجاه معارض لأهواء أصحاب السلطان في الجزيرة وربما قيل إن محمدا ص كان خليقا بعد أن يستجيب له العرب هذه الاستجابة ; وبعد أن يولوه فيهم القيادة والسيادة ; وبعد استجماع السلطان في يديه والمجد فوق مفرقه أن يستخدم هذا كله في إقرار عقيدة التوحيد التي بعثه بها ربه وفي تعبيد الناس لسلطان ربهم بعد أن عبدهم لسلطانه ولكن الله سبحانه وهو العليم الحكيم لم يوجه رسوله ص هذا التوجيه إنما وجهه إلى أن يصدع بلا إله إلا الله وأن يحتمل هو والقلة التي تستجيب له كل هذا العناء لماذا إن الله سبحانه لا يريد أن يعنت رسوله والمؤمنين معه إنما هو سبحانه يعلم أن ليس هذا هو الطريق ليس الطريق أن تخلص الأرض من يد طاغوت روماني أو طاغوت فارسي إلى يد طاغوت عربي فالطاغوت كله طاعوت إن الأرض لله ويجب أن تخلص لله ولا تخلص لله إلا أن ترتفع عليها راية لا إله إلا الله وليس الطريق أن يتحرر الناس في هذه الأرض من طاغوت روماني أو طاغوت فارسي إلى طاغوت عربي فالطاغوت كله طاغوت إن الناس عبيد لله وحده ولا يكونون عبيدا لله وحده إلا أن ترتفع راية لا إله إلا الله لا اله الا الله كما كان يدركها العربي العارف بمدلولات لغته لا حاكمية إلا لله ولا شريعة إلا من الله ولا سلطان لأحد على أحد لأن السلطان كله لله ولأن الجنسية التي يريدها الإسلام للناس هي جنسية العقيدة التي يتساوي فيها العربي والروماني والفارسي وسائر الأجناس والألوان تحت راية الله وهذا هو الطريق وبعث رسول الله ص بهذا الدين والمجتمع العربي كأسوأ ما يكون المجتمع توزيعا للثروة والعدالة قلة قليلة تملك المال والتجارة ; وتتعامل بالربا فتضاعف تجارتها ومالها وكثرة كثيرة لا تملك إلا الشظف والجوع والذين يملكون الثروة يملكون معها الشرف والمكانة ; وجماهير كثيفة ضائعة من المال والمجد جميعا وكان في استطاعة محمد ص أن يرفعها راية اجتماعية ; وأن يثيرها حربا على طبقة الأشراف ; وأن يطلقها دعوة تستهدف تعديل الأوضاع ورد أموال الأغنياء على الفقراء ولو دعا يومها رسول الله ص هذه الدعوة لانقسم المجتمع العربي صفين الكثرة الغالبة فيه مع الدعوة الجديدة في وجه طغيان المال والشرف بدلا من أن يقف المجتمع كله صفا في وجه لا إله إلا الله التي لم يرتفع إلى أفقها في ذلك الحين إلا الأفذاذ من الناس وربما قيل إن محمدا ص كان خليقا بعد أن تستجيب له الكثرة ; وتوليه قيادها ; فيغلب بها القلة ويسلس له مقادها أن يستخدم مكانه يومئذ وسلطانه في إقرار عقيدة التوحيد التي بعثه بها ربه وفي تعبيد الناس لسلطان ربهم بعد أن عبدهم لسلطانه ولكن الله سبحانه وهو العليم الحكيم لم يوجهه هذا التوجيه لقد كان الله سبحانه يعلم أن هذا ليس هو الطريق كان يعلم أن العدالة الاجتماعية لا بد أن تنبثق في المجتمع من تصور اعتقادي شامل ; يرد الأمر كله لله ; ويقبل عن رضى وعن طواعية ما يقضي به الله من عدالة في التوزيع ومن تكافل بين الجميع ; ويستقر معه في قلب الآخذ والمأخوذ منه أنه ينفذ نظاما يرضاه الله ; ويرجو على الطاعة فيه الخير والحسنى في الدنيا والآخرة سواء فلا تمتلى ء قلوب بالطمع ولا تمتلىء قلوب بالحقد ; ولا تسير الأمور كلها بالسيف والعصا ; وبالتخويف والإرهاب ولا تفسد القلوب كلها وتختنق الأرواح ; كما يقع في الأوضاع التي نراها قد قامت على غير لا إله إلا الله وبعث رسول الله ص والمستوى الأخلاقي في الجزيرة العربية في الدرك الأسفل في جوانب منه شتى إلى جانب ما كان في المجتمع من فضائل الخامة البدوية كان التظالم فاشيا في المجتمع تعبر عنه حكمة الشاعر زهير بن أبى سلمى ومن لم يذد عن حوضه بسلاحه % يهدم ومن لا يظلم الناس يظلم ويعبر عنه القول المتعارف انصر أخاك ظالما أو مظلومًا وكانت الخمر والميسر من تقاليد المجتمع الفاشية ومن مفاخرة كذلك يعبر عن هذه الخصلة الشعر الجاهلي بجملته كالذي يقوله طرفة بن العبد فلولا ثلاث هن من زينة الفتى % وجدك لم أحفل متى قام عودي فمنهن سبقي العاذلات بشربة % كميت متى ما تعل بالماء تزبد الخ وكانت الدعارة في صور شتى من معالم هذا التجمع كالذي روته عائشة رضي الله عنها إن النكاح في الجاهلية كان على أربعة أنحاء فنكاح منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته أو بنته فيصدقها ثم ينكحها والنكاح الآخر كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه ويعتزلها زوجها ولا يمسها أبدا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه فإذا تبين حملها أصابها زوجها إذا أحب وإنما يفعل ذلك رغبة في نجابة الولد فكان هذا النكاح نكاح الاستبضاع ونكاح آخر يجتمع الرهط ما دون العشرة فيدخلون على المرآة كلهم يصيبها فإذا حملت ووضعت ومر عليها ليال بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها تقول لهم قد عرفتم الذي كان من أمركم وقد ولدت فهو ابنك يا فلان تسمي من أحبت باسمه فيلحق به ولدها ولا يستطيع أن يمتنع به الرجل والنكاح الرابع يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها وهن البغايا كن ينصبن على أبوابهن الرايات تكون علما فمن أرادهن دخل عليهن فإذا حملت إحداهن ووضعت حملها جمعوا لها ودعوا القافة ثم ألحقوا ولدها بالذي يرون فالتاطه ودعي ابنه لا يمتنع من ذلك أخرجه البخاري في كتاب النكاح وكان في استطاعة محمد ص أن يعلنها دعوة إصلاحية تتناول تقويم الأخلاق وتطهير المجتمع وتزكية النفوس وتعديل القيم والموازين وكان واحدا وقتها كما يجد كل مصلح أخلاقي في أية بيئة نفوسا طيبة يؤذيها هذا الدنس ; وتأخذها الأريحية والنخوة لتلبية دعوة الإصلاح والتطهير وربما قال قائل إنه لو صنع رسول الله ص ذلك فاستجابت له في أول الأمر جمهرة صالحة ; تتطهر أخلاقها وتزكو أرواحها فتصبح أقرب إلى قبول العقيدة وحملها بدلا من أن تثير دعوة أن لا إله إلا الله المعارضة القوية منذ أول الطريق ولكن الله سبحانه وهو العليم الحكيم لم يوجه رسوله ص إلى مثل هذا الطريق لقد كان الله سبحانه يعلم أن ليس هذا هو الطريق كان يعلم أن الأخلاق لا تقوم إلا على أساس من عقيدة تضع الموازين وتقرر القيم وتقرر السلطة التي ترتكن إليها هذه الموازين والقيم ; كما تقرر الجزاء الذي تملكه هذه السلطة وتوقعه على الملتزمين والمخالفين وأنه قبل تقرير تلك العقيدة تظل القيم كلها متأرجحة ; وتظل الأخلاق التي تقوم عليها متأرجحة كذلك ; بلا ضابط وبلا سلطان وبلا جزاء فلما تقررت العقيدة بعد الجهد الشاق وتقررت السلطة التي ترتكن إليها هذه العقيدة لما عرف الناس ربهم وعبدوه وحده لما تحرر الناس من سلطان العبيد ومن سلطان الشهوات سواء لما تقررت في القلوب لا إله إلا الله صنع الله بها وبأهلها كل شيء مما يقترحه المقترحون تطهرت الأرض من الرومان والفرس لا ليتقرر فيها سلطان العرب ولكن ليتقرر فيها سلطان الله لقد تطهرت من الطاغوت كله رومانيا وفارسيا وعربيا على السواء وتطهر المجتمع من الظلم الاجتماعي بجملته وقام النظام الإسلامي يعدل بعدل الله ويزن بميزان الله ويرفع راية العدالة الاجتماعية باسم الله وحده ; ويسميها راية الإسلام لا يقرن إليها اسما آخر ; ويكتب عليها لا إله إلا الله وتطهرت النفوس والأخلاق وزكت القلوب والأرواح ; دون أن يحتاج الأمر إلى الحدود والتعازير التي شرعها الله إلا في الندرة النادرة لأن الرقابة قامت هنالك في الضمائر ; ولأن الطمع في رضى الله وثوابه والحياء والخوف من غضبه وعقابه قد قامت كلها مقام الرقابة ومقام العقوبات وارتفعت البشرية في نظامها وفي أخلاقها وفي حياتها كلها إلى القمة السامقة التي لم ترتفع إليها من قبل قط ; والتي لم ترتفع إليها من بعد إلا في ظل الإسلام ولقد تم هذا كله لأن الذين أقاموا هذا الدين في صورة دولة ونظام وشرائع وأحكام ; كانوا قد أقاموا هذا الدين من قبل في ضمائرهم وفي حياتهم في صورة عقيدة وخلق وعبادة وسلوك وكانوا قد وعدوا على إقامة هذا الدين وعدا واحدا لا يدخل فيه الغلب والسلطان ولا حتى لهذا الدين على أيديهم وعدا واحدا لا يتعلق بشيء في هذه الدنيا وعدا واحدا هو الجنة هذا كل ما وعدوه على الجهاد المضني والابتلاء الشاق والمضي في الدعوة ومواجهة الجاهلية بالأمر الذي يكرهه أصحاب السلطان في كل زمان وفي كل مكان وهو لا إله إلا الله فلما أن ابتلاهم الله فصبروا ; ولما أن فرغت نفوسهم من حظ نفوسهم ; ولما أن علم الله منهم أنهم لا ينتظرون جزاء في هذه الأرض كائنا ما كان هذا الجزاء ولو كان هو انتصار هذه الدعوة على أيديهم وقيام هذا الدين في الأرض بجهدهم ولما لم يعد في نفوسهم اعتزاز بجنس ولا قوم ولا اعتزاز بوطن ولا أرض ولا اعتزاز بعشيرة ولا بيت لما أن علم الله منهم ذلك كله علم أنهم قد أصبحوا إذن أمناء على هذه الأمانة الكبرى أمناء على العقيدة التي يتفرد فيها الله سبحانه بالحاكمية في القلوب والضمائر وفي السلوك والشعائر وفي الأرواح والأموال وفي الأوضاع والأحوال وأمناء على السلطان الذي يوضع في أيديهم ليقوموا به على شريعة الله ينفذونها وعلى عدل الله يقيمونه دون أن يكون لهم من ذلك السلطان شيء لأنفسهم ولا لعشيرتهم ولا لقومهم ولا لجنسهم ; إنما يكون السلطان الذي في أيديهم لله ولدينه وشريعته لأنهم يعلمون أنه من الله هو الذي آتاهم إياه ولم يكن شيء من هذا المنهج المبارك ليتحقق على هذا المستوى الرفيع إلا أن تبدأ الدعوة ذلك البدء وإلا أن ترفع الدعوة هذه الراية وحدها راية لا إله إلا الله ولا ترفع معها سواها وإلا أن تسلك الدعوة هذا الطريق الوعر الشاق في ظاهره ; المبارك الميسر في حقيقته وما كان هذا المنهج المبارك ليخلص لله لو أن الدعوة بدأت خطواتها الأولى دعوة قومية أو دعوة اجتماعية أو دعوة أخلاقية أو رفعت أي شعار إلى جانب شعارها الواحد لا إله إلا الله لماذا بدأ القرآن بالعقيدة ثم بالتشريعات وطريق الدعوة ذلك شأن تصدي القرآن المكي كله لتقرير لا إله إلا الله في القلوب والعقول واختيار هذا الطريق على مشقته في الظاهر وعدم اختيار السبل الجانبية الأخرى ; والإصرار على هذا الطريق فأما شأن هذا القرآن في تناول قضية الاعتقاد وحدها دون التطرق إلى تفصيلات النظام الذي يقوم عليها والشرائع التي تنظم المعاملات فيها فذلك كذلك مما ينبغي أن يقف أمامه أصحاب الدعوة لهذا الدين وقفة واعية إن طبيعة هذا الدين هي التي قضت بهذا فهو دين يقوم كله على قاعدة الألوهية الواحدة كل تنظيماته وكل تشريعاته تنبثق من هذا الأصل الكبير وكما أن الشجرة الضخمة الباسقة الوارفة المديدة الظلال المتشابكة الأغصان الضاربة في الهواء لا بد لها أن تضرب بجذورها في التربة على أعماق بعيدة وفي مساحات واسعة ; تناسب ضخامتها وامتدادها في الهواء فكذلك هذا الدين إن نظامه يتناول الحياة كلها ; ويتولى شؤون البشرية كبيرها وصغيرها ; وينظم حياة الإنسان لا في هذه الحياة الدنيا وحدها ولكن كذلك في الدار الآخرة ; ولا في عالم الشهادة وحده ولكن كذلك في عالم الغيب المكنون عنها ; ولا في المعاملات الظاهرة المادية ولكن في أعماق الضمير ودنيا السرائر والنوايا فهو مؤسسة ضخمة هائلة شاسعة مترامية ولا بد له إذن من جذور وأعماق بهذه السعة والضخامة والعمق والانتشار أيضا هذا جانب من سر هذا الدين وطبيعته ; يحدد منهجه في بناء نفسه وفي امتداده ; ويجعل بناء العقيدة وتمكينها وشمول هذه العقيدة واستغراقها لشعاب النفس كلها ضرورة من ضرورات النشأة الصحيحة وضمانا من ضمانات الاحتمال والتناسق بين الظاهر من الشجرة في الهواء والضارب من جذورها في الأعماق ومتى استقرت عقيدة لا إله إلا الله في أعماقها الغائرة البعيدة استقر معها في نفس الوقت النظام الذي تتمثل فيه لا إله إلا الله ; وتعين أنه النظام الوحيد الذي ترتضيه النفوس التي استقرت فيها العقيدة واستسلمت هذه النفوس ابتداء لهذا النظام حتى قبل أن تعرض عليها تفصيلاته وقبل أن تعرض عليها تشريعاته فالاستسلام ابتداء هو مقتضى الإيمان وبمثل هذا الاستسلام تلقت النفوس تنظيمات الإسلام وتشريعاته بالرضى والقبول لا تعترض على شيء منه فور صدوره إليها ولا تتلكأ في تنفيذه بمجرد تلقيها له وهكذا أبطلت الخمر وأبطل الربا وأبطل الميسر وأبطلت العادات الجاهلية كلها أبطلت بآيات من القرآن أو كلمات من رسول الله ص بينما الحكومات الأرضية تجهد في شيء من هذا كله بقوانينها وتشريعاتها ونظمها وأوضاعها وجندها وسلطانها ودعايتها وإعلامها فلا تبلغ إلا أن تضبط الظاهر من المخالفات ; بينما المجتمع يعج بالمنهيات والمنكرات وجانب آخر من طبيعة هذا الدين يتجلى في هذا المنهج القويم إن هذا الدين منهج عملي حركي جاد جاء ليحكم الحياة في واقعها ; ويواجه هذا الواقع ليقضي فيه بأمره يقره أو يعدله أو يغيره من أساسه ومن ثم فهو لا يشرع إلا لحالات واقعة فعلا في مجتمع يعترف ابتداء بحاكمية الله وحده إنه ليس نظرية تتعامل مع الفروض إنه منهج يتعامل مع الواقع فلا بد أولا أن يقوم المجتمع المسلم الذي يقر عقيدة أن لا إله إلا الله وأن الحاكمية ليست إلا لله ; ويرفض أن يقر بالحاكمية لأحد من دون الله ; ويرفض شرعية أي وضع لا يقوم على هذه القاعدة وحين يقوم هذا المجتمع فعلا تكون له حياة واقعية تحتاج إلى تنظيم وإلى تشريع وعندئذ فقط يبدأ هذا الدين في تقرير النظم وفي سن الشرائع لقوم مستسلمين أصلا للنظم والشرائع رافضين ابتداء لغيرها من النظم والشرائع ولا بد أن يكون للمؤمنين بهذه العقيدة من السلطان على أنفسهم وعلى مجتمعهم ما يكفل تنفيذ النظام والشرائع في هذا المجتمع ; حتى تكون للنظام هيبته ويكون للشريعة جديتها فوق ما يكون لحياة هذا المجتمع من الواقعية ما يقتضي الأنظمة والشرائع من فورها والمسلمون في مكة لم يكن لهم سلطان على أنفسهم ولا على مجتمعهم وما كانت لهم حياة واقعية مستقلة هم الذين ينظمونها بشريعة الله ومن ثم لم ينزل الله في هذه الفترة تنظيمات وشرائع ; وإنما نزل لهم عقيدة وخلقا منبثقا من العقيدة بعد اسقرارها في الأعماق البعيدة فلما صارت لهم دولة في المدينة ذات سلطان تنزلت عليهم الشرائع ; وتقرر لهم النظام ; الذي يواجه حاجات المجتمع المسلم الواقعية ; والذي تكفل له الدولة بسلطانها الجدية والنفاذ ولم يشأ الله أن ينزل عليهم النظام والشرائع في مكة ليختزنوها جاهزة حتى تطبق بمجرد قيام الدولة في المدينة إن هذه ليست طبيعة هذا الدين إنه أشد واقعية من هذا وأكثر جدية إنه لا يفترض المشكلات ليفترض لها حلولا إنما هو يواجه الواقع بحجمه وشكله وملابساته لصوغه في قالبه الخاص وفق حجمه وشكله وملابساته والذين يريدون من الإسلام اليوم أن يصوغ قوالب نظام وأن يصوغ تشريعات حياة بينما ليس على وجه الأرض مجتمع قد قرر فعلا تحكيم شريعة الله وحدها ورفض كل شريعة سواها مع تملكه للسلطة التي تفرض هذا وتنفذه الذين يريدون من الإسلام ذلك لا يدركون طبيعة هذا الدين ولا كيف يعمل في الحياة ; كما يريد له الله إنهم يريدون منه أن يغير طبيعته ومنهجه وتاريخه ليشابه أنظمة بشرية ومناهج بشرية ويحاولون أن يستعجلوه عن طريقه وخطواته ليلبي رغبات وقتية في نفوسهم إنما تنشئها الهزيمة الداخلية في أرواحهم تجاه أنظمة بشرية صغيرة إنهم يريدون منه أن يصوغ نفسه في قالب فروض تواجه مستقبلا غير موجود والله يريد لهذا الدين أن يكون كما أراده عقيدة تملأ القلب وتفرض سلطانها على الضمير عقيدة مقتضاها ألا يخضع الناس إلا لله ولا يتلقوا الشرائع إلا من الله وبعد أن يوجد الناس الذين هذه عقيدتهم ويصبح لهم السلطان في مجتمعهم تبدأ التشريعات لمواجهة حاجاتهم الواقعية وتنظيم حياتهم الواقعية كذلك كذلك يجب أن يكون مفهوما لأصحاب الدعوة الإسلامية أنهم حين يدعون الناس لإعادة إنشاء هذا الدين يجب أن يدعوهم أولا إلى اعتناق العقيدة حتى ولو كانوا يدعون أنفسهم مسلمين وتشهد لهم شهادات الميلاد بأنهم مسلمون يجب أن يعلموهم أن الإسلام هو أولا إقرار عقيدة لا إله إلا الله بمدلولها الحقيقي وهو رد الحاكمية لله في أمرهم كله وطرد المعتدين على سلطان الله بادعاء هذا الحق لأنفسهم إقرارها في ضمائرهم وشعائرهم وإقرارها في أوضاعهم وواقعهم ولتكن هذه القضية هي أساس دعوة الناس إلى الإسلام كما كانت هي أساس دعوتهم إلى الإسلام أول مرة هذه الدعوة التي تكفل بها القرآن المكي طوال ثلاثة عشر عاما كاملة فإذا دخل في هذا الدين بمفهومه هذا الأصيل عصبة من الناس فهذه العصبة هي التي تصلح لمزاولة النظام الإسلام في حياتها الاجتماعية ; لأنها قررت بينها وبين نفسها أن تقوم حياتها على هذا الأساس ; وألا تحكم في حياتها كلها إلا الله وحين يقوم هذا المجتمع بالفعل يبدأ عرض أسس النظام الإسلامي عليه ; كما يأخذ هذا المجتمع نفسه في سن التشريعات التي تقتضيها حياته الواقعية في إطار الأسس العامة للنظام الإسلامي فهذا هو الترتيب الصحيح لخطوات المنهج الإسلامي الواقعي العملي الجاد ولقد يخيل إلى بعض المخلصين المتعجلين ممن لا يتدبرون طبيعة هذا الدين وطبيعة منهجه الرباني القويم المؤسس على حكمه العليم الحكيم وعلمه بطبائع البشر وحاجات الحياة نقول لقد يخيل لبعض هؤلاء أن عرض أسس النظام الإسلامي بل التشريعات الإسلامية كذلك على الناس مما ييسر لهم طريق الدعوة ويحبب الناس في هذا الدين وهذا وهم تنشئه العجلة وهم كالذي كان يقترحه المقترحون أن تقوم دعوة رسول الله ص في أولها تحت راية قومية أو اجتماعية أو أخلاقية تيسيرا للطريق إن النفوس يجب أن تخلص أولا لله وتعلن عبوديتها له بقبول شرعه وحده ورفض كل شرع غيره من ناحية المبدأ قبل أن تخاطب بأي تفصيل عن ذلك الشرع يرغبها فيه إن الرغبة يجب أن تنبثق من الرغبة في إخلاص العبودية لله والتحرر من سلطان سواه لا من أن النظام المعروض عليها في ذاته خير مما لديها في كذا وكذا على وجه التفصيل إن نظام الله خير في ذاته لأنه من شرع الله ولن يكون شرع العبيد يوما كشرع الله ولكن هذه ليست قاعدة الدعوة إن قاعدة الدعوة أن قبول شرع الله وحدة ورفض كل شرع غيره هو ذاته الإسلام وليس للإسلام مدلول سواه فمن رغب في الإسلام فقد فصل في هذه القضية ولم يعد بحاجة إلى ترغيبه بجمال النظام وأفضليته فهذه إحدى بديهيات الإيمان منهج القرآن في عرض العقيدة وبعد فلا بد أن نقول كيف عالج القرآن المكي قضية العقيدة في خلال الثلاثة عشر عاما إنه لم يعرضها في صورة نطرية ولم يعرضها في صورة لاهوت ولم يعرضها في صورة جدل كلامي كالذي زاوله فيما بعد ما سمي ب علم التوحيد أو علم الكلام كلا لقد كان القرآن الكريم يخاطب فطرة الإنسان بما في وجوده هو وبما في الوجود من حوله من دلائل وإيحاءات كان يستنقذ فطرته من الركام ; ويخلص أجهزة الاستقبال الفطرية مما ران عليها وعطل وظائفها ; ويفتح منافذ الفطرة لتتلقى الموحيات المؤثرة وتستجيب لها والسورة التي بين أيدينا نموذج كامل من هذا المنهج المتفرد وسنتحدث عن خصائصها بعد قليل هذا بصفة عامة وبصفة خاصة كان القرآن يخوض بهذه العقيدة معركة حية واقعية كان يخوض بها معركة مع الركام المعطل للفطرة في نفوس آدمية حاضرة واقعة ومن ثم لم يكن شكل النظرية هو الشكل الذي يناسب هذا الواقع الحاضر إنما كان هو شكل المواجهة الحية للعقابيل والسدود والحواجز والمعوقات النفسية والواقعية في النفوس الحاضرة الحية ولم يكن الجدل الذهني الذي انتهجه في العصور المتأخرة علم التوحيد هو الشكل المناسب كذلك فلقد كان القرآن يواجه واقعا بشريا كاملا بكل ملابساته الحية ; ويخاطب الكينونة البشرية بجملتها في خضم هذا الواقع وكذلك لم يكن اللاهوت هو الشكل المناسب فإن العقيدة الإسلامية ولو أنها عقيدة إلا أنها عقيدة تمثل منهج حياة واقعية للتطبيق العملي ; ولا تقبع في الزاوية الضيقة التي تقبع فيها الأبحاث اللاهوتية النظرية كان القرآن وهو يبني العقيدة في ضمائر الجماعة المسلمة يخوض بهذه الجماعة المسلمة معركة ضخمة مع الجاهلية من حولها ; كما يخوض بها معركة ضخمة مع رواسب الجاهلية في ضميرها وأخلاقها وواقعها ومن هذه الملابسات ظهر بناء العقيدة لا في صورة نظرية ولا في صورة لاهوت ولا في صورة جدل كلامي ولكن في صورة تكوين تنظيمي مباشر للحياة ممثل في الجماعة المسلمة ذاتها وكان نمو الجماعة المسلمة في تصورها الاعتقادي وفي سلوكها الواقعي وفق هذا التصور وفي دربتها على مواجهة الجاهلية كمنظمة محاربة لها كان هذا النمو ذاته ممثلا تماما لنمو البناء العقيدي وترجمة حية له وهذا هو منهج الإسلام الذي يمثل طبيعته كذلك وإنه لمن الضروري لأصحاب الدعوة الإسلامية أن يدركوا طبيعة هذا الدين ومنهجه في الحركة على هذا النحو الذي بيناه ذلك ليعلموا أن مرحلة بناء العقيدة التي طالت في العهد المكي على هذا النحو لم تكن منعزلة عن مرحلة التكوين العملي للحركة الإسلامية والبناء الواقعي للجماعة المسلمة لم تكن مرحلة تلقي النظرية ودراستها ولكنها كانت مرحلة البناء القاعدي للعقيدة وللجماعة وللحركة وللوجود الفعلي معا وهكذا ينبغي أن تكون كلما أريد إعادة هذا البناء مرة أخرى هكذا ينبغي أن تطول مرحلة بناء العقيدة ; وأن تتم خطواتها على مهل وفي عمق وتثبت وهكذا ينبغي ألا تكون مرحلة بناء العقيدة مرحلة دراسة نظرية للعقيدة ; ولكن مرحلة ترجمة لهذه العقيدة في صورة حية متمثلة في ضمائر متكيفة بهذه العقيدة ; ومتمثلة في بناء جماعي يعبر نموه عن نمو العقيدة ذاتها ; ومتمثلة في حركة واقعية تواجه الجاهلية وتخوض معها المعركة في الضمير وفي الواقع كذلك ; لتتمثل العقيدة حية وتنمو نموا حيا في خضم المعركة وخطأ أي خطأ بالقياس إلى الإسلام أن تتبلور النظرية في صورة نظرية مجردة للدراسة النظرية المعرفية الثقافية بل خطر أي خطر كذلك إن القرآن لم يقض ثلاثة عشر عاما كاملة في بناء العقيدة بسبب أنه كان يتنزل للمرة الأولى كلا فلو أراد الله لأنزل هذا القرآن جملة واحدة ; ثم ترك أصحابه يدرسونه ثلاثة عشر عاما أو أكثر أو أقل حتى يستوعبوا النظرية الإسلامية ولكن الله سبحانه كان يريد أمراً آخر كان يريد منهجا معينا متفردا كان يريد بناء الجماعة وبناء الحركة وبناء العقيدة في وقت واحد كان يريد أن يبني الجماعة والحركة بالعقيدة وأن يبني العقيدة بالجماعة والحركة كان يريد أن تكون العقيدة هي واقع الجماعة الفعلي وأن يكون واقع الجماعة الحركي الفعلي هو صورة العقيدة وكان الله سبحانه يعلم أن بناء النفوس والجماعات لا يتم بين يوم وليلة فلم يكن بد أن يستغرق بناء العقيدة المدى الذي يستغرقه بناء النفوس والجماعة حتى إذا نضج التكوين العقيدي كانت الجماعة هي المظهر الواقعي لهذا النضوج هذه هي طبيعة هذا الدين كما تستخلص من منهج القرآن المكي ولا بد أن نعرف طبيعته هذه ; ولا نحاول أن نغيرها تلبية لرغبات معجلة مهزومة أمام أشكال النظريات البشرية فهو بهذه الطبيعة صنع الأمة المسلمة أول مرة وبها يصنع الأمة المسلمة في كل مرة يراد أن يعاد إخراج الأمة المسلمة للوجود كما أخرجها الله أول مرة يجب أن ندرك خطأ المحاولة وخطرها معا في تحويل العقيدة الإسلامية الحية التي يجب أن تتمثل في واقع تام حي متحرك إلى نظرية للدراسة والمعرفة الثقافية لمجرد أننا نريد أن نواجه النظريات البشرية الهزيلة بنظرية إسلامية إن العقيدة الإسلامية يجب أن تتمثل في نفوس حية وفي تنظيم واقعي وفي حركة تتفاعل مع الجاهلية من حولها كما تتفاعل مع الجاهلية الراسبة في نفوس أصحابها بوصفهم كانوا من أهل الجاهلية قبل أن تدخل العقيدة إلى نفوسهم وتنتزعها من الوسط الجاهلي وهي في صورتها هذه تشغل من القلوب والعقول ومن الحياة أيضا مساحة أضخم وأوسع وأعمق مما تشغله النظرية ; وتشمل فيما تشمل مساحة النظرية ومادتها ولكنها لا تقتصر عليها إن التصور الإسلامي للألوهية وللوجود الكوني وللحياة وللإنسان تصور شامل كامل ولكنه كذلك تصور واقعي إيجابي وهو يكره بطبيعته أن يتمثل في مجرد تصور ذهني معرفي لأن هذا يخالف طبيعته وغايته ويجب أن يتمثل في أناسي وفي تنظيم حي وفي حركة واقعية وطريقته في التكون أن ينمو من خلال الأناسي والتنظيم الحي والحركة الواقعية ; حتى يكتمل نظريا في نفس الوقت الذي يكتمل فيه واقعيا ; ولا ينفصل في صورة نظرية ; بل يظل ممثلا في الصورة الواقعية وكل نمو نظري يسبق النمو الحركي الواقعي ولا يتمثل من خلاله هو خطأ وخطر كذلك بالقياس إلى طبيعة هذا الدين وغايته وطريقة تركيبه الذاتي والله سبحانه يقول وقرآنا فرقناه لتقرأه على الناس على مكث ونزلناه تنزيلًا فالفرق مقصود والمكث مقصود كذلك ليتم البناء التكويني المؤلف من عقيدة في صورة منظمة حية لا في صورة نظرية معرفية يجب أن يعرف أصحاب هذا الدين جيدا أنه كما أن هذا الدين دين رباني فإن منهجه في العمل منهج رباني كذلك متواف مع طبيعته وأنه لا يمكن فصل حقيقة هذا الدين عن منهجه في العمل ويجب أن يعرفوا كذلك أن هذا الدين كما أنه جاء ليغير التصور الاعتقادي ومن ثم يغير الواقع الحيوي فكذلك هو قد جاء ليغير المنهج الفكري والحركي الذي يبني به التصور الاعتقادي ويغير به الواقع الحيوي جاء ليبني عقيدة وهو يبني أمة ثم لينشىء منهج تفكير خاصا به بنفس الدرجة التي ينشىء بها تصورا اعتقاديا وواقعا حيويا ولا انفصال بين منهج تفكيره الخاص وتصوره الاعتقادي وبنائه الحيوي فكلها حزمة واحدة فإذا عرفنا منهجه في العمل على النحو الذي بيناه فلنعرف أن هذا المنهج أصيل ; وليس منهج مرحلة ولا بيئة ولا ظروف خاصة بنشأة الجماعة المسلمة الأولى إنما هو المنهج الذي لا يقوم بناء هذا الدين إلا به إنه لم تكن وظيفة الإسلام أن يغير عقيدة الناس وواقعهم فحسب ولكن كانت وظيفته أن يغير طريقة تفكيرهم وتناولهم للتصور وللواقع ذلك أنه منهج رباني مخالف في طبيعته كلها لمناهج البشر القاصرة الهزيلة ونحن لا نملك أن نصل إلى التصور الرباني والحياة الربانية إلا عن طريق منهج تفكير رباني كذلك منهج أراد الله أن يقيم منهج الناس في التفكير على أساسه ليصح تصورهم وتكوينهم الحيوي ونحن حين نريد من الإسلام أن يجعل من نفسه نظرية للدراسة نخرج عن طبيعة المنهج الرباني للتكوين ; وعن طبيعة المنهج الرباني للتفكير ونخضع الإسلام لطرائق التفكير البشرية كأنما المنهج الرباني أدنى من المناهج البشرية وكأنما نريد لنرتقي بمنهج الله في التصور والحركة ليوازي مناهج العبيد والأمر من هذه الناحية يكون خطيرا والهزيمة تكون قاتلة إن وظيفة المنهج الرباني أن يعطينا نحن أصحاب الدعوة الإسلامية منهجا خاصا للتفكير نبرأ به من رواسب مناهج التفكير الجاهلية السائدة في الأرض ; والتي تضغط على عقولنا وتترسب في ثقافتنا فإذا نحن أردنا أن نتناول هذا الدين بمنهج تفكير غريب عن طبيعته من مناهج التفكير الجاهلية الغالبة كنا قد أبطلنا وظيفته التي جاء ليؤديها للبشرية ; وحرمنا أنفسنا فرصة الخلاص من ضغط المنهج الجاهلي السائد في عصرنا وفرصة الخلاص من رواسبه في عقولنا وتكويننا والأمر من هذه الناحية كذلك يكون خطيرا والخسارة تكون قاتلة إن منهج التفكير والحركة في بناء الإسلام لا يقل قيمة ولا ضرورة عن منهج التصور الاعتقادي والنظام الحيوي ; ولا ينفصل عنه كذلك ومهما يخطر لنا أن نقدم ذلك التصور وهذا النظام في صورة تعبيرية فيجب ألا يغيب عن بالنا أن هذا لا ينشى ء الإسلام في الأرض في صورة حركة واقعية بل يجب ألا يغيب عن بالنا أنه لن يفيد من تقديمنا الإسلام في هذه الصورة إلا المشتغلون فعلا بحركة إسلامية واقعية وأن قصارى ما يفيده هؤلاء من تقديم الإسلام لهم في هذه الصورة هو أن يتفاعلوا معها بالقدر الذي وصلوا إليه هم فعلا في أثناء الحركة ومرة أخرى أكرر أن التصور الاعتقادي يجب أن يتمثل من فوره في تجمع حركي ; وأن يكون التجمع الحركي في الوقت ذاته تمثيلا صحيحا وترجمة حقيقية للتصور الاعتقادي ومرة أخرى أكرر كذلك أن هذا هو المنهج الطبيعي للإسلام الرباني وأنه منهج أعلى وأقوم وأشد فاعلية وأكثر انطباقا على الفطرة البشرية من منهج صياغة النظريات كاملة مستقلة وتقديمها في الصورة الذهنية الباردة للناس قبل أن يكون هؤلاء الناس مشتغلين بالفعل بحركة واقعية ; وقبل أن يكونوا هم أنفسهم ترجمة تنمو خطوة خطوة لتمثيل ذلك المفهوم النظري وإذا صح هذا في أصل النظرية فهو أصح بطبيعة الحال فيما يختص بتقديم أسس النظام الذي يتمثل فيه التصور الإسلامي أو تقديم التشريعات المفصلة لهذا النظام إن الجاهلية التي حولنا كما أنها تضغط على أعصاب بعض المخلصين من أصحاب الدعوة الإسلامية فتجعلهم يستعجلون خطوات المنهج الإسلامي كذلك هي تتعمد أحيانا أن تحرجهم فتسألهم أين تفصيلات نظامكم الذي تدعون إليه وماذا أعددتم لتنفيذه من بحوث ومن تفصيلات ومن مشروعات وهي في هذا تتعمد أن تعجلهم عن منهجهم وأن تجعلهم يتجاوزون مرحلة بناء العقيدة ; وأن يحولوا منهجهم الرباني عن طبيعته التي تتبلور فيها النظرية من خلال الحركة ويتحدد فيها النظام من خلال الممارسة وتسن فيها التشريعات في ثنايا مواجهة الحياة الواقعية بمشكلاتها الحقيقية ومن واجب أصحاب الدعوة الإسلامية ألا يستجيبوا للمناورة من واجبهم أن يرفضوا إملاء منهج غريب على حركتهم وعلى دينهم من واجبهم ألا يستخفهم من لا يوقنون ومن واجبهم أن يكشفوا مناورة الإحراج وأن يستعلوا عليها ; وأن يتحركوا بدينهم وفق منهج هذا الدين في الحركة فهذا من أسرار قوته وهذا هو مصدر قوتهم كذلك إن المنهج في الإسلام يساوي الحقيقة ; ولا انفصام بينهما وكل منهج غريب لا يمكن أن يحقق الإسلام في النهاية والمناهج الغربية الغريبة يمكن أن تحقق أنظمتها البشرية ; ; ولكنها لا يمكن أن تحقق نظامنا الرباني فالتزام المنهج ضروري كالتزام العقيدة وكالتزام النظام في كل حركة إسلامية لا في الحركة الإسلامية الأولى كما يظن بعض الناس هذه هي كلمتي الأخيرة وإنني لأرجو أن أكون بهذا البيان لطبيعة القرآن المكي ولطبيعة المنهج الرباني المتمثل فيه قد بلغت ; وأن يعرف أصحاب الدعوة الإسلامية طبيعة منهجهم ويثقوا به ويطمئنوا إليه ; ويعلموا أن ما عندهم خير وأنهم هم الأعلون إن هذا القرآن يهدي للتي هي أقوم صدق الله العظيم ونمضي بعد ذلك لمواجهة السورة موضوع سورة الأنعام وطريقتها في عرضه هذه السورة وهي أولى السور المكية التي نتعرض لها هنا في سياق هذه الظلال نموذج كامل للقرآن المكي الذي تحدثنا عن طبيعته وخصائصه ومنهجه في الصفحات السابقة ; وهي تمثل طبيعة هذا القرآن وخصائصه ومنهجه في موضوعها الأساسي وفي منهج التناول وفي طريقة العرض سواء ذلك مع احتفاظها بشخصيتها الخاصة ; وفق الظاهرة الملحوظة في كل سور القرآن ; والتي لا تخطئها الملاحظة البصيرة في أية سورة فلكل سورة شخصيتها وملامحها ومحورها وطريقة عرضها لموضوعها الرئيسي ; والمؤثرات الموحية المصاحبة للعرض ; والصور والظلال والجو الذي يظللها ; والعبارات الخاصة التي تتكرر فيها ; وتكون أشبه باللوازم المطردة فيها حتى وهي تتناول موضوعا واحدا أو موضوعات متقاربة فليس الموضوع هو الذي يرسم شخصية السورة ; ولكنه هذه الملامح والسمات الخاصة بها وهذه السورة مع ذلك تعالج موضوعها الأساسي بصورة فريدة إنها في كل لمحة منها وفي كل موقف وفي كل مشهد تمثل الروعة الباهرة الروعة التي تبده النفس وتشده الحس وتبهر النفس أيضا ; وهو يلاحق مشاهدها وإيقاعها وموحياتها مبهورا نعم هذه حقيقة حقيقة أجدها في نفسي وحسي وأنا أتابع سياق السورة ومشاهدها وإيقاعاتها وما أظن بشرا ذا قلب لا يجد منها لونا من هذا الذي أجد إن الروعة فيها تبلغ فعلا حد البهر حتى لا يملك القلب أن يتابعها إلا مبهورا مبدوها إنها في جملتها تعرض حقيقة الألوهية تعرضها في مجال الكون والحياة كما تعرضها في مجال النفس والضمير وتعرضها في مجاهيل هذا الكون المشهود كما تعرضها في مجاهيل ذلك الغيب المكنون وتعرضها في مشاهد النشأة الكونية والنشأة الحيوية والنشأة الإنسانية كما تعرضها في مصارع الغابرين واستخلاف المستخلفين وتعرضها في مشاهد الفطرة وهي تواجه الكون وتواجه الأحداث وتواجه النعماء والضراء كما تعرضها في مظاهر القدرة الإلهية والهيمنة في حياة البشر الظاهرة والمستكنة وفي أحوالهم الواقعة والمتوقعة وأخيرا تعرضها في مشاهد القيامة ومواقف الخلائق وهي موقوفة على ربها الخالق إن موضوعها الذي تعالجه من مبدئها إلى منتهاها هو موضوع العقيدة بكل مقوماتها وبكل مكوناتها وهي تأخذ بمجامع النفس البشرية وتطوف بها في الوجود كله وراء ينابيع العقيدة وموحياتها المستسرة والظاهرة في هذا الوجود الكبير إنها تطوف بالنفس البشرية في ملكوت السماوات والأرض تلحظ فيها الظلمات والنور وترقب الشمس والقمر والنجوم وتسرح في الجنات المعروشات وغير المعروشات والمياه الهاطلة عليها والجارية فيها ; وتقف بها على مصارع الأمم الخالية وآثارها البائدة والباقية ثم تسبح بها في ظلمات البر والبحر وأسرار الغيب والنفس والحي يخرج من الميت والميت يخرج من الحي والحبة المستكنة في ظلمات الأرض والنطفة المستكنة في ظلمات الرحم ثم تموج بالجن والإنس والطير والوحش والأولين والآخرين والموتى والأحياء والحفظة على النفس بالليل والنهار إنه الحشد الكوني الذي يزحم أقطار النفس وأقطار الحس ثم إنها اللمسات المبدعة المحيية التي تنتفض بعدها المشاهد والمعاني أحياء في الحس والخيال وإذا كل مكرور مألوف من المشاهد والمشاعر جديد نابض كأنما تتلقاه النفس أول مرة ; وكأنما لم يطلع عليه من قبل ضمير إنسان وهي تشبه في سياقها المتدافع بهذه المشاهد والمواقف والموحيات والإيقاعات والصور والظلال مجرى النهر المتدافع بالأمواج المتلاحقة ما تكاد الموجة تصل إلى قرارها حتى تبدو الموجة التالية ملاحقة لها متشابكة معها ; في المجرى المتصل المتدفق وهي في كل موجة من هذه الموجات المتدافعة المتلاحقة المتشابكة تبلغ حد الروعة الباهرة التي وصفنا مع تناسق منهج العرض في شتى المشاهد كما سنبين وتأخذ على النفس أقطارها بالروعة الباهرة وبالحيوية الدافقة وبالإيقاع التصويري والتعبيري والموسيقي وبالتجمع والاحتشاد ومواجهة النفس من كل درب ومن كل نافذة ونحن سلفا على يقين أننا لسنا ببالغين شيئا في نقل إيقاعات هذه السورة إلى أي قلب إلا بأن ندع السورة ذاتها تنطلق بسياقها الذاتي وإيقاعها الذاتي إلى هذا القلب لسنا ببالغين شيئا بالوصف البشري والأسلوب البشري ولكنها مجرد المحاولة لإقامة القنطرة بين المعزولين عن هذا القرآن بحكم بعدهم عن الحياة في جو القرآن وبين هذا القرآن والحياة في جو القرآن لا تعني مدارسة القرآن ; وقراءته والاطلاع على علومه إن هذا ليس جو القرآن الذي نعنيه إن الذي نعنيه بالحياة في جو القرآن هو أن يعيش الإنسان في جو وفي ظروف وفي حركة وفي معاناة وفي صراع وفي اهتمامات كالتي كان يتنزل فيها هذا القرآن أن يعيش الإنسان في مواجهة هذه الجاهلية التي تعم وجه الأرض اليوم وفي قلبه وفي همه وفي حركته أن ينشى ء الإسلام في نفسه وفي نفوس الناس وفي حياته وفي حياة الناس مرة أخرى في مواجهة هذه الجاهلية بكل تصوراتها وكل اهتماماتها وكل تقاليدها وكل واقعها العملي ; وكل ضغطها كذلك عليه وحربها له ومناهضتها لعقيدتها الربانية ومنهجه الرباني ; وكل استجاباتها كذلك لهذا المنهج ولهذه العقيدة ; بعد الكفاح والجهاد والإصرار هذا هو الجو القرآني الذي يمكن أن يعيش فيه الإنسان ; فيتذوق هذا القرآن فهو في مثل هذا الجو نزل وفي مثل هذا الخضم عمل والذين لا يعيشون في مثل هذا الجو معزولون عن القرآن مهما استغرقوا في مدارسته وقراءته والاطلاع على علومه والمحاولة التي نبذلها لإقامة القنطرة بين المخلصين من هؤلاء وبين القرآن ليست بالغة شيئا إلا بعد أن يجتاز هؤلاء القنطرة ; ويصلوا إلى المنطقة الأخرى ; ويحاولوا أن يعيشوا في جو القرآن حقا بالعمل والحركة وعندئذ فقط سيتذوقون هذا القرآن ; ويتمتعون بهذه النعمة التي ينعم الله بها على من يشاء مجالات عرض الألوهية والعبودية والحاكمية في الأنعام هذه السورة تعالج قضية العقيدة الأساسية قضية الألوهية والعبودية تعالجها بتعريف العباد برب العباد من هو ما مصدر هذا الوجود ماذا وراءه من أسرار من هم العباد من ذا الذي جاء بهم إلى هذا الوجود من أنشاهم من يطعمهم من يكفلهم من يدبر أمرهم من يقلب أفئدتهم وأبصارهم من يقلب ليلهم ونهارهم من يبدئهم ثم يعيدهم لأي شيء خلقهم ولأي أجل أجلهم ولأي مصير يسلمهم هذه الحياة المنبثقة هنا وهناك من بثها في هذا الموات هذا الماء الهاطل هذا البرعم النابغ هذا الحب المتراكب هذا النجم الثاقب هذا الصبح البازغ هذا الليل السادل هذا الفلك الدوار هذا كله من وراءه وماذا وراءه من أسرار ومن أخبار هذه الأمم وهذه القرون التي تذهب وتجيء وتهلك وتستخلف من ذا يستخلفها ومن ذا يهلكها لماذا تستخلف ولماذا يدركها البوار وماذا بعد الاستخلاف والابتلاء والوفاة من مصير وحساب وجزاء هكذا تطوف السورة بالقلب البشري في هذه الآماد والآفاق وفي هذه الأغوار والأعماق ولكنها تمضي في هذه كله على منهج القرآن المكي الذي أسلفنا الحديث عنه في الصفحات السابقة وعلى منهج القرآن كله إنها لا تهدف إلى تصوير نظرية في العقيدة ولا إلى جدل لاهوتي يشغل الأذهان والأفكار إنما تهدف إلى تعريف الناس بربهم الحق ; لتصل من هذا التعريف إلى تعبيد الناس لربهم الحق تعبيد ضمائرهم وأرواحهم وتعبيد سعيهم وحركتهم وتعبيد تقاليدهم وشعائرهم وتعبيد واقعهم كله لهذا السلطان المتفرد سلطان الله الذي لا سلطان لغيره في الأرض ولا في السماء ويكاد اتجاه السورة كله يمضي إلى هذا الهدف المحدد من أولها إلى آخرها فالله هو الخالق والله هو الرازق والله هو المالك والله هو صاحب القدرة والقهر والسلطان والله هو العليم بالغيوب والأسرار والله هو الذي يقلب القلوب والأبصار كما يقلب الليل والنهار وكذلك يجب أن يكون الله هو الحاكم في حياة العباد ; وألا يكون لغيره نهى ولا أمر ولا شرع ولا حكم ولا تحليل ولا تحريم فهذا كله من خصائص الألوهية ولا يجوز أن يزاوله في حياة الناس أحد من دون الله لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يضر ولا ينفع ولا يمنح ولا يمنع ولا يملك لنفسه ولا لغيره شيئا في الدنيا ولا في الآخرة وسياق السورة يسوق على هذه القضية أدلته في تلك المشاهد والمواقف والإيقاعات البالغة حد الروعة الباهرة ; والتي تواجه القلب بالحشود الحاشدة من المؤثرات الموحية من كل درب ومن كل باب والقضية الكبيرة التي تعالجها السورة هي قضية الألوهية والعبودية في السماوات والأرض في محيطها الواسع وفي مجالها الشامل ولكن المناسبة الحاضرة في حياة الجماعة المسلمة حينذاك المناسبة التطبيقية لهذه القاعدة الكبيرة الشاملة هي ما تزاوله الجاهلية من حق التحليل والتحريم في الذبائح والمطاعم ومن حق تقرير بعض الشعائر في النذور من الذبائح والثمار والأولاد وهي المناسبة التي تتحدث عنها هذه الآيات في أواخر السورة فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم قد خسر الذين قتلوا أولادهم سفها بغير علم ; وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين هذه هي المناسبة الحاضرة في حياة الأمة المسلمة والجاهلية حولها التي تتمثل فيها تلك القضية الكبيرة قضية التشريع ومن ورائها القضية الكبرى قضية الألوهية والعبودية التي تعالجها السورة كلها ويعالجها القرآن المكي كله كما يعالجها القرآن المدني أيضا كلما جاء ذكر النظام فيه وذكر التشريع والحشد الذي يتدفق به سياق السورة من التقريرات والمؤثرات وهو يواجه الجاهلية وأهلها في أمر هذه الأنعام والذبائح والنذور وهي المناسبة التي تتمثل فيها قضية حق التشريع وربطها بقضية العقيدة كلها قضية الألوهية والعبودية وجعلها مسألة إيمان أو كفر ومسألة إسلام أو جاهلية هذا الحشد على النحو الذي سنحاول أن نستعرض نماذج منه في هذا التعريف المختصر بالسورة والذي سيتجلى على حقيقته في المواجهة التفصيلية للنصوص في السياق بعد ذلك يوقع في النفس تلك الحقيقة الأصيلة في طبيعة هذا الدين وهي أن كل جزئية صغيرة في الحياة الإنسانية يجب أن تخضع خضوعا مطلقا لحاكمية الله المباشرة الممثلة في شريعته وإلا فهو الخروج من هذا الدين جملة من أجل الخروج على حاكمية الله المطلقة في تلك الجزئية الصغيرة كذلك يدل ذلك الحشد على مدى الأهمية التي ينوطها هذا الدين بتخليص مظهر الحياة كله من ظلال حاكمية البشر في أي شأن من شؤون البشر جل أم حقر كبر أم صغر وربط أي شأن من هذه الشؤون بالأصل الكبير الذي يتمثل فيه هذا الدين وهو حاكمية الله المطلقة التي تتمثل فيها ألوهيته في الأرض كما تتمثل ألوهيته في الكون كله بتصريف أمر هذا الكون كله بلا شريك إن سياق السورة يعقب على تلك الشعائر الجاهلية في شأن الأنعام والثمار والنذور منها ومن الأولاد تعقيبات منوعة بعضها مباشر لتصوير مدى السخف والتناقض في هذه الشعائر وبعضها للربط بين مزاولة البشر لحق التحريم والتحليل وقضية العقيدة الكبرى ولبيان أن اتباع أمر الله فيها هو صراطه المستقيم الذي يخرج من لا يتبعه عن هذا الدين على النحو التالي بعد ذكر تلك الشعائر في الآيات السابقة وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين ومن الأنعام حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين ثمانية أزواج من الضأن اثنين ومن المعز اثنين قل آلذكرين حرم أم الأنثيين أم ما اشتملت عليه أرحام الأنثيين نبئوني بعلم إن كنتم صادقين ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أم ما اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصاكم الله بهذا فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين قل لا أجد فيما أوحي إلى محرما على طاعم يطعمه إلا أن يكون ميته أو دما مسفوحا أو لحم خنزير فإنه رجس أو فسقا أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون فإن كذبوك فقل ربكم ذو رحمة واسعة ولا يرد بأسه عن القوم المجرمين سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون قل فلله الحجة البالغة فلو شاء لهداكم أجمعين قل هلم شهداءكم الذين يشهدون ان الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلك وصاكم به لعلكم تتقون وكذلك نرى أن هذه المسألة الجزئية الخاصة بالتحريم والتحليل في الأنعام والنذور في الأنعام والثمار وفي الأولاد على ما كان متبعا في الجاهلية يربطها السياق بتلك القضايا الكبيرة بالهدى والضلال واتباع منهج الله أو اتباع خطوات الشيطان وبرحمة الله أو بأسه وبالشهادة بوحدانية الله أو عدل غيرها به وباتباع صراطه مستقيما أو التفرق عنه ويستخدم نفس التعبيرات التي استخدمها وهو بصدد القضية الكبرى في محيطها الشامل كما نراه يحشد لها من المؤثرات والموحيات في هذا الموضع وحده مشهد الخلق والإحياء في الجنات المعروشات وغير المعروشات ومشهد النخل والزرع مختلفا ألوانه والزيتون والرمان متشابها وغير متشابه وموقف الإشهاد والمفاصلة وموقف البأس والتدمير على المشركين وهي ذات المشاهد التي حشدها السياق في السورة كلها من قبل وهو يتناول قضية العقيدة بجملتها قبل أن يتعرض لهذه المناسبة الخاصة التي تتمثل فيها ولكل هذا دلالته التي لا تخطى ء على طبيعة هذا الدين ونظرته لقضية الحاكمية والتشريع في الكثير والقليل ولعلنا قد سبقنا سياق السورة ; ونحن نبين منهجها الموضوعي وهي تتناول قضية العقيدة بجملتها في مواجهة مناسبة جزئية تتعلق بأمر التشريع والحاكمية وهي المناسبة التي لا نقول إنها اقتضت ذلك الحشد المتجمع المتدفق من التقريرات والتأثيرات في سياق السورة كله وهذا البيان الرائع الباهر لحقيقة الألوهية في مجالها الواسع الشامل ولكننا نقول إنها المناسبة التي ربطت في سياق السورة بهذا كله ; فدل هذا الربط على طبيعة هذا الدين ; ونظرته لقضية التشريع والحاكمية في الكبير والصغير وفي الجليل والحقير من شؤون هذه الحياة الدنيا كما أسلفنا فالآن نمضي في التعريف المجمل بالسورة وخصائصها وملامحها على النحو الذي ألفناه في هذه الظلال قبل الدخول في الاستعراض المفصل للسياق مكية الأنعام ورد القول بمدنية بعض آياتها في روايات عن ابن عباس وعن أسماء بنت يزيد وعن جابر وعن أنس بن مالك وعن عبدالله بن مسعود رضي الله عنهم جميعا أن هذه السورة مكية وأنها نزلت كلها جملة واحدة وليس في هذه الروايات ما يعين تاريخ نزول السورة ; وليس في موضوعها كذلك ما يحدد زمن نزولها من العهد المكي وهي حسب الترتيب الراجح لسور القرآن يجيء ترتيبها بعد سورة الحجر ; وتكون هي السورة الخامسة والخمسين ولكننا كما بينا من قبل في التعريف بسورة البقرة لا نستطيع بمثل هذه المعلومات أن نجزم بشيء عن تاريخ محدد لنزول السور فالمعول عليه عندهم في الغالب في ترتيب السور على هذا النحو هو تاريخ نزول أوائلها لا جملتها وقد تكون هناك أجزاء من سورة متقدمة نزلت بعد أجزاء من سورة متأخرة إذ المعول في الترتيب على أوائل السورة أما في سورة الأنعام فقد نزلت كلها جملة ولكننا لا نملك تحديد تاريخ نزولها غير أننا نرجح أنها كانت بعد السنوات الأولى من الرسالة ربما الخامسة أو السادسة ولا نعتمد في هذا الترجيح على أكثر من رقم الترتيب ; ثم على سعة الموضوعات التي تناولتها والتوسع في عرضها على هذا النحو الذي يشي بأن الدعوة والجدل مع المشركين وطول الإعراض منهم والتكذيب لرسول الله أصبح يقتضي التوسع في عرض القضايا العقيدية على هذا النحو ; كما يقتضي تسلية رسول الله ص عن طول الصد والإعراض والتكذيب وفي رواية عن ابن عباس وقتادة أن السورة مكية كلها إلا آيتين منها نزلتا بالمدينة قوله تعالى وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شيء قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباؤكم قل لله ثم ذرهم في خوضهم يلعبون وهي الآية نزلت في مالك بن الصيف وكعب بن الأشرف اليهوديين وقوله تعالى وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين وهي الآية نزلت في ثابت بن قيس شماس الأنصاري وقال ابن جريج والماوردي نزلت في معاذ ابن جبل والرواية عن الآية الأولى محتملة ; بسبب أن فيها ذكرا للكتاب الذي جاء به موسى نورا وهدى للناس ومواجهة لليهود في قوله تعالى تجعلونه قراطيس تبدونها وإن كان هناك روايات أخرى عن مجاهد وعن ابن عباس أن الذين قالوا ما أنزل الله على بشر من شيء هم مشركو مكة وأن الآية مكية وهناك قراءة قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس يجعلونه قراطيس يبدونها ويخفون كثيرًا فهي على هذه القراءة خبر عن اليهود وليست خطابا لهم وسياق الآية كله عن المشركين وقد رجح ابن جرير هذه الرواية واستحسن هذه القراءة وعلى هذا تكون الآية مكية وأما الآية الثانية فالسياق لا يحتمل أن تكون مدنية لأن السياق بدونها ينقطع ما قبلها فيه عما بعدها في المعنى وفي العبارة والحديث متصل عن إنشاء الله للجنات المعروشات وعن جعله حمولة وفرشا من الأنعام في الآية التي تليها ومن الأنعام حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين ثم يمضي السياق في تكملة الحديث عن الأنعام الذي كان قد بدأه قبل آية الثمار يجمعها كلها موضوع واحد هو الذي تحدثنا عنه في الفقرة السابقة الخاصة بقضية التحريم والتحليل والنذور وإنما الذي جعل بعضهم يعتبرها مدنية هو ما جاء فيها من قوله تعالى كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده واعتبارهم هذا الأمر يعني الزكاة والزكاة لم تتقرر بأنصبتها المحددة في الزروع والثمار إلا في المدينة ولكن هذا المعنى ليس متعينا في الآية إذ أن هناك أقوالا مأثورة في تفسيرها بأنها تعني الصدقات أو بأنها تعني الإطعام منها لمن يمر بهم يوم الحصاد أو جني الثمار ; أو لقرابتهم وأن الزكاة حددت فيما بعد بالعشر ونصف العشر وعلى هذا تكون الآية مكية وقال الثعلبي سورة الأنعام مكية إلا ست آيات نزلت بالمدينة وما قدروا الله حق قدره إلى آخر ثلاث آيات و قل تعالوا أتل ما حرم ربكم عليكم إلى آخر ثلاث آيات والآيات الأولى بينا مكيتها إذ ينطبق على الآيتين الثانية والثالثة من هذه المجموعة ما ينطبق على الآية الأولى منها أما المجموعة الثانية فليس هناك فيما وصل إليه اطلاعي رواية عن صحابي ولا تابعي عن كونها مدنية ; وليس في موضوعها ما يدعو إلى اعتبارها مدنية وهي تتحدث عن تصورات جاهلية ; وهي متصلة بموضوع التحريم والتحليل في الذبائح والنذور الذي سبق الحديث عنه اتصالا وثيقا لذلك نميل إلى اعتبارها مكية كذلك وفي المصحف الأميري أن الآيات مدنية وقد تحدثنا عن الآيات و و وليس في الآيات ما يدعو إلى الظن بأنها مدنية إلا ذكر أهل الكتاب فيها وهذا ليس دليلا فقد ورد مثل هذه في الآيات المكية لهذا كله نحن نميل إلى اعتبار الروايات المطلقة التي تنص على أن السورة نزلت بجملتها في مكة في ليلة واحدة وقد وردت عن ابن عباس وعن أسماء بنت يزيد وفي الرواية عن أسماء تحديد للرواية بحادث مصاحب على النحو التالي قال سفيان الثوري عن ليث عن شهر بن حوشب عن أسماء بنت يزيد قالت نزلت سورة الأنعام على النبي ص جملة وأنا آخذة بزمام ناقة النبى ص إن كادت من ثقلها لتكسر عظام الناقة أما الرواية عن ابن عباس فقد رواها الطبراني قال حدثنا علي بن عبد العزيز حدثنا حجاج بن منهال حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس قال نزلت الأنعام بمكة ليلة ; جملة واحدة حولها سبعون ألف ملك يجأرون حولها بالتسبيح وهاتان الروايتان أوثق من الأقوال التي جاء فيها أن بعض الآيات مدنية وذلك بالإضافة إلى التحليل الموضوعي الذي أسلفنا والواقع أن سياق السورة في تماسكه وفي تدافعه وفي تدفقه يوقع في القلب أن هذه السورة نهر يتدفق أو سيل يتدفع بلا حواجز ولا فواصل ; وإن بناءها ذاته ليصدق تماما هذه الروايات أو على الأقل يرجحها ترجيحا قويا عرض سورة الأنعام لموضوعاتها في موجات متدافقة وأمثلة على ذلك أما موضوع السورة الأساسي وشخصيتها العامة فقد أجملنا الإشارة إليهما في مطلع الحديث عنها ولكن لا بد من شيء من التفصيل في هذا التعريف روى أبو بكر بن مردويه بإسناده عن أنس بن مالك قال قال رسول الله ص نزلت سورة الأنعام معها موكب من الملائكة سد ما بين الخافقين لهم زجل بالتسبيح والأرض بهم ترتج ورسول الله يقول " سبحان الله العظيم سبحان الله العظيم " هذا الموكب وهذا الارتجاج واضح ظلهما في السورة إنها هي ذاتها موكب موكب ترتج له النفس ويرتج له الكون إنها زحمة من المواقف والمشاهد والموحيات والإيقاعات وهي كما قلنا من قبل تشبه في سياقها المتدافع بهذه المشاهد والمواقف والموحيات والإيقاعات مجرى النهر المتدافع بالأمواج المتلاحقة ما تكاد الموجه تصل إلى قرارها حتى تبدو الموجة التالية ملاحقة لها ومتشابكة معها في المجرى المتصل المتدفق والموضوع الرئيسي الذي تعالجه متصل ; فلا يمكن تجزئة السورة إلى مقاطع كل مقطع منها يعالج جانبا من الموضوع إنما هي موجات وكل موجة تتفق مع التي قبلها وتكملها ومن ثم فلن نحاول عرض الموضوعات التي تحتويها السورة في هذا التعريف ; وإنما سنحاول فقط عرض نماذج من هذه الموجات المتلاحقة فيها تبدأ السورة بمواجهة المشركين الذين يتخذون مع الله آلهة أخرى بينما دلائل التوحيد تجبههم وتواجههم وتحيط بهم وتطالعهم في الآفاق وفي أنفسهم تبدأ بمواجهتهم بحقيقة الألوهية متجلية في لمسات عريضة تشمل الوجود كله ; وتشمل وجودهم كله تبدأ في لمسات ثلاث ترسم مجالي الوجود الكبيرة على أقصى عمق واتساع الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون ثلاث آيات تذرع الوجود الكوني كله في الآية الأولى وتذرع الوجود الإنساني كله في الآية الثانية ثم تحيط الألوهية بالوجودين كليهما في الآية الثالثة أي إعجاز وأية روعة وأي شمول وأية إحاطة وأمام هذا الوجود الكوني الشاهد بوحدة الخالق وأمام هذا الوجود الإنساني الشاهد بتدبيره وأمام هذه الألوهية الحاكمة في السماوات وفي الأرض ; العالمة بالسر والجهر والكسب يبدو شرك المشركين وامتراء الممترين عجبا منكرا لا مكان له في نظام الكون ولا مكان له في فطرة النفس ولا سند له في القلب والعقل وفي هذه اللحظة تبدأ الموجة التالية تعرض موقف المكذبين بآيات الله هذه المبثوثة في الكون والحياة ; ومع عرض الموقف المنكر الغريب يجيء التهديد وتعرض مصارع الغابرين ويتجلى السلطان القاهر الذي تدل عليه هذه المصارع وهذه القوارع فيبدو عجيبا منكرا تعنت المنكرين أمام هذا الحق المبين ; ويبدو أن المنكرين ليس الذي ينقصهم هو الدليل ولكنه صدق النية وتفتح القلب للدليل وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنباء ما كانوا به يستهزئون ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون ولو جعلناه ملكا لجعلناه رجلًا وللبسنا عليهم ما يلبسون ولقد استهزى ء برسل من قبلك ; فحاق بالذين سخروا منهم ما كانوا به يستهزئون قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين ومن هنا تبدأ موجة ثالثة في التعريف بحقيقة الألوهية متجلية في ملكية الله سبحانه لما في السماوات وما في الأرض ولما سكن بالليل والنهار ومتجلية في كونه الرازق الذي يطعم ولا يطعم فهو من ثم الولي الذي لا ولي غيره الذي يجب أن يسلم العبيد أنفسهم إليه وحده وهو الذي يعذب العصاة في الآخرة وهو الذي يملك الضر والخير وهو على كل شيء قدير وهو القاهر فوق عباده وهو الحكيم الخبير وتبلغ الموجة قمتها بعد هذا التمهيد كله في الإشهاد والمفاصلة بين الرسول ص وبين القوم وإنذارهم والتبرؤ من شركهم وإعلان التوحيد في مواجهتهم في رنة عالية فاصلة جازمة قل لمن ما في السماوات والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيامة لا ريب فيه الذين خسروا أنفسهم فهم لا يؤمنون وله ما سكن في الليل والنهار وهو السميع العليم قل أغير الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين قل إني أخاف إن عصيت ربي عذاب يوم عظيم من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير وهو القاهر فوق عباده وهو الحكيم الخبير قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون ثم تبدأ موجة رابعة تتحدث عن معرفة أهل الكتاب لهذا الكتاب الجديد الذي يكذب به المشركون ; وتصف هذا الشرك بأنه أظلم الظلم ; وتقف المشركين أمام مشهدهم يوم الحشر وهم يسألون عن شركائهم فينكرون الشرك ويذهب عنهم الافتراء ; وتصور حالهم وأجهزة الاستقبال الفطرية فيهم معطلة لا تلتقط موحيات الإيمان ولا تستجيب وقلوبهم محجوبة لا تدرك دلائل الإيمان وهم يدعون أن هذا القرآن أساطير الأولين ; وتقول لهم إنهم يهلكون أنفسهم وهم ينهون غيرهم عن الهدى وينأون عنه ثم تصور حالهم وهم موقوفون على النار يقولون يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين ثم تعود بهم إلى الدنيا وهم ينكرون البعث والمعاد ثم تعقب على هذا بتصوير حالهم وهم موقوفون على ربهم وهم يسألون عن هذا الإنكار ; وهم يحملون أوزارهم على ظهورهم وتنتهي الموجة بتقرير خسارة المكذبين بلقاء الله وتفاهة الحياة الدنيا إلى جانب الدار الآخرة المدخرة للذين يتقون الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم الذين خسروا أنفسهم فهم لا يؤمنون ومن أظلم ممن افترى على الله كذبا أو كذب بآياته ; إنه لا يفلح الظالمون ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها حتى إذا جاءوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون وما الحياة الدنيا إلا لعب ولهو وللدار الآخرة خير للذين يتقون أفلا تعقلون ثم تبدأ موجة خامسة يلتفت فيها السياق إلى رسول الله ص يسليه ويسري عنه ما يحزنه من تكذيبهم له ولما جاءهم من عند الله به ويجعل له أسوة في الرسل قبله ممن صبروا على ما كذبوا وأوذوا حتى أتاهم نصر الله ويقرر أن سنة الله لا تتبدل ولكنها كذلك لا تستعجل فإن كان ص لا يصبر على إعراضهم فليبذل جهده البشري في إتيانهم بخارقة ولو شاء الله لجمعهم على الهدى إنما اقتضت مشيئته في خلقه وهو وحده صاحب الأمر المتصرف أن يستجيب الذين لا تتعطل أجهزتم الفطرية عن التلقي والموتى لا حياة فيهم فهم لا يستقبلون موحيات الهدى ولا يستجيبون والله يبعثهم وهم إليه يرجعون قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبأ المرسلين وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون وهكذا يمضي سياق السورة موجة في إثر موجة على هذا النسق الذي عرضنا منه نماذج لعلها تصور طبيعة السورة كما تصور موضوعها وهي تبلغ في بعض موجاتها ذروة أعلى من ذرى هذه الموجات التي استعرضناها ; كما أن تدفقها في بعض المسالك أشد جيشانا وأعلى إيقاعًا ولكننا لا نملك أن نستعرض السورة كلها في هذا التعريف المجمل وسيأتى شيء من ذلك في الفقرة التالية حقيقة الألوهية في مواقف ومشاهد مختارة من الأنعام ولقد سبق القول بأن هذه السورة تعالج موضوعها الأساسي بصورة فريدة إذ أنها في كل لمحة منها وفي كل موقف وفي كل مشهد تبلغ حد الروعة الباهرة التي تبده النفس وتشده الحس وتبهر النفس وهو يلاحق مشاهدها وإيقاعاتها وموحياتها فالآن ندع نصوصا من السورة ذاتها تصور هذه الحقيقة بأسلوبها القرآني ذلك أن الوصف مهما بلغ لا يبلغ شيئا في نقل هذه الحقيقة إلى القلب البشري إن تقرير حقيقة الألوهية وتعريف الناس بربهم الحق وتعبيدهم له وحده هو الموضوع الأساسي للسورة فلنسمع إذن تقرير السياق القرآني لهده الحقيقة في مواقف منه شتى في موقف الإشهاد والمفاصلة حيث تتجلى تلك الحقيقة في القلب المؤمن بها ; وحيث يواجه بها المخالفين ويصدع بها في قوة وفي يقين قل أغير الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين قل إني أخاف إن عصيت ربي عذاب يوم عظيم من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير وهو القاهر فوق عباده وهو الحكيم الخبير قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون وفي موقف التهديد حيث يتجلى سلطان الله محيطا بالعباد ; وتتعرى أمامه الفطرة ويسقط عنها الركام وتتجه إلى ربها الحق وحده وتنسى الآلهة الزائفة أمام الهول وأمام مصارع المكذبين قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم من إله غير الله يأتيكم به انظر كيف نصرف الآيات ثم هم يصدفون قل أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظالمون وفي موقف التعريف بإحاطة الله بالغيوب والأسرار والأنفاس والأعمار مع القدرة والقهر والسيطرة في البر والبحر والنهار والليل والدنيا والأخرة والحياة والممات وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه لتقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين وفي موقف شهادة الفطرة واهتدائها الذاتي إلى ربها الحق بمجرد تفتحها لاستقبال دلائل الهدى وموحياته في صفحات الكون التي تخاطب الفطرة بلسان مفهوم الإيقاع في أعماقها المكنونة وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين فلما جن عليه الليل رأى كوكبا قال هذا ربي ; فلما أفل قال لا أحب الآفلين فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين وحاجة قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون وفي مشهد الحياة النابضة في الفصائل والأنواع ومشهد الإصباح والإمساء ومشهد النجوم والظلمات في البر والبحر ومشهد الماء الهاطل والزرع النامي والثمر اليانع حيث تتجلى وحدانية الخالق بلا شريك المبدع بلا شبيه وحيث تبدو دعوى الشركاء والأبناء سخفا تنكره العقول والقلوب إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي ذلكم الله فأنى تؤفكون فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر قد فصلنا الآيات لقوم يعلمون وهو الذي أنشأكم من نفس واحدة فمستقر ومستودع قد فصلنا الآيات لقوم يفقهون وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير وأخيرا في موقف الابتهال والإنابة إلى الله الواحد بلا شريك والتجرد له صلاة ونسكا ومحيا ومماتا واستنكار ابتغاء غيره ربا وهو رب كل شيء ورد الأمر إليه كله في الدنيا في أمر الاستخلاف والابتلاء وفي الآخرة في أمر الحساب والجزاء حيث تختم السورة بهذا الابتهال الخاشع المنيب قل إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا وما كان من المشركين قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين قل أغير الله أبغي ربا وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم وليست هذه النماذج الستة التي اخترناها إلا نماذج تصور حد الروعة الباهرة الذي يبلغه سياق السورة في كل موقف وفي كل مشهد وفي كل إيقاع وفي كل إيحاء كذلك سبق القول إن سياق السورة يبلغ حد الروعة الباهرة في كل مشهد وفي كل موقف ; مع تناسق في منهج العرض للمشاهد والمواقف ; ووعدنا أن نبين ما نعنيه بهذا التناسق ولن نعرض هنا إلا بعض النماذج في انتظار العرض التفصيلي للنصوص بعد التعريف المجمل ونكتفي من هذا التناسق بثلاثة ألوان منه بارزة في سياق السورة إن السياق يعرض المشاهد والمواقف منوعة ; ولكنها تلتقي في ظاهرة واحدة إنه في كل مشهد أو موقف كأنما يأخذ بالسامع ليقفه أمام المشهد يتملاه وأمام المواقف يتدبره يقفه أمامه بحركة تكاد الألفاظ تجسمها كما أن المشاهد والمواقف ذاتها فيها ناس موقوفون يراهم السامع في وقفتهم والسياق يقفه هو الآخر ليشاهدهم ويتملاهم ففي مشاهد القيامة ومشاهد الاحتضار ترد هذه الوقفات ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون وفي مواقف التهديد ببطش الله وأخذ المكذبين بسلطانه الذي لا يرد يقفهم أمام هذا البطش كأنهم يعاينونه قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة ; أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم من إله غير الله يأتيكم به انظر كيف نصرف الآيات ثم هم يصدفون قل أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظالمون وفي تمثيل حالة الضلال بعد الهدى والرجوع عن الحق بعد الاهتداء إليه يرسم مشهدا شاخصا يقف السامع أمامه يتملاه ولو لم يكن في اللفظ أمر بالنظر أو إشارة إلى الوقوف قل أندعو من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدانا الله كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ; ائتنا كذلك يقف السياق السامع أمام مشهد الثمار اليانعة في الجنات التي تتمثل فيها الحياة والتي تتجلى فيها يد الله المبدعة للألوان والثمار وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون وهكذا كل مشاهد السورة ومواقفها يتجلى فيها هذا التناسق ويكون طابعها العام لون آخر من ألوان التناسق يمت إلى هذا اللون بصلة كذلك مواقف الإشهاد إن مشاهد القيامة في السورة تعرض كأنما هي مواقف إشهاد على ما كان من المشركين والمكذبين ; ومواقف تشهير بهم ; وتوجيه للأنظار إلى هذه المواقف وقد سبق عرض نماذج منها وفي كل منها ولو ترى وتلتقي بها مواقف الإشهاد على العقيدة ومواقف الإشهاد على الشريعة كلتاهما سواء في أول السورة عند الحديث عن العقيدة في محيطها الشامل يجيء هذا الموقف قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلى هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني برىء مما تشركون حتى إذا جاء السياق إلى المناسبة الخاصة في السورة المتعلقة بالعقيدة في قضية التحريم والتحليل أقام مشهدا آخر ودعا إلى إشهاد على هذه القضية الخاصة كالإشهاد على تلك القضية العامة للدلالة على أنها هي هي من ناحية الموضوع ; ولضمان التناسق الذي هو طابع التعبير القرآني العام قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون لون ثالث من ألوان التناسق ; هو التناسق التعبيري الذي يقتضيه التقرير الموضوعي والذي يتمثل في تكرار عبارات بعينها للدلالة على أنها تعبيرعن حقيقة واحدة في صور متعددة وهذا كالتعبير في أول السورة عن الذين كفروا حين يشركون بالله غيره بأنهم بربهم يعدلون ثم التعبير كذلك في أواخرها عن الذين يشرعون لأنفسهم بأنهم كذلك بربهم يعدلون على النحو التالي الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون ففي الآية الأولى هم يعدلون بربهم لآنهم يشركون به وفي الثانية هم يعدلون بربهم لأنهم يشركون به كذلك ممثلا هذا الشرك في ادعاء حق الألوهية في التشريع ولهذا دلالته الموضوعية وجماله التعبيري أيضا كذلك يكرر كلمة الصراط وهو يعبر عن الإسلام جملة ; وهو يعبر عن قضية التشريع على هذا النحو فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون وهذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون وبعد أن يتحدث عن الأنعام والحرث والحلال والحرام في نهاية السورة كما جاء في مقدمة التعريف بالسورة يقول وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون فيدل على أن هذه القضية هي قضية العقيدة وأن الالتزام فيها هو المضي على صراط الله وأن الانحراف فيها هو الخروج عن هذا الصراط وأنها قضية إيمان أو كفر وجاهلية أو إسلام كما فصلنا ذلك في مطلع الكلام وإلى هنا يحسن أن نكتفي في التعريف المجمل لنواجه نصوص السورة في سياقها القرآني بعون الله ووفق طبيعة السورة سنعرضها موجة موجة لا درسا درسا كما تعودنا ذلك في السور المدنية فهذه الطريقة في العرض أدنى إلى طبيعة السورة ; وإلى تحقيق التناسق بينها وبين ظلالها كذلك وبالله التوفيق الوحدة الأولى الألوهية في الكون والإنسان إنها اللمسات العريضة للحقيقة الكبيرة ; والإيقاعات المديدة في مطلع السورة وهي ترسم القاعدة الكلية لموضوع السورة ولحقيقة العقيدة الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون إنها اللمسات الأولى تبدأ بالحمد لله ثناء عليه وتسبيحا له واعترافا بأحقيته للحمد والثناء على ألوهيته المتجلية في الخلق والإنشاء بذلك تصل بين الألوهية المحمودة وخصيصتها الأولى الخلق وتبدأ بالخلق في أضخم مجالي الوجود السماوات والأرض ثم في أضخم الظواهر الناشئة عن خلق السماوات والأرض وفق تدبير مقصود الظلمات والنور فهي اللمسة العريضة التي تشمل الأجرام الضخمة في الكون المنظور والمسافات الهائلة بين تلك الأجرام والظواهر الشاملة الناشئة عن دورتها في الأفلاك لتعجب من قوم يرون صفحة الوجود الضخمة الهائلة الشاملة تنطق بقدرة الخالق العظيم كما تنطق بتدبيره الحكيم وهم بعد ذلك كله لا يؤمنون ولا يوحدون ولا يحمدون ; بل يجعلون لله شركاء يعدلونهم به ويساوونه ثم الذين كفروا بربهم يعدلون فيا للمفارقة الهائلة بين الدلائل الناطقة في الكون وآثارها الضائعة في النفس يا للمفارقة التي تعدل الأجرام الضخمة والمسافات الشاسعة والظواهر الشاملة بل تزيد واللمسة الثانية هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون إنها لمسة الوجود الإنساني التالي في وجوده للوجود الكوني ولظاهرتي الظلمات والنور لمسة الحياة الإنسانية في هذا الكون الخامد لمسة النقلة العجيبة من عتمة الطين المظلم إلى نور الحياة البهيج ; تتناسق تناسقا فنيا جميلا مع الظلمات والنور وإلى جانبها لمسة أخرى متداخلة لمسة الأجل الأول المقضى للموت والأجل الثاني المسمى للبعث لمستان متقابلتان في الهمود والحركة كتقابل الطين الهامد والخلق الحي في النشأة


002-هُوَ الَّذِي خَلَقَكُم مِّن طِينٍ ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُّسمًّى عِندَهُ ثُمَّ أَنتُمْ تَمْتَرُونَ

هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون [ سورة الانعام - الآية 2 ]

وبين كل متقابلين مسافة هائلة في الكنه والزمن وكان من شأن هذا كله أن ينقل إلى القلب البشري اليقين بتدبير الله واليقين بلقائه ولكن المخاطبين بالسورة يشكون في هذا ولا يستيقنون ثم أنتم تمترون واللمسة الثالثة تضم اللمستين الأوليين في إطار واحد ; وتقرر ألوهية الله في الكون والحياة الإنسانية سواء وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون إن الذي خلق السماوات والأرض هو الله في السماوات وفي الأرض هو المتفرد بالألوهية فيهما على السواء وكل مقتضيات الألوهية متحققة عليهما من خضوع للناموس الذي سنه الله لهما وائتمار بأمره وحده وكذلك ينبغي أن يكون الشأن في حياة الإنسان فلقد خلقه الله كما خلق السماوات والأرض ; وهو في تكوينه الأول من طين هذه الأرض ; وما رزقه من خصائص جعلت منه إنسانا رزقه إياه الله ; وهو خاضع من ناحية كيانه الجسمي للناموس الذي سنه الله له رضي أم كره يعطى وجوده وخلقه ابتداء بمشيئة الله لا بمشيئته هو ولا بمشيئة أبيه وأمه فهما يلتقيان ولكن لا يملكان أن يعطيا جنينا وجوده وهو يولد وفق الناموس الذي وضعه الله لمدة الحمل وظروف الولادة وهو يتنفس هذا الهواء الذي أوجده الله بمقاديره هذه ; ويتنفسه بالقدر وبالكيفية التي أرادها الله له وهو يحس ويتألم ويجوع ويعطش ويأكل ويشرب وبالجملة يعيش وفق ناموس الله على غير إرادة منه ولا اختيار شأنه في هذا شأن السماوات والأرض سواء والله سبحانه يعلم سره وجهره ويعلم ما يكسب في حياته في سره وجهره والأليق به أن يتبع إذن ناموس الله في حياته الاختيارية فيما يتخذه من تصورات اعتقادية وقيم اعتبارية وأوضاع حيوية لتستقيم حياته الفطرية المحكومة بناموس الله ; مع حياته الكسبية حين تحكمها شريعة الله ولكي لا يناقض بعضه بعضا ولا يصادم بعضه بعضا ; ولا يتمزق مزقا بين ناموسين وشرعين أحدهما إلهي والأخر بشري وما هما بسواء حاضر المسلمين إن هذه الموجة العريضة الشاملة في مطلع السورة إنما تخاطب القلب البشري والعقل البشري بدليل الخلق ودليل الحياة ممثلين في الآفاق وفي الأنفس ولكنها لا تخاطب بهما الإدراك البشري خطابا جدليا لاهوتيا أو فلسفيا ولكن خطابا موحيا موقظا للفطرة حيث يواجهها بحركة الخلق والإحياء ; وحركة التدبير والهيمنة ; في صورة التقرير لا في صورة الجدل ; وبسلطان اليقين المستمد من تقرير الله ; ومن شهادة الفطرة الداخلية بصدق هذا التقرير فيما تراه ووجود السماوات والأرض وتدبيرهما وفق هذا النظام الواضح ; ونشأة الحياة وحياة الإنسان في قمتها وسيرها في هذا الخط الذي سارت فيه كلاهما يواجه الفطرة البشرية بالحق ويوقع فيها اليقين بوحدانية الله والوحدانية هي القضية التي تستهدف السورة كلها بل القرآن كله تقريرها وليست هي قضية وجود الله فلقد كانت المشكلة دائما في تاريخ البشرية هي مشكلة عدم معرفة الإله الحق بصفاته الحقة ; ولم تكن هي مشكلة عدم الإيمان بوجود إله ومشركو العرب الذين كانت هذه السورة تواجههم ما كانوا يجحدون الله البتة ; بل كانوا يقرون بوجوده سبحانه وبأنه الخالق الرازق المالك المحيي المميت إلى كثير من الصفات كما يقرر القرآن ذلك في مواجهتهم وفي حكاية أقوالهم ولكن انحرافهم الذي وصمهم بالشرك هو أنهم ما كانوا يعترفون بمقتضى اعترافهم ذاك من تحكيم الله سبحانه في أمرهم كله ; ونفي الشركاء له في تدبير شؤون حياتهم ; واتخاذ شريعته وحدها قانونا ورفض مبدأ تحكيم غير الله في أي شأن من شؤون الحياة هذا هو الذي وصمهم بالشرك وبالكفر ; مع إقرارهم بوجود الله سبحانه ووصفه بتلك الصفات التي من مقتضاها أن يتفرد سبحانه بالحكم في شأنهم كله بما أنه الخالق الرازق المالك كما كانوا يعترفون ومواجهتهم في مطلع هذه السورة بصفات الله هذه من الخلق للكون وللإنسان ومن تدبيره لأمر الكون وأمر الإنسان ; ومن علمه وإحاطته بسرهم وجهرهم وعملهم وكسبهم إنما هو المقدمة التي يرتب عليها ضرورة إفراده سبحانه بالحاكمية والتشريع كما أوضحنا في التعريف المجمل بخط السورة ومنهجها ودليل الخلق ودليل الحياة كما أنهما صالحان لمواجهة المشركين لتقرير الوحدانية ولتقرير الحاكمية هما كذلك صالحان لمواجهة اللوثات الجاهلية الحديثة التافهة في إنكار الله والحقيقة أن هناك شكا كثيرا فيما إذا كان هؤلاء الملحدون يصدقون أنفسهم فأغلب الظن أنها بدأت مناورة في وجه الكنيسة ; ثم استغلها اليهود لرغبتهم في تدمير قاعدة الحياة البشرية الأساسية كي لا يبقى على وجه الأرض من يقوم على هذه القاعدة غيرهم كما يقولون في بروتوكولات حكماء صهيون ومن ثم تنهار البشرية وتقع تحت سيطرتهم بما أنهم هم وحدهم الذين سيحافظون على مصدر القوة الحقيقية الذي توفره العقيدة واليهود مهما بلغ من كيدهم ومكرهم لا يملكون أن يغلبوا الفطرة البشرية التي تجد في قرارتها الإيمان بوجود إله وإن كانت تضل فقط في معرفة الإله الحق بصفاته الحقة ; كما أنها تنحرف بعدم توحيد سلطانه في حياتها فتوصم بالشرك والكفر على هذا الأساس ولكن بعض النفوس تفسد فطرتها وتتعطل فيها أجهزة الاستقبال والاستجابة الفطرية وهذه النفوس وحدها هي التي يمكن أن يفلح معها كيد اليهود الذي يستهدف نفي وجود الله فيها ولكن هذه النفوس المعطلة الفطرة ستظل قليلة وشاذة في مجموع البشر في كل زمان والملحدون الحقيقيون على ظهر الأرض اليوم لا يتجاوزون بضعة ملايين في روسيا والصين من بين مئات الملايين الذين يحكمهم الملحدون بالحديد والنار ; على الرغم من الجهد الناصب خلال أربعين عاما في نزع الإيمان بكل وسائل التعليم والإعلام إنما يفلح اليهود في حقل آخر وهو تحويل الدين إلى مجرد مشاعر وشعائر وطرده من واقع الحياة وإيهام المعتقدين به أنهم يمكن أن يظلوا مؤمنين بالله ; مع أن هناك أربابا أخرى هي التي تشرع لحياتهم من دون الله ويصلون بذلك إلى تدمير البشرية فعلا حتى مع وهمها أنها لا تزال تؤمن بالله وهم يستهدفون الإسلام قبل كل دين آخر لأنهم يعرفون من تاريخهم كله أنهم لم يغلبهم إلا هذا الدين يوم كان يحكم الحياة وأنهم غالبوا أهله طالما أهله لا يحكمونه في حياتهم ; مع توهمهم أنهم ما يزالون مسلمين مؤمنين بالله فهذا التخدير بوجود الدين وهو غير موجود في حياة الناس ضروري لتنجح المؤامرة أو يأذن الله فيصحو الناس وأحسب والله أعلم أن اليهود الصهيونيين والنصارى الصليبيين كليهما قد يئسوا من هذا الدين في هذه المنطقة الإسلامية الواسعة في إفريقية وآسيا وأوربا كذلك يئسوا من أن يحولوا الناس فيها إلى الإلحاد عن طريق المذاهب المادية كما يئسوا كذلك من تحويلهم إلى ديانات أخرى عن طريق التبشير أو الاستعمار ذلك أن الفطرة البشرية بذاتها تنفر من الإلحاد وترفضه حتى بين الوثنيين فضلا على المسلمين وأن الديانات الأخرى لا تجرؤ على اقتحام قلب عرف الإسلام أو حتى ورث الإسلام وأحسب والله أعلم أنه كان من ثمرة اليأس من هذا الدين أن عدل اليهود والصهيونيون والنصارى الصليبيون عن مواجهة الإسلام جهرة عن طريق الشيوعية أو عن طريق التبشير ; فعدلوا إلى طرائق أخبث وإلى حبائل أمكر لجأوا إلى إقامة أنظمة وأوضاع في المنطقة كلها تتزيا بزي الإسلام ; وتتمسح في العقيدة ; ولا تنكر الدين جملة ثم هي تحت هذا الستار الخادع تنفذ جميع المشروعات التي أشارت بها مؤتمرات التبشير وبروتوكولات صهيون ثم عجزت عن تنفيذها كلها في المدى الطويل إن هذه الأنظمة والأوضاع ترفع راية الإسلام أو على الأقل تعلن احترامها للدين بينما هي تحكم بغير ما أنزل الله ; وتقصي شريعة الله عن الحياة ; وتحل ما حرم الله ; وتنشر تصورات وقيما مادية عن الحياة والأخلاق تدمر التصورات والقيم الإسلامية ; وتسلط جميع أجهزة التوجيه والإعلام لتدمير القيم الأخلاقية الإسلامية وسحق التصورات والاتجاهات الدينية ; وتنفذ ما نصت عليه مؤتمرات المبشرين وبروتوكولات الصهيونيين من ضرورة إخراج المرأة المسلمة إلى الشارع وجعلها فتنة للمجتمع باسم التطور والتحضر ومصلحة العمل والإنتاج ; بينما ملايين الأيدي العاملة في هذه البلاد متعطلة لا تجد الكفاف وتيسر وسائل الانحلال وتدفع الجنسين إليها دفعا بالعمل والتوجيه كل ذلك وهي تزعم أنها مسلمة وأنها تحترم العقيدة والناس يتوهمون أنهم يعيشون في مجتمع مسلم وأنهم هم كذلك مسلمون أليس الطيبون منهم يصلون ويصومون أما أن تكون الحاكمية لله وحده أو تكون للأرباب المتفرقة فهذا ما قد خدعتهم عنه الصليبية والصهيونية والتبشير والاستعمار والاستشراق وأجهزة الإعلام الموجهة ; وأفهمتهم أنه لا علاقة له بالدين وأن المسلمين يمكن أن يكونوا مسلمين ; وفي دين الله ; بينما حياتهم كلها تقوم على تصورات وقيم وشرائع وقوانين ليست من هذا الدين وإمعانا في الخداع والتضليل ; وإمعانا من الصهيونية العالمية والصليبية العالمية في التخفي فإنها تثير حروبا مصطنعة باردة أو ساخنة وعداوات مصطنعة في شتى الصور بينها وبين هذه الأنظمة والأوضاع التي أقامتها والتي تكفلها بالمساعدات المادية والأدبية وتحرسها بالقوى الظاهرة والخفية وتجعل أقلام مخابراتها في خدمتها وحراستها المباشرة تثير هذه الحروب المصطنعة والعداوات المصطنعة لتزيد من عمق الخدعة ; ولتبعد الشبهة عن العملاء الذين يقومون لها بما عجزت هي عن إتمامه في خلال ثلاثة قرون أو تزيد ; من تدمير القيم والأخلاق ; وسحق العقائد والتصورات ; وتجريد المسلمين في هذه الرقعة العريضة من مصدر قوتهم الأول وهو قيام حياتهم على أساس دينهم وشريعتهم وتنفيذ المخططات الرهيبة التي تضمنتها بروتوكولات الصهيونيين ومؤتمرات المبشرين ; في غفلة من الرقباء والعيون فإذا بقيت بقية في هذه الرقعة لم تجز عليها الخدعة ; ولم تستسلم للتخدير باسم الدين المزيف ; وباسم الأجهزة الدينية المسخرة لتحريف الكلم عن مواضعه ; ولوصف الكفر بأنه الإسلام ; والفسق والفجور والانحلال بأنه تطور وتقدم وتجدد إذا بقيت بقية كهذه سلطت عليها الحرب الساحقة الماحقة ; وصبت عليها التهم الكاذبة الفاجرة وسحقت سحقا بينما وكالات الأنباء العالمية وأجهزة الإعلام العالمية خرساء صماء عمياء ذلك بينما الطيبون السذج من المسلمين يحسبون أنها معركة شخصية أو طائفية لا علاقة لها بالمعركة المشبوبة مع هذا الدين ; ويروحون يشتغلون في سذاجة بلهاء من تأخذه الحمية للدين منهم وللأخلاق بالتنبيه إلى مخالفات صغيرة وإلى منكرات صغيرة ويحسبون أنهم أدوا واجبهم كاملا بهذه الصيحات الخافتة بينما الدين كله يسحق سحقا ويدمر من أساسه ; وبينما سلطان الله يغتصبه المغتصبون وبينما الطاغوت الذي أمروا أن يكفروا به هو الذي يحكم حياة الناس جملة وتفصيلا إن اليهود الصهيونيين والنصارى الصليبيين يفركون أيديهم فرحا بنجاح الخطة وجواز الخدعة ; بعدما يئسوا من هذا الدين أن يقضوا عليه مواجهة باسم الإلحاد أو يحولوا الناس عنه باسم التبشير فترة طويلة من الزمان إلا أن الأمل في الله أكبر ; والثقة في هذا الدين أعمق وهم يمكرون والله خير الماكرين وهو الذي يقول وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام أما مواجهة دليل الخلق ودليل الحياة للوثة الإلحاد فهي مواجهة قوية لا يجد الملحدون إزاءها إلا المماحلة والمغالطة والالتواء إن وجود هذا الكون ابتداء بهذا النظام الخاص يستلزم بمنطق الفطرة البديهي وبمنطق العقل الواعي على السواء أن يكون وراءه خالق مدبر فالمسافة بين الوجود والعدم مسافة لا يملك الإدراك البشري أن يعبرها إلا بتصور إله ينشى ء ويخلق ويوجد هذا الوجود والذين يلحدون يعمدون إلى هذه الفجوة فيريدون ملأها بالمكابرة ويقولون إنه لا داعي لأن نفترض أنه كان هناك عدم قبل الوجود ومن هؤلاء فيلسوف عرف بأنه فيلسوف الروحية المدافع عنها في وجه المادية وعلى هذا الأساس ربما أشاد به بعض المخدوعين من المسلمين واستأنسوا بأقواله لدينهم كأنما ليؤازروا دين الله بقول عبد من العبيد هذا الفيلسوف هو برجسون اليهودي إنه يقول إن هذا الوجود الكوني لم يسبقه عدم وإن فرض الوجود بعدم العدم ناشى ء من طبيعة العقل البشري الذي لا يستطيع أن يتصور إلا على هذا النحو فإلى أي منطق يا ترى يستند برجسون إذن في إثبات أن الوجود الكوني لم يسبقه عدم إلى العقل لا فإن العقل كما يقرر لا يمكن أن يتصور إلا وجودا بعد عدم إلى وحي من الله إنه لا يدعي هذا وإن كان يقول إن حدس المتصوفة كان دائما يجد إلها ولا بد أن نصدق هذا الحدس المطرد الإله الذي يتحدث عنه برجسون ليس هو الله إنما هو الحياة فأين المصدر الثالث الذي يعتمد عليه برجسون إذن في إثبات أن الوجود الكوني غير مسبوق بعدم لا ندري إنه لا بد من الالتجاء إلى تصور خالق خلق هذا الكون لا بد من الالتجاء إلى هذا التصور لتعليل مجرد وجود الكون فكيف إذا كان الحال أنه لم يوجد مجرد وجود ولكنه وجد محكوما بنواميس لا تتخلف محسوبا فيها كل شيء بمقاييس قصارى العقول البشرية أن تدرك أطرافا منها بعد التدبر الطويل كذلك نشأة هذه الحياة والمسافة بينها وبين المادة أيا كان مدلول المادة ولو كان هو الإشعاع لا يمكن تعليلها إلا بتصور وجود إله خالق مدبر يخلق الكون بحالة تسمح بنشأة الحياة فيه ; وتسمح بكفالة الحياة أيضا بعد وجودها والحياة الإنسانية بخصائصها الباهرة درجة فوق مجرد الحياة وأصله من طين أي من مادة هذه الأرض وجنسها ; ولا بد من إرادة مدبرة تمنحه الحياة وتمنحه خصائص الإنسان عن قصد واختيار وكل المحاولات التي بذلها الملحدون لتعليل نشأة الحياة باءت بالفشل عند العقل البشري ذاته وآخر ما قرأته في هذا الباب محاولة ديورانت المتفلسف الأمريكي للتقريب بين نوع الحركة الذي في الذرة وهو يسميه درجة من الحياة ونوع الحياة المعروف في الأحياء وذلك في جهد مستميت لملء الفجوة بين المادة الهامدة والحياة النابضة بقصد الاستغناء عن الإله الذي ينشى ء الحياة في الموات ولكن هذه المحاولة المستميتة لا تنفعه ولا تنفع الماديين في شيء ذلك أنه إن كانت الحياة صفة كامنة في المادة ولم يكن وراء هذه المادة قوة أخرى ذات إرادة فما الذي يجعل الحياة التي في المادة الكونية تتبدى في درجات بعضها أرقى وأعقد من بعض فتتبدى في الذرة مجرد حركة آلية غير واعية ثم تتبدى في النبات في صورة عضوية ثم تتبدى في الأحياء المعروفة في صورة عضوية أكثر تركيبا وتعقيدا ما الذي جعل المادة المتضمنة للحياة كما يقال يأخذ بعضها من عنصر الحياة أكثر مما يأخذ البعض الأخر بلا إرادة مدبرة ما الذي جعل الحياة الكامنة في المادة تختلف في مدارجها المترقية إننا نفهم هذا التفاوت يوم نقدر أن هناك إرادة مدبرة هي التي تصنع ذلك مختارة مريدة فأما حين تكون المادة الحية ولنفرض ذلك هي وحدها فإنه يستحيل على العقل البشري ذاته أن يفهم هذا التفاوت أو يعلله إن التعليل الإسلامي لانبثاق الحياة في درجاتها المتفاوتة هو الحل الوحيد لهذه الظاهرة التي لا تعللها المحاولات المادية البائسة وإذ كنا في هذه الظلال لا نخرج عن المنهج القرآني ; فإننا لا نمضي أكثر من هذا في مواجهة لوثة الإلحاد ببراهين الخلق والتدبير والحياة فالقرآن الكريم لم يجعل قضية وجود الله قضيته لعلم الله أن الفطرة ترفض هذه اللوثه إنما القضية هي قضية توحيد الله ; وتقرير سلطانه في حياة العبد ; وهي القضية التي تتوخاها السورة في هذه الموجة التي استعرضناها الوحدة الثانية الموضوع عناد الكفار في رفض الحق وتهديدهم


003-وَهُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ

وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون [ سورة الانعام - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-وَمَا تَأْتِيهِم مِّنْ آيَةٍ مِّنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُواْ عَنْهَا مُعْرِضِينَ

وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين [ سورة الانعام - الآية 4 ]

موضوع الوحدة الثانية موقف المشركين هذه هي الموجة التالية في افتتاح السورة ; بعد الموجة الأولى ذات اللمسات العريضة الموجة التي غمرت الكون كله بحقيقة الوجود الإلهي متجلية في خلق السماوات والأرض منشئة للظلمات والنور ; ثم في خلق الإنسان من مادة هذه الأرض ; وتقدير أجله الذي ينتهي بالموت ; والاحتفاظ بسر الأجل الآخر المضروب للبعث ; والإحاطة بسر الناس وجهرهم وما يكسبون في السر والجهر هذا الوجود الإلهي الذي يتجلى في الآفاق والأنفس هو وجود متفرد متوحد ; ليس مثله وجود ; لأنه ما من خالق غير الله ; كما أنه وجود غامر باهر قاهر يبدو التكذيب في ظله والإعراض عن هذه الآيات الهائلة منكرا قبيحا لا سند له ولا عذر لصاحبه ومن ثم يعرض السياق موقف المشركين الذين يعارضون الدعوة الإسلامية في ظل هذا الوجود الغامر الباهر القاهر ; فيبدو هذا الموقف منكرا قبيحا حتى في حس أصحابه الذين يواجههم هذا القرآن بهذه الحقيقة ويكسب القرآن المعركة في الجولة الأولى يكسبها في أعماق فطرة الناس على الرغم من مكابرتهم ومن عنادهم الظاهرين وهو يعرض في هذه الموجة صورة العناد والمكابرة ; ويواجهها بالتهديد مرة ; وبتوجيه القلوب إلى مصارع المكذبين من قبل مرة ; ويحشد فيها عدة مؤثرات وموحيات بعد الهزة الأولى التي مضت بها تلك الموجة العريضة الدرس الأول موقف الكفار من الحق وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنباء ما كانوا به يستهزئون ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين إنهم يتخذون موقف الإعراض عنادا واصرارا فليس الذي ينقصهم هو الآيات الداعية إلى الإيمان ولا العلامات الدالة على صدق الدعوة والداعية ولا البراهين الناطقة بما وراء الدعوة والداعية من ألوهية حقة هي التي يدعون إلى الإيمان بها والاستسلام لها ليس هذا هو الذي ينقصهم إنما تنقصهم الرغبة في الاستجابة ويمسك بهم العناد والإصرار ويقعد بهم الإعراض عن النظر والتدبر


005-فَقَدْ كَذَّبُواْ بِالْحَقِّ لَمَّا جَاءهُمْ فَسَوْفَ يَأْتِيهِمْ أَنبَاء مَا كَانُواْ بِهِ يَسْتَهْزِئُونَ

فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنباء ما كانوا به يستهزئون [ سورة الانعام - الآية 5 ]

وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين وحين يكون الأمر كذلك حين يكون الإعراض متعمدا ومقصودا مع توافر الأدلة وتواتر الآيات ووضوح الحقائق فإن التهديد بالبطش قد يحدث الهزة التي تفتح نوافذ الفطرة حين تسقط عنها حاجز الكبر والعناد فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنباء ما كانوا به يستهزئون إنه الحق هذا الذي جاءهم من لدن خالق السماوات والأرض وجاعل الظلمات والنور وخالق الإنسان من طين والإله في السماوات وفي الأرض الذي يعلم سرهم وجهرهم ويعلم ما يكسبون إنه الحق وقد كذبوا به مصرين على التكذيب معرضين عن الآيات مستهزئين بالدعوة إلى الإيمان فليرتقبوا إذن أن يأتيهم الخبر اليقين عما كانوا به يستهزئون ويتركهم أمام هذا التهديد المجمل الذي لا يعرفون نوعه ولا موعده يتركهم يتوقعون في كل لحظة أن تأتيهم أنباء ما كانوا به يستهزئون حيث يتكشف لهم الحق أمام العذاب المرتقب المجهول وفي موقف التهديد يلفت أعناقهم وأنظارهم وقلوبهم وأعصابهم إلى مصارع المكذبين من قبلهم وقد كانوا يعرفون بعضها في دور عاد بالأحقاف وثمود بالحجر وكانت أطلالهم باقية يمر عليها العرب في رحلة الشتاء للجنوب وفي رحلة الصيف للشمال كما كانوا يمرون بقرى لوط المخسوفة ويعرفون ما يتناقله المحيطون بها من أحاديث فالسياق يلفتهم إلى هذه المصارع وبعضها منهم قريب ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين ألم يروا إلى مصارع الأجيال الغابرة وقد مكنهم الله في الأرض وأعطاهم من أسباب القوة والسلطان ما لم يعط مثله للمخاطبين من قريش في الجزيرة ; وأرسل المطر عليهم متتابعا ينشى ء في حياتهم الخصب والنماء ويفيض عليهم من الأرزاق ثم ماذا ثم عصوا ربهم فأخذهم الله بذنوبهم وأنشأ من بعدهم جيلا آخر ورث الأرض من بعدهم ; ومضوا هم لا تحفل بهم الأرض فقد ورثها قوم آخرون فما أهون المكذبين المعرضين أصحاب القوة والتمكين من البشر َ ما أهونهم على الله ; وما أهونهم على هذه الأرض أيضا لقد أهلكوا وغبروا فما أحست هذه الأرض بالخلاء والخواء ; إنما عمرها جيل آخر ; ومضت الأرض في دورتها كأن لم يكن هنا سكان ; ومضت الحياة في حركتها كأن لم يكن هنا أحياء وهي حقيقة ينساها البشر حين يمكن الله لهم في الأرض ينسون أن هذا التمكين إنما تم بمشيئة الله ليبلوهم فيه أيقومون عليه بعهد الله وشرطه من العبودية له وحده والتلقي منه وحده بما أنه هو صاحب الملك وهم مستخلفون فيه أم يجعلون من أنفسهم طواغيت تدعي حقوق الألوهية وخصائصها ; ويتصرفون فيما استخلفوا فيه تصرف المالك لا المستخلف إنها حقيقة ينساها البشر إلا من عصم الله وعندئذ ينحرفون عن عهد الله وعن شرط الاستخلاف ; ويمضون على غير سنة الله ; ولا يتبين لهم في أول الطريق عواقب هذا الانحراف ويقع الفساد رويدا رويدا وهم ينزلقون ولا يشعرون حتى يستوفي الكتاب أجله ; ويحق وعد الله ثم تختلف أشكال النهاية مرة يأخذهم الله بعذاب الاستئصال بعذاب من فوقهم أو من تحت أرجلهم كما وقع لكثير من الأقوام ومرة يأخذهم بالسنين ونقص الأنفس والثمرات كما حدث كذلك لأقوام ومرة يأخذهم بأن يذيق بعضهم بأس بعض ; فيعذب


006-أَلَمْ يَرَوْاْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ مَّكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّن لَّكُمْ وَأَرْسَلْنَا السَّمَاء عَلَيْهِم مِّدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِن

ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين [ سورة الانعام - الآية 6 ]

بعضهم بعضا ويدمر بعضهم بعضا ويؤذي بعضهم بعضا ولا يعود بعضهم يأمن بعضا ; فتضعف شوكتهم في النهاية ; ويسلط الله عليهم عبادا له طائعين أو عصاة يخضدون شوكتهم ويقتلعونهم مما مكنوا فيه ; ثم يستخلف الله العباد الجدد ليبتليهم بما مكنهم وهكذا تمضي دورة السنة السعيد من وعى أنها السنة ومن وعى أنه الابتلاء ; فعمل بعهد الله فيما استخلف فيه والشقي من غفل عن هذه الحقيقة وظن أنه أوتيها بعلمه أو أوتيها بحيلته أو أوتيها جزافا بلا تدبير وإنه لما يخدع الناس أن يروا الفاجر الطاغي أو المستهتر الفاسد أو الملحد الكافر ممكنا له في الأرض غير مأخوذ من الله ولكن الناس إنما يستعجلون إنهم يرون أول الطريق أو وسطه ; ولا يرون نهاية الطريق ونهاية الطريق لا ترى إلا بعد أن تجيء لا ترى إلا في مصارع الغابرين بعد أن يصبحوا أحاديث والقرآن الكريم يوجه إلى هذه المصارع ليتنبه المخدوعون الذين لا يرون في حياتهم الفردية القصيرة نهاية الطريق ; فيخدعهم ما يرون في حياتهم القصيرة ويحسبونه نهاية الطريق إن هذا النص في القرآن فأهلكناهم بذنوبهم وما يماثله وهو يتكرر كثيرا في القرآن الكريم إنما يقرر حقيقة ويقرر سنة ويقرر طرفا من التفسير الإسلامي لأحداث التاريخ إنه يقرر حقيقة أن الذنوب تهلك أصحابها وأن الله هو الذي يهلك المذنبين بذنوبهم ; وأن هذه سنة ماضية ولو لم يرها فرد في عمره القصير أو جيل في أجله المحدود ولكنها سنة تصير إليها الأمم حين تفشو فيها الذنوب ; وحين تقوم حياتها على الذنوب كذلك هي جانب من التفسير الإسلامي للتاريخ فإن هلاك الأجيال واستخلاف الأجيال ; من عوامله فعل الذنوب في جسم الأمم ; وتأثيرها في إنشاء حالة تنتهي إلى الدمار ; إما بقارعة من الله عاجلة كما كان يحدث في التاريخ القديم وإما بالانحلال البطيء الفطري الطبيعي الذي يسري في كيان الأمم مع الزمن وهي توغل في متاهة الذنوب وأمامنا في التاريخ القريب نسبيا الشواهد الكافية على فعل الانحلال الأخلاقي والدعارة الفاشية واتخاذ المرأة فتنة وزينة والترف والرخاوة والتلهي بالنعيم أمامنا الشواهد الكافية من فعل هذا كله في انهيار الإغريق والرومان وقد أصبحوا أحاديث وفي الانهيار الذي تتجلى أوائله وتلوح نهايته في الأفق في أمم معاصرة كفرنسا وانجلترا كذلك على الرغم من القوة الظاهرة والثراء العريض إن التفسير المادي للتاريخ يحذف هذا الجانب حذفا باتا من تفسيره لأطوار الأمم وأحداث التاريخ ذلك أن وجهته ابتداء هي استبعاد العنصر الأخلاقي من الحياة واستعباد القاعدة الاعتقادية التي يقوم عليها ولكن هذا التفسير يضطر إلى مماحكات مضحكة في تفسير أحداث وأطوار في حياة البشرية لا سبيل إلى تفسيرها إلا على أساس القاعدة الاعتقادية والتفسير الإسلامي بشمولة وجديته وصدقه وواقعيته لا يغفل أثر العناصر المادية التي يجعلها التفسير المادي هي كل شيء ولكنه يعطيها مكانها الذي تستحقه في رقعة الحياة العريضة ; ويبرز العناصر الفعالة الأخرى التي لا ينكرها إلا أصحاب العناد الصفيق لواقعيات الوجود يبرز قدر الله من وراء كل شيء ; ويبرز التغير الداخلي في الضمائر والمشاعر والعقائد والتصورات ; ويبرز السلوك الواقعي والعنصر الأخلاقي


007-وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ

ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هـذا إلا سحر مبين [ سورة الانعام - الآية 7 ]

ولا يغفل عاملا واحدا من العوامل التي تجري بها سنة الله في الحياة الدرس الثاني عناد الكفارليس لنقص الآيات ثم يمضي السياق يصور طبيعة العناد التي ينبعث منها ذلك الإعراض ; فيرسم نموذجا عجيبا من النفوس البشرية ولكنه نموذج مع ذلك مكرور يجده الإنسان في كل عصر وفي كل بيئة وفي كل جيل نموذج النفس المكابرة التي يخرق الحق عينها ولا تراه والتي تنكر ما لا ينكر لأنه من الوضوح بحيث يخجل المخالف أن ينكره على الأقل من باب الحياء والقرآن يرسم هذا النموذج شاخصا في كلمات قلائل على طريقة التعبير القرآني المبدعة المعجزة في التعبير والتصوير ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين إنه ليس الذي يجعلهم يعرضون عن أيات الله أن البرهان على صدقها ضعيف أو غامض أو تختلف فيه العقول إنما الذي يجعلهم يقفون هذا الموقف هو المكابرة الغليظة والعناد الصفيق وهو الإصرار مبدئيا على الرفض والإنكار وعدم اعتبار البرهان أو النظر إليه أصلا ولو أن الله سبحانه نزل على رسول الله ص هذا القرآن لا عن طريق الوحي الذي لا يرونه ; ولكن في ورقة منظورة ملموسة محسوسة ; ثم لمسوا هم هذه الورقة بأيديهم لا سماعا عن غيرهم ولا مجرد رؤية بعيونهم ما سلموا بهذا الذي يرونه ويلمسونه ولقالوا جازمين مؤكدين إن هذا الا سحر مبين وهي صورة صفيقة منكرة تثير الاشمئزاز وتستعدي من يراها عليها صورة تثير النفس لتتقدم فتصفعها حيث لا مجال مع هذه الجبلات لحجة أو جدل أو دليل وتصويرها على هذا النحو وهي صورة تمثل حقيقة لنماذج مكرورة يؤدي غرضين أو عدة أغراض إنه يجسم للمعارضين أنفسهم حقيقة موقفهم الشائن الكريه البغيض ; كالذي يرفع المرآة لصاحب الوجه الشائه والسحنة المنكرة ليرى نفسه في هذه المرآة ويخجل منها وهو في الوقت ذاته يستجيش ضمائر المؤمنين تجاه إعراض المشركين وإنكار المنكرين ; ويثبت قلوبهم على الحق فلا تتأثر بالجو المحيط من التكذيب والإنكار والفتنة والإيذاء كذلك هو يوحي بحلم الله الذي لا يعجل على هؤلاء المعارضين المكذبين وهم في مثل هذا العناد المنكر الصفيق وكلها أسلحة وحركة في المعركة التي كانت تخوضها الجماعة المسلمة بهذا القرآن في مواجهة المشركين بعد ذلك يحكي نموذجا من اقتراحات المشركين التي يمليها التمحل والعناد كما يمليها الجهل وسوء التصور ذلك إذ يقترحون أن ينزل الله سبحانه على الرسول ص ملكا يصاحبه في تبليغ الدعوة ; ويصدقه في أنه مرسل من عند الله ثم يبين لهم ما في هذا الاقتراح من جهل بطبيعة الملائكة وبسنة الله في إرسالهم كما يبين لهم رحمة الله بهم في أن لا يستجيب لهم فيما يقترحون


008-وَقَالُواْ لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَّقُضِيَ الأمْرُ ثُمَّ لاَ يُنظَرُونَ

وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون [ سورة الانعام - الآية 8 ]

وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون وهذا الاقتراح الذي كان المشركون يقترحونه ; والذي اقترحه من قبلهم أقوام كثيرون على رسلهم كما يحكي القرآن الكريم في قصصهم والرد القرآني عليه في هذا الموضع هذا وذاك يثيران جملة حقائق نلم بها هنا بقدر الإمكان الحقيقة الأولى أن أولئك المشركين من العرب لم يكونوا يجحدون الله ; ولكنهم كانوا يريدون برهانا على ان الرسول ص مرسل من عنده ; وأن هذا الكتاب الذي يتلوه عليه م منزل من عند الله حقا ويقترحون برهانا معينا هو أن ينزل الله عليه ملكًا يصاحبه في الدعوة ويصدق دعواه ولم يكن هذا إلا اقتراحا من اقتراحات كثيرة من مثله ورد ذكرها في القرآن في مواضع منه شتى وذلك كالذي ورد في سورة الإسراء وهو يتضمن هذا الاقتراح واقتراحات من نوعه تدل كلها على التعنت الذي وصفته الآية السابقة كما تدل على الجهل بكثير من الحقائق الكونية وكثير من القيم الحقيقية ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه قل سبحان ربي هل كنت إلا بشرا رسولا وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا قل لو كان في الأرض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولًا الإسراء ومن مثل هذه الاقتراحات يتبين التعنت كما تتبين الجهالة وإلا فقد كان لهم من خلق رسول الله ص الذي يعرفونه جيدا بالخبرة الطويلة ; ما يدلهم على صدقة وأمانته وهم كانوا يلقبونه الأمين ويودعون لديه أماناتهم حتى وهم معه على أشد الخلاف ; وقد هاجر ص وترك ابن عمه عليا رضي الله عنه يرد إلى قريش ودائعهم التي كانت ما تزال عنده ; وهم معه على الخلاف الذي يدبرون معه قتله وكذلك كان صدقه عندهم مستيقنا كأمانته ; فإنه لما دعاهم أول مرة دعوة جماعية جهرية على الصفا حين أمره ربه بذلك وسألهم إن كانوا يصدقونه لو أنبأهم بنبأ أجابوه كلهم بأنه عندهم مصدق فلو كانوا يريدون أن يعلموا صدقه لقد كان لهم في ماضيه برهان ولقد كانوا يعلمون إنه لصادق وسيأتي في سياق السورة خبر الله الصادق لنبيه أنهم لا يكذبونه قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون فهي الرغبة في الإنكار والإعراض ; وهو العناد والاستكبار عن الحق وليس أنهم يشكون في صدقه ص ثم لقد كان لهم في القرآن ذاته برهان أصدق من هذه البراهين المادية التي يطلبون فإن هذا القرآن شاهد بذاته بتعبيره ثم بمحتوى هذا التعبير على أنه من عند الله وهم لم يكونوا يجحدون الله وهم على وجه التأكيد كانوا يحسون ذلك ويعرفونه كانوا يعرفون بحسهم اللغوي الأدبي الفني مدى الطاقة البشرية ; ويعرفون أن هذا القرآن فوق هذا المدى وهذا الإحساس يعرفه من يمارس فن القول ويتذوقه أكثر مما يعرفه من ليست له هذه الممارسة وكل من مارس فن القول يدرك إدراكا واضحا أن هذا القرآن فوق ما يملك البشر أن يبلغوا ; لا ينكر هذا إلا معاند يجد الحق في نفسه ثم يخفيه كما أن المحتوى القرآني من التصور الاعتقادي والمنهج الذي يتخذه لتقرير هذا الاعتقاد في الإدراك البشري ونوع المؤثرات واللمسات الموحية كلها غير معهود في طبيعة التصورات البشرية والمناهج البشرية والطرائق البشرية في الإداء النفسي والتعبيري أيضا والعرب لم يكن يخفي عليهم الشعور بهذا في قرارة نفوسهم وأقوالهم ذاتها وأحوالهم تقرر أنهم ما كانوا يشكون في أن هذا القرآن من عند الله وهكذا يبدو أن هذه الاقتراحات لم تكن طلبا للبرهان ; إنما كانت وسيلة من وسائل الإعنات ; وأسلوبا من أساليب التعنت ; وخطة للمماحكة والمعاندة ; وأنهم كانوا كما قال الله سبحانه عنهم في الآية السابقة ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين والحقيقة الثانية أن العرب كانوا يعرفون الملائكة ; وكانوا يطلبون أن ينزل الله على رسوله ملكا يدعو معه ويصدقه ولكنهم لم يكونوا يعرفون طبيعة هذا الخلق التي لا يعلمها إلا الله ; وكانوا يخبطون في التيه بلا دليل في تصور هذا الخلق ; وفي نوع علاقته بربه ; ونوع علاقته بالأرض وأهلها وقد حكى القرآن الكريم كثيرا من ضلالات العرب وأساطير الوثنية حول الملائكة ; وصححها كلها لهم ليستقيم تصور من يهتدي بهذا الدين منهم ; وتصح معرفتهم لهذا الكون وما يعمره من خلائق وكان الإسلام من هذا الجانب منهجا لتقويم العقل والشعور كما كان منهجا لتقويم القلب والضمير ومنهجا لتقويم الأوضاع والأحوال سواء وحكى القرآن الكريم من أضاليل العرب ومن جهالاتهم في جاهليتهم أنهم كانوا يظنون أن الملائكة بنات الله سبحانه وتعالى عما يصفون وأنهم من ثم لهم شفاعة عند الله لا ترد والراجح أن بعض كبار الأصنام كانت رموزا للملائكة كما حكى قولهم هذا في طلبهم أن ينزل الله على رسوله ملكا ليصدقه في دعواه وقد صحح لهم القرآن ضلالتهم الأولى في مواضع منه شتى كالذي جاء في سورة النجم أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألكم الذكر وله الأنثى تلك إذن قسمة ضيزى إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى أم للإنسان ما تمنى فلله الآخرة والأولى وكم من ملك في السماوات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئًا كما صحح لهم ضلالتهم الثانية في تصورهم لطبيعة الملائكة في هاتين الآيتين في هذه السورة وفي مواضع أخرى كثيرة وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون وهذا جانب من التعريف بهذا الخلق من عباد الله إنهم يقترحون أن ينزل الله ملكا ولكن سنة الله أن ينزل الملائكة حين ينزلون إلى الأرض على قوم كذبوا برسولهم أن ينزلوا للتدمير عليهم وتحقيق أمر الله فيهم بالهلاك والدمار ولو أن الله استجاب للمشركين من العرب فأنزل ملكا لقضي الأمر وتم التدمير ولم ينظروا إلى مهلة بعد هذا التنزيل فهل هذا ما يريدون وما يقترحون وهلا يستشعرون رحمة الله في عدم إجابتهم لما يقترحون لأنفسهم من الهلاك المبين هكذا يقفهم السياق وجها لوجه أمام رحمة الله بهم وحلمه عليهم ; وأمام جهلهم بمصلحة أنفسهم وجهلهم بسنة الله في تنزيل الملائكة وهم بهذا الجهل الذي يكاد يدمر عليهم حياتهم يرفضون الهدى ويرفضون الرحمة ويتعنتون في طلب الدليل والجانب الثاني من التعريف بهذا الخلق من عباد الله تتضمنه الآية الثانية


009-وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ

ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون [ سورة الانعام - الآية 9 ]

ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون إنهم يقترحون أن ينزل الله سبحانه ملكا على رسوله ص يصدقه في دعواه ولكن الملائكة خلق آخر غير الخلق الإنساني خلق ذو طبيعة خاصة يعلمها الله وهم كما يقول الله عنهم ونحن لا علم لنا بهم إلا مما يقوله عنهم الذي خلقهم لا يستطيعون أن يمشوا في الأرض بهيئتهم التي خلقهم الله عليها ; لأنهم ليسوا من سكان هذا الكوكب ; ولكن لهم مع ذلك من الخصائص ما يجعلهم يتخذون هيئة البشر حين يؤدون وظيفة من وظائفهم في حياة البشر ; كتبليغ الرسالة ; أو التدمير على من يريد الله أن يدمر عليهم من المكذبين ; أو تثبيت المؤمنين أو قتال أعدائهم وقتلهم إلى آخر الوظائف التي يقص القرآن الكريم أنهم يكلفون بها من ربهم فلا يعصون الله ما أمرهم ويفعلون ما يؤمرون فلو شاء الله أن يرسل ملكا يصدق رسوله لتبدى للناس في صورة رجل لا في صورته الملائكية وعندئذ يلتبس عليهم الأمر مرة أخرى وإذا كانوا يلبسون على أنفسهم الحقيقة ومحمد ص يقول لهم أنا محمد الذي تعرفونه أرسلني الله إليكم لأنذركم وأبشركم فكيف يكون اللبس إذا جاءهم ملك في صورة رجل لا يعرفونه يقول لهم أنا ملك أرسلني الله لأصدق رسوله بينما هم يرونه رجلا كأي منهم إنهم يلبسون الحقيقة البسيطة فلو أرسل الله ملكا لجعله رجلا وللبس عليهم الحقيقة التي يلبسونها ; ولما اهتدوا قط إلى يقين وهكذا يكشف الله سبحانه جهلهم بطبيعة خلائقه كما كشف لهم جهلهم في معرفة سنته وذلك بالإضافة إلى كشف تعنتهم وعنادهم بلا مبرر وبلا معرفة وبلا دليل والحقيقة الثالثة التي يثيرها النص القرآني في الفكر هي طبيعة التصور الإسلامي ومقومات هذا التصور ومن بينها تلك العوالم الظاهرة والمغيبة التي علم الإسلام المسلم أن يدركها أولا وأن يتعامل معها أخيرا ومن بين تلك العوالم المغيبة عالم الملائكة وقد جعل الإسلام الإيمان بها مقوما من مقومات الإيمان لا يتم الإيمان إلا به الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره وقد سبق أن ذكرنا في هذه الظلال ونحن نتحدث عن مطلع سورة البقرة ما ملخصه أن الإيمان بالغيب نقلة في حياة الإنسان ضخمة ; لأن خروجه من دائرة المحسوس الضيقة إلى إدراك أن هناك غيبا مجهولا يمكن وجوده ويمكن تصوره هو بلا شك نقلة من دائرة الحس الحيواني إلى مجال الإدراك الإنساني وأن إغلاق هذا المجال دون الإدراك الإنساني نكسة به إلى الوراء ; وهو ما تحاوله المذاهب المادية الحسية ; وتدعوه تقدمية وسنتحدث إن شاء الله بشيء من التفصيل عن الغيب عندما نواجه في هذه السورة قوله تعالى وعنده مفاتح الغيب لا يعلمها إلا هو فنقصر الحديث هنا عن الملائكة من عالم الغيب لقد تضمن التصور الإسلامي عن عالم الغيب أن هناك خلقا من عباد الله اسمهم الملائكة وأخبرنا القرآن الكريم عن قدر من صفاتهم يكفي لهذا التصور ويكفي للتعامل معهم في حدوده فهم خلق من خلق الله يدين لله بالعبودية وبالطاعة المطلقة ; وهم قريبون من الله لا ندري كيف ولا ندري نوع القرب على وجه التحديد وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن عنده لا يستكبرون عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون وهم يحملون عرش الرحمن ويحفون به يوم القيامة كذلك لا ندري كيف فليس لنا من علم إلا بقدر ما كشف الله لنا في هذا الغيب الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضى بينهم بالحق وقيل الحمد لله رب العالمين وهم خزنة الجنة وخزنة النار يستقبلون أهل الجنة بالسلام والدعاء ويستقبلون أهل النار بالتأنيب والوعيد وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاءوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاءوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين وما جعلنا أصحاب النار إلا ملائكة وهم يتعاملون مع أهل الأرض في صور شتى فهم يقومون عليهم حفظة بأمر الله ; يتابعونهم ويسجلون عليهم كل ما يصدر عنهم ; ويتوفونهم إذا جاء أجلهم وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون له معقبات من بين يديه ومن خلفه يحفطونه من أمر الله ما يلفظ من قول إلا لديه رقيب عتيد وهم يبلغون الوحي إلى الرسل صلوات الله وسلامه عليهم وقد أعلمنا الله سبحانه أن جبريل عليه السلام هو الذي يقوم منهم بهذه الوظيفة ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله ووصفه سبحانه بأنه ذو مرة أي قوة وأن رسول الله ص رآه على هيئته الملائكية مرتين اثنتين بينما جاءه في صور شتى في مرات الوحي التالية والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحي علمه شديد القوى ذو مرة فاست وى وهو بالأفق الأعلى ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى ما كذب الفؤاد ما رأى أفتمارونه على ما يرى ولقد رآه نزلة أخرى عند سدرة المنتهى عندها جنة المأوى إذ يغشى السدرة ما يغشى ما زاغ البصر وما طغى لقد رأى من آيات ربه الكبرى وهم يتنزلون على المؤمنين بالتثبيت والمدد والتأييد في معركتهم الكبرى مع الباطل والطاغوت إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين وما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان وهم مشغولون بأمر المؤمنين يسبحون ربهم ويستغفرون للذين آمنوا من ذنوبهم ويدعون ربهم لهم دعاء المحب المشفق المشغول بشأن من يحب الذي يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم وهم كذلك يبشرون المؤمنين بالجنة عند قبض أرواحهم ويستقبلونهم بالبشرى في الآخرة ويسلمون عليهم في الجنة الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون جنات عدن يدخلونها ومن صلح من آبائهم وأزواجهم وذرياتهم والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار وهم يستقبلون الكافرين في جهنم بالتأنيب والوعيد كما سبق ويقاتلونهم في معارك الحق كذلك وكذلك هم يستلون أرواحهم في تعذيب وتأنيب ومهانة ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم ولقد كان لهم شأن مع البشر منذ نشأة أبيهم آدم كما أن هذه الصلة امتدت في طول الحياة وعرضها حتى مجال الحياة الباقية على النحو الذي أشرنا إليه في المقتطفات القرآنية السابقة وشأن الملائكة مع النشأة الإنسانية يرد في مواضع شتى كالذي جاء في سورة البقرة وإذ قال ربك للملائكة إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم قال يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين فهذا المجال الفسيح الذي تتصل فيه حياة البشر بهذا الملأ الأعلى هو فسحة في التصور وفسحة في إدراك حقائق هذا الوجود وفسحة في الشعور وفسحة في الحركة النفسية والفكرية يتيحها التصور الإسلامي للمسلم ; والقرآن يعرض عليه هذا المجال الفسيح وعالم الغيب المتصل بما هو فيه من عالم الشهود والذين يريدون أن يغلقوا على الإنسان هذا المجال ومجال عالم الغيب كله إنما يريدون به أقبح الشر يريدون أن يغلقوا عالمه على مدى الحس القريب المحدود ; ويريدون بذلك أن يزجوا به في عالم البهائم ; وقد كرمه الله بقوة التصور ; التي يملك بها أن يدرك ما لا تدركه البهائم ; وأن يعيش في بحبوحة من المعرفة وبحبوحة من الشعور وأن ينطلق بعقله وقلبه إلى مثل هذا العالم ; وأن يتطهر وهو يرف بكيانه كله في مثل هذا النور والعرب في جاهليتهم على كل ما في هذه الجاهلية من خطأ في التصور كانوا من هذا الجانب أرقى من أهل الجاهلية العلمية الحديثة ; الذين يسخرون من الغيب كله ويعدون الإيمان بمثل هذه العوالم الغيبية سذاجة غيرعلمية ويضعون الغيبية في كفة و العلمية في الكفة الأخرى وسنناقش عند مواجهة قوله تعالى وعنده مفاتح الغيب لا يعلمها إلا هو هذه الدعوى التي لا سند لها من العلم كما أنه لا سند لها من الدين أما هنا فنكتفي بكلمة مختصرة عن شأن الملائكة ونسأل ماذا عند أدعياء العقلية العلمية من علمهم ذاته يحتم عليهم نفي هذا الخلق المسمى بالملائكة وإبعاده عن دائرة التصور والتصديق ماذا لديهم من علم يوجب عليهم ذلك إن علمهم لا يملك أن ينفي وجود حياة من نوع آخر غير الحياة المعروفة في الأرض في أجرام أخرى يختلف تركيب جوها وتختلف طبيعتها وظروفها عن جو الأرض وظروفها فلماذا يجزمون بنفي هذه العوالم وهم لا يملكون دليلا واحدا على نفي وجودها إننا لا نحاكمهم إلى عقيدتنا ولا إلى قول الله سبحانه إنما نحاكمهم إلى علمهم الذي يتخذونه إلها فلا نجد إلا أن المكابرة وحدها من غير أي دليل من هذا العلم هي التي تقودهم إلى هذا الإنكار غير العلمي المجرد أن هذه العوالم غيب لقد نرى حين نناقش هذه القضية أن الغيب الذي ينكرونه هو الحقيقة الوحيدة التي يجزم هذا العلم اليوم بوجودها ; حتى في عالم الشهادة الذي تلمسه الأيدي وتراه العيون الدرس الثالث دعوة الكفار للإعتبار من هلاك السابقين وتنتهي هذه الموجة بعرض ما وقع للمستهزئين بالرسل ودعوة المكذبين إلى تدبر مصارع أسلافهم والسير في الأرض لرؤية هذه المصارع ; الناطقة بسنة الله في المستهزئين المكذبين ولقد استهزى ء برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين إن هذه اللفتة بعد ذكر إعراضهم عنادا وتعنتا ; وبعد بيان ما في اقتراحاتهم من عنت وجهالة ; وما في عدم الاستجابة لهذه المقترحات من رحمة من الله وحلم لترمي إلى غرضين ظاهرين الأول تسلية رسول الله ص والتسرية عنه مما يلقاه من عناد المعرضين وعنت المكذبين ; وتطمين قلبه ص إلى سنة الله سبحانه في أخذ المكذبين لمستهزئين بالرسل ; وتأسيته كذلك بأن هذا الإعراض والتكذيب ليس بدعا في تاريخ الدعوة إلى الحق فقد لقي مثله الرسل قبله ; وقد لقي المستهزئون جزاءهم الحق وحاق بهم ما كانوا يستهزئون به من العذاب ومن غلبة الحق على الباطل في نهاية المطاف والثاني لمس قلوب المكذبين المستهزئين من العرب بمصارع أسلافهم من المكذبين المستهزئين وتذكيرهم بهذه المصارع التي تنتظرهم إن هم لجوا في الاستهزاء والسخرية والتكذيب وقد أخذ الله من قبلهم قرونا كانت أشد منهم قوة وتمكينا في الأرض ; وأكثر منهم ثراء ورخاء كما قال لهم في مطلع هذه الموجة ; التي ترج القلوب رجا بهذه رجا بهذه اللفتات الواقعية المخيفة ومما يستدعي الانتباه ذلك التوجيه القرآني قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين والسير في الأرض للاستطلاع والتدبر والاعتبار ; ولمعرفة سنن الله مرتسمة في الأحداث والوقائع ; مسجلة في الآثار الشاخصة وفي التاريخ المروي في الأحاديث المتداولة حول هذه الآثار في أرضها وقومها السير على هذا النحو لمثل هذا الهدف وبمثل هذا الوعي أمور كلها كانت جديدة على العرب ; تصور مدى النقلة التي كان المنهج الإسلامي الرباني ينقلهم إليها من جاهليتهم إلى هذا المستوى من الوعي والفكر والنظر والمعرفة لقد كانوا يسيرون في الأرض ويتنقلون في أرجائها للتجارة والعيش وما يتعلق بالعيش من صيد ورعي أما أن يسيروا وفق منهج معرفي تربوي فهذا كان جديدا عليهم وكان هذا المنهج الجديد يأخذهم به ; وهو يأخذ بأيديهم من سفح الجاهلية في الطريق الصاعد إلى القمة السامقة التي بلغوا إليها في النهاية ولقد كان تفسير التاريخ الإنساني وفق قواعد منهجية كهذة التي كان القرآن يوجه إليها العرب ; ووفق سنن


010-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُواْ مِنْهُم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ

ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون [ سورة الانعام - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-قُلْ سِيرُواْ فِي الأَرْضِ ثُمَّ انظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين [ سورة الانعام - الآية 11 ]

مطردة تتحقق آثارها كلما تحققت أسبابها بإذن الله ويستطيع الناس ملاحظتها ; وبناء تصوراتهم للمقدمات والنتائج عليها ; ومعرفة مراحلها وأطوارها كان هذا المنهج برمته في تفسير التاريخ شيئا جديدا على العقل البشري كله في ذلك الزمان إذ كان قصارى ما يروى من التاريخ وما يدون من الأخبار مجرد مشاهدات أو روايات عن الأحداث والعادات والناس ; لا يربط بينها منهج تحليلي أو تكويني يحدد الترابط بين الأحداث كما يحدد الترابط بين المقدمات والنتائج وبين المراحل والأطوار فجاء المنهج القرآني ينقل البشرية إلى هذا الأفق ; ويشرع لهم منهج النظر في أحداث التاريخ الإنساني وهذا المنهج ليس مرحلة في طرائق الفكر والمعرفة إنما هو المنهج هو الذي يملك وحده إعطاء التفسير الصحيح للتاريخ الإنساني والذين يأخذهم الدهش والعجب للنقلة الهائلة التي انتقل إليها العرب في خلال ربع قرن من الزمان على عهد الرسالة المحمدية وهي فترة لا تكفي إطلاقا لحدوث تطور فجائي في الأوضاع الاقتصادية سيرتفع عنهم الدهش ويزول العجب لو أنهم حولوا انتباههم من البحث في العوامل الاقتصادية ; ليبحثوا عن السر في هذا المنهج الرباني الجديد الذي جاءهم به محمد ص من عند الله العليم الخبير ففي هذا المنهج تكمن المعجزة وفي هذا المنهج يكمن السر الذي يبحثون عنه طويلا عند الإله الزائف الذي أقامته المادية حديثا إله الاقتصاد وإلا فأين هو التحول الاقتصادي المفاجئ في الجزيرة العربية ; الذي ينشى ء من التصورات الاعتقادية ونظام الحكم ومناهج الفكر وقيم الأخلاق وآماد المعرفة وأوضاع المجتمع كل هذا الذي نشأ في ربع قرن من الزمان إن هذه اللفتة قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين إلى جانب اللفتة التي جاءت في صدر هذه الموجة من قوله تعالى ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لمن نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين إلى جانب أمثالها في هذه السورة وفي القرآن كله لتؤلف جانبا من منهج جديد جدة كاملة على الفكر البشري وهو منهج باق ومنهج كذلك فريد الوحدة الثالثة الموضوع حقيقة الألوهية من خلال الملكية والفاعلية موضوع الوحدة هذه الموجة الجديدة ذات المد العالي والإيقاع الرهيب تجيء في أعقاب الحديث عن التكذيب والإعراض والسخرية والاستهزاء ; وما ختم به هذا الحديث وما تخلله من التهديد المخيف ; مع توجيه الأنظار والقلوب إلى الاعتبار بمصارع المكذبين المستهزئين كما أنها تجيء بعد موجة الافتتاح السابقة للحديث عن المكذبين ; والتي عرضت حقيقة الألوهية في المجال الكوني العريض ; وفي المجال الإنساني العميق وهي كذلك تعرض حقيقة الألوهية في مجالات أخرى بإيقاعات جديدة ; ومع مؤثرات كذلك جديدة فيقع الحديث عن التكذيب بين موجة الافتتاح وهذه الموجة ; ويبدو أمره في غاية النكارة وفي غاية البشاعة ولقد عرضت الموجة الأولى حقيقة الألوهية ممثلة في خلق السماوات والأرض وجعل الظلمات والنور وخلق الإنسان من طين وقضاء الأجل الأول لعمره وتسمية الأجل الثاني لبعثه مقررة شمول ألوهية الله للسماوات وللأرض وإحاطة علمه بسر الناس وجهرهم وما يكسبونه في السر والجهر كل أولئك لا لمجرد التقرير اللاهوتي أو الفلسفي النظري السلبي ولكن لتقرير مقتضيات هذه الحقائق في الحياة الإنسانية من إسلامها بجملتها لله وحده لا تعدل به أحدا ولا تمتري في هذه الوحدانية ومن إقرارها بشمول الألوهية لشئون الكون ولشئون الحياة الإنسانية في السر والجهر ومن ترتيب النتائج الطبيعية لهذه الحقائق في الاستسلام لحاكمية الله وحده في شؤون الحياة الأرضية كالاستسلام لهذه الحاكمية في الشؤون الكونية فأما هذه الموجة الجديدة فتستهدف كذلك إبراز حقيقة الألوهية ممثلة في الملك والفاعلية وفي الرزق والكفالة ; وفي القدرة والقهر ; وفي النفع والضر كل ذلك لا لمجرد التقرير اللاهوتي أو الفلسفي النظري السلبي ولكن لتقرير مقتضيات هذه الحقائق من توحيد الولاية والتوجه ; وتوحيد الاستسلام والعبودية واعتبار الولاية والتوجه مظهر الاستسلام والعبودية فإذا أمر رسول الله ص أن يستنكر أن يتخذ غير الله وليا ; بين أن هذا الاستنكار قائم أولا على أن الله يطعم ولا يطعم ; وقائم ثانيا على أن تولي غير الله نقض لما أمر به من الإسلام وعدم الشرك أيضا ويصاحب عرض حقيقة الألوهية في هذه الصورة ولهذا الغرض جملة مؤثرات قوية تخلخل القلوب تبدأ بعرض حقيقة الملكية لكل شيء وحقيقة أن الله هو الذي يطعم ولا يطعم وعرض العذاب الرعيب الذي يعد مجرد صرفه رحمة من الله وفوزا عظيما وعرض القدرة على الضر والخير وعرض الاستعلاء والقهر وعرض الحكمة والخبرة ثم الإيقاع الرهيب المزلزل المتمثل في الأمر العلوي الهائل قل قل قل فإذا تم هذا العرض بكل مؤثراته العميقة جاء الختام بالإيقاع العالي المجلجل إيقاع الإشهاد على التوحيد وإنكار الشرك والمفاصلة الحاسمة ; مصحوبا كذلك بالأمر العلوي في كل فاصلة قل أي شيء أكبر شهادة قل الله قل لا أشهد قل إنما هو إله واحد مما يضفي على الجو كله رهبة غامرة ; ويضفي على الأمر كله طابع جد مرهوب الدرس الأول شمول ملكية الله للزمان والمكان قل لمن ما في السماوات والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيامة لا ريب فيه الذين خسروا أنفسهم فهم لا يؤمنون وله ما سكن في الليل والنهار وهو السميع العليم إنه موقف المواجهة للبيان والتقرير ثم المفاصلة ومن ثم يبدأ بتوجيه الرسول ص لهذه المواجهة مواجهة المشركين الذين يعرفون أن الله هو الخالق ثم يعدلون به من لا يخلق ; فيجعلون له شركاء مع الله في تصريف حياتهم مواجهتهم بالسؤال عن الملكية بعد الخلق لكل ما في السماوات والأرض مسقصيا بهذا السؤال حدود الملكية في المكان ما في السماوات والأرض مع تقرير الحقيقة التي لم يكونوا هم يجادولن فيها ; والتي حكى القرآن في مواضع إقرارهم الكامل بها قل لمن ما في السماوات والأرض قل لله ولقد كان العرب في جاهليتهم على كل ما في هذه الجاهلية من ضلال في التصور ينشأ عنه انحطاط في الحياة أرقى في هذا الجانب من الجاهلية العلمية الحديثة التي لا تعرف هذه الحقيقة والتي تغلق فطرتها وتعطلها دون رؤية هذه الحقيقة كانوا يعرفون ويقررون أن لله ما في السماوات والأرض ولكنهم ما كانوا يرتبون على هذه الحقيقة نتائجها المنطقية ; بإفراد الله سبحانه بالحاكمية فيما يملك وعدم التصرف فيه إلا بإذن الله وحده وشرعه وبهذا اعتبروا مشركين وسميت حياتهم بالجاهلية فكيف بمن يخرجون الحاكمية في أمرهم كله من اختصاص الله سبحانه ; ويزاولونها هم بأنفسهم بماذا يوصفون وبماذا توصف حياتهم لا بد من إعطائهم صفة أخرى غير الشرك فهو الكفر والظلم والفسق كما يقرر الله سبحانه أيا كانت دعواهم في الإسلام وأيا كانت الصفة التي تعطيها لهم شهادات الميلاد ونعود إلى الآية لنجد السياق يلحق بهذا التقرير لملكية الله سبحانه لما في السماوات وما في الأرض أنه سبحانه كتب على نفسه الرحمة فهو سبحانه المالك لا ينازعه منازع ولكنه فضلا منه ومنة كتب على نفسه الرحمة كتبها بإرادته ومشيئته ; لا يوجبها عليه موجب ولا يقترحها عليه مقترح ; ولا يقتضيها منه مقتض إلا إرادته الطليقة وإلا ربوبيته الكريمة وهي الرحمة قاعدة قضائه في خلقه وقاعدة معاملته لهم في الدنيا والآخرة والاعتقاد إذن بهذه القاعدة يدخل في مقومات التصور الإسلامي فرحمة الله بعباده هي الأصل حتى في ابتلائه لهم أحيانا بالضراء فهو يبتليهم ليعد طائفة منهم بهذا الابتلاء لحمل أمانته بعد الخلوص والتجرد والمعرفة والوعي والاستعداد والتهيؤ عن طريق هذا الابتلاء ; وليميز الخبيث من الطيب في الصف وليعلم من يتبع الرسول ممن ينقلب على عقبيه ; وليهلك من هلك عن بينة ويحيا من حي عن بينة والرحمة في هذا كله ظاهرة


012-قُل لِّمَن مَّا فِي السَّمَاوَاتِ وَالأَرْضِ قُل لِلّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ

قل لمن ما في السماوات والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيامة لا ريب فيه الذين خسروا أنفسهم فهم لا يؤمنون [ سورة الانعام - الآية 12 ]

على أن تلمس مواضع رحمة الله ومظاهرها يستغرق الأعمار والأجيال فما من لحظة إلا وتغمر العباد فيها الرحمة إنما ذكرنا الرحمة في الابتلاء بالضراء لأن هذه هي التي قد تزيغ فيها القلوب والأبصار ولن نحاول نحن أن نتقصى مواضع الرحمة الإلهية أو مظاهرها وإن كنا سنشير إشارة مجملة إلى شيء من ذلك فيما يلي ولكننا سنحاول أن نقف قليلا أمام هذا النص القرآني العجيب كتب على نفسه الرحمة وقد تكرر وروده في السورة في موضع آخر سيأتي كتب ربكم على نفسه الرحمة إن الذي يستوقف النظر في هذا النص هو ذلك التفضل الذي أشرنا من قبل إليه تفضل الخالق المالك ذي السلطان القاهر فوق عباده تفضله سبحانه بأن يجعل رحمته بعباده في هذه الصورة مكتوبة عليه كتبها هو على نفسه ; وجعلها عهدا منه لعباده بمحض إرادته ومطلق مشيئته وهي حقيقة هائلة لا يثبت الكيان البشري لتمليها وتأملها وتذوق وقعها ; حين يقف لتدبرها في هذه الصورة العجيبة كذلك يستوقف النظر مرة أخرى ذلك التفضل الآخر الذي يتجلى في إخباره لعباده بما كتبه سبحانه على نفسه من رحمته فإن العناية بإبلاغهم هذه الحقيقة هي تفضل آخر لا يقل عن ذلك التفضل الأول فمن هم العباد حتى تبلغ العناية بهم أن يبلغوا ما جرت به إرادة الله في الملأ الأعلى وأن يبلغوا بكلمات منه سبحانه يحملها إليهم رسوله من هم إلا أنه الفضل العميم الفائض من خلق الله الكريم إن تدبر هذه الحقيقة على هذا النحو ليدع القلب في عجب وفي دهش ; كما يدعه في أنس وفي روح لا تبلغ الكلمات أن تصور جوانبه وحواشيه ومثل هذه الحقائق وما تثيره في القلب من مشاعر ; ليس موكولا إلى التعبير البشري ليبلغ شيئا في تصويره ; وإن كان القلب البشري مهيأ لتذوقه لا لتعريفه وتمثل هذه الحقيقة في التصور الإسلامي يكون جانبا أساسيا من تصور حقيقة الألوهية وعلاقة العباد بها وهو تصور جميل مطمئن ودود لطيف يعجب الإنسان معه لمناكيد الخلق الذين يتقولون على التصور الإسلامي في هذا الجانب لأنه لا يقول ببنوة أحد من عباد الله لله على نحو ما تقول التصورات الكنسية المحرفة فالتصور الإسلامي إذ يرتفع على هذه التصورات الصبيانية الطفولية يبلغ في الوقت ذاته من تصوير العلاقة الرحيمة بين الله وعباده هذا المستوى الذي يعجز التعبير البشري عن وصفه والذي يترع القلب بحلاوة مذاقه كما يروعه بجلال إيقاعة ورحمة الله تفيض على عباده جميعا ; وتسعهم جميعا ; وبها يقوم وجودهم وتقوم حياتهم وهي تتجلى في كل لحظة من لحظات الوجود أو لحظات الحياة للكائنات فأما في حياة البشر خاصة فلا نملك أن نتابعها في كل مواضعها ومظاهرها ; ولكننا نذكر منها لمحات في مجاليها الكبيرة إنها تتجلى ابتداء في وجود البشر ذاته في نشأتهم من حيث لا يعلمون وفي إعطائهم هذا الوجود الإنساني الكريم ; بكل ما فيه من خصائص يتفضل بها الإنسان على كثير من العالمين وتتجلى في تسخير ما قدر الله أن يسخره للإنسان من قوى الكون وطاقاته وهذا هو الرزق في مضمونه الواسع الشامل الذي يتقلب الإنسان في بحبوحة منه في كل لحظة من لحظات حياته وتتجلى في تعليم الله للإنسان بإعطائه ابتداء الاستعداد للمعرفة ; وتقدير التوافق بين استعدادته هذه وإيحاءات الكون ومعطياته هذا العلم الذي يتطاول به بعض المناكيد على الله وهو الذي علمهم إياه وهو من رزق الله بمعناه الواسع الشامل كذلك وتتجلى في رعاية الله لهذا الخلق بعد استخلافه في الأرض بموالاة إرسال الرسل إليه بالهدى كلما نسي وضل ; وأخذه بالحلم كلما لج في الضلال ; ولم يسمع صوت النذير ولم يصغ للتحذير وهو على الله هين ولكن رحمة الله وحدها هي التي تمهله وحلم الله وحده هو الذي يسعه وتتجلى في تجاوز الله سبحانه عن سيئاته إذا عمل السوء بجهالة ثم تاب وبكتابة الرحمة على نفسه ممثلة في المغفرة لمن أذنب ثم أناب وتتجلى في مجازاته عن السيئة بمثلها ومجازاته على الحسنة بعشر أمثالها والمضاعفة بعد ذلك لمن يشاء ومحو السيئة بالحسنة وكله من فضل الله فلا يبلغ أحد أن يدخل الجنة بعمله إلا أن يتغمده الله برحمته حتى رسول الله ص كما قال عن نفسه في معرفة كاملة بعجز البشر وفضل الله والإقصار منا عن متابعة رحمة الله في مظاهرها وإعلان القصور والعي عنها هو أجدر وأولى وإلا فما نحن ببالغين من ذلك شيئا وإن لحظة واحدة يفتح الله فيها أبواب رحمته لقلب العبد المؤمن ; فيتصل به ; ويعرفه ; ويطمئن إليه سبحانه ويأمن في كنفه ; ويستروح في ظله إن لحظة واحدة من هذه اللحظات لتعجز الطاقة البشرية عن تمليها واستجلائها فضلا على وصفها والتعبير عنها فلننظر كيف مثل رسول الله ص لهذه الرحمة بما يقربها للقلوب شيئا ما " أخرج الشيخان بإسناده عن أبى هريرة رضي الله عنه قال قال رسول الله ص لما قضى الله الخلق وعند مسلم لما خلق الله الخلق كتب في كتاب فهو عنده فوق العرش إن رحمتي سبقت غضبي وعند البخاري في رواية أخرى إن رحمتي غلبت غضبي " وأخرج الشيخان بإسناده عنه رضي الله عنه قال قال رسول الله ص " جعل الله الرحمة مائة جزء فأمسك عنده تسعة وتسعين وأنزل في الأرض جزءا واحدا فمن ذلك الجزء تتراحم الخلائق حتى ترفع الدابة حافرها عن ولدها خشية أن تصيبه " وأخرج مسلم بإسناده عن سلمان الفارسي رضي الله عنه قال قال رسول الله ص " إن لله مائة رحمة فمنها رحمة يتراحم بها الخلق بينهم وتسعة وتسعون ليوم القيامة " وله في أخرى " إن الله تعالى خلق يوم خلق السماوات والأرض مائة رحمة كل رحمة طباق ما بين السماء والأرض فجعل منها في الأرض رحمة واحدة فيها تعطف الوالدة على ولدها والوحش والطير بعضها على بعض فإذا كان يوم القيامة أكملها الله تعالى بهذه الرحمة " وهذا التمثيل النبوي الموحي يقرب للإدراك البشري تصور رحمة الله تعالى ذلك إذ ينظر إلى رحمة الأمهات بأطفالها في الخلائق الحية ويتملاها ويعجب لها وإلى رحمة القلوب البشرية بالطفولة والشيخوخة والضعف والمرض ; وبالأقرباء والأوداء والأصحاب ; وبرحمة الطير والوحش بعضها على بعض ومنها ما يدعو إلى الدهش والعجب ثم يرى أن هذا كله من فيض رحمة واحدة من رحمات الله سبحانه فهذا مما يقرب إلى إدراكه تصور هذه الرحمة الكبرى شيئا ما وكان رسول الله ص لا يني يعلم أصحابه ويذكرهم بهذه الرحمة الكبرى عن عمر بن الخطاب رضي الله عنه قال قدم على رسول الله ص بسبي فإذا امرأة من السبي تسعى قد تحلب ثديها إذ وجدت صبيا في السبي فأخذته فألزقته ببطنها فأرضعته فقال ص " أترون هذه المرأة طارحة ولدها في النار " قلنا لا والله وهي تقدر على ألا تطرحه قال " فالله تعالى أرحم بعباده من هذه بولدها " أخرجه الشيخان وكيف لا وهذه المرأة إنما ترحم ولدها من فيض رحمة واحدة من رحمات الله الواسعة ومن تعليم رسول الله ص لأصحابه هذه الحقيقة القرآنية بهذا الأسلوب الموحي كان ينتقل بهم خطوة أخرى ; ليتخلقوا بخلق الله هذا في رحمته ليتراحموا فيما بينهم وليرحموا الأحياء جميعا ; ولتتذوق قلوبهم مذاق الرحمة وهم يتعاملون بها كما تذوقتها في معاملة الله لهم بها من قبل عن ابن عمرو بن العاص رضي الله عنهما قال قال رسول الله ص " الراحمون يرحمهم الله تعالى ارحموا من في الأرض يرحمكم من في السماء " أخرجه أبو داود والترمذي وعن جرير رضي الله عنه قال قال رسول الله ص " لا يرحم الله من لا يرحم الناس " أخرجه الشيخان والترمذي وفي رواية لأبي داود والترمذي عن أبى هريرة رضي الله عنه قال ص " لا تنزع الرحمة إلا من شقي " وعن أبى هريرة كذلك قال قبل رسول الله ص الحسن بن علي رضي الله عنهما وعنده الأقرع بن حابس فقال الأقرع إن لي عشرة من الولد ما قبلت منهم أحدا فنظر إليه رسول الله ص ثم قال " من لا يرحم لا يرحم " أخرجه الشيخان ولم يكن ص يقف في تعليمه لأصحابه رضوان الله عليهم عند حد الرحمة بالناس وقد علم أن رحمه ربه وسعت كل شيء وأن المؤمنين مأمورن أن يتخلقوا بأخلاق الله ; وأن الإنسان لا يبلغ تمام إنسانيته إلا حين يرحم كل حي تخلقا بخلق الله سبحانه وكان تعليمه لهم بالطريقة الموحية التي عهدناها عن أبى هريرة رضي الله عنه قال قال رسول الله ص " بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج وإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقي فسقى الكلب فشكر الله تعالى له فغفر له " قالوا يا رسول الله وإن لنا في البهائم لأجرا قال " في كل كبد رطبة أجر " أخرجه مالك والشيخان وفي أخرى إن امرأة بغيا رأت كلبا في يوم حار يطيف ببئر قد أدلع أي أخرج لسانه من العطش فنزعت له موقها أي خفها فغفر لها به وعن عبد الرحمن بن عبدالله عن أبيه رضي الله عنه قال كنا مع رسول الله ص في سفر فرأينا حمرة طائر معها فرخان لها فأخذناهما فجاءت الحمرة تعرش أو تفرش أي ترخي جناحيها وتدنو من الأرض فلما جاء رسول الله ص قال " من فجع هذه بولدها ردوا ولدها إليها " ورأى قرية نمل قد أحرقناها فقال " من أحرق هذه قلنا نحن قال إنه لا ينبغي أن يعذب بالنار إلا رب النار " أخرجه أبو داود وعن أبى هريرة رضي الله عنه قال قال رسول الله ص " قرصت نملة نبيا من الأنبياء فأمر بقرية النمل فحرقت فأوحي الله تعالى إليه أن قرصتك نملة أحرقت أمة من الأمم تسبح " أخرجه الشيخان وهكذا علم رسول الله ص أصحابه هدى القرآن ليتذوقوا رحمة الله من خلال مزاولتهم للرحمة أليس أنهم إنما يتراحمون برحمة واحدة من رحمات الله الكثيرة وبعد فإن استقرار هذه الحقيقة في تصور المسلم لينشى ء في حسه وفي حياته وفي خلقه آثارا عميقة ; يصعب كذلك تقصيها ; ولا بد من الاكتفاء بالإشارة السريعة إليها كي لا نخرج من نطاق الظلال القرآنية إلى قضية مستقلة إن الشعور بهذه الحقيقة على هذا النحو ليسكب في قلب المؤمن الطمأنينة إلى ربه حتى وهو يمر بفترات الابتلاء بالضراء التي تزيغ فيها القلوب والأبصار فهو يستيقن أن الرحمة وراء كل لمحة وكل حالة وكل وضع ; وأن ربه لا يعرضه للابتلاء لأنه تخلى عنه أو طرده من رحمته فإن الله لا يطرد من رحمته أحدا يرجوها إنما يطرد الناس أنفسهم من هذه الرحمة حين يكفرون بالله ويرفضون رحمته ويبعدون عنها وهذه الطمأنينة إلى رحمة الله تملأ القلب بالثبات والصبر وبالرجاء والأمل وبالهدوء والراحة فهو في كنف ودود يستروح ظلاله ما دام لا يبعد عنه في الشرود والشعور بهذه الحقيقة على هذا النحو يستجيش في حس المؤمن الحياء من الله فإن الطمع في المغفرة والرحمة لا يجرى ء على المعصية كما يتوهم البعض إنما يستجيش الحياء من الله الغفور الرحيم والقلب الذي تجرئه الرحمة على المعصية هو قلب لم يتذوق حلاوة الإيمان الحقيقية لذلك لا أستطيع أن أفهم أو أسلم ما يجري على ألسنة بعض المتصوفة من أنهم يلجون في الذنب ليتذوقوا حلاوة الحلم أو المغفرة أو الرحمة إن هذا ليس منطق الفطرة السوية في مقابلة الرحمة الإلهية كذلك فإن الشعور بهذه الحقيقة على هذا النحو يؤثر تأثيرا قويا في خلق المؤمن وهو يعلم أنه مأمور أن يتخلق بأخلاق الله سبحانه وهو يرى نفسه مغمورا برحمة الله مع تقصيره وذنبه وخطئه فيعلمه ذلك كله كيف يرحم وكيف يعفو وكيف يغفر كما رأينا في تعليم الرسول ص لأصحابه ; مستمدا تعليمه لهم من هذه الحقيقة الكبيرة ومن مواضع رحمة الله التي تقررها الآية الكريمة أن الله كتب ليجمعنهم إلى يوم القيامة قل لمن ما في السماوات والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيامة لا ريب فيه فمن هذه الرحمة المكتوبة ذلك الجمع الذي لا ريب فيه ذلك الجمع الذي يشي بما وراءه من عناية الله سبحانه بعباده من الناس ; فقد خلقهم لأمر ; واستخلفهم في هذه الأرض لغاية ولم يخلقهم عبثا ولم يتركهم سدى ولكن يجمعهم إلى يوم القيامة فهذا اليوم هو نهاية المطاف الذي يفيئون إليه كما يفيء الراحل إلى وجهته فيعطيهم جزاء كدحهم إليه وينقدهم أجر عملهم في دار الدنيا فلا يضيع عليهم كدح ولا أجر ; إنما يوفون أجورهم يوم القيامة وفي هذه العناية تتجلى الرحمة في مظهر من مظاهرها كما أن ما يتجلى من فضل الله في جزاء السيئة بمثلها والحسنة بعشرة أمثالها والإضعاف لمن يشاء والتجاوز عما يشاء لمن يشاء كل أولئك من مظاهر الرحمة التي تتجلى في هذا الجمع أيضا ولقد كان العرب في جاهليتهم قبل أن يمن الله عليهم بهذا الدين ويرفعهم إلى مستواه الكريم يكذبون بيوم القيامة شأنهم في هذا شأن أهل الجاهلية العلمية الحديثة لذلك جاء التعبير في هذه الصيغة المؤكدة بشتى التوكيدات لمواجهة ذلك التكذيب ليجمعنكم إلى يوم القيامة لا ريب فيه ولن يخسر في هذا اليوم إلا الذين لم يؤمنوا في الدنيا وهؤلاء لن يخسروا شيئا ويكسبوا شيئا هؤلاء خسروا كل شيء فقد خسروا أنفسهم كلها فلم يعودوا يملكون أن يكسبوا شيئا أليس أن الإنسان إنما يكسب لنفسه فإذا خسر نفسه ذاتها فماذا يكسب ولمن يكسب الذين خسروا أنفسهم فهم لا يؤمنون لقد خسروا أنفسهم وفقدوها ; فلم تعد لهم نفس تؤمن وهو تعبير دقيق عن حالة واقعة إن الذين لا يؤمنون بهذا الدين مع عمق ندائه وإيحائه للفطرة بموحيات الإيمان ودلائله هؤلاء لا بد أن يكونوا قد فقدوا قبل ذلك فطرتهم لا بد أن تكون أجهزة الاستقبال والاستجابة الفطرية في كيانهم معطلة مخربة ; أو محجوبة مغلفة فهم في هذه الحالة قد خسروا أنفسهم ذاتها بفقدانهم أجهزة الاستقبال والاستجابة الفطرية الحية في كيانها ومن ثم فهم لا يؤمنون إذ أنهم لم يعودوا يملكون أنفسهم التي بها يؤمنون وهذا هو التفسير العميق لعدم إيمانهم مع توافر دلائل الإيمان وموحياته من حولهم وهذا هو الذي يحدد مصيرهم في ذلك اليوم وهو الخسارة الكبرى المترتبة على خسارتهم من قبل لنفوسهم بعد ذلك يمضي السياق يستقصي الخلائق في الزمان كما استقصاها في الآية السابقة في المكان ليقرر تفرد الله سبحانه بملكيتها ; وعلمه سبحانه وسمعه المحيطين بها وله ما سكن في الليل والنهار وهو السميع العليم وأقرب تأويل لقوله ما سكن أنه من السكنى كما ذكر الزمخشري في الكشاف وهو بهذا يعني كل ما اتخذ الليل والنهار سكنا ; فهو يعني جميع الخلائق ; ويقرر ملكيتها لله وحده كما قرر من قبل ملكية الخلائق كلها له سبحانه غير أنه في الآية الأولى قل لمن ما في السماوات والأرض قل لله قد استقصى الخلائق من ناحية المكان وفي هذه الآية الثانية وله ما سكن في الليل والنهار قد استقصى الخلائق من ناحية الزمان ومثله معروف في التعبير القرآني حين يتجه إلى الاستقصاء وهذا هو التأويل الذي نطمئن إليه في الآيتين من بين شتى التأويلات والتعقيب بصفتي السمع والعلم يفيد الإحاطة بهذه الخلائق وبكل ما يقال عنها كذلك من مقولات المشركين الذي يواجههم هذا النص ولقد كانوا مع إقرارهم بوحدانية الخالق المالك يجعلون لأربابهم المزعومة جزءا من الثمار ومن الأنعام ومن الأولاد كما سيجيء في نهاية السورة فهو يأخذ عليهم الإقرار هنا بملكية كل شيء ; ليواجههم بها فيما يجعلونه للشركاء بغير إذن من الله كما أنه يمهد بتقرير هذه الملكية الخالصة لما سيلي في هذه الفقرة من ولاية لله وحده بما أنه هو المالك المتفرد بملكية كل شيء في كل مكان وفي كل زمان الذي يحيط سمعه وعلمه بكل شيء وبكل ما يقال عن كل شيء كذلك الدرس الثاني مظاهر الألوهية في حياة الناس واستنكار موالاة غيره والآن وقد تقرر أن الله وحده هو الخالق وأن الله وحده هو المالك يجيء الاستنكار العنيف للاستنصار بغير الله والعبودية لغير الله والولاء لغير الله ويتقرر أن هذا مناقض لحقيقة الإسلام لله وأنه هو الشرك الذي لا يجتمع مع الإسلام وتذكر من صفات الله سبحانه أنه فاطر السماوات والأرض وأنه الرازق


013-وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ

وله ما سكن في الليل والنهار وهو السميع العليم [ سورة الانعام - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ

قل أغير الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين [ سورة الانعام - الآية 14 ]

المطعم وأنه الضار النافع وأنه القادر القاهر كما يذكر العذاب المخوف المرهوب فتجلل الموقف كله ظلال الجلال والرهبة في إيقاع مدو عميق قل أغبر الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين قل إني أخاف إن عصيت ربي عذاب يوم عظيم من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير وهو القاهر فوق عباده وهو الحكيم الخبير إن هذه القضية قضية اتخاذ الله وحده وليا بكل معاني كلمة الولي أي اتخاذه وحده ربا ومولى معبودا يدين له العبد بالعبودية ممثلة في الخضوع لحاكميته وحده ; ويدين له بالعبادة له شعائرها وحده واتخاذه وحده ناصرا يستنصر به ويعتمد عليه ويتوجه إليه في الملمات إن هذه القضية هي قضية العقيدة في صميمها فإما إخلاص الولاء لله بهذه المعاني كلها فهو الإسلام وإما إشراك غيره معه في أي منها فهو الشرك الذي لا يجتمع في قلب واحد هو والإسلام وفي هذه الآيات تقرر هذه الحقيقة بأقوى عبارة وأعمق إيقاع قل أغير الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين إنه منطق الفطرة القوي العميق لمن يكون الولاء ولمن يتمحض لمن إن لم يكن لفاطر السماوات والأرض الذي خلقهما وأنشأهما لمن إن لم يكن لرازق من في السماوات والأرض الذي يطعم ولا يطلب طعاما قل أغير الله أتخذ وليًا وهذه صفاته سبحانه أي منطق يسمح بأن يتخذ غير الله وليا إن كان يتولاه لينصره ويعينه فالله هو فاطر السماوات والأرض فله السلطان في السماوات والأرض وإن كان يتولاه ليرزقه ويطعمه فالله هو الرازق المطعم لمن في السماوات ومن في الأرض ففيم الولاء لغير صاحب السلطان الرزاق ثم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين والإسلام وعدم الشرك معناهما المتعين ألا أتخذ غير الله وليا فاتخاذ غير الله وليا بأي معنى هو الشرك ولن يكون الشرك إسلاما قضية واحدة محددة لا تقبل لينا ولا تميعا إما أفراد الله سبحانه بالتوجه والتلقي والطاعة والخضوع والعبادة والاستعانة ; والإقرار له وحده بالحاكمية في كل أمر من هذه الأمور ورفض إشراك غيره معه فيها ; وولاء القلب والعمل في الشعيرة والشريعة له وحده بلا شريك إما هذا كله فهو الإسلام وإما إشراك أحد من عباده معه في شيء من هذا كله فهو الشرك الذي لا يجتمع في قلب واحد مع الإسلام لقد أمر رسول الله ص أن يعلن هذا الاستنكار في وجه المشركين الذين كانوا يدعونه إلى الملاينة والمداهنة ; ليجعل لآلهتهم مكانا في دينه مقابل أن يدخلوا معه في هذا الدين وليترك لهم بعض خصائص الألوهية يزاولونها إبقاء على مكانتهم وكبريائهم ومصالحهم وأولها تقاليد التحريم والتحليل في مقابل أن يكفوا عن معارضته وأن يجعلوه رئيسا فيهم ; ويجمعوا له من مالهم ويزوجوه أجمل بناتهم لقد كانوا يرفعون يدا للإيذاء والحرب والتنكيل ويمدون يدا بالإغراء والمصالحة واللين وفي وجه هذه المحاولة المزدوجة أمر رسول الله ص أن يقذف بهذا الاستنكار العنيف وبهذا الحسم الصريح وبهذا التقرير الذي لا يدع مجالا للتمييع


015-قُلْ إِنِّيَ أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ

قل إني أخاف إن عصيت ربي عذاب يوم عظيم [ سورة الانعام - الآية 15 ]

وأمر كذلك أن يقذف في قلوبهم بالرعب والترويع ; في الوقت الذي يعلن فيه تصوره لجدية الأمر والتكليف ولخوفه هو من عذاب ربه إن عصاه فيما أمر به من الإسلام والتوحيد قل إني أخاف إن عصيت ربي عذاب يوم عظيم من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين إنه تصوير لحقيقة مشاعر الرسول ص تجاه أمر ربه له ; وتجسيم لخوفه من عذابه العذاب الذي يعتبر مجرد صرفه عن العبد رحمه من الله وفوزا مبينا ولكنه في الوقت ذاته حمله مزلزلة على قلوب المشركين في ذلك الزمان وقلوب المشركين بالله في كل زمان حملة مزلزلة تصور العذاب في ذلك اليوم العظيم ; يطلب الفريسة ويحلق عليها ويهجم ليأخذها فلا تصرفه عنها إلا القدرة القادرة التي تأخذ بخطامه فتلويه عنها وإن أنفاس القاريء لهذا التصوير لتحتبس وهو يتمثل المشهد في انتظار هذه اللقطة الأخيرة ثم إنه لماذا يتخذ غير الله وليا ويعرض نفسه للشرك الذي نهى عنه وللمخالفة عن الإسلام الذي أمر به ولما يعقب المعصية من هذا العذاب الهائل الرعيب ألعل ذلك رجاء جلب نفع أو دفع ضر في هذه الحياة الدنيا رجاء نصرة الناس له في الضراء ; ورجاء نفع الناس له بالسراء إن هذا كله بيد الله ; وله القدرة المطلقة في عالم الأسباب ; وله القهر كذلك على العباد ; وعنده الحكمة والخبرة في المنع والعطاء وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير وهو القاهر فوق عباده وهو الحكيم الخبير إنه تتبع هواجس النفس ووساوس الصدر ; وتتبع مكامن الرغائب والمخافات ومطارح الظنون والشبهات وتجليه هذا كله بنور العقيدة وفرقان الإيمان ووضوح التصور وصدق المعرفة بحقيقة الألوهية ذلك لخطورة القضية التي يعالجها السياق القرآني في هذا الموضع وفي جملة هذا القرآن الدرس الثالث الإشهاد على الوحدانية والرسالة والبراءة من الشرك وأخيرا تجيء قمة المد في هذه الموجة ; ويجيء الإيقاع المدوي العميق ; في موقف الإشهاد والإنذار والمفاصلة والتبرؤ من المشاركة في الشرك كل ذلك في رنة عالية وفي حسم رهيب قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلى هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون إن تتابع المقاطع والإيقاعات في الآية الواحدة عجيب ; وإن هذا التتابع ليرسم الموقف لحظة لحظة ومشهدا مشهدا ويكاد ينطق بملامح الوجوه فيه وخلجات الصدور فها هو ذا رسول الله ص يؤمر من ربه هذا الأمر ثم ها هو ذا يواجه المشركين الذين يتخذون من دون الله أولياء ; يجعلون لهم بعض خصائص الألوهية مع الله ; ويدعون رسول الله ص أن يقرهم على هذا الذي هم فيه ليدخلوا هم فيما جاءهم به كأن ذلك يمكن أن يكون وكأنه يمكن أن يجتمع الإسلام والشرك في قلب واحد على هذا النحو الذي كانوا يتصورونه ; والذي لا يزال يتصوره ناس في هذا الزمان من أنه يمكن أن يكون الإنسان مسلما لله ; بينما هو يتلقى من غير الله في شؤون الحياة ; وبينما هو يخضع لغير الله ويستنصر بغير الله ويتولى غير الله


016-مَّن يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ

من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين [ سورة الانعام - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُيرٌ

وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير [ سورة الانعام - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ

وهو القاهر فوق عباده وهو الحكيم الخبير [ سورة الانعام - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً

قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إلـه واحد وإنني بريء مما تشركون [ سورة الانعام - الآية 19 ]

ها هو ذا رسول الله ص يواجه هؤلاء المشركين ; ليبين لهم مفرق الطريق بين دينه ودينهم وبين توحيده وشركهم وبين إسلامه وجاهليتهم وليقرر لهم أنه لا موضع للقاء بينه وبينهم إلا أن يتخلصوا هم من دينهم ويدخلوا في دينه وأنه لا وجه للمصالحة في هذا الأمر ; لأنه يفترق معهم في أول الطريق وها هو ذا يبدأ معهم مشهد الإشهاد العلني المفتوح المكشوف قل أي شيء أكبر شهادة أي شاهد في هذا الوجود كله هو أكبر شهادة أي شاهد تعلو شهادته كل شهادة أي شاهد تحسم شهادته في القضية فلا يبقى بعد شهادته شهادة وللتعميم المطلق حتى لا يبقى في الوجودكله شيء لا يستقصى وزنه في مقام الشهادة يكون السؤال أي شيء أكبر شهادة وكما يؤمر رسول الله ص بالسؤال فهو يؤمر كذلك بالجواب ذلك أنه لا جواب غيره باعتراف المخاطبين أنفسهم ولا جواب غيره في حقيقة الأمر والواقع قل الله نعم فالله سبحانه وتعالى هو أكبر شهادة هو الذي يقص الحق وهو خير الفاصلين هو الذي لا شهادة بعد شهادته ولا قول بعد قوله فإذا قال فقد انتهى القول وقد قضي الأمر فإذا أعلن هذه الحقيقة حقيقة أن الله سبحانه هو أكبر شهادة أعلن لهم أنه سبحانه هو الشهيد بينه وبينهم في القضية شهيد بيني وبينكم على تقدير هو شهيد بيني وبينكم فهذا التقطيع في العبارة هو الأنسب في جو المشهد وهو أولى من الوصل على تقدير قل الله شهيد بيني وبينكم فإذا تقرر المبدأ مبدأ تحكيم الله سبحانه في القضية أعلن إليهم أن شهادة الله سبحانه تضمنها هذا القرآن الذي أوحاه إليه لينذرهم به ; وينذر به كل من يبلغه في حياته ص أو من بعد فهو حجة عليهم وعلى من يبلغه غيرهم ; لأنه يتضمن شهادة الله في هذه القضية الأساسية ; التي تقوم عليها الدنيا والآخرة ويقوم عليها الوجود كله والوجود الإنساني ضمنا وأوحي إلي هذا القرآن لأنذركم به ومن بلغ فكل من بلغه هذا القرآن من الناس بلغة يفهمها ويحصل منها محتواه فقد قامت عليه الحجة به وبلغه الإنذار وحق عليه العذاب إن كذب بعد البلاغ فأما من يحول عدم فهمه للغة القرآن دون فهمه لفحواه فلا تقوم عليه الحجة به ; ويبقى إثمه على أهل هذا الدين الذين لم يبلغوه بلغته التي يفهم بها مضمون هذا الشهادة هذا إذا كان مضمون القرآن لم يترجم إلى لغته فإذا أعلن إليهم أن شهادة الله سبحانه متضمنة في هذا القرآن أعلن إليهم مضمون هذه الشهادة في صورة التحدي والاستنكار لشهادتهم هم المختلفة في أساسها عن شهادة الله سبحانه وعالنهم بأنه ينكر شهادتهم هذه ويرفضها ; وأنه يعلن غيرها ويقرر عكسها ويشهد لربه بالوحدانية المطلقة والألوهية المتفردة ; وأنه يفاصلهم على هذا عند مفرق الطريق ; وأنه يتبرأ من شركهم في صيغة التشديد والتوكيد أئنكم لتشهدون أن مع الله ألهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون والنصوص القرآنية بمقاطعها هذه وبإيقاعاتها هذه تهز القلوب بما لا يملك البيان البشري أن يفعل فلا أريد أن أوقف تدفقها وانسكابها في القلب بأي تعليق تعقيب على الوحدة الولاء والتوحيد والمفاصلة ولكني أريد أن أتحدث عن القضية التي تضمنها هذا المقطع وجرت بها هذه الموجة إن هذه القضية التي عرضها السياق القرآني في هذه الآيات قضية الولاء والتوحيد والمفاصلة هي قضية هذه العقيدة ; وهي الحقيقية الكبرى فيها وان العصبة المؤمنة اليوم لخليقة بأن تقف أمام هذا الدرس الرباني فيها وقفة طويلة إن هذه العصبة تواجه اليوم من الجاهلية الشاملة في الأرض نفس ما كانت تواجهه العصبة التي تنزلت عليها هذه الآيات لتحدد على ضوئها موقفها ولتسير على هذا الضوء في طريقها ; وتحتاج من ثم أن تقف وقفة طويلة أمام هذه الآيات لترسم طريقها على هداها لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية ; وعادت البشرية إلى مثل الموقف الذي كانت فيه يوم تنزل هذا القرآن على رسول الله ص ويوم جاءها الإسلام مبينا على قاعدته الكبرى شهادة أن لا إله إلا الله شهادة أن لا إله إلا الله بمعناها الذي عبر عنه ربعي بن عامر رسول قائد المسلمين إلى رستم قائد الفرس وهو يسأله ما الذي جاء بكم فيقول الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله وحده ومن ضيق الدنيا إلى سعة الدنيا والآخرة ومن جور الأديان إلى عدل الإسلام وهو يعلم أن رستم وقومه لا يعبدون كسرى بوصفه إلها خالقا للكون ; ولا يقدمون له شعائر العبادة المعروفة ; ولكنهم إنما يتلقون منه الشرائع فيعبدونه بهذا المعنى الذي يناقض الإسلام وينفيه ; فأخبره أن الله ابتعثهم ليخرجوا الناس من الأنظمة والأوضاع التي يعبد العباد فيها العباد ويقرون لهم بخصائص الألوهية وهي الحاكمية والتشريع والخضوع لهذه الحاكمية والطاعة لهذا التشريع وهي الأديان إلى عبادة الله وحده وإلى عدل الإسلام لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية بلا إله إلا الله فقد ارتدت البشرية إلى عبادة العباد وإلى جور الأديان ; ونكصت عن لا إله إلا الله وإن ظل فريق منها يردد على المآذن لا إله إلا الله ; دون أن يدرك مدلولها ودون أن يعني هذا المدلول وهو يرددها ودون أن يرفض شرعية الحاكمية التي يدعيها العباد لأنفسهم وهي مرادف الألوهية سواء ادعوها كأفراد أو كتشكيلات تشريعية أو كشعوب فالأفراد كالتشكيلات كالشعوب ليست آلهة فليس لها إذن حق الحاكمية إلا أن البشرية عادت إلى الجاهلية وارتدت عن لا إله إلا الله فأعطت لهؤلاء العباد خصائص الألوهية ولم تعد توحد الله وتخلص له الولاء البشرية بجملتها بما فيها أولئك الذين يرددون على المآذن في مشارق الأرض ومغاربها كلمات لا إله إلا الله بلا مدلول ولا واقع وهؤلاء أثقل إثما وأشد عذابا يوم القيامة لأنهم ارتدوا إلى عبادة العباد من بعدما تبين لهم الهدى ومن بعد أن كانوا في دين الله فما أحوج العصبة المسلمة اليوم أن تقف طويلا أمام هذه الآيات البينات ما أحوجها أن تقف أمام آية الولاء قل أغبر الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين ذلك لتعلم أن اتخاذ غير الله وليا بكل معاني الولي وهي الخضوع والطاعة والاستنصار والاستعانة يتعارض مع الإسلام لأنه هو الشرك الذي جاء الإسلام ليخرج منه الناس ولتعلم أن أول ما يتمثل فيه الولاء لغير الله هو تقبل حاكمية غير الله في الضمير أو في الحياة الأمر الذي تزاوله البشرية كلها بدون استثناء ولتعمل أنها تستهدف اليوم إخراج الناس جميعا من عبادة العباد إلى عبادة الله وحده ; وأنها تواجه جاهلية كالتي واجهها رسول الله ص والجماعة المسلمة حين تلقي هذه الآيات وما أحوجها أن تستصحب في مواجهتها للجاهلية تلك الحقائق والمشاعر التي تسكبها في القلب المؤمن الآيات التالية قل إني أخاف إن عصيت ربي عذاب يوم عظيم من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير وهو القاهر فوق عباده وهو الحكيم الخبير فما أحوج من يواجه الجاهلية بطاغوتها وجبروتها وبإعراضها وعنادها وبالتوائها وكيدها وبفسادها وانحلالها ما أحوج من يواجه هذا الشر كله أن يستصحب في قلبه هذه الحقائق وهذا المشاعر مخافة المعصية والولاء لغير الله ومخافة العذاب الرعيب الذي يترقب العصاة واليقين بأن الضار والنافع هو الله وأن الله هو القاهر فوق عباده فلا معقب على حكمه ولا راد لما قضاه إن قلبا لا يستصحب هذه الحقائق وهذه المشاعر لن يقوى على تكاليف إنشاء الإسلام من جديد في وجه الجاهلية الطاغية وهي تكاليف هائلة تنوء بها الجبال ثم ما أحوج العصبة المؤمنة بعد أن تستيقن حقيقة مهمتها في الأرض اليوم ; وبعد أن تستوضح حقيقة العقيدة التي تدعو إليها ومقتضياتها من إفراد الله سبحانه بالولاء بكل مدلولاته ; وبعد أن تستصحب معها في مهمتها الشاقة تلك الحقائق والمشاعر ما أحوجها بعد ذلك كله إلى موقف الإشهاد والقطع والمفاصلة والتبرؤ من الشرك الذي تزاوله الجاهلية البشرية اليوم كما كانت تزاوله جاهلية البشرية الأولى وأن تقول ما أمر رسول الله ص أن يقوله ; وأن تقذف في وجه الجاهلية بما قذف به في وجهها الرسول الكريم تنفيذا لأمر به العظيم قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون إنه لا بد أن تقف العصبة المسلمة في الأرض من الجاهلية التي تغمر الأرض هذا الموقف لا بد أن تقذف في وجهها بكلمة الحق هذه عالية مدوية قاطعة فاصلة مزلزلة رهيبة ثم تتجه إلى الله تعلم أنه على كل شيء قدير وأنه هو القاهر فوق عباده وأن هؤلاء العباد بما فيهم الطواغيت المتجبرون أضعف من الذباب وإن يسلبهم الذباب شيئا لا يستنقذوه منه وأنهم ليسوا بضارين من أحد إلا بإذن الله ; وليسوا بنافعين أحدا إلا بإذن الله وأن الله غالب على أمره ولكن أكثر الناس لا يعلمون ولا بد أن تستيقن العصبة المسلمة كذلك أنها لن تنصر ولن يتحقق لها وعد الله بالتكمين في الأرض قبل أن تفاصل الجاهلية على الحق عند مفترق الطريق وقبل أن تعلن كلمة الحق في وجه الطاغوت وقبل أن تشهد على الجاهلية هذا الإشهاد وتنذرها هذه النذارة وتعلنها هذا الإعلان وتفاصلها هذه المفاصلة وتتبرأ منها هذه البراءة إن هذا القرآن لم يأت لمواجهة موقف تاريخي ; إنما جاء منهجا مطلقا خارجا عن قيود الزمان والمكان منهجا تتخذه الجماعة المسلمة حيثما كانت في مثل الموقف الذي تنزل فيه هذا القرآن وهي اليوم في مثل هذا الموقف تماما ; وقد استدار الزمان كهيئته يوم جاء هذا القرآن لينشيء الإسلام في الأرض إنشاء فليكن اليقين الجازم بحقيقة هذا الدين والشعور الواضح بحقيقة قدرة الله وقهره والمفاصلة الحاسمة مع الباطل وأهله لتكن هذه عدة الجماعة المسلمة والله خير حافظا وهو أرحم الراحمين الوحدة الرابعة مواجهة المشركين بمصيرهم في يوم البعث الذي يكذبون به مقدمة الوحدة الرابعة من سورة الأنعام هذه الجولة أو هذه الموجه عودة إلى مواجهة المشركين المكذبين بالقرآن الكريم المكذبين بالبعث والآخرة ولكنها لا تواجههم بتصوير تعنتهم وعنادهم ; ولا تواجههم بمصارع الغابرين من المكذبين من أسلافهم كما سبق في سياق السورة إنما تواجههم بمصيرهم في يوم البعث الذي يكذبون به ; وبجزائهم في الآخرة التي ينكرونها تواجههم بهذا الجزاء وبذلك المصير في مشاهد حية شاخصة تواجههم به وهم محشورون جميعا مسؤولون سؤال التبكيت والتأنيب وسؤال التشهير والتعجيب أين شركاؤهم الذين كنتم تزعمون وهم في رعب وفزع وفي تضعضع وذهول يقسمون بالله ويعترفون له وحده بالربوبية والله ربنا ما كنا مشركين وتواجههم به وهم موقوفون على النار محبوسون عليها وهم في رعب وفزع وفي ندم وحسرة يقولون يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين وتواجههم به وهم موقوفون على ربهم وهم يتذاوبون من الخجل والندم ومن الروع والهول ; وهو جل جلاله يسألهم سبحانه أليس هذا بالحق فيجيبون في استخذاء وتذاوب بلى وربنًا فلا يجديهم هذا الاعتراف شيئا قال فذوقوا العذاب بما كنتم تكفرون ويواجهون به وهم قد خسروا أنفسهم وخسروا كل شيء إذن ; وجاءوا يحملون أوزارهم على ظهورهم ; وهم يجأرون بالحسرة على تفريطهم في الأخرة وأخذهم للصفقة الخاسرة مشهد وراء مشهد وكل مشهد يزلزل القلوب ويخلخل المفاصل ويهز الكيان ويفتح العين والقلب عند من يشاء الله أن يفتح عينه وقلبه على الحق الذي يواجههم به رسول الله ص والكتاب الذي يكذبون به ; بينما الذين أوتوا الكتاب من قبلهم يعرفونه كما يعرفون أبنائهم الدرس الأول معرفة أهل الكتاب بنبوة محمد عليه السلام الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم الذين خسروا أنفسهم فهم لا يؤمنون لقد تكرر في القرآن الكريم ذكر معرفة أهل الكتاب وهم اليهود والنصارى لهذا القرآن ; أو لصحة رساله محمد ص وتنزيل هذا القرآن عليه من عند الله تكرر ذكر هذه الحقيقة سواء في مواجهة أهل الكتاب أنفسهم عندما كانوا يقفون من النبى ص ومن هذا الدين وقفة المعارضة والإنكار والحرب والعداء وكان هذا غالبا في المدينة أو في مواجهة المشركين من العرب ; لتعريفهم أن أهل الكتاب الذين يعرفون طبيعة الوحي والكتب السماوية يعرفون هذا القرآن ويعرفون صدق رسول الله ص في أنه وحي أوحى به ربه إليه كما أوحى إلى الرسل من قبله وهذا الآية كما رجحنا مكية وذكر أهل الكتاب فيها على هذا النحو إذن يفيد أنها كانت مواجهة للمشركين بأن هذا القرآن الذي ينكرونه يعرفه أهل الكتاب كما يعرفون أبناءهم ; وإذا كانت كثرتهم لم تؤمن به فذلك لأنهم خسروا أنفسهم فهم لا يؤمنون شأنهم في هذا شأن المشركين الذين خسروا أنفسهم فلم يدخلوا في هذا الدين والسياق قبل هذه الآية وبعدها كله عن المشركين مما يرجح مكيتها كما قلنا من قبل في التعريف بالسورة وقد جرى المفسرون على تفسير مثل هذا التقرير الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم على أنهم يعرفون أنه منزل من عند الله حقا ; أو على أن النبى ص رسول من عندالله حقا يوحى إليه بهذا القرآن وهذا جانب من مدلول النص فعلا ولكنا نلمح باستصحاب الواقع التاريخي وموقف أهل الكتاب من هذا الدين فيه أن هناك جانبا آخر من مدلول النص ; لعل الله سبحانه أراد أن يعلمه للجماعة المسلمة ليستقر في وعيها على مدار التاريخ وهي تواجه أهل الكتاب بهذا الدين إن أهل الكتاب يعرفون أن هذا الكتاب حق من عند الله ; ويعرفون من ثم ما فيه من سلطان وقوة ; ومن خير وصلاح ; ومن طاقة دافعة للأمة التي تدين بالعقيدة التي جاء بها ; وبالأخلاق التي تنبثق منها ; وبالنظام الذي يقوم عليها ويحسبون كل حساب لهذا الكتاب وأهله ; ويعلمون جيدا أن الأرض لا تسعهم وتسع أهل الدين إنهم يعرفون ما فيه من حق ويعرفون ما هم فيه من باطل ويعرفون أن الجاهلية التي صاروا إليها وصارت إليها أوضاع قومهم وأخلاقهم وأنظمتهم لا يمكن أن يهادنها هذا الدين أو يبقى عليها وأنها من ثم معركة لا تهدأ حتى تجلو الجاهلية عن هذه الأرض ويستعلي هذا الدين ويكون الدين كله لله أي أن يكون السلطان في الأرض كله لله ; وأن يطارد المعتدون على سلطان الله في الأرض كلها وبذلك وحده يكون الدين كله لله إن أهل الكتاب يعلمون جيدا هذه الحقيقة في هذا الدين ويعرفونه بها كما يعرفون أبناءهم وهم جيلا بعد جيل يدرسون هذا الدين دراسة دقيقة عميقة ; وينقبون عن أسرار قوته ; وعن مداخلة إلى النفوس ومساربه فيها ; ويبحثون بجد كيف يستطيعون أن يفسدوا القوة الموجهة في هذا الدين كيف يلقون بالريب والشكوك في قلوب أهله كيف يحرفون الكلم فيه عن مواضعه كيف يصدون أهله عن العلم الحقيقي به كيف يحولونه من حركة دافعة تحطم الباطل والجاهلية وتسترد سلطان الله في الأرض وتطارد المعتدين على هذا السلطان وتجعل الدين كله لله إلى حركة ثقافية بارده وإلى بحوث نظرية ميتة وإلى جدل لاهوتي أو فقهي أو طائفي فارغ كيف يفرغون مفهوماته في اوضاع وأنظمة وتصورات غريبة عنه مدمرة له مع إيهام أهله أن عقيدتهم محترمة مصونة كيف في النهاية يملأون فراغ العقيدة بتصورات أخرى ومفهومات أخرى واهتمامات أخرى ليجهزوا على الجذور العاطفية الباقية من العقيدة الباهتة إن أهل الكتاب يدرسون هذا الدين دراسة جادة عميقة فاحصة ; لا لأنهم يبحثون عن الحقيقية كما يتوهم السذج من أهل هذا الدين ولا لينصفوا هذا الدين وأصله كما يتصور بعض المخدوعين حينما يرون اعترافا من باحث أو مستشرق بجانب طيب في هذا الدين كلا إنما هم يقومون بهذه الدراسة الجادة العميقة الفاحصة لأنهم يبحثون عن مقتل لهذا الدين لأنهم يبحثون عن منافذه ومساربه إلى الفطرة ليسدوها أو يميعوها لأنهم يبحثون عن أسرار قوته ليقاوموه منها لأنهم يريدون أن يعرفوا كيف يبني نفسه في النفوس ليبنوا على غراره التصورات المضادة التي يريدون ملء فراغ الناس بها وهم من أجل هذه الأهداف والملابسات كلها يعرفونه كما يعرفون أبناءهم ومن واجبنا نحن أن نعرف ذلك وأن نعرف معه أننا نحن الأولى بأن نعرف ديننا كما نعرف أباءنا إن الواقع التاريخي من خلال أربعة عشر قرنا ينطق بحقيقة واحدة هي هذه الحقيقة التي يقررها القرآن الكريم في هذه الآية الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم ولكن هذه الحقيقة تتضح في هذه الفترة وتتجلى بصورة خاصة إن البحوث التي تكتب عن الإسلام في هذه الفترة تصدر بمعدل كتاب كل أسبوع ; بلغة من اللغات الأجنبية وتنطق هذه البحوث بمدى معرفة أهل الكتاب بكل صغيرة وكبيرة عن طبيعة هذا الدين وتاريخه ومصادر قوته ووسائل مقاومته وطرق إفساد توجيهه ومعظمهم بطبيعة الحال لا يفصح عن نيته هذه ; فهم يعلمون أن الهجوم الصريح على هذا الدين كان يثير حماسة الدفاع والمقاومة ; وأن الحركات التي قامت لطرد الهجوم المسلح على هذا الدين الممثل في الاستعمار إنما كانت ترتكز على قاعدة من الوعي الديني أو على الأقل العاطفة الدينية ; وأن استمرار الهجوم على الإسلام ولو في الصورة الفكرية سيظل يثير حماسة الدفاع والمقاومة لذلك يلجأ معظمهم إلى طريقة أخبث يلجأ إلى إزجاء الثناء لهذا الدين حتى ينوم المشاعر المتوفزة ويخدر الحماسة المتحفزة وينال ثقة القارى ء واطمئنانه ثم يضع السم في الكأس ويقدمها مترعة هذا الدين نعم عظيم ولكنه ينبغي أن يتطور بمفهوماته ويتطور كذلك بتنظيماته ليجاري الحضارة الإنسانية الحديثة وينبغي ألا يقف موقف المعارضة للتطورات التي وقعت في أوضاع المجتمع وفي أشكال الحكم وفي قيم الأخلاق وينبغي في النهاية أن يتمثل في صورة عقيدة في القلوب ويدع الحياة الواقعية تنظمها نظريات وتجارب وأساليب الحضارة الإنسانية الحديثة ويقف فقط ليبارك ما تقرره الأرباب الأرضية من هذه التجارب والأساليب وبذلك يظل دينا عظيما وفي أثناء عرض مواضع القوة والعمق في هذا الدين وهي ظاهريا تبدو في صورة الإنصاف الخادع والثناء المخدر يقصد المؤلف قومه من أهل الكتاب ; لينبههم إلى خطورة هذا الدين وإلى أسرار قوته ; ويسير أمام الأجهزة المدمرة بهذا الضوء الكشاف ليسددوا ضرباتهم على الهدف وليعرفوا هذا الدين كما يعرفون أبناءهم إن أسرار هذا القرآن ستظل تتكشف لأصحابه ; جديده دائما ; كلما عاشوا في ظلاله ; وهم يخوضون معركة العقيدة ; ويتدبرون بوعي أحداث التاريخ ; ويطالعون بوعي أحداث الحاضر ويرون بنور الله الذي يكشف الحق وينير الطريق الدرس الثاني صور لخزي الكافرين الظالمين في الآخرة ومن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح الظالمون ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون هذا استطرد في مواجهة المشركين بحقيقة ما يزاولونه ووصف موقفهم وعملهم في تقدير الله سبحانه مواجهة تبدأ باستفهام تقريري لظلمهم بافتراء الكذب على الله ; وذلك فيما كانوا يدعونه من أنهم على دينه الذي جاء به إبراهيم عليه السلام ; ومن زعمهم أن ما يحلونه وما يحرمونه من الأنعام والمطاعم والشعائر كالذي سيجيء في آخر السورة مشفوعا بقوله تعالى بزعمهم هو من أمر الله وليس من أمره وذلك كالذي يزعمه بعض من يدعون اليوم أنهم على دين الله الذي جاء به محمد ص ويقولون عن أنفسهم إنهم مسلمون وهو من الكذب المفترى على الله ذلك أنهم يصدرون أحكاما وينشئون أوضاعا ويبتدعون قيما من عند أنفسهم يغتصبون فيها سلطان الله ويدعونه لأنفسهم ويزعمون أنها هي دين الله ; ويزعم لهم بعض من باعوا دينهم ليشتروا به مثوى في دركات الجحيم أنه هو دين الله وباستنكار تكذيبهم كذلك بآيات الله التي جاءهم بها النبى ص فردوها وعارضوها وجحدوها وقالوا إنها ليست من عند الله بينما هم يزعمون أن ما يزاولونه في جاهليتهم هو الذي من عند الله وذلك كالذي يحدث من أهل الجاهلية اليوم حذوك النعل بالنعل يواجههم باستنكار هذا كله ; ووصفه بأنه أظلم الظلم ومن أظلم ممن افترى على الله كذبا أو كذب بآياته


020-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمُ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ

الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم الذين خسروا أنفسهم فهم لا يؤمنون [ سورة الانعام - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ

ومن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح الظالمون [ سورة الانعام - الآية 21 ]

والظلم هنا كناية عن الشرك في صورة التفظيع له والتقبيح وهو التعبير الغالب في السياق القرآني عن الشرك وذلك حين يريد أن يبشع الشرك وينفر منه ذلك أن الشرك ظلم للحق وظلم للنفس وظلم للناس هو اعتداء على حق الله سبحانه في أن يوحد ويعبد بلا شريك واعتداء على النفس بإيرادها موارد الخسارة والبوار واعتداء على الناس بتعبيدهم لغير ربهم الحق وإفساد حياتهم بالأحكام والأوضاع التي تقوم على أساس هذا الاعتداء ومن ثم فالشرك ظلم عظيم كما يقول عنه رب العالمين ولن يفلح الشرك ولا المشركون إنه لا يفلح الظالمون والله سبحانه يقرر الحقيقة الكلية ; ويصف الحصيلة النهائية للشرك والمشركين أو للظلم والظالمين فلا عبرة بما تراه العيون القصيرة النظر في الأمد القريب فلاحا ونجاحا فهذا هو الاستدراج المؤدي إلى الخسار والبوار ومن أصدق من الله حديثا وهنا يصور من عدم فلاحهم موقفهم يوم الحشر والحساب في هذا المشهد الحي الشاخص الموحي ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون إن الشرك ألوان والشركاء ألوان والمشركين ألوان وليست الصورة الساذجة التي تتراءى للناس اليوم حين يسمعون كلمة الشرك وكلمة الشركاء وكلمة المشركين من أن هناك ناسا كانوا يعبدون أصناما أو أحجارا أو أشجارا أو نجوما أو نارا الخ هي الصورة الوحيدة للشرك إن الشرك في صميمه هو الاعتراف لغير الله سبحانه بإحدى خصائص الألوهية سواء كانت هي الاعتقاد بتسيير إرادته للأحداث ومقادير الكائنات أو كانت هي التقدم لغير الله بالشعائر التعبدية والنذور وما إليها أو كانت هي تلقي الشرائع من غير الله لتنظيم أوضاع الحياة كلها ألوان من الشرك يزاولها ألوان من المشركين يتخذون ألوانا من الشركاء والقرآن الكريم يعبر عن هذا كله بالشرك ; ويعرض مشاهد يوم القيامة تمثل هذه الألوان من الشرك والمشركين والشركاء ; ولا يقتصر على لون منها ولا يقصر وصف الشرك على واحد منها ; ولا يفرق في المصير والجزاء بين ألوان المشركين في الدنيا وفي الآخرة سواء ولقد كان العرب يزاولون هذه الألوان من الشرك جميعا كانوا يعتقدون أن هناك كائنات من خلق الله لها مشاركة عن طريق الشفاعة الملزمة عندالله في تسيير الأحداث والأقدار كالملائكة أو عن طريق قدرتها على الأذى كالجن بذواتهم أو باستخدام الكهان والسحرة لهم أو عن طريق هذه وتلك كأرواح الآباء والأجداد وكل أولئك كانوا يرمزون له بالأصنام التي تعمرها أرواح هذه الكائنات ; ويستنطقها الكهان ; فتحل لهم ما تحل وتحرم عليهم ما تحرم وإنما هم الكهان في الحقيقة هم الشركاء وكانوا يزاولون الشرك في تقديم الشعائر لهذه الأصنام ; وتقديم القربان لها والنذور وفي الحقيقة للكهان كما أن بعضهم نقلا عن الفرس كانوا يعتقدون في الكواكب ومشاركتها في تسيير الأحداث عن طريق المشاركة لله ويتقدمون لها كذلك بالشعائر ومن هنا علاقة الحلقة المذكورة في هذه السورة من قصة إبراهيم عليه السلام بموضوع السورة كما سيأتي


022-وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ أَيْنَ شُرَكَآؤُكُمُ الَّذِينَ كُنتُمْ تَزْعُمُونَ

ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركآؤكم الذين كنتم تزعمون [ سورة الانعام - الآية 22 ]

وكذلك كانوا يزاولون اللون الثالث من الشرك بإقامتهم لأنفسهم عن طريق الكهان والشيوخ شرائع وقيما وتقاليد لم يأذن بها الله وكانوا يدعون ما يدعيه بعض الناس اليوم من أن هذا هو شريعة الله وفي هذا المشهد مشهد الحشر والمواجهة يواجه المشركين كل أنواع المشركين بكل ألوان الشرك بسؤالهم عن الشركاء كل أصناف الشركاء أين هم فإنه لا يبدو لهم أثر ; ولا يكفون عن أتباعهم الهول والعذاب ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون والمشهد شاخص والحشر واقع والمشركون مسؤولون ذلك السؤال العظيم الأليم أين شركاؤكم الذين كنتم تزعمون وهنا يفعل الهول فعله هنا تتعرى الفطرة من الركام الذي ران عليها في الدنيا هنا ينعدم من الفطرة ومن الذاكرة كما هو منعدم في الواقع والحقيقة وجود الشركاء ; فيشعرون أنه لم يكن شرك ولم يكن شركاء لم يكن لهذا كله من وجود لا في حقيقة ولا واقع هنا يفتنون فيذهب الخبث ويسقط الركام من فتنة الذهب بالنار ليخلص من الخبث والزبد ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين إن الحقيقة التي تجلت عنها الفتنه أو التي تبلورت فيها الفتنة هي تخليهم عن ماضيهم كله وإقرارهم بربوبية الله وحده ; وتعريهم من الشرك الذي زاولوه في حياتهم الدنيا ولكن حيث لا ينفع الإقرار بالحق والتعري من الباطل فهو إذن بلاء هذا الذي تمثله قولتهم وليس بالنجاة لقد فات الأوان فاليوم للجزاء لا للعمل واليوم لتقرير ما كان لا لاسترجاع ما كان لذلك يقرر الله سبحانه معجبا رسوله ص من أمر القوم أنهم كذبوا على أنفسهم يوم اتخذوا هؤلاء الشركاء شركاء حيث لا وجود لشركتهم مع الله في الحقيقة وأنهم اليوم غاب عنهم ما كانوا يفترونه فاعترفوا بالحق بعد ما غاب عنهم الافتراء انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون فالكذب منهم كان على أنفسهم ; فهم كذبوها وخدعوها يوم اتخذوا مع الله شريكا وافتروا على الله هذا الافتراء وقد ظل عنهم ما كانوا يفترون وغاب في يوم الحشر والحساب هذا هو التأويل الذي أستريح إليه في حلفهم بالله يوم القيامة وهم في حضرته أنهم ما كانوا مشركين وفي تأويل كذبهم على أنفسهم كذلك فهم لا يجرؤون يوم القيامة أن يكذبوا على الله وأن يحلفوا أنهم ما كانوا مشركين عامدين بالكذب على الله كما تقول بعض التفاسير فهم يوم القيامة لا يكتمون الله حديثا إنما هو تعري الفطرة عن الشرك أمام الهول الرعيب ; وأنمحاء هذا الباطل الكاذب حتى لا أثر له في حسهم يومذاك ثم تعجيب الله سبحانه من كذبهم الذي كذبوه على أنفسهم في الدنيا ; والذي لا ظل له في حسهم ولا في الواقع يوم القيامة والله أعلم بمراده على كل حال إنما هو احتمال الدرس الثالث محاربة الكفار للحق وخزيهم في الآخرة وكذبهم في تمني العودة للدنيا ويمضي السياق يصور حال فريق من المشركين ; ويقرر مصيرهم في مشهد من مشاهد القيامة يصور حالهم


023-ثُمَّ لَمْ تَكُن فِتْنَتُهُمْ إِلاَّ أَن قَالُواْ وَاللّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ

ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين [ سورة الانعام - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-انظُرْ كَيْفَ كَذَبُواْ عَلَى أَنفُسِهِمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ

انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون [ سورة الانعام - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا حَتَّى إِذَا جَآؤُوكَ

ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها حتى إذا جآؤوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين [ سورة الانعام - الآية 25 ]

وهم يستمعون القرآن معطلي الإدراك مطموسي الفطرة معاندين مكابرين يجادلون رسول الله ص وهم على هذا النحو من الاستغلاق والعناد ويدعون على هذا القرآن الكريم أنه أساطير الأولين ; وينأون عن سماعه وينهون غيرهم عنه أيضا يصور حالهم هكذا في الدنيا في صفحة وفي الصفحة الأخرى يرسم لهم مشهدا كئيبا مكروبا ; وهم موقوفون على النار محبوسون عليها وهي تواجههم بهول المصير الرعيب ; وهم يتهافتون متخاذلين ; ويتهاوون متحسرين ; يتمنون لو يردون إلى الدنيا فيكون لهم موقف غير ذلك الموقف الذي انتهى بهم إلى هذا المصير فيردون عن هذا التمني بالتصغير والتحقير ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها حتى إذا جاءوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون إنهما صفحتان متقابلتان صفحة في الدنيا يرتسم فيها العناد والإعراض ; وصفحة في الآخرة يرتسم فيها الندم والحسرة يرسمها السياق القرآني ويعرضهما هذا العرض المؤثر الموحي ; ويخاطب بهما الفطر الجاسية ; ويهز بها هذه الفطر هزا لعل الركام الذي ران عليها يتساقط ولعل مغاليقها الصلدة تتفتح ولعلها تفيء إلى تدبر هذا القرآن قبل فوات الأوان ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها والأكنة الأغلفة التي تحول دون أن تتفتح هذه القلوب فتفقه ; والوقر الصمم الذي يحول دون هذه الآذان أن تؤدي وظيفتها فتسمع وهذه النماذج البشرية التي تستمع ; ولكنها لا تفقه كأن ليس لها قلوب تدرك ; وكأن ليس لها آذان تسمع نماذج مكرورة في البشرية في كل جيل وفي كل قبيل في كل زمان وفي كل مكان إنهم أناسي من بني آدم ولكنهم يسمعون القول وكأنهم لا يسمعونه كأن آذانهم صماء لا تؤدي وظيفتها وكأن إدراكهم في غلاف لا تنفذ إليه مدلولات ما سمعته الآذان وإن يروا كل آية لا يؤمنوا بها حتى إذا جاءوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين فأعينهم ترى كذلك ولكن كأنها لا تبصر أو كأن ما تبصره لا يصل إلى قلوبهم وعقولهم فما الذي أصاب القوم يا ترى ما الذي يحول بينهم وبين التلقي والاستجابة بينما لهم آذان ولهم عيون ولهم عقول يقول الله سبحانه وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها وهذا يعبر عن قضاء الله فيهم بألا يتلقى إدراكهم هذا الحق ولا يفقهه ; وبألا تؤدي أسماعهم وظيفتها فتنقل إلى إدراكهم ما تسمع من هذا الحق فتستجيب له مهما يروا من دلائل الهدى وموحيات الإيمان غير أنه يبقى أن نلتمس سنة الله في هذا القضاء إنه سبحانه يقول والذين جاهدوا فينا لنهدينهم سبلنا ويقول ونفس وما سواها فألهمها فجورها وتقواها قد أفلح من زكاها وقد خاب من دساها فشأن الله سبحانه أن يهدي من يجاهد ليبلغ الهدى ; وأن يفلح من يزكي نفسه ويطهرها فأما هؤلاء فلم يتوجهوا إلى الهدى ليهديهم الله ; ولم يحاولوا أن يستخدموا أجهزة الاستقبال الفطرية في كيانهم فييسر الله لهم الاستجابة هؤلاء عطلوا أجهزتهم الفطرية ابتداء ; فجعل الله بينهم وبين الهدى حجابا ; وجرى قضاؤه فيهم بهذا الذي جرى جزاء على فعلهم الأول ونيتهم الأولى وكل شيء إنما يكون بأمر الله ومن أمر الله أن يهدي من يجاهد وأن يفلح من يتزكى ومن أمر الله أن يجعل على قلوب المعرضين أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها والذين يحيلون ضلالهم وشركهم وخطاياهم على إرادة الله بهم وعلى قضائه فيهم إنما يغالطون في هذه الإحالة والله سبحانه يجبههم بالحق وهو يحكي أقوالهم في هذا الشأن ويسفهها وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين فدل هذا على إنكار الله عليهم قولهم ; وعلى أن الضلالة إنما حقت عليهم بعد النذارة بفعلهم والذين أثاروا قضايا القضاء والقدر والجبر والاختيار وإرادة العبد وكسبه ليجعلوا منها مباحث لاهوتية تخضع لما تتصوره عقولهم من فروض وتقديرات إنما يجانبون منهج القرآن في عرض هذه القضية في صورتها الواقعية التقريرية البسيطة ; التي تقرر أن كل شيء إنما يكون بقدر من الله ; وأن اتجاه الإنسان على هذا النحو أو ذاك داخل في حدود فطرته التي خلقه الله عليها والتي جرى بها قدر الله فكانت على ما كانت عليه ; وأن اتجاهه على هذا النحو أو ذاك تترتب عليه نتائج وآثار في الدنيا والآخرة يجري بها قدر الله أيضا فتكون وبهذا يكون مرجع الأمر كله إلى قدر الله ولكن على النحو الذي يرتب على إرادة الإنسان الموهوبة له ما يوقعه قدر الله به وليس وراء هذا التقرير إلا الجدل الذي ينتهي إلى المراء والمشركون كانت معروضة عليهم أمارات الهدى ودلائل الحق وموحيات الإيمان في هذا القرآن الذي يلفتهم إلى آيات الله في الأنفس والآفاق ; وهي وحدها كانت كفيلة لو اتجهت إليها قلوبهم أن توقع على أوتار هذه القلوب وأن تهز فيها المدارك الغافية فتوقظها وتحييها لتتلقى وتستجيب إلا أنهم هم لم يجاهدوا ليهتدوا ; بل عطلوا فطرتهم وحوافزها ; فجعل الله بينهم وبين موحيات الهدى حجابا ; وصاروا حين يجيئون إلى الرسول ص لا يجيئون مفتوحي الأعين والآذان والقلوب ; ليتدبروا ما يقوله لهم تدبر الباحث عن الحق ; ولكن ليجادلوا ويتلمسوا أسباب الرد والتكذيب حتى إذا جاءوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين والأساطير جمع أسطورة وكانوا يطلقونها على الحكايات التي تتضمن الخوارق المتعلقة بالألهة والأبطال في قصص الوثنيات وأقربها إليهم كانت الوثنية الفارسية وأساطيرها وهم كانوا يعلمون جيدا أن هذا القرآن ليس بأساطير الأولين ولكنهم إنما كانوا يجادلون ; ويبحثون عن أسباب الرد والتكذيب ; ويتلمسون أوجه الشبهات البعيدة وكانوا يجدون فيما يتلى عليهم من القرآن قصصا عن الرسل وأقوامهم ; وعن مصارع الغابرين من المكذبين فمن باب التمحل والتماس أوهى الأسباب قالوا عن هذا القصص وعن القرآن كله إن هذا إلا أساطير الأولين


026-وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِن يُهْلِكُونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ

وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون [ سورة الانعام - الآية 26 ]

وإمعانا في صرف الناس عن الاستماع لهذا القرآن وتثبيت هذه الفرية فرية أن هذا القرآن إن هو إلا أساطير الأولين كان مالك بن النضر وهو يحفظ أساطير فارسية عن رستم واسفنديار من أبطال الفرس الأسطوريين يجلس مجلسا قريبا من رسول الله ص وهو يتلو القرآن فيقول للناس إن كان محمد يقص عليكم أساطير الأولين فعندي أحسن منها ثم يروح يقص عليهم مما عنده من الأساطير ليصرفهم عن الاستماع إلى القرآن الكريم ولقد كانوا كذلك ينهون الناس عن الاستماع إليه وهم كبراؤهم وينأون هم عن الاستماع خشية التأثر والاستجابة وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون لقد كانوا على يقين من أنه ليس أساطير الأولين وأن مواجهته بأساطير الأولين لا تجدي لو ترك الناس يسمعون وكان كبراء قريش يخافون على أنفسهم من تأثير هذا القرآن فيها كما يخافون على أتباعهم فلم يكن يكفي إذن في المعركة بين الحق النفاذ بسلطانه القوي والباطل الواهن المتداعي أن يجلس النضر بن الحارث يروي للناس أساطير الأولين ومن ثم كانوا ينهون أتباعهم أن يستمعوا لهذا القرآن ; كما كانوا هم أنفسهم ينأون بأنفسهم خوفا عليها أن تتأثر وتستجيب وحكاية الأخنس بن شريق وأبي سفيان بن حرب وعمرو بن هشام وهم يقاومون جاذبية القرآن التي تشدهم شدا إلى التسمع في خفية لهذا القرآن حكاية مشهورة في السيرة وهذا الجهد كله الذي كانوا يبذلونه ليمنعوا أنفسهم ويمنعوا غيرهم من الاستماع لهذا القرآن ; ومن التأثر به والاستجابة له هذا الجهد كله إنما كانوا يبذلونه في الحقيقة لإهلاك أنفسهم كما يقرر الله سبحانه وإن يهلكون إلا أنفسهم وما يشعرون وهل يهلك إلا نفسه من يجاهد نفسه ويجاهد غيره دون الهدى والصلاح والنجاة في الدنيا والآخرة إنهم مساكين أولئك الذين يجعلون همهم كله في الحيلولة بين أنفسهم والناس معهم وبين هدى الله مساكين ولو تبدوا في ثياب الجبابرة وزي الطواغيت مساكين فهم لا يهلكون إلا أنفسهم في الدنيا والآخرة وإن بدا لهم حينا من الدهر وبدا للمخدوعين بالزبد أنهم رابحون مفلحون ومن شاء ان يرى فلينظر في الصفحة الأخرى المواجهة لهذه الصفحة الأولى ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين إنه المشهد المقابل لمشهدهم في الدنيا مشهد الاستخذاء والندامة والخزي والحسرة في مقابل مشهد الإعراض والجدال والنهي والنأي والادعاء العريض ولو ترى إذ وقفوا على النار لو ترى ذلك المشهد لو تراهم وقد حبسوا على النار لا يملكون الإعراض والتولي ولا يملكون الجدل والمغالطة لو ترى لرأيت ما يهول ولرأيتهم يقولون


027-وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ

ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين [ سورة الانعام - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ

بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون [ سورة الانعام - الآية 28 ]

يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين يعلمون الآن أنها كانت آيات ربنا وهم يتمنون لو يردون إلى الدنيا وعندئذ فلن يكون منهم تكذيب بهذه الآيات وعندئذ سيكونون من المؤمنين ولكنها ليست سوى الأماني التي لا تكون على أنهم إنما يجهلون جبلتهم فهي جبلة لا تؤمن وقولهم هذا عن أنفسهم إنهم لو ردوا لما كذبوا ولكانوا مؤمنين إنما هو كذب لا يطابق حقيقة ما يكون منهم لو كان لإجابتهم من سبيل وإنهم ما يقولون قولتهم هذه إلا لأنه تكشف لهم من سوء عملهم وسوء مغبتهم ما كانوا من قبل يخفونه على أتباعهم ليوهموهم أنهم محقون وأنهم ناجون وأنهم مفلحون بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون إن الله يعلم طبيعتهم ; ويعلم إصرارهم على باطلهم ; ويعلم أن رجفة الموقف الرعيب على النار هي التي أنطقت ألسنتهم بهذه الأماني وهذه الوعود ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون ويدعهم السياق في هذا المشهد البائس وهذا الرد يصفع وجوهم بالمهانة والتكذيب الدرس الرابع حقيقة الحياة في التصور الإسلامي يدعهم ليفتح صفحتين جديدتين متقابلتين كذلك ; ويرسم لهما مشهدين متقابلين أحدهما في الدنيا وهم يجزمون بأن لا بعث ولا نشور ولا حساب ولا جزاء وثانيهما في الآخرة وهم موقوفون على ربهم يسألهم عما هم فيه أليس هذا بالحق السؤال الذي يزلزل ويذيب فيجيبون إجابة المهين الذليل بلى وربنا فيجبهون عندئذ بالجزاء الأليم بما كانوا يكفرون ثم يمضي السياق يرسم مشهدهم والساعة تأخذهم بغتة بعدما كذبوا بلقاء الله فتنتابهم الحسرة ; وهم يحملون أوزارهم على ظهورهم وفي النهاية يقرر حقيقة وزن الدنيا والآخرة في ميزان الله الصحيح وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون وما الحياة الدنيا إلا لعب ولهو وللدار الآخرة خير للذين يتقون أفلا تعقلون وقضية البعث والحساب والجزاء في الدار الآخرة من قضايا العقيدة الأساسية التي جاء بها الإسلام ; والتي يقوم عليها بناء هذه العقيدة بعد قضية وحدانية الألوهية والتي لا يقوم هذا الدين عقيدة وتصورا وخلقا وسلوكا وشريعة ونظاما إلا عليها وبها إن هذا الدين الذي أكمله الله وأتم به نعمته على المؤمنين به ورضيه لهم دينا كما قال لهم في كتابه الكريم هو منهج للحياة كامل في حقيقته متكامل متناسق في تكوينه يتكامل ويتناسق فيه تصوره الاعتقادي مع قيمه الخلقية مع شرائعه التنظيمية وتقوم كلها على قاعدة واحدة من حقيقة الألوهية فيه وحقيقة الحياة الآخرة فالحياة في التصور الإسلامي ليست هي هذه الفترة القصيرة التي تمثل عمر الفرد ; وليست هي هذه الفترة المحدودة التي تمثل عمر الأمة من الناس ; كما أنها ليست هي هذه الفترة المشهودة التي تمثل عمر البشرية في هذه الحياة الدنيا إن الحياة في التصور الإسلامي تمتد طولا في الزمان وتمتد عرضا في الآفاق وتمتد عمقا في العوالم وتمتد تنوعا في الحقيقة عن تلك الفترة التي يراها ويظنها ويتذوقها من يغفلون الحياة الآخرة من حسابهم ولا يؤمنون بها إن الحياة في التصور الإسلامي تمتد في الزمان فتشمل هذه الفترة المشهوده فترة الحياة الدنيا وفترة الحياة الأخرى التي لا يعلم مداها إلا الله ; والتي تعد فترة الحياة الدنيا بالقياس إليها ساعة من نهار وتمتد في المكان فتضيف إلى هذه الأرض التي يعيش عليها البشر ; دارا أخرى جنة عرضها كعرض السماوات والأرض ; ونارا تسع الكثرة من جميع الأجيال التي عمرت وجه الأرض ملايين الملايين من السنين وتمتد في العوالم فتشمل هذا الوجود المشهود إلى وجود مغيب لا يعلم حقيقة كلها إلا الله ; ولا نعلم نحن عنه إلا ما أخبرنا به الله وجود يبدأ من لحظة الموت وينتهي في الدار الآخرة وعالم الموت وعالم الآخرة كلاهما من غيب الله وكلاهما يمتد فيه الوجود الإنساني في صور لا يعلمها إلا الله وتمتد الحياة في حقيقتها ; فتشمل هذا المستوى المعهود في الحياة الدنيا إلى تلك المستويات الجديدة في الحياة الأخرى في الجنة وفي النار سواء وهي ألوان من الحياة ذات مذاقات ليست من مذاقات هذه الحياة الدنيا ولا تساوي الدنيا بالقياس إليها جناح بعوضة والشخصية الإنسانية في التصور الإسلامي يمتد وجودها في هذه الأبعاد من الزمان وفي هذه الآفاق من المكان وفي هذه الأعماق والمستويات من العوالم والحيوات ويتسع تصورها للوجود كله ; وتصورها للوجود الإنساني ; ويتعمق تذوقها للحياة ; وتكبر اهتماماتها وتعلقاتها وقيمها بقدر ذلك الامتداد في الأبعاد والآفاق والأعماق والمستويات بينما أولئك الذين لا يؤمنون بالآخرة يتضاءل تصورهم للوجود الكوني وتصورهم للوجود الإنساني ; وهم يحشرون أنفسهم وتصوراتهم وقيمهم وصراعهم في ذلك الجحر الضيق الصغير الضئيل من هذه الحياة الدنيا ومن هذا الاختلاف في التصور يبدأ الاختلاف في القيم ويبدأ الاختلاف في النظم ويتجلى كيف أن هذا الدين منهج حياة متكامل متناسق ; وتتبين قيمة الحياة الآخرة في بنائه تصورا واعتقادا وخلقا وسلوكا وشريعة ونظاما إن إنسانا يعيش في هذا المدى المتطاول من الزمان والمكان والعوالم والمذاقات غير إنسان يعيش في ذلك الجحر الضيق ويصارع الآخرين عليه بلا انتظار لعوض عما يفوته ولا لجزاء عما يفعله وما يفعل به إلا في هذه الأرض ومن هؤلاء الناس إن اتساع التصور وعمقه وتنوعه ينشى ء سعة في النفس وكبرا في الاهتمامات ورفعة في المشاعر ينشأ عنها هي بذاتها خلق وسلوك غير خلق الذين يعيشون في الجحور وسلوكهم فاذا أضيف إلى سعة التصور وعمقه وتنوعه طبيعة هذا التصور والاعتقاد في عدل الجزاء في الدار الآخرة وفي ضخامة العوض عما يفوت ونفاسته ; استعدت النفس للبذل في سبيل الحق والخير والصلاح الذي تعلم أنه من أمر الله وأنه مناط العوض والجزاء ; وصلح خلق الفرد واستقام سلوكه متى استيقن من الآخرة كما هي في التصور الإسلامي وصلحت الأوضاع والأنظمة التي لا يتركها الأفراد تسوء وتنحرف وهم يعلمون أن سكوتهم على فسادها لا يحرمهم صلاح الحياة الدنيا وحدها وخيراتها ; ولكنه يحرمهم كذلك العوض في الآخرة فيخسرون الدنيا والآخرة والذين يفترون على عقيدة الحياة الآخرة فيقولون إنها تدعو الناس إلى السلبية في الحياة الدنيا ; وإلى إهمال هذه الحياة ; وتركها بلا جهد لتحسينها وإصلاحها ; وإلى تركها للطغاة والمفسدين تطلعا إلى نعيم الآخرة الذين يفترون هذا الافتراء على عقيدة الآخرة يضيفون إلى الافتراء الجهالة فهم يخلطون بين عقيدة الآخرة كما هي في التصورات الكنسية المنحرفة وعقيدة الآخرة كما هي في دين الله القويم فالدنيا في التصور الإسلامي هي مزرعة الآخرة والجهاد في الحياة الدنيا لإصلاح هذه الحياة ورفع الشر والفساد عنها ورد الاعتداء عن سلطان الله فيها ودفع الطواغيت وتحقيق العدل والخير للناس جميعا كل أولئك هو زاد الآخرة ; وهو الذي يفتح للمجاهدين أبواب الجنة ويعوضهم عما فقدوا في صراع الباطل وما أصابهم من الأذى فكيف يتفق لعقيدة هذه تصوراتها أن يدع أهلها الحياة الدنيا تركد وتأسن أو تفسد وتختل أو يشيع فيها الظلم والطغيان أو تتخلف في الصلاح والعمران وهم يرجون الآخرة وينتظرون فيها الجزاء من الله إن الناس إذا كانوا في فترات من الزمان يعيشون سلبيين ; ويدعون الفساد والشر والظلم والطغيان والتخلف والجهالة تغمر حياتهم الدنيا مع ادعائهم الإسلام فإنما هم يصنعون ذلك كله أو بعضه لأن تصورهم للإسلام قد فسد وانحرف ; ولأن يقينهم في الآخرة قد تزعزع وضعف لا لأنهم يدينون بحقيقة هذا الدين ; ويستيقنون من لقاء الله في الآخرة فما يستيقن أحد من لقاء الله في الآخرة وهو يعي حقيقة هذا الدين ثم يعيش في هذه الحياة سلبيا أو متخلفا أو راضيا بالشر والفساد والطغيان إنما يزاول المسلم هذه الحياة الدنيا وهو يشعر أنه أكبر منها وأعلى ويستمتع بطيباتها أو يزهد فيها وهو يعلم أنها حلال في الدنيا خالصة له يوم القيامة ويجاهد لترقية هذه الحياة وتسخير طاقاتها وقواها وهو يعرف أن هذا واجب الخلافة عن الله فيها ويكافح الشر والفساد والظلم محتملا الأذى والتضحية حتى الشهادة وهو إنما يقدم لنفسه في الآخرة إنه يعلم من دينه أن الدنيا مزرعة الآخرة ; وأن ليس هنالك طريق للآخرة لا يمر بالدنيا ; وأن الدنيا صغيرة زهيدة ولكنها من نعمة الله التي يجتاز منها إلى نعمة الله الكبرى وكل جزئية في النظام الإسلامي منظور فيها إلى حقيقية الحياة الآخرة ; وما تنشئه في التصور من سعة وجمال وارتفاع ; وما تنشئه في الخلق من رفعة وتطهر وسماحة ومن تشدد في الحق وتحرج وتقوى ; وما تنشئه في النشاط الإنساني من تسديد وثقة وتصميم من أجل ذلك كله لا تستقيم الحياة الإسلامية بدون يقين في الآخرة ومن أجل ذلك كله كان هذا التوكيد في القرآن الكريم على حقيقة الأخرة وكان العرب في جاهليتهم وبسبب من هذه الجاهلية لا تتسع آفاقهم التصورية والشعورية والفكرية للاعتقاد في حياة أخرى غير هذه الحياة الدنيا ; ولا في عالم آخر غير هذا العالم الحاضر ولا في امتداد الذات الإنسانية إلى آماد وآفاق وأعماق غير هذه الآماد المحسوسة مشاعر وتصورات أشبه شيء بمشاعر الحيوان وتصوراته شأنهم في هذا شأن الجاهلية الحاضرة العلمية كما يصر أهلها على تسميتها وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين وكان الله سبحانه يعلم أن الاعتقاد على هذا النحو يستحيل أن تنشأ في ظله حياة إنسانية رفيعة كريمة هذه الآفاق الضيقة في الشعور والتصور التي تلصق الإنسان بالأرض وتلصق تصوره بالمحسوس منها


029-وَقَالُواْ إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ

وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين [ سورة الانعام - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-وَلَوْ تَرَى إِذْ وُقِفُواْ عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُواْ بَلَى وَرَبِّنَا قَالَ فَذُوقُواْ العَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ

ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون [ سورة الانعام - الآية 30 ]

كالبهيمة وهذه الرقعة الضيقة من الزمان والمكان التي تطلق السعار في النفس والتكالب على المتاع المحدود والعبودية لهذا المتاع الصغير كما تطلق الشهوات من عقالها تعربد وحدها بلا كابح ولا هدنة ولا أمل في عوض إن لم تقض هذه الشهوات الهابطة الصغيرة التي لا تكاد تبلغ نزوات البهيمة وهذه الأنظمة والأوضاع التي تنشأ في الأرض منظورا فيها إلى هذه الرقعة الضيقة من الزمان والمكان ; بلا عدل ولا رحمة ولا قسط ولا ميزان إلا أن يصارع الأفراد بعضهم بعضا وتصارع الطبقات بعضها بعضا وتصارع الأجناس بعضها بعضا وينطلق الكل في الغابة انطلاقا لا يرتفع كثيرا على انطلاق الوحوش والغيلان كما نشهد اليوم في عالم الحضارة في كل مكان كان الله سبحانه يعلم هذا كله ; ويعلم أن الأمة التي قدر أن يعطيها مهمة الإشراف على الحياة البشرية وقيادتها إلى القمة السامقة التي يريد أن تتجلى فيها كرامة الإنسانية في صورة واقعية أن هذه الأمة لا يمكن أن تؤدي واجبها هذا إلا بأن تخرج بتصوراتها وقيمها من ذلك الجحر الضيق إلى تلك الآفاق والآماد الواسعة من ضيق الدنيا إلى سعة الدنيا والآخرة ولهذا كان ذلك التوكيد على حقيقة الآخرة أولا لأنها حقيقة والله يقص الحق وثانيا لأن اليقين بها ضرورة لاستكمال إنسانية الإنسان تصورا واعتقادا وخلقا وسلوكا وشريعة ونظاما ومن ثم كانت هذه الإيقاعات العنيفة العميقة التي نراها في هذه الموجة من نهر السورة المتدفق الإيقاعات التي يعلم الله أن فطرة الإنسان تهتز لها وترجف ; فتفتح نوافذها وتستيقظ أجهزة الاستقبال فيها وتتحرك وتحيا وتتأهب للتلقي والاستجابة ذلك كله فضلا على أنها تمثل الحقيقة ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون هذا مصير الذين قالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين وهذا هو مشهدهم البائس المخزي المهين ; وهم موقوفون في حضرة ربهم الذي كذبوا بلقائه لا يبرحون الموقف وكأنما أخذ بأعناقهم حتى وقفوا في هذا المشهد الجليل الرهيب قال أليس هذا بالحق وهو سؤال يخزي ويذيب قالوا بلى وربنا الآن وهم موقوفون على ربهم في الموقف الذي نفوا على سبيل التوكيد أن يكون وفي اختصار يناسب جلال الموقف ورهبة المشهد وهول المصير يجيء الأمر العلوي بالقضاء الأخير قال فذوقوا العذاب بما كنتم تكفرون وهو مصير يتفق مع الخلائق التي أبت على نفسها سعة التصور الإنساني وآثرت عليه جحر التصور الحسي والتي أبت أن ترتفع إلى الأفق الإنساني الكريم وأخلدت إلى الأرض وأقامت حياتها وعاشت على أساس ذلك التصور الهابط الهزيل لقد ارتكست هذه الخلائق حتى أهلت نفسها لهذا العذاب ; الذي يناسب طبائع الكافرين بالآخرة ; الذين عاشوا ذلك المستوى الهابط من الحياة بذلك التصور الهابط الهزيل


031-قَدْ خَسِرَ الَّذِينَ كَذَّبُواْ بِلِقَاء اللّهِ حَتَّى إِذَا جَاءتْهُمُ السَّاعَةُ بَغْتَةً قَالُواْ يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ

قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون [ سورة الانعام - الآية 31 ]

ويستكمل السياق المشهد الذي ختمه هناك بهذا القضاء العلوي تنسيقا له مع الجلال والروعة والهول يستكمله بتقرير حقيقته قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها فهي الخسارة المحققة المطلقة خسارة الدنيا بقضاء الحياة فيها في ذلك المستوى الأدنى وخسارة الآخرة على النحو الذي رأينا والمفاجأة التي لم يحسب لها أولئك الغافلون الجاهلون حسابا حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها ثم مشهدهم كالدواب الموقرة بالأحمال وهم يحملون أوزارهم على ظهورهم بل الدواب أحسن حالا فهي تحمل أوزارا من الأثقال ولكن هؤلاء يحملون أوزارا من الآثام والدواب تحط عنها أوزارها فتذهب لتستريح وهؤلاء يذهبون بأوزارهم إلى الجحيم مشيعين بالتأثيم ألا ساء ما يزرون وفي ظلال هذا المشهد الناطق بالخسارة والضياع بعد ذلك المشهد الناطق بالهول والرهبة يجيء الإيقاع الأخير في هذا القطع ; بحقيقة وزن الدنيا ووزن الآخرة في ميزان الله ; وقيمة هذه الدنيا وقيمة الآخرة في هذا الميزان الصحيح وما الحياة الدنيا إلا لعب ولهو وللدار الآخرة خير للذين يتقون أفلا تعقلون هذه هي القيمة المطلقة الأخيرة في ميزان الله للحياة الدنيا وللدار الآخرة وما يمكن أن يكون وزن ساعة من نهار على هذا الكوكب الصغير إلا على هذا النحو حين توازن بذلك الأبد الأبيد في ذلك الملك العريض وما يمكن أن تكون قيمة نشاط ساعة في هذه العبادة إلا لعبا ولهوا حين تقاس إلى الجد الرزين في ذلك العالم الآخر العظيم هذا تقييم مطلق ولكنه في التصور الإسلامي لا ينشى ء كما قلنا إهمالا للحياة الدنيا ولا سلبية فيها ولا انعزالا عنها وليس ما وقع من هذا الإهمال والسلبية والانعزال وبخاصة في بعض حركات التصوف والزهد بنابع من التصور الإسلامي أصلا إنما هو عدوى من التصورات الكنسية الرهبانية ; ومن التصورات الفارسية ومن بعض التصورات الإشراقية الإغريقية المعروفة بعد انتقالها للمجتمع الإسلامي والنماذج الكبيرة التي تمثل التصور الإسلامي في أكمل صورة لم تكن سلبية ولا انعزالية فهذا جيل الصحابة كله ; الذين قهروا الشيطان في نفوسهم كما قهروه في الأنظمة الجاهلية السائدة من حولهم في الأرض ; حيث كانت الحاكمية للعباد في الإمبراطوريات هذا الجيل الذي كان يدرك قيمة الحياة الدنيا كما هي في ميزان الله هو الذي عمل للآخرة بتلك الآثار الإيجابية الضخمة في واقع الحياة وهو الذي زاول الحياة بحيوية ضخمة وطاقة فائضة في كل جانب من جوانبها الحية الكثيرة إنما أفادهم هذا التقييم الرباني للحياة الدنيا وللدار الآخرة أنهم لم يصبحوا عبيدا للدنيا لقد ركبوها ولم تركبهم وعبدوها فذللوها لله ولسلطانه ولم تستعبدهم ولقد قاموا بالخلافة عن الله فيها بكل ما تقتضيه الخلافة عن الله من تعمير وإصلاح ولكنهم كانوا يبتغون في هذه الخلافة وجه الله ويرجون الدار الآخرة فسبقوا أهل الدنيا في الدنيا ثم سبقوهم كذلك في الآخرة


032-وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِّلَّذِينَ يَتَّقُونَ أَفَلاَ تَعْقِلُونَ

وما الحياة الدنيا إلا لعب ولهو وللدار الآخرة خير للذين يتقون أفلا تعقلون [ سورة الانعام - الآية 32 ]

والآخرة غيب فالأيمان بها سعة في التصور وارتقاء في العقل والعمل لها خير للمتقين يعرفه الذين يعقلون وللدار الآخرة خير للذين يتقون أفلا تعقلون والذين ينكرون الآخرة اليوم لأنها غيب إنما هم الجهال الذين يدعون العلم فالعلم علم الناس كما سنذكر فيما بعد لم يعد لديه اليوم حقيقة واحدة مستيقنة له إلا حقيقة الغيب وحقيقة المجهول الوحدة الخامسة الموضوع مواساة الرسول وبيان طريق الدعوة مقدمة الوحدة من سورة الأنعام في هذه الموجة من موجات السياق المتدفق في السورة ; يتجه الحديث إلى رسول الله ص يطيب الله سبحانه خاطره في أوله مما يلاقيه من تكذيب قومه له وهو الصادق الأمين فإنهم لا يظنون به الكذب إنما هم مصرون على الجحود بآيات الله وعدم الاعتراف بها وعدم الإيمان لأمر آخر غير ظنهم به الكذب كما يواسيه بما وقع لإخوانه الرسل قبله من التكذيب والأذى وما وقع منهم من الصبر والاحتمال ثم ما انتهى إليه أمرهم من نصر الله لهم وفق سنته التي لا تتبدل حتى إذا انتهى من المواساة والتسرية والتطمين التفت إلى النبي ص يقرر له الحقيقية الكبرى في شأن هذه الدعوة إنها تجري بقدر الله وفق سنته وليس للداعية فيها إلا التبليغ والبيان إن الله هو الذي يتصرف في الأمر كله فليس على الداعية إلا أن يمضي وفق هذا الأمر لا يستعجل خطوة ولا يقترح على الله شيئا حتى ولو كان هو


033-قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ

قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون [ سورة الانعام - الآية 33 ]

النبي الرسول ولا يستمع إلى مقترحات المكذبين ولا الناس عامة في منهج الدعوة ولا في اقتراح براهين وآيات معينة عليه والأحياء الذين يسمعون سيستجيبون أما موتى القلوب فهم موتى لا يستجيبون والأمر إلى الله إن شاء أحياهم وإن شاء أبقاهم موتى حتى يرجعوا إليه يوم القيامة وهم يطلبون آية خارقة على نحو ما كان يقع للأقوام من قبلهم والله قادر على أن ينزل آية ولكنه سبحانه لا يريد لحكمة يراها فإذا كبر على الرسول إعراضهم فليحاول هو إذن بجهده البشري أن يأتيهم بآية إن الله سبحانه هو خالق الخلائق جميعا وعنده أسرار خلقهم وحكمة اختلاف خصائصهم وطباعهم وهو يترك المكذبين من البشر صما وبكما في الظلمات ويضل من يشاء ويهدي من يشاء وفق ما يعلمه من حكمة الخلق والتنويع الدرس الأول مواساة الرسول على ما يلاقيه من قومه وبيان طريق الدعوة قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون إن مشركي العرب في جاهليتهم وخاصة تلك الطبقة التي كانت تتصدى للدعوة من قريش لم يكونوا يشكون في صدق محمد ص فلقد عرفوه صادقا أمينا ولم يعلموا عنه كذبة واحدة في حياته الطويلة بينهم قبل الرسالة كذلك لم تكن تلك الطبقة التي تتزعم المعارضة لدعوته تشك في صدق رسالته وفي أن هذا القرآن ليس من كلام البشر ولا يملك البشر أن يأتوا بمثله ولكنهم على الرغم من ذلك كانوا يرفضون إظهار التصديق ويرفضون الدخول في الدين الجديد إنهم لم يرفضوا لأنهم يكذبون النبي ص ولكن لأن في دعوته خطرا على نفوذهم ومكانتهم وهذا هو السبب الذي من أجله قرروا الجحود بآيات الله والبقاء على الشرك الذي كانوا فيه والأخبار التي تقرر الأسباب الحقيقية لموقف قريش هذا وحقيقة ظنهم بهذا القرآن كثيرة قال ابن اسحاق حدثني محمد بن مسلم بن شهاب الزهري أنه حدث أن أبا سفيان بن حرب وأبا جهل بن هشام والأخنس بن شريق بن عمرو بن وهب الثقفي حليف بني زهرة خرجوا ليلة ليستمعوا من رسول الله ص وهو يصلي من الليل في بيته فأخذ كل رجل منهم مجلسا يستمع فيه وكل لا يعلم بمكان صاحبة فباتوا يستمعون له حتى إذا طلع الصبح تفرقوا فجمعهم الطريق فتلاوموا وقال بعضهم لبعض لا تعودوا فلو رآكم بعض سفهائهم لأوقعتم في نفسه شيئا ثم انصرفوا حتى إذا كانت الليلة الثانية عاد كل رجل منهم إلى مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فقال بعضهم لبعض مثل ما قالوا أول مرة ثم انصرفوا حتى إذا كانت الليلة الثالثة أخذ كل رجل منهم مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فقال بعضهم لبعض لا نبرح حتى نتعاهد ألا نعود فتعاهدوا على ذلك ثم تفرقوا فلما أصبح الأخنس بن شريق أخذ عصاه ثم خرج حتى أتى أبا سفيان بن حرب في بيته فقال أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد قال يا أبا ثعلبة والله لقد سمعت أشياء أعرفها وأعرف ما يراد بها وسمعت أشياء ما عرفت معناها ولا ما يراد بها قال الأخنس وأنا والذي حلفت به ثم خرج من عنده حتى أتى أبا جهل فدخل عليه في بيته فقال يا أبا الحكم ما رأيك فيما سمعت من محمد قال ماذا سمعت قال تنازعنا نحن وبنو عبد مناف الشرف أطعموا فأطعمنا وحملوا فحملنا وأعطوا فأعطينا حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي يأتيه الوحي من السماء فمتى ندرك هذه والله لا نؤمن به أبدا ولا نصدقه قال فقام عنه الأخنس وتركه وروى ابن جرير من طريق أسباط عن السدي في قوله قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون لما كان يوم بدر قال الأخنس بن شريق لبني زهرة يا بني زهرة إن محمدا ابن أختكم فأنتم أحق من ذب عن ابن أخته فإن كان نبيا لم تقاتلوه اليوم وإن كان كاذبا كنتم أحق من كف عن ابن أخته قفوا حتى ألقى أبا الحكم فإن غلب محمد رجعتم سالمين وإن غلب محمد فإن قومكم لن يصنعوا بكم شيئا فيومئذ سمي الأخنس وكان اسمه أبي فالتقى الأخنس بأبي جهل فخلا به فقال يا أبا الحكم أخبرني عن محمد أصادق هو أم كاذب فإنه ليس ها هنا من قريش غيري وغيرك يستمع كلامنا فقال أبو جهل ويحك والله إن محمدا لصادق وما كذب محمد قط ولكن إذا ذهب بنو قصي باللواء والسقاية والحجابة والنبوة فماذا يكون لسائر قريش فذلك قوله فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون ونلاحظ أن السورة مكية وهذه الآية مكية لا شك في ذلك ; بينما الحادثة المذكورة كانت في المدينة يوم بدر ولكن إذا عرفنا أنهم كانوا يقولون أحيانا عن آية ما فذلك قوله كذا ويقرنون إليها حادثا ما لا للنص على أنها نزلت بسبب الحادث الذي يذكرونه ; ولكن بسبب انطباق مدلولها على الحادث بغض النظر عما إذا كان سابقا أو لاحقا فإننا لا نستغرب هذه الرواية وقال ابن إسحاق حدثني يزيد بن زياد عن محمد بن كعب القرظي قال حدثت أن عتبة بن ربيعة وكان سيدا قال يوما وهو جالس في نادي قريش ورسول الله ص جالس في المسجد وحده يا معشر قريش ألا أقوم إلى محمد فأكلمه وأعرض عليه أمورا لعله أن يقبل بعضها فنعطيه أيها شاء ويكف عنا وذلك حين أسلم حمزة رضي الله عنه ورأوا أصحاب رسول الله ص يزيدون ويكثرون فقالوا بلى يا أبا الوليد فقم إليه فكلمه فقام إليه عتبة حتى جلس إلى رسول الله ص فقال يا ابن أخي إنك منا حيث علمت من البسطة في العشيرة والمكان في النسب وإنك قد أتيت قومك بأمر عظيم فرقت به جماعتهم وسفهت أحلامهم وعبت به آلهتهم ودينهم وكفرت به من مضى من آبائهم فاسمع مني أعرض عليك أمورا تنظر فيها لعلك تقبل منها بعضها قال فقال له رسول الله ص قل يا أبا الوليد أسمع قال يا ابن أخي إن كنت إنما تريد بما جئت به من هذا الأمر مالا جمعنا لك من أموالنا حتى تكون أكثرنا مالا وإن كنت تريد به شرفا سودناك علينا حتى لا نقطع امرا دونك وإن كنت تريد به ملكا ملكناك علينا وإن كان هذا الذي يأتيك رئيا تراه لا تستطيع رده عن نفسك طلبنا لك الأطباء وبذلنا فيها أموالنا حتى نبرئك منه فإنه ربما غلب التابع على الرجل حتى يداوى منه أو كما قال حتى إذا فرغ عتبة ورسول الله ص يستمع منه قال " أفرغت يا أبا الوليد " قال نعم قال " فاستمع مني " قال أفعل قال بسم الله الرحمن الرحيم حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون ثم مضى رسول الله ص فيها وهو يقرؤها عليه فلما سمع عتبة أنصت لها وألقى يديه خلف ظهره معتمدا عليهما يستمع منه حتى انتهى رسول الله ص إلى السجدة منها فسجد ثم قال " قد سمعت يا أبا الوليد ما سمعت فأنت وذاك " فقام عتبة إلى أصحابة فقال بعضهم لبعض نحلف بالله لقد جاءكم أبو الوليد بغير الوجه الذي ذهب به فلما جلس إليهم قالوا ما وراءك يا أبا الوليد قال ورائي أني سمعت قولا والله ما سمعت مثله قط والله ما هو بالسحر ولا بالشعر ولا بالكهانة يا معشر قريش أطيعوني واجعلوها لي خلوا بين الرجل وما هو فيه فاعتزلوه فوالله ليكونن لقوله الذي سمعت نبأ فإن تصبه العرب كفيتموه بغيركم وإن يظهر على العرب فملكه ملككم وعزه عزكم وكنتم أسعد الناس به قالوا سحرك والله يا أبا الوليد بلسانه قال هذا رأيي فاصنعوا ما بدا لكم وقد روى البغوي في تفسيره حديثا بإسناده عن جابر بن عبدالله رضي الله عنه أن رسول الله ص مضى في قراءته إلى قوله فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود فأمسك عتبة على فيه وناشده الرحم ورجع إلى أهله ولم يخرج إلى قريش واحتبس عنهم إلى آخره ثم لما حدثوه في هذا قال فأمسكت بفيه وناشدته الرحم أن يكف وقد علمتم أن محمدا إذا قال شيئا لم يكذب فخشيت أن ينزل بكم العذاب وقال ابن اسحاق إن الوليد بن المغيرة اجتمع إليه نفر من قريش وكان ذا سن فيهم وقد حضر الموسم فقال لهم يا معشر قريش إنه قد حضر هذا الموسم وإن وفود العرب ستقدم عليكم فيه وقد سمعوا بأمر صاحبكم هذا فاجمعوا فيه رأيا واحدا ولا تختلفوا فيكذب بعضكم بعضا ويرد قولكم بعضه بعضا قالوا فأنت يا أبا عبد شمس فقل وأقم لنا رأيا نقل به قال بل أنتم فقولوا أسمع قالوا نقول كاهن قال لا والله ما هو بكاهن لقد رأينا الكهان فما هو بزمزمة الكاهن ولا سجعه قالوا فنقول مجنون قال ما هو بمجنون لقد رأينا الجنون وعرفناه فما هو بخنقه ولا تخالجه ولا وسوسته قالوا فنقول شاعر قال ما هو بشاعر لقد عرفنا الشعر كله رجزه وهزجه وقريضه ومقبوضه ومبسوطه فما هو بالشعر قالوا فنقول ساحر قال ما هو بساحر لقد رأينا السحار وسحرهم فما هو بنفثهم ولا عقدهم قالوا فما نقول يا أبا عبد الشمس قال والله إن لقوله لحلاوة وإن أصله لعذق وإن فرعه لجناة وما أنتم بقائلين من هذا شيئا إلا عرف أنه باطل وإن أقرب القول فيه لأن تقولوا هو ساحر جاء بقول هو سحر يفرق به بين المرء وأبيه وبين المرء وأخيه وبين المرء وزوجته وبين المرء وعشيرته فتفرقوا عنه بذلك فجعلوا يجلسون بسبل الناس حين قدموا الموسم لا يمر بهم أحد إلا حذروه إياه وذكروا له أمره وقال ابن جرير حدثنا ابن عبد الأعلى حدثنا محمد بن ثورة عن معمر عن عبادة بن منصور عن عكرمة أن الوليد بن المغيرة جاء إلى النبي ص فقرأ عليه القرآن فكأنه رق له فبلغ ذلك أبا جهل بن هشام فأتاه فقال له أي عم إن قومك يريدون أن يجمعوا لك مالا قال لم قال يعطونكه فإنك أتيت محمدا تتعرض لما قبله يريد الخبيث أن يثير كبرياءه من الناحية التي يعرف أنه أشد بها اعتزازا قال قد علمت قريش أني أكثرها مالا قال فقل فيه قولا يعلم قومك أنك منكر لما قال وأنك كاره له قال فماذا أقول فيه فوالله ما منكم رجل أعلم بالأشعار مني ولا أعلم برجزه ولا بقصيده ولا بأشعار الجن والله ما يشبه الذي يقوله شيئا من هذا والله إن لقوله الذي يقوله لحلاوة وإن عليه لطلاوة وإنه ليحطم ما تحته وإنه ليعلو وما يعلى قال والله لا يرضى قومك حتى تقول فيه قال فدعني حتى أفكر فيه فلما فكر قال إن هذا إلا سحر يؤثر يؤثره عن غيره فنزلت ذرني ومن خلقت وحيدا حتى بلغ عليها تسعة عشر وفي رواية أخرى أن قريشا قالت لئن صبأ الوليد لتصبون قريش كلها فقال أبو جهل أنا أكفيكموه ثم دخل عليه وأنه قال بعد التفكير الطويل إنه سحر يؤثر أما ترون أنه يفرق بين المرء وأهله وولده ومواليه فهذه الروايات كلها تبين أن هؤلاء المكذبين لم يكونوا يعتقدون أن رسول الله ص يكذبهم فيما يبلغه لهم وإنما هم كانوا مصرين على شركهم لمثل هذه الأسباب التي وردت بها الروايات وما وراءها من السبب الرئيسي وهو ما يتوقعونه من وراء هذه الدعوة من سلب السلطان المغتصب الذي يزاولونه وهو سلطان الله وحده كما هو مدلول شهادة أن لا إله إله إلا الله التي يقوم عليها الإسلام وهم كانوا يعرفون جيدا مدلولات لغتهم ; وكانوا لا يريدون أن يسلموا بمدلول هذه الشهادة وهو إنما يمثل ثورة كاملة على كل سلطان غير سلطان الله في حياة العباد وصدق الله العظيم قد نعلم أنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون والظالمون في هذا الموضع هم المشركون كما يغلب في التعبير القرآني الكريم ويستطرد من تطييب خاطر الرسول ص وبيان الأسباب الحقيقية لموقف المكذبين منه ومن دعوته ومن آيات الله الناطقة بصدقه وصدق ما جاء به يستطرد من هذا إلى تذكيره بما وقع لإخوانه الرسل قبله وقد جاءه من أخبارهم في هذا القرآن ثم ما كان منهم من الصبر والمضي في الطريق حتى جاءهم نصر الله ليقرر أن هذه هي سنة الدعوات التي لا تتبدل ولا يغير منها اقتراحات المقترحين كما أنها لا تستعجل مهما ينزل بالدعاة من الأذى والتكذيب والضيق ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبأ المرسلين إن موكب الدعوة إلى الله موغل في القدم ضارب في شعاب الزمن ماض في الطريق اللاحب ماض في الخط الواصب مستقيم الخطي ثابت الأقدام يعترض طريقه المجرمون من كل قبيل ويقاومه التابعون من الضالين والمتبوعون ويصيب الأذى من يصيب من الدعاة وتسيل الدماء وتتمزق الأشلاء والموكب في طريقه لا ينحني ولا ينثني ولا ينكص ولا يحيد والعاقبة هي العاقبة مهما طال الزمن ومهما طال الطريق إن نصر الله دائما في نهاية الطريق ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبأ المرسلين كلمات يقولها الله سبحانه لرسوله ص كلمات للذكرى وللتسرية وللمواساة والتأسية وهي ترسم للدعاة إلى الله من بعد رسول الله ص طريقهم واضحا ودورهم محددا كما ترسم لهم متاعب الطريق وعقباته ثم ما ينتظرهم بعد ذلك كله في نهاية الطريق إنها تعلمهم أن سنة الله في الدعوات واحدة كما انها كذلك وحدة وحدة لا تتجزأ دعوة تتلقاها الكثرة بالتكذيب وتتلقى أصحابها بالأذى وصبر من الدعاة على التكذيب وصبر كذلك على الأذى وسنة تجري بالنصر في النهاية ولكنها تجيء في موعدها لا يعجلها عن هذا الموعد أن الدعاة الأبرياء الطيبين المخلصين يتلقون الأذى والتكذيب ولا أن المجرمين الضالين والمضلين يقدرون على أذى المخلصين


034-وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ فَصَبَرُواْ عَلَى مَا كُذِّبُواْ وَأُوذُواْ حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللّهِ وَلَقدْ جَاءكَ مِن نَّبَإِ الْمُرْسَلِينَ

ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبإ المرسلين [ سورة الانعام - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-وَإِن كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاء فَتَأْتِيَهُم بِآيَةٍ وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ

وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين [ سورة الانعام - الآية 35 ]

الأبرياء الطيبين ولا يعجلها كذلك عن موعدها أن صاحب الدعوة المخلص المتجرد من ذاته ومن شهواته إنما يرغب في هداية قومه حبا في هدايتهم ويأسى على ما هم فيه من ضلال وشقوة وعلى ما ينتظرهم من دمار وعذاب في الدنيا والأخرة لا يعجلها عن موعدها شيء من ذلك كله فإن الله لا يعجل لعجلة أحد من خلقه ولا مبدل لكلماته سواء تعلقت هذه الكلمات بالنصر المحتوم أم تعلقت بالأجل المرسوم إنه الجد الصارم والحسم الجازم إلى جانب التطمين والتسرية والمواساة والتسلية ثم يبلغ الجد الصارم مداه في مواجهة ما عساه يعتمل في نفس رسول الله ص من الرغبة البشرية المشتاقة إلى هداية قومه المتطلعة إلى الاستجابة لما يطلبونه من آية لعلهم يهتدون وهي الرغبة التي كانت تجيش في صدور بعض المسلمين في ذلك الحين والتي تشير إليها آيات أخرى في السورة آتية في السياق وهي رغبة بشرية طبيعية ولكن في صدد الحسم في طبيعة هذه الدعوة ومنهجها ودور الرسل فيها ودور الناس أجمعين تجيء تلك المواجهة الشديدة في القرآن الكريم وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون وإنه للهول الهائل ينسكب من خلال الكلمات الجليلة وما يملك الإنسان إن يدرك حقيقة هذا الأمر إلا حين يستحضر في كيانه كله أن هذه الكلمات موجهة من رب العالمين إلى نبيه الكريم النبي الصابر من أولي العزم من الرسل الذي لقي ما لقي من قومه صابرا محتسبا لم يدع عليهم دعوة نوح عليه السلام وقد لقي منهم سنوات طويلة ما يذهب بحلم الحليم تلك سنتنا يا محمد فإن كان قد كبر عليك إعراضهم وشق عليك تكذيبهم وكنت ترغب في إتيانهم بآية إذن فإن استطعت فابتغ لك نفقا في الأرض أو سلما في السماء فأتهم بآية إن هداهم لا يتوقف على أن تأتيهم بآية فليس الذي ينقص هو الآية التي تدلهم على الحق فيما تقول ولو شاء الله لجمعهم على الهدى إما بتكوين فطرتهم من الأصل على أن لا تعرف سوى الهدى كالملائكة وإما بتوجيه قلوبهم وجعلها قادرة على استقبال هذا الهدى والاستجابة إليه وإما بإظهار خارقة تلوي أعناقهم جميعا وإما بغير هذه من الوسائل وكلها يقدر الله عليها ولكنه سبحانه لحكمته العليا الشاملة في الوجود كله خلق هذا الخلق المسمى بالإنسان لوظيفة معينة تقتضي في تدبيره العلوي الشامل أن تكون له استعدادات معينة غير استعدادات الملائكة من بينها التنوع في الاستعدادات والتنوع في استقبال دلائل الهدى وموحيات الإيمان والتنوع في الاستجابة لهذه الدلائل والموحيات في حدود من القدرة على الاتجاه بالقدر الذي يكون عدلا معه تنوع الجزاء على الهدى والضلال لذلك لم يجمعهم الله على الهدى بأمر تكويني من عنده ولكنه أمرهم بالهدى وترك لهم اختيار الطاعة أو المعصية وتلقي الجزاء العادل في نهاية المطاف فأعلم ذلك ولا تكن مما يجهلونه ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين يا لهول الكلمة ويا لحسم التوجيه ولكنه المقام الذي يقتضي هول الكلمة وحسم التوجيه وبعد ذلك بيان للفطرة التي فطر الله الناس عليها ولمواقفهم المختلفة في مواجهة الهدى الذي لا تنقصه البينة ولا ينقصه الدليل


036-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ

إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون [ سورة الانعام - الآية 36 ]

إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون إن الناس يواجهون هذا الحق الذي جاءهم به الرسول من عند الله وهم فريقان فريق حي أجهزة الاستقبال الفطرية فيه حية عاملة مفتوحة وهؤلاء يستجيبون للهدى فهو من القوة والوضوح والاصطلاح مع الفطرة والتلاقي معها إلى الحد الذي يكفي أن تسمعه فتستجيب له إنما يستجيب الذين يسمعون وفريق ميت معطل الفطرة لا يسمع ولا يستقبل ومن ثم لا يتأثر ولا يستجيب ليس الذي ينقصه أن هذا الحق لا يحمل دليله فدليله كامن فيه ومتى بلغ إلى الفطرة وجدت فيها مصداقه فاستجابت إليه حتما إنما الذي ينقص هذا الفريق من الناس هو حياة الفطرة وقيام أجهزة الاستقبال فيها بمجرد التلقي وهؤلاء لا حيلة فيهم للرسول ولا مجال معهم للبرهان إنما يتعلق أمرهم بمشيئة الله إن شاء بعثهم إن علم منهم ما يستحق أن يحييهم وإن شاء لم يبعثهم في هذه الحياة الدنيا وبقوا أمواتا بالحياة حتى يرجعوا إليه في الآخرة والموتى يبعثهم الله ثم إليه يرجعون هذه هي قصة الاستجابة وعدم الاستجابة تكشف حقيقة الموقف كله وتحدد واجب الرسول وعمله وتترك الأمر كله لصاحب الأمر يقضي فيه بما يريد الدرس الثاني الرد على طلب الكفار آيات والإشارة إلى الآيات في المخلوقات ومن خطاب رسول الله ص بهذه الحقيقة ينتقل السياق إلى حكاية ما يطلبه المشركون من إنزال خارقة وإلى بيان ما في هذا الطلب من الجهالة بسنة الله ومن سوء إدراك لرحمته بهم ألا يستجيب لهذا الإقتراج الذي في أعقابه التدمير لهم لو أجيبوا إليه ويعرض جانبا من دقة التدبير الإلهي وإحاطته بالأحياء جميعا يوحي بحكمة السنة الشاملة للأحياء جميعا وينتهي بتقرير ما وراء الهدى والضلال من أسرار وسنن تجري بها مشيئة الله طليقة وقالوا لولا نزل عليه آية من ربه قل إن الله قادر على أن ينزل آية ولكن أكثرهم لا يعلمون وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون والذين كذبوا بآياتنا صم وبكم في الظلمات من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم لقد كانوا يطلبون آية خارقة كالخوارق المادية التي صاحبت الرسالات السابقة ولا يقنعون بآية القرآن الباقية التي تخاطب الإدراك البشري الراشد وتعلن عهد الرشد الإنساني وتحترم هذا الرشد فتخاطبه هذا الخطاب الراقي ; والتي لا تنتهي بانتهاء الجيل الذي يرى الخارقة المادية ; بل تظل باقية تواجه الإدراك البشري بإعجازها إلى يوم القيامة وكانوا يطلبون خارقة ولا يفطنون إلى سنة الله في أخذ المكذبين بالدعوة بعد مجيء الخارقة وإهلاكهم في الدنيا ولا يدركون حكمة الله في عدم مجيئهم بهذه الخارقة وهو يعلم أنهم سيجحدون بها بعد وقوعها كما وقع في الأقوام قبلهم فيحق عليهم الهلاك بينما يريد الله أن يمهلهم ليؤمن منهم من يؤمن فمن لم يؤمن استخرج الله من ظهره ذرية مؤمنة ولا يشكرون نعمة الله عليهم في إمهالهم وذلك بعدم الاستجابة لاقتراحهم الذي لا يعلمون جرائره


037-وَقَالُواْ لَوْلاَ نُزِّلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ قَادِرٌ عَلَى أَن يُنَزِّلٍ آيَةً وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ

وقالوا لولا نزل عليه آية من ربه قل إن الله قادر على أن ينزل آية ولـكن أكثرهم لا يعلمون [ سورة الانعام - الآية 37 ]

والقرآن يذكر اقتراحهم هذا ويعقب عليه بأن أكثرهم لا يعلمون ما وراءه ولا يعلمون حكمه الله في عدم الاستجابة ويقرر قدرة الله على تنزيل الآية ولكن حكمته هي التي تقتضي ورحمته التي كتبها على نفسه هي التي تمنع البلاء وقالوا لولا نزل عليه آية من ربه قل إن الله قادر على أن ينزل أية ولكن أكثرهم لا يعلمون ويأخذ السياق القرآني طريقه إلى قلوبهم من مدخل آخر لطيف ويوقظ فيها قوى الملاحظة والتدبر لما في الوجود حولهم من دلائل الهدى وموحيات الإيمان لو تدبروه وعقلوه وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون إن الناس ليسوا وحدهم في هذا الكون حتى يكون وجودهم مصادفة وحتى تكون حياتهم سدى إن حولهم أحياء أخرى كلها ذات أمر منتظم يوحي بالقصد والتدبير والحكمة ويوحي كذلك بوحدة الخالق ووحدة التدبير الذي يأخذ به خلقه كله إنه ما من دابة تدب على الأرض وهذا يشمل كل الأحياء من حشرات وهوام وزواحف وفقاريات وما من طائر يطير بجناحية في الهواء وهذا يشمل كل طائر من طير أو حشرة غير ذلك من الكائنات الطائرة ما من خلق حي في هذه الأرض كلها إلا وهو ينتظم في أمة ذات خصائص واحدة وذات طريقة في الحياة واحدة كذلك شأنها في هذا شأن أمة الناس ما ترك الله شيئا من خلقه بدون تدبير يشمله وعلم يحصيه وفي النهاية تحشر الخلائق إلى ربها فيقضي في أمرها بما يشاء إن هذه الآية القصيرة فوق تقريرها الحاسم في حقيقة الحياة والأحياء لتهز القلب بما ترسم من آفاق الإشراف الشامل والتدبير الواسع والعلم المحيط والقدرة القادرة لله ذي الجلال وكل جانب من هذه الجوانب لا نملك التوسع في الحديث عنه حتى لا نخرج عن منهج الظلال فنجاوزه إذن لنتمشى مع السياق إذ المقصود الأول هنا هو توجيه القلوب والعقول إلى أن وجود هذه الخلائق بهذا النظام وشمولها بهذا التدبير وإحصاءها في علم الله ثم حشرها إلى ربها في نهاية المطاف توجيه القلوب والعقول إلى ما في هذه الحقيقة الهائلة الدائمة من دلائل وأمارات أكبر من الآيات والخوارق التي يراها جيل واحد من الناس وتختم هذه الجولة أو هذه الموجة بتقرير ما وراء الهدى والضلال من مشيئة الله وسنته وما يدلان عليه من فطرة الناس في حالات الهدى وحالات الضلال والذين كذبوا بآياتنا صم وبكم في الظلمات من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم وهو إعادة لتقرير الحقيقة التي مضت في هذه الجولة عن استجابة الذين يسمعون وموت الذين لا يستجيبون ولكن في صورة أخرى ومشهد آخر إن الذين كذبوا بآيات الله هذه المبثوثة في صفحات الوجود وآياته الأخرى المسجلة في صفحات هذا القرآن إنما كذبوا لأن أجهزة الاستقبال فيهم معطلة إنهم صم لا يسمعون بكلم لا يتكلمون غارقون في الظلمات لا يبصرون إنهم كذلك لا من ناحية التكوين الجثماني المادي فإن لهم عيونا وآذانا وأفواها ولكن إدراكهم معطل فكأنما هذه الحواس لا تستقبل ولا تنقل وإنه لكذلك فهذه الآيات تحمل في ذاتها فاعليتها وإيقاعها وتأثيرها لو أنها استقبلت وتلقاها الإدراك وما يعرض عنها معرض إلا وقد فسدت فطرته فلم يعد صالحا لحياة الهدى ولم يعد أهلا لذلك المستوى الراقي من الحياة ووراء ذلك كله مشيئة الله المشيئة الطليقة التي قضت أن يكون هذا الخلق المسمى بالإنسان على هذا الاستعداد المزدوج للهدى والضلال عن اختيار وحكمة لا عن اقتضاء أو إلزام وكذلك يضل الله من يشاء ويهدي من يشاء إلى صراطه المستقيم بمشيئته تلك التي تعين من يجاهد وتضل من يعاند ولا تظلم أحدا من العباد إن اتجاه الإنسان إلى طلب الهدى أو اتجاهه إلى الضلال كلاهما ينشأ من خلقته التي فطره الله عليها بمشيئته فهذا الاتجاه وذاك مخلوق ابتداء بمشيئة الله والنتائج التي تترتب على هذا الاتجاه وذاك من الاهتداء والضلال إنما ينشئها الله بمشيئته كذلك فالمشيئة فاعلة ومطلقة والحساب والجزاء إنما يقومان على اتجاه الإنسان الذي يملكه وإن كان الاستعداد للاتجاه المزدوج هو في الأصل من مشيئة الله تعقيب على الوحدة طريق الدعوة إلى الله شاق لكن الدعوة تسير بقدر الله والآن بعد الانتهاء من استعراض هذه الموجة من السياق نقف وقفة قصيرة لاستخلاص عبرة التوجيه فيها لكافة أصحاب الدعوة إلى هذا الدين في كل جيل فإن مدى التوجيه فيها يتجاوز المناسبة التاريخية الخاصة وينسحب على جميع الأجيال وجميع الدعاة ويرسم منهجا للدعوة إلى هذا الدين لا يتقيد بالزمان والمكان ونحن لا نملك هنا أن نفصل كل جوانب هذا المنهج فنقف منه إذن عند معالم الطريق إن طريق الدعوة إلى الله شاق محفوف بالمكاره ومع أن نصر الله للحق آت لا ريب فيه إلا أن هذا النصر إنما يأتي في موعده الذي يقدره الله وفق علمه وحكمته وهو غيب لا يعلم موعده أحد حتى ولا الرسول والمشقة في هذا الطريق تنشأ من عاملين أساسيين من التكذيب والإعراض اللذين تقابل بهما الدعوة في أول الأمر والحرب والأذى اللذين يعلنان على الدعاة ثم من الرغبة البشرية في نفس الداعية في هداية الناس إلى الحق الذي تذوقه وعرف طعمه والحماسة للحق والرغبة في استعلانه وهذه الرغبة لا تقل مشقة عن التكذيب والإعراض والحرب والأذى فكلها من دواعي مشقة الطريق والتوجيه القرآني في هذه الموجه من السياق يعالج هذه المشقة من جانبيها ذلك حين يقرر أن الذين يكذبون بهذا الدين أو يحاربون دعوته يعلمون علم اليقين أن ما يدعون إليه هو الحق وأن الرسول الذي جاء به من عندالله صادق ولكنهم مع هذا العلم لا يستجيبون ويستمرون في جحودهم عنادا وإصرارا لأن لهم هوى في الإعراض والتكذيب وأن هذا الحق يحمل معه دليل صدقه وهو يخاطب الفطرة فتستجيب له متى كانت هذه الفطرة حية وأجهزة الاستقبال فيها صالحة إنما يستجيب الذين يسمعون فأما الذين يجحدون فإن قلوبهم ميتة وهم موتى وهو صم وبكم في الظلمات والرسول لا يسمع الموتى ولا يسمع الصم الدعاء والداعية ليس عليه أن يبعث الموتى فذلك من شأن الله هذا كله من جانب ومن الجانب الآخر فإن نصر الله آت لا ريب فيه كل ما هنالك أنه يجري وفق سنة الله وبقدر الله وكما أن سنة الله لا تستعجل وكلماته لا تتبدل من ناحية مجيء النصر في النهاية فكذلك هي لا تتبدل ولا تستعجل من ناحية


038-وَمَا مِن دَآبَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ

وما من دآبة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون [ سورة الانعام - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَن يَشَإِ اللّهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ

والذين كذبوا بآياتنا صم وبكم في الظلمات من يشإ الله يضلله ومن يشأ يجعله على صراط مستقيم [ سورة الانعام - الآية 39 ]

الموعد المرسوم والله لا يعجل لأن الأذى والتكذيب يلحق بالدعاة ولو كانوا هم الرسل فإن استسلام صاحب الدعوة نفسه لقدر الله بلا عجلة وصبره على الأذى بلا تململ ويقينه في العاقبة بلا شك كلها مطلوبة من وراء تأجيل النصر إلى موعده المرسوم ويحدد هذا التوجيه القرآني دور الرسول في هذا الدين ودور الدعاة بعده في كل جيل إنه التبليغ والمضي في الطريق والصبر على مشاق الطريق أما هدى الناس أو ضلالهم فهو خارج عن حدود واجبه وطاقته والهدى والضلال إنما يتبعان سنة إلهية لا تتبدل ولا يغير منها رغبة الرسول في هداية من يحب كما لا يغير منها ضيقه ببعض من يعاند ويحارب إن شخصه لا اعتبار له في هذه القضية وحسابه ليس على عدد المهتدين إنما حسابه على ما أدى وما صبر وما التزم وما استقام كما أمر وأمر الناس بعد ذلك إلى رب الناس من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم ولو شاء الله لجمعهم على الهدى إنما يستجيب الذين يسمعون وقد بينا من قبل علاقة مشيئة الله الطليقة في الهدى والضلال باتجاه الناس وجهادهم بما فيه الكفاية من هنا لا ينبغي لصاحب الدعوة إلى هذا الدين أن يستجيب لاقتراحات المقترحين ممن يوجه إليهم الدعوة في تحوير منهج دعوته عن طبيعته الربانية ; ولا أن يحاول تزيين هذا الدين لهم وفق رغباتهم وأهوائهم وشهواتهم ولقد كان المشركون يطلبون الخوارق وفق مألوف زمانهم ومستوى مداركهم كما حكى عنهم القرآن في مواضع منه شتى منها في هذه السورة وقالوا لولا أنزل عليه ملك وقالوا لولا نزل عليه آية من ربه وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها وفي السور الأخرى ما هو أشد إثارة للعجب من هذه الاقتراحات ذلك كالذي حكاه عنهم في سورة الإسراء وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه وكالذي حكاه عنهم في سورة الفرقان وقالوا مال هذا الرسول يأكل الطعام ويمشي في الأسواق لولا أنزل إليه ملك فيكون معه نذيرا أو يلقى إليه كنز أو تكون له جنة يأكل منها والتوجيه القرآني المباشر في هذه الموجه من السورة نهى رسول الله ص والمؤمنين أن يرغبوا في إتيانهم بآية أية آية مما يطلبون وقيل للرسول ص وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون وقيل للمؤمنين الذين رغبت نفوسهم في الاستجابة للمشركين في طلبهم آية عندما أقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها قيل لهم قل إنما الآيات عندالله وما يشعركم أنها إذا جاءت لا يؤمنون ونقلب افئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون ليعلموا أولاأن الذي ينقص المكذبين ليس هو الآية والدليل على الحق ولكن الذي ينقصهم أنهم لا يسمعون وأنهم موتى وأن الله لم يقسم لهم الهدى وفق سنة الله في الهدى والضلال كما اسلفنا ثم ليعلموا كذلك أن هذا الدين يجري وفق سنة لاتتبدل وأنه أعز من أن يصبح تحت رغبات المقترحين وأهوائهم وهذا يقودنا إلى المجال الأشمل لهذا التوجيه القرآني إنه ليس خاصا بزمن ولا محصورا في حادث ولا مقيدا باقتراح معين فالزمن يتغير وأهواء الناس تتمثل في اقتراحات أخرى وأصحاب الدعوة إلى دين الله ينبغي ألا تستخفهم أهواء البشر إن الرغبة في الاستجابة لمقترحات المقترحين هي التي تقود بعض أصحاب الدعوة الإسلامية اليوم إلى محاولة بلورة العقيدة الإسلامية في صورة نظرية مذهبية على الورق كالذي يجدونه في النظريات المذهبية الأرضية الصغيرة التي يصوغها البشر لفترة من الفترات ; ثم يمضي الزمن فإذا كلها عورات وشطحات ومتناقضات وهي التي تقود بعض أصحاب هذه الدعوة إلى محاولة بلورة النظام الإسلامي في صورة مشروع نظام على الورق أو صورة تشريعات مفصلة على الورق أيضا تواجه ما عليه أهل الجاهلية الحاضرة من أوضاع لا علاقة لها بإلاسلام لأن أهل هذه الجاهلية يقولون إن الإسلام عقيدة ولا علاقة له بالنظام العام الواقعي للحياة وتنظم لهم هذه الأوضاع ; بينما هم باقون على جاهليتهم يتحاكمون إلى الطاغوت ولا يحكمون أو يتحاكمون إلى شريعة الله وكلها محاولات ذليلة لا يجوز للمسلم أن يحاولها استجابة لأزياء التفكير البشري المتقلبة التي لا تثبت على حال باسم تطور وسائل الدعوة إلى الله وأذل من هذه المحاولة محاولة من يضعون على الإسلام أقنعة أخرى ويصفونه بصفات من التي تروج عند الناس في فترة من الفترات كالاشتراكية والديمقراطية وما إليها ظانين أنهم إنما يخدمون الإسلام بهذه التقدمة الذليلة إن الاشتراكية مذهب اجتماعي اقتصادي من صنع البشر ; قابل للصواب والخطأ وإن الديمقراطية نظام للحياة أو للحكم من صنع البشر كذلك يحمل صنع البشر من القابلية للصواب والخطأ أيضا والإسلام منهج حياة يشمل التصور الاعتقادي والنظام الاجتماعي الاقتصادي والنظام التنفيذي والتشكيلي وهو من صنع الله المبرأ من النقص والعيب فأين يقف من الإسلام من يريد أن يستشفع لمنهج الله سبحانه عند البشر بوصفه بصفة من أعمال البشر بل أين يقف من الإسلام من يريد أن يستشفع لله سبحانه عند العبيد بقول من أقوال هؤلاء العبيد لقد كان كل شرك المشركين في الجاهلية العربية أنهم يستشفعون عند الله ببعض خلقه يتخذونهم أولياء والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى فهذا هو الشرك فما الوصف الذي يطلق إذن على الذين لا يستشفعون لأنفسهم عند الله بأولياء من عبيده ولكنهم ويا للنكر والبشاعة يستشفعون لله سبحانه عند العبيد بمذهب أو منهج من مذاهب العبيد ومناهجهم إن الإسلام هو الإسلام والاشتراكية هي الاشتراكية والديمقراطية هي الديمقراطية ذلك منهج الله ولا عنوان له ولا صفة إلا العنوان الذي جعله الله له والصفة التي وصفه بها وهذه وتلك من مناهج البشر ومن تجارب البشر وإذا اختاروها فليختاروها على هذا الأساس ولا ينبغي لصاحب الدعوة إلى دين الله أن يستجيب لإغراء الزي الرائج من أزياء الهوى البشري المتقلب وهو يحسب أنه يحسن إلى دين الله على أننا نسأل هؤلاء الذين هان عليهم دينهم ولم يقدروا الله حق قدره إذا كنتم تقدمون الإسلام اليوم للناس باسم الاشتراكية وباسم الديمقراطية لأن هذين زيان من أزياء الاتجاهات المعاصرة فلقد كانت الرأسمالية في فترة من الفترات هي الزي المحبوب عند الناس وهم يخرجون بها من النظام الإقطاعي كما كان الحكم المطلق في فترة من الفترات هو الزي المطلوب في فترة التجميع القومي للولايات المتناثرة كما في ألمانيا وإيطاليا أيام بسمرك وماتزيني مثلا وغدا من يدري ماذا يكون الزي الشائع من الأنظمة الاجتماعية الأرضية وأنظمة الحكم التي يضعها العبيد للعبيد فكيف يا ترى ستقولون غدا عن الإسلام لتقدموه للناس في الثوب الذي يحبه الناس إن التوجيه القرآني في هذه الموجة التي نحن بصددها وفي غيرها كذلك يشمل هذا كله إنه يريد أن يستعلي صاحب الدعوة بدينه ; فلا يستجيب لاقتراحات المقترحين ; ولا يحاول تزيين هذا الدين بغير اسمه وعنوانه ; ولا مخاطبة الناس به بغير منهجه ووسيلته إن الله غني عن العالمين ومن لم يستجب لدينه عبودية له وانسلاخا من العبودية لسواه فلا حاجة لهذا الدين به كما أنه لا حاجة لله سبحانه بأحد من الطائعين أو العصاة ثم إنه إذا كان لهذا الدين أصالته من ناحية مقوماته وخصائصه التي يريد الله أن تسود البشرية فإن له كذلك أصالته في منهجه في العمل وفي أسلوبه في خطاب الفطرة البشرية إن الذي نزل هذا الدين بمقوماته وخصائصه وبمنهجه الحركي وأسلوبه هو سبحانه الذي خلق الإنسان ويعلم ما توسوس به نفسه وفي هذه الموجة من السورة نموذج من مخاطبته للفطرة الإنسانية نموذج من نماذج متنوعة شتى فهو يربط الفطرة البشرية بالوجود الكوني ويدع الإيقاعات الكونية تواجه الفطرة البشرية ويثير انتباه الكينونة البشرية لتلقي هذه الإيقاعات وهو يعلم أنها تستجيب لها متى بلغتها بعمقها وقوتها إنما يستجيب الذين يسمعون والنموذج الذي يواجهنا في هذه الموجة هو وقالوا لولا نزل عليه آية من ربه قل إن الله قادر على أن ينزل آية ولكن أكثرهم لا يعلمون وفي هذه الآية يحكي قول الذين يكذبون ويعارضون ويطلبون خارقة يراها جيلهم وتنتهي ثم يلمس قلوبهم بما يكمن وراء هذا الاقتراح لو أجيب إنه الأخذ والتدمير والله قادر على أن ينزل الآية ولكن رحمته هي التي اقتضت ألا ينزلها وحكمته هي التي اقتضت ألا يستجيب لهم فيها وفجأة ينقلهم من هذا الركن الضيق في التصور والتفكير إلى الكون الواسع إلى الآيات الكبرى من حولهم الآيات التي تتضاءل دونها تلك الآية التي يطلبونها الآيات الباقية في صلب الكون للأجيال كلها من قبلهم ومن بعدهم تراها وما من دابة في الأرض ولا طائر يطير بجناحية إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون وهي حقيقة هائلة هي حقيقة تستطيع ملاحظتهم وحدها حينذاك حيث لم يكن لهم علم منظم أن تشهد بها حقيقة تجمع الحيوان والطير والحشرات من حولهم في أمم لها سماتها وخصائصها وتنظيماتها كذلك وهي الحقيقة التي تتسع مساحة رؤيتها كلما تقدم علم البشر ولكن علمهم لا يزيد شيئا على أصلها وإلى جانبها الحقيقة الغيبية الموصولة بها وهي إحاطة علم الله اللدني بكل شيء وتدبير الله لكل شيء وهي الحقيقة التي تشهد بها تلك الحقيقة المشهودة فأين تذهب الخارقة المادية التي كانوا يطلبون أمام الخارقة الكبرى التي يرونها حيثما امتدت أبصارهم وملاحظتهم وقلوبهم فيما كان وفيما سيكون إن المنهج القرآني في هذا النموذج لا يزيد على أن يربط الفطرة بالوجود وأن يفتح النوافذ بين الوجود والفطرة وأن يدع هذا الوجود الهائل العجيب يوقع إيقاعاته الهائلة العميقة في الكيان الإنساني إنه لا يقدم للفطرة جدلا لاهوتيا ذهنيا نظريا ولا يقدم لها جدلا كلاميا كعلم التوحيد الغريب على المنهج الإسلامي ولا يقدم لها فلسفة عقلية أو حسية إنما يقدم لها هذا الوجود الواقعي بعالميه عالم الغيب وعالم الشهادة ويدعها تتفاعل معه وتتجاوب وتتلقى عنه وتستجيب ولكن في ظل منهج ضابط لا يدعها وهي تتلقى من الوجود تضل في المتاهات والدروب ثم يختم الفقرة بالتعقيب على موقف المكذبين بهذه الآيات الكبرى والذين كذبوا بآياتنا صم وبكم في الظلمات من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم فيقرر حقيقة حالة المكذبين وطبيعتهم إنهم صم وبكم في الظلمات ويقرر سنة الله في الهدى والضلال إنها تعلق مشيئة الله بهذا أو ذاك وفق الفطرة التي فطر الله عليها العباد بذلك تلتئم جوانب التصور الإسلامي للأمر كله إلى جانب وضوح المنهج في الدعوة وتقرير موقف صاحب الدعوة وهو يتحرك بهذه العقيدة ويواجه النفوس البشرية في كل حال وفي كل جيل ولعل هذه اللمسات إلى جانب ما تقدم في مقدمة السورة عن المنهج يكون فيها ما ينير الطريق وبالله التوفيق الوحدة السادسة الموضوع لجوء الناس إلى الله عند الشدة والإبتلاء مقدمة الوحدة مواجهة المشركين بفطرتهم هنا في هذه الموجه يواجه السياق القرآني فطرة المشركين ببأس الله بل يواجههم بفطرتهم ذاتها حين تواجه بأس الله حين تتعرى من الركام في مواجهة الهول وحين يهزها الهول فيتساقط عنها ذلك الركام وتنسى حكاية الآلهة الزائفة ; وتتجه من فورها إلى ربها الذي تعرفه في قرارتها تسأله وحده الخلاص والنجاة ثم يأخذ بأيديهم ليوقفهم على مصارع الغابرين من أسلافهم وفي الطريق يريهم كيف تجري سنة الله وكيف يعمل قدر الله ويكشف لأبصارهم وبصائرهم عن استدراج الله لهم بعد تكذيبهم برسل الله وكيف قدم لهم الابتلاء بعد الابتلاء الابتلاء بالبأساء والضراء ثم الابتلاء بالرخاء والنعماء وأتاح لهم الفرصة بعد الفرصة لينتبهوا من الغفلة حتى إذا استنفدوا الفرص كلها وغرتهم النعمة بعد أن لم توقظهم الشدة جرى قدر الله وفق سنته الجارية وجاءهم العذاب بغته فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين وما يكاد هذا المشهد الذي يهز القلوب هزا يتوارى حتى يجيء في أعقابه مشهد آخر وهم يتعرضون لبأس الله أيضا فيأخذ سمعهم وأبصارهم ويختم على قلوبهم ثم لا يجدون إلها غير الله يرد عليهم سمعهم وأبصارهم وإدراكهم وفي مواجهة هذين المشهدين الرائعين الهائلين يتحدث إليهم عن وظيفة الرسل إنها البشارة والنذارة ليس وراء ذلك شيء ليس لهم أن يأتوا بالخوارق ولا أن يستجيبوا لمقترحات المقترحين إنما هم يبلغون يبشرون وينذرون ثم يؤمن فريق من الناس ويعمل صالحا فيأمن الخوف وينجو من الحزن ويكذب فريق ويعرض فيمسه العذاب بهذا الإعراض والتكذيب فمن شاء فليؤمن ومن شاء فليكفر فهذا هو المصير الدرس الأول لجوء الناس إلى الله عند الشدة قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون هذا طرف من وسائل المنهج الرباني في خطاب الفطرة الإنسانية بهذه العقيدة يضم إلى ذلك الطرف الذي سبق بيانه في الفقرة السابقة وفيما قبلها وما بعدها كذلك في سياق السورة لقد خاطبها هناك بما في عوالم الأحياء من آثار التدبير الإلهي والتنظيم ; وبما في علم الله من إحاطة وشمول وهو هنا يخاطبها ببأس الله ; وبموقف الفطرة إزاءه حين يواجهها في صورة من صورة الهائلة التي تهز القلوب فيتساقط عنها ركام الشرك ; وتتعرى فطرتها من هذا الركام الذي يحجب عنها ما هو مستقر في أعماقها من معرفتها بربها ومن توحيدها له أيضا قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين إنها مواجهة الفطرة بتصور الهول عذاب الله في الدنيا عذاب الهلاك والدمار ; أو مجيء الساعة على غير انتظار والفطرة حين تلمس هذه اللمسة ; وتتصور هذا الهول ; تدرك ويعلم الله سبحانه أنها تدرك


040-قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ

قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين [ سورة الانعام - الآية 40 ]

حقيقة هذا التصور وتهتز له ; لأنه يمثل حقيقة كامنة فيها يعلم بارئها سبحانه أنها كامنة فيها ويخاطبها بها على سبيل التصور ; فتهتز لها وترتجف وتتعرى وهو يسألهم ويطلب إليهم الجواب بالصدق من ألسنتهم ; ليكون تعبيرا عن الصدق في فطرتهم أغير الله تدعون إن كنتم صادقين ثم يبادر فيقرر الجواب الصادق المطابق لما في فطرتهم بالفعل ولو لم تنطق به ألسنتهم بل أياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون بل تدعونه وحده ; وتنسون شرككم كله إن الهول يعري فطرتكم حينئذ فتتجه بطلب النجاة إلى الله وحده وتنسى أنها أشركت به أحدا بل تنسى هذا الشرك ذاته إن معرفتها بربها هي الحقيقة المستقرة فيها ; فأما هذا الشرك فهو قشرة سطحية طارئة عليها بفعل عوامل أخرى قشرة سطحية في الركام الذي ران عليها فإذا هزها الهول تساقط هذا الركام وتطايرت هذه القشرة وتكشفت الحقيقة الأصيلة وتحركت الفطرة حركتها الفطرية نحو بارئها ترجوه أن يكشف عنها الهول الذي لا يد لها به ولا حيلة لها فيه هذا شأن الفطرة في مواجهة الهول ; يواجه السياق القرآني به المشركين فأما شأن الله سبحانه فيقرره في ثنايا المواجهة فهو يكشف ما يدعونه إليه إن شاء فمشيئته طليقة لا يرد عليها قيد فإذا شاء استجاب لهم فكشف عنهم ما يدعون كله أو بعضه ; وإن شاء لم يستجب وفق تقديره وحكمته وعلمه هذا هو موقف الفطرة من الشرك الذي تزاوله أحيانا بسبب ما يطرأ عليها من الانحراف نتيجة عوامل شتى تغطي على نصاعة الحقيقة الكامنة فيها حقيقة اتجاهها إلى ربها ومعرفتها بوحدانيته فما هو موقفها من الإلحاد وإنكار وجود الله أصلا نحن نشك شكا عميقا كما قلنا من قبل في أن أولئك الذين يمارسون الإلحاد في صورته هذه صادقون فيما يزعمون أنهم يعتقدونه نحن نشك في أن هناك خلقا أنشأته يد الله ثم يبلغ به الأمر حقيقة أن ينطمس فيه تماما طابع اليد التي أنشأته ; وفي صميم كينونته هذا الطابع مختلطا بتكوينه متمثلا في كل خلية وفي كل ذرة إنما هو التاريخ الطويل من العذاب البشع ومن الصراع الوحشي مع الكنيسة ومن الكبت والقمع ومن أنكار الكنيسة للدوافع الفطرية للناس مع استغراقها هي في اللذائذ المنحرفة إلى آخر هذا التاريخ النكد الذي عاشته أوربا قرونا طويلة هو الذي دفع الأوربيين في هذه الموجة من الإلحاد في النهاية فرارا في التية من الغول الكريه ذلك إلى استغلال اليهود لهذا الواقع التاريخي ; ودفع النصارى بعيدا عن دينهم ; ليسلس لهم قيادهم ويسهل عليهم إشاعة الانحلال والشقاء فيهم وليتيسر لهم استخدامهم كالحمير على حد تعبير التلمود و بروتوكولات حكماء صهيون وما كان اليهود ليبلغوا من هذا كله شيئا إلا باستغلال ذلك التاريخ الأوربي النكد لدفع الناس إلى الإلحاد هربا من الكنيسة ومع كل هذا الجهد الناصب المتمثل في محاولة الشيوعية وهي إحدى المنظمات اليهودية لنشر الإلحاد خلال أكثر من نصف قرن بمعرفة كل أجهزة الدولة الساحقة فإن الشعب الروسي نفسه لم يزل


041-بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ

بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون [ سورة الانعام - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَتَضَرَّعُونَ

ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون [ سورة الانعام - الآية 42 ]

في أعماق فطرته الحنين إلى عقيدة في الله ولقد اضطر ستالين الوحشي كما يصوره خلفه خروشوف أن يهادن الكنسية في أثناء الحرب العالمية الثانية وأن يفرج عن كبير الأساقفة لأن ضغط الحرب كان يلوي عنقه للاعتراف للعقيدة في الله بأصالتها في فطرة الناس مهما يكن رأيه ورأي القليلين من الملحدين من ذوي السلطان حوله ولقد حاول اليهود بمساعدة الحمير الذين يستخدمونهم من الصليبيين أن ينشروا موجة من الإلحاد في نفوس الأمم التي تعلن الإسلام عقيدة لها ودينا ومع أن الإسلام كان قد بهت وذبل في هذه النفوس فإن الموجة التي أطلقوها عن طريق البطل أتاتورك في تركيا انحسرت على الرغم من كل ما بذلوه لها وللبطل من التمجيد والمساعدة وعلى كل ما ألفوه من الكتب عن البطل والتجربة الرائدة التي قام بها ومن ثم استداروا في التجارب الجديدة يستفيدون من تجربة أتاتورك ألا يرفعوا على التجارب الرائدة راية الإلحاد إنما يرفعون عليها راية الإسلام كي لا تصدم الفطرة كما صدمتها تجرية أتاتورك ثم يجعلون تحت هذه الراية ما يريدون من المستنقعات والقاذورات والانحلال الخلقي ومن أجهزة التدمير للخامة البشرية بجملتها في الرقعة الإسلامية غير إن العبرة التي تبقى من وراء ذلك كله هي أن الفطرة تعرف ربها جيدا وتدين له بالوحدانية فإذا غشي عليها الركام فترة فإنها إذا هزها الهول تساقط عنها ذلك الركام كله وتعرت منه جملة وعادت إلى بارئها كما خلقها أول مرة مؤمنة طائعة خاشعة أما ذلك الكيد كله فحسبه صيحة حق تزلزل قوائمه وترد الفطرة إلى بارئها سبحانه ولن يذهب الباطل ناجيا وفي الأرض من يطلق هذه الصيحة ولن يخلوا وجه الأرض مهما جهدوا ممن يطلق هذه الصيحة الدرس الثاني حكمة الإبتلاء بالبأساء والضراء ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين إنها المواجهة بنموذج من بأس الله سبحانه نموذج من الواقع التاريخي نموذج يعرض ويفسر كيف يتعرض الناس لبأس الله وكيف تكون عاقبة تعرضهم له وكيف يمنحهم الله الفرصة بعد الفرصة ويسوق إليهم التنبيه بعد التنبيه ; فإذا نسوا ما ذكروا به ولم توجههم الشدة إلى التوجه إلى الله والتضرع له ولم توجههم النعمة إلى الشكر والحذر من الفتنة كانت فطرتهم قد فسدت الفساد الذي لا يرجى معه صلاح وكانت حياتهم قد فسدت الفساد الذي لا تصلح معه للبقاء فحقت عليهم كلمة الله ونزل بساحتهم الدمار الذي لا تنجو منه ديار ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون ولقد عرف الواقع البشري كثيرا من هذه الأمم التي قص القرآن الكريم على الإنسانية خبر الكثير منها قبل أن يولد التاريخ الذي صنعه الإنسان فالتاريخ الذي سجله بنو الإنسان حديث المولد صغير السن لا يكاد يعي إلا القليل من التاريخ الحقيقي للبشر على ظهر هذه الأرض وهذا التاريخ الذي صنعه البشر حافل


043-فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ

فلولا إذ جاءهم بأسنا تضرعوا ولـكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون [ سورة الانعام - الآية 43 ]

على قصره بالأكاذيب والأغاليط ; وبالعجز والقصور عن الإحاطة بجميع العوامل المنشئة والمحركة للتاريخ البشري ; والتي يكمن بعضها في أغوار النفس ويتوارى بعضها وراء ستر الغيب ولا يبدو منها إلا بعضها وهذا البعض يخطى ء البشر في جمعه ويخطئون في تفسيره ويخطئون أيضا في تمييز صحيحه من زائفة إلا قليلا ودعوى أي بشر أنه أحاط بالتاريخ البشري علما وأنه يملك تفسيره تفسيرا علميًا وأنه يجزم بحتمياته المقبلة أيضا هي أكبر أكذوبة يمكن أن يدعيها بشر ومن عجب أن بعضهم يدعيها والأشد إثارة للعجب أن بعضهم يصدقها ولو قال ذلك المدعي إنه يتحدث عن توقعات لا عن حتميات لكان ذلك مستساغا ولكن إذا وجد المفتري من المغفلين من يصدقه فلماذا لا يفتري والله يقول الحق ; ويعلم ماذا كان ولماذا كان ويقص على عبيده رحمة منه وفضلا جانبا من أسرار سنته وقدره ; ليأخذوا حذرهم ويتعظوا ; وليدركوا كذلك ما وراء الواقع التاريخي من عوامل كامنة وأسباب ظاهرة ; يفسرون بها هذا الواقع التاريخي تفسيرا كاملا صحيحا ومن وراء هذه المعرفة يمكن أن يتوقعوا ما سيكون استنادا إلى سنة الله التي لا تتبدل هذه السنة التي يكشف الله لهم عنها وفي هذه الآيات تصوير وعرض لنموذج متكرر في أمم شتى أمم جاءتهم رسلهم فكذبوا فأخذهم الله بالبأساء والضراء في أموالهم وفي أنفسهم في أحوالهم وأوضاعهم البأساء والضراء التي لا تبلغ أن تكون عذاب الله الذي تحدثت عنه الآية السابقة وهو عذاب التدمير والاستئصال وقد ذكر القرآن نموذجا محددا من هذه الأمم ومن البأساء والضراء التي أخذها بها في قصة فرعون وملئه ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين وهو نموذج من نماذج كثيرة تشير إليها الآية لقد أخذهم الله بالبأساء والضراء ليرجعوا إلى أنفسهم ; وينقبوا في ضمائرهم وفي واقعهم لعلهم تحت وطأة الشدة يتضرعون إلى الله ويتذللون له وينزلون عن عنادهم واستكبارهم ويدعون الله أن يرفع عنهم البلاء بقلوب مخلصة فيرفع الله عنهم البلاء ويفتح لهم أبواب الرحمة ولكنهم لم يفعلوا ما كان حريا أن يفعلوا لم يلجأوا إلى الله ولم يرجعوا عن عنادهم ولم ترد إليهم الشدة وعيهم ولم تفتح بصيرتهم ولم تلين قلوبهم وكان الشيطان من ورائهم يزين لهم ما هم فيه من الضلال والعناد ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون والقلب الذي لا ترده الشدة إلى الله قلب تحجر فلم تعد فيه نداوة تعصرها الشدة ومات فلم تعد الشدة تثير فيه الإحساس وتعطلت أجهزة الاستقبال الفطرية فيه فلم يعد يستشعر هذه الوخزة الموقظة التي تنبه القلوب الحية للتلقي والاستجابة والشدة ابتلاء من الله للعبد ; فمن كان حيا أيقظته وفتحت مغاليق قلبه وردته إلى ربه ; وكانت رحمه له من الرحمة التي كتبها الله على نفسه ومن كان ميتا حسبت عليه ولم تفده شيئا وإنما أسقطت عذرة وحجته وكانت عليه شقوة وكانت موظئة للعذاب وهذه الأمم التي يقص الله سبحانه من أنبائها على رسوله ص ومن وراءه من أمته لم تفد من الشدة شيئا لم تتضرع إلى الله ولم ترجع عما زينه لها الشيطان من الإعراض والعناد وهنا يملي


044-فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ

فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون [ سورة الانعام - الآية 44 ]

لها الله سبحانه ويستدرجها بالرخاء فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين إن الرخاء ابتلاء آخر كابتلاء الشدة وهو مرتبة أشد وأعلى من مرتبة الشدة والله يبتلي بالرخاء كما يبتلي بالشدة يبتلي الطائعين والعصاة سواء بهذه وبذاك سواء والمؤمن يبتلى بالشدة فيصبر ويبتلى بالرخاء فيشكر ويكون أمره كله خيرا وفي الحديث " عجبًا للمؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له " رواه مسلم فأما هذه الأمم التي كذبت بالرسل والتي يقص الله من أنبائها هنا فإنهم لما نسوا ما ذكروا به وعلم الله سبحانه أنهم مهلكون وابتلاهم بالبأساء والضراء فلم يتضرعوا فأما هؤلاء فقد فتح عليهم أبواب كل شيء للاستدراج بعد الابتلاء والتعبير القرآني فتحنا عليهم أبواب كل شيء يصور الأرزاق والخيرات والمتاع والسلطان متدفقة كالسيول ; بلا حواجز ولا قيود وهي مقبلة عليهم بلا عناء ولا كد ولا حتى محاولة إنه مشهد عجيب ; يرسم حالة في حركة ; على طريقة التصوير القرآني العجيب حتى إذا فرحوا بما أوتوًا وغمرتهم الخيرات والأرزاق المتدفقة ; واستغرقوا في المتاع بها والفرح لها بلا شكر ولا ذكر وخلت قلوبهم من الاختلاج بذكر المنعم ومن خشيته وتقواه ; وانحصرت اهتماماتهم في لذائذ المتاع واستسلموا للشهوات وخلت حياتهم من الاهتمامات الكبيرة كما هي عادة المستغرقين في اللهو والمتاع وتبع ذلك فساد النظم والأوضاع بعد فساد القلوب والأخلاق ; وجر هذا وذلك إلى نتائجه الطبيعية من فساد الحياة كلها عندئذ جاء موعد السنة التي لا تتبدل أخذناهم بغتة فإذا هم مبلسون فكان أخذهم على غرة ; وهم في سهوة وسكرة فإذا هم حائرون منقطعو الرجاء في النجاة عاجزون عن التفكير في أي اتجاه واذا هم مهلكون بجملتهم حتى آخر واحد منهم فقطع دابر القوم الذين ظلموًا ودابر القوم هو آخر واحد منهم يدبرهم أي يجيء على أدبارهم فإذا قطع هذا فأوائلهم أولى و الذين ظلموا تعني هنا الذين أشركوا كما هو التعبير القرآني في أغلب المواضع عن الشرك بالظلم وعن المشركين بالظالمين والحمد لله رب العالمين تعقيب على استئصال الظالمين المشركين بعد هذا الاستدراج الإلهي والكيد المتين وهل يحمد الله على نعمة أجل من نعمة تطهير الأرض من الظالمين أو على رحمة أجل من رحمته لعباده بهذا التطهير لقد أخذ الله قوم نوح وقوم هود وقوم صالح وقوم لوط كما أخذ الفراعنة والإغريق والرومان وغيرهم بهذه السنة ; ووراء ازدهار حضارتهم ثم تدميرها ذلك السر المغيب من قدر الله ; وهذا القدر الظاهر من سنته ; وهذا التفسير الرباني لهذا الواقع التاريخي المعروف ولقد كان لهذه الأمم من الحضارة ; وكان لها من التمكين في الأرض ; وكان لها من الرخاء والمتاع ; ما لا يقل إن لم يزد في بعض نواحيه عما تتمتع به اليوم أمم ; مستغرقة في السلطان والرخاء والمتاع ; مخدوعة بما هي فيه ; خادعة لغيرها ممن لا يعرفون سنة الله في الشدة والرخاء هذه الأمم لا تدرك أن هناك سنة ولا تشعر أن الله يستدرجها وفق هذه السنة والذين يدورون في فلكها يبهرهم اللألاء الخاطف ويتعاظمهم الرخاء والسلطان ويخدعهم إملاء الله لهذه الأمم وهي لا تعبد الله أو لا تعرفه وهي تتمرد على سلطانه وهي تدعي لأنفسها خصائص ألوهيته وهي تعيث في الأرض فسادا وهي تظلم الناس بعد اعتدائها على سلطان الله ولقد كنت في أثناء وجودي في الولايات المتحدة الأمريكية أرى رأي العين مصداق قول الله سبحانه فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء فإن المشهد الذي ترسمه هذه الآية مشهد تدفق كل شيء من الخيرات والأرزاق بلا حساب لا يكاد يتمثل في الأرض كلها كما يتمثل هناك وكنت أرى غرور القوم بهذا الرخاء الذي هم فيه وشعورهم بأنه وقف على الرجل الأبيض وطريقة تعاملهم مع الملونين في عجرفة مرذولة وفي وحشية كذلك بشعة وفي صلف على أهل الارض كلهم لا يقاس إليه صلف النازية الذي شهر به اليهود في الأرض كلها حتى صار علما على الصلف العنصري بينما الأمريكي الأبيض يزاوله تجاه الملونين في صورة أشد وأقسى وبخاصة إذا كان هؤلاء الملونون من المسلمين كنت أرى هذا كله فأذكر هذه الآية وأتوقع سنة الله وأكاد أرى خطواتها وهي تدب إلى الغافلين حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين وإذا كان الله قد رفع عذاب الاستئصال بعد بعثة رسول الله ص فهناك ألوان من العذاب باقية والبشرية وبخاصة الأمم التي فتحت عليها أبواب كل شيء تذوق منها الكثير على الرغم من هذا النتاج الوفير ومن هذا الرزق الغزير إن العذاب النفسي والشقاء الروحي والشذوذ الجنسي والانحلال الخلقي الذي تقاسي منه هذه الأمم اليوم ليكاد يغطي على الإنتاج والرخاء والمتاع ; وليكاد يصبغ الحياة كلها بالنكد والقلق والشقاء ذلك إلى جانب الطلائع التي تشير إليها القضايا الأخلاقية السياسية التي تباع فيها أسرار الدولة وتقع فيها الخيانة للأمة في مقابل شهوة أو شذوذ وهي طلائع لا تخطى ء على نهاية المطاف وليس هذا كله إلا بداية الطريق وصدق رسول الله ص قال " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج " ثم تلا فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون رواه ابن جرير وابن أبى حاتم غير أنه ينبغي مع ذلك التنبية إلى أن سنة الله في تدمير الباطل أن يقوم في الأرض حق يتمثل في أمة ثم يقذف الله بالحق على الباطل فيدمغة فإذاهو زاهق فلا يقعدن أهل الحق كسالى يرتقبون


045-فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ

فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين [ سورة الانعام - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَـهٌ غَيْرُ اللّهِ يَأْتِيكُم بِهِ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ

قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم من إلـه غير الله يأتيكم به انظر كيف نصرف الآيات ثم هم يصدفون [ سورة الانعام - الآية 46 ]

أن تجري سنة الله بلا عمل منهم ولا كد فإنهم حينئذ لا يمثلون الحق ولا يكونون أهله وهم كسالى قاعدون والحق لا يتمثل إلا في أمة تقوم لتقر حاكمية الله في الأرض وتدفع المغتصبين لها من الذين يدعون خصائص الألوهية هذا هو الحق الأول والحق الأصيل ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض الدرس الثالث عجز الناس عن دفع عذاب الله بعد ذلك يقف السياق القرآني المشركين بالله أمام بأس الله في ذوات أنفسهم في أسماعهم وأبصارهم وقلوبهم وهم عاجزون عن رده وهم لا يجدون كذلك إلها غير الله يرد عليهم أسماعهم وأبصارهم وقلوبهم إن أخذها الله منهم قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم من إله غير الله يأتيكم به انظر كيف نصرف الآيات ثم هم يصدفون وهو مشهد تصويري يجسم لهم عجزهم أمام بأس الله من جانب كما يصور لهم حقيقة ما يشركون به من دون الله في موقف الجد من جانب ولكن هذا المشهد يهزهم من الأعماق إن خالق الفطرة البشرية يعلم أنها تدرك ما في هذا المشهد التصويري من جد وما وراءه من حق أنها تدرك أن الله قادر على أن يفعل بها هذا قادر على أن يأخذ الأسماع والأبصار وأن يختم على القلوب فلا تعود هذه الأجهزة تؤدي وظائفها وأنه إن فعل ذلك فليس هناك من إله غيره يرد بأسه وفي ظلال هذا المشهد الذي يبعث بالرجفة في القلوب والأوصال ويقرر في الوقت ذاته تفاهة عقيدة الشرك وضلال اتخاذ الأولياء من دون الله في ظلال هذا المشهد يعجب من أمر هؤلاء الذين يصرف لهم الآيات وينوعها ثم هم يميلون عنها كالبعير الذي يصدف أي يميل بخفة إلى الجانب الوحشي الخارجي من مرض يصيبه انظر كيف نصرف الآيات ثم هم يصدفون وهو تعجيب مصحوب بمشهد الصدوف المعروف عند العرب والذي يذكرهم بمشهد البعير المؤوف فيثير في النفس السخرية والاستخفاف والعزوف وقبل أن يفيقوا من تأثير ذلك المشهد المتوقع يتلقاهم بتوقع جديد ليس على الله ببعيد يريهم فيه مصارعهم وهم الظالمون أي المشركون وهو يرسم مصارع الظالمين حين يباغتهم عذاب الله أو يواجههم ; وحين يأتيهم على غرة أو وهم مستيقظون قل أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظالمون إن عذاب الله يأتي في أية صورة وفي أية حالة وسواء جاءهم العذاب بغتة وهم غارون لا يتوقعونه أو جاءهم جهرة وهم صاحون متأهبون فإن الهلاك سيحل بالقوم الظالمين أي المشركين كغالبية التعبير في القرآن الكريم وسينالهم هم دون سواهم ولن يدفعوه عن أنفسهم سواء جاءهم بغتة أو جهرة فهم أضعف من أن يدفعوه ولو واجهوه ولن يدفعه عنهم أحد ممن يتولونهم من الشركاء فكلهم من عبيدالله الضعفاء


047-قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ

قل أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظالمون [ سورة الانعام - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

وما نرسل المرسلين إلا مبشرين ومنذرين فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون [ سورة الانعام - الآية 48 ]

وهو توقع يعرضه السياق عليهم ليتقوه ويتقوا أسبابه قبل أن يجيء والله سبحانه يعلم أن عرض هذا التوقع في هذا المشهد يخاطب الكينونة البشرية خطابا تعرفه في قرارتها وتعرف ما وراءه من حقيقة ترجف لها القلوب الدرس الرابع وظيفة الرسل البلاغ وحين تبلغ الموجة أقصى مدها بعرض هذه المشاهد المتوالية والتعقيبات الموحية والإيقاعات التي تحمل الإنذار إلى أعماق السرائر تختم ببيان وظيفة الرسل الذين تطالبهم أقوامهم بالخوارق وإن هم إلا مبلغين مبشرين ومنذرين ثم يكون بعد ذلك من أمر الناس ما يكون وفق ما يتخذونه لأنفسهم من مواقف يترتب عليها الجزاء الأخير وما نرسل المرسلين إلا مبشرين ومنذرين فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون لقد كان هذا الدين يعد البشرية للرشد العقلي ويؤهلها لاستخدام هذه الأداة العظيمة التي وهبها الله للإنسان استخداما كاملا في إدراك الحق الذي تنبث آياته في صفحات الوجود وفي أطوار الحياة وفي أسرار الخلق ; والذي جاء هذا القرآن لكشفه وتجليته وتوجيه الإدراك البشري أليه وكان هذا كله يقتضي الانتقال بالبشرية من عهد الخوارق الحسية ; التي تلوي الأعناق وتجبر المنكرين على الإذعان أمام القهر بالخارقة المادية البادية للعيان إلى توجيه الإدراك البشري لملاحظة بدائع الصنعة الإلهية في الوجود كله وهي في ذاتها خوارق معجزة ولكنها خوارق دائمة يقوم عليها كيان الوجود ويتألف منها قوامه وإلى مخاطبة هذا الإدراك بكتاب من عند الله باهر معجز في تعبيره ومعجز في منهجه ومعجز في الكيان الاجتماعي العضوي الحركي الذي يرمي إلى إنشائه على غير مثال والذي لم يلحق به من بعده أي مثال وقد اقتضى هذا الأمر تربية طويلة وتوجيها طويلا حتى يألف الإدراك البشري هذا اللون من النقلة وهذا المدى من الرقي ; وحتى يتجه الإنسان إلى قراءة سفر الوجود بإدراكه البشري في ظل التوجيه الرباني والضبط القرآني والتربية النبوية قراءة هذا السفر قراءة غيبية واقعية إيجابية في آن واحد بعيدة عن منهج التصورات الذهنية التجريدية التي كانت سائدة في قسم من الفلسفة الإغريقية واللاهوت المسيحي وعن منهج التصورات الحسية المادية التي كانت سائدة في قسم من تلك الفلسفة وفي بعض الفلسفة الهندية والمصرية والبوذية والمجوسية كذلك مع الخروج من الحسية الساذجة التي كانت سائدة في العقائد الجاهلية العربية وجانب من تلك التربية وهذا التوجيه يتمثل في بيان وظيفة الرسول وحقيقة دوره في الرسالة على النحو الذي تعرضه هاتان الآيتان كما ستعرضه الموجة التالية في سياق السورة فالرسول بشر يرسله الله ليبشر وينذر وهنا تنتهي وظيفته وتبدأ استجابة البشر ويمضي قدر الله ومشيئته من خلال هذه الاستجابة وينتهي الأمر بالجزاء الإلهي وفق هذه الاستجابة فمن آمن وعمل صالحا يتمثل فيه الإيمان فلا خوف عليه مما سيأتي ولا هو يحزن على ما أسلف فهناك المغفرة على ما أسلف والثواب على ما أصلح ومن كذب بآيات الله التي جاءه بها الرسول والتي لفته إليها في صفحات هذا الوجود يمسهم العذاب بسبب كفرهم الذي يعبر عنه هنا بقوله بما كانوا يفسقون حيث يعبر القرآن غالبا عن الشرك والكفر بالظلم والفسق في معظم المواضع تصور واضح بسيط لا تعقيد فيه ولا غموض وبيان محكم عن الرسول ووظيفته وحدود عمله في هذا الدين تصور يفرد الله سبحانه بالألوهية وخصائصها ; ويرد إلى مشيئة الله وقدره الأمر كله ويجعل للإنسان من خلال ذلك حرية اتجاهه وتبعة هذا الاتجاه ويبين مصائر الطائعين لله والعصاة بيانا حاسما ; وينفي كل الأساطير والتصورات الغامضة عن طبيعة الرسول وعمله مما كان سائدا في الجاهليات وبذلك ينقل البشرية إلى عهد الرشد العقلي ; دون أن يضرب بها في تيه الفلسفات الذهنية والجدل اللاهوتي الذي استنفذ طاقة الإدراك البشري أجيالا بعد أجيال الوحدة السابعة الموضوع طبيعة الرسول والرسالة وفتنة الكافرين بالمؤمنين مقدمة الوحدة تقديم العقيدة مجردة هذه الموجة بقية في مواجهة المشركين بحقيقة الرسالة وطبيعة الرسول ; بمناسبة طلبهم للخوارق التي ذكرنا نماذج منها في الفقرة السابقة في هذا السياق وبقية في تصحيح التصورات الجاهلية والبشرية بصفة عامة عن الرسالات والرسل ; بعدما عبثت بهذه التصورات جاهليات العرب وغيرهم من الأمم حولهم ; فابتعدت بها عن حقيقة الرسالة وحقيقة النبوة وحقيقة الوحي وحقيقة الرسول ; ودخلت بها في خرافات وأساطير وأوهام وأضاليل ; حتى اختلطت النبوة بالسحر والكهانة واختلط الوحي بالجن والجنون أيضا وأصبح يطلب من النبي أن يتنبأ بالغيب وأن يأتي بالخوارق ; وأن يصنع ما عهد الناس أن يصنعه صاحب الجن والساحر ثم جاءت العقيدة الإسلامية لتقذف بالحق على الباطل فتدمغة فإذا هو زاهق ولترد إلى التصور الإيماني وضوحه وبساطته وصدقه وواقعيته ولتخلص صورة النبوة وصورة النبي من تلك الخرافات والأساطير والأوهام والأضاليل التي شاعت في الجاهليات كلها وكان أقربها إلى مشركي العرب جاهليات أهل الكتاب من اليهود والنصارى على اختلاف الملل والنحل بينهم وكلها تشترك في تشويه صورة النبوة وصورة النبي أقبح تشويه وبعد بيان حقيقة الرسالة وحقيقة الرسول وتقديمها للناس مبرأة من كل ما علق بصورة النبوة وصورة النبي من أوهام وأضاليل يقدم القرآن عقيدته للناس مجردة من كل إغراء خارج عن طبيعتها ومن كل زينة زائدة عن حقيقتها فالرسول الذي يقدمها للناس بشر لا يملك خزائن الله ولا يعلم الغيب ولا يقول لهم إني ملك وهو لا يتلقى إلا من ربه ولا يتبع إلا ما يوحى إليه منه والذين يقبلون دعوته هم أكرم البشر عند الله وعليه أن يلزمهم وأن يهش لهم وأن يبلغهم ما كتبه الله لهم على نفسه من الرحمة والمغفرة كما أن عليه إنذار الذين تتحرك ضمائرهمم من خشية الآخرة ; ليصلوا إلى مرتبة التقوى وفي هذا وذلك تنحصر وظيفته كما أنه في البشرية وفي تلقي الوحي تنحصر حقيقته فتصح في التصورات حقيقته ووظيفته جميعا ثم إنه بهذا التصحيح وبهذا الإنذار تستبين سبيل المجرمين عند مفرق الطريق ويتضح الحق والباطل وينكشف الغموض والوهم حول طبيعة الرسول وحول حقيقة الرسالة كما ينكشف الغموض حول حقيقة الهدى وحقيقة الضلال وتتم المفاصلة بين المؤمنين وغير المؤمنين في نور وفي يقين وفي ثنايا الإفصاح عن هذه الحقائق يعرض السياق حوانب من حقيقة الألوهية وعلاقة الرسول بها وعلاقة الناس جميعا الطائعين منهم والعصاة ويتحدث عن طبيعة الهدى وطبيعة الضلال عن هذه الحقيقة فالهدى إليها بصر والضلال عنها عمى والله كتب على نفسه الرحمة متمثلة في التوبة على عباده والمغفرة لما يرتكبونه من المعاصي في جهالة متى تأبوا منها وأصلحوا بعدها وهو يريد أن تستبين سبيل المجرمين فيؤمن من يؤمن عن بينة ويضل من يضل عن بينة ويتخذ الناس مواقفهم في وضوح لا تغشيه الأوهام والظنون الدرس الأول طبيعة الرسول وحدود وصلاحيته قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلى قل هل يستوي الأعمى والبصير أفلا تتفكرون لقد كان المعاندون من قريش يطلبون أن يأتيهم رسول الله ص بآية من الخوارق يصدقونه بها وهم كانوا كما أسلفنا يعلمون صدقه ولا يشكون فيه وتارة كانوا يطلبون أن تكون هذه الآية تحويل الصفا والمروة ذهبا وتارة تكون إبعادهما عن مكة ليصبح مكانهما خصبا مخضرا بالزروع والثمار وتارة تكون إنباءهم بما سيقع لهم من أحداث مغيبة وتارة تكون طلب إنزال ملك عليه وتارة تكون طلب كتاب مكتوب في قرطاس يرونه يتنزل عليه من السماء إلى آخر هذه المطالب التي يوارون وراءها تعنتهم وعنادهم ولكن هذه المطالب كلها إنما كانوا يصوغون فكرتها من تلك الأوهام والأساطير التي أحاطت بصورة النبوة وصورة النبي في الجاهليات من حولهم وأقربها إليهم أوهام أهل الكتاب وأساطيرهم حول النبوة بعدما انحرفوا عما جاءتهم به رسلهم من الحق الواضح في هذه الأمور ولقد شاعت في الجاهليات المتنوعة صور من النبوءات الزائفة يدعيها متنبئون ويصدقها مخدوعون ومن بينها نبوءات السحر والكهانة والتنجيم والجنون حيث يدعي المتنبئون قدرتهم على العلم بالغيب والاتصال بالجن والأرواح وتسخير نواميس الطبيعة بالرقى والتعاويذ أو بالدعوات والصلوات أو بغيرها من الوسائل والأساليب وتتفق كلها في الوهم والضلالة وتختلف بعد ذلك في النوع والشكل والمراسم والأساليب فنبوءة السحر يغلب عليها أنها موكلة بالأرواح الخبيثة تسخرها للاطلاع على المجهول أو السيطرة على الحوادث والأشياء ونبوءة الكهانة يغلب عليها أنها موكلة بالأرباب لا تطيع الكاهن ولكنها تلبي دعواته وصلواته وتفتح لها مغالق المجهول في يقظته أو منامه وترشده بالعلامات والأحلام ولا تلبي سائر الدعوات والصلوات ولكنهما نبوءة السحر ونبوءة الكهانة تخالفان نبوة الجذب والجنون المقدس لأن الساحر والكاهن يدريان بما يطلبان ويريدان قصدا ما يطلبانه بالعزائم والصلوات ولكن المصاب بالجذب أو الجنون المقدس مغلوب على أمره ينطلق لسانه بالعبارات المبهمة وهو لا يعنيها ولعله لايعيها ويكثر بين الأمم التي تشيع فيها نبوة الجذب أن يكون مع المجذوب مفسر يدعي العلم بمغزى كلامه ولحن رموزه وإشاراته وقد كانوا في اليونان يسمون المجذوب مانتي ويسمون المفسر بروفيت أى المتكلم بالنيابة عن غيره ومن هذه الكلمة نقل الأوربيون كلمة النبوة بجميع معانيها وقلما يتفق الكهنة والمجذوبون إلا أن يكون الكاهن متوليا للتفسير والتعبير عن مقاصد المجذوب ومضامين رموزه وإشاراته ويحدث في أكثر الأحيان أن يختلفا ويتنازعا لأنهما مختلفان بوظيفتهما الاجتماعية مختلفان بطبيعة النشأة والبيئة فالمجذوب ثائر لا يتقيد بالمراسم والأوضاع المصطلح عليها والكاهن محافظ يتلقى علمه الموروث في أكثر الأحيان من آبائه وأجداده وتتوقف الكهانة على البيئة التي تنشأ فيها الهياكل والصوامع المقصودة في الأرجاء القريبة والبعيدة ; ولا يتوقف الجذب على هذه البيئة لأنه قد يعتري صاحبه في البرية كما يعتريه في الحاضر المقصود من أطراف البلاد وقد كثر عدد الأنبياء في قبائل بني إسرائيل كثرة يفهم منها أنهم كانوا في أزمنتهم المتعاقبة يشبهون في العصور الحديثة أصحاب الأذكار ودراويش الطرق الصوفية لأنهم جاوزوا المئات في بعض العهود واصطنعوا من الرياضة في جماعاتهم ما يصطنعه هؤلاء الدراويش من التوسل إلى حالة الجذب تارة بتعذيب الجسد وتارة بالاستماع إلى آلات الطرب جاء في كتاب صموئيل الأول أن شاول أرسل لأخذ داود رسلا فرأوا جماعة الأنبياء يتنبأون وشاول واقف بينهم رئيسا عليهم فهبط روح الله على رسل شاول فتنبأوا هم أيضا وأرسل غيرهم فتنبأ هؤلاء فخلع هو أيضا ثيابه وتنبأ هو أيضا أمام صموئيل وانتزع عاريا ذلك النهار كله وكل الليل وجاء في كتاب صموئيل كذلك أنك تصادف زمرة من الأنبياء نازلين من الأكمة وأمامهم رباب ودف وناي وعود وهم يتنبأون فيحل عليهم روح الرب فتتنبأ معهم وتتحول إلى رجل آخر وكانت النبوة صناعة وراثية يتلقاها الأبناء من الآباء كما جاء في سفر الملوك الثاني إذ قال بنو الأنبياء يا ليشع هو ذا الموضع الذي نحن مقيمون فيه أمامك قد ضاق علينا فلنذهب إلى الأردن وكانت لهم خدمة تلحق بالجيش في بعض المواضع كما جاء في سفر الأيام الأول حيث قيل إن داود ورؤساء الجيش أفرزوا للخدمة بني أساف وغيرهم من المتنبئين بالعيدان والرباب والصنوج وهكذا حفلت الجاهليات ومنها الجاهليات التي انحرفت عن التصور الصحيح الذي جاءت به الرسالات السماوية بمثل هذه التصورات الباطلة عن طبيعة النبوة وطبيعة النبي وكان الناس ينتظرون ممن يدعي النبوة مثل هذه الأمور ; ويطالبونه بالتنبؤ بالغيب تارة ; وبالتأثير في النواميس الكونية عن طريق الكهانة أو طريق السحر تارة ومن هذا المعين كانت اقتراحات المشركين على رسول الله ص ولتصحيح هذه الأوهام كلها جاءت التقريرات المكررة في القرآن الكريم عن طبيعة الرسالة وطبيعة الرسول ومنها هذا التقرير قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي قل هل يستوي الأعمى والبصير أفلا تتفكرون إنه ص يؤمر من ربه أن يقدم لهم نفسه بشرا مجردا من كل الأوهام التي سادت الجاهليات عن طبيعة النبي والنبوة وأن يقدم لهم كذلك هذه العقيدة بذاتها مجردة من كل إغراء لا ثراء ولا ادعاء إنها عقيدة يحملها رسول لا يملك إلا هداية الله تنير له الطريق ولا يتبع إلا وحي الله يعلمه ما لم يكن يعلم إنه لا يقعد على خزائن الله ليغدق منها على من يتبعه ولا يملك مفاتح الغيب ليدل أتباعه على ما هو كائن ; ولا هو ملك كما يطلبون أن ينزل الله ملكا إنما هو بشر رسول ; وإنما هي هذه العقيدة وحدها في صورتها الناصعة الواضحة البسيطة إنها العقيدة هتاف هذه الفطرة وقوام هذه الحياة ودليل الطريق إلى الآخرة وإلى الله فهي مستغنية بذاتها عن كل زخرف من أرادها لذاتها فهو بها حقيق وهي عنده قيمة أكبر من كل قيمة ومن أرادها سلعة في سوق المنافع فهو لا يدرك طبيعتها ولا يعرف قيمتها وهي لا تمنحه زادا ولا غناء لذلك كله يؤمر رسول الله ص أن يقدمها للناس هكذا عاطلة من كل زخرف لأنها غنية عن كل زخرف ; وليعرف من يفيئون إلى ظلها أنهم لا يفيئون إلى خزائن مال ولا إلى وجاهة دنيا ولا إلى تميز على الناس بغير التقوى إنما يفيئون إلى هداية الله وهي أكرم وأغنى قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلى ثم ليعلموا أنهم حينئذ إنما يفيئون إلى النور والبصيرة ويخرجون من الظلام والعماء قل هل يستوي الأعمى والبصير أفلا تتفكرون ثم إن اتباع الوحي وحده هداية وبصر والمتروك بغير هذا الهادي متروك أعمى هذا ما تقرره هذه الآية في وضوح وصرامة فما شأن العقل البشري في هذا المجال سؤال جوابه في التصور الإسلامي واضح بسيط إن هذا العقل الذي وهبه الله للإنسان قادر على تلقي ذلك الوحي وإدراك مدلولاته وهذه وظيفته ثم هذه هي فرصته في النور والهداية ; وفي الانضباط بهذا الضابط الصحيح الذي لا يأتيه الباطل من بين يديه ولا من خلفه فأما حين يستقل هذا العقل البشري بنفسه بعيدا عن الوحي فإنه يتعرض حينئذ للضلال والانحراف وسوء الرؤية ونقص الرؤية وسوء التقدير وسوء التدبير يتعرض لهذا كله بسبب طبيعة تركيبه ذاتها في رؤية الوجود أجزاء لا كلا واحدا تجربة بعد تجربة وحادثة بعد حادثة وصورة بعد صورة حيث يتعذر عليه أن يرى الوجود جملة ليقيم على أساس هذه الرؤية الكاملة أحكاما ويضع على أساسها نظاما ملحوظا فيه الشمول والتوازن ومن ثم يظل حين ينعزل عن منهج الله وهداه يرتاد التجارب ويغير الأحكام ويبدل النظام ويضطرب بين الفعل وردود الفعل ويتخبط من أقصى اليمين إلى أقصى الشمال وهو في ذلك كله يحطم كائنات بشرية عزيزة وأجهزة إنسانية كريمة ولو اتبع الوحي لكفى البشر هذا الشر كله ; وجعل التجارب والتقلبات في الأشياء وفي المادة وفي الأجهزة وفي الآلات وهي مجاله الطبيعي الذي يمكن أن يستقل فيه والخسارة في النهاية مواد وأشياء لا أنفس وأرواح ويتعرض لهذا كله بعد طبيعة تركيبه بسبب ما ركب في الكيان البشري من شهوات وأهواء ونزعات لا بد لها من ضابط يضمن أن تؤدي وظائفها في استمرار حياة البشرية وارتقائها ولا تتعدى هذا الحد المأمون فتؤدي إلى تدمير الحياة أو انتكاسها وهذا الضابط لا يمكن أن يكون هو العقل البشري وحده ; فلا بد لهذا العقل الذي يضطرب تحت ضغط الأهواء والشهوات والنزعات وهي شتى من ضابط آخر يضبطه هو ذاته ; ويحرسه بعد أن يضبطه من الخلل أيضا ويرجع إليه هذا العقل بكل تجربة وكل حكم في مجال الحياة البشرية ليقوم به تجربته وحكمه وليضبط به اتجاهه وحركته والذين يزعمون للعقل البشري درجة من الأصالة في الصواب كدرجة الوحي باعتبار أن كليهما العقل والوحي من صنع الله فلا بد أن يتطابقا هؤلاء إنما يستندون إلى تقريرات عن قيمة العقل قال بها بعض الفلاسفة من البشر ولم يقل بها الله سبحانه والذين يرون أن هذا العقل يغني عن الوحي حتى عند فرد واحد من البشر مهما بلغ عقله من الكبر إنما يقولون في هذه القضية غير ما يقول الله فالله قد جعل حجته على الناس هي الوحي والرسالة ولم يجعل هذه الحجة هي عقلهم البشري ولا حتى فطرتهم التي فطرهم الله عليها من معرفة ربها الواحد والإيمان به لأن الله سبحانه يعلم أن العقل وحده يضل وأن الفطرة وحدها تنحرف وأنه لا عاصم لعقل ولا لفطرة إلا أن يكون الوحي هو الرائد الهادي وهو النور والبصيرة والذي يزعمون أن الفلسفة تغني العقل عن الدين ; أو أن العلم وهو من منتجات العقل يغني البشرية عن هدى الله ; إنما يقولون قولا لا سند له من الحقيقة ولا من الواقع كذلك فالواقع يشهد أن الحياة البشرية التي قامت أنظمتها على المذاهب الفلسفية أو على العلم هي أبأس حياة يشقى فيها الإنسان مهما فتحت عليه أبواب كل شيء ; ومهما تضاعف الإنتاج والإيراد ; ومهما تيسرت أسباب الحياة ووسائل الراحة فيها على أوسع نطاق وليس مقابل هذا أن تقوم الحياة على الجهل والتلقائية فالذين يضعون المسألة هكذا مغرضون فإن الإسلام منهج حياة يكفل للعقل البشري الضمانات التي تقيه عيوب تركيبه الذاتي وعيوب الضغوط التي تقع عليه من الأهواء والشهوات والنزعات ثم يقيم له الأسس ويضع له القواعد التي تكفل استقامته في انطلاقه للعلم والمعرفة والتجربة ; كما تكفل له استقامة الحياة الواقعية التي يعيش في ظلها وفق شريعة الله فلا يضغط عليه الواقع لينحرف بتصوراته ومناهجه كذلك


049-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُواْ يَفْسُقُونَ

والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون [ سورة الانعام - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ

قل لا أقول لكم عندي خزآئن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي قل هل يستوي الأعمى والبصير أفلا تتفكرون [ سورة الانعام - الآية 50 ]

والعقل بمصاحبة وحي الله وهداه بصير وبترك وحي الله وهداه أعمى واقتران الحديث عن تلقي الرسول ص من الوحي وحده بالإشارة إلى العمى والبصر بالسؤال التحضيضي على التفكير إن أتبع إلا ما يوحي إلى قل هل يستوي الأعمى والبصير أفلا تتفكرون اقتران الإشارات وتتابعها على هذا النحو في السياق أمر ذو دلالة في التعبير القرآني فالتفكر مطلوب والحض عليه منهج قرآني ; ولكنه التفكر المضبوط بضابط الوحي الذي يمضي معه مبصرا في النور ; لا مطلق التفكر الذي يخبط في الظلام أعمى بلا دليل ولا هدى ولا كتاب منير والعقل البشري حين يتحرك في إطار الوحي لا يتحرك في مجال ضيق إنما يتحرك في مجال واسع جدا يتحرك في مجال هو هذا الوجود كله الذي يحتوي عالم الشهادة وعالم الغيب أيضا ; كما يحتوي أغوار النفس ومجالي الأحداث ومجالات الحياة جميعا فالوحي لا يكف العقل عن شيء إلا عن انحراف المنهج وسوء الرؤية والتواء الأهواء والشهوات وبعد ذلك يدفعه إلى الحركة والنشاط دفعا فهذه الأداة العظيمة التي وهبها الله للإنسان العقل إنما وهبها له لتعمل وتنشط في حراسة الوحي والهدى الرباني فلا تضل إذن ولا تطغى الدرس الثاني حقوق الإنسان في الإسلام وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم إنها عزة هذه العقيدة واستعلاؤها على قيم الأرض الزائفة وتخلصها من الاعتبارات البشرية الصغيرة لقد أمر رسول الله ص أن يقدمها للناس دون زخرف ولا طلاء ; ودون إطماع في شيء من قيم الأرض ولا إغراء كذلك أمر أن يوجه عنايته إلى من يرجى منهم الانتفاع بالدعوة وأن يؤوي إليه الذين يتلقونها مخلصين ; ويتجهون بقلوبهم إلى الله وحده يريدون وجهه ; وألا يقيم وزنا بعد ذلك لشيء من قيم المجتمع الجاهلي الزائفة ; ولا لشيء من اعتبارات البشر الصغيرة وإنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون أنذر به هؤلاء الذين يخافون أن يحشروا إلى ربهم حالة أن ليس من دونه ولي ينصرهم ولا شفيع يخلصهم ذلك أنه ما من شفيع يشفع عند الله إلا بإذنه وهو لا يشفع يومئذ بعد الإذن إلا لمن ارتضى الله أن يتشفع عند الله فيهم فهؤلاء الذين تستشعر قلوبهم خوف ذلك اليوم الذي ليس فيه من دون الله ولي ولا شفيع أحق بالإنذار وأسمع له وأكثر انتفاعا به لعلهم أن يتوقوا في حياتهم الدنيا وما يعرضهم لعذاب الله في الآخرة فالإنذار بيان كاشف كما أنه مؤثر موح بيان يكشف لهم ما يتقونه ويحذرونه ومؤثر يدفع قلوبهم للتوقي والحذر ; فلا يقعون فيما نهوا عنه بعدما تبين لهم ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه لا تطرد هؤلاء الذين أخلصوا نفوسهم لله ; فاتجهوا لعبادته ودعائه في الصباح والمساء ; يريدون وجهه


051-وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ

وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون [ سورة الانعام - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ

ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين [ سورة الانعام - الآية 52 ]

سبحانه ولا يبتغون إلا وجهه ورضاه وهي صورة للتجرد والحب والأدب فإن الواحد منهم لا يتوجه إلا إلى الله وحده بالعبادة والدعاء وهو لا يبغي وجه الله إلا إذا تجرد وهو لا يبغي وجه الله وحده حتى يكون قلبه قد أحب وهو لا يفرد الله سبحانه بالدعاء والعبادة ابتغاء وجهه إلا ويكون قد تعلم الأدب وصار ربانيا يعيش لله وبالله ولقد كان أصل القصة أن جماعة من أشراف العرب أنفوا أن يستجيبوا إلى دعوة الإسلام ; لأن محمدا ص يؤوي إليه الفقراء الضعاف من أمثال صهيب وبلال وعمار وخباب وسلمان وابن مسعود ومن إليهم وعليهم جباب تفوح منها رائحة العرق لفقرهم ; ومكانتهم الاجتماعية لا تؤهلهم لأن يجلس معهم سادات قريش في مجلس واحد فطلب هؤلاء الكبراء إلى رسول الله ص أن يطردهم عنه فأبى فاقترحوا أن يخصص لهم مجلسا ويخصص للأشراف مجلسا آخر لا يكون فيه هؤلاء الفقراء الضعاف كي يظل للسادة امتيازهم واختصاصهم ومهابتهم في المجتمع الجاهلي فهم ص رغبة في إسلامهم أن يستجيب لهم في هذه فجاءه أمر ربه ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه روى مسلم عن سعد بن أبى وقاص قال كنا مع النبي ص ستة نفر فقال المشركون للنبي ص اطرد هؤلاء عنك لا يجترئون علينا قال وكنت أنا وابن مسعود ورجل من هذيل وبلال ورجلان لست أسميهما فوقع في نفس رسول الله ص ما شاء الله أن يقع فحدث نفسه فأنزل الله عز وجل ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولقد تقول أولئك الكبراء على هؤلاء الضعاف الذين يخصهم رسول الله ص بمجلسه وبعنايته ; وطعنوا فيهم وعابوا ما هم فيه من فقر وضعف وما يسببه وجودهم في مجلس رسول الله ص من نفور السادة وعدم إقبالهم على الإسلام فقضى الله سبحانه في هذه الدعوى بقضائه الفصل ; ورد دعواهم من أساسها ودحضها دحضا ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين فإن حسابهم على أنفسهم وحسابك على نفسك وكونهم فقراء مقدر عليهم في الرزق هذا حسابهم عند الله لا شأن لك به كذلك غناك وفقرك هو حسابك عند الله لا شأن لهم به ولا دخل لهذه القيم في قضية الإيمان والمنزلة فيه فإن أنت طردتهم من مجلسك بحساب الفقر والغنى كنت لا تزن بميزان الله ولا تقوم بقيمة فكنت من الظالمين وحاشا لرسول الله ص أن يكون من الظالمين وبقي فقراء الجيوب أغنياء القلوب في مجلس رسول الله ص وبقي ضعاف الجاه الأقوياء بالله في مكانهم الذي يؤهلهم له إيمانهم ; والذي يستحقونه بدعائهم لله لا يبتغون إلا وجهه واستقرت موازين الإسلام وقيمه على المنهج الذي قرره الله عندئذ نفر المستكبرون المستنكفون يقولون كيف يمكن أن يختص الله من بيننا بالخير هؤلاء الضعاف الفقراء إنه لو كان ما جاء به محمد خيرا ما سبقونا إليه ; ولهدانا الله به قبل أن يهديهم فليس من المعقول أن يكون هؤلاء الضعاف الفقراء هم الذين يمن الله عليهم من بيننا ويتركنا ونحن أصحاب المقام والجاه وكانت هذه هي الفتنة التي قدرها الله لهؤلاء المتعالين بالمال والنسب ; والذين لم يدركوا طبيعة هذا الدين ; وطبيعة الدنيا الجديدة التي يطلع بها على البشرية مشرقة الآفاق مصعدة بهذه البشرية إلى تلك القمة السامقة ;


053-وَكَذَلِكَ فَتَنَّا بَعْضَهُم بِبَعْضٍ لِّيَقُولواْ أَهَـؤُلاء مَنَّ اللّهُ عَلَيْهِم مِّن بَيْنِنَا أَلَيْسَ اللّهُ بِأَعْلَمَ بِالشَّاكِرِينَ

وكذلك فتنا بعضهم ببعض ليقولوا أهـؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين [ سورة الانعام - الآية 53 ]

التي كانت يومذاك غريبة على العرب وعلى الدنيا كلها ; وما تزال غريبة في ما يسمونه الديمقراطيات على اختلاف أشكالها وأسمائها وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا ويرد السياق القرآني على هذا الاستفهام الاستنكاري الذي يطلقه الكبراء أليس الله بأعلم بالشاكرين هذا الرد الحافل بالإيحاءات والإيماءات إذ يقرر ابتداء أن الهدى جزاء يجزي به الله من يعلم من أمرهم أنهم إذا هدوا سيشكرون هذه النعمة التي لا كفاء لها من شكر العبد ولكن الله يقبل منه جهده ويجزيه عليه هذا الجزاء الهائل الذي لا يعدله جزاء وإذ يقرر أن نعمة الإيمان لا تتعلق بقيمة من قيم الأرض الصغيرة التي تسود في الجاهليات البشرية إنما يختص الله بها من يعلم أنهم شاكرون عليها لا يهم أن يكونوا من الموالي والضعاف والفقراء فميزان الله لا مكان فيه لقيم الأرض الصغيرة التي تتعاظم الناس في الجاهليات وإذ يقرر أن اعتراض المعترضين على فضل الله إنما ينشأ من الجهالة بحقائق الأشياء وأن توزيع هذا الفضل على العباد قائم على علم الله الكامل بمن يستحقه من هؤلاء العباد وما اعتراض المعترضين إلا جهل وسوء أدب في حق الله ويمضي السياق يأمر رسول الله ص وهو رسول الله أن يبدأ أولئك الذين أسبغ عليهم فضل السبق بالاسلام ; والذين يسخر منهم أولئك الكبراء الأشراف أن يبدأهم بالسلام وأن يبشرهم بما كتبه الله على نفسه من الرحمة ; متمثلا في معفرته لمن عمل منهم سوءا بجهالة ثم تاب من بعده وأصلح وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم وهو التكريم بعد نعمة الإيمان واليسر في الحساب والرحمة في الجزاء حتى ليجعل الله سبحانه الرحمة كتابا على نفسه للذين آمنوا بآياته ; ويأمر رسوله ص أن يبلغهم ما كتبه ربهم عل نفسه وحتى لتبلغ الرحمة أن يشمل العفو والمغفرة الذنب كله متى تابوا من بعده وأصلحوا إذ يفسر بعضهم الجهالة بأنها ملازمة لارتكاب الذنب ; فما يذنب الإنسان إلا من جهالة ; وعلى ذلك يكون النص شاملا لكل سوء يعمله صاحبه ; متى تاب من بعده وأصلح ويؤيد هذا الفهم النصوص الأخرى التي تجعل التوبة من الذنب أيا كان والإصلاح بعده مستوجبة للمغفرة بما كتب الله على نفسه من الرحمة ونعود قبل الانتهاء من استعراض هذه الفقرة من السورة إلى بعض الآثار التي وردت عن ملابسات نزول هذه الآيات ; وعن دلالة هذه الآثار مع النصوص القرآنية على حقيقة النقلة الهائلة التي كان هذا الدين ينقل إليها البشرية يومذاك ; والتي ما تزال البشرية حتى اليوم دون القمة التي بلغتها يومها ثم تراجعت عنها جدا قال أبو جعفر الطبري حدثنا هناد بن السري حدثنا أبو زبيد عن أشعث عن كردوس الثعلبي عن ابن مسعود قال مر الملأ من قريش بالنبي ص وعنده صهيب وعمار وبلال وخباب ونحوهم من ضعفاء المسلمين فقالوا يا محمد رضيت بهؤلاء من قومك أهؤلاء الذين من الله عليهم من بيننا أنحن نكون تبعا لهؤلاء اطردهم عنك فلعلك إن طردتهم أن نتبعك فنزلت هذه الآية ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه وكذلك فتنا بعضهم ببعض إلى آخر الآية وقال حدثني الحسين بن عمرو بن محمد العنقزي قال حدثنا أبي حدثنا أسباط عن السدي عن أبى سعيد الأزدي وكان قارى ء الأزد عن أبى الكنود عن خباب في قول الله تعالى ذكره ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه إلى قوله فتكون من الظالمين قال جاء الأقرع ابن حابس التميمي وعيينة بن حصن الفزاري فوجد النبي ص قاعدا مع بلال وصهيب وعمار وخباب في أناس من الضعفاء من المؤمنين فلما رأوهم حقروهم فأتوه فقالوا إنا نحب أن تجعل لنا منك مجلسا تعرف لنا العرب به فضلنا فإن وفود العرب تأتيك فنستحي أن ترانا العرب مع هؤلاء الأعبد ; فإذا نحن جئناك فأقمهم عنا ; فإذا نحن فرغنا فاقعد معهم إن شئت قال نعم قالوا فاكتب لنا عليك بذلك كتابا قال فدعا بالصحيفة ودعا عليا ليكتب قال ونحن قعود في ناحية إذ نزل جبريل بهذه الآية ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين ثم قال وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين ثم قال وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة فألقى رسول الله ص الصحيفة من يده ; ثم دعانا فأتيناه وهو يقول " سلام عليكم كتب ربكم على نفسه الرحمة " فكنا نقعد معه فإذا أراد أن يقوم قام وتركنا فأنزل الله تعالى واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا سورة الكهف قال فكان رسول الله ص يقعد معنا بعد فإذا بلغ الساعة التي يقوم فيها قمنا وتركناه حتى يقوم وكان ص بعدها إذا رآهم بدأهم بالسلام وقال " الحمد لله الذي جعل في أمتي من أمرني ربي أن أبدأهم بالسلام " وفي صحيح مسلم عن عائذ بن عمرو أن أبا سفيان أتى على سلمان وصهيب وبلال ونفر فقالوا والله ما أخذت سيوف الله من عدو الله مأخذها قال فقال أبو بكر أتقولون هذا لشيخ قريش وسيدهم فأتى النبي ص فأخبره فقال " يا أبا بكر لعلك أغضبتهم لئن كنت أغضبتهم لقد أغضبت ربك " فأتاهم أبو بكر فقال يا إخوتاه أغضبتكم قالوا لا يغفر الله لك يا أخي نحن في حاجة إلى وقفة طويلة أمام هذه النصوص والبشرية بجملتها في حاجة إلى هذه الوقفة كذلك إن هذه النصوص لا تمثل مجرد مبادى ء وقيم ونظريات في حقوق الإنسان إنها أكبر من ذلك بكثير إنها تمثل شيئا هائلا تحقق في حياة البشرية فعلا تمثل نقلة واسعة نقلها هذا الدين للبشرية بجملتها تمثل خطا وضيئا على الأفق بلغته هذه البشرية ذات يوم في حياتها الحقيقة ومهما يكن من تراجع البشرية عن هذا الخط الوضيء الذي صعدت إليه في خطو ثابت على حداء هذا الدين فإن هذا لا يقلل من عظمة تلك النقلة ; ومن ضخامة هذا الشيء الذي تحقق يوما ; ومن أهمية هذا الخط الذي ارتسم بالفعل في حياة البشر الواقعية إن قيمة ارتسام هذا الخط وبلوغه ذات يوم أن تحاول البشرية مرة ومرة ومرة الارتفاع إليه ; ما دام أنها قد بلغته ; فهو في طوقها إذن وفي وسعها والخط هناك على الأفق والبشرية هي البشرية ; وهذا الدين هو هذا الدين فلا يبقى إلا العزم والثقة واليقين وقيمة هذه النصوص أنها ترسم للبشرية اليوم ذلك الخط الصاعد بكل نقطه ومراحله من سفح الجاهلية الذي التقط الإسلام منه العرب إلى القمة السامقة التي بلغ بهم إليها وأطلعتهم في الأرض يأخذون بيد البشرية من ذلك السفح نفسه إلى تلك القمة التي بلغوها فأما ذلك السفح الهابط الذي كان فيه العرب في جاهليتهم وكانت في البشرية كلها فهو يتمثل واضحا في قوله الملأ من قريش يا محمد رضيت بهؤلاء من قومك أهؤلاء الذين من الله عليهم من بيننا أنحن نكون تبعًا لهؤلاء اطردهم عنك فلعلك إن طردتهم أن نتبعك أو في احتقار الأقرع بن حابس التميمي وعيينة بن حصن الفزاري للسابقين من أصحاب رسول الله ص بلال وصهيب وعمار وخباب وأمثالهم من الضعفاء ; وقولهما للنبي ص إنا نحب أن تجعل لنا منك مجلسا تعرف لنا العرب به فضلنا ; فإن وفود العرب تأتيك فنستحيي أن ترانا العرب مع هؤلاء الأعبد هنا تتبدى الجاهلية بوجهها الكالح وقيمها الهزيلة واعتباراتها الصغيرة عصبية النسب والجنس واعتبارات المال والطبقة وما إلى ذلك من اعتبارات هؤلاء بعضهم ليسوا من العرب وبعضهم ليسوا من طبقة الأشراف وبعضهم ليسوا من ذوي الثراء ذات القيم التي تروج في كل جاهلية والتي لا ترتفع عليها جاهليات الأرض اليوم في نعراتها القومية والجنسية والطبقية هذا هو سفح الجاهلية وعلى القمة السامقة الإسلام الذي لا يقيم وزنا لهذه القيم الهزيلة ولهذه الاعتبارات الصغيرة ولهذه النعرات السخيفة الإسلام الذي نزل من السماء ولم ينبت من الأرض فالأرض كانت هي هذا السفح هذا السفح الذي لا يمكن أن ينبت هذه النبتة الغريبة الجديدة الكريمة الإسلام الذي يأتمر به أول من يأتمر محمد ص محمد رسول الله الذي يأتيه الوحي من السماء ; والذي هو من قبل في الذؤابة من بني هاشم في الذروة من قريش والذي يأتمر به أبو بكر صاحب رسول الله ص ; في شأن هؤلاء الأعبد نعم هؤلاء الأعبد الذين خلعوا عبودية كل أحد ; وصاروا أعبدا لله وحده ; فكان من أمرهم ما كان وكما أن سفح الجاهلية الهابط يرتسم في كلمات الملأ من قريش وفي مشاعر الأقرع وعيينة فإن قمة الإسلام السامقة ترتسم في أمر الله العلي الكبير لرسوله ص ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم ويتمثل في سلوك رسول الله ص مع هؤلاء الأعبد الذين أمره ربهم أن يبدأهم بالسلام وأن يصبر معهم فلا يقوم حتى يقوموا وهو محمد بن عبدالله بن عبد المطلب بن هاشم وهو بعد ذلك رسول الله وخير خلق الله وأعظم من شرفت بهم الحياة ثم يتمثل في نظرة هؤلاء الأعبد لمكانهم عند الله ; ونظرتهم لسيوفهم واعتبارها سيوف الله ونظرتهم لأبي سفيان شيخ قريش وسيدهم بعد أن أخره في الصف المسلم كونه من الطلقاء الذين أسلموا عام الفتح وذهبوا طلقاء عفو رسول الله ص وقدمهم هم في الصف كونهم من السابقين إلى الإسلام وهو في شدة الابتلاء فلما أن عاتبهم أبو بكر رضي الله عنه في أمر أبى سفيان حذره صاحبه رسول الله ص أن يكون قد أغضب هؤلاء الأعبد فيكون قد أغضب الله يا الله فما يملك أي تعليق أن يبلغ هذا المدى وما نملك إلا أن نتملاه ويذهب أبو بكر رضي الله عنه يترضى الأعبد ليرضى الله يا إخوتاه أغضبتكم فيقولون لا يا أخي يغفر الله لك أي شيء هائل هذا الذي تحقق في حياة البشرية أية نقلة واسعة هذه التي قد تمت في واقع الناس أي تبدل في القيم والأوضاع وفي المشاعر والتصورات في آن والأرض هي الأرض والبيئة هي البيئة والناس هم الناس والاقتصاد هو الاقتصاد وكل شيء على ما كان إلا أن وحيا نزل من السماء على رجل من البشر فيه من الله سلطان يخاطب فطرة البشر من وراء الركام ويحدو للهابطين هنالك عند السفح فيستجيشهم الحداء على طول الطريق إلى القمة السامقة فوق فوق هنالك عند الإسلام ثم تتراجع البشرية عن القمة السامقة ; وتنحدر مرة أخرى إلى السفح وتقوم مرة أخرى في نيويورك وواشنطن وشيكاغو وفي جوهانسبرج وفي غيرها من أرض الحضارة تلك العصبيات النتنة عصبيات الجنس واللون وتقوم هنا وهناك عصبيات وطنية و قومية و طبقية لا تقل نتنا عن تلك العصبيات ويبقى الإسلام هناك على القمة حيث ارتسم الخط الوضيء الذي بلغته البشرية يبقى الإسلام هناك رحمة من الله بالبشرية لعلها أن ترفع أقدامها من الوحل وترفع عينيها عن الحمأة وتتطلع مرة أخرى إلى الخط الوضيء ; وتسمع مرة أخرى حداء هذا الدين ; وتعرج مرة أخرى إلى القمة السامقة على حداء الإسلام ونحن لا نملك في حدود منهجنا في هذه الظلال أن نستطرد إلى أبعد من هذه الإشارة لا نملك أن نقف هنا تلك الوقفة الطويلة التي ندعو البشرية كلها أن تقفها أمام هذه النصوص ودلالتها لتحاول أن تستشرف المدى الهائل الذي يرتسم من خلالها في تاريخ البشرية ; وهي تصعد على حداء الإسلام من سفح الجاهلية الهابط إلى تلك القمة السامقة البعيدة ثم تهبط مرة أخرى على عواء الحضارة المادية الخاوية من الروح والعقيدة ولتحاول كذلك أن تدرك إلى أين يملك الإسلام اليوم أن يقود خطاها مرة أخرى ; بعد أن فشلت جميع التجارب وجميع المذاهب وجميع الأوضاع وجميع الأنظمة وجميع الأفكار ; وجميع التصورات التي ابتدعها البشر لأنفسهم بعيدا عن منهج الله وهداه فشلت في أن ترتفع بالبشرية مرة أخرى إلى تلك القمة ; وأن تضمن للإنسان حقوقه الكريمة في هذه الصورة الوضيئة ; وأن تفيض على القلوب الطمأنينة مع هذه النقلة الهائلة وهي تنقل البشرية إليها بلا مذابح ; وبلا اضطهادات ; وبلا إجراءات استثنائية تقضي على الحريات الأساسية ; وبلا رعب وبلا فزع وبلا تعذيب وبلا جوع وبلا فقر وبلا عرض واحد من أعراض النقلات التي يحاولها البشر في ظل الأنظمة البائسة التي يضعها البشر ; ويتعبد فيها بعضهم بعضا من دون الله فحسبنا هذا القدر هنا وحسبنا الإيحاءات القوية العميقة التي تفيض بها النصوص ذاتها وتسكبها في القلوب المستنيرة وكذلك نفصل الآيات ولتستبين سبيل المجرمين ختام هذه الفقرة التي قدمت طبيعة الرسالة وطبيعة الرسول في هذه النصاعة الواضحة كما قدمت هذه العقيدة عارية من كل زخرف ; وفصلت الاعتبارات والقيم التي جاءت هذه العقيدة لتلغيها من حياة البشرية ; والاعتبارات والقيم التي جاءت لتقررها وكذلك نفصل الآيات بمثل هذا المنهج وبمثل هذه الطريقة وبمثل هذا البيان والتفصيل تفصل الآيات التي لا تدع في هذا الحق ريبة ; ولا تدع في هذا الأمر غموضا ; ولا تبقى معها حاجة لطلب الخوارق ; فالحق واضح والأمر بين بمثل ذلك المنهج الذي عرض السياق القرآني منه ذلك النموذج على أن كل ما سبق في السورة من تفصيل لدلائل الهدى وموحيات الإيمان ; ومن بيان للحقائق وتقرير للوقائع يعتبر داخلا في مدلول قوله تعالى وكذلك نفصل الآيات الدرس الثالث استبانة سبيل المجرمين أما ختام هذه الآية القصيرة ولتستبين سبيل المجرمين فهو شأن عجيب إنه يكشف عن خطة المنهج القرآني في العقيدة والحركة بهذه العقيدة إن هذا المنهج لا يعني ببيان الحق وإظهاره حتى تستبين سبيل المؤمنين الصالحين فحسب إنما يعني كذلك ببيان الباطل وكشفه حتى تستبين سبيل الضالين المجرمين أيضا إن استبانة سبيل المجرمين ضرورية لاستبانة سبيل المؤمنين وذلك كالخط الفاصل يرسم عند مفرق الطريق إن هذا المنهج هو المنهج الذي قرره الله سبحانه ليتعامل مع النفوس البشرية ذلك أن الله سبحانه يعلم أن إنشاء اليقين الاعتقادي بالحق والخير يقتضي رؤية الجانب المضاد من الباطل والشر ; والتأكيد من أن هذا باطل محض وشر خالص ; وأن ذلك حق ممحض وخير خالص كما أن قوة الاندفاع بالحق لا تنشأ فقط من شعور صاحب الحق أنه على الحق ; ولكن كذلك من شعوره بأن الذي يحاده ويحاربه إنما هو على الباطل وأنه يسلك سبيل المجرمين ; الذين يذكر الله في آية أخرى أنه جعل لكل نبي عدوا منهم وكذلك جعلنا لكل نبي عدوا من المجرمين ليستقر في نفس النبي ونفوس المؤمنين أن الذين يعادونهم إنها هم المجرمون ; عن ثقة وفي وضوح وعن يقين إن سفور الكفر والشر والإجرام ضروري لوضوح الإيمان والخير والصلاح واستبانة سبيل المجرمين هدف من أهداف التفصيل الرباني للآيات ذلك أن أي غبش أو شبهة في موقف المجرمين وفي سبيلهم ترتد غبشا وشبهة في موقف المؤمنين وفي سبيلهم فهما صفحتان متقابلتان وطريقان مفترقتان ولا بد من وضوح الألوان والخطوط ومن هنا يجب أن تبدأ كل حركة إسلامية بتحديد سبيل المؤمنين وسبيل المجرمين يجب إن تبدأ من تعريف سبيل المؤمنين وتعريف سبيل المجرمين ; ووضع العنوان المميز للمؤمنين والعنوان المميز للمجرمين في عالم الواقع لا في عالم النظريات فيعرف أصحاب الدعوة الإسلامية والحركة الإسلامية من هم المؤمنون ممن حولهم ومن هم المجرمون بعد تحديد سبيل المؤمنين ومنهجهم وعلامتهم وتحديد سبيل المجرمين ومنهجهم وعلامتهم بحيث لا يختلط السبيلان ولا يتشابه العنوانان ولا تلتبس الملامح والسمات بين المؤمنين والمجرمين وهذا التحديد كان قائما وهذا الوضوح كان كاملا يوم كان الإسلام يواجه المشركين في الجزيرة العربية فكانت سبيل المسلمين الصالحين هي سبيل الرسول ص ومن معه وكانت سبيل المشركين المجرمين هي سبيل من لم يدخل معهم في هذا الدين ومع هذا التحديد وهذا الوضوح كان القرآن يتنزل وكان الله سبحانه يفصل الآيات على ذلك النحو الذي سبقت منه نماذج في السورة ومنها ذلك النموذج الأخير لتستبين سبيل المجرمين وحيثما واجه الإسلام الشرك والوثنية والإلحاد والديانات المنحرفة المتخلفة من الديانات ذات الأصل السماوي بعد ما بدلتها وأفسدتها التحريفات البشرية حيثما واجه الإسلام هذه الطوائف والملل كانت سبيل المؤمنين الصالحين واضحة وسبيل المشركين الكافرين المجرمين واضحة كذلك لا يجدي معها التلبيس ولكن المشقة الكبرى التي تواجه حركات الإسلام الحقيقية اليوم ليست في شيء من هذا إنها تتمثل في وجود أقوام من الناس من سلالات المسلمين في أوطان كانت في يوم من الأيام دارا للاسلام يسيطر عليها دين الله وتحكم بشريعته ثم اذا هذه الارض واذا هذه الاقوام تهجر الاسلام حقيقة وتعلنه اسما وإذا هي تتنكر لمقومات الإسلام اعتقادا وواقعا وإن ظنت أنها تدين بالإسلام اعتقادا فالإسلام شهادة أن لا إله إلا الله وشهادة أن لا إله إلا الله تتمثل في الاعتقاد بأن الله وحده هو خالق هذا الكون المتصرف فيه وأن الله وحده هو الذي يتقدم إليه العباد بالشعائر التعبدية ونشاط الحياة كله وأن الله وحده هو الذي يتلقى منه العباد الشرائع ويخضعون لحكمه في شأن حياتهم كله وأيما فرد لم يشهد أن لا إله إلا الله بهذا المدلول فإنه لم يشهد ولم يدخل في الإسلام بعد كائنا ما كان اسمه ولقبه ونسبه وأيما أرض لم تتحقق فيها شهادة أن لا إله إلا الله بهذا المدلول فهي أرض لم تدن بدين الله ولم تدخل في الإسلام بعد وفي الأرض اليوم أقوام من الناس أسماؤهم أسماء المسلمين ; وهم من سلالات المسلمين وفيها أوطان كانت في يوم من الأيام دارا للإسلام ولكن لا الأقوام اليوم تشهد أن لا إله إلا الله بذلك المدلول ولا الأوطان اليوم تدين لله بمقتضى هذا المدلول وهذا أشق ما تواجهه حركات الإسلام الحقيقية في هذه الأوطان مع هؤلاء الأقوام أشق ما تعانيه هذه الحركات هو الغبش والغموض واللبس الذي أحاط بمدلول لا إله إلا الله ومدلول الإسلام في جانب ; وبمدلول الشرك وبمدلول الجاهلية في الجانب الآخر أشق ما تعانيه هذه الحركات هو عدم استبانة طريق المسلمين الصالحين وطريق المشركين المجرمين ; واختلاط الشارات والعناوين ; والتباس الأسماء والصفات ; والتيه الذي لا تتحدد فيه مفارق الطريق ويعرف أعداء الحركات الإسلامية هذه الثغرة فيعكفون عليها توسيعا وتمييعا وتلبيسا وتخليطا حتى يصبح الجهر بكلمة الفصل تهمة يؤخذ عليها بالنواصي والأقدام تهمة تكفير المسلمين ويصبح الحكم في أمر الإسلام والكفر مسألة المرجع فيها لعرف الناس واصطلاحهم لا إلى قول الله ولا إلى قول رسول الله هذه هي المشقة الكبرى وهذه كذلك هي العقبة الأولى التي لا بد أن يجتازها أصحاب الدعوة إلى الله في كل جيل يجب أن تبدأ الدعوة إلى الله باستبانة سبيل المؤمنين وسبيل المجرمين ويجب ألا تأخذ أصحاب الدعوة إلى الله في كلمة الحق والفصل هوادة ولا مداهنة وألا تأخذهم فيها خشية ولا خوف ; وألا تقعدهم عنها لومة لائم ولا صيحة صائح انظروا إنهم يكفرون المسلمين إن الإسلام ليس بهذا التميع الذي يظنه المخدوعون إن الإسلام بين والكفر بين الإسلام شهادة أن لا إله إلا الله بذلك المدلول فمن لم يشهدها على هذا النحو ; ومن لم يقمها في الحياة على هذا النحو فحكم الله ورسوله فيه أنه من الكافرين الظالمين الفاسقين المجرمين وكذلك نفصل الآيات ولتستبين سبيل المجرمين أجل يجب أن يجتاز أصحاب الدعوة إلى الله هذه العقبة ; وأن تتم في نفوسهم هذه الاستبانة ; كي تنطلق طاقاتهم كلها في سبيل الله لا تصدها شبهة ولا يعوقها غبش ولا يميعها لبس فإن طاقاتهم لا تنطلق إلا إذا اعتقدوا في يقين أنهم هم المسلمون وأن الذين يقفون في طريقهم ويصدونهم ويصدون الناس عن سبيل الله هم المجرمون كذلك فإنهم لن يحتملوا متاعب الطريق إلا إذا استيقنوا أنها قضية كفر وإيمان وأنهم وقومهم على مفرق الطريق وأنهم على ملة وقومهم على ملة وأنهم في دين وقومهم في دين وكذلك نفصل الآيات ولتستبين سبيل المجرمين وصدق الله العظيم الوحدة الثامنة الموضوع مجالات وميادين دالة على حقيقة الألوهية والوحدانية


054-وَإِذَا جَاءكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَن عَمِلَ مِنكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِن بَعْدِهِ

وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم [ سورة الانعام - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-وَكَذَلِكَ نفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ

وكذلك نفصل الآيات ولتستبين سبيل المجرمين [ سورة الانعام - الآية 55 ]

أنظر تفسير الآية ( 53 )


056-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللّهِ قُل لاَّ أَتَّبِعُ أَهْوَاءكُمْ قَدْ ضَلَلْتُ إِذاً وَمَا أَنَاْ مِنَ الْمُهْتَدِينَ

قل إني نهيت أن أعبد الذين تدعون من دون الله قل لا أتبع أهواءكم قد ضللت إذا وما أنا من المهتدين [ سورة الانعام - الآية 56 ]

مقدمة الوحدة مجالات حقيقة الألوهية هذه الموجه عودة إلى حقيقة الألوهية بعد بيان حقيقية الرسالة وحقيقة الرسول في الموجة السابقة لها في السياق المتلاحم ; وبعد استبانة سبيل المجرمين واستبانة سبيل المؤمنين كما ذكرنا ذلك في نهاية الفقرة السابقة وحقيقة الألوهية في هذه الموجة تتجلى في مجالات شتى ; نجملها هنا قبل تفصيلها في استعراض النصوص القرآنية تتجلى في قلب رسول الله ص وهو يجد في نفسه بينة من ربه هو منها على يقين لا يزعزعه تكذيب المكذبين ومن ثم يخلص نفسه لربه ويفاصل قومه مفاصلة المستيقن من ضلالهم يقينه من هداه قل إني نهيت أن أعبد الذين تدعون من دون الله قل لا أتبع أهواءكم قد ضللت إذا وما أنا من المهتدين قل إني على بينة من ربي وكذبتم به ما عندي ما تستعجلون به إن الحكم إلا الله يقص الحق وهو خير الفاصلين وتتجلى في حلم الله على المكذبين وعدم استجابته لاقتراحاتهم أن ينزل عليهم خارقة مادية حتى لا يعجل لهم بالعذاب عند تكذيبهم بها كما جرت سنته تعالى وهو قادر عليه ولو كان رسول الله ص يملك هذا الذي يستعجلون به ما أمسكه عنهم ولضاقت بشريته بهم وبتكذيبهم فإمهالهم هذا الإمهال هو مظهر من مظاهر حلم الله ورحمته كما أنها مجال تتجلى فيه ألوهيته قل لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم والله أعلم بالظالمين وتتجلى في علم الله بالغيب ; وإحاطة هذاالعلم بكل ما يقع في هذا الوجود ; في صورة لا تكون إلا لله ; ولا يصورها هكذا إلا الله وعنده مفاتيح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين وتتجلى في هيمنة الله على الناس وقهره للعباد في كل حالة من حالاتهم في النوم والصحو في الموت والحياة في الدنيا والآخرة وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين وتتجلى في فطرة المكذبين أنفسهم حين يواجهون الهول ; فلا يدعون إلا الله لرفعه عنهم ثم هم مع ذلك يشركون وينسون أن الله الذي يدعونه لكشف الضر قادر على أن يذيقهم ألوان العذاب فلا يدفعه عنهم أحد قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هذه لنكونن من الشاكرين قل الله ينجيكم منها ومن كل كرب ثم أنتم تشركون قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض انظر كيف نصرف الآيات لعلهم يفقهون الدرس الأول الأمر والحكم لله وحدوده صلاحيات الرسول قل إني نهيت أن أعبد الذين تدعون من دون الله قل لا أتبع أهواءكم قد ضللت إذا وما أنا من المهتدين قل إني على بينة من ربي وكذبتم به ما عندي ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفاصلين قل لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم والله أعلم بالظالمين تحتشد هذه الموجة بالمؤثرات الموحية التي تتمثل في شتى الإيقاعات التي تواجه القلب البشري بحقيقة الألوهية في شتى مجاليها ومن بين هذه المؤثرات العميقة ذلك الإيقاع المتكرر قل قل قل خطابا لرسول الله ص ليبلغ عن ربه ما يوحيه إليه ; وما لا يملك غيره ; ولا يتبع غيره ; ولا يستوحي غيره قل إني نهيت أن أعبد الذين تدعون من دون الله قل أتبع أهواءكم قد ظللت إذا وما أنا من المهتدين يأمر الله سبحانه رسوله ص أن يواجه المشركين بأنه منهي من ربه عن عبادة الذين يدعونهم من دون الله ويتخذونهم أندادا لله ذلك أنه منهي عن اتباع أهوائهم وهم إنما يدعون الذين يدعون من دون الله عن هوى لا عن علم ولا عن حق وأنه إن يتبع أهواءهم هذه يضل ولا يهتدي فما تقوده أهواؤهم وما تقودهم إلا إلى الضلال يأمر الله سبحانه نبيه ص أن يواجه المشركين هذه المواجهة وأن يفاصلهم هذه المفاصلة كما أمره من قبل في السورة بمثل هذا وهو يقول أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أِشهد قل إنما هو إله واحد وإنني برىء مما تشركون ولقد كان المشركون يدعون رسول الله ص أن يوافقهم على دينهم فيوافقوه على دينه وأن يسجد لآلهتم فيسجدوا لإلهه كأن ذلك يمكن أن يكون وكأن الشرك والإسلام يجتمعان في قلب وكأن العبودية لله يمكن أن تقوم مع العبودية لسواه وهو أمر لا يكون أبدا فالله أغنى الشركاء عن الشرك وهو يطلب من عباده أن يخلصوا له العبودية ; ولا يقبل منهم عبوديتهم له إذا شابوها بشيء من العبودية لغيرة في قليل أو كثير ومع أن المقصود في الآية أن يواجههم رسول الله ص بأنه منهي عن عبادة أي مما يدعون ويسمون من دون الله فإن التعبير ب الذين في قوله تعالى قل إني نهيت أن أعبد الذين تدعون من دون الله


057-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ

قل إني على بينة من ربي وكذبتم به ما عندي ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفاصلين [ سورة الانعام - الآية 57 ]

يستوقف النظر فكلمة الذين تطلق على العقلاء ولو كان المقصود هي الأوثان والأصنام وما إليها لعبر ب ما بدل الذين فلا بد أن يكون المقصود بالذين نوعا آخر مع الأصنام والأوثان وما إليها نوعا من العقلاء الذين يعبر عنهم بالاسم الموصول الذين فغلب العقلاء ووصف الجميع بوصف العقلاء وهذا الفهم يتفق مع الواقع من جهة ; ومع المصطلحات الإسلامية في هذا المقام من جهة فمن جهة الواقع نجد أن المشركين ما كانوا يشركون بالله الأصنام والأوثان وحدها ولكن كانوا يشركون معه الجن والملائكة والناس وهم ما كانوا يشركون الناس إلا في أن يجعلوا لهم حق التشريع للمجتمع وللأفراد حيث يسنون لهم السنن ويضعون لهم التقاليد ; ويحكمون بينهم في منازعاتهم وفق العرف والرأي وهنا نصل إلى جهة المصطلحات الإسلامية فالإسلام يعتبر هذا شركا ; ويعتبر أن تحكيم الناس في أمور الناس تأليه لهم ; وجعلهم أندادا من دون الله وينهى الله عنه نهيه عن السجود للأصنام والأوثان ; فكلاهما في عرف الإسلام سواء شرك بالله ودعوة أنداد من دون الله ثم يجيء الإيقاع الثاني موصولا بالإيقاع الأول ومتمما له قل إني على بينة من ربي ; وكذبتم به ما عندي ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفاصلين وهو أمر من الله سبحانه لنبيه ص أن يجهر في مواجهة المشركين المكذبين بربهم بما يجده في نفسه من اليقين الواضح الراسخ والدليل الداخلي البين والإحساس الوجداني العميق بربه ووجوده ووحدانيته ووحيه إليه وهو الشعور الذي وجده الرسل من ربهم وعبروا عنه مثل هذا التعبير أو قريبا منه قالها نوح عليه السلام قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون وقالها صالح عليه السلام قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير وقالها إبراهيم عليه السلام وحاجه قومه قال أتحاجوني في الله وقد هدان وقالها يعقوب عليه السلام لبنيه فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون فهي حقيقة الألوهية كما تتجلى في قلوب أوليائه ; ممن يتجلى الله لهم في قلوبهم ; فيجدونه سبحانه حاضرا فيها ; ويجدون هذه الحقيقة بينة هنالك في أعماقهم تسكب في قلوبهم اليقين بها وهي الحقيقة التي يأمر الله نبيه أن يجهر بها في مواجهة المشركين المكذبين ; الذين يطلبون منه الخوارق لتصديق ما جاءهم به من حقيقة ربه الحقيقة التي يجدها هو كاملة واضحة عميقة في قلبه قل إني على بينة من ربي وكذبتم به كذلك كانوا يطلبون أن ينزل عليهم خارقة أو ينزل بهم العذاب ليصدقوا أنه جاءهم من عند الله وكان يؤمر أن يعلن لهم حقيقة الرسالة وحقيقة الرسول ; وأن يفرق فرقانا كاملا بينها وبين حقيقة الألوهية ; وإن يجهر بأنه لا يملك هذا الذي يستعجلونه ; فالذي يملكه هو الله وحده ; وهو ليس إلها إنما هو رسول


058-قُل لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللّهُ أَعْلَمُ بِالظَّالِمِينَ

قل لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم والله أعلم بالظالمين [ سورة الانعام - الآية 58 ]

ما عندي ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفاصلين إن إيقاع العذاب بهم بعد مجيء الخارقة وتكذيبهم بها حكم وقضاء ; ولله وحده الحكم والقضاء فهو وحده الذي يقص الحق ويخبر به ; وهو وحده الذي يفصل في الأمر بين الداعي إلى الحق والمكذبين به وليس هذا أو ذلك لأحد من خلقه وبذلك يجرد الرسول ص نفسه من أن تكون له قدرة أو تدخل في شأن القضاء الذي ينزله الله بعباده فهذا من شأن الألوهية وحدها وخصائصها وهو بشر يوحي إليه ليبلغ وينذر ; لا لينزل قضاء ويفصل وكما أن الله سبحانه هو الذي يقص الحق ويخبر به ; فهو كذلك الذي يقضي في الأمر ويفصل فيه وليس بعد هذا تنزيه وتجريد لذات الله سبحانه وخصائصه عن ذوات العبيد ثم يؤمر أن يلمس قلوبهم وعقولهم ويلفتها إلى دلالة قوية على أن هذا الأمر من عند الله ومتروك لمشيئة الله فلو أن أمر الخوارق بما فيها إنزال العذاب في مقدوره وهو بشر ما استطاع أن يمسك نفسه عن الاستجابة لهم وهم يلحفون هذا الإلحاف ولكن لأن الأمر بيد الله وحده فهو يحلم عليهم ; فلا يجيئهم بخارقة يتبعها العذاب المدمر إن هم كذبوا بها كما فعل بمن قبلهم قل لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم والله أعلم بالظالمين إن للطاقة البشرية حدودا في الصبر والحلم والإمهال وما يحلم على البشر ويمهلهم على عصيانهم وتمردهم وتبجحهم إلا الله الحليم القوي العظيم وصدق الله العظيم فإن الإنسان ليرى من بعض الخلق ما يضيق به الصدر وتبلغ منه الروح الحلقوم ثم ينظر فيجد الله سبحانه يسعهم في ملكه ويطعمهم ويسقيهم ويغدق أحيانا علهيم ويفتح عليهم أبواب كل شيء وما يجد الإنسان إلا أن يقول قوله أبي بكر رضي الله عنه والمشركون يضربونه الضرب المبرح الغليظ حتى ما يعرف له أنف من عين رب ما أحلمك رب ما أحلمك فإنما هو حلم الله وحده وهو يستدرجهم من حيث لا يعلمون والله أعلم بالظالمين فهو يمهلهم عن علم ويملي لهم عن حكمة ويحلم عليهم وهو قادر على أن يجيبهم إلى ما يقترحون ثم ينزل بهم العذاب الأليم الدرس الثاني مفاتح الغيب ومجالات علم الله وبمناسبة علم الله سبحانه بالظالمين ; واستطرادا في بيان حقيقة الألوهية ; يجلي هذه الحقيقة في مجال ضخم عميق من مجالاتها الفريدة مجال الغيب المكنون وعلم الله المحيط بهذا الغيب إحاطته بكل شيء ويرسم صورة فريدة لهذا العلم ; ويرسل سهاما بعيدة المدى تشير إلى آماده وآفاقه من بعيد وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين إنها صورة لعلم الله الشامل المحيط ; الذي لا يند عنه شيء في الزمان ولا في المكان في الأرض ولا في السماء في البر ولا في البحر في جوف الأرض ولا في طباق الجو من حي وميت ويابس ورطب ولكن أين هذا الذي نقوله نحن بأسلوبنا البشري المعهود من ذلك النسق القرآني العجيب وأين


059-وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ

وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين [ سورة الانعام - الآية 59 ]

هذا التعبير الإحصائي المجرد من ذلك التصوير العميق الموحي إن الخيال البشري لينطلق وراء النص القصير يرتاد آفاق المعلوم والمجهول وعالم الغيب وعالم الشهود وهو يتبع ظلال علم الله في أرجاء الكون الفسيح ووراء حدود هذا الكون المشهود وإن الوجدان ليرتعش وهو يستقبل الصور والمشاهد من كل فج وواد وهو يرتاد أو يحاول أن يرتاد أستار الغيوب المختومة في الماضي والحاضر والمستقبل ; البعيدة الآماد والآفاق والأغوار مفاتحها كلها عند الله ; لا يعلمها إلا هو ويجول في مجاهل البر وفي غيابات البحر المكشوفة كلها لعلم الله ويتبع الأوراق الساقطة من أشجار الأرض لا يحصيها عد وعين الله على كل ورقة تسقط هنا وهنا وهناك ويلحظ كل حبة مخبوءة في ظلمات الأرض لا تغيب عن عين الله ويرقب كل رطب وكل يابس في هذا الكون العريض لا يند منه شيء عن علم الله المحيط إنها جولة تدير الرؤوس وتذهل العقول جولة في آماد من الزمان وآفاق من المكان وأغوار من المنظور والمحجوب والمعلوم والمجهول جولة بعيدة موغلة مترامية الأطراف يعيا بتصور آمادها الخيال وهي ترسم هكذا دقيقة كاملة شاملة في بضع كلمات ألا إنه الإعجاز وننظر إلى هذه الآية القصيرة من أي جانب فنرى هذا الإعجاز الناطق بمصدر هذا القرآن ننظر إليها من ناحية موضوعها فنجزم للوهلة الأولى بأن هذا كلام لا يقوله بشر ; فليس عليه طابع البشر إن الفكر البشري حين يتحدث عن مثل هذا الموضوع موضوع شمول العلم وإحاطته لا يرتاد هذه الآفاق إن مطارح الفكر البشري وانطلاقاته في هذا المجال لها طابع آخر ولها حدود إنه ينتزع تصوراته التي يعبر عنها من اهتماماته فما اهتمام الفكر البشري بتقصي وإحصاء الورق الساقط من الشجر في كل أنحاء الأرض إن المسألة لا تخطر على بال الفكر البشري ابتداء لا يخطر على باله أن يتتبع ويحصي ذلك الورق الساقط في أنحاء الأرض ومن ثم لا يخطر له أن يتجه هذا الاتجاه ولا أن يعبر هذا التعبير عن العلم الشامل إنما الورق الساقط شأن يحصيه الخالق ; ويعبر عنه الخالق وما اهتمام الفكر البشري بكل حبة مخبوءة في ظلمات الأرض إن أقصى ما يحفل به بنو البشر هو الحب الذي يخبأونه هم في جوف الأرض ويرتقبون إنباته فأما تتبع كل حبة مخبوءة في ظلمات الأرض ; فمما لا يخطر للبشر على بال أن يهتموا به ولا أن يلحظوا وجوده ولا أن يعبروا به عن العلم الشامل إنما الحب المخبوء في ظلمات الأرض شان يحصيه الخالق ويعبر عنه الخالق وما اهتمام الفكر البشري بهذا الإطلاق ولا رطب ولا يابس إن أقصى ما يتجه إليه تفكير البشر هو الانتفاع بالرطب واليابس مما بين أيديهم فأما التحدث عنه كدليل للعلم الشامل فهذا ليس من المعهود في اتجاه البشر وتعبيراتهم كذلك إنما كل رطب وكل يابس شأن يحصيه الخالق ويعبر عنه الخالق ولا يفكر البشر أن تكون كل ورقة ساقطة وكل حبة مخبوءة وكل رطب وكل يابس في كتاب مبين وفي سجل محفوظ فما شأنهم بهذا وما فائدته لهم وما احتفالهم بتسجيله إنما الذي يحصيه ويسجله هو صاحب الملك الذي لا يند عنه شيء في ملكه الصغير كالكبير ; والحقير كالجليل ; والمخبوء كالظاهر ; والمجهول كالمعلوم ; والبعيد كالقريب إن هذا المشهد الشامل الواسع العميق الرائع مشهد الورق الساقط من شجر الأرض جميعا والحب المخبوء في أطواء الأرض جميعا والرطب واليابس في أرجاء الأرض جميعا إن هذا المشهد كما أنه لا يتجه إليه الفكر البشري والاهتمام البشري ; وكذلك لا تلحظه العين البشرية ; ولا تلم به النظرة البشرية إنه المشهد الذي يتكشف هكذا بجملته لعلم الله وحده ; المشرف على كل شيء المحيط بكل شيء الحافظ لكل شيء الذي تتعلق مشيئته وقدره بكل شيء الصغير كالكبير والحقير كالجليل والمخبوء كالظاهر والمجهول كالمعلوم والبعيد كالقريب والذين يزاولون الشعور ويزاولون التعبير من بني البشر يدركون جيدا حدود التصور البشري وحدود التعبير البشري أيضا ويعلمون من تجربتهم البشرية أن مثل هذا المشهد لا يخطر على القلب البشري ; كما أن مثل هذا التعبير لا يتأتى له أيضا والذين يمارون في هذا عليهم أن يراجعوا قول البشر كله ليروا إن كانوا قد اتجهوا مثل هذا الاتجاه أصلا وهذه الآية وأمثالها في القرآن الكريم تكفي وحدها لمعرفة مصدر هذا الكتاب الكريم كذلك ننظر إليها من ناحية الإبداع الفني في التعبير ذاته فنرى آفاقا من الجمال والتناسق لا تعرفها أعمال البشر على هذا المستوى السامق وعنده مفاتح الغيب لا يعلمها إلا هو آماد وآفاق وأغوار في المجهول المطلق في الزمان والمكان وفي الماضي والحاضر والمستقبل وفي أحداث الحياة وتصورات الوجدان ويعلم ما في البر والبحر آماد وآفاق وآغوار في المنظور على استواء وسعة وشمول تناسب في عالم الشهود المشهود تلك الآماد والآفاق والأغوار في عالم الغيب المحجوب وما تسقط من ورقة إلا يعلمها حركة الموت والفناء ; وحركة السقوط والانحدار من علو إلى سفل ومن حياة إلى اندثار ولا حبة في ظلمات الأرض حركة البزوغ والنماء المنبثقة من الغور إلى السطح ومن كمون وسكون إلى اندفاع وانطلاق ولا رطب ولا يابس إلا في كتاب مبين التعميم الشامل الذي يشمل الحياة والموت والأزدهار والذبول ; في كل حي على الإطلاق فمن ذا الذي يبدع ذلك الاتجاه والانطلاق ومن ذا الذي يبدع هذا التناسق والجمال من ذا الذي يبدع هذا كله وذلك كله في مثل هذا النص القصير من إلا الله ثم نقف أمام قوله تعالى وعنده مفاتح الغيب لا يعلمها إلا هو نقف لنقول كلمة عن الغيب و مفاتحه واختصاص الله سبحانه بالعلم بها ذلك أن حقيقة الغيب من مقومات التصور الإسلامي الأساسية ; لأنها من مقومات العقيدة الإسلامية الأساسية ; ومن قواعد الإيمان الرئيسية وذلك أن كلمات الغيب و الغيبية تلاك في هذه الأيام كثيرا بعد ظهور المذهب المادي وتوضع في مقابل العلم و العلمية والقرآن الكريم يقرر أن هناك غيبا لا يعلم مفاتحه إلا الله ويقرر أن ما أوتيه الإنسان من العلم قليل وهذا القليل إنما آتاه الله له بقدر ما يعلم هو سبحانه من طاقته ومن حاجته وأن الناس لا يعلمون فيما وراء العلم الذي أعطاهم الله إياه إلا ظنا وأن الظن لا يغني من الحق شيئا كما يقرر سبحانه أن الله قد خلق هذا الكون وجعل له سننا لا تتبدل ; وأنه علم الإنسان أن يبحث عن هذه السنن ويدرك بعضها ; ويتعامل معها في حدود طاقته وحاجته وأنه سيكشف له من هذه السنن في الأنفس والآفاق ما يزيده يقينا وتأكدا أن الذي جاءه من عند ربه هو الحق دون أن يخل هذا الكشف عن سنن الله التي لا تبديل لها بحقيقة الغيب المجهول للإنسان والذي سيظل كذلك مجهولا ولا بحقيقة طلاقة مشيئة الله وحدوث كل شيء بقدر غيبي خاص من الله ينشى ء هذا الحدث ويبرزه للوجود في تناسق تام في العقيدة الإسلامية وفي تصور المسلم الناشى ء من حقائق العقيدة فهذه الحقائق بجملتها على هذا النحو المتعدد الجوانب المتناسق المتكامل تحتاج منا هنا في الظلال إلى كلمة نحاول بقدر الإمكان أن تكون مجملة وألا تخرج عن حدود المنهج الذي اتبعناه في الظلال أيضا إن الله سبحانه يصف المؤمنين في مواضع كثيرة من القرآن بأنهم الذين يؤمنون بالغيب ; فيجعل هذه الصفة قاعدة من قواعد الإيمان الأساسية ألم ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون أولئك على هدى من ربهم وأولئك هم المفلحون البقرة والإيمان بالله سبحانه هو إيمان بالغيب فذات الله سبحانه غيب بالقياس إلى البشر ; فإذا آمنوا به فإنما يؤمنون بغيب يجدون آثار فعله ولا يدركون ذاته ولا كيفيات أفعاله والإيمان بالآخرة كذلك هو إيمان بالغيب فالساعة بالقياس إلى البشر غيب وما يكون فيها من بعث وحساب وثواب وعقاب كله غيب يؤمن به المؤمن تصديقا لخبر الله سبحانه والغيب الذي يتحقق الإيمان بالتصديق به يشمل حقائق أخرى يذكرها القرآن الكريم في وصف واقع المؤمنين وعقيدتهم الشاملة آمن الرسول بما إنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير البقرة فنجد في هذا النص أن رسول الله ص والمؤمنين كذلك كل آمن بالله وهو غيب وآمن بما أنزل الله على رسوله وما أنزل الله على رسوله فيه جانب من إطلاعه ص على جانب من الغيب بالقدر الذي قدره الله سبحانه كما قال في الآية الأخرى عالم الغيب فلا يظهر على غيبة أحدًا إلا من ارتضى من رسول الجن وآمن بالملائكة وهي غيب لا يعرف عنه البشر إلا ما يخبرهم به الله على قدر طاقتهم وحاجتهم ويبقى من الغيب الذي لا يقوم الإيمان إلا بالتصديق به قدر الله وهو غيب لا يعلمه الإنسان حتى يقع كما جاء في حديث الإيمان " والقدر خيره وشره " اخرجه الشيخان على أن الغيب في هذا الوجود يحيط بالإنسان من كل جانب غيب في الماضي وغيب في الحاضر وغيب في المستقبل غيب في نفسه وفي كيانه وغيب في الكون كله من حوله غيب في نشأة هذا الكون وخط سيره وغيب في طبيعته وحركته غيب في نشأة الحياة وخط سيرها وغيب في طبيعتها وحركتها غيب فيما يجهله الإنسان وغيب فيما يعرفه كذلك ويسبح الإنسان في بحر من المجهول حتى ليجهل اللحظة ما يجري في كيانة هو ذاته فضلا على ما يجري حوله في كيان الكون كله ; وفضلا عما يجري بعد اللحظة الحاضرة له وللكون كله من حوله ولكل ذره وكل كهرب من ذرة ; وكل خلية وكل جزئي من خلية إنه الغيب إنه المجهول والعقل البشري تلك الذبالة القريبة المدى إنما يسبح في بحر المجهول فلا يقف إلا على جزر طافية هنا وهنالك يتخذ منها معالم في الخضم ولولا عون الله له وتسخير هذا الكون وتعليمه هو بعض نواميسه ما استطاع شيئا ولكنه لا يشكر وقليل من عبادي الشكور بل إنه في هذه الأيام ليتبجح بما كشف الله له من السنن وبما آتاه من العلم القليل يتبجح فيزعم أحيانا أن الإنسان يقوم وحده ولم يعد في حاجة إلى إله يعينه ويتبجح أحيانا فيزعم أن العلم يقابل الغيب وأن العلمية في التفكير والتنظيم تقابل الغيبية وأنه لا لقاء بين العلم والغيب ; كما أنه لا لقاء بين العقلية العلمية والعقلية الغيبية فلنلق نظرة على وقفة العلم أمام الغيب في بحوث وأقوال العلماء من بني البشر أنفسهم بعد أن نقف أمام كلمة الفصل التي قالها العليم الخبير عن علم الإنسان القليل وما أوتيتم من العلم إلا قليلًا الإسراء إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى النجم وأن الغيب كله لله وعنده مفاتح الغيب لا يعلمها إلا هو الأنعام وأن الذي يعلم الغيب هو الذي يرى أم عنده علم الغيب فهو يرى النجم وهي ناطقة بذاتها عن مدلولاتها فلنلق نظرة على وقفة العلم أمام الغيب في بحوث وأقوال العلماء من بني الإنسان لا لنصدق بها كلمة الفصل من الله سبحانه فحاشا للمؤمن أن يصدق قول الله بقول البشر ولكننا نقف هذه الوقفة لنحاكم الذين يلوكون كلمات العلم والغيب والعلمية والغيبية إلى ما يؤمنون هم به من قول البشر ليعلموا أن عليهم هم أن يحاولوا الثقافة و المعرفة ليعيشوا في زمانهم ; ولا يكونوا متخلفين عن عقليته ومقررات تجاربه وليستيقنوا أن الغيب هو الحقيقة العلمية الوحيدة المستيقنة من وراء كل التجارب والبحوث والعلم الإنساني ذاته وأن العلمية في ضوء التجارب والنتائج الأخيرة مرادفة تماما للغيبية أما الذي يقابل الغيبية حقا فهو الجهلية الجهلية التي تعيش في القرن السابع عشر والثامن عشر والتاسع عشر ربما ولكنها لا تعيش في القرن العشرين عالم معاصر من أمريكا يقول عن الحقائق التي يصل إليها العلم بجملتها إن العلوم حقائق مختبرة ; ولكنها مع ذلك تتأثر بخيال الإنسان وأوهامه ومدى بعده عن الدقة في ملاحظاته وأوصافه واستنتاجاته ونتائج العلوم مقبولة داخل هذه الحدود فهي بذلك مقصورة على الميادين الكمية في الوصف والتنبؤ وهي تبدأ بالاحتمالات وتنتهي بالاحتمالات كذلك وليس باليقين ونتائج العلوم بذلك تقريبية وعرضة للأخطاء المحتملة في القياس والمقارنات ; ونتائجها اجتهادية وقابلة للتعديل بالإضافة والحذف وليست نهائية وإننا لنرى أن العالم عندما يصل إلى قانون أو نظرية يقول إن هذا هو ما وصلنا إليه حتى الآن ويترك الباب مفتوحا لما قد يستجد من التعديلات وهذه الكلمة تلخص حقيقة جميع النتائج التي وصل إليها العلم والتي يمكن أن يصل إليها كذلك فطالما أن الإنسان بوسائله المحدودة بل بوجوده المحدود بالقياس إلى الأزل والأبد هو الذي يحاول الوصول إلى هذه النتائج ; فإنه من الحتم أن تكون مطبوعة بطابع هذا الإنسان ولها مثل خصائصه من كونها محدودة المدى ; وقابلة للخطأ والصواب والتعديل والتبديل على أن الوسيلة التي يصل بها الإنسان إلى أية نتيجة هي التجربة والقياس فهو يجرب ثم يعمم النتيجة التي يصل إليها عن طريق القياس ; والقياس باعتراف العلم وأهله وسيلة تؤدي إلى نتيجة ظنية ; ولا يمكن أبدا أن تكون قطعية ولا نهائية والوسيلة الأخرى وهي التجربة والاستقصاء بمعنى تعميم التجربة على كل ما هو من جنس ما وقعت عليه التجارب في جميع الأزمنة وفي جميع الظروف وسيلة غير مهيأة للإنسان وهي إحدى الوسائل الموصلة إلى نتائج قطعية ولا سبيل إلى نتيجة قطعية وحقيقة يقينية إلا عن طريق هدى الله الذي يبينه للناس ومن ثم يبقى علم الإنسان فيما وراء ما قرره الله له علما ظنيا لا يصل إلى مرتبة اليقين بحال على أن الغيب ضارب حول الإنسان فيما وراء ما يصل إليه علمه الظني ذاك هذا الكون من حوله إنه ما يزال يضرب في الفروض والنظريات حول مصدره ونشأته وطبيعته وحول حركته وحول الزمان ما هو وحول المكان وارتباطه بالزمان وارتباط ما يجري في الكون بالزمان والمكان والحياة ومصدرها ونشأتها وطبيعتها وخط سيرها والمؤثرات فيها وارتباطها بهذا الوجود المادي إن كان هناك في الكون مادة على الإطلاق ذات طبيعة غير طبيعة الفكر وغير طبيعة الطاقة على العموم والإنسان ما هو ما الذي يميزه من المادة وما الذي يميزه عن بقية الأحياء وكيف جاء إلى هذه الأرض وكيف يتصرف وما العقل الذي يتميز به ويتصرف وما مصيره بعد الموت والإنحلال بل هذا الكيان الإنساني ذاته ما الذي يجري في داخله من تحليل وتركيب في كل لحظة وكيف يجري إنها كلها ميادين للغيب يقف العلم على حافاتها ولا يكاد يقتحهما حتى على سبيل الظن والترجيح وإن هي إلا فروض واحتمالات ولندع ما لا يشغل العلم به نفسه إلا قليلا في هذا القرن من حقيقة الألوهية وحقيقة العوالم الأخرى من ملائكة وجن وخلق لا يعلمه إلا الله ومن حقيقة الموت وحقيقة الآخرة وحقيقة الحساب والجزاء لندع هذا كله لحظة ففي الغيب القريب الكفاية ومن هذا الغيب يقف العلم وقفة التسليم الذي لا يخرج عنه إلا من يؤثرون المراء على العلم والتبجح على الإخلاص ونضرب بعض الأمثال في قاعدة بناء الكون وسلوكه الذرة فيما يقول العلم الحديث قاعدة بناء الكون وليست هي أصغر وحدة في بناء هذا العالم فهي مؤلفة من بروتونات طاقة كهربية موجبة والكترونات طاقة كهربية سالبة ونيوترونات طاقة محايدة مكونه من طاقة كهربائية موجبة وطاقة كهربائية سالبة متعادلتين ساكنتين وحين تحطم الذرة تتحرر الكهارب الإلكترونات ولكنها لا تسلك في المعمل سلوكا حتميا موحدا فهي تسلك مرة كأنها أمواج ضوئية ومرة كأنها قذائف ولا يمكن تحديد سلوكها المقبل مقدما وإنما هي تخضع لقانون آخر غير الحتمية هو قانون الاحتمالات وكذلك تسلك الذرة نفسها والمجموعة المحدودة من الذرات في صورة جزيئات هذا السلوك يقول سير جيمس جيننر الإنجليزي الأستاذ في الطبيعيات والرياضيات لقد كان العلم القديم يقرر تقرير الواثق أن الطبيعة لا تستطيع أن تسلك إلا طريقا واحدا وهو الطريق الذي رسم من قبل لتسير فيه من بداية الزمن إلى نهايته وفي تسلسل مستمر بين علة ومعلول وألا مناص من أن الحالة أ تتبعها الحالة ب أما العلم الحديث فكل ما يستطيع أن يقوله حتى الآن هو أن الحالة أ يحتمل أن تتبعها ب أو ج أو د أو غيرها من الحالات الأخرى التي يخطئها الحصر نعم إن في استطاعته أن يقول إن حدوث الحالة ب أكثر أحتمالا من حدوث الحالة ج وإن الحالة ج أكثر احتمالا من الحالة د وهكذا بل إن في مقدوره أن يحدد درجة احتمال كل حالة من الحالات ب و ج و د بعضها بالنسبة إلى بعض ولكنه لا يستطيع أن يتنبأ عن يقين أي الحالات تتبع الأخرى لأنه يتحدث دائما عما يحتمل أما ما يجب أن يحدث فأمره موكول إلى الأقدار مهما تكن حقيقة هذه الأقدار فمإذا يكون الغيب وماذا يكون قدر الله المغيب عن علم الإنسان إن لم يكن هو هذا الذي تنتهي إليه تجارب العلم الإنساني وتقف على عتباته في صلب الكون وذراته ويضرب مثلا لذلك إشعاع ذرات الراديوم وتحولها إلى رصاص وهليوم وهي خاضعة تماما لقدر مجهول وغيب مستور يقف دونه علم الإنسان ولنضرب لذلك مثلا ماديا يريده وضوحا من المعروف أن ذرات الراديوم وغيره من المواد ذات النشاط الإشعاعي تتفكك بمجرد مرور الزمن عليها وتخلف وراءها ذرات من الرصاص والهليوم ولهذا فإن كتلة من الراديوم ينقص حجمها باستمرار ويحل مكانها رصاص وهليوم والقانون العام الذي يتحكم في معدل التناقص غريب غاية الغرابة ذلك أن كمية من الراديوم تنقص بنفس الطريقة التي ينقص بها عدد من السكان إذا لم تجد عليهم مواليد وكانت نسبة تعرض كل منهم للوفاة واحدة بغض النظر عن السن ; أو أنها تنقص كما ينقص عدد أفراد كتيبة من الجند معرضين لنيران ترسل عليهم اعتباطا ومن غير أن يكون أحدهم مقصودا لذاته ومجمل القول إنه ليس لكبر السن أثر ما في ذرة الراديوم الواحدة فإنها لا تموت لأنها قد استوفت حظها من الحياة بل لأن المنية قد أصابتها خبط عشواء ولنوضح هذه الحقيقة بمثل مادي فنقول إذا فرض أن بحجرتنا ألفين من ذرات الراديوم فإن العلم لا يستطيع أن يقول كم منها يبقى حيا بعد عام بل كل ما يستطيعه هو أن يذكر فقط الاحتمالات التي ترجح بقاء أو أو وهكذا وأكثر الأمور احتمالا في الواقع هو أن يكون العدد أي أن أرجح الاحتمالات هو أن ذرة واحدة لا أكثر من الألفي ذرة هي التي تتحلل في العام التالي ولسنا ندري بأية طريقة تختار تلك الذرة المعينة من بين هذه الألفي ذرة وقد نشعر في بادى ء الأمر بميل إلى افتراض أن هذه الذرة ستكون هي التي تتعرض للاصطدام أكثر من غيرها أو التي تقع في أشد الأمكنة حرارة أو التي يصادفها غير هذا أو ذاك من الأسباب في العام التالي ولكن هذا كله غير صحيح لأنه إذا كان في استطاعة الصدمات أو الحرارة أن تفكك ذرة واحدة فإن في استطاعتها أيضا أن تفكك ال ذرة الباقية ويكون في استطاعتنا أن نعجل بتفكيك الراديوم بمجرد ضغطه أو تسخينه ; ولكن كل عالم من علماء الطبيعة يقرر أن ذلك مستحيل ; بل هو يعتقد على الأرجح أن الموت يصيب في كل عام ذرة واحدة من كل من ذرات الراديوم ويضطرها إلى أن تتفكك وهذه هي نظرية التفكك التلقائي التي وضعها رذرفورد و سدي في عام فكيف إذن يكون القدر الغيبي إن لم يكن هو هذا الذي تتشعع به الذرات على غير اختيار منها ولا من أحد وعلى غير علم منها ولا من أحد إن الرجل الذي يقول هذا الكلام لا يريد أن يثبت به القدر الإلهي المغيب عن الناس بل إنه ليحاول جاهدا أن يهرب من ضغط النتائج التي ينتهي إليها العلم البشري ذاته ولكن حقيقة الغيب تفرض نفسها عليه فرضا على النحو الذي نراه وكما تفرض حقيقة الغيب نفسها على قاعدة بناء الكون وحركته فهي كذلك تفرض نفسها على قاعدة انبثاق الحياة وحركتها بنفس القوة في النتائج التي ينتهي إليها العلم البشري يقول عالم الأحياء والنبات رسل تشارلز إرنست الأستاذ بجامعة فرانكفورت بألمانيا لقد وضعت نظريات عديدة لكي تفسر نشأة الحياة من عالم الجمادات ; فذهب بعض الباحثين إلى أن الحياة قد نشأت من البروتوجين أو من الفيروس أو من تجمع بعض الجزئيات البروتينية الكبيرة وقد يخيل إلى بعض الناس أن هذه النظريات قد سدت الفجوة التي تفصل بين عالم الأحياء وعالم الجمادات ولكن الواقع الذي ينبغي أن نسلم به هو أن جميع الجهود التي بذلت للحصول على المادة الحية من غير الحية قد باءت بفشل وخذلان ذريعين ومع ذلك فإن من ينكر وجود الله لا يستطيع أن يقيم الدليل المباشر للعالم المتطلع على أن مجرد تجمع الذرات والجزيئات عن طريق المصادفة يمكن أن يؤدي إلى ظهور الحياة وصيانتها وتوجيهها بالصورة التي شاهدناها في الخلايا الحية وللشخص مطلق الحرية في أن يقبل هذا التفسير لنشأة الحياة فهذا شأنه وحده ولكنه إذ يفعل ذلك فإنما يسلم بأمر أشد إعجازا وصعوبة على العقل من الاعتقاد بوجود الله الذين خلق الأشياء ودبرها إنني أعتقد أن كل خلية من الخلايا الحية قد بلغت من التعقد درجة يصعب علينا فهمها وأن ملايين الملايين من الخلايا الحية الموجودة على سطح الأرض تشهد بقدرته شهادة تقوم على الفكر والمنطق ولذلك فإنني أؤمن بوجود الله إيمانا راسخًا والذي يهمنا هنا من هذه الشهادة هو أن سر الحياة ونشأتها غيب من غيب الله كنشأة الكون وحركته ; وأن ليس لدى البشر عن ذلك إلا الاحتمالات وصدق الله العظيم ما أشهدتهم خلق السماوات والأرض ولا خلق أنفسهم ونخطو خطوة واسعة لنصل إلى الإنسان إن الدفقة الواحدة من ماء الرجل تحتوي على نحو ستين مليونا من الحيوانات المنوية كلها تدخل في سباق لتلحق بالبويضة في رحم المرآة ولا يعلم أحد من الذي يسبق فهو غيب أو هو قدر غيبي لا علم للبشر به بما فيهم الرجل والمرأة صاحبا الدور في هذا الأمر ثم يصل السابق من بين ستين مليونا ويلتحم مع البويضة ليكونا معا خلية واحدة ملقحة هي التي ينتج منها الجنين ولما كانت كل كروموسومات البويضة مؤنثة بينما كروموسومات الحيوان المنوي بعضها مذكر وبعضها مؤنث ; فإن غلبة عدد كروموسومات التذكير أو كروموسومات التأنيث في الحيوان المنوي الذي يلتحم بالبويضة هو الذي يقرر مصير الجنين ذكرا أو أنثى وهذا خاضع لقدر الله الغيبي لا علم به ولا دخل للبشر بما فيهم أبوا الجنين أنفسهما الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار عالم الغيب والشهادة الكبير المتعال الرعد لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير الشورى يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأني تصرفون الزمر هذا هو الغيب الذي يقف أمامه العلم البشري ; ويواجهه في القرن العشرين بينما الذين يعيشون على فتات القرون الماضية يزعمون أن الغيبية تنافي العلمية وأن المجتمع الذي يريد أن يعيش بعقلية علمية ينبغي له أن يتخلص من العقلية الغيبية ذلك بينما العلم البشري ذاته علم القرن العشرين يقول إن كل ما يصل إليه من النتائج هو الاحتمالات وإن الحقيقة المستيقنة الوحيدة هي أن هنالك غيبًا لا شك فيه على أننا قبل أن نغادر هذه الوقفة المجملة أمام حقيقة الغيب ينبغي أن نقول كلمة عن طبيعة الغيب في العقيدة الإسلامية وفي التصور الإسلامي وفي العقلية الإسلامية إن القرآن الكريم وهو المصدر الأساسي للعقيدة الإسلامية التي تنشى ء التصور الإسلامي والعقلية الإسلامية يقرر أن هناك عالما للغيب وعالما للشهادة فليس كل ما يحيط بالإنسان غيبا وليس كل ما يتعامل معه من قوى الكون مجهولا إن هنالك سننا ثابته لهذا الكون ; يملك الإنسان أن يعرف منها القدر اللازم له حسب طاقته وحسب حاجته للقيام بالخلافة في هذه الأرض وقد أودعه الله القدرة على معرفة هذا القدر من السنن الكونية ; وعلى تسخير قوى الكون وفق هذه السنن للنهوض بالخلافة وتعمير الأرض وترقية الحياة والانتفاع بأقواتها وأرزاقها وطاقاتها وإلى جانب هذه السنن الثابته في عمومها مشيئة الله الطليقة ; لا تقيدها هذه السنن وإن كانت من عملها وهناك قدر الله الذي ينفذ هذه السنن في كل مرة تنفذ فيها فهي ليست آلية بحتة فالقدر هو المسيطر على كل حركة فيها ; وإن جرت وفق السنة التي أودعها الله إياها وهذا القدر الذي ينفذ هذه السنن في كل مرة تنفذ فيها غيب لا يعلمه أحد علم يقين ; وأقصى ما يصل إليه الناس هو الظنون و الاحتمالات وهذا ما يعترف به العلم البشري أيضًا وإن ملايين الملايين من العمليات لتتم في كيان الإنسان في اللحظة الواحدة ; وكلها غيب بالقياس إليه وهي تجري في كيانه ومثلها ملايين ملايين العمليات التي تتم في الكون من حوله ; وهو لا يعلمها وإن الغيب ليحيط بماضيه وماضي الكون وحاضره وحاضر الكون ومستقبله ومستقبل الكون وذلك مع وجود السنن الثابتة التي يعرف بعضها وينتفع بها انتفاعا علميا منظما في النهوض بعبء الخلافة وإن الإنسان ليجيء إلى هذا العالم على غير رغبة منه ولا علم بموعد قدومه وإنه ليذهب عن هذا العالم على غير رغبة منه ولا علم بموعد رحيله وكذلك كل شيء حي ومهما تعلم ومهما عرف فإن هذا لن يغير من هذا الواقع شيئا إن العقلية الإسلامية عقلية غيبية علمية لأن الغيبية هي العلمية بشهادة العلم والواقع أما التنكر للغيب فهو الجهلية التي يتعالم أصحابها وهم بهذه الجهالة وإن العقلية الإسلامية لتجمع بين الاعتقاد بالغيب المكنون الذي لا يعلم مفاتحه إلا الله ; وبين الاعتقاد بالسنن التي لا تتبدل والتي تمكن معرفة الجوانب اللازمة منها لحياة الإنسان في الأرض والتعامل معها على قواعد ثابته فلا يفوت المسلم العلم البشري في مجاله ولا يفوته كذلك إدراك الحقيقة الواقعية ; وهي أن هنالك غيبا لا يطلع الله عليه أحدا إلا من شاء بالقدر الذي يشاء والإيمان بالغيب هو العتبة التي يجتازها الفرد فيتجاوز مرتبة الحيوان الذي لا يدرك إلا ما تدركه حواسه إلى مرتبة الإنسان الذي يدرك أن الوجود أكبر وأشمل من ذلك الحيز الصغير المحدود الذي تدركه الحواس أو الأجهزة التي هي امتداد للحواس وهي نقلة بعيدة الأثر في تصور الإنسان لحقيقة الوجود كله ولحقيقة وجوده الذاتي ولحقيقة القوى المنطلقة في كيان هذا الوجود ; وفي إحساسه بالكون وما وراء الكون من قدرة وتدبير كما أنها بعيدة الآثر في حياته على الأرض فليس من يعيش في الحيز الصغير الذي تدركه حواسه كمن يعيش في الكون الكبير الذي تدركه بديهته وبصيرته ; ويتلقى أصداءه وإيحاءاته في أطوائه وأعماقه ; ويشعر أن مداه أوسع في الزمان والمكان من كل ما يدركه وعيه في عمره القصير المحدود ; وأن وراء الكون ظاهرة وخافية حقيقة أكبر من الكون هي التي صدر عنها واستمد من وجودها وجوده حقيقة الذات الإلهية التي لا تدركها الأبصار ولا تحيط بها العقول لقد كان الإيمان بالغيب هو مفرق الطريق في ارتقاء الإنسان عن عالم البهيمة ولكن جماعة الماديين في هذا الزمان كجماعة الماديين في كل زمان يريدون أن يعودوا بالإنسان القهقرى إلى عالم البهيمة الذي لا وجود فيه لغير المحسوس ويسمون هذا تقدمية وهو النكسة التي وقى الله المؤمنين إياها فجعل صفتهم المميزة هي صفة الذين يؤمنون بالغيب والحمد لله على نعمائه ; والنكسة للمنتكسين والمرتكسين والذين يتحدثون عن الغيبية و العلمية يتحدثون كذلك عن الحتمية التاريخية كأن كل المستقبل مستيقن و العلم في هذا الزمان يقول إن هناك احتمالات وليست هنالك حتميات ولقد كان ماركس من المتنبئين بالحتميات ولكن أين نبوءات ماركس اليوم لقد تنبأ بحتمية قيام الشيوعية في انجلترا نتيجة بلوغها قمة الرقي الصناعي ومن ثم قمة الرأسمالية في جانب والفقر العمالي في جانب آخر فإذا الشيوعية تقوم في أكثر الشعوب تخلفا صناعيا في روسيا والصين وما إليها ولا تقوم قط في البلاد الصناعية الراقية ولقد تنبأ لينين وبعده ستالين بحتمية الحرب بين العالم الرأسمالي والعالم الشيوعي وها هو ذا خليفتهما خروشوف يحمل راية التعايش السلمي ولا نمضي طويلا مع هذه الحتميات التنبؤية فهي لا تستحق جدية المناقشة إن هنالك حقيقة واحدة مستيقنة هي حقيقة الغيب وكل ما عداها احتمالات وإن هنالك حتمية واحدة هي وقوع ما يقضي به الله ويجري به قدره وقدر الله غيب لا يعلمه إلا هو وإن هنالك مع هذا وذلك سننا للكون ثابته يملك الإنسان أن يتعرف إليها ويستعين بها في خلافة الأرض مع ترك الباب مفتوحا لقدر الله النافذ ; وغيب الله المجهول وهذا قوام الأمر كله إن هذا القرآن يهدي للتي هي أقوم الدرس الثالث خضوع الإنسان لقدر الله في دنياه وآخرته ومن علم الله الشامل بمفاتح الغيب وبما يجري في جنبات الكون ينتقل السياق إلى مجال من مجالات هذا العلم الشامل في ذوات البشر ومجال كذلك من مجالات الهيمنة الإلهية بعد العلم المحيط وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون بضع كلمات أخرى كالتي رسمت آفاق الغيب وآماده وأغواره وأشارات إلى مدى العلم الإلهي وشموله في الآية السابقة بضع كلمات أخرى تضم حياة البشرية كلها في قبضة الله سبحانه وفي علمه وقدره وتدبيره صحوهم ومنامهم موتهم وبعثهم حشرهم وحسابهم ولكن على طريقة القرآن المعجزة في الإحياء والتشخيص وفي لمس المشاعر واستجاشتها مع كل صورة وكل مشهد وكل حركة يرسمها تعبيره العجيب وهو الذي يتوفاكم بالليل فهي الوفاة إذن حين يأخذهم النعاس ; هي الوفاة في صورة من صورها بما يعتري الحاس من غفلة وما يعتري الحس من سهوة وما يعتري العقل من سكون وما يعتري الوعي من سبات أي انقطاع وهو السر الذي لا يعلم البشر كيف يحدث ; وإن عرفوا ظواهره وآثاره ; وهو الغيب في صورة من صوره الكثيرة المحيطة بالإنسان وهؤلاء هم البشر مجردين من كل حول وطول حتى من الوعي ها هم أولاء في سبات وانقطاع عن الحياة ها هم أولاء في قبضه الله كما هم دائما في الحقيقة لا يردهم إلى الصحو والحياة الكاملة إلا إرادة الله فما أضعف البشر في قبضة الله ويعلم ما جرحتم بالنهار


060-وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ

وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون [ سورة الانعام - الآية 60 ]

فما تتحرك جوارحهم لأخذ أو ترك إلا وعند الله علم بما كسبت من خير أو شر وهؤلاء هم البشر مراقبين في الحركات والسكنات ; لا يند عن علم الله منهم شيء مما تكسبه جوارحهم بعد الصحو بالنهار ثم يبعثكم فيه ليقضى أجل مسمى أي يوقظكم في النهار من سباتكم وانقطاعكم ; لتتم آجالكم التي قضاها الله وهؤلاء هم البشر داخل المجال الذي قدره الله لا مهرب لهم منه ولا منتهى لهم سواه ثم إليه مرجعكم فهي الأوبة إلى الراعي بعد انقضاء المراح ثم ينبئكم بما كنتم تعملون فهو عرض السجل الذي وعى ما كان وهو العدل الدقيق الذي لا يظلم في الجزاء وهكذا تشمل الأية الواحدة ذات الكلمات المعدودة ذلك الشريط الحافل بالصور والمشاهد والمقررات والحقائق والإيحاءات والظلال فمن ذا الذي يملك أن يصنع ذلك وكيف تكون الآيات الخوارق إن لم تكن هي هذه التي يغفل عنها المكذبون ويطلبون الخوارق المادية وما يتبعها من العذاب الأليم الدرس الرابع قهر الله لعباده ورقابته عليهم وحسابهم يوم البعث ولمسة أخرى من حقيقة الألوهية لمسة القوة القاهرة فوق العباد والرقابة الدائمة التي لا تغفل والقدر الجاري الذي لا يتقدم ولا يتأخر والمصير المحتوم الذي لا مفر منه ولا مهرب والحساب الأخير الذي لا يني ولا يمهل وكله من الغيب الذي يلف البشر ويحيط بالناس وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين وهو القاهر فوق عباده فهو صاحب السلطان القاهر ; وهم تحت سيطرته وقهره هم ضعاف في قبضة هذا السلطان ; لا قوة لهم ولا ناصر هم عباد والقهر فوقهم وهم خاضعون له مقهورون وهذه هي العبودية المطلقة للألوهية القاهرة وهذه هي الحقيقة التي ينطق بها واقع الناس مهما ترك لهم من الحرية ليتصرفوا ومن العلم ليعرفوا ومن القدرة ليقوموا بالخلافة إن كل نفس من أنفاسهم بقدر ; وكل حركة في كيانهم خاضعة لسلطان الله بما أودعه في كيانهم من ناموس لا يملكون أن يخالفوه وإن كان هذا الناموس يجري في كل مرة بقدر خاص حتى في النفس والحركة ويرسل عليكم حفظة لا يذكر النص هنا ما نوعهم وفي مواضع أخرى أنهم ملائكة يحصون على كل إنسان كل ما يصدر عنه أما هنا فالمقصود الظاهر هو إلقاء ظل الرقابة المباشرة على كل نفس ظل الشعور بأن النفس غير منفردة لحظة واحدة وغير متروكة لذاتها لحظة واحدة فهناك حفيظ عليها رقيب يحصي كل حركة وكل نأمة ; ويحفظ ما يصدر عنها لا يند عنه شيء وهذا التصور كفيل بأن ينتفض له الكيان البشري ; وتستيقظ فيه كل خالجة وكل جارحة


061-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ

وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون [ سورة الانعام - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ

ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين [ سورة الانعام - الآية 62 ]

حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون الظل نفسه في صورة أخرى فكل نفس معدودة الأنفاس متروكة لأجل لا تعلمه فهو بالنسبة لها غيب لا سبيل إلى كشفه بينما هو مرسوم محدد في علم الله لا يتقدم ولا يتأخر وكل نفس موكل بأنفاسها وأجلها حفيظ قريب مباشر حاضر لا يغفو ولا يغفل ولا يهمل فهو حفيظ من الحفظة وهو رسول من الملائكة فإذا جاءت اللحظة المرسومة الموعودة والنفس غافلة مشغولة أدى الحفيظ مهمته وقام الرسول برسالته وهذا التصور كفيل كذلك بأن يرتعش له الكيان البشري ; وهو يحس بالقدر الغيبي يحيط به ; ويعرف أنه في كل لحظة قد يقبض وفي كل نفس قد يحين الأجل المحتوم ثم ردوا إلى الله مولاهم الحق مولاهم الحق من دون الآلهة المدعاة مولاهم الذي أنشأهم والذي أطلقهم للحياة ما شاء في رقابته التي لا تغفل ولا تفرط ثم ردهم إليه عندما شاء ; ليقضي فيهم بحكمه بلا معقب ألا له الحكم وهو أسرع الحاسبين فهو وحده يحكم وهو وحده يحاسب وهو لا يبطى ء في الحكم ولا يمهل في الجزاء ولذكر السرعة هنا وقعه في القلب البشري فهو ليس متروكا ولو إلى مهلة في الحساب وتصور المسلم للأمر على هذا النحو الذي توحي به أصول عقيدته في الحياة والموت والبعث والحساب كفيل بأن ينزع كل تردد في إفراد الله سبحانه بالحكم في هذه الأرض في أمر العباد إن الحساب والجزاء والحكم في الآخرة إنما يقوم على عمل الناس في الدنيا ; ولا يحاسب الناس على ما اجترحوا في الدنيا إلا أن تكون هناك شريعة من الله تعين لهم ما يحل وما يحرم مما يحاسبون يوم القيامة على أساسه ; وتوحد الحاكمية في الدنيا والآخرة على هذا الأساس فأما حين يحكم الناس في الأرض بشريعة غير شريعة الله ; فعلام يحاسبون في الآخرة أيحاسبون وفق شريعة الأرض البشرية التي كانوا يحكمون بها ; ويتحاكمون إليها أم يحاسبون وفق شريعة الله السماوية التي لم يكونوا يحكمون بها ; ولا يتحاكمون إليها إنه لا بد أن يستيقن الناس أن الله محاسبهم على أساس شريعته هو لا شريعة العباد وأنهم إن لم ينظموا حياتهم ويقيموا معاملاتهم كما يقيمون شعائرهم وعباداتهم وفق شريعة الله في الدنيا فإن هذا سيكون أول ما يحاسبون عليه بين يدي الله وأنهم يومئذ سيحاسبون على أنهم لم يتخذوا الله سبحانه إلها في الأرض ; ولكنهم اتخذوا من دونه أربابا متفرقة وأنهم محاسبون إذن على الكفر بألوهية الله أو الشرك به باتباعهم شريعته في جانب العبادات والشعائر واتباعهم شريعة غيره في النظام الاجتماعي والسياسي والاقتصادي وفي المعاملات والارتباطات والله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن شاء الدرس الخامس عودة الإنسان عند الشدة إلى الله وتضرعه إليه ثم يحاكمهم إلى فطرتهم التي تعرف حقيقة الألوهية ; وتلتجى ء إلى إلهها الحق في ساعة الشدة ; ويرسم لهم هذه الفطرة أمام الهول والكرب ; وكيف يخالفون عنها في اليسر والرخاء في مشهد قصير سريع ولكنه واضح حاسم وموح مؤثر إن الهول والكرب الذي ترتعد له الفرائض ليس مؤجلا دائما إلى يوم الحشر والحساب فهم يصادفون


063-قُلْ مَن يُنَجِّيكُم مِّن ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَّئِنْ أَنجَانَا مِنْ هَـذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ

قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هـذه لنكونن من الشاكرين [ سورة الانعام - الآية 63 ]

الهول في ظلمات البر والبحر فلا يتوجهون عند الكرب إلا لله ; ولا ينجيهم من الكرب إلا الله ولكنهم يعودون إلى ما كانوا فيه من الشرك عند اليسر والرخاء قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هذه لنكونن من الشاكرين قل الله ينجيكم منها ومن كل كرب ثم أنتم تشركون إن تصور الخطر وتذكر الهول قد يردان النفوس الجامحة ويرققان القلوب الغليظة ويذكران النفس لحظات الضعف والإنابة ; كما يذكرانها رحمة الفرج ونعمة النجاة قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هذه لنكون من الشاكرين إنها تجربة يعرفها كل من وقع في ضيقة أو رأى المكروبين في لحظة الضيق وظلمات البر والبحر كثيرة وليس من الضروري أن يكون الليل لتتحقق الظلمات فالمتاهة ظلام والخطر ظلام والغيب الذي ينتظر الخلق في البر والبحر حجاب وحيثما وقع الناس في ظلمة من ظلمات البر والبحر لم يجدوا في أنفسهم إلا الله يدعونه متضرعين أو يناجونه صامتين إن الفطرة تتعرى حينئذ من الركام ; فتواجه الحقيقة الكامنة في أعماقها حقيقة الألوهية الواحدة وتتجه إلى الله الحق بلا شريك ; لأنها تدرك حينئذ سخافة فكرة الشرك وتدرك انعدام الشريك ويبذل المكروبون الوعود لئن أنجانا من هذه لنكونن من الشاكرين والله سبحانه يقول لرسوله ص ليذكرهم بحقيقة الأمر قل الله ينجيكم منها ومن كل كرب فليس هنالك غيره يستجيب ويقدر على دفع الكروب ثم ليذكرهم بتصرفهم المنكر العجيب ثم أنتم تشركون الدرس السادس عجز الناس عن دفع عذاب الله وبأسه عنهم وهنا يواجههم ببأس الله الذي قد يأخذهم بعد النجاة فما هي مرة وتنتهي ثم يفلتون من القبضة كما يتصورون قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض انظر كيف نصرف الآيات لعلهم يفقهون وتصور العذاب الغامر من فوق أو النابع من تحت أشد وقعا في النفس من تصوره آتيا عن يمين أو شمال فالوهم قد يخيل للإنسان أنه قد يقدر على دفع العذاب من يمين أو شمال أما العذاب الذي يصب عليه من فوق أو يأخذه من تحت فهو عذاب غامر قاهر مزلزل لا مقاومة له ولا ثبات معه والتعبير الموحي يتضمن هذا المؤثر القوي في حس الإنسان ووهمه وهو يقرر حقيقة قدرة الله على أخذ العباد بالعذاب من حيث شاء وكيف شاء ويضيف إلى ألوان العذاب الداخلة في قدرة الله ; والتي قد يأخذ العباد بها متى شاء ; لونا آخر بطيئا طويلا ; لا ينهي أمرهم كله في لحظة ولكنه يصاحبهم ويساكنهم ويعايشهم بالليل والنهار أو يلبسكم شيعا ويذيق بعضكم بأس بعض وهي صورة من العذاب المقيم الطويل المديد ; الذي يذوقونه بأيديهم ويجرعونه لأنفسهم ; إذ يجعلهم


064-قُلِ اللّهُ يُنَجِّيكُم مِّنْهَا وَمِن كُلِّ كَرْبٍ ثُمَّ أَنتُمْ تُشْرِكُونَ

قل الله ينجيكم منها ومن كل كرب ثم أنتم تشركون [ سورة الانعام - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَاباً مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ

قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض انظر كيف نصرف الآيات لعلهم يفقهون [ سورة الانعام - الآية 65 ]

شيعا وأحزابا متداخلة لا يتميز بعضها عن بعض ولا يفاصل بعضها بعضا فهي أبدا في جدال وصراع وفي خصومة ونزاع وفي بلاء يصبه هذا الفريق على ذاك ولقد عرفت البشرية في فترات كثيرة من تاريخها ذلك اللون من العذاب كلما انحرفت عن منهج الله وتركت لأهواء البشر ونزواتهم وشهواتهم وجهالتهم وضعفهم وقصورهم تصريف الحياة وفق تلك الأهواء والنزوات والشهوات والجهالة والضعف والقصور وكلما تخبط الناس وهم يضعون أنظمة للحياة وأوضاعا وشرائع وقوانين وقيما وموازين من عند أنفسهم ; يتعبد بها الناس بعضعهم بعضا ; ويريد بعضهم أن يخضع لأنظمته وأوضاعه وشرائعه وقوانينه البعض الآخر والبعض الآخر يأبى ويعارض وأولئك يبطشون بمن يأبى ويعارض وتتصارع رغباتهم وشهواتهم وأطماعهم وتصوراتهم فيذوق بعضهم بأس بعض ويحقد بعضهم على بعض وينكر بعضهم بعضا لأنهم لا يفيئون جميعا إلى ميزان واحد ; يضعه لهم المعبود الذي يعنوا له كل العبيد حيث لا يجد أحدهم في نفسه استكبارا عن الخضوع له ولا يحس في نفسه صغارا حين يخضع له إن الفتنة الكبرى في الأرض هي أن يقوم من بين العباد من يدعي حق الألوهية عليهم ثم يزاول هذا الحق فعلا إنها الفتنة التي تجعل الناس شيعا ملتبسة ; لأنهم من ناحية المظهر يبدون أمة واحدة أو مجتمعا واحدا ولكن من ناحية الحقيقة يكون بعضهم عبيدا لبعض ; ويكون بعضهم في يده السلطة التي يبطش بها لأنها غير مقيدة بشريعة من الله ويكون بعضهم في نفسه الحقد والتربص ويذوق الذين يتربصون والذين يبطشون بعضهم بأس بعض وهم شيع ; ولكنها ليست متميزة ولا منفصله ولا مفاصلة والأرض كلها تعيش اليوم في هذا العذاب البطيء المديد وهذا يقودنا إلى موقف العصبة المسلمة في الأرض وضرورة مسارعتها بالتميز من الجاهلية المحيطة بها والجاهلية كل وضع وكل حكم وكل مجتمع لا تحكمه شريعة الله وحدها ولا يفرد الله سبحانه بالألوهية والحاكمية وضرورة مفاصلتها للجاهلية من حولها ; باعتبار نفسها أمة متميزة من قومها الذي يؤثرون البقاء في الجاهلية والتقيد بأوضاعها وشرائعها وأحكامها وموازينها وقيمها إنه لا نجاة للعصبة المسلمة في كل أرض من أن يقع عليها هذا العذاب أو يلبسكم شيعا ويذيق بعضكم بأس بعض إلا بأن تنفصل هذه العصبة عقيديا وشعوريا ومنهج حياة عن أهل الجاهلية من قومها حتى يأذن الله لها بقيام دار إسلام تعتصم بها وإلا أن تشعر شعورا كاملا بأنها هي الأمة المسلمة وأن ما حولها ومن حولها ممن لم يدخلوا فيما دخلت فيه جاهلية وأهل جاهلية وأن تفاصل قومها على العقيدة والمنهج ; وأن تطلب بعد ذلك من الله أن يفتح بينها وبين قومها بالحق وهو خير الفاتحين فإذا لم تفاصل هذه المفاصلة ولم تتميز هذا التميز حق عليها وعيد الله هذا وهو أن تظل شيعة من الشيع في المجتمع شيعة تتلبس بغيرها من الشيع ولا تتبين نفسها ولا يتبينها الناس مما حولها وعندئذ يصيبها ذلك العذاب المقيم المديد ; دون أن يدركها فتح الله الموعود إن موقف التميز والمفاصلة قد يكلف العصبة المسلمة تضحيات ومشقات غير أن هذه التضحيات والمشقات لن تكون أشد ولا أكبر من الآلام والعذاب الذي يصيبها نتيجة التباس موقفها وعدم تميزه ونتيجة اندغامها وتميعها في قومها والمجتمع الجاهلي من حولها ومراجعة تاريخ الدعوة إلى الله على أيدي جميع رسل الله يعطينا اليقين الجازم بأن فتح الله ونصره وتحقيق وعده بغلبة رسله والذين آمنوا معهم لم يقع في مرة واحدة قبل تميز العصبة المسلمة ومفاصلتها لقومها على العقيدة وعلى منهج الحياة أي الدين وانفصالها بعقيدتها ودينها عن عقيدة الجاهلية ودينها أي نظام حياتها وأن هذه كانت هي نقطة الفصل ومفرق الطريق في الدعوات جميعا وطريق هذه الدعوة واحد ولن يكون في شأنها إلا ما كان على عهود رسل الله جميعا صلوات الله عليهم وسلامه انظر كيف نصرف الآيات لعلهم يفقهون والله نسأل أن يجعلنا ممن يصرف الله لهم الآيات فيفقهون الوحدة التاسعة الموضوع مفاصلة الكفار ومفارقتهم مقدمة الوحدة وجوب ومفاصلة الكفار إنها جولة لتقرير المفاصلة التي انتهت بها الموجة السابقة ; فقوم النبي ص هم الذين كذبوا بما جاءهم به وهو الحق ومن ثم انفصل ما بينه وبين قومه وانبت ; وأمر أن يفاصلهم فيعلن إليهم أنه ليس عليهم بوكيل وأنه يتركهم لمصيرهم الذي لا بد آت وأمر أن يعرض عنهم فلا يجالسهم متى رآهم يخوضون في الدين ويتخذونه لعبا ولهو ولا يوقرونه التوقير الواجب للدين وأمر مع ذلك أن يذكرهم ويحذرهم ويبلغهم وينذرهم ولكن على أنه وإياهم وهم قومه فريقان مختلفان وأمتان متميزتان فلا قوم ولا جنس ولا عشيرة ولا أهل في الإسلام إنما هو الدين الذي يربط ما بين الناس أو يفصم وإنما هي العقيدة التي تجمع بين الناس أو تفرق وحين يوجد أساس الدين توجد تلك الروابط الأخرى وحين تنفصم هذه العروة تفصم الروابط والصلات وهذه هي الخلاصة المجملة لهذه الموجة من السياق


066-وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُل لَّسْتُ عَلَيْكُم بِوَكِيلٍ

وكذب به قومك وهو الحق قل لست عليكم بوكيل [ سورة الانعام - الآية 66 ]

الدرس الأول مفاصلة الكفار وتهديدهم بالمستقبل وكذب به قومك وهو الحق قل لست عليكم بوكيل لكل نبأ مستقر وسوف تعلمون والخطاب لرسول الله ص يعطيه ويعطي المؤمنين من ورائه الثقة التي تملأ القلب بالطمأنينة الثقة بالحق ولو كذب به قومه وأصروا على التكذيب فما هم بالحكم في هذا الأمر إنما كلمة الفصل فيه لله سبحانه وهو يقرر أنه الحق وأن لا قيمة ولا وزن لتكذيب القوم ثم يأمر الله تعالى نبيه ص أن يبرأ من قومه وينفض منهم يده وأن يعلنهم بهذه المفاصلة ويعلمهم أنه لا يملك لهم شيئا ; وأنه ليس حارسا عليهم ولا موكلا بهم بعد البلاغ ولا مكلفا أن يهدي قلوبهم فليس هذا من شأن الرسول ومتى أبلغهم ما معه من الحق فقد انتهى بينه وبينهم الأمر ; وأنه يخلي بينهم وبين المصير الذي لا بد أن ينتهي إليه أمرهم فإن لكل نبأ مستقرا ينتهي إليه ويستقر عنده وعندئذ يعلمون ما سيكون لكل نبأ مستقر وسوف تعلمون وفي هذا الإجمال من التهديد ما يزلزل القلوب إنها الطمأنينة الواثقة بالحق ; الواثقة بنهاية الباطل مهما تبجح الواثقة بأخذ الله للمكذبين في الأجل المرسوم الواثقة من أن كل نبأ إلى مستقر ; وكل حاضر إلى مصير وما أحوج أصحاب الدعوة إلى الله في مواجهة التكذيب من قومهم والجفوة من عشيرتهم والغربة في أهلهم والأذى والشدة والتعب والأواء ما أحوجهم إلى هذه الطمأنينة الواثقة التي يسكبها القرآن الكريم في القلوب الدرس الثاني الأمر بمقاطعة الخائضين في آيات الله فإذا أنهى إليهم هذا البلاغ وإذا واجه تكذيبهم بهذه المفاصلة فإنه ص مأمور بعد ذلك ألا يجالسهم حتى للبلاغ والتذكير إذا رآهم يخوضون في آيات الله بغير توقير ; ويتحدثون عن الدين بغير ما ينبغي للدين من الجد والمهابة ; ويجعلون الدين موضعا للعب واللهو ; بالقول أو بالفعل ; حتى لا تكون مجالسته لهم وهم على مثل هذه الحال موافقة ضمنية على ما هم فيه ; أو قلة غيرة على الدين الذي لا يغار المسلم على حرمة كما يغار عليه فإذا أنساه الشيطان فجلس معهم ثم تذكر قام من فوره وفارق مجلسهم وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين ولقد كان هذا الأمر للرسول ص ويمكن في حدود النص أن يكون أمرا لمن وراءه من المسلمين كان هذا الأمر في مكة حيث كان عمل الرسول ص يقف عند حدود الدعوة وحيث كان غير مأمور بقتال للحكمة التي أرادها الله في هذه الفترة وحيث كان الاتجاه واضحا لعدم الاصطدام بالمشركين ما أمكن فكان هذا الأمر بألا يجلس النبي ص في مجالس المشركين ; متى رآهم يخوضون في آيات الله ويذكرون دينه بغير توقير والمسارعة إلى ترك هذه المجالس لو أنساه الشيطان بمجرد أن يتذكر أمر الله ونهيه وكان المسلمون كذلك مأمورين بهذا الأمر كما تقول بعض الروايات والقوم الظالمون المقصود بهم هنا القوم المشركون كما هو التعبير الغالب في القرآن الكريم


067-لِّكُلِّ نَبَإٍ مُّسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ

لكل نبإ مستقر وسوف تعلمون [ سورة الانعام - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ

وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين [ سورة الانعام - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَلَـكِن ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ

وما على الذين يتقون من حسابهم من شيء ولـكن ذكرى لعلهم يتقون [ سورة الانعام - الآية 69 ]

فأما بعد أن قامت للإسلام دولة في المدينة فكان للنبي ص شأن آخر مع المشركين وكان الجهاد والقتال حتى لا تكون فتنة ويكون الدين كله لله حيث لا يجترى ء أحد على الخوض في آيات الله ثم يكرر السياق المفاصلة بين المؤمنين والمشركين كما قررها من قبل بين الرسول ص وبين المشركين ويقرر اختلاف التبعة واختلاف المصير وما على الذين يتقون من حسابهم من شيء ولكن ذكرى لعلهم يتقون فليست هنالك تبعة مشتركة بين المتقين والمشركين فهما أمتان مختلفتان وإن اتحدتا في الجنس والقوم فهذه لا وزن لها في ميزان الله ولا في اعتبار الإسلام إنما المتقون أمة والظالمون أي المشركون أمة وليس على المتقين شيء من تبعة الظالمين وحسابهم ولكنهم إنما يقومون بتذكيرهم رجاء أن يتقوا مثلهم وينضموا إليهم وإلا فلا مشاركة في شيء إذا لم تكن مشاركة في عقيدة هذا دين الله وقوله ولمن شاء أن يقول غيره ولكن ليعلم أنه يخرج من دين الله كله إذ يقول ما يقول ويستمر السياق في تقرير هذه المفاصلة ; وفي بيان الحدود التي تكون فيها المعاملة وذر الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحياة الدنيا وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع وإن تعدل كل عدل لا يؤخذ منها أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون ونقف من الآية أمام عدة أمور أولها أن الرسول ص وينسحب الأمر على كل مسلم مأمور أن يهمل شأن الذين يتخذون دينهم لعبا ولهوا وهذا يتم بالقول كما يتم بالفعل فالذي لا يجعل لدينه وقاره واحترامه باتخاذه قاعدة حياته اعتقادا وعبادة وخلقا وسلوكا وشريعة وقانونا إنما يتخذ دينه لعبا ولهوا والذي يتحدث عن مبادى ء هذا الدين وشرائعه فيصفها أوصافا تدعو إلى اللعب واللهو كالذين يتحدثون عن الغيب وهو أصل من أصول العقيدة حديث الاستهزاء والذين يتحدثون عن الزكاة وهي ركن من أركان الدين حديث الاستصغار والذين يتحدثون عن الحياء والخلق والعفة وهي من مبادى ء هذا الدين بوصفها من أخلاق المجتمعات الزراعية أو الإقطاعية أو البرجوازية الزائلة والذين يتحدثون عن قواعد الحياة الزوجية المقررة في الإسلام حديث إنكار أو استنكار والذين يصفون الضمانات التي جعلها الله للمرأة لتحفظ عفتها بأنها أغلال وقبل كل شيء وبعد كل شيء الذين ينكرون حاكمية الله المطلقة في حياة الناس الواقعية السياسية والاجتماعية والاقتصادية والتشريعية ويقولون إن للبشر أن يزاولوا هذا الاختصاص دون التقيد بشريعة الله أولئك جميعا من المعنيين في هذه الآيات بأنهم يتخذون دينهم لعبا ولهوا وبأن المسلم مأمور بمفاصلتهم ومقاطعتهم إلا للذكرى وبأنهم الظالمون أي المشركون والكافرون الذين أبسلوا بما كسبوا فلهم شراب من حميم وعذاب أليم لما كانوا يكفرون وثانيها أن الرسول ص وينسحب الامر على كل مسلم مأمور بعد إهمال شأن هؤلاء الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحياة الدنيا أن يقوم بتذكيرهم وتخويفهم من أن ترتهن نفوسهم بما كسبوا وأن يلاقوا الله ليس لهم من دونه ولي ينصرهم ولا شفيع يشفع لهم ; كما أنه لا يقبل منهم فدية لتطلق نفوسهم بعد ارتهانها بما كسبت وللتعبير القرآني جماله وعمقه وهو يقول


070-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ

وذر الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحياة الدنيا وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع وإن تعدل كل عدل لا يؤخذ منها أولـئك الذين أبسلوا بما كسبوا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون [ سورة الانعام - الآية 70 ]

وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع وإن تعدل كل عدل لا يؤخذ منها فكل نفس على حدة تبسل أي ترتهن وتؤخذ بما كسبت حالة أن ليس لها من دون الله ولي ولا شفيع ولا يقبل منها عدل تفتدى به وتفك الربقة فأما أولئك الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحياة الدنيا فهؤلاء قد ارتهنوا بما كسبوا ; وحق عليهم ما سبق في الآية ; وكتب عليهم هذا المصير أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون لقد أخذوا بما فعلوا ; وهذا جزاؤهم شراب ساخن يشوي الحلوق والبطون ; وعذاب أليم بسبب كفرهم الذي دل عليه استهزاؤهم بدينهم وثالثها قول الله تعالى في المشركين الذين اتخذوا دينهم لعبا ولهوًا فهل هو دينهم إن النص ينطبق على من دخل في الإسلام ثم اتخذ دينه هذا لعبا ولهوا وقد وجد هذا الصنف من الناس وعرف باسم المنافقين ولكن هذا كان في المدينة فهل هو ينطبق على المشركين الذين لم يدخلوا في الإسلام إن الإسلام هو الدين هو دين البشرية جميعا سواء من آمن به ومن لم يؤمن فالذي رفضه إنما رفض دينه باعتبار أنه الدين الوحيد الذي يعده الله دينا ويقبله من الناس بعد بعثة خاتم النبيين ولهذه الأضافة دلالتها في قوله وذر الذين اتخذوا دينهم لعبا ولهوًا فهي والله أعلم إشارة إلى هذا المعنى الذي أسلفناه من اعتبار الإسلام دينا للبشرية كافة فمن اتخذه لعبا ولهوا فإنما يتخذ دينه كذلك ولو كان من المشركين ولا نزال نجدنا في حاجة إلى تقرير من هم المشركون إنهم الذين يشركون بالله أحدا في خصائص الألوهية سواء في الاعتقاد بألوهية أحد مع الله أو بتقديم الشعائر التعبدية لأحد مع الله أو بقبول الحاكمية والشريعة من احد مع الله ومن باب أولى من يدعون لأنفسهم واحدة من هذه مهما تسموا بأسماء المسلمين فلنكن من أمر ديننا على يقين ورابعها حدود مجالسة الظالمين أي المشركين والذين يتخذون دينهم لعبا ولهوا وقد سبق القول بأنها لمجرد التذكير والتحذير فليست لشيء وراء ذلك متى سمع الخوض في آيات الله ; أو ظهر اتخاذها لعبا ولهوا بالعمل بأية صورة مما ذكرنا أو مثلها وقد جاء في قول القرطبي في كتابه الجامع لأحكام القرآن بصدد هذه الآية في هذه الآية رد من كتاب الله عز وجل على من زعم أن الأئمة الذين هم حجج وأتباعهم لهم أن يخالطوا الفاسقين ويصوبوا آراءهم تقية ونحن نقول إن المخالطة بقصد الموعظة والتذكير وتصحيح الفاسد والمنحرف من آراء الفاسقين تبيحها الآية في الحدود التي بينتها أما مخالطة الفاسقين والسكوت عما يبدونه من فاسد القول والفعل من باب التقية فهو المحظور لأنه في ظاهرة إقرار للباطل وشهادة ضد الحق وفيه تلبيس على الناس ومهانة لدين الله وللقائمين على دين الله وفي هذه الحالة يكون النهي والمفارقة كذلك روى القرطبي في كتابه هذه الأقوال قال ابن خويز منداد من خاض في آيات الله تركت مجالسته وهجر مؤمنا كان أو كافرا قال وكذلك منع أصحابنا الدخول إلى أرض العدو ودخول كنائسهم والبيع ومجالسة الكفار وأهل البدع ; وألا تعتقد مودتهم ولا يسمع كلامهم ولا مناظرتهم وقد قال بعض أهل البدع لأبي عمران النخعي اسمع مني كلمة فأعرض عنه وقال ولا نصف كلمة ومثله عن أيوب السختياني وقال الفضيل بن عياض من أحب صاحب بدعة أحبط الله عمله وأخرج الإسلام من قلبه ومن زوج كريمته من مبتدع فقد قطع رحمها ; ومن جلس مع صاحب بدعة لم يعط الحكمة وإذا علم الله من رجل أنه مبغض لصاحب بدعة رجوت أن يغفر الله له وروى أبو عبدالله الحاكم عن عائشة رضي الله عنها قالت قال رسول الله ص " من وقر صاحب بدعة فقد أعان على هدم الإسلام " فهذا كله في صاحب البدعة وهو على دين الله وكله لا يبلغ مدى من يدعي خصائص الألوهية بمزاولته للحاكمية ; ومن يقره على هذا الادعاء فليس هذا بدعة مبتدع ; ولكنه كفر كافر أو شرك مشرك مما لم يتعرض له السلف لأنه لم يكن في زمانهم فمنذ أن قام الإسلام في الأرض لم يبلغ من أحد أن يدعي هذه الدعوى وهو يزعم الإسلام ولم يقع شيء من ذلك إلا بعد الحملة الفرنسية التي خرج بعدها الناس من إطار الإسلام إلا من عصم الله وكذلك لم يعد في قول هؤلاء السلف ما ينطبق على هذا الذي كان فقد تجاوز كل ما تحدثوا عنه بمثل هذه الأحكام الوحدة العاشرة حيرة متبع الشياطين ومن حقائق العقيدة هذه الوحدة بآياتها الثلاثة درس واحد هذا الإيقاع القوي بحقيقة الألوهية وخصائصها ; وباستنكار الشرك والعودة إليه بعد الهدى ; وبمشهد الذي يرجع القهقري مرتدا عن دين الله ; وحيرته في التيه بلا اتجاه ; وبتقرير أن هدى الله وحده هو الهدى هذا الإيقاع يختم برنة عالية عميقة مدوية عن سلطان الله المطلق في الأمر والخلق ; وعن انكشاف هذا السلطان وتفرده بالظهور حتى للمنكرين المطموسين يوم ينفخ في الصور ويبعث من في القبور ; ويستيقن من لم يكن يستيقن أن الملك لله وحده وأن إليه المصير قل أندعو من دون الله مالا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدانا الله كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العالمين وأن أقيموا الصلاة واتقوه قل الإيقاع القوي المتكرر في السورة ; الذي يوحي بأن هذا الأمر لله وحده وأن الرسول ص إنما هو منذر ومبلغ ; والذي يوحي بجلال هذا الأمر وعلويته ورهبته ; وأن الرسول ص إنما هو مأمور به من ربه قل أندعو من دون الله ما لا ينفعنا ولا يضرنا قل لهم يا محمد ما هم عليه من دعوة غير الله والاستعانة به وإسلام مقادهم لهؤلاء الذين يدعونهم من دونه وهم لا يملكون نفعا ولا ضرا سواء كان ما يدعونه وثنا أو صنما حجرا أو شجرا روحا أم ملكا شيطانا أم إنسانا فكلهم سواء في أنهم لا ينفعون شيئا ولا يضرون فهم أعجز من النفع والضر وكل حركة إنما تجري بقدر من الله فما لم يأذن به الله لا يكون ولا يكون إلا قدره وما جرى به قضاؤه من الأمور قل لهم مستنكرا دعوة غير الله وعبادة غير الله والاستعانة بغير الله والخضوع لغير الله وسخف هذا التصرف وهذا الاتجاه وسواء كان ذلك ردا على ما كان يقترحه المشركون على النبي ص من مشاركتهم عبادة آلهتهم ليشاركوه عبادة ربه أو كان ذلك استنكارا مبتدأ لما عليه المشركون وإعلانا للمفارقة والمفاصلة فيه من جانب النبي ص والمؤمنين فإن المؤدى في النهاية واحد ; وهو استنكار هذا السخف الذي يرفضه العقل البشري ذاته متى عرض له في النور ; بعيدا عن الموروثات الراسبة وبعيدا كذلك عن العرف السائد في البيئة ولتجسيم السخف وتضخيم الاستنكار يعرض هذه المعتقدات في ضوء ما هدى الله المسلمين إليه من عبادته وحده واتخاذه وحده إلها والدينونه له وحده بلا شريك قل أندعو من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا فهو ارتداد على الأعقاب ; ورجوع إلى الوراء ; بعد التقدم والارتقاء ثم هذا المشهد الشاخص المتحرك الموحي المثير كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنًا إنه مشهد حي شاخص متحرك للضلالة والحيرة التي تنتاب من يشرك بعد التوحيد ومن يتوزع قلبه بين الإله الواحد والآلهة المتعددة من العبيد ويتفرق إحساسه بين الهدى والضلال فيذهب في التيه إنه مشهد ذلك المخلوق التعيس الذي استهوته الشياطين في الأرض ولفظ الاستهواء لفظ مصور بذاته لمدلوله ويا ليته يتبع هذا الاستهواء في اتجاهه فيكون له اتجاه صاحب القصد الموحد ولو في طريق الضلال


071-قُلْ أَنَدْعُو مِن دُونِ اللّهِ مَا لاَ يَنفَعُنَا وَلاَ يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ

قل أندعو من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدانا الله كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العالمين [ سورة الانعام - الآية 71 ]

ولكن هناك من الجانب الآخر أصحاب له مهتدون يدعونه إلى الهدى وينادونه ائتنا وهو بين هذا الاستهواء وهذا الدعاء حيران لا يدري أين يتجه ولا أي الفريقين يجيب إنه العذاب النفسي يرتسم ويتحرك حتى ليكاد يحس ويلمس من خلال التعبير ولقد كنت أتصور هذا المشهد وما يفيض به من عذاب الحيرة والتأرجح والقلقلة كلما قرآت هذا النص ولكن مجرد تصور حتى رأيت حالات حقيقية يتمثل فيها هذا الموقف ويفيض منها هذا العذاب حالات ناس عرفوا دين الله وذاقوه أيا كانت درجة هذه المعرفة وهذا التذوق ثم ارتدوا عنه إلى عبادة الآلهة الزائفة تحت قهر الخوف والطمع ثم إذا هم في مثل هذا البؤس المرير وعندئذ عرفت ماذا تعني هذه الحالة وماذا يعني هذا التعبير وبينما ظل المشهد الحي الشاخص المتحرك الموحي يغمر النفس بالوجل من هذا المصير التعيس يأتي التقرير الحاسم بالاتجاه الثابت المستقيم قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العالمين وأن أقيموا الصلاة واتقوه إنه التقرير الحاسم في الظرف النفسي المناسب فالنفس التي ترتسم لها صورة الحيرة الطاغية والعذاب المرير من هذه الحيرة التي لا تستقر على قرار تكون أقرب ما تكون إلى استقبال القرار الحاسم بالراحة والتسليم ثم إنه الحق في ذلك التقرير الحاسم قل إن هدى الله هو الهدى هو وحدة الهدى كما يفيد التركيب البياني للجملة وإنه لكذلك عن يقين وإن البشرية لتخبط في التيه كلما تركت هذا الهدى أو انحرفت عن شيء منه واستبدلت به شيئا من تصوراتها هي ومقولاتها وأنظمتها وأوضاعها وشرائعها وقوانينها وقيمها وموازينها بغير علم ولا هدى ولا كتاب منير إن الإنسان موهوب من الله القدرة على تعرف بعض نواميس الكون وبعض طاقاته وقواه للانتفاع بها في الخلافة في الأرض وترقية هذه الحياة ولكن هذا الإنسان ذاته غير موهوب من الله القدرة على استكناه الحقائق المطلقة في هذا الكون ولا على الإحاطة بأسرار الغيوب التي تلفه من كل جانب ومنها غيب عقله هو وروحه بل غيب وظائف جسمه والأسباب الكامنة وراء هذه الوظائف والتي تدفعها للعمل هكذا وبهذا الانتظام وفي هذا الاتجاه ومن ثم يحتاج هذا الإنسان إلى هدى الله في كل ما يختص بكينونته وحياته من عقيدة وخلق وموازين وقيم وأنظمة وأوضاع وشرائع وقوانين تحكم هذه الكينونة وتنظم لها واقع الحياة وكلما فاء هذا الإنسان إلى هدى الله اهتدى لأن هدى الله هو الهدى وكلما بعد كلية عنه أو انحرف بعض الانحراف واستبدل به شيئا من عنده ضل لأن ما ليس من هدى الله فهو ضلال إذ ليس هنالك نوع ثالث فماذا بعد الحق إلا الضلال ولقد ذاقت البشرية من ويلات هذا الضلال وما تزال كلها تذوق ما هو حتمي في تاريخ البشرية حين تنحرف عن هدى الله فهذه هي الحتمية التاريخية الوحيدة المستيقنة لأنها من أمر الله ومن خبر الله لا تلك الحتميات المدعاة والذي يريد أن يتملى شقاء البشرية في انحرافها عن هدى الله لا يحتاج أن ينقب فهو حوله في كل أرض تراه الأعين وتلمسه الأيدي ويصرخ منه العقلاء في كل مكان ومن ثم يستطرد السياق في الآية ليقرر ضرورة الاستسلام لله وحده وعبادته وحده ومخافته وتقواه وأمرنا لنسلم لرب العالمين وأن أقيموا الصلاة واتقوه قل يا محمد وأعلن أن هدى الله هو الهدى ; وأننا من ثم أمرنا أن نسلم لرب العالمين فهو وحده الذي يستسلم له العالمون فالعوالم كلها مستسلمة له فماذا الذي يجعل الإنسان وحده من بين العالمين يشذ عن الاستسلام لهذه الربوبية الشاملة التي تستسلم لها العوالم في السماوات والأرضين إن ذكر الربوبية للعالمين هنا له موضعه إنه يقرر الحقيقة التي لا مناص من الاعتراف بها وهي استسلام الوجود كله وما فيه من عوالم مشهودة ومغيبة للنواميس التي وضعها الله لها ; وهي لا تملك الخروج عليها والإنسان من ناحية تركيبه العضوي يستسلم كذلك لهذه النواميس كرها ولا يملك الخروج عليها فلا يبقى إلاأن يستسلم في الجانب الذي ترك له الخيار فيه ليبتلى فيه وهو جانب الاختيار اختيار الهدى أو الضلال ولو استسلم فيه استسلام كيانه العضوي لاستقام أمره وتناسق تكوينه وسلوكه وجسمه وروحه ودنياه وآخرته وفي إعلان الرسول ص والمسلمين معه أنهم أمروا بالاستسلام فاستسلموا إيحاء مؤثر لمن يفتح الله قلبه للتلقي والاستجابة على مدى الزمان وبعد إعلان الاستسلام لرب العالمين تجيء التكاليف التعبدية والشعورية وأن أقيموا الصلاة واتقوه فالأصل هو الاستسلام لربوبية رب العالمين وسلطانه وتربيته وتقويمه ثم تجيء العبادات الشعائرية ; وتجيء الرياضات النفسية لتقوم على قاعدة الاستسلام فإنها لا تقوم إلا إذا رسخت هذه القاعدة ليقوم عليها البناء وفي الإيقاع الأخير في الفقرة يحشد السياق المؤثرات من الحقائق الأساسية في العقيدة حقيقة الحشر وحقيقة الخلق وحقيقة السلطان وحقيقة العلم بالغيب والشهادة وحقيقة الحكمة والخبرة من خصائص الألوهية التي هي الموضوع الرئيسي في هذه السورة وهو الذي إليه تحشرون وهو الذي خلق السماوات والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ في الصور عالم الغيب والشهادة وهو الحكيم الخبير وهو الذي إليه تحشرون إن الاستسلام لرب العالمين ضرورة وواجب فهو الذي إليه تحشر الخلائق فأولى لهم أن يقدموا بين يدي الحشر الحتمي ما ينجيهم ; وأولى لهم أن يستسلموا اليوم له استسلام العالمين ; قبل أن يقفوا أمامه


072-وَأَنْ أَقِيمُواْ الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ

وأن أقيموا الصلاة واتقوه وهو الذي إليه تحشرون [ سورة الانعام - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُن فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّوَرِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ

وهو الذي خلق السماوات والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ في الصور عالم الغيب والشهادة وهو الحكيم الخبير [ سورة الانعام - الآية 73 ]

مسؤولين وكذلك يصبح تصور هذه الحقيقة حقيقة الحشر موحيا بالاستسلام في المبدأ ما دام أنه لا مفر من الاستسلام في المصير وهو الذي خلق السماوات والأرض بالحق وهذه حقيقة أخرى تحشد كمؤثر آخر فالله الذي يؤمرون بالاستسلام له هو الذي خلق السماوات والأرض والذي يخلق يملك ويحكم ويقضي ويتصرف ولقد خلق السماوات والأرض بالحق فالحق قوام هذا الخلق وفضلا عما يقرره هذا النص من نفي الأوهام التي عرفتها الفلسفة عن هذا الكون وبخاصة الأفلاطونية والمثالية من أن هذا العالم المحسوس وهم لا وجود له على الحقيقة فضلا على تصحيح مثل هذه التصورات فإن النص يوحي بأن الحق أصيل في بنية هذا الكون وفي مآلاته كذلك فالحق الذي يلوذ به الناس يستند إلى الحق الكامن في فطرة الوجود وطبيعته فيؤلف قوة هائلة لا يقف لها الباطل الذي لا جذور له في بنية الكون وإنما هو كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار وكالزبد يذهب جفاء إذ لا أصالة له في بناء الكون كالحق وهذه حقيقة ضخمة ومؤثر كذلك عميق إن المؤمن الذي يشعر أن الحق الذي معه هو شخصيا وفي حدود ذاته إنما يتصل بالحق الكبير في كيان هذا الوجود وفي الآية الأخرى ذلك بأن الله هو الحق فيتصل الحق الكبير الذي في الوجود بالحق المطلق في الله سبحانه إن المؤمن الذي يشعر بهذه الحقيقة على هذا النحو الهائل لا يرى في الباطل مهما تضخم وانتفخ وطغى وتجبر وقدر على الأذى المقدر إلا فقاعة طارئة على هذا الوجود ; لا جذور لها ولا مدد ; تنفثى ء من قريب وتذهب كأن لم تكن في هذا الوجود كما أن غير المؤمن يرتجف حسه أمام تصور هذه الحقيقة وقد يستسلم ويثوب ويوم يقول كن فيكون فهو السلطان القادر وهي المشيئة الطليقة في الخلق والإبداع والتغيير والتبديل وعرض هذه الحقيقة فضلا على أنه من عمليات البناء للعقيدة في قلوب المؤمنين هو كذلك مؤثر موح في نفوس الذين يدعون إلى الاستسلام لله رب العالمين الخالق بالحق الذي يقول كن فيكون قوله الحق سواء في القول الذي يكون به الخلق كن فيكون أو في القول الذي يأمر به بالاستسلام له وحده أو في القول الذي يشرع به للناس حين يستسلمون أو في القول الذي يخبر به عن الماضي والحاضر والمستقبل وعن الخلق والنشأة والحشر والجزاء قوله الحق في هذا كله فأولى أن يستسلم له وحده من يشركون به ما لا ينفع ولا يضر من خلقه ومن يتبعون قول غيره كذلك وتفسيره للوجود وتشريعه للحياة في أي اتجاه وله الملك يوم ينفخ في الصور ففي هذا اليوم يوم الحشر يوم ينفخ في الصور هو القرن المجوف كالبوق وهو اليوم الذي يكون فيه البعث والنشر ; بكيفية غيبية لا يعلمها البشر فهي من غيب الله الذي احتفظ به والصور كذلك غيب من ناحية ماهيته وحقيقته ومن ناحية كيفية استجابة الموتى له والروايات المأثورة ; تقول هو بوق من نور ينفخ فيه ملك فيسمع من في القبور حيث يهبون للنشور وهذه هي النفخة الثانية أما الأولى فيصعق لها من في السماوات ومن في الأرض إلا من شاء الله كما جاء في آية الزمر ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون وهذه الأوصاف للصور ولآثار النفخة فيه تعطينا عن يقين أنه على غير ما يمكن أن يكون البشر قد عهدوه في هذه الأرض أو تصوروه وهو من ثم غيب من غيب الله نعلمه بقدر ما أعطانا الله من وصفه وأثره ولا نتجاوز هذا القدر الذي لا أمان في تجاوزه ولا يقين إنما هي الظنون في هذا اليوم الذي ينفخ فيه في الصور يبرز حتى للمنكرين ويظهر حتى للمطموسين أن الملك لله وحده وأنه لا سلطان إلا سلطانه ولا إرادة إلا إرادته فأولى لمن يأبون الاستسلام له في الدنيا طائعين أن يستسلموا قبل أن يستسلموا لسلطانه المطلق يوم ينفخ في الصور عالم الغيب والشهادة الذي يعلم ذلك الغيب المحجوب كما يعلم هذا الكون المشهود والذي لا تخفي عليه خافية من أمر العباد ولا يند عنه شأن من شؤونهم فأولى لهم أن يسلموا له ويعبدوه ويتقوه وهكذا تذكر هذه الحقيقة لذاتها وتتخذ مؤثرا موحيا في مواجهة المكذبين والمعارضين وهو الحكيم الخبير يصرف أمور الكون الذي خلقه وأمور العباد الذين يملكهم في الدنيا والآخرة بالحكمة والخبرة فأولى أن يستسلموا لتوجيهه وشرعه ويسعدوا بآثار حكمته وخبرته ويفيئوا إلى هداه وحده ويخرجوا من التيه ومن الحيرة إلى ظلال الحكمة والخبرة وإلى كنف الهدى والبصيرة وهكذا تتخذ هذه الحقيقة مؤثرا موحيا للعقول والقلوب الوحدة الحاديه عشرة الموضوع عرض حقائق العقيدة من خلال القصص والحياة هذا الدرس بطوله لحمة واحدة ; يتناول موضوعا متصل الفقرات إنه يعالج الموضوع الأساسي في السورة وهو بناء العقيدة على قاعدة من التعريف الشامل بحقيقة الألوهية وحقيقة العبودية وما بينهما من ارتباطات ولكنه يعالجه في أسلوب آخر غير ما جرى به السياق منذ أول السورة يعالجه في أسلوب القصص والتعقيب عليه مع استصحاب المؤثرات الموحية التي تزخر بها السورة ; ومنها مشهد الاحتضار الكامل السمات ; وذلك كله في نفس طويل رتيب يتوسط الموجات المتلاحقة التي تحدثنا عنها في تقديم السورة والدرس في جملته يعرض موكب الإيمان الموصول منذ نوح عليه السلام إلى محمد ص وفي مطلع هذا الموكب يستعرض حقيقة الألوهية كما تتجلى في فطرة عبد من عباد الله الصالحين إبراهيم عليه السلام ويرسم مشهدا رائعا حقا للفطرة السليمة وهي تبحث عن إلهها الحق الذي تجده في أعماقها بينما هي تصطدم في الخارج بانحرافات الجاهلية وتصوراتها إلى أن يخلص لها تصور حق يطابق ما ارتسم في أعماقها عن إلهها الحق ويقوم على ما تحده في أطوائها من برهان داخلي هو أقوى وأثبت من المشهود المحسوس ذلك حين يحكي السياق عن إبراهيم عليه السلام بعد اهتدائه إلى ربه الحق واطمئنانه إلى ما وجده في قلبه منه وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون ثم يمضي السياق مع موكب الإيمان الموصول ; يقوده الرهط الكريم من رسل الله على توالي العصور ; حيث يبدو شرك المشركين وتكذيب المكذبين لغوا لا وزن له يتناثر على جانبي الموكب الجليل الماضي في طريقه الموصول وحيث يلتحم آخره مع أوله ; فيؤلف الأمة الواحدة يقتدي آخرها بالهدى الذي اهتدى به أولها دون اعتبار لزمان أو مكان ; ودون اعتبار لجنس أو قوم ودون اعتبار لنسب أو لون فالحبل الموصول بين الجميع هو هذا الدين الواحد الذي يحمله ذلك الرهط الكريم إنه مشهد رائع كذلك ; يبدو من خلال قول الله تعالى لرسوله الكريم بعد استعراض الموكب العظيم ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين وبعد استعراض هذا الموكب الجليل يجيء التنديد بمن يزعمون أن الله لم يرسل رسلا ولم ينزل على بشر كتابا إنهم لم يقدروا الله حق قدره فما قدر الله حق قدره من يقول إنه سبحانه تارك الناس لأنفسهم وعقولهم وما يتعاورها من الأهواء والشهوات والضعف والقصور فما يليق هذا بألوهية الله وربوبيته وعلمه وحكمته وعدله ورحمته إنما اقتضت رحمة الله وعلمه ورحمته وعدله أن يرسل إلى عباده رسلا وأن ينزل على بعض الرسل كتبا ليحاولوا جميعا هداية البشرية إلى بارئها واستنقاد فطرتها من الركام الذي يرين عليها ويغلق منافذها ويعطل أجهزة الالتقاط والاستجابة فيها ويضرب مثلا الكتاب الذي أنزل على موسى وهذا الكتاب الذي يصدق ما بين يديه من الكتب جميعا وينتهي الدرس الطويل المتلاحم الفقرات باستنكار الافتراء ممن يفتري على الله وادعاء من يزعم أنه يوحى إليه من الله وادعاء القدرة على تنزيل مثل ما أنزل الله وهي الدعاوى التي كان يدعيها بعض من يواجهون الدعوة الإسلامية وفيهم من ادعى الوحي وفيهم من ادعى النبوة وفي الختام يجيء مشهد الاحتضار المكروب للمشركين ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون وهو مشهد كئيب مكروب رعيب ; يجلله الهوان ويصاحبه التنديد والتأنيب جزاء الاستكبار والإعراض والافتراء والتكذيب الدرس الأول إبراهيم يقيم الحجة على قومه حول الوحدانية وينقض ألوهية غير الله وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين وكذلك نرى إبراهيم ملكوت السماوات والأرض وليكون من الموقنين فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إنه مشهد رائع باهر هذا الذي يرسمه السياق القرآني في هذه الآيات مشهد الفطرة وهي للوهلة الأولى تنكر تصورات الجاهلية في الأصنام وتستنكرها وهي تنطلق بعد إذ نفضت عنها هذه الخرافة في شوق عميق دافق تبحث عن إلهها الحق الذي تجده في ضميرها ولكنها لا تتبينه في وعيها وإدراكها وهي تتعلق في لهفتها المكنونة بكل ما يلوح أنه يمكن أن يكون هو هذا الإله حتى إذا اختبرته وجدته زائفا ولم تجد فيه المطابقة لما هو مكنون فيها من حقيقة الإله وصفته ثم وهي تجد الحقيقة تشرق فيها وتتجلى لها وهي تنطلق بالفرحة الكبرى والامتلاء الجياش بهذه الحقيقة وهي تعلن في جيشان اللقيا عن يقينها الذي وجدته من مطابقة الحقيقة التي انتهت إليها بوعيها للحقيقة التي كانت كامنة من قبل فيها إنه مشهد رائع باهر هذا الذي يتجلى في قلب إبراهيم عليه السلام والسياق يعرض التجربة الكبرى التي اجتازها في هذه الآيات القصار إنها قصة الفطرة مع الحق والباطل وقصة العقيدة كذلك يصدع بها المؤمن ولا يخشى فيها لومة لائم ; ولا يجامل على حسابها أبا ولا أسرة ولا عشيرة ولا قوما كما وقف إبراهيم من أبيه وقومه هذه الوقفه الصلبة الحاسمة الصريحة وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة أني أراك وقومك في ضلال مبين إنها الفطرة تنطق على لسان إبراهيم إنه لم يهتد بعد بوعيه وإدراكه إلى إلهة ولكن فطرته السليمة تنكر ابتداء أن تكون هذه الأصنام التي يعبدها قومه آلهة وقوم إبراهيم من الكلدانيين بالعراق كانوا يعبدون الأصنام كما كانوا يعبدون الكواكب والنجوم فالإله الذي يعبد والذي يتوجه إليه العباد في السراء والضراء والذي خلق الناس والأحياء هذا الإله في فطرة إبراهيم لا يمكن أن يكون صنما من حجر أو وثنا من خشب وإذا لم تكن هذه الاصنام هي التي تخلق وترزق وتسمع وتستجيب وهذا ظاهر من حالها للعيان فما هي بالتي تستحق أن تعبد ; وما هي بالتي تتخذ آلهة حتى على سبيل أن تتخذ واسطة بين الإله الحق والعباد وإذن فهو الضلال البين تحسه فطرة إبراهيم عليه السلام للوهلة الأولى وهي النموذج الكامل للفطرة التي فطر الله الناس عليها ثم هي النموذج الكامل للفطرة وهي تواجه الضلال البين فتنكره وتستنكره


074-وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلاَلٍ مُّبِينٍ

وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين [ سورة الانعام - الآية 74 ]

وتجهر بكلمة الحق وتصدع حينما يكون الأمر هو أمر العقيدة أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين كلمة يقولها إبراهيم عليه السلام لأبيه وهو الأواه الحليم الرضي الخلق السمح اللين كما ترد أوصافه في القرآن الكريم ولكنها العقيدة هنا والعقيدة فوق روابط الأبوة والبنوة وفوق مشاعر الحلم والسماحة وإبراهيم هو القدوة التي أمر الله المسلمين من بنيه أن يتأسوا بها والقصة تعرض لتكون أسوة ومثالا وكذلك استحق إبراهيم عليه السلام بصفاء فطرته وخلوصها للحق أن يكشف الله لبصيرته عن الأسرار الكامنة في الكون والدلائل الموحية بالهدى في الوجود وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين بمثل هذه الفطرة السليمة وهذه البصيرة المفتوحة ; وعلى هذا النحو من الخلوص للحق ومن إنكار الباطل في قوة نري إبراهيم حقيقة هذا الملك ملك السماوات والأرض ونطلعه على الأسرار المكنونة في صميم الكون ونكشف له عن الآيات المبثوثة في صحائف الوجود ونصل بين قلبه وفطرته وموحيات الإيمان ودلائل الهدى في هذا الكون العجيب لينتقل من درجة الإنكار على عبادة الآلهة الزائفة إلى درجة اليقين الواعي بالإله الحق وهذا هو طريق الفطرة البديهي العميق وعي لا يطمسه الركام وبصر يلحظ ما في الكون من عجائب صنع الله وتدبر يتبع المشاهد حتى تنطق له بسرها المكنون وهداية من الله جزاء على الجهاد فيه وكذلك سار إبراهيم عليه السلام وفي هذا الطريق وجد الله وجده في إدراكه ووعيه بعد أن كان يجده فحسب في فطرته وضميره ووجد حقيقة الألوهية في الوعي والإدراك مطابقة لما استكن منها في الفطرة والضمير فلنتابع الرحلة الشائقة مع فطرة إبراهيم الصادقة إنها رحلة هائلة وإن كانت تبدو هينة ميسرة رحلة من نقطة الإيمان الفطري إلى نقطة الإيمان الوعي الإيمان الذي يقوم عليه التكليف بالفرائض والشرائع ; والذي لا يكل الله سبحانه جمهرة الناس فيه إلى عقولهم وحدها فيبينه لهم في رسالات الرسل ويجعل الرسالة لا الفطرة ولا العقل البشري هي حجته عليهم وهي مناط الحساب والجزاء عدلا منه ورحمة وخبرة بحقيقة الإنسان وعلما فأما إبراهيم عليه السلام فهو إبراهيم خليل الرحمن وأبو المسلمين فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين إنها صورة لنفس إبراهيم وقد ساورها الشك بل الإنكار الجازم لما يعبد أبوه وقومه من الأصنام وقد باتت قضية العقيدة هي التي تشغل باله وتزحم عالمه صورة يزيدها التعبير شخوصا بقوله فلما جن عليه الليل كأنما الليل يحتويه وحده وكأنما يعزله عن الناس حوله ليعيش مع نفسه وخواطره وتأملاته ومع همه الجديد الذي يشغل باله ويزحم خاطره فلما جن عليه الليل رأى كوكبا قال هذا ربي وكان قومه يعبدون الكواكب والنجوم كما أسلفنا فلما أن يئس من أن يكون إلهة الحق الذي يجده


075-وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ

وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين [ سورة الانعام - الآية 75 ]

أنظر تفسير الآية ( 74 )


076-فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَـذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ

فلما جن عليه الليل رأى كوكبا قال هـذا ربي فلما أفل قال لا أحب الآفلين [ سورة الانعام - الآية 76 ]

في فطرته في صورة غير مدركة ولا واعية صنما من تلك الأصنام فلعله رجا أن يجده في شيء مما يتوجه إليه قومه بالعبادة وما كانت هذه أول مرة يعرف فيها إبراهيم أن قومه يتجهون بالعبادة إلى الكواكب والنجوم وما كانت هذه أول مرة يرى فيها إبراهيم كوكبا ولكن الكوكب الليلة ينطق له بما لم ينطق من قبل ويوحي إلى خاطره بما يتفق مع الهم الذي يشغل باله ويزحم عليه عالمه قال هذا ربي فهو بنوره وبزوغه وارتفاعه أقرب من الأصنام إلى أن يكون ربا ولكن لا إنه يكذب ظنه فلما أفل قال لا أحب الآفلين إنه يغيب يغيب عن هذه الخلائق فمن ذا يرعاها إذن ومن ذا يدبر أمرها إذا كان الرب يغيب لا إنه ليس ربا فالرب لا يغيب إنه منطق الفطرة البديهي القريب لا يستشير القضايا المنطقية والفروض الجدلية إنما ينطلق مباشرة في يسر وجزم لأن الكينونة البشرية كلها تنطق به في يقين عميق لا أحب الآفلين فالصلة بين الفطرة وإلهها هي صلة الحب ; والآصرة هي آصرة القلب وفطرة إبراهيم لا تحب الآفلين ولا تتخذ منهم إلها إن الإله الذي تحبه الفطرة لا يغيب فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لآكونن من القوم الضالين إن التجربة تتكرر وكأن إبراهيم لم ير القمر قط ; ولم يعرف أن أهله وقومه يعبدونه فهو الليلة في نظره جديد قال هذا ربي بنوره الذي ينسكب في الوجود ; وتفرده في السماء بنوره الحبيب ولكنه يغيب والرب كما يعرفة إبراهيم بفطرته وقلبه لا يغيب هنا يحس إبراهيم أنه في حاجة إلى العون من ربه الحق الذي يجده في ضميره وفطرته ربه الذي يحبه ولكنه بعد لم يجده في إدراكه ووعيه ويحس أنه ضال مضيع إن لم يدركه ربه بهدايته إن لم يمد إليه يده ويكشف له عن طريقه قال لئن لم يهدني ربي لأكونن من القوم الضالين فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إنها التجربة الثالثة مع أضخم الأجرام المنظورة وأشدها ضوءا وحرارة الشمس والشمس تطلع كل يوم وتغيب ولكنها اليوم تبدو لعيني إبراهيم كأنها خلق جديد إنه اليوم يرى الأشياء بكيانه المتطلع إلى إله يطمئن به ويطمئن إليه ; ويستقر على قرار ثابت بعد الحيرة المقلقة والجهد الطويل قال هذا ربي هذا أكبر ولكنها كذلك تغيب


077-فَلَمَّا رَأَى الْقَمَرَ بَازِغاً قَالَ هَـذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِن لَّمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ

فلما رأى القمر بازغا قال هـذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين [ سورة الانعام - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَـذَا رَبِّي هَـذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ

فلما رأى الشمس بازغة قال هـذا ربي هـذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون [ سورة الانعام - الآية 78 ]

هنا يقع التماس وتنطلق الشرارة ويتم الاتصال بين الفطرة الصادقة والله الحق ويغمر النور القلب ويفيض على الكون الظاهر وعلى العقل والوعي هنا يجد إبراهيم إلهه يجده في وعيه وإدراكه كما هو في فطرته وضميره هنا يقع التطابق بين الإحساس الفطري المكنون والتصور العقلي الواضح وهنا يجد إبراهيم إلهه ولكنه لا يجده في كوكب يلمع ولا في قمر يطلع ولا في شمس تسطع ولا يجده فيما تبصر العين ولا فيما يحسه الحس إنه يجده في قلبه وفطرته وفي عقله ووعيه وفي الوجود كله من حوله إنه يجده خالقا لكل ما تراه العين ويحسه الحس وتدركه العقول وعندئذ يجد في نفسه المفاصلة الكاملة بينه وبين قومه في كل ما يعبدون من آلهة زائفة ; ويبرأ في حسم لا مواربة فيه من وجهتهم ومنهجهم وما هم عليه من الشرك وهم لم يكونوا يجحدون الله البتة ولكنهم كانوا يشركون هذه الأرباب الزائفة وإبراهيم يتجه إلى الله وحده بلا شريك قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين فهو الاتجاه إلى فاطر السماوات والأرض الاتجاه الحنيف الذي لا ينحرف إلى الشرك وهي الكلمة الفاصلة واليقين الجازم والاتجاه الأخير فلا تردد بعد ذلك ولا حيرة فيما تجلى للعقل من تصور مطابق للحقيقة التي في الضمير الدرس الثاني ثبات إبراهيم على الحق وأمنه وثناء الله عليه ومرة أخرى نشهد ذلك المشهد الرائع الباهر مشهد العقيدة وقد استعلنت في النفس واستولت على القلب بعدما وضحت وضوحها الكامل وانجلى عنها الغبش نشهدها وقد ملأت الكيان الإنساني فلم يعد وراءها شيء وقد سكبت فيه الطمأنينة الواثقة بربه الذي وجده في قلبه وعقله وفي الوجود من حوله وهو مشهد يتجلى بكل روعته وبهائه في الفقرة التالية في السياق لقد انتهى إبراهيم إلى رؤية الله سبحانه في ضميره وعقله وفي الوجود من حوله وقد اطمأن قلبه واستراح باله وقد احس بيد الله تأخذ بيده وتقود خطاه في الطريق والآن يجيء قومه ليجادلوه فيما انتهى إليه من يقين ; وفيما انشرح له صدره من توحيد ; وليخوفوه آلهتهم التي تنكر لها أن تنزل به سوءا وهو يواجههم في يقينه الجازم ; وفي إيمانه الراسخ ; وفي رؤيته الباطنة والظاهرة لربه الحق الذي هداه وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون إن الفطرة حين تنحرف تضل ; ثم تتمادى في ضلالها وتتسع الزاوية ويبعد الخط عن نقطة الابتداء حتى ليصعب عليها أن تثوب وهؤلاء قوم إبراهيم عليه السلام يعبدون أصناما وكواكب ونجوما فلا يتفكرون ولا يتدبرون هذه الرحلة الهائلة التي تمت في نفس إبراهيم ولم يكن هذا داعيا لهم لمجرد التفكر والتدبر بل جاءوا يجادلونه ويحاجونه وهم على هذا الوهن الظاهر في تصوراتهم وفي ضلال مبين ولكن إبراهيم المؤمن الذي وجد الله في قلبه وعقله وفي الوجود كله من حوله يواجههم مستنكرا في طمأنينة ويقين


079-إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ

إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين [ سورة الانعام - الآية 79 ]

أنظر تفسير الآية ( 78 )


080-وَحَآجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللّهِ وَقَدْ هَدَانِ وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَن يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلاَ تَتَذَكَّرُونَ

وحآجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون [ سورة الانعام - الآية 80 ]

قال أتحاجوني في الله وقد هدان أتجادلونني في الله وقد وجدته يأخذ بيدي ويفتح بصيرتي ويهديني إليه ويعرفني به لقد أخذ بيدي وقادني فهو موجود وهذا هو في نفسي دليل الوجود لقد رأيته في ضميري وفي وعيي كما رأيته في الكون من حولي فما جدالكم في أمر أنا أجده في نفسي ولا أطلب عليه الدليل فهدايته لي إليه هي الدليل ولا أخاف ما تشركون به وكيف يخاف من وجد الله وماذا يخاف ومن ذا يخاف وكل قوة غير قوة الله هزيلة وكل سلطان غير سلطان الله لا يخاف ولكن إبراهيم في عمق إيمانه واستسلام وجدانه لا يريد أن يجزم بشيء إلا مرتكنا إلى مشيئة الله الطليقة وإلى علم الله الشامل إلا أن يشاء ربي شيئا وسع ربي كل شيء علمًا فهو يكل إلى مشيئة الله حمايته ورعايته ; ويعلن أنه لا يخاف من آلهتهم شيئا لأنه يركن إلى حماية الله ورعايته ويعلم أنه لا يصيبه إلا ما شاءه الله ووسعه علمه الذي يسع كل شيء وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون إنه منطق المؤمن الواثق المدرك لحقائق هذا الوجود إنه إن كان أحد قمينا بالخوف فليس هو إبراهيم وليس هو المؤمن الذي يضع يده في يد الله ويمضي في الطريق وكيف يخاف آلهة عاجزة كائنة ما كانت هذه الآلهة والتي تتبدى أحيانا في صورة جبارين في الأرض بطاشين ; وهم أمام قدرة الله مهزولون مضعوفون كيف يخاف إبراهيم هذه الآلهة الزائفة العاجزة ولا يخافون هم أنهم أشركوا بالله ما لم يجعل له سلطانا ولا قوة من الأشياء والأحياء وأي الفريقين أحق بالأمن الذي يؤمن به ويكفر بالشركاء أم الذي يشرك بالله ما لا سلطان له ولا قوة أي الفريقين أحق بالأمن لو كان لهم شيء من العلم والفهم هنا يتنزل الجواب من الملأ الأعلى ; ويقضي الله بحكمه في هذه القضية الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون الذين آمنوا وأخلصوا أنفسهم لله لا يخلطون بهذا الإيمان شركا في عبادة ولا طاعة ولا اتجاه هؤلاء لهم الأمن وهؤلاء هم المهتدون وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء ولقد كانت هذه هي الحجة التي ألهمها الله إبراهيم ليدحض بها حجتهم التي جاءوا بها يجادلونه ولقد كشف لهم عن وهن ما هم عليه من تصورهم أن هذه الآلهة تملك أن تسيء إليه وواضح أنهم ما كانوا يجحدون وجود الله ; ولا أنه هو صاحب القوة والسلطان في الكون ولكنهم كانوا يشركون به هذه الآلهة فلما واجههم إبراهيم بأن من كان يخلص نفسه لله لا يخاف من دونه فأما من يشرك بالله فهو أحق بالمخافة لما واجههم بهذه الحجة التي آتاها الله له وألهمه إياها سقطت حجتهم وعلت حجته وارتفع إبراهيم على قومه عقيدة وحجة ومنزلة وهكذا يرفع الله من يشاء درجات متصرفا في هذا بحكمته وعلمه إن ربك حكيم عليم وقبل أن نغادر هذه الفقرة نحب أن نستمتع بنفحة من نفحات الحياة في عصر صحابة رسول الله ص


081-وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُم بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِن كُنتُمْ تَعْلَمُونَ

وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون [ سورة الانعام - الآية 81 ]

أنظر تفسير الآية ( 80 )


082-الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَـئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ

الذين آمنوا ولم يلبسوا إيمانهم بظلم أولـئك لهم الأمن وهم مهتدون [ سورة الانعام - الآية 82 ]

وهذا القرآن يتنزل عليهم غضا ; وتشربه نفوسهم ; وتعيش به وله ; وتتعامل به وتتعايش بمدلولاته وإيحاءاته ومقتضياته في جد وفي وعي وفي التزام عجيب تأخذنا روعته وتبهرنا جديته ; وندرك منه كيف كان هذا الرهط الفريد من الناس وكيف صنع الله بهذا الرهط ما صنع من الخوارق في ربع قرن من الزمان روى ابن جرير بإسناده عن عبدالله بن إدريس قال لما نزلت هذه الآية الذين آمنوا ولم يلبسوا إيمانهم بظلم شق ذلك على أصحاب رسول الله ص وقالوا أينا لم يظلم نفسه قال فقال رسول الله ص " ليس كما تظنون وإنما هو ما قال لقمان لابنه لا تشرك بالله إن الشرك لظلم عظيم " وروى كذلك بإسناده عن ابن المسيب أن عمر بن الخطاب قرأ الذين آمنوا ولم يلبسوا إيمانهم بظلم فلما قرأها فزع فأتى أبى بن كعب فقال يا أبا المنذر قرأت آية من كتاب الله من يسلم فقال ما هي فقرأها عليه فأينا لا يظلم نفسه فقال غفر الله لك أما سمعت الله تعالى ذكره يقول إن الشرك لظلم عظيم إنما هو ولم يلبسوا إيمانهم بشرك وروى بإسناده عن أبى الأشعر العبدي عن أبيه أن زيد بن صوحان سأل سلمان فقال يا أبا عبدالله آية من كتاب الله قد بلغت مني كل مبلغ الذين آمنوا ولم يلبسوا إيمانهم بظلم فقال سلمان هو الشرك بالله تعالى ذكره فقال زيد ما يسرني بها أني لم أسمعها منك وأن لي مثل كل شيء أمسيت أملكه فهذه الآثار الثلاثة تصور لنا كيف كان حس هذا الرهط الكريم بهذا القرآن الكريم كيف كانت جدية وقعه في نفوسهم كيف كانوا يتلقونه وهم يشعرون أنه أوامر مباشرة للتنفيذ وتقريرات حاسمة للطاعة وأحكام نهائية للنفاذ وكيف كانوا يفزعون حين يظنون أن هناك مفارقة بين طاقتهم المحدودة ومستوى التكليف المطلوب وكيف كانوا يجزعون أن يؤاخذوا بأي درجة من درجات التقصير والتفاوت بين عملهم وبين مستوى التكليف حتى يأتيهم من الله ورسوله التيسير إنه مشهد كذلك رائع باهر مشهد هذه النفوس التي حملت هذا الدين وكانت ستارا لقدر الله ; ومنفذا لمشيئته في واقع الحياة الدرس الثالث موكب الأنبياء المبارك والأمر بالإقتداء بهم بعد ذلك يعرض السياق موكب الإيمان الجليل يقوده ذلك الرهط الكريم من الرسل من نوح إلى إبراهيم إلى خاتم النبيين صلوات الله وسلامه عليهم أجمعين يعرض السياق هذا الموكب ممتدا موصولا وبخاصة منذ إبراهيم وبنيه من النبيين ولا يراعي التسلسل التاريخي في هذا العرض كما يلاحظ في مواضع أخرى لأن المقصود هنا هو الموكب بجملته لا تسلسله التاريخي ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزى المحسنين وزكريا ويحيى وعيسى وإلياس كل من الصالحين وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين


083-وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاء إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ

وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم [ سورة الانعام - الآية 83 ]

أنظر تفسير الآية ( 82 )


084-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا وَنُوحاً هَدَيْنَا مِن قَبْلُ وَمِن ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي

ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داوود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين [ سورة الانعام - الآية 84 ]

أنظر تفسير الآية ( 82 )


085-وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِّنَ الصَّالِحِينَ

وزكريا ويحيى وعيسى وإلياس كل من الصالحين [ سورة الانعام - الآية 85 ]

أنظر تفسير الآية ( 82 )


086-وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلاًّ فضَّلْنَا عَلَى الْعَالَمِينَ

وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين [ سورة الانعام - الآية 86 ]

أنظر تفسير الآية ( 82 )


087-وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم [ سورة الانعام - الآية 87 ]

وفي الآيات ذكر لسبعة عشر نبيا رسولا غير نوح وإبراهيم وإشارة إلى آخرين من آبائهم وذرياتهم وإخوانهم والتعقيبات على هذا الموكب وكذلك نجزي المحسنين وكلا فضلنا على العالمين واجتبيناهم وهديناهم إلى صراط مستقيم وكلها تعقيبات تقرر إحسان هذا الرهط الكريم واصطفاءه من الله وهدايته إلى الطريق المستقيم وذكر هذا الرهط على هذا النحو واستعراض هذا الموكب في هذه الصورة كله تمهيد للتقريرات التي تليه ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون وهذا تقرير لينابيع الهدى في هذه الأرض فهدى الله للبشر يتمثل فيما جاءت به الرسل وينحصر المستيقن منه والذي يجب اتباعه في هذا المصدر الواحد الذي يقرر الله سبحانه أنه هو هدى الله ; وأنه هو الذي يهدي إليه من يختار من عباده ولو أن هؤلاء العباد المهديين حادوا عن توحيد الله وتوحيد المصدر الذي يستمدون منه هداه وأشركوا بالله في الاعتقاد أو العبادة أو التلقي فإن مصيرهم أن يحبط عنهم عملهم أي ان يذهب ضياعا ويهلك كما تهلك الدابة التي ترعى نبتا مسموما فتنتفخ ثم تموت وهذا هو الأصل اللغوي للحبوط أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين وهذا هو التقرير الثاني فقرر في الأول مصدر الهدى وقصره على هدى الله الذي جاءت به الرسل وقرر في الثاني أن الرسل الذين ذكرهم والذين أشار إليهم هم الذين آتاهم الله الكتاب والحكمة والسلطان والنبوة والحكم يجيء بمعنى الحكمة كما يجيء بمعنى السلطان كذلك وكلا المعنيين محتمل في الآية فهؤلاء الرسل أنزل الله على بعضهم الكتاب كالتوراة مع موسى والزبور مع داود والإنجيل مع عيسى وبعضهم آتاه الله الحكم كداود وسليمان وكلهم أوتي السلطان على معنى أن ما معه من الدين هو حكم الله وأن الدين الذي جاءوا به يحمل سلطان الله على النفوس وعلى الأمور فما أرسل الله الرسل إلا ليطاعوا وما أنزل الكتاب إلا ليحكم بين الناس بالقسط كما جاء في الآيات الأخرى وكلهم أوتي الحكمة وأوتي النبوة وأولئك هم الذين وكلهم الله بدينه يحملونه إلى الناس ويقومون عليه ويؤمنون به ويحفظونه فإذا كفر بالكتاب والحكم والنبوة مشركو العرب هؤلاء فإن دين الله غني عنهم ; وهؤلاء الرهط الكرام والمؤمنون بهم هم حسب هذا الدين إنها حقيقة قديمة امتدت شجرتها وموكب موصول تماسكت حلقاته ; ودعوة واحدة حملها رسول بعد رسول ; وآمن بها ويؤمن من يقسم الله له الهداية ; بما يعلمه من استحقاقه للهداية وهو تقرير يسكب الطمأنينة في قلب المؤمن وفي قلوب العصبة المسلمة أيا كان عددها إن هذه العصبة ليست وحدها ليست مقطوعة من شجرة إنها فرع منبثق من شجرة أصلها ثابت وفرعها في السماء وحلقة في موكب جليل موصول موصولة أسبابه بالله وهداه إن المؤمن الفرد في أي أرض وفي أي جيل قوي قوي وكبير كبير إنه من تلك الشجرة المتينة السامقة الضاربة الجذور في أعماق الفطرة البشرية وفي أعماق التاريخ الأنساني وعضو من ذلك الموكب الكريم الموصول بالله وهداه منذ أقدم العصور أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين وهو التقرير الثالث فهؤلاء الرهط الكرام الذين يقودون موكب الإيمان هم الذين هداهم الله وهداهم الذي جاءهم من الله فيه القدوة لرسول الله ص ومن آمن به فهذا الهدى وحده هو الذي


088-ذَلِكَ هُدَى اللّهِ يَهْدِي بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ

ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون [ سورة الانعام - الآية 88 ]

أنظر تفسير الآية ( 87 )


089-أُوْلَـئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِن يَكْفُرْ بِهَا هَـؤُلاء فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَّيْسُواْ بِهَا بِكَافِرِينَ

أولـئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هـؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين [ سورة الانعام - الآية 89 ]

أنظر تفسير الآية ( 87 )


090-أُوْلَـئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ

أولـئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين [ سورة الانعام - الآية 90 ]

يسير عليه وهذا الهدى وحده هو الذي يحتكم إليه وهذا الهدى وحده هو الذي يدعو إليه ويبشر به قائلا لمن يدعوهم لا أسألكم عليه أجرًا إن هو إلا ذكرى للعالمين للعالمين لا يختص به قوم ولا جنس ولا قريب ولا بعيد إنه هدى الله لتذكير البشر كافة ومن ثم فلا أجر عليه يتقاضاه وإنما أجره على الله الدرس الرابع الرد على منكري النبوات وإثبات الرسالة الإسلامية ثم يمضي السياق يندد بمنكري النبوات والرسالات ويصمهم بأنهم لا يقدرون الله قدره ولا يعرفون حكمة الله ورحمته وعدله ويقرر أن الرسالة الأخيرة إنما تجري على سنة الرسالات قبلها ; وأن الكتاب الأخير مصدق لما بين يديه من الكتب مما يتفق مع ظل الموكب الذي سبق عرضه ويتناسق وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شيء قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباؤكم قل الله ثم ذرهم في خوضهم يلعبون وهذا كتاب أنزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون لقد كان المشركون في معرض العناد واللجاج يقولون إن الله لم يرسل رسولا من البشر ; ولم ينزل كتابا يوحي به إلى بشر بينما كان إلى جوارهم في الجزيرة أهل الكتاب من اليهود ; ولم يكونوا ينكرون عليهم أنهم أهل كتاب ولا أن الله أنزل التوارة على موسى عليه السلام إنما هم كانوا يقولون ذلك القول في زحمة العناد واللجاج ليكذبوا برسالة محمد ص لذلك يواجههم القرآن الكريم بالتنديد بقولتهم ما أنزل الله على بشر من شيء ; كما يواجههم بالكتاب الذي جاء به موسى من قبل وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شيء وهذا القول الذي كان يقوله مشركو مكة في جاهليتهم يقوله أمثالهم في كل زمان ; ومنهم الذين يقولونه الآن ; ممن يزعمون أن الأديان من صنع البشر ; وأنها تطورت وترقت بتطور البشر وترقيهم لا يفرقون في هذا بين ديانات هي من تصورات البشر أنفسهم كالوثنيات كلها قديما وحديثا ترتقي وتنحط بارتقاء أصحابها وانحطاطهم ولكنها تظل خارج دين الله كله وبين ديانات جاء بها الرسل من عند الله وهي ثابتة على أصولها الأولى ; جاء بها كل رسول ; فتقبلتها فئة وعتت عنها فئة ; ثم وقع الانحراف عنها والتحريف فيها فعاد الناس إلى جاهليتهم في انتظار رسول جديد بذات الدين الواحد الموصول وهذا القول يقوله قديما أو حديثا من لا يقدر الله حق قدره ; ومن لا يعرف كرم الله وفضله ورحمته وعدله إنهم يقولون إن الله لا يرسل من البشر رسولا ولو شاء لأنزل ملائكة كما كان العرب يقولون أو يقولون إن خالق هذا الكون الهائل لا يمكن أن يعني بالإنسان الضئيل في هذه الذرة الفلكية التي اسمها الأرض بحيث يرسل له الرسل ; وينزل على الرسل الكتب لهداية هذا المخلوق الصغير في هذا الكوكب الصغير وذلك كما يقول بعض الفلاسفة في القديم والحديث أو يقولون إنه ليس هناك من إله ولا من وحي ولا من رسل إنما هي أوهام الناس أو خداع بعضهم لبعض باسم الدين كما يقول الماديون الملحدون وكله جهل بقدر الله سبحانه فالله الكريم العظيم العادل الرحيم العليم الحكيم لا يدع هذا الكائن الإنساني وحده وهو خلقه وهو يعلم سره وجهره وطاقاته وقواه ونقصه وضعفه وحاجته إلى الموازين القسط التي يرجع إليها بتصوراته وأفكاره وأقواله وأعماله وأوضاعه ونظامه ليرى إن كانت صوابا وصلاحا أو كانت خطأ وفسادا ويعلم سبحانه أن العقل الذي أعطاه له يتعرض لضغوط كثيرة


091-وَمَا قَدَرُواْ اللّهَ حَقَّ قَدْرِهِ إِذْ قَالُواْ مَا أَنزَلَ اللّهُ عَلَى بَشَرٍ مِّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُوراً وَهُدًى لِّلنَّاسِ تَجْعَلُونَهُ

وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شيء قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباؤكم قل الله ثم ذرهم في خوضهم يلعبون [ سورة الانعام - الآية 91 ]

من شهواته ونزواته ومطامعه ورغباته فضلا على أنه موكل بطاقات الأرض التي له عليها سلطان بسبب تسخيرها له من الله وليس موكلا بتصور الوجود تصورا مطلقا ولا بصياغة الأسس الثابتة للحياة فهذا مجال العقيدة التي تأتي له من الله ; فتنشىء له تصورا سليما للوجود والحياة ومن ثم لا يكله الله إلى هذا العقل وحده ولا يكله كذلك إلى ما أودع فطرته من معرفة لدنية بربها الحق وشوق إليه وليأذ به في الشدائد فهذه الفطرة قد تفسد كذلك بسبب ما يقع عليها من ضغوط داخلية وخارجية وبسبب الإغواء والاستهواء الذي يقوم به شياطين الجن والإنس بكل ما يملكون من أجهزة التوجيه والتأثير إنما يكل الله الناس إلى وحيه ورسله وهداه وكتبه ليرد فطرتهم إلى استقامتها وصفائها وليرد عقولهم إلى صحتها وسلامتها وليجلو عنهم غاشية التضليل من داخل أنفسهم ومن خارجها وهذا هو الذي يليق بكرم الله وفضله ورحمته وعدله وحكمته وعلمه فما كان ليخلق البشر ثم يتركهم سدى ثم يحاسبهم يوم القيامة ولم يبعث فيهم رسولا وما كنا معذبين حتى نبعث رسولًا فتقدير الله حق قدره يقتضي الاعتقاد بأنه أرسل إلى عباده رسلا يستنقذون فطرتهم من الركام ويساعدون عقولهم على الخلاص من الضغوط والانطلاق للنظر الخالص والتدبر العميق وأنه أوحى إلى هؤلاء الرسل منهج الدعوة إلى الله وأنزل على بعضهم كتبا تبقى بعدهم في قومهم إلى حين ككتب موسى وداود وعيسى أو تبقي إلى آخر الزمان كهذا القرآن ولما كانت رسالة موسى معروفة بين العرب في الجزيرة وكان أهل الكتاب معروفين هناك فقد أمر الله رسوله أن يواجه المشركين المنكرين لأصل الرسالة والوحي ; بتلك الحقيقة قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباؤكم وقد عرضنا في تقديم السورة للقول بأن هذه الآية مدنية وأن المخاطبين بها هم اليهود ثم ذكرنا هناك ما اختاره ابن جرير الطبري من القراءة الأخرى يجعلونه قراطيس يبدونها ويخفون كثيرًا وأن المخاطبين بها هم المشركون وهذا خبر عن اليهود بما كان واقعا منهم من جعل التوراة في صحائف يتلاعبون بها فيبدون منها للناس ما يتفق مع خطتهم في التضليل والخداع والتلاعب بالاحكام والفرائض ; ويخفون ما لا يتفق مع هذه الخطة من صحائف التوراة مما كان العرب يعلمون بعضه وما أخبرهم الله به في هذا القرآن من فعل اليهود فهذا خبر عن اليهود معترض في سياق الآية لا خطابا لهم والآية على هذا مكية لا مدنية ونحن نختار ما اختاره ابن جرير فقل لهم يا محمد من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس مما يجعله اليهود صحائف يخفون بعضها ويظهرون بعضها قضاء للباناتهم من وراء هذا التلاعب الكرية كذلك واجههم بأن الله علمهم بما يقص عليهم من الحقائق والأخبار ما لم يكونوا يعملون ; فكان حقا عليهم أن يشكروا فضل الله ; ولا ينكروا أصله بإنكار أن الله نزل هذا العلم على رسوله وأوحى به إليه ولم يترك لهم أن يجيبوا على ذلك السؤال إنما أمر رسول الله ص أن يحسم القول معهم في هذا الشأن ; وألا يجعله مجالا لجدل لا يثيره إلا اللجاج


092-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاَتِهِمْ

وهـذا كتاب أنزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون [ سورة الانعام - الآية 92 ]

قل الله ثم ذرهم في خوضهم يلعبون قل الله أنزله ثم لا تحفل جدالهم ولجاجهم ومراءهم ودعهم يخوضون لاهين لاعبين وفي هذا من التهديد قدر ما فيه من الاستهانة قدر ما فيه من الحق والجد ; فحين يبلغ العبث أن يقول الناس مثل ذلك الكلام يحسن احترام القول وحسم الجدل وتوفير الكلام ويمضي السياق يحكي شيئا عن الكتاب الجديد الذي ينكر الجاحدون أن يكون الله نزله فإذا هو حلقة مسبوقة جاءت قبلها حلقات فليس بدعا من الكتب التي ينزلها الله على من يشاء من رسله الكرام وهذا كتاب أنزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون إنها سنة من سنن الله أن يرسل الرسل وأن ينزل الله عليهم الكتب وهذا الكتاب الجديد الذي ينكرون تنزيله هو كتاب مبارك وصدق الله فإنه والله لمبارك مبارك بكل معاني البركة إنه مبارك في أصله باركه الله وهو ينزله من عنده ومبارك في محله الذي علم الله أنه له أهل قلب محمد الطاهر الكريم الكبير ومبارك في حجمه ومحتواه فإن هو إلا صفحات قلائل بالنسبة لضخام الكتب التي يكتبها البشر ; ولكنه يحوي من المدلولات والإيحاءات والمؤثرات والتوجيهات في كل فقرة منه ما لا تحتويه عشرات من هذه الكتب الضخام في أضعاف أضعاف حيزه وحجمه وإن الذي مارس فن القول عند نفسه وعند غيره من بني البشر ; وعالج قضية التعبير بالألفاظ عن المدلولات ليدرك أكثر مما يدرك الذين لا يزاولون فن القول ولا يعالجون قضايا التعبير أن هذا النسق القرآني مبارك من هذه الناحية وأن هنالك استحالة في أن يعبر البشر في مثل هذا الحيز ولا في أضعاف أضعافه عن كل ما يحمله التعبير القرآني من مدلولات ومفهومات وموحيات ومؤثرات وأن الآية الواحدة تؤدي من المعاني وتقرر من الحقائق ما يجعل الاستشهاد بها على فنون شتى من أوجه التقرير والتوجيه شيئا متفردا لا نظير له في كلام البشر وإنه لمبارك في أثره وهو يخاطب الفطرة والكينونة البشرية بجملتها خطابا مباشرا عجيبا لطيف المدخل ; ويواجهها من كل منفذ وكل درب وكل ركن ; فيفعل فيها ما لا يفعله قول قائل ذلك أن به من الله سلطانا وليس في قول القائلين من سلطان ولا نملك أن نمضي أكثر من هذا في تصوير بركة هذا الكتاب وما نحن ببالغين لو مضينا شيئا أكثر من شهادة الله له بأنه مبارك ففيها فصل الخطاب مصدق الذي بين يديه فهو يصدق ما بين يديه من الكتب التي نزلت من عندالله في صورتها التي لم تحرف لا فيما حرفته المجامع وقالت إنه من عندالله هو يصدقها لأنها جاءت بالحق الذي جاء به في أصول العقيدة أما الشرائع فقد جعل لكل أمة شرعة ومنهاجا في حدود العقيدة الكبرى في الله والذين يكتبون عن الإسلام فيقولون إنه أول دين جاء بالعقيدة الكاملة في توحيد الله ; أو جاء بالعقيدة الكاملة في حقيقة الرسالة والرسول ; أو جاء بالعقيدة الكاملة في الآخرة والحساب والجزاء وهم يقصدون الثناء على الإسلام هؤلاء لا يقرآون القرآن ولو قرأوه لسمعوا الله تعالى يقرر أن جميع رسله صلوات الله عليهم وسلامه جاءوا بالتوحيد المطلق الخالص الذي لا ظل فيه للشرك في صورة من صوره وأنهم جميعا أخبروا الناس بحقيقة الرسول وبشريته وأنه لا يملك لهم ولا لنفسه ضرا ولا نفعا ولا يعلم غيبا ولا يبسط أو يقبض رزقا وأنهم جميعا أنذروا قومهم بالآخرة وما فيها من حساب وجزاء وأن سائر حقائق العقيدة الإسلامية الأساسية جاء بها كل رسول وصدق الكتاب الأخير ما جاءت به الكتب قبله إنما تلك الأقوال أثر من آثار الثقافة الأوربية التي تزعم أن أصول العقيدة بما فيها العقائد السماوية قد تطورت وترقت بتطور الأقوام وترقيها وما يمكن أن يدافع عن الإسلام بهدم أصوله التي يقررها القرآن فليحذر الكتاب والقارئون هذا المزلق الخطير فأما حكمة إنزال هذا الكتاب فلكي ينذر به الرسول ص أهل مكة أم القرى وما حولها ولتنذر أم القرى ومن حولها وسميت مكة أم القرى لأنها تضم بيت الله الذي هو أول بيت وضع للناس ليعبدوا الله فيه وحده بلا شريك ; وجعله مثابة أمن للناس وللأحياء جميعا ; ومنه خرجت الدعوة العامة لأهل الأرض ; ولم تكن دعوة عامة من قبل ; وإليه يحج المؤمنون بهذه الدعوة ليعودوا إلى البيت الذي خرجت منه الدعوة وليس المقصود كما يتصيد أعداء الإسلام من المستشرقين أن تقصر الدعوة على أهل مكة ومن حولها فهم يقتطعون هذه الآية من القرآن كله ليزعموا أن محمدا ص ما كان يقصد في أول الأمر أن يوجه دعوته إلا إلى أهل مكة وبعض المدن حولها وأنه إنما تحول من هذا المجال الضيق الذي ما كان خياله يطمح في أول الأمر إلى أوسع منه ; فتوسع في الجزيرة كلها ثم هم أن يتخطاها لمصادفات لم يكن في أول الأمر على علم بها وذلك بعد هجرته إلى المدينة وقيام دولته بها وكذبوا ففي القرآن المكي وفي أوائل الدعوة قال الله سبحانه لرسوله ص وما ارسلناك إلا رحمة للعالمين الأنبياء وما أرسلناك إلا كافة للناس بشيرا ونذيرًا سبأ ولعل الدعوة يومذاك كانت محصورة في شعاب مكة يحيط بها الكرب والابتلاء والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون فالذين يؤمنون بأن هناك آخرة وحسابا وجزاء يؤمنون بأن الله لا بد مرسل للناس رسولا يوحي إليه ; ولا يجدون في نفوسهم مشقة في التصديق به ; بل إنهم ليجدون داعيا يدعوهم إلى هذا التصديق كما أنهم لإيمانهم بالآخرة وبهذا الكتاب يحافظون على صلاتهم ليكونوا على صلة دائمة وثيقة بالله ; وليقوموا بطاعته ممثلة في الصلاة فهي طبيعة نفس متى صدقت بالآخرة واستيقنتها صدقت بهذا الكتاب وتنزيله وحرصت على الصلة بالله وطاعته وملاحظة نماذج النفوس البشرية تصدق في الواقع هذا الكلام الصادق بذاته الدرس الخامس مشهد خزي الظالمين أثناء الإحتضار والبعث ويختم هذه الجولة المتلاحقة الأشواط بمشهد حي شاخص متحرك مكروب رعيب مشهد الظالمين رأي المشركين الذين يفترون على الله الكذب أو يدعون أنهم أوحي إليهم ادعاء لا حقيقة له أو يزعمون أنهم مستطيعون أن يأتوا بمثل هذا القرآن مشهد هؤلاء الظالمين الذين لا يقاس إلى ظلمهم هذا ظلم وهم في غمرات الموت والملائكة باسطو أيديهم إليهم بالعذاب ويطلبون أرواحهم والتأنيب يجبه وجوههم وقد تركوا كل شيء وراءهم وضل عنهم شركاؤهم ومن أظلم ممن افترى على الله كذبًا أو قال أوحي إلي ولم يوح إليه شيء ومن قال سأنزل مثل


093-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي

ومن أظلم ممن افترى على الله كذبا أو قال أوحي إلي ولم يوح إليه شيء ومن قال سأنزل مثل ما أنزل الله ولو ترى إذ الظالمون في غمرات الموت والملآئكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون [ سورة الانعام - الآية 93 ]

ما أنزل الله ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون وقد ورد عن قتادة وابن عباس رضي الله عنهم أن الآية نزلت في مسيلمة الكذاب وسجاح بنت الحارث زوجته والأسود العنسي ; وهم الذين تنبأوا في حياة الرسول ص وادعوا أن الله أوحى إليهم أما الذين قال سأنزل مثلما أنزل الله أو قال أوحي إلي كذلك ففي رواية عن ابن عباس أنه عبدالله بن سعد بن أبي سرح وكان أسلم وكتب الوحي لرسول الله ص وأنه لما نزلت الآية التي في المؤمنون ولقد خلقنا الإنسان من سلالة من طين دعاه النبي ص فأملاها عليه فلما انتهى إلى قوله ثم أنشأناه خلقا آخر عجب عبدالله في تفصيل خلق الإنسان فقال تبارك الله أحسن الخالقين فقال رسول الله ص " هكذا أنزلت علي " فشك عبدالله حينئذ وقال لئن كان محمد صادقا لقد أوحى إلي كما أوحى إليه ولئن كان كاذبا لقد قلت كما قال فارتد عن الإسلام ولحق بالمشركين فذلك قوله ومن قال سأنزل مثل ما أنزل الله رواه الكلبي عن ابن عباس والمشهد الذي يرسمه السياق في جزاء هؤلاء الظالمين أي المشركين مشهد مفزع مرعب مكروب مرهوب الظالمون في غمرات الموت وسكراته ولفظ غمرات يلقي ظله المكروب والملائكة يبسطون إليهم أيديهم بالعذاب وهم يطلبون أرواحهم للخروج وهم يتابعونهم بالتأنيب ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون وجزاء الاستكبار العذاب المهين وجزاء الكذب على الله هذا التأنيب الفاضح وكله مما يضفي على المشهد ظلالا مكروبة تأخذ بالخناق من الهول والكآبة والضيق ثم في النهاية ذلك التوبيخ والتأنيب من الله تعالى الذي كذبوا عليه وها هم أولاء بين يديه يواجههم في موقف الكربة والضيق ولقد جئتمونا فرادى كما خلقناكم أول مرة فما معكم إلا ذواتكم مجردة ; ومفردة كذلك تلقون ربكم أفرادا لا جماعة كما خلقكم أول مرة أفرادا ينزل أحدكم من بطن أمة فردا عريان أجرد غلبان ولقد ند عنكم كل شيء وتفرق عنكم كل أحد ; وما عدتم تقدرون على شيء مما ملككم الله إياه ; وتركتم ما خولناكم وراء ظهوركم تركتم كل شيء من مال وزينة وأولاد ومتاع وجاه وسلطان كله هناك متروك وراءكم ليس معكم شيء منه ولا تقدرون منه على قليل أو كثير وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء هؤلاء الذين كنتم تزعمون أنهم يشفعون لكم في الشدائد وكنتم تشركونهم في حياتكم وأموالكم وتقولون إنهم سيكونون عند الله شفعاءكم كالذين كانوا يقولون ما نعبدهم إلا ليقربونا إلى الله زلفى سواء


094-وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُم مَّا خَوَّلْنَاكُمْ وَرَاء ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاء

ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون [ سورة الانعام - الآية 94 ]

كانوا ناسا من البشر كهانا أو ذوي سلطان ; أو كانوا تماثيل من الحجر أو أوثانا أو جنا أو ملائكة أو كواكب أو غيرها مما يرمزون به إلى الآلهة الزائفة ويجعلون له شركا في حياتهم وأموالهم وأولادهم كما سيجيء في السورة فأين أين ذهب الشركاء والشفعاء لقد تقطع بينكم تقطع كل شيء كل ما كان موصولا كل سبب وكل حبل وضل عنكم ما كنتم تزعمون وغاب عنكم كل ما كنتم تدعونه من شتى الدعاوى ومنها أولئك الشركاء وما لهم من شفاعة عند الله أو تأثير في عالم الأسباب إنه المشهد الذي يهز القلب البشري هزا عنيفا وهو يشخص ويتحرك ; ويلقي ظلاله على النفس ويسكب إيحاءاته في القلب ظلاله الرعيبة المكروبة وإيحاءاته العنيفة المرهوبة إنه القرآن إنه القرآن الوحدة الثانية عشرة الأدلة على الوحدانية من الكون والإنسان والتعريف على الله مقدمة الوحدة نحن في حاجة إلى أن نستحضر هنا كل ما قلناه من وصف هذه السورة عند التعريف بها في حاجة لأن نستحضر ما قلناه عن تدافع الموجات المتلاحقة في المجرى المتدفق ; وعن الروعة الباهرة التي يصل إليها التعبير والتصوير والإيقاع من سياقها وهذه السورة تعالج موضوعها الأساسي بصورة فريدة إنها في كل لمحة منها وفي كل موقف وفي كل مشهد تمثل الروعة الباهرة الروعة التي تبده النفس وتشده الحس وتبهر النفس أيضا وهو يلاحق مشاهدها وإيقاعها وموحياتها مبهورا وهي تشبه في سياقها المتدافع بهذه المشاهد والمواقف والموحيات والإيقاعات والصور والظلال مجرى النهر المتدافع بالأمواج المتلاحقة لا تكاد الموجة تصل إلى قرارها حتى تجد الموجة التالية ملاحقة لها ومتشابكة معها في المجرى المتصل المتدفق وهي في كل موجة من هذه الموجات المتدافعة المتلاحقة المتشابكة تبلغ حد الروعة الباهرة التي وصفنا مع تناسق منهج العرض في شتى المشاهد وتأخذ على النفس أقطارها بالروعة الباهرة وبالحيوية الدافقة وبالإيقاع التصويري والتعبيري والموسيقي وبالتجمع والاحتشاد ومواجهة النفس من كل درب ومن كل نافذة الخ الخ أن هذه السمات كلها تتجلى في هذا الدرس على أتمها وأوفاها إن القارى ء يحس كأنما المشاهد تنبثق انبثاقا هي ومدلولاتها في التماع ولألاء وهي تتدافع في انبثاقها أمام الحس كما تتدافع إيقاعات التعبير اللفظي عنها لتتناسق معها والمشاهد والتعبير يتوافيان كذلك مع المدلولات التي يعبران عنها ويهدفان إليها إن كل مشهد من هذه المشاهد كأنما هو انبثاقه لامعة رائعة تجيء من المجهول وتتجلى للحواس والقلب والعقل في بهاء أخاذ والعبارة ذاتها كأنما هي انبثاقة كذلك وإيقاع العبارة يتناسق في بهاء مع المشهد ومع المدلول يتناسق معه في قوة الانبثاق وفي شدة اللألاء وتتدفق المدلولات والمشاهد والعبارات في موجات متلاحقة يتابعها الحس في بهر وما يكاد يصل مع الموجة إلى قرارها حتى يجد نفسه مندفعا مرة أخرى مع موجة جديدة كالذي حاولنا أن نصف به السورة في مطالعها من قبل وصفحة الوجود بجملتها مفتوحة والمشاهد تتوالى وكدت أقول تتواثب من هنا ومن هناك في الصفحة الفسيحة الأرجاء والجمال هو السمة البارزة هنا الجمال الذي يبلغ حد الروعة الباهرة المشاهد منتقاة وملتقطة من الزاوية الجمالية والعبارات كذلك في بنائها اللفظي الإيقاعي وفي دلالتها والمدلولات أيضا على كل ما تزخر به الحقيقة الأصيلة في هذه العقيدة تتناول هذه الحقيقة من الزاوية الجمالية فتبدو الحقيقة ذاتها وكأنما تتلألأ في بهاء ومما يوحي بالسمت الجمالي السابغ ذلك التوجيه الرباني إلى تملي الجمال في ازدهار الحياة وازدهائها انظروا إلى ثمره إذا أثمر وينعه فهو التوجيه المباشر إلى الجمال الباهر للنظر والتملي والاستمتاع الواعي ثم ينتهي هذا الجمال إلى ذروته التي تروع وتبهر في ختام الاستعراض الكوني الحي حين يصل إلى ما وراء هذا الكون الجميل البهيج الرائع إلى بديع السماوات والأرض الذي أودع الوجود كل هذه البدائع فيتحدث عنه سبحانه حديثا لا تنقل روعته إلا العبارة القرآنية بذاتها لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير وبعد فنحن في هذا الدرس أمام كتاب الكون المفتوح الذي يمر به الغافلون في كل لحظة فلا يقفون أمام خوارقه وآياته ويمر به المطموسون فلا تتفتح عيونهم على عجائبه وبدائعه وها هو ذا النسق القرآني العجيب يرتاد بنا هذا الوجود كأنما نهبط إليه اللحظة فيقفنا أمام معالمه العجيبة ويفتح أعيننا على مشاهده الباهرة ويثير تطلعنا إلى بدائعه التي يمر عليها الغافلون غافلين ها هو ذا يقفنا أمام الخارقة المعجزة التي تقع في كل لحظة من الليل والنهار خارقة انبثاق الحياة النابضة من هذا الموات الهامد لا ندري كيف انبثقت ولا ندري من أين جاءت إلا أنها جاءت من عند الله وانبثقت بقدر من الله لا يقدر بشر على إدراك كنهها بله ابتداعها وها هو ذا يقف بنا أمام دورة الفلك العجيبة الدورة الهائلة الدائبة الدقيقة وهي خارقة لا يعدلها شيء مما يطلبه الناس من الخوارق وهي تتم في كل يوم وليلة بل تتم في كل ثانية ولحظة وها هو ذا يقف بنا أمام نشأة الحياة البشرية من نفس واحدة وأمام تكاثرها بتلك الطريقة وها هو ذا يقف بنا أمام نشأة الحياة في النبات وأمام مشاهد الأمطار الهاطلة والزروع النامية والثمار اليانعة وهي حشد من الحيوات والمشاهد ومجال للتأمل والريادة لو نشاهدها بالحس المتوفز والقلب المتفتح وها هو ذا الوجود كله جديدا كأنما نراه أول مرة حيا يعاطفنا ونعاطفه متحركا تدب الحركة في أوصاله عجيبا يشده الحواس والمشاعر ناطقا بذاته عن خالقه دالا بآياته على تفرده وقدرته وعندئذ يبدو الشرك بالله والسياق يواجه الشرك والمشركين بهذا الاستعراض غريبا غريبا على فطرة هذا الوجود وطبيعته وشائها شائها في ضمير من يشاهد هذا الوجود الحافل بدلائل الهدى ويتأمله وتسقط حجة الشرك والمشركين في مواجهة هذا الإيمان الغامر في مجالي الوجود العجيب والمنهج القرآني في خطاب الكينونة البشرية بحقيقة الألوهية ; وفي بيانه لموقف العبودية منها ; يجعل حقيقة الخلق والإنشاء للكون وحقيقة الخلق والإنشاء للحياة وحقيقة كفالة الحياة بالرزق الذي ييسره لها الله في ملكه وحقيقة السلطان الذي يخلق ويرزق ويتصرف في عالم الأسباب بلا شريك يجعل من هذه الحقائق مؤثرا موحيا وبرهانا قويا على ضرورة ما يدعو إليه البشر من العبودية لله وحده وإخلاص الاعتقاد والعبادة والطاعة والخضوع له وحده وكذلك يجيء في السياق بعد استعراض صفحة الوجود ; وانكشاف حقيقة الخلق والإنشاء والرزق والكفالة والسلطان الدعوة إلى عبادة الله وحده أي إلى إفراده سبحانه بالألوهية وخصائصها في حياة العباد كلها ; وجعل الحاكمية والتحاكم إليه وحده في شؤون الحياة كافة واستنكار ادعاء الألوهية أو إحدى خصائصها وكذلك نجد في هذا الدرس قوله تعالى ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل نموذجا للمنهج القرآني في ربط العبادة الخالصة بإفراد الألوهية لله وحده مع تقرير أنه سبحانه خالق كل شيء وهو على كل شيء وكيل وفي نهاية الدرس وبعد عرض هذه الآيات في صفحة الوجود كله يكشف عن تفاهة طلب الخوارق كما يكشف عن طبيعة المكذبين المعاندة التي لا تتخلف عن الإيمان لنقص في الآيات والدلائل ; ولكن لطبع فيها مطموس وإلا فهذه الآيات تزحم الوجود الدرس الأول النبات والكون دال على الوحدانية إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي ذلكم الله فأني تؤفكون إنها المعجزة التي لا يدري سرها أحد ; فضلا على أن يملك صنعها أحد معجزة الحياة نشأة وحركة وفي كل لحظة تنفلق الحبة الساكنة عن نبتة نامية وتنفلق النواة الهامدة عن شجرة صاعدة والحياة الكامنة في الحبة والنواة النامية في النبتة والشجرة سر مكنون لا يعلم حقيقته إلا الله ; ولا يعلم مصدره إلا الله وتقف البشرية بعد كل ما رأت من ظواهر الحياة وأشكالها وبعد كل ما درست من خصائصها وأطوارها


095-إِنَّ اللّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللّهُ فَأَنَّى تُؤْفَكُونَ

إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي ذلكم الله فأنى تؤفكون [ سورة الانعام - الآية 95 ]

تقف أمام السر المغيب كما وقف الإنسان الأول تدرك الوظيفة والمظهر وتجهل المصدر والجوهر والحياة ماضية في طريقها والمعجزة تقع في كل لحظة ومنذ البدء أخرج الله الحي من الميت فقد كان هذا الكون أو على الأقل كانت هذه الأرض ولم يكن هناك حياة ثم كانت الحياة أخرجها الله من الموات كيف لا ندري وهي منذ ذلك الحين تخرج من الميت ; فتتحول الذرات الميتة في كل لحظة عن طريق الأحياء إلى مواد عضوية حية تدخل في كيان الأجسام الحية ; وتتحول وأصلها ذرات ميتة إلى خلايا حية والعكس كذلك ففي كل لحظة تتحول خلايا حية إلى ذرات ميتة ; إلى أن يتحول الكائن الحي كله ذات يوم إلى ذرات ميتة يخرج الحي من الميت ومخرج الميت من الحي ولا يقدر إلا الله أن يصنع ذلك لا يقدر إلا الله أن ينشى ء الحياة منذ البدء من الموات ولا يقدر إلا الله أن يجهز الكائن الحي بالقدرة على إحالة الذرات الميتة إلى خلايا حية ولا يقدر إلا الله على تحويل الخلايا الحية مرة أخرى إلى ذرات ميتة في دورة لم يعلم أحد يقينا بعد متى بدأت ولا كيف تتم وإن هي إلا فروض ونظريات واحتمالات لقد عجزت كل محاولة لتفسير ظاهرة الحياة على غير أساس أنها من خلق الله ومنذ أن شرد الناس من الكنيسة في أوربا كأنهم حمر مستنفرة فرت من قسورة وهم يحاولون تفسير نشأة الكون وتفسير نشأة الحياة بدون التجاء إلى الاعتراف بوجود الله ولكن هذه المحاولات كلها فشلت جميعا ولم تبق منها في القرن العشرين إلا مماحكات تدل على العناد ولا تدل على الإخلاص وأقوال بعض علمائهم الذين عجزوا عن تفسير وجود الحياة إلا بالاعتراف بالله تصور حقيقة موقف علمهم نفسه من هذه القضية ونحن نسوقها لمن لا يزالون عندنا يقتاتون على فتات القرنين الثامن عشر والتاسع عشر من موائد الأوربيين عازفين عن هذا الدين لأنه يثبت الغيب وهم علميون لا غيبيون ونختار لهم هؤلاء العلماء من أمريكًا يقول فرانك أللن ماجستير ودكتوراه من جامعة كورنل وأستاذ الطبيعة الحيوية بجامعة مانيتوبا بكندا في مقال نشأة العالم هل هو مصادفة أو قصد من كتاب الله يتجلى في عصر العلم ترجمة الدكتور الدمرداش عبد المجيد سرحان فإذا لم تكن الحياة قد نشأت بحكمة وتصميم سابق فلا بد أن تكون قد نشأت عن طريق المصادفة فما هي تلك المصادفة إذن حتى نتدبرها ونرى كيف تخلق الحياة إن نظريات المصادفة والاحتمال لها الآن من الأسس الرياضية السليمة ما يجعلها تطبق على نطاق واسع حيثما انعدم الحكم الصحيح المطلق وتضع هذه النظريات أمامنا الحكم الأقرب إلى الصواب مع تقدير احتمال الخطأ في هذا الحكم ولقد تقدمت دراسة نظرية المصادفة والاحتمال من الوجهة الرياضية تقدما كبيرا حتى أصبحنا قادرين على التنبؤ بحدوث بعض الظواهر التي نقول إنها تحدث بالمصادفة والتي لا نستطيع أن نفسر ظهورها بطريقة أخرى مثل قذف الزهر في لعبة النرد وقد صرنا بفضل تقدم هذه الدراسات قادرين على التمييز بين ما يمكن أن يحدث بطريق المصادفة وما يستحيل حدوثه بهذه الطريقة وأن نحسب احتمال حدوث ظاهرة من الظواهر في مدى معين من الزمان ولننظر الآن إلى الدور الذي تستطيع أن تلعبه المصادفة في نشأة الحياة إن البروتينات من المركبات الأساسية في جميع الخلايا الحية وهي تتكون من خمسة عناصر ; هي الكربون والأدروجين والنيتروجين والأكسجين والكبريت ويبلغ عدد الذرات في الجزيء الواحد ذرة ولما كان عدد العناصر الكيموية في الطبيعة عنصرا موزعة كلها توزيعا عشوائيا فإن احتمال اجتماع هذه العناصر الخمسة لكي تكون جزئيا من جزيئات البروتين يمكن حسابه لمعرفة كمية المادة التي ينبغي أن تخلط خلطا مستمرا لكي تؤلف هذا الجزيء ; ثم لمعرفة طول الفترة الزمنية اللازمة لكي يحدث هذا الاجتماع بين ذرات الجزيء الواحد وقد قام العالم الرياضي السويسري تشارلز يوجين جاي بحساب هذه العوامل جميعا فوجد أن الفرصة لا تتهيأ عن طريق المصادفة لتكوين جزيء بروتيني واحد إلا بنسبة إلى أي بنسبة إلى رقم عشرة مضروبا في نفسه مرة وهو رقم لا يمكن النطق به أو التعبير عنه بكلمات وينبغي أن تكون كمية المادة التي تلزم لحدوث هذا التفاعل بالمصادفة بحيث ينتج جزيء واحد أكثر مما يتسع له كل هذا الكون بملايين المرات ويتطلب تكوين هذا الجزيء على سطح الأرض وحدها عن طريق المصادفة بلايين لا تحصى من السنوات قدرها العالم السويسري بأنها عشرة مضروبة في نفسها مرة من السنين سنة إن البروتينات تتكون من سلاسل طويلة من الأحماض الأمينية فكيف تتألف ذرات هذه الجزيئات إنها إذا تآلفت بطريقة أخرى غير التي تتآلف بها تصير غير صالحة للحياة بل تصير في بعض الأحيان سموما وقد حسب العالم الانجليزي ج ب سيثر الطرق التي يمكن أن تتآلف بها الذرات في أحد الجزيئات البسيطة من البروتينات فوجد أن عددها يبلغ الملايين وعلى ذلك فإنه من المحال عقلا أن تتآلف كل هذه المصادفات لكي تبني جزيئا بروتينيا واحدا ولكن البروتينات ليست إلا مواد كيماوية عديمة الحياة ولا تدب فيها الحياة إلا عندما يحل فيها ذلك السر العجيب الذي لا ندري من كنهه شيئا إنه العقل اللانهائي وهو الله وحده الذي استطاع أن يدرك ببالغ حكمته أن مثل هذا الجزيء البروتيني يصلح لأن يكون مستقرا للحياة فبناه وصوره وأغدق عليه سر الحياة ويقول إيرفنج وليام دكتوراه من جامعة إيوى وأخصائي في وراثة النباتات وأستاذ العلوم الطبيعية بجامعة ميتشجان في مقال المادية وحدها لا تكفي من الكتاب نفسه إن العلوم لا تستطيع أن تفسر لنا كيف نشأت تلك الدقائق الصغيرة المتناهية في صغرها والتي لا يحصيها عد وهي التي تتكون منها جميع المواد كما لا تستطيع العلوم أن تفسر لنا بالاعتماد على فكرة المصادفة وحدها كيف تتجمع هذه الدقائق الصغيرة لكي تكون الحياة ولا شك أن النظرية التي تدعي أن جميع صور الحياة الراقية قد وصلت إلى حالتها الراهنة من الرقي بسبب حدوث بعض الطفرات العشوائية والتجمعات والهجائن نقول إن هذه النظرية لا يمكن الأخذ بها إلا عن طريق التسليم فهي لا تقوم على أساس المنطق والإقناع ويقول ألبرت ماكومب ونشتر متخصص في علم الأحياء دكتوراه من جامعة تكساس أستاذ علم الأحياء بجامعة بايلور في مقال العلوم تدعم إيماني بالله من الكتاب نفسه وقد اشتغلت بدراسة علم الأحياء وهو من الميادين العلمية الفسيحة التي تهتم بدراسة الحياة وليس بين مخلوقات الله أروع من الأحياء التي تسكن هذا الكون انظر إلى نبات برسيم ضئيل وقد نما على أحد جوانب الطريق فهل تستطيع أن تجد له نظيرا في روعته بين جميع ما صنعه الإنسان من تلك العدد والآلات الرائعة إنه آله حية تقوم بصورة دائبة لا تنقطع آناء الليل وأطراف النهار بآلاف من التفاعلات الكيموية والطبيعية ; ويتم كل ذلك تحت سيطرة البروتوبلازم وهو المادة التي تدخل في تركيب جميع الكائنات الحية فمن أين جاءت هذه الآلة الحية المعقدة إن الله لم يصنعها هكذا وحدها ولكنه خلق الحياة وجعلها قادرة على صيانة نفسها وعلى الاستمرار من جيل إلى جيل مع الاحتفاظ بكل الخواص والمميزات التي تعيننا على التمييز بين نبات وآخر إن دراسة التكاثر في الأحياء تعتبر أروع دراسات علم الأحياء وأكثرها إظهارا لقدرة الله إن الخلية التناسلية التي ينتج عنها النبات الجديد تبلغ من الصغر درجة كبرى بحيث يصعب مشاهدتها إلا باستخدام المجهر المكبر ومن العجيب أن كل صفة من صفات النبات كل عرق وكل شعيرة وكل فرع على ساق وكل جذر أو ورقة يتم تكوينها تحت إشراف مهندسين قد بلغوا من دقة الحجم مبلغا كبيرا فاستطاعوا العيش داخل الخلية التي ينشأ منها النبات تلك الفئة من المهندسين هي فئة الكروموسومات ناقلات الوراثة وفي هذا القدر كفاية لنعود إلى الجمال المشرق في سياق القرآن ذلكم الله مبدع هذه المعجزة المتكررة المغيبة السر هو الله وهو ربكم الذي يستحق أن تدينوا له وحده بالعبودية والخضوع والاتباع فأنى تؤفكون فكيف تصرفون عن هذا الحق الواضح للعقول والقلوب والعيون إن معجزة انبثاق الحياة من الموات يجيء ذكرها كثيرا في القرآن الكريم كما يجيء ذكر خلق الكون ابتداء في معرض التوجيه إلى حقيقة الألوهية وآثارها الدالة على وحدة الخالق لينتهي منها إلى ضرورة وحدة المعبود الذي يدين له العباد ; بالاعتقاد في ألوهيته وحده والطاعة لربوبيته وحده والتقدم إليه وحده بالشعائر التعبدية والتلقي منه وحده في منهج الحياة كله والدينونة لشريعته كذلك وحدها وهذه الدلائل لا تذكر في القرآن الكريم في صورة قضايا لاهوتية أو نظريات فلسفية إن هذا الدين أكثر جدية من أن ينفق طاقة البشر في قضايا لاهوتية ونظريات فلسفية إنما يهدف إلى تقويم تصور البشر بإعطائهم العقيدة الصحيحة لينتهي إلى تقويم حياة البشر الباطنة والظاهرة وذلك لا يكون أبدا إلا بردهم إلى عبادة الله وحده وإخراجهم من عبادة العباد وإلا أن تكون الدينونة في الحياة الدنيا وفي شئون الحياة اليومية لله وحده وإلا أن يخرج الناس من سلطان المتسلطين الذين يدعون حق الألوهية فيزاولون الحاكمية في حياة البشر ويصبحون آلهة زائفة وأربابا كثيرة ; فتفسد الحياة حين يستعبد الناس فيها لغير الله ومن هنا نرى التعقيب على معجزة الحياة ذلكم الله فأنى تؤفكون ذلكم الله الذي يستحق الربوبية فيكم والرب هو المربى والموجه والسيد والحاكم ومن ثم يجب ألا يكون الرب إلا الله فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم إن فالق الحب والنوى هو فالق الإصباح أيضا وهو الذي جعل الليل للسكون وجعل الشمس والقمر محسوبة حركاتهما مقدرة دوراتهما مقدرا ذلك كله بقدرته التي تهيمن على كل شيء وبعلمه الذي يحيط بكل شيء وانفلاق الإصباح من الظلام حركة تشبه في شكلها انفلاق الحبة والنواة وانبثاق النور في تلك الحركة كانبثاق البرعم في هذه الحركة وبينهما من مشابه الحركة والحيوية والبهاء والجمال سمات مشتركة ملحوظة في التعبير عن الحقائق المشتركة في طبيعتهما وحقيقتهما كذلك وبين انفلاق الحب والنوى وانفلاق الإصباح وسكون الليل صلة أخرى إن الإصباح والإمساء والحركة والسكون في هذا الكون أو في هذه الأرض ذات علاقة مباشرة بالنبات والحياة إن كون الأرض تدور دورتها هذه حول نفسها أمام الشمس ; وكون القمر بهذا الحجم وبهذا البعد من الأرض ; وكون الشمس كذلك بهذا الحجم وهذا البعد وهذه الدرجة من الحرارة هي تقديرات من العزيز ذي السلطان القادر العليم ذي العلم الشامل ولولا هذه التقديرات ما انبثقت الحياة في الأرض على هذا النحو ولما انبثق النبت والشجر من الحب والنوى إنه كون مقدر بحساب دقيق ومقدر فيه حساب الحياة ودرجة هذه الحياة ونوع هذه الحياة كون لا مجال للمصادفة العابرة فيه وحتى ما يسمونه المصادفة خاضع لقانون ومقدر بحساب والذين يقولون إن هذه الحياة فلتة عابرة في الكون وأن الكون لا يحفلها بل يبدو أنه يعاديها وأن ضآلة الكوكب الذي قام عليه هذا النوع من الحياة توحي بهذا كله بل يقول بعضهم إن هذه الضآلة توحي


096-فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم [ سورة الانعام - الآية 96 ]

أنظر تفسير الآية ( 95 )


097-وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ

وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر قد فصلنا الآيات لقوم يعلمون [ سورة الانعام - الآية 97 ]

بأنه لو كان للكون إله ما عنى نفسه بهذه الحياة إلى آخر ذلك اللغو الذي يسمونه أحيانا علمًا ويسمونه أحيانا فلسفة وهو لا يستأهل حتى مناقشته إن هؤلاء إنما يحكمون أهواء مستقرة في نفوسهم ; ولا يحكمون حتى نتائج علمهم التي تفرض نفسها عليهم ويقرأ لهم الإنسان فيجد كأنما هم هاربون من مواجهة حقيقة قرروا سلفا ألا يواجهوها إنهم هاربون من الله الذي تواجههم دلائل وجوده ووحدانيته وقدرته المطلقة في كل اتجاه وكلما سلكوا طريقا يهربون بها من مواجهة هذه الحقيقة وجدوا الله في نهايتها فعادوا في ذعر إلى سكة أخرى ليواجهوا الله سبحانه في نهايتها كذلك إنهم مساكين بائسون لقد فروا ذات يوم من الكنيسة وإلهها الذي تستذل به الرقاب فروا كأنهم حمر مستنفرة فرت من قسورة ثم ما زالوا في فرارهم التقليدي حتى أوائل هذا القرآن دون أن يتلفتوا وراءهم ليروا إن كانت الكنيسة ما تزال تتابعهم أم انقطعت منها كما انقطعت منهم الأنفاس إنهم مساكين بائسون لأن نتائج علومهم ذاتها تواجههم اليوم أيضا فإلى أين الفرار يقول فرانك أللن العالم الطبيعي الذي اقتطفنا فقرات من مقاله في الفقرة السابقة عن نشأة الحياة إن ملاءمة الأرض للحياة تتخذ صورا عديدة لا يمكن تفسيرها على أساس المصادفة أو العشوائية فالأرض كرة معلقة في الفضاء تدور حول نفسها فيكون في ذلك تتابع الليل والنهار وهي تسبح حول الشمس مرة في كل عام فيكون في ذلك تتابع الفصول الذي يؤدي بدوره إلى زيادة مساحة الجزء الصالح للسكنى من سطح كوكبنا ويزيد من اختلاف الأنواع النباتية أكثر مما لو كانت ساكنة ويحيط بالأرض غلاف غازي يشتمل على الغارات اللازمة للحياة ويمتد حولها إلى ارتفاع كبير يزيد على ميل ويبلغ هذا الغلاف الغازي من الكثافة درجة تحول دون وصول ملايين الشهب القاتلة يوميا إلينا منقضة بسرعة ثلاثين ميلا في الثانية والغلاف الجوي الذي يحيط بالأرض يحفظ درجة حرارتها في الحدود المناسبة للحياة ويحمل بخار الماء من المحيطات إلى مسافات بعيدة داخل القارات حيث يمكن أن يتكاثف مطر يحيي الأرض بعد موتها والمطر مصدر الماء العذب ولولاه لأصبحت الأرض صحراء جرداء خالية من كل أثر للحياة ومن هنا نرى أن الجو والمحيطات الموجودة على سطح الأرض تمثل عجلة التوازن في الطبيعة إن الأدلة العلمية تتكاثر في وجوههم وتتجمع لتعلن عجز المصادفة عجزا كاملا عن تعليل نشأة الحياة بما يلزم لهذه النشأة وللنمو والبقاء والتنوع بعدها من موافقات لا تحصى في تصميم الكون منها هذه الموافقات التي ذكرها العالم الطبيعي السابق ووراءها من نوعها كثير فلا يبقى إلا تقدير العزيز العليم الذي أعطى كل شيء خلقه ثم هدى والذي خلق كل شيء فقدره تقديرا الدرس الثاني الإستدلال بالفلك على الوحدانية وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر قد فصلنا الآيات لقوم يعلمون تتمة لمشهد الفلك الدائر بشمسه وقمره ونجومه تتمة لعرض المشهد الكوني الهائل الرائع مرتبطا بحياة البشر ومصالحهم واهتماماتهم لتهتدوا بها في ظلمات البر والبحر متاهات البر والبحر ظلمات يهتدي فيها البشر بالنجوم كانوا كذلك وما يزالون تختلف وسائل الاهتداء بالنجوم ويتسع مداها بالكشوف العلمية والتجارب المنوعة وتبقى القاعدة ثابتة قاعدة الاهتداء بهذه الأجرام في ظلمات البر والبحر سواء في ذلك الظلمات الحسية أو ظلمات التصور والفكر ويبقى النص القرآني الجامع يخاطب البشرية في مدارجها الأولى بهذه الحقيقة فتجد مصداقها في واقع حياتها الذي تزاوله ويخاطبها بها وقد فتح عليها ما أراد أن يفتح من الأسرار في الأنفس والآفاق فتجدها كذلك مصداق قوله في واقع حياتها الذي تزاوله وتبقى مزية المنهج القرآني في مخاطبة الفطرة بالحقائق الكونية لا في صورة نظرية ولكن في صورة واقعية صورة تتجلى من ورائها يد المبدع وتقديره ورحمته وتدبيره صورة مؤثرة في العقل والقلب موحية للبصيرة والوعي دافعة إلى التدبر والتذكر وإلى استخدام العلم والمعرفة للوصول إلى الحقيقة الكبرى المتناسقة لذلك يعقب على آية النجوم التي جعلها الله للناس ليهتدوا بها في ظلمات البر والبحر هذا التعقيب الموحي قد فصلنا الآيات لقوم يعلمون فالاهتداء بالنجوم في ظلمات البر والبحر يحتاج إلى علم بمسالكها ودوراتها ومواقعها ومداراتها كما يحتاج إلى قوم يعلمون دلالة هذا كله على الصانع العزيز الحكيم فالاهتداء كما قلنا هو الاهتداء في الظلمات الحسية الواقعية وفي ظلمات العقل والضمير والذين يستخدمون النجوم للاهتداء الحسي ثم لا يصلون ما بين دلالتها ومبدعها هم قوم لم يهتدوا بها تلك الهداية الكبرى ; وهم الذين يقطعون بين الكون وخالقه وبين آيات هذا الكون ودلالتها على المبدع العظيم الدرس الثالث الإستدلال بالنفس على الوحدانية وهو الذي أنشأكم من نفس واحدة فمستقر ومستودع قد فصلنا الآيات لقوم يفقهون إنها اللمسة المباشرة في هذه المرة اللمسة في ذات النفس البشرية النفس البشرية الواحدة الموحدة الكنة والحقيقة في الذكر والأنثى تبدأ الحياة فيها خطوتها الأولى للتكاثر بالخلية الملقحة فنفس هي مستودع لهذه الخلية في صلب الرجل ونفس هي مستقر لها في رحم الأنثى ثم تأخذ الحياة في النمو والانتشار فإذا أجناس وألوان ; وإذا شيات ولغات ; وإذا شعوب وقبائل ; وإذا النماذج التي لا تحصى والأنماط التي ما تزال تتنوع ما دامت الحياة قد فصلنا الآيات لقوم يفقهون فالفقة هنا ضروري لإدراك صنع الله في هذه النفس الواحدة التي تنبثق منها النماذج والأنماط ولإدراك الموافقات العجيبة الكامنة وراء اتخاذ التلاقح وسيلة للإكثار وتوفير الأعداد المناسبة دائما من الذكور والإناث في عالم الإنسان لتتم عملية التزاوج التي قدر الله أن تكون هي وسيلة الإخصاب والإكثار ووسيلة تنشئة الأطفال في ظروف تحفظ إنسانيتهم وتجعلهم أكفاء للحياة الإنسانية ولا نملك هنا في الظلال أن نبعد في عرض هذه المسألة بكل تفصيلاتها لجلاء هذه الموافقات فهي في حاجة إلى بحث متخصص ولكننا نذكر فقط كيفية نشأة النطفة ذكرا أو أنثى وكيف يتم عن طريق التوزيع الغيبي الرباني إنتاج القدر الكافي من الذكور ومن الأنات دائما لكي تتوافر الأعداد المناسبة لبقاء الحياة وامتدادها ولقد ذكرنا من قبل عند تفسير قوله تعالى وعنده مفاتح الغيب لا يعلمها إلا هو أن الذي يقرر صيرورة البويضة الملقحة ذكرا أو أنثى هو أن يجري قدر الله بأن يكون عدد كروموسومات الحيوان المنوي الذي يلتحم بالبويضة يرجح كروموسومات التذكير على كروموسومات التأنيث أو العكس وأن جريان القدر بهذا أو ذاك غيب من غيب الله لا سلطان لأحد عليه إلا الله هذا القدر الذي يجريه الله في كل مرة فيهب لمن يشاء إناثا ويهب لمن يشاء الذكور يحافظ على توازن دائم في الأرض كلها بين عدد من يجري بهم ليكونوا إناثا وعدد من يجري بهم ليكونوا ذكورا فلا يقع اختلال على مستوى البشرية كلها في هذا التوازن الذي عن طريقة يتم الإخصاب والإكثار وتتم به حياة زوجية مستقرة في الوقت ذاته ذلك أن الأخصاب والإكثار وحده قد يتم بأقل عدد من الذكور ولكن الله قدر في الحياة الإنسانية أن هذا ليس هو غاية الالتقاء بين الذكر والأنثى ; إنما الغاية التي تميز الإنسان من الحيوان هي استقرار الحياة الزوجية بين ذكر وأنثى لما وراء هذا الاستقرار من أهداف لا تتم إلا به وأهمها استقرار الذرية في كنف أبوين في محيط أسرة ليتم إعداد هذه الذرية لدورها الإنساني الخاص فوق إعدادها لتحصيل القوت وحماية النفس كالحيوان والدور الإنساني الخاص يحتاج إلى الاستقرار بين أبوين في أسرة فترة أطول جدا مما تحتاج إليه طفولة الحيوان وهذه الموازنة الدائمة تكفي وحدها لتكون آية على تدبير الخالق وحكمته وتقديره ولكن لقوم يفقهون قد فصلنا الآيات لقوم يفقهون أما المطموسون المحجوبون وفي أولهم أصحاب العلمية الذين يسخرون من الغيبية فإنهم يمرون على هذه الآيات كلها مطموسين محجوبين وإن يروا كل آية لا يؤمنوا بها الدرس الرابع الإستدلال بعالم النبات على الوحدانية ثم يمضي السياق إلى مشاهد الحياة المتفتحة في جنيات الأرض تراها الأعين وتستجليها الحواس وتتدبرها القلوب وترى فيها بدائع صنع الله والسياق يعرضها كما هي في صفحة الكون ويلفت إليها النظر في شتى أطوارها وشتى أشكالها وشتى أنواعها ; ويلمس الوجدان بما فيها من حياة نامية ودلالة على القدرة التي تبدع الحياة ; كما يوجه القلب إلى استجلاء جمالها والاستمتاع بهذا الجمال وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون والماء كثيرا ما يذكر في القرآن في صدد ذكر الحياة والإنبات وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء


098-وَهُوَ الَّذِيَ أَنشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ

وهو الذي أنشأكم من نفس واحدة فمستقر ومستودع قد فصلنا الآيات لقوم يفقهون [ سورة الانعام - الآية 98 ]

أنظر تفسير الآية ( 97 )


099-وَهُوَ الَّذِيَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُّخْرِجُ مِنْهُ حَبّاً مُّتَرَاكِباً وَمِنَ النَّخْلِ مِن طَلْعِهَا قِنْوَانٌ

وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون [ سورة الانعام - الآية 99 ]

ودور الماء الظاهر في إنبات كل شيء دور واضح يعلمه البدائي والمتحضر ويعرفه الجاهل والعالم ولكن دور الماء في الحقيقة أخطر وأبعد مدى من هذا الظاهر الذي يخاطب به القرآن الناس عامة فقد شارك الماء ابتداء بتقدير الله في جعل تربة الأرض السطحية صالحة للإنبات إذا صحت النظريات التي تفترض أن سطح الأرض كان في فترة ملتهبا ثم صلبا لا توجد فيه التربة التي تنبت الزرع ثم تم ذلك بتعاون الماء والعوامل الجوية على تحويلها إلى تربة لينة ثم ظل الماء يشارك في إخصاب هذه التربة وذلك بإسقاط النتروجين الأزوت من الجو كلما أبرق فاستخلصت الشرارة الكهربائية التي تقع في الجو النتروجين الصالح للذوبان في الماء ويسقط مع المطر ليعيد الخصوبة إلى الأرض وهو السماد الذي قلد الإنسان القوانين الكونية في صنعه فأصبح يصنعه الآن بنفس الطريقة وهو المادة التي يخلو وجه الأرض من النبات لو نفدت من التربة فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه وكل نبت يبدأ أخضر واللفظ خضر أرق ضلا وأعمق ألفة من لفظ أخضر هذا النبت الخضر يخرج منه حبا متراكبًا كالسنابل وأمثالها ومن النخل من طلعها قنوان دانية وقنوان جمع قنو وهو الفرع الصغير وفي النخلة هو العذق الذي يحمل الثمر ولفظة قنوان ووصفها دانية يشتركان في إلقاء ظل لطيف أليف وظل المشهد كله ظل وديع حبيب وجنات من أعناب والزيتون والرمان هذا النبات كله بفصائله وسلالاته مشتبها وغير متشابه انظروا إلى ثمرة إذا أثمر وينعه انظروا بالحس البصير والقلب اليقظ انظروا إليه في ازدهاره وازدهائه عند كمال نضجه انظروا إليه واستمتعوا بجماله لا يقول هنا كلوا من ثمره إذا أثمر ولكن يقول انظروا إلى ثمره إذا أثمر وينعه لأن المجال هنا مجال جمال ومتاع كما أنه مجال تدبر في آيات الله وبدائع صنعته في مجالي الحياة إن في ذلكم لآيات لقوم يؤمنون فالإيمان هو الذي يفتح القلب وينير البصيرة وينبه أجهزة الاستقبال والاستجابة في الفطرة ويصل الكائن الإنساني بالوجود ويدعو الوجدان إلى الإيمان بالله خالق الجميع وإلا فإن هناك قلوبا مغلقة وبصائر مطموسة وفطرا منتكسة تمر بهذا الإبداع كله وبهذه الآيات كلها فلا تحس بها ولا تستجيب إنما يستجيب الذين يسمعون وإنما يدرك هذه الآيات الذين يؤمنون الدرس الخامس نقض دعوى الشرك بالله ونفي الشركاء عنه وعندما يبلغ السياق إلى هذا المقطع ; وقد عرض على القلب البشري صفحة الوجود الحافلة بدلائل وجود الله ووحدانيته وقدرته وقد غمر الوجدان بتلك الظلال الكونية الموحية وقد وصل الضمير بقلب الوجود النابض في كل حي الناطق ببديع صنع الخلاق عندما يبلغ إلى هذا المقطع يعرض شرك المشركين فإذا هو غريب غريب في هذا الجو المؤمن الموصول بمبدع الوجود ويعرض أوهام المشركين فإذا هي سخف تشمئز منه القلوب والعقول وسرعات ما يعقب عليها بالاستنكار والجو كله مهيأ للاستنكار وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم


100-وَجَعَلُواْ لِلّهِ شُرَكَاء الْجِنَّ وَخَلَقَهُمْ وَخَرَقُواْ لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ

وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون [ سورة الانعام - الآية 100 ]

وقد كان بعض مشركي العرب يعبدون الجن وهم لا يعرفون من هم الجن ولكنها أوهام الوثنية والنفس متى انحرفت عن التوحيد المطلق قيد شبر انساقت في انحرافها إلى أي مدى ; وانفرجت المسافة بينها وبين نقطة الانحراف التي بدأت صغيرة لا تكاد تلحظ وهؤلاء المشركون كانوا على دين إسماعيل دين التوحيد الذي جاء به إبراهيم عليه السلام في هذه المنطقة ولكنهم انحرفوا عن هذا التوحيد ولا بد أن يكون الانحراف قد بدأ يسيرا ثم انتهى إلى مثل هذا الانحراف الشنيع الذي يبلغ أن يجعل الجن شركاء لله وهم من خلقه سبحانه وجعلوا لله شركاء الجن وخلقهم ولقد عرفت الوثنيات المتعددة في الجاهليات المتنوعة أن هناك كائنات شريرة تشبه فكرة الشياطين وخافوا هذه الكائنات سواء كانت أرواحا شريرة أو ذوات شريرة وقدموا لها القرابين اتقاء لشرها ; ثم عبدوها والوثنية العربية واحدة من هذه الوثنيات التي وجدت فيها هذه التصورات الفاسدة في صورة عبادة للجن واتخاذهم شركاء لله سبحانه والسياق القرآني يواجههم بسخف هذا الاعتقاد يواجههم بكلمة واحدة وخلقهم وهي لفظة واحدة ولكنها تكفي للسخرية من هذا التصور فإذا كان الله سبحانه هو الذي خلقهم فكيف يكونون شركاء له في الألوهية والربوبية ولم تكن تلك وحدها دعواهم فأوهام الوثنية متى انطلقت لا تقف عند حد من الانحراف بل كانوا يزعمون له سبحانه بنين وبنات وخرقوا له بنين وبنات بغير علم و خرقوًا أي اختلقوا وفي لفظها جرس خاص وظل خاص ; يرسم مشهد الطلوع بالفرية التي تخرق وتشق خرقوا له بنين عند اليهود عزير وعند النصارى المسيح وخرقوا له بنات عند المشركين الملائكة وقد زعموا أنهم إناث ولا يدري أحد طبعا لماذا هم إناث فالادعاءات كلها لا تقوم على أساس من علم فكلها بغير علم سبحانه وتعالى عما يصفون ثم يواجه فريتهم هذه وتصوراتهم بالحقيقة الإلهية ويناقشهم في هذه التصورات بما يكشف عما فيها من هلهلة بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم إن الذين يبدع هذا الوجود إبداعا من العدم ما تكون حاجته إلى الخلف والخلف إنما هو امتداد الفانين وعون الضعفاء ولذة من لا يبدعون


101-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم [ سورة الانعام - الآية 101 ]

ثم هم يعرفون قاعدة التكاثر أن يكون للكائن صاحبة أنثى من جنسه فكيف يكون لله ولد وليست له صاحبة وهو سبحانه مفرد أحد ليس كمثله شيء فأنى يكون النسل بلا تزاوج وهي حقيقة ولكنها تواجه مستواهم التصوري ; وتخاطبهم بالأمثلة القريبة من حياتهم ومشاهداتهم ويتكى ء السياق في مواجهتهم على حقيقة الخلق لنفي كل ظل للشرك فالمخلوق لا يكون أبدا شريكا للخالق وحقيقة الخالق غير حقيقة المخلوق كما يواجههم بعلم الله المطلق الذي لا تقابله منهم إلا أوهام وظنون وخلق كل شيء وهو بكل شيء عليم الدرس السادس التعريف على الله الخالق الوكيل المعبود وكما واجههم السياق القرآني بحقيقة أن الله خلق كل شيء ليرتب عليها تهافت تصوراتهم بأن لله سبحانه بنين وبنات أو أن له شركاء الجن وهو خلقهم فإنه يتكى ء على هذه الحقيقة مرة أخرى لتقرير أن الذي يعبد ويخضع له ويطاع ويعترف له بالدينونة وحده هو خالق كل شيء فلا إله إذن غيره ولا رب إذن سواه ذلكم الله ربكم لا إله إلا هو خالق كل شيء ; فاعبدوه وهو على كل شيء وكيل إن تفرد الله سبحانه بالخلق يفرده سبحانه بالملك والمتفرد بالخلق والملك يتفرد كذلك بالرزق فهو خالق خلقه ومالكهم فهو كذلك يرزقهم من ملكه الذي ليس لأحد شرك فيه فكل ما يقتاته الخلق وكل ما يستمتعون به فإنما هو من هذا الملك الخالص لله فإذا تقررت هذه الحقائق الخلق والملك والرزق تقرر معها ضرورة وحتما أن تكون الربوبية له سبحانه فتكون له وحده خصائص الربوبية وهي القوامة والتوجيه والسلطان الذي يخضع له ويطاع والنظام الذي يتجمع عليه العباد وتكون له وحده العبادة بكل مدلولاتها ومنها الطاعة والخضوع والاستسلام ولم يكن العرب في جاهليتهم ينكرون أن الله هو خالق هذا الكون وخالق الناس ورازقهم كذلك من ملكه الذي ليس وراءه ملك تقتات منه العباد وكذلك لم تكن الجاهليات الأخرى تنكر هذه الحقائق على قلة من الفلاسفة الماديين من الإغريق ولم تكن هنالك هذه المذاهب المادية التي تنتشر اليوم بشكل أوسع مما عرف أيام الإغريق لذلك لم يكن الإسلام يواجه في الجاهلية العربية إلا الانحراف في التوجه بالشعائر التعبدية لآلهة مع الله على سبيل الزلفى والقربى من الله وإلا الانحراف في تلقي الشرائع والتقاليد التي تحكم حياة الناس أي أنه لم يكن يواجه الإلحاد في وجود الله سبحانه كما يقول اليوم ناس أو كما يتبجحون بغير علم ولا هدى ولا كتاب منير والحق أن هؤلاء الذين يجادلون في وجود الله اليوم قلة وسيظلون قلة إنما الانحراف الأساسي هو ذاته الذي كان في الجاهلية وهو تلقي الشرائع في شؤون الحياة من غير الله وهذا هو الشرك التقليدي الأساسي الذي قامت عليه الجاهلية العربية وكل الجاهليات أيضا والقلة الشاذة التي تجادل في وجود الله اليوم لا تعتمد على العلم وإن كانت هذه دعواها فالعلم البشري ذاته لا يملك أن يقرر هذا الإلحاد ولا يجد عليه دليلا لا من هذا العلم ولا من طبيعة الكون إنما هي لوثة سببها الأول الشرود من الكنيسة وإلهها الذي كانت تستذل به الرقاب من غير أصل من الدين ثم نقص في التكوين الفطري لهؤلاء المجادلين ينشأ عنه تعطل في الوظائف الأساسية للكينونة البشرية كما يقع للأمساخ من المخلوقات ومع أن حقيقة الخلق والتقدير فيه كحقيقة انبثاق الحياة أيضا لم تكن تساق في القرآن لإثبات وجود الله إذ كان الجدال في وجوده تعالى سخفا لا يستحق من جدية القرآن العناية به إنما كانت تساق لرد الناس إلى الرشاد كي ينفذوا في حياتهم ما تقتضيه تلك الحقيقة من ضرورة إفراد الله سبحانه بالألوهية والربوبية والقوامة والحاكمية في حياتهم كلها ; وعبادته وحده بلا شريك مع هذا فإن حقيقة الخلق والتقدير فيه كحقيقة انبثاق الحياة أيضا تقذف في وجوه الذين يجادلون في الله سبحانه بالحجة الدامغة التي لا يملكون بإزائها إلا المراء وإلا التبجح الذي يصل إلى حد الاستهتار في كثير من الأحيان جوليان هاكسلي مؤلف كتاب الإنسان يقوم وحده وكتاب الإنسان في العالم الحديث من هؤلاء المتبجحين المستهترين ; وهو يقذف بالمقررات التي لا سند لها إل هواه وهو يقول في كتاب الإنسان في العالم الحديث ; في فصل الدين كمسألة موضوعية ذلك الكلام ولقد أوصلنا تقدم العلوم والمنطق وعلم النفس إلى طور أصبح فيه الإله فرضا عديم الفائدة وطردته العلوم الطبيعية من عقولنا حتى اختفى كحاكم مدبر للكون وأصبح مجرد أول سبب أو أساسا عاما غامضًا و ول ديورانت مؤلف كتاب مباهج الفلسفة يقول إن الفلسفة تبحث عن الله ولكنه ليس إله اللاهوتيين الذين يتصورونه خارج عالم الطبيعة بل إله الفلاسفة ; وهو قانون العالم وهيكله وحياته ومشيئته وهو كلام لا تستطيع إمساكه ولكنه كلام يقال ونحن لا نحاكم هؤلاء الخابطين في الظلام إلى قرآننا ولا نحاكمهم كذلك إلى عقولنا المنضبطة بهدى هذا القرآن إنما نكلهم إلى أندادهم من العلماء وإلى العلم البشري الذي يواجه هذه القضية بشيء من الجد والتعقل يقول جون كليفلاند كوتران من علماء الكيمياء والرياضة دكتوراه من جامعة كورنيل رئيس قسم العلوم الطبيعية بجامعة دولث من مقال النتيجة الحتمية من كتاب الله يتجلى في عصر العلم فهل يتصور عاقل أو يفكر أو يعتقد أن المادة المجردة من العقل والحكمة قد أوجدت نفسها بنفسها بمحض المصادفة أو أنها هي التي أوجدت هذا النظام وتلك القوانين ثم فرضته على نفسها لا شك أن الجواب سوف يكون سلبيا بل إن المادة عندما تتحول إلى طاقة أو تتحول الطاقة إلى مادة فإن كل ذلك يتم طبقا لقوانين معينة والمادة الناتجة تخضع لنفس القوانين التي تخضع لها المادة التي وجدت قبلها وتدلنا الكيميا على أن بعض المواد في سبيل الزوال أو الفناء ; ولكن بعضها يسير نحو الفناء بسركة كبيرة والآخر بسرعة ضئيلة وعلى ذلك فإن المادة ليست أبدية ومعنى ذلك أيضا أنها ليست أزلية إذ أن لها بداية وتدل الشواهد من الكيميا وغيرها من العلوم على أن بداية المادة لم تكن بطيئة أو تدريجية بل وجدت بصورة فجائية وتستطيع العلوم أن تحدد لنا الوقت الذي نشأت فيه هذه المواد وعلى ذلك فإن هذا العالم المادي لا بد أن يكون مخلوقا وهو منذ أن خلق يخضع لقوانين وسنن كونية محددة ليس لعنصر المصادفة بينها مكان فإذا كان هذا العالم المادي عاجزا عن أن يخلق نفسه أو يحدد القوانين التي يخضع لها فلا بد أن يكون الخلق قد تم بقدره كائن غير مادي وتدل الشواهد جميعا على أن هذا الخالق لا بد أن يكون متصفا بالعقل والحكمة إلا أن العقل لا يستطيع أن يعمل في العالم المادي كما في ممارسة الطب والعلاج السيكلوجي دون أن يكون هنالك إرادة ولا بد لمن يتصف بالإرادة أن يكون موجودا وجودا ذاتيا وعلى ذلك فإن النتيجة المنطقية الحتمية التي يفرضها علينا العقل ليست مقصورة على أن لهذا الكون خالقا فحسب بل لا بد أن يكون هذا الخالق حكيما عليما قادرا على كل شيء حتى يستطيع أن يخلق هذا الكون وينظمه ويدبره ; ولا بد أن يكون هذا الخالق دائم الوجود تتجلى آياته في كل مكان وعلى ذلك فإنه لا مفر من التسليم بوجود الله خالق هذا الكون وموجهه كما أشرنا إلى ذلك في بداية المقال إن التقدم الذي أحرزته العلوم منذ أيام لورد كيلفن يجعلنا نؤكد بصورة لم يسبق لها مثيل ما قاله من قبل من أننا إذا فكرنا تفكيرا عميقا فإن العلوم سوف تضطرنا إلى الإيمان بالله ويقول فرانك أللن عالم الطبيعة البيولوجية في مقال نشأة العالم هل هو مصادفة أو قصد من الكتاب نفسه كثيرا ما يقال إن هذا الكون المادي لا يحتاج إلى خالق ولكننا إذا سلمنا بأن هذا الكون موجود فكيف نفسر وجوده هنالك أربعة احتمالات للإجابة على هذا السؤال فإما أن يكون هذا الكون مجرد وهم وخيال وهو ما يتعارض مع القضية التي سلمنا بها حول وجوده وإما أن يكون هذا الكون قد نشأ من تلقاء نفسه من العدم وإما أن يكون أزليا ليس لنشأته بداية وإما أن يكون له خالق أما الاحتمال الأول فلا يقيم أمامنا مشكلة سوى مشكلة الشعور والإحساس فهو يعني أن إحساسنا بهذا الكون وإدراكنا لما يحدث فيه لا يعدو أن يكون وهما من الأوهام ليس له ظل من الحقيقة ولقد عاد إلى هذا الرأي في العلوم الطبيعية أخيرا سير جيمس جينز الذي يرى أن هذا الكون ليس له وجود فعلي وأنه مجرد صورة في أذهاننا وتبعا لهذا الرأي نستطيع أن نقول إننا نعيش في عالم من الأوهام فمثلا هذه القطارات التي نركبها ونلمسها ليست إلا خيالات ; وبها ركاب وهميون وتعبر أنهارا لا وجود لها وتسير فوق جسور غير مادية الخ وهو رأي وهمي لا يحتاج إلى مناقشته أو جدال أما الرأي الثاني القائل بأن هذا العالم بما فيه من مادة وطاقة قد نشأ هكذا وحده من العدم فهو لا يقل عن سابقه سخفا وحماقة ; ولا يستحق هو أيضا أن يكون موضعا للنظر أو المناقشة


102-ذَلِكُمُ اللّهُ رَبُّكُمْ لا إِلَـهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ

ذلكم الله ربكم لا إلـه إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل [ سورة الانعام - الآية 102 ]

والرأي الثالث الذي يذهب إلى أن هذا الكون أزلي ليس لنشأته بداية إنما يشترك مع الرأي الذي ينادي بوجود خالق لهذا الكون وذلك في عنصر واحد هو الأزلية وإذن فنحن إما أن ننسب صفة الأزلية إلى عالم ميت وإما أن ننسبها إلى إله حي يخلق وليس هنالك صعوبة فكرية في الأخذ بأحد هذين الاحتمالين أكثر مما في الآخر ولكن قوانين الديناميكا الحرارية تدل على أن مكونات هذا الكون تفقد حرارتها تدريجيا وأنها سائرة حتما إلى يوم تصير فيه جميع الأجسام تحت درجة من الحرارة بالغة الانخفاض هي الصفر المطلق ; ويومئذ تنعدم الطاقة وتستحيل الحياة ولا مناص من حدوث هذه الحالة من انعدام الطاقات عندما تصل درجة حرارة الأجسام إلى الصفر المطلق بمضي الوقت أما الشمس المستعرة والنجوم المتوهجة والأرض الغنية بأنواع الحياة فكلها دليل واضح على أن أصل الكون أو أساسة يرتبط بزمان بدأ من لحظة معينة فهو إذن حدث من الأحداث ومعنى ذلك أنه لا بد لأصل الكون من خالق أزلي ليس له بداية عليم محيط بكل شيء قوي ليس لقدرته حدود ولا بد أن يكون هذا الكون من صنع يديه الله سبحانه خالق كل شيء لا إله إلا هو هذه هي القاعدة التي يقيم عليها السياق القرآني هنا وجوب عبادة الله وحده ووجوب ربوبيته وحده بكل مدلولات الربوبية من الحكم والتربية والتوجيه والقوامة ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل فهي القوامة لا على البشر وحدهم ولكن على كل شيء كذلك بما أنه هو خالق كل شيء وهذا هو المقصود من تقرير تلك القاعدة التي لم يكن المشركون في جاهليتهم يجحدونها ولكنهم ما كانوا يسلمون بمقتضاها وهو الخضوع والطاعة لحاكمية الله وحده والدينونة لسلطانه بلا شريك الدرس السابع الله يدرك الأبصار وهي لا تدركه والقرآن بصائر ثم تعبير عن صفة الله سبحانه يغشى الجوانح والحنايا بظلال ما أحسب أن لغة البشر تملك لها وصفا فلندعها تلقي ظلالها في شفافية ولين ; وترسم المشهد الذي يغلف فيه ما يهول ويروع من صفة الله بما يطمئن ويروح ويشف شفافية النور لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير إن الذين كانوا يطلبون في سذاجة أن يروا الله كالذين يطلبون في سماجة دليلا ماديا على الله هؤلاء وهؤلاء لا يدركون ماذا يقولون إن أبصار البشر وحواسهم وإدراكهم الذهني كذلك كلها إنما خلقت لهم ليزاولوا بها التعامل مع هذا الكون والقيام بالخلافة في الأرض وإدراك آثار الوجود الإلهي في صفحات هذا الوجود المخلوق فأما ذات الله سبحانه فهم لم يوهبوا القدرة على إدراكها لأنه لا طاقة للحادث الفاني أن يرى الأزلي


103-لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ

لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير [ سورة الانعام - الآية 103 ]

الأبدي فضلا على أن هذه الرؤية لا تلزم لهم في خلافة الأرض وهي الوظيفة التي هم معانون عليها وموهوبون ما يلزم لها وقد يفهم الإنسان سذاجة الأولين ولكنه لا يملك أن يفهم سماجة الآخرين إن هؤلاء يتحدثون عن الذرة وعن الكهرب وعن البروتون وعن النيوترون وواحد منهم لم ير ذرة ولا كهربا ولا بروتونا ولا نيوترونا في حياته قط فلم يوجد بعد الجهاز المكبر الذي يضبط هذه الكائنات ولكنها مسلمة من هؤلاء كفرض ومصداق هذا الفرض أن يقدروا آثارا معينة تقع لوجود هذه الكائنات فإذا وقعت هذه الآثار جزموا بوجود الكائنات التي أحدثتها بينما قصارى ما تصل إليه هذه التجربة هو احتمال وجود هذه الكائنات على الصفة التي افترضوها ولكنهم حين يقال لهم عن وجود الله سبحانه عن طريق آثار هذا الوجود التي تفرض نفسها فرضا على العقول يجادلون في الله بغير علم ولا هدى ولا كتاب منير ويطلبون دليلا ماديا تراه الأعين كأن هذا الوجود بجملته وكأن هذه الحياة بأعاجيبها لا تكفي لتكون هذا الدليل وكذلك يعقب السياق القرآني على ما عرضه من آيات في صفحة الوجود وفي مكنونات النفوس وعلى تقريره عن ذات الله سبحانه بأنه لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير يعقب السياق على هذا الوصف الذي لا تملك لغة البشر أن تشرحه أو تصفه بقوله قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ فهذا الذي جاء من عند الله بصائر والبصائر تهتدي وتهدي وهذا بذاته بصائر تهدي فمن أبصر فلنفسه فإنما يجد الهدى والنور وليس وراء ذلك إلا العمى فما يبقى على الضلال بعد هذه الآيات والبصائر إلا أعمى معطل الحواس مغلق المشاعر مطموس الضمير ويوجه النبي ص أن يعلن براءته من أمرهم ومغبته وما أنا عليكم بحفيظ ولا يفوتنا أن نلمح التناسق في الجو والظلال والعبارة بين قوله في الآية السابقة في صفة الله سبحانه لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير وبين قوله في الآية اللاحقة قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها واستخدام الأبصار والبصائر والبصر والعمى في السياق المتناسق المتناغم الدرس الثامن توجيهات للرسول حول الدعوة والأتباع بعد ذلك يلتفت السياق إلى الرسول ص فيتحدث عن تصريف الآيات على هذا المستوى الذي لا يتناسب مع أمية النبي ص وبيئته ; والذي يدل بذاته على مصدره الرباني لمن تتفتح بصيرته ولكن المشركين ما كانوا يريدون الاقتناع بالآيات ومن ثم كانوا يقولون إن محمدا درس هذه القضايا العقيدية والكونية مع أحد أهل الكتاب وما دروا أن أهل الكتاب ما كانوا يعلمون شيئا على هذا المستوى الذي يحدثهم محمد فيه ; وما كان أهل الأرض جميعا وما يزالون يبلغون شيئا من هذا المستوى السامق على كل ما عرف البشر وما يعرفون ومن ثم يوجه الرسول ص إلى اتباع ما أوحي إليه والإعراض عن المشركين


104-قَدْ جَاءكُم بَصَآئِرُ مِن رَّبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِحَفِيظٍ

قد جاءكم بصآئر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ [ سورة الانعام - الآية 104 ]

أنظر تفسير الآية ( 103 )


105-وَكَذَلِكَ نُصَرِّفُ الآيَاتِ وَلِيَقُولُواْ دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ

وكذلك نصرف الآيات وليقولوا درست ولنبينه لقوم يعلمون [ سورة الانعام - الآية 105 ]

وكذلك نصرف الآيات وليقولوا درست ولنبينه لقوم يعلمون اتبع ما أوحي إليك من ربك لاإله إلا هو وأعرض عن المشركين ولو شاء الله ما أشركوا وما جعلناك عليهم حفيظا وما أنت عليهم بوكيل إن الله يصرف آياته على هذا المستوى الذي لا عهد للعرب به ; لأنه ليس نابعا من بيئتهم كما أنه ليس نابعا من البيئة البشرية على العموم فينتهي هذا التصريف إلى نتيجتين متقابلتين في البيئة فأما الذين لا يريدون الهدى ولا يرغبون في العلم ولا يجاهدون ليبلغوا الحقيقة فهؤلاء سيحاولون أن يجدوا تعليلا لهذا المستوى الذي يخاطبهم به محمد وهو منهم وسيختلقون ما يعلمون أنه لم يقع فما كان شيء من حياة محمد خافيا عليهم قبل الرسالة ولا بعدها ولكنهم يقولون درست هذا يا محمد مع أهل الكتاب وتعلمته منهم وما كان أحد من أهل الكتاب يعلم شيئا على هذا المستوى وهذه كتب أهل الكتاب التي كانت بين أيديهم يومذاك ما تزال بين أيدينا والمسافة شاسعة شاسعة بين هذا الذي في أيديهم وهذا القرآن الكريم إن ما بين أيديهم إن هو إلا روايات لا ضابط لها عن تاريخ الأنبياء والملوك مشوبة بأساطير وخرافات من صنع أشخاص مجهولين هذا فيما يختص بالعهد القديم فأما العهد الجديد وهو الأناجيل فما يزيد كذلك على أن يكون روايات رواها تلاميذ المسيح عليه السلام بعد عشرات السنين ; وتداولتها المجامع بالتحريف والتبديل والتعديل على ممر السنين وحتى المواعظ الخلقية والتوجيهات الروحية لم تسلم من التحريف والإضافة والنسيان وهذا هو الذي كان بين أيدي أهل الكتاب حينذاك وما يزال فأين هذا كله من القرآن الكريم ولكن المشركين في جاهليتهم كانوا يقولون هذا ; وأعجب العجب أن جاهليين في هذا العصر من المستشرقين و المتمسلمين يقولون هذا القول فيسمى الآن علمًا و بحثًا و تحقيقًا لا يبلغة إلا المستشرقون فأما الذين يعلمون حقا فإن تصريف الآيات على هذا النحو يؤدي إلى بيان الحق لهم فيعرفونه ولنبينه لقوم يعلمون ثم تقع المفاصلة بين قوم مبصرين يعلمون وقوم عمي لا يعلمون ويصدر الأمر العلوي للنبي الكريم وقد صرف الله الآيات فافترق الناس في مواجهتها فريقين يصدر الأمر العلوي للنبي ص أن يتبع ما أوحي إليه وأن يعرض عن المشركين فلا يحفلهم ولا يحفل ما يقولون من قول متهافت ولا يشغل باله بتكذيبهم وعنادهم ولجاجهم فإنما سبيله أن يتبع ما أوحي إليه من ربه ; فيصوغ حياته كلها على أساسه ; ويصوغ نفوس أتباعه كذلك ولا عليه من المشركين ; فإنما هو يتبع وحي الله الذي لا إله إلا هو فماذا عليه من العبيد اتبع ما أوحي إليك من ربك لا إله إلا هو وأعرض عن المشركين ولو شاء الله أن يلزمهم الهدى لألزمهم ولو شاء أن يخلقهم ابتداء لا يعرفون إلا الهدى كالملائكة لخلقهم ولكنه سبحانه خلق الإنسان بهذا الاستعداد للهدى وللضلال وتركه يختار طريقه ويلقى جزاء الاختيار في حدود المشيئة المطلقة التي لا يقع في الكون إلا ما تجري به ولكنها لا ترغم إنسانا على الهدى أو الضلال وخلقه على هذا النحو لحكمة يعلمها ; وليؤدي دوره في هذا الوجود كما قدره الله له باستعداداته هذه وتصرفاته ولو شاء الله ما أشركوا


106-اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ لا إِلَـهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ

اتبع ما أوحي إليك من ربك لا إلـه إلا هو وأعرض عن المشركين [ سورة الانعام - الآية 106 ]

أنظر تفسير الآية ( 105 )


107-وَلَوْ شَاء اللّهُ مَا أَشْرَكُواْ وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظاً وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ

ولو شاء الله ما أشركوا وما جعلناك عليهم حفيظا وما أنت عليهم بوكيل [ سورة الانعام - الآية 107 ]

وليس الرسول ص مسؤولا عن عملهم وهو لم يوكل بقلوبهم فالوكيل عليها هو الله وما جعلناك عليهم حفيظا وما أنت عليهم بوكيل وهذا التوجيه لرسول الله ص يحدد المجال الذي يتناوله اهتمام الرسول ص وعمله كما يحدد هذا المجال لخلفائه وأصحاب الدعوة إلى دينه في كل أرض وفي كل جيل إن صاحب الدعوة لا يجوز أن يعلق قلبه وأمله وعمله بالمعرضين عن الدعوة المعاندين الذين لا تتفتح قلوبهم لدلائل الهدى وموحيات الإيمان إنما يجب أن يفرغ قلبه وأن يوجه أمله وعمله للذين سمعوا واستجابوا فهؤلاء في حاجة إلى بناء كيانهم كله على القاعدة التي دخلوا الدين عليها قاعدة العقيدة وفي حاجة لإنشاء تصور لهم كامل عميق عن الوجود والحياة على أساس هذه العقيدة وفي حاجة إلى بناء أخلاقهم وسلوكهم ; وبناء مجتمعهم الصغير على هذا الأساس نفسه وهذا كله يحتاج إلى الجهد ويستحق الجهد فأما الواقفون على الشق الآخر فجزاؤهم الإهمال والإعراض بعد الدعوة والبلاغ وحين ينمو الحق في ذاته فإن الله يجري سنته فيقذف بالحق على الباطل فيدمغه فإذا هو زاهق إن على الحق أن يوجد ومتى وجد الحق في صورته الصادقة الكاملة فإن شأن الباطل هين وعمره كذلك قريب الدرس التاسع النهي عن سب آلهة المشركين وسد الذريعة ومع أمر الرسول ص بالإعراض عن المشركين فقد وجه المؤمنين إلى أن يكون هذا الإعراض في أدب وفي وقار وفي ترفع يليق بالمؤمنين لقد أمروا ألا يسبوا آلهة المشركين مخافة أن يحمل هذا أولئك المشركين على سب الله سبحانه وهم لا يعلمون جلال قدره وعظيم مقامه فيكون سب المؤمنين لآلهتهم المهينة الحقيرة ذريعة لسب الله الجليل العظيم ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم كذلك زينا لكل أمة عملهم ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون إن الطبيعة التي خلق الله الناس بها أن كل من عمل عملا فإنه يستحسنه ويدافع عنه فإن كان يعمل الصالحات استحسنها ودافع عنها وإن كان يعمل السيئات استحسنها ودافع عنها وإن كان على الهدى رآه حسنا وإن كان على الضلال رآه حسنا كذلك فهذه طبيعة في الإنسان وهؤلاء يدعون من دون الله شركاء مع علمهم وتسليمهم بأن الله هو الخالق الرازق ولكن إذا سب المسلمون آلهتهم هؤلاء اندفعوا وعدوا عما يعتقدونه من ألوهية الله دفاعا عما زين لهم من عبادتهم وتصوراتهم وأوضاعهم وتقاليدهم فليدعهم المؤمنون لما هم فيه ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون وهو أدب يليق بالمؤمن المطمئن لدينه الواثق من الحق الذي هو عليه الهادىء القلب الذي لا يدخل فيما لا طائل وراءه من الأمور فإن سب آلهتهم لا يؤدي بهم إلى الهدى ولا يزيدهم إلا عنادا فما للمؤمنين وهذا الذي لا جدوى وراءه وإنما قد يجرهم إلى سماع ما يكرهون من سب المشركين لربهم الجليل العظيم الدرس العاشر طلب المشركين لمعجزات مادية والرد عليهم وأخيرا يختم هذا الدرس الذي استعرض فيه صفحة الوجود الحافلة بالآيات والخوارق في كل لحظة من ليل أو نهار يختمه بأن هؤلاء المشركين يقسمون بالله جهد أيمانهم أن لو جاءتهم آية أي خارقة مادية كخوارق الرسل السابقة ليؤمنن بها الأمر الذي جعل بعض المسلمين حين سمعوا أيمانهم يقترحون على رسول


108-وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا

ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم كذلك زينا لكل أمة عملهم ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون [ سورة الانعام - الآية 108 ]

أنظر تفسير الآية ( 107 )


109-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءتْهُمْ آيَةٌ لَّيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِندَ اللّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ

وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها قل إنما الآيات عند الله وما يشعركم أنها إذا جاءت لا يؤمنون [ سورة الانعام - الآية 109 ]

الله ص أن يسأل ربه هذه الآية التي يطلبون ويجيء الرد الحاسم على المؤمنين ببيان طبيعة التكذيب في هؤلاء المكذبين وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها قل إنما الآيات عند الله وما يشعركم أنها إذا جاءت لا يؤمنون ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون إن القلب الذي لا يؤمن بآيات الله المبثوثة في هذا الوجود بعد توجيهه إليها على هذا النحو العجيب الذي تكفل به هذا الكتاب العجيب ولا توحي آيات الله المبثوثة في الأنفس والآفاق إليه أن يبادر إلى ربه ويثوب إلى كنفه إن هذاالقلب هو قلب مقلوب والذي عاق هؤلاء عن الإيمان في أول الأمر ما الذي يدري المسلمين الذين يقترحون إجابة طلبهم أن يعوقهم عن الإيمان بعد ظهور الخارقة إن الله هو الذي يعلم حقيقة هذه القلوب وهو يذر المكذبين في طغيانهم يعمهون لأنه يعلم منهم أنهم يستحقون جزاء التكذيب ; كما يعلم عنهم أنهم لا يستجيبون لا يستجيبون ولو نزل إليهم الملائكة كما يقترحون ولو بعث لهم الموتى يكلمونهم كما اقترحوا كذلك ولو حشر الله عليهم كل شيء في هذا الوجود يواجههم ويدعوهم إلى الإيمان إنهم لا يؤمنون إلا أن يشاء الله والله سبحانه لا يشاء لأنهم هم لا يجاهدون في الله ليهديهم الله إليه وهذه هي الحقيقة التي يجهلها أكثر الناس عن طبائع القلوب إنه ليس الذي ينقص الذين يلجون في الضلال أنه لا توجد أمامهم دلائل وبراهين إنما الذي ينقصهم آفة في القلب وعطل في الفطرة وانطماس في الضمير وإن الهدى جزاء لا يستحقه إلا الذين يتجهون إليه والذين يجاهدون فيه انتهى الجزء السابع ويليه الجزء الثامن مبدوءاً بقوله تعالى ولو أننا نزلنا إليهم الملائكة بسم الله الرحمن الرحيم بقية سورة الأنعام وأول سورة الأعراف الجزء الثامن بسم الله الرحمن الرحيم مقدمة الجزء الثامن هذا الجزء الثامن مؤلف من شطرين الشطر الأول هو بقية سورة الأنعام التي سبق شطرها الأول في الجزء السابع والشطر الثاني هو من سورة الأعراف ولقد سبق التعريف بسورة الأنعام في الجزء السابع ; وسنحاول هنا أن نصل قارئ هذا الجزء بالتعريف الذي تضمنه ذلك الجزء أما الكلام عن سورة الأعراف فسيجيء في موضعه إن شاء الله عندما نواجه السورة تمضي بقية سورة الأنعام على منهج السورة الذي أوضحناه في التعريف بها في الجزء السابع والذي يحسن أن نشير إليه ملخصاً في فقرات مجملة جاء في التعريف بالسورة هذه الفقرات إنها في جملتها تعرض حقيقة الألوهية تعرضها في مجالي الكون والحياة كما تعرضها في مجالي النفس والضمير وتعرضها في مجاهيل هذا الكون المشهود كما تعرضها في مجاهيل ذلك الغيب المكنون وتعرضها في النشأة الكونية والنشأة الحيوية والنشأة الإنسانية ; كما تعرضها في مصارع الغابرين واستخلاف المستخلفين وتعرضها في مشاهد الفطرة وهي تواجه الكون وتواجه الأحداث وتواجه النعماء والضراء ; كما تعرضها في مظاهر القدرة الإلهية والهيمنة في حياة البشر الظاهرة والمستكنة وفي أحوالهم الواقعة والمتوقعة وأخيراً تعرضها في مشاهد القيامة ومواقف الخلائق وهي موقوفة على ربها الخالق هكذا تطوّف السورة بالقلب البشري في هذه الآماد والآفاق وفي هذه الأغوار والأعماق ولكنها تمضي في هذا كله على منهج القرآن المكي الذي أسلفنا الحديث عنه في الصفحات السابقة وعلى منهج القرآن كله إنها لا تهدف إلى تصوير نظرية في العقيدة ولا إلى جدل لاهوتي يشغل الأذهان والأفكار إنما تهدف إلى تعريف الناس بربهم الحق لتصل من هذا التعريف إلى تعبيد الناس لربهم الحق تعبيد ضمائرهم وأرواحهم وتعبيد سعيهم وحركتهم وتعبيد تقاليدهم وشعائرهم وتعبيد واقعهم كله لهذا السلطان المتفرد سلطان الله الذي لا سلطان غيره في الأرض ولا في السماء ويكاد اتجاه السورة كله يمضي إلى هذا الهدف المحدد من أولها إلى آخرها فالله هو الخالق والله هو الرازق والله هو المالك والله هو صاحب القدرة والقهر والسلطان والله هو العليم بالغيوب والأسرار والله هو الذي يقلب القلوب والأبصار كما يقلب الليل والنهار وكذلك يجب أن يكون الله هو الحاكم في حياة العباد ; وألا يكون لغيره أمر ولا نهي ولا شرع ولا حكم ولا تحليل ولا تحريم فهذا كله من خصائص الألوهية ولا يجوز أن يزاوله في حياة الناس أحد من دون الله لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يضر ولا ينفع ولا يمنح ولا يمنع ولا يملك لنفسه ولا لغيره شيئاَ في الدنيا ولا في الآخرة وسياق السورة يسوق على هذه القضية أدلته في تلك المشاهد والمواقف والإيقاعات البالغة حد الروعة الباهرة والتي تواجه القلب بالحشود الحاشدة من المؤثرات الموحية من كل درب ومن كل باب والقضية الكبرى التي تعالجها السورة هي قضية الألوهية والعبودية في السماوات والأرض في محيطها الواسع وفي مجالها الشامل ولكن المناسبة الحاضرة في حياة الجماعة المسلمة حينذاك المناسبة التطبيقية لهذه القاعدة الكبيرة الشاملة هي ما تزاوله الجاهلية من حق التحريم والتحليل في الذبائح والمطاعم ; ومن حق تقرير الشعائر في النذور من الذبائح والثمار والاولاد وهي المناسبة التي تتحدث عنها هذه الآيات في أواخر السورة فكلوا ما ذكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون ولا تأكلوا مما لم يذكر اسم الله عليه وانه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون وجعلوا لله مما ذرأ من الحرث والأنعام نصيباً فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين هذه هي المناسبة الحاضرة في حياة الأمة المسلمة والجاهلية من حولها التي تتمثل فيها تلك القضية الكبيرة قضية التشريع والحاكمية ومن ورائها القضية الكبرى قضية الالوهية والعبودية التي تواجهها السورة كلها ويعالجها القرآن المكي كله كما يعالجها القرآن المدني أيضاَ كلما جاء ذكر النظام فيه وذكر التشريع والحشد الذي يتدفق به سياق السورة من التقريرات والمؤثرات وهو يواجه الجاهلية وأهلها في أمر هذه الأنعام والذبائح والنذور وهي المناسبة التي تتمثل فيها قضية حق الحاكمية والتشريع وربطها بقضية العقيدة كلها قضية الألوهية والعبودية وجعلها مسألة إيمان أو كفر ومسألة إسلام أو جاهلية هذا الحشد على هذا النحو الذي سنحاول أن نستعرض نماذج منه في هذا التعريف المختصر بالسورة والذي سيتجلى على حقيقته في المواجهة التفصيلية للنصوص في السياق بعد ذلك يوقع في النفس تلك الحقيقة الأصيلة في طبيعة هذا الدين وهي أن كل جزئية صغيرة في الحياة الإنسانية يجب أن تخضع خضوعاً مطلقاً لحاكمية الله المباشرة الممثلة في شريعته وإلا فهو الخروج من هذا الدين جملة من أجل الخروج على حاكمية الله المطلقة في تلك الجزئية الصغيرة كذلك يدل ذلك الحشد على مدى الأهمية التي ينوطها هذا الدين بتخليص مظهر الحياة كله من ظلال حاكمية البشر في أي شأن من شؤون البشر جل أم حقر كبر أم صغر وربط أي شأن من هذه الشؤون بالأصل الكبير الذي يتمثل فيه هذا الدين وهو حاكمية الله المطلقة التي تتمثل فيها ألوهيته في الأرض كما تتمثل ألوهيته في الكون كله بتصريف أمر هذا الكون كله بلا شريك هذه المناسبة التي كانت حاضرة في حياة الأمة المسلمة والجاهلية من حولها والتي عالجها سياق السورة على هذا النحو الذي سبقت الإشارة إليه في هذه المقتطفات هي هي موضوع بقية السورة التي سنعالجها في هذا الجزء بعدما مضى الشطر الأول من السورة في عرض قضية الألوهية والعبودية في محيطها الشامل ; وانتهى السياق إلى مواجهة هذه المناسبة الواقعية فربط بينها وبين القضية الكبرى ذلك الربط القوي المباشر إن السياق القرآني يحشد لمواجهة تلك التقاليد الجاهلية في تحريم بعض المطاعم وتحليل بعضها ; وفي النذور من الثمار والأنعام والأولاد حشداً ضخماً من المؤثرات والتقريرات ; ويربطها بجملة من الحقائق والقواعد هي حقائق هذا الدين وقواعده الأساسية ; ويقدم لها ويعقب عليها تقدمات ضخمة وتعقيبات هائلة ; مما يدل على الأهمية البالغة التي ينوطها هذا الدين بتخليص الحياة كلها من قبضة الجاهلية ; وردها بجملتها إلى الإسلام أي إلى سلطان الله وحده وهكذا يبدأ السياق بتقدمه لهذه القضية عن إحاطة مشيئة الله بالعباد جميعاً جنهم وإنسهم وجريان الأحداث في هذه العوالم بمشيئته وقدره ; واستدراجه لأعداء الرسل من شياطين الإنس والجن ; وإمهاله لهم ليقترفوا ما هم مقترفون ; ولو شاء الله لقهرهم على الهدى ولكفهم عن الضلال قهراً أو لهداهم إلى الحق وشرح صدورهم له أو لكفهم عن أذى الرسل والمؤمنين فلم يصلوا إليهم فهم لا يعادون الرسل ولا يقترفون ما يقترفون خروجاً على سلطان الله ومشيئته ; فهم أعجز من أن يخرجوا على سلطان الله ومشيئته إنما هي مشيئة الله اقتضت أن يترك لهم الخيار والقدرة على الهدى وعلى الضلال ; وهم في قبضته على كل حال وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً ولو شاء ربك ما فعلوه فذرهم وما يفترون ولتصغي إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون فإذا تقرر أن عداء شياطين الإنس والجن للرسل سنة يجري بها قدر الله وأن هؤلاء الشياطين على كل ما يرتكبونه هم في قبضة الله استنكر رسول الله ص أن يبتغي حكما غير الله هكذا على الإطلاق في أي شأن وفي أي أمر ذلك أن تحكيم غير الله في شأن هذه المطاعم هو كالتحكيم لغير الله في كل شأن وهو إقامة ربوبية غير ربوبية الله ينكرها رسول الله وأعقب ذلك تقرير أن كلمة ربه قد تمت بهذا الكتاب وبهذه الشريعة فلم يعد هناك قول لقائل ولا حكم لبشر وحذر رسول الله ص أن يطيع البشر في دين الله ; فإن أكثرهم لا يتبعون إلا الظن ; ولا علم عندهم يستيقن ; ومن يطعهم يضلوه والله وحده هو الذي يعلم الضالين والمهتدين من عباده وكان ذلك كله تمهيداً للأمر بالأكل مما ذكر اسم الله عليه ان كان المسلمون مؤمنين والنهي عن الأكل مما لم يذكر اسم الله عليه وتحذيرهم أن يطيعوا أولياء الشياطين في شيء من التحليل والتحريم وإلا فهم مثلهم مشركون وأنهيت الفقرة ببيان عن طبيعة الكفر وطبيعة الإيمان والدوافع التي تدفع بالكافرين الى هذا الذي يقترفون أفغير الله أبتغي حكماً وهو الذي أنزل إليكم الكتاب مفصلاً والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين وتمت كلمة ربك صدقا وعدلاً لا مبدل لكلماته وهو السميع العليم وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون أو من كان ميتاً فأحييناه وجعلنا له نوراً يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زين للكافرين ما كانوا يعملون وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون وإذا جاءتهم آية قالوا لن نؤمن حتى نؤتى مثلما أوتي رسل الله الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون ثم يعود السياق فيقرر أن هدى المهتدين وضلال الضالين كلاهما إنما يتم بقدر من الله وأن هؤلاء كهؤلاء في قبضة الله وسلطانه وفي إطار مشيئته وقدره فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقاً حرجاً كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون وينهي هذه الفقرة بتقرير أن ما مر من الأمر والنهي ومن الاعتقاد والتصور هو صراط الله المستقيم فيربط بين ذلك الأمر والنهي وبين أصول الاعتقاد في مشيئة الله وقدره ويجعلهما حزمة واحدة كما يجعلهما صراط الله المستقيم الذي يأمر الله العباد أن يسلكوه إليه لينتهوا إلى دار السلام والأمن عند ربهم وهو وليهم وناصرهم وهذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون لهم دار السلام عند ربهم وهو وليهم بما كانوا يعملون ولا تنتهي التعقيبات على مسالة الأمر والنهي في تناول الذبائح حتى يعرض السياق مصير شياطين الإنس والجن الذين يجادلون المؤمنين في هذه القضية ; وهم في قبضة الله صاحب السلطان وصاحب الحكم في المصائر وحتى يعرض سلطان الله كذلك في استخلاف من يستخلف في هذه الأرض والذهاب بمن يريد له أن يذهب وتهديد من يركب رأسه منهم في الدنيا بسبب ما منحه الله من حرية في اختيار طريقه ابتلاء من الله واختبارا بانتهاء المهلة ; والأخذ بما كسب في فترة الابتلاء والاختبار ويوم يحشرهم جميعاً يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم وكذلك نولي بعض الظالمين بعضاً بما كانوا يكسبون يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غافلون ولكل درجات مما عملوا وما ربك بغافل عما يعملون وربك الغني ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم آخرين إن ما توعدون لآت وما أنتم بمعجزين قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من تكون له عاقبة الدار إنه لا يفلح الظالمون بهذا الحشد العجيب من حقائق العقيدة الأساسية ومن المشاهد والمواقف والمؤثرات الموحية ; ومن تسليط الأضواء على حقائق المشيئة وحقائق الوجود الكوني وحقائق النفس البشرية ; والدوافع الظاهرة والخفية في حياة البشر ومن التقريرات الشاملة عن سلطان الله في السماوات والأرض ; وفي الدنيا والآخرة ; وفي حياة البشر المستترة والظاهرة بهذا الحشد كله يواجه المنهج القرآني ظاهرة واحدة من ظواهر الجاهلية في الأكل أو عدم الأكل من ذبيحة فماذا إنها القضية الأساسية في هذا الدين قضية الحاكمية ولمن تكون وبالتعبير المرادف قضية الألوهية والربوبية ولمن تكون ومن ثم تنال هذه الملابسة الجزئية كل هذا الاحتشاد والتجمع والاحتفال وبمثل هذا الاحتشاد وهذا الاحتفال وهذا التجمع يواجه كذلك مسألة النذور في الجاهلية من الثمار والأنعام والأولاد إن جاهلية العرب لم تكن تجحد الله البتة ولم تكن تجعل معه إلها آخر يساويه ولكنها إنما كانت تجعل معه آلهة من دونه أقل منه منزلة ورتبة وكانوا يقولون إنهم إنما يتخذون من هذه الآلهة شفعاء يقربونهم إلى الله وفي هذا كان شركهم و بهذا كانوا مشركين وكان من شركهم كذلك أن يبتدعوا هم من عند أنفسهم يقوم بذلك كهانهم ومشايخهم شرائع وتقاليد في حياتهم ; ثم يزعمون أن الله شرعها لهم وأمرهم بها إنهم لم يكونوا من التبجح في الشرك بحيث ينسبون هذه الشرائع إلى أنفسهم ; ويدعون أن لهم هم سلطة الحاكمية العليا التي يصدرون بها الشرائع مستقلين عن سلطان الله لم يكونوا قد عرفوا بعد هذا التبجح الذي عرفه مشركو هذا الزمان ; ممن يدعون من دون الله السلطان وفي هذا كذلك كان شركهم ; وبهذا كانوا مشركين من هذه الشرائع والتقاليد التي ابتدعوها وزعموا أنها شريعة الله ما كانوا ينذرونه من الثمار والأنعام لله سبحانه ولآلهتهم المدعاة ثم يتصرفون بعد ذلك على هواهم او على هوى السدنة والكهنة فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ومنها ما كانوا ينذرونه من أولادهم للآلهة المزعومة ; وما كانوا يقتلونه من البنات اتباعاً لعرف القبيلة ومنها ما كانوا يحجرونه من الأنعام ومن الزروع ; لا يطعمه إلا من شاء الله وهم الذين يزعمون تحريمها وهم كذلك الذين يعينون من هم الذين شاء الله أن يطعموها ومنها ما كانوا يحرمون ركوبه من الأنعام كالبحيرة والسائبة والوصيلة والحامي ومنها ما كانوا يمنعون أن يذكر اسم الله عليه من الذبائح زاعمين أن هذا من أمر الله ومنها ما كانوا يخصصونه من الحمل الذي في بطون الأنعام للذكور منهم دون الإناث إلا إذا نزل ميتاً فيشارك فيه الإناث وكانوا يجعلون هذا حراماً وذلك حلالاً ومنه الميتة التي كانوا يحلونها ويقولون ذبحها الله فهي حلال بذبح الله والقرآن يواجه هذا كله بحملة كاشفة ; يحشد فيها من المقررات الأساسية في العقيدة ; والمشاهد والحقائق المؤثرة ; ما يحشده في مواجهة قضية الشرك والإيمان في سياق السورة كله لأنها هي هي بعينها قضية الشرك والإيمان في صورة تطبيقية واقعة ومن خلال هذه الحملة يتبين أن القضية هي قضية هذا الدين كما هي قضية هذه العقيدة فهذه التشريعات والتقاليد إنما زينها للمشركين شركاؤهم الذين يشرعونها لهم ليدمروا حياتهم ويلبسوا عليهم دينهم وتلبيس الدين وتدمير الحياة كلاهما مرتبطان فإما شرع الله فهو الدين الواضح والحياة السليمة ; وإما شرع غير الله فهو الدين الغامض والحياة المهددة بالردى وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ويتبين أن الشياطين وراء هذا العدول عن شرع الله ودينه إلى شرع الشركاء ودينهم وأن الشيطان وهو العدو المبين يقود خطى المشركين إلى الخسران والتدمير كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين ويتبين أن التحريم والتحليل بغير شرع الله هو والشرك سواء فهو شرك مثله وأن إحالة شيء من هذا كله إلى مشيئة الله القاهرة هو دعوى يدعيها المشركون في جميع العصور فقد شاءت إرادة الله أن تعطي الناس قدراً من الاختيار تبتليهم به ; ومن ثم فلا قهر على الشرك في كل صوره ; إنما هو الابتلاء وهم غير مفلتين من قبضة الله على كل حال سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون قل فلله الحجة البالغة فلو شاء لهداكم أجمعين ثم نجد موقفاً للإشهاد على أن الله حرم هذا الذي يحرمونه ; يذكرنا بموقف الإشهاد على قضية الألوهية في أول السورة ذلك أنها قضية واحدة في الحقيقة فمزاولة التشريع مزاولة لخصائص الألوهية وهي هي بذاتها القضية قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذّبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون ويذكرنا التعبير يعدلون هنا بأنه هو بذاته اللفظ الذي استخدم في قضية الألوهية في أول السورة كما ذكرنا في التعريف بالسورة ثم تختم هذه الحملة ببيان أن هذا الذي قرره الله في قضية التشريع والتقاليد في الثمار والأنعام والأولاد هو صراط الله المستقيم ذات التعبير الذي استخدم من قبل في قضية تحريم الذبائح وتحليلها كما استخدم بذاته في قضية الألوهية في أول السورة كما ذكرنا في التعريف بالسورة وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون ولا ينتهي السياق بهذا الحشد الذي اقتطفنا منه هذه الإشارات بل يمضي في طريقه يتحدث عن كتاب موسى الذي جاء لقوم موسى تفصيلاً لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون وعن هذا الكتاب المبارك الذي نزله الله ليتبعه المسلمون ويتقوا لعلهم يرحمون ولتنقطع حجتهم بأن الكتاب قد نزل على اليهود والنصارى من قبل وأنهم هم لم يجئهم كتاب يفصل لهم كل شيء فيعرفوا ما شرعه الله حقاً ; وما يقال لهم إنه من شرع الله افتراء يتبع هذا تهديد الذين لا يتبعون ما جاء به رسول الله ص ويبقون على ما هم عليه من شرائع جاهلية ينسبونها إلى الله افتراء عليه ويتعللون بطلب الخوارق التي تحملهم على التصديق والاتباع تهديدهم بأن هذه الخوارق التي يطلبونها ستكون يوم تجيء هي فصل الخطاب ; حيث يتبعها الدمار والهلاك هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً قل انتظروا إنا منتظرون ثم مفاصلة بين رسول الله ص والدين الذي جاء به والأمة المسلمة ; وبين أولئك الذين يحلون ويحرمون بغير شرع الله ; ويشترعون لأنفسهم ثم يزعمون أنها شريعة الله إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون هكذا واضحة صريحة لست منهم في شيء وفي ختام السياق كله السياق الذي واجه قضية الشرع والحكم هذه المواجهة بمناسبة تبدو في ظاهرها جزئية يجيء الإيقاع الشامل لقضية العقيدة بجملتها ; ولقضية الدين برمتها العقيدة المستكنة في القلب والضمير والدين الذي يترجم هذه العقيدة إلى نظام ومنهج للحياة قل إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا وما كان من المشركين قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين قل أغير الله أبغي رباً وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم إنها جملة قضايا العقيدة والدين في الدنيا والآخرة في المحيا والممات في العمل والجزاء في العبادة والسلوك كلها يجمعها المنهج الرباني ليعقب بها في ذلك الإيقاع الجليل الرهيب الحبيب على قضية الحاكمية والتشريع ممثلة في أبسط مظاهرها في الحياة اليومية ومطاعمها ومشاربها ذلك أنها هي قضية الألوهية والربوبية في أضخم مجالاتها وأخطر مواقفها وهذا هو الإسلام كما يعرضه مصدره الرباني الكريم الوحدة الثاثة عشرة عداوة اصحاب الباطل لاصحاب الحق مقدمة الوحدة الآية الأولى تكملة لفقرة سابقة في السياق في نهاية الجزء السابع ومتعلقة بما كان يقترحه مشركوا العرب على رسول الله ص من الخوارق التي يريدون أن يأتي لهم بها فيصدقوه وما كان من حلفهم بالله حلفا مكررا مؤكدا أن لو جاءتهم هذه الآيات التي يطلبون إنهم ليؤمنون مما جعل بعض المسلمين انفسهم


110-وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون [ سورة الانعام - الآية 110 ]

أنظر تفسير الآية ( 109 )


111-وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلآئِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَّا كَانُواْ لِيُؤْمِنُواْ إِلاَّ أَن يَشَاءَ اللّهُ وَلَـكِنَّ أَكْثَرَهُمْ

ولو أننا نزلنا إليهم الملآئكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولـكن أكثرهم يجهلون [ سورة الانعام - الآية 111 ]

يشتهون أن لو يجيبهم الله إلى ما يطلبون ويقترحون على رسول الله ص أن يسأل ربه هذه الآيات التي يقترحها المقترحون والفقرة كلها جاءت هكذا وأقسموا بالله جهد ايمانهم لئن جاءتهم آية ليؤمنن بها قل إنما الآيات عند الله وما يشعركم أنها إذا جاءت لا يؤمنون ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون ولقد سبق الحديث عن هذه الآيات في نهاية الجزء السابع فالآن نتحدث عن الحقائق العامة التي تتناولها هذه النصوص ; والتي لم نتعرض لها هناك في تفسيرها والحقيقة الأولى هي أن الإيمان أو الكفر والهدى أو الضلال لا تتعلق بالبراهين والأدلة على الحق فالحق هو برهان ذاته وله من السلطان على القلب البشري ما يجعله يقبله ويطمئن إليه ويرضخ له ولكنها المعوقات الأخرى هي التي تحول بين القلب والحق وهذه المعوقات يقول الله سبحانه للمؤمنين بشأنها وما يشعركم أنها إذا جاءت أي الآيات والخوارق لا يؤمنون ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون فما وقع لهم في أول مرة ومنعهم من الهدى يمكن أن يتكرر وقوعه كذلك بعد نزول الآية فيمنعهم من الهدى كرة أخرى إن موحيات الإيمان كامنة في القلب ذاته ; وفي الحق كذلك بذاته ; وليست متعلقة بعوامل خارجية فيجب أن تتجه المحاولة إذن إلى ذلك القلب لعلاجه من آفاته ومن معوقاته والحقيقة الثانية هي أن مشيئة الله هي المرجع الأخير في أمر الهدى والضلال فقد اقتضت هذه المشيئة أن تبتلي البشر بقدر من حرية الاختيار والتوجه في الابتداء ; وجعل هذا القدر موضع ابتلاء للبشر وامتحان فمن استخدمه في الاتجاه القلبي إلى الهدى والتطلع إليه والرغبة فيه وإن كان لا يعلم حينئذ أين هو فقد اقتضت مشيئة الله أن يأخذ بيده ويعينه ويهديه إلى سبيله ومن استخدمه في الرغبة عن الهدى والصدود عن دلائله وموحياته فقد اقتضت مشيئة الله أن يضله وأن يبعده عن الطريق وأن يدعه يتخبط في الظلمات وإرادة الله وقدره محيطان بالبشر في كل حالة ومرد الأمر كله إليه في النهاية وهذه الحقيقة يشير إليها السياق في قوله تعالى ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون وفي قوله ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلاً ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون كما يشير إليها في آية سابقة على هذه الفقرة في سياق السورة قوله تعالى اتبع ما أوحي إليك من ربك لا إله إلا هو وأعرض عن المشركين ولو شاء الله ما أشركوا وما جعلناك عليهم حفيظاً وما أنت عليهم بوكيل


112-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ

وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون [ سورة الانعام - الآية 112 ]

كما تتكرر الإشارة إليها في الآية التالية لهذه الفقرة وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً ولو شاء ربك ما فعلوه فذرهم وما يفترون فالأمر كله مرهون بمشيئة الله هو الذي شاء ألا يهديهم لأنهم لم يأخذوا بأسلوب الهدى ; وهو الذي شاء أن يدع لهم هذا القدر من الاختيار على سبيل الابتلاء ; وهو الذي يهديهم إذا جاهدوا للهدى ; وهو الذي يضلهم إذا اختاروا الضلال بلا تعارض في التصور الإسلامي بين طلاقة المشيئة الإلهية وهذا المجال الذي ترك للبشر لابتلائهم فيه بهذا القدر من الاختيار والحقيقة الثالثة هي أن الطائعين والعصاة في قبضة الله سواء وتحت قهره وسلطانه سواء فهم لا يملكون جميعاً أن يحدثوا شيئاً إلا بقدر الله وفق مشيئته التي جرت بتلك السنن في تصريف أمر العباد ولكن المؤمنين يطابقون في القدر المتروك لهم للاختيار بين الخضوع القهري المفروض عليهم لسلطان الله في ذوات أنفسهم وفي حركة خلاياهم وفي طبائع تكوينهم العضوي النفسي ; وبين الخضوع الاختياري الذي يلتزمونه بأنفسهم بناء على المعرفة والهدى والاختيار وبذلك يعيشون في سلام مع أنفسهم ذاتها لأن الجانب القهري فيها والجانب الاختياري يتبعان ناموسا واحدا وسلطانا واحدا وحكومة واحدة فأما الآخرون فهم مقهورون على اتباع ناموس الله الفطري الذي يقهرهم ولا يملكون أن يخرجوا منه في تكوينهم الجسمي وحاجاتهم الفطرية بينما في الجانب الذي ترك لهم الاختيار فيه هم ناشزون على سلطان الله الممثل في منهجه وشرعه أشقياء بهذا الفصام في شخصيتهم وهم بعد هذا كله في قبضة الله لا يعجزونه في شيء ولا يحدثون شيئاً إلا بقدره وهذه الحقيقة الثالثة ذات أهمية خاصة في القضايا التي يعرضها الشطر الباقي من السورة فهي تتكرر في مواضع متعددة في صور متنوعة ذلك أن هذا الشطر كله كما بينا من قبل يواجه قضية الألوهية وسلطانها في حياة البشر وشريعتهم التي يعيشون بها ومن ثم يتكئ السياق على تقرير أن السلطان كله لله حتى في كيان العصاة الناشزين عن منهج الله وشرعه وأنهم لا يؤذون أولياء الله إلا بما شاء الله فهم أعجز من أن يكون لهم في ذواتهم سلطان فكيف يكون لهم على المؤمنين سلطان إنما هي مشيئة الله يكون بها ما يشاء في الطائعين والعصاة سواء قال أبو جعفر محمد بن جرير الطبري في تفسير قوله تعالى ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون يقول تعالى ذكره لنبيه محمد ص يا محمد آيس من فلاح هؤلاء العادلين بربهم الأوثان والأصنام القائلين لك لئن جئتنا بآية لنؤمنن لك فإننا لو نزلنا إليهم الملائكة حتى يروها عيانا وكلمهم الموتى بإحيائنا إياهم حجة لك ودلالة على نبوتك وأخبروهم أنك محق فيما تقول وأن ما جئتهم به حق من عند الله ; وحشرنا عليهم كل شيء فجعلناهم لك قبلا ما آمنوا ولا صدقوك ولا اتبعوك إلا أن يشاء الله ذلك لمن شاء منهم ولكن أكثرهم يجهلون يقول ولكن أكثر هؤلاء المشركين يجهلون أن ذلك كذلك يحسبون أن الإيمان إليهم والكفر بأيديهم متى شاءوا آمنوا ومتى شاءوا كفروا وليس ذلك كذلك ذلك بيدي لا يؤمن منهم إلا من هديته له فوفقته ولا يكفر إلا من خذلته عن الرشد فأضللته وهذا الأصل الذي يقرره ابن جرير هنا هو الصحيح ولكنه يحتاج إلى زيادة الإيضاح التي أسلفناها باستلهام مجموعة النصوص القرآنية عن الهدى والضلالة ومشيئة الله وجهد الإنسان إن الإيمان حدث والضلال حدث وما يقع في هذا الوجود حدث إلا بقدر من الله ينشئه إنا كل شيء خلقناه بقدر فأما السنة التي يجري على اساسها ذلك القدر بوقوع إيمان فلان وضلال فلان فهي التي تبينها مجموعة النصوص وهي أن الإنسان مبتلي بقدر من الاختيار في الاتجاه فإذا اتجه إلى الهدى وجاهد فيه هداه الله ووقع هداه وتحقيق بقدر من الله وإذا اتجه إلى الضلال وكره الهدى أضله الله ووقع ضلاله وتحقق بقدر من الله وهو على الحالين في قبضة الله وسلطانه وحياته تجري بقدر الله وفق مشيئته الطليقة وسنته التي وضعتها مشيئته الطليقة بعد ذلك تجيء آيتان في سياق السورة ; هما من ناحية تكملة للمعاني والحقائق التي تستهدفها الفقرة السابقة التي انتهينا من الحديث عنها ومن ناحية هما تمهيد للقضايا العقيدية المتعلقة بالسلطان والشريعة والحاكمية وهي القضايا التي تستغرق ما تبقى من السورة الآيتان وكذلك جعلنا لكل نبي عدواً شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً ولو شاء ربك ما فعلوه فذرهم وما يفترون ولتصغي إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون كذلك كالذي قدرناه من أن أولئك المشركين الذين يعلقون إيمانهم بمجيء الخوارق ويعرضون عن دلائل الهدى وموحياته في الكون والنفس لا يقع منهم الإيمان ولو جاءتهم كل آية كذلك الذي قدرناه في شأن هؤلاء قدرنا أن يكون لكل نبي عدوهم شياطين الإنس والجن وقدرنا أن يوحي بعضهم إلى بعض زخرف القول ليخدعوهم به ويغروهم بحرب الرسل وحرب الهدى وقدرنا أن تصغي إلى هذا الزخرف أفئدة الذين لا يؤمنون بالآخرة ويرضوه ويقترفوا ما يقترفونه من العداوة للرسل وللحق ; ومن الضلال والفساد في الأرض كل ذلك إنما جرى بقدر الله ; وفق مشيئته ولو شاء ربك ما فعلوه ولمضت مشيئته بغير هذا كله ; ولجرى قدره بغير هذا الذي كان فليس شيء من هذا كله بالمصادفة وليس شيء من هذا كله بسلطان من البشر كذلك أو قدرة فإذا تقرر أن هذا الذي يجري في الأرض من المعركة الناشبة التي لا تهدأ بين الرسل والحق الذي معهم وبين شياطين الإنس والجن وباطلهم وزخرفهم وغرورهم إذا تقرر أن هذا الذي يجري في الأرض إنما يجري بمشيئة الله ويتحقق بقدر الله فإن المسلم ينبغي أن يتجه إذن إلى تدبر حكمة الله من وراء ما يجري في الأرض ; بعد أن يدرك طبيعة هذا الذي يجري والقدرة التي وراءه وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً بإرادتنا وتقديرنا جعلنا لكل نبي عدوا هذا العدو هو شياطين الإنس والجن والشيطنة وهي التمرد والغواية والتمحض للشر صفة تلحق الإنس كما تلحق الجن وكما أن الذي يتمرد من الجن ويتمحض للشر والغواية يسمى شيطاناً ; فكذلك الذي يتمرد من الإنس ويتمحض للشر والغواية وقد يوصف بهذه الصفة الحيوان أيضا إذا شرس وتمرد واستشرى أذاه وقد ورد الكلب الأسود شيطان هؤلاء الشياطين من الإنس والجن الذين قدر الله أن يكونوا عدوا لكل نبي يخدع بعضهم بعضا بالقول المزخرف الذي يوحيه بعضهم إلى بعض ومن معاني الوحي التأثير الداخلي الذي ينتقل به الأثر من كائن إلى كائن آخر ويغر بعضهم بعضا ويحرض بعضهم بعضاً على التمرد والغواية والشر والمعصية وشياطين الإنس أمرهم معروف ومشهود لنا في هذه الأرض ونماذجهم ونماذج عدائهم لكل نبي وللحق الذي معه وللمؤمنين به معروفة يملك أن يراها الناس في كل زمان فأما شياطين الجن والجن كله فهم غيب من غيب الله لا نعرف عنه إلا ما يخبرنا به من عنده مفاتح الغيب لا يعلمها إلا هو ومن ناحية مبدأ وجود خلائق أخرى في هذا الكون غير الإنسان وغير الأنواع والأجناس المعروفة في الأرض من الأحياء نقول من ناحية المبدأ ونحن نؤمن بقول الله عنها ونصدق بخبره في الحدود التي قررها فأما أولئك الذين يتترسون بالعلم لينكروا ما يقرره الله في هذا الشأن فلا ندري علام يرتكنون إن علمهم البشري لا يزعم أنه أحاط بكل أجناس الأحياء في هذا الكوكب الأرضي كما أن علمهم هذا لا يعلم ماذا في الأجرام الأخرى وكل ما يمكن أن يفترضه أن نوع الحياة الموجودة في الأرض يمكن أولا يمكن أن يوجد في بعض الكواكب والنجوم وهذا لا يمكن أن ينفي حتى لو تأكدت الفروض أن أنواعا أخرى من الحياة وأجناساً أخرى من الأحياء يمكن أن تعمر جوانب أخرى في الكون لا يعلم هذا العلم عنها شيئاً فمن التحكم والتبجح أن ينفي أحد باسم العلم وجود هذه العوالم الحية الأخرى وأما من ناحية طبيعة هذا الخلق المسمى بالجن ; والذي يتشيطن بعضه ويتمحض للشر والغواية كإبليس وذريته كما يتشيطن بعض الإنس من ناحية طبيعة هذا الخلق المسمى بالجن نحن لا نعلم عنه إلا ما جاءنا الخبر الصادق به عن الله سبحانه وعن رسول الله ص ونحن نعرف أن هذا الخلق مخلوق من مارج من نار وأنه مزود بالقدرة على الحياة في الأرض وفي باطن الأرض وفي خارج الأرض أيضاَ وأنه يملك الحركة في هذه المجالات باسرع مما يملك البشر وأن منه الصالحين المؤمنين ومنه الشياطين المتمردين وأنه يرى بني آدم وبنو آدم لا يرونه في هيئته الأصلية وكم من خلائق ترى الإنسان ولا يراها الإنسان وأن الشياطين منه مسلطون على بني الإنسان يغوونهم ويضلونهم وهم قادرون على الوسوسة لهم والإيحاء بطريقة لا نعلمها وأن هؤلاء الشياطين لا سلطان لهم على المؤمنين الذاكرين وأن الشيطان مع المؤمن إذا ذكر الله خنس وتوارى وإذا غفل برز فوسوس له وأن المؤمن اقوى بالذكر من كيد الشيطان الضعيف وأن عالم الجن يحشر مع عالم الإنس ; ويحاسب ; ويجازى بالجنة وبالنار كالجنس الإنساني وأن الجن حين يقاسون إلى الملائكة يبدون خلقاً ضعيفاً لا حول له ولا قوة وفي هذه الآية نعرف أن الله سبحانه قد جعل لكل نبي عدواً شياطين الإنس والجن ولقد كان الله سبحانه قادراً لو شاء ألا يفعلوا شيئاً من هذا ألا يتمردوا ; وألا يتمحضوا للشر ; وألا يعادوا الأنبياء ; وألا يؤذوا المؤمنين ; وألا يضلوا الناس عن سبيل الله كان الله سبحانه قادراً أن يقهرهم قهراً على الهدى ; أو أن يهديهم لو توجهوا للهدى ; أو أن يعجزهم عن التصدي للأنبياء والحق والمؤمنين به ولكنه سبحانه ترك لهم هذا القدر من الاختيار وأذن لهم أن تمتد أيديهم بالأذى لأولياء الله بالقدر الذي تقضي به مشيئته ويجري به قدره وقدر أن يبتلي أولياءه بأذى أعدائه ; كما يبتلي أعداءه بهذا القدر من الاختيار والقدرة الذي أعطاهم إياه فما يملك هؤلاء أن يوقعوا بأولياء الله من الأذى إلا ما قدره الله ولو شاء الله ما فعلوه فما الذي يخلص لنا من هذه التقريرات يخلص لنا ابتداء أن الذين يقفون بالعداوة لكل نبي ; ويقفون بالأذى لأتباع الأنبياء هم شياطين شياطين من الإنس ومن الجن وأنهم يؤدون جميعاً شياطين الإنس والجن وظيفة واحدة وأن بعضهم يخدع بعضاً ويضله كذلك مع قيامهم جميعاً بوظيفة التمرد والغواية وعداء أولياء الله ويخلص لنا ثانياً أن هؤلاء الشياطين لا يفعلون شيئاً من هذا كله ولا يقدرون على شيء من عداء الأنبياء وإيذاء أتباعهم بقدرة ذاتية فيهم إنما هم في قبضة الله وهو يبتلي بهم أولياءه لأمر يريده من تمحيص هؤلاء الأولياء وتطهير قلوبهم وامتحان صبرهم على الحق الذي هم عليه أمناء فإذا اجتازوا الامتحان بقوة كف الله عنهم الابتلاء وكف عنهم هؤلاء الأعداء وعجز هؤلاء الأعداء أن يمدوا إليهم أيديهم بالأذى وراء ما قدر الله وآب أعداء الله بالضعف والخذلان ; وبأوزارهم كاملة يحملونها على ظهورهم ولو شاء الله ما فعلوه ويخلص لنا ثالثا أن حكمة الله الخالصة هي التي اقتضت أن يترك لشياطين الإنس والجن أن يتشيطنوا فهو إنما يبتليهم في القدر الذي تركه لهم من الاختيار والقدرة وأن يدعهم يؤذون أولياءه فترة من الزمان فهو إنما يبتلي أولياءه كذلك لينظروا أيصبرون أيثبتون على ما معهم من الحق بينما الباطل ينتفش عليهم ويستطيل أيخلصون من حظ أنفسهم في أنفسهم ويبيعونها بيعة واحدة لله على السراء وعلى الضراء سواء وفي المنشط والمكره سواء وإلا فقد كان الله قادراً على ألا يكون شيء من هذا الذي كان ويخلص لنا رابعاً هو أن الشياطين من الإنس والجن وهو أن كيدهم وأذاهم فما يستطيلون بقوة ذاتية لهم ; وما يملكون أن يتجاوزوا ما أذن الله به على أيديهم والمؤمن الذي يعلم أن ربه هو الذي يقدر وهو الذي يأذن خليق أن يستهين بأعدائه من الشياطين ; مهما تبلغ قوتهم الظاهرة وسلطانهم المدّعى ومن هنا هذا التوجيه العلوي لرسول الله الكريم فذرهم وما يفترون دعهم وافتراءهم فأنا من ورائهم قادر على أخذهم مدخر لهم جزاءهم وهناك حكمة أخرى غير ابتلاء الشياطين وابتلاء المؤمنين لقد قدر الله أن يكون هذا العداء وأن يكون هذا الايحاء وأن يكون هذا الغرور بالقول والخداع لحكمة أخرى ولتصغي إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون أي لتستمع إلى ذلك الخداع والإيحاء قلوب الذين لا يؤمنون بالآخرة فهؤلاء يحصرون همهم كله في الدنيا وهم يرون الشياطين في هذه الدنيا يقفون بالمرصاد لكل نبي وينالون بالأذى أتباع كل نبي ويزين بعضهم لبعض القول والفعل فيخضعون للشياطين معجبين بزخرفهم الباطل معجبين بسلطانهم الخادع ثم يكسبون ما يكسبون من الإثم والشر والمعصية والفساد في ظل ذلك الإيحاء وبسبب هذا الإصغاء وهذا أمر أراده الله كذلك وجرى به قدره لما وراءه من التمحيص والتجربة ولما فيه من إعطاء كل أحد فرصته ليعمل لما هو ميسر له ; ويستحق جزاءه بالعدل والقسطاس ثم لتصلح الحياة بالدفع ; ويتميز الحق بالمفاصلة ; ويتمحض الخير بالصبر ; ويحمل الشياطين أوزارهم كاملة يوم القيامة وليجري الأمر كله وفق مشيئة الله أمر أعدائه وأمر أوليائه على السواء إنها مشيئة الله والله يفعل ما يشاء والمشهد الذي يرسمه القرآن الكريم للمعركة بين شياطين الإنس والجن من ناحية وكل نبي وأتباعه من ناحية أخرى ; ومشيئة الله المهيمنة وقدره النافذ من ناحية ثالثة هذا المشهد بكل جوانبه جدير بأن نقف أمامه وقفة قصيرة إنها معركة تتجمع فيها قوى الشر في هذا الكون شياطين الإنس والجن تتجمع في تعاون وتناسق لإمضاء خطة مقررة هي عداء الحق الممثل في رسالات الأنبياء وحربه خطة مقررة فيها وسائلها يوحي بعضهم إلى بعض زخرف القول غروراً يمد بعضهم بعضاً بوسائل الخداع والغواية ; وفي الوقت ذاته يغوي بعضهم بعضا وهي ظاهرة ملحوظة في كل تجمع للشر في حرب الحق وأهله إن الشياطين يتعاونون فيما بينهم ; ويعين بعضهم بعضاً على الضلال أيضاً إنهم لا يهدون بعضهم البعض إلى الحق أبداً ولكن يزين بعضهم لبعض عداء الحق وحربه والمضي في المعركة معه طويلاً ولكن هذا الكيد كله ليس طليقاً إنه محاط به بمشيئة الله وقدره لا يقدر الشياطين على شيء منه إلا بالقدر الذي يشاؤه الله وينفذه بقدره ومن هنا يبدو هذا الكيد على ضخامته وتجمع قوى الشر العالمية كلها عليه مقيداً مغلولاً إنه لا ينطلق كما يشاء بلا قيد ولا ضابط ولا يصيب من يشاء بلا معقب ولا مراجع كما يحب الطغاة أن يلقوا في روع من يعبدونهم من البشر ليعلقوا قلوبهم بمشيئتهم وإرادتهم كلا إن إرادتهم مقيدة بمشيئة الله وقدرتهم محدودة بقدر الله وما يضرون أولياء الله بشيء إلا بما أراده الله في حدود الابتلاء ومرد الأمر كله إلى الله ومشهد التجمع على خطة مقررة من الشياطين جدير بأن يسترعي وعي أصحاب الحق ليعرفوا طبيعة الخطة ووسائلها ومشهد إحاطة مشيئة الله وقدره بخطة الشياطين وتدبيرهم جدير كذلك بأن يملأ قلوب أصحاب الحق بالثقة والطمأنينة واليقين وأن يعلق قلوبهم وأبصارهم بالقدرة القاهرة والقدر النافذ وبالسلطان الحق الأصيل في هذا الوجود وأن يطلق وجدانهم من التعلق بما يريده أو لا يريده الشياطين وأن يمضوا في طريقهم يبنون الحق في واقع الخلق بعد بنائه في قلوبهم هم وفي حياتهم أما عداوة الشياطين وكيد الشياطين فليدعوهما للمشيئة المحيطة والقدر النافذ ولو شاء ربك ما فعلوه فذرهم وما يفترون الوحدة الرابعة عشرة الموضوع تقرير مبدأ الحاكمية لله والأنكار على حكم الجاهلية الآن نجيء إلى القضية التي تعالجها بقية السورة ; والتي كان التمهيد لها مطرداً في سياق السورة كله ; وآخر هذا التمهيد ما ساقه من قضايا العقيدة الكبيرة ; ومن واقع المعركة العقيدية الطويلة في الآيتين السابقتين ومن تقرير سلطان الله المطلق فيما يقع من المعركة بين شياطين الإنس والجن وكل نبي ومن قواعد الهدى والضلال وسنة الله التي يجري وفقها الضلال والهدى إلى آخر ما استعرضناه في الصفحات السابقة الآن نجيء إلى القضية التي جعلت هذه المقدمات كلها قاعدة لها قضية الحل والحرمة فيما ذكر اسم الله عليه وما لم يذكر اسم الله عليه من الذبائح وهي تأخذ أهميتها من ناحية تقرير المبدأ الإسلامي الأول مبدأ حق الحاكمية المطلقة لله وحده ; وتجريد البشر من ادعاء هذا الحق أو مزاولته في أية صورة من الصور وحين تكون القضية هي قضية هذا المبدأ فإن الصغيرة تكون كالكبيرة في تحقيق هذا المبدأ أو نقضه ولا يهم أن يكون الأمر أمر ذبيحة يؤكل منها أولا يؤكل ; أو أن يكون أمر دولة تقام أو نظام مجتمع يوضع فهذه كتلك من ناحية المبدأ وهذه كتلك تعني الاعتراف بألوهية الله وحده ; أو تعني رفض هذه الألوهية والمنهج القرآني يتكئ كثيراً جدا على هذا المبدأ لتقريره في كل مناسبة ولا يمل تكراره حيثما جاءت مناسبته أمام كل تشريع للصغير وللكبير من الأمور ذلك أن هذا المبدأ هو العقيدة وهو الدين وهو الإسلام ; وليس وراءه من هذا الدين كله إلا التطبيقات والتفريعات وسنجد في هذا المقطع من السورة كما سنجد في بقيتها إلى ختامها أن تقرير هذا المبدأ يكرر في صور شتى ; بمناسبة عرض شرائع الجاهلية وتقاليدها ; ويتضح ارتباط هذه الشرائع والتقاليد بالشرك والاستكبار عن الإسلام ; وانبثاقها من نقطة إقامة ألوهية أخرى غير الوهية الله ومن ثم يسلط عليها القرآن هذه الحملات العنيفة المنوعة الأساليب ويربطها هذا الربط باصل الاعتقاد وأصل الإيمان والإسلام الدرس الأول تقرير جهة الحاكمية في التحليل والتحريم إن السياق يبدأ بتقرير جهة الحاكمية في أمر العباد كله تمهيدا لتقرير جهة الحاكمية في التحليل والتحريم في الذبائح الأمر الذي يزاول فيه المشركون حق الحاكمية افتراء على الله واعتداء على سلطانه ويمهد لهذا الأمر تمهيداً طويلاً كما نلحظ من سياق الآيات في هذا الموضع أفغير الله ابتغي حكما وهو الذي انزل إليكم الكتاب مفصلاً والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين هذا التمهيد كله يجيء قبل أن يدخل في الموضوع الواقع الحاضر الذي يمهد له هذا التمهيد ثم يربطه ربطاً مباشراً بقضية الإيمان أو الكفر فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وقبل أن ينتهي من عرض قضية التحليل والتحريم بعد ذلك التمهيد كله يفصل بين فقرتين بتوجيهات وتعقيبات أخرى تحوي مؤثرات قوية من الأمر والنهي والبيان والوعيد وإن كثيراً ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون ثم يستأنف الحديث في قضية التحليل والتحريم ; فيربطها مباشرة بقضية الإسلام والشرك ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون ثم يمضي بعد ذلك شوطاً آخر في الحديث عن طبيعة الكفر وطبيعة الإيمان شوطاً كأنه تعقيب على أمر التحليل والتحريم


113-وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُواْ مَا هُم مُّقْتَرِفُونَ

ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون [ سورة الانعام - الآية 113 ]

أنظر تفسير الآية ( 112 )


114-أَفَغَيْرَ اللّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنَزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ فَلاَ

أفغير الله أبتغي حكما وهو الذي أنزل إليكم الكتاب مفصلا والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين [ سورة الانعام - الآية 114 ]

ومن هذا التتابع وهذا الربط وهذا التوكيد تتمثل طبيعة نظرة الإسلام لقضية التشريع والحاكمية في شؤون الحياة اليومية أفغير الله أبتغي حكماً وهو الذي أنزل إليكم الكتاب مفصلاً والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين إنه سؤال على لسان رسول الله ص للاستنكار استنكار أن يبتغي حكما غير الله في شأن من الشؤون على الاطلاق وتقرير لجهة الحاكمية في الأمر كله وإفرادها بهذا الحق الذي لا جدال فيه ونفي أن يكون هناك أحد غير الله يجوز أن يتجه إليه طالباً حكمه في أمر الحياة كله أفغير الله ابتغي حكماً ثم تفصيل لهذا الإنكار وللملابسات التي تجعل تحكيم غير الله شيئاً مستنكراً غريباً إن الله لم يترك شيئاً غامضاً ; ولم يجعل العباد محتاجين إلى مصدر آخر يحكمونه في ما يعرض لهم من مشكلات الحياة وهو الذي أنزل إليكم الكتاب مفصلاً لقد نزل هذا الكتاب ليحكم بالعدل بين الناس فيما اختلفوا فيه ولتتمثل فيه حاكمية الله وألوهيته ثم لقد نزل هذا الكتاب مفصلاً محتوياً على المبادئ الأساسية التي يقوم عليها نظام الحياة جملة كما أنه تضمن أحكاماً تفصيلية في المسائل التي يريد الله تثبيتها في المجتمع الإنساني مهما اختلفت مستوياته الاقتصادية والعلمية والواقعية جملة وبهذا وذلك كان في هذا الكتاب غناء عن تحكيم غير الله في شأن من شؤون الحياة هذا ما يقرره الله سبحانه عن كتابه فمن شاء أن يقول إن البشرية في طور من أطوارها لا تجد في هذا الكتاب حاجتها فليقل ولكن ليقل معه إنه والعياذ بالله كافر بهذا الدين مكذب بقول رب العالمين ثم إن هناك من حولهم ملابسة أخرى تجعل ابتغاء غير الله حكماً في شأن من الشؤون أمراً مستنكراً غريباً إن الذين اوتوا الكتاب من قبل يعلمون أن هذا الكتاب منزل من عند الله وهم اعرف بالكتاب لأنهم من أهل الكتاب والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق ولقد كانت هذه ملابسة حاضرة في مكة وفي الجزيرة يخاطب الله بها المشركين سواء أقر أهل الكتاب بها وجهروا كما وقع من بعضهم ممّن شرح الله صدره للإسلام أو كتموها وجحدوها كما وقع من بعضهم فالأمر في الحالين واحد ; وهو إخبار الله سبحانه وخبره هو الصدق أن أهل الكتاب يعلمون أنه منزل من ربه بالحق فالحق محتواه ; كما أن الحق متلبس بتنزيله من الله وما يزال أهل الكتاب يعلمون أن هذا الكتاب منزل من الله بالحق وما يزالون يعلمون أن قوة هذا الدين إنما تنبثق من هذا الحق الذي يتلبس به ومن هذا الحق الذي يحتويه وما يزالون من أجل علمهم بهذا كله يحاربون هذا الدين ويحاربون هذا الكتاب حرباً لا تهدأ وأشد هذه الحرب وأنكاها هو تحويل الحاكمية عن شريعة هذا الكتاب ; إلى شرائع كتب أخرى من صنع البشر وجعل غير الله حكماً حتى لا تقوم لكتاب الله قائمة ولا يصبح لدين الله وجود وإقامة ألوهيات أخرى في البلاد التي كانت الألوهية فيها لله وحده ; يوم كانت تحكمها شريعة الله التي في كتابه ; ولا تشاركها شريعة أخرى ولا يوجد إلى جوار كتاب الله كتب أخرى تستمد منها أوضاع المجتمع وأصول التشريعات ويرجع إليها ويستشهد بفقراتها


115-وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ

وتمت كلمت ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم [ سورة الانعام - الآية 115 ]

كما يستشهد المسلم بكتاب الله وآياته وأهل الكتاب من صليبيين وصهيونيين من وراء هذا كله ; ومن وراء كل وضع وكل حكم يقام لمثل هذه الأهداف الخبيثة وحين يقرر السياق أن هذا الكتاب أنزله الله مفصلاً ; وأن أهل الكتاب يعلمون أنه منزل من الله بالحق يلتفت إلى رسول الله ص ومن وراءه من المؤمنين به ; يهون عليه وعليهم شأن التكذيب والجدل الذي يجدونه من المشركين ; وشأن الكتمان والجحود الذي يجدونه من بعض أهل الكتاب فلا تكونن من الممترين وما شك رسول الله ص ولا امترى ولقد ورد أنه ص عندما أنزل الله عليه فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرأون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين قال " لا أشك ولا أسأل " ولكن هذا التوجيه وأمثاله ; وهذا التثبيت على الحق ونظائره ; تدل على ضخامة ما كان يلقاه ص والجماعة المسلمة معه من الكيد والعنت والتكذيب والجحود ; ورحمة الله سبحانه به وبهم بهذا التوجيه والتثبيت ويمضي السياق في هذا الاتجاه ; يقرر أن كلمة الله الفاصلة قد تمت ; وأنه لا مبدل لها بفعل الخلق بالغاً ما بلغ كيدهم وتمت كلمة ربك صدقاً وعدلاً لا مبدل لكلماته وهو السميع العليم لقد تمت كلمة الله سبحانه صدقاً فيما قال وقرر وعدلاً فيما شرع وحكم فلم يبق بعد ذلك قول لقائل في عقيدة أو تصور أو أصل أو مبدأ أو قيمة أو ميزان ولم يبق بعد ذلك قول لقائل في شريعة أو حكم او عادة أو تقليد ولا معقب لحكمه ولا مجير عليه وهو السميع العليم الذي يسمع ما يقوله عباده ويعلم ما وراءه كما يعلم ما يصلح لهم وما يصلحهم وإلى جانب تقرير أن الحق هو ما تضمنه الكتاب الذي أنزله الله يقرر أن ما يقرره البشر وما يرونه إن هو إلا اتباع الظن الذي لا يقين فيه ; واتباعه لا ينتهي إلا الى الضلال وأن البشر لا يقولون الحق ولا يشيرون به إلا إذا أخذوه من ذلك المصدر الوحيد المستيقن ; ويحذر الرسول ص أن يطيع الناس في شيء يشيرون به عليه من عند أنفسهم ; مهما بلغت كثرتهم ; فالجاهلية هي الجاهلية مهما كثر أتباعها الضالون وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون ولقد كان أكثر من في الأرض كما هو الحال اليوم بالضبط من أهل الجاهلية لم يكونوا يجعلون الله هو الحكم في أمرهم كله ولم يكونوا يجعلون شريعة الله التي في كتابه هي قانونهم كله ولم يكونوا يستمدون تصوراتهم وأفكارهم ومناهج تفكيرهم ومناهج حياتهم من هدى الله وتوجيهه ومن ثم كانوا كما هو الحال اليوم في ضلالة الجاهلية ; لا يملكون أن يشيروا برأي ولا بقول ولا بحكم يستند على الحق ويستمد منه ; ولا يقودون من يطيعهم ويتبعهم إلا الى الضلال كانوا كما هم اليوم يتركون العلم المستيقن ويتبعون الظن والحدس والظن والحدس لا ينتهيان إلا الى الضلال وكذلك حذر الله رسوله من طاعتهم واتباعهم كي لا يضلوا عن سبيل الله هكذا على وجه الإجمال وإن كانت المناسبة الحاضرة حينذاك كانت هي مناسبة


116-وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ

وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون [ سورة الانعام - الآية 116 ]

أنظر تفسير الآية ( 115 )


117-إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَن يَضِلُّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين [ سورة الانعام - الآية 117 ]

تحريم بعض الذبائح وتحليل بعضها كما سيجيء في السياق ثم قرر أن الذي يحكم على العباد بأن هذا مهتد وهذا ضال هو الله وحده لأن الله وحده هو الذي يعلم حقيقة العباد وهو الذي يقرر ما هو الهدى وما هو الضلال إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين فلا بد من قاعدة للحكم على عقائد الناس وتصوراتهم وقيمهم وموازينهم ونشاطهم وأعمالهم لا بد من قاعدة لتقرير ما هو الحق وما هو الباطل في هذا كله كي لا يكون الأمر في هذه المقومات هو أمر هوى الناس المتقلب واصطلاحهم الذي لا يقوم على علم مستيقن ثم لا بد من جهة تضع الموازين لهذه المقومات ويتلقى منها الناس حكمها على العباد والقيم سواء والله سبحانه يقرر هنا أنه هو وحده صاحب الحق في وضع هذا الميزان وصاحب الحق في وزن الناس به وتقرير من هو المهتدي ومن هو الضال إنه ليس المجتمع هو الذي يصدر هذه الأحكام وفق اصطلاحاته المتقلبة ليس المجتمع الذي تتغير أشكاله ومقوماته المادية فتتغير قيمه وأحكامه حيث تكون قيم وأخلاق للمجتمع الزراعي وقيم وأخلاق أخرى للمجتمع الصناعي وحيث تكون هناك قيم وأخلاق للمجتمع الرأسمالي البرجوازي وقيم وأخلاق أخرى للمجتمع الاشتراكي أو الشيوعي ثم تختلف موازين الناس وموازين الأعمال وفق مصطلح هذه المجتمعات الإسلام لا يعرف هذا الأصل ولا يقره الإسلام يعين قيماً ذاتية له يقررها الله سبحانه وهذه القيم تثبت مع تغير أشكال المجتمعات والمجتمع الذي يخرج عليها له اسمه في الاصطلاح الإسلامي إنه مجتمع غير إسلامي مجتمع جاهلي مجتمع مشرك بالله لأنه يدع لغير الله من البشر أن يصطلح على غير ما قرره الله من القيم والموازين والتصورات والأخلاق والأنظمة والأوضاع وهذا هو التقسيم الوحيد الذي يعرفه الإسلام للمجتمعات وللقيم وللأخلاق إسلامي وغير إسلامي إسلامي وجاهلي بغض النظر عن الصور والأشكال الدرس الثاني الذبائح بين التشريع الرباني والتشريع الجاهلي بعد هذا التمهيد التقريري الطويل تجيء قضية الذبائح مبنية على القاعدة الأساسية التي أقامها ذلك التمهيد التقريري الطويل فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم ألا تاكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون وقبل أن ندخل في تفصيل هذه الأحكام من الناحية الفقهية يهمنا أن نبرز المبادئ الأساسية الإعتقادية التي تقررها إنه يأمر بالأكل مما ذكر اسم الله عليه والذكر يقرر الوجهة ويحدد الاتجاه ويعلق إيمان الناس بطاعة هذا الأمر الصادر إليهم من الله فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين


118-فَكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ إِن كُنتُمْ بِآيَاتِهِ مُؤْمِنِينَ

فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين [ سورة الانعام - الآية 118 ]

أنظر تفسير الآية ( 117 )


119-وَمَا لَكُمْ أَلاَّ تَأْكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَّيُضِلُّونَ بِأَهْوَائِهِم

وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين [ سورة الانعام - الآية 119 ]

ثم يسألهم وما لهم في الامتناع من الأكل مما ذكر اسم الله عليه وقد جعله الله لهم حلالا وقد بين لهم الحرام الذي لا يأكلونه إلا اضطراراً فانتهى بهذا البيان كل قول في حله وحرمته ; وفي الأكل منه أو تركه وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه ولما كانت هذه النصوص تواجه قضية حاضرة إذ ذاك في البيئة حيث كان المشركون يمتنعون من ذبائح أحلها الله ; ويحلون ذبائح حرمها الله ويزعمون أن هذا هو شرع الله فإن السياق يفصل في أمر هؤلاء المشترعين المفترين على الله فيقرر أنهم إنما يشرعون بأهوائهم بغير علم ولا اتباع ويضلون الناس بما يشرعونه لهم من عند أنفسهم ويعتدون على ألوهية الله وحاكميته بمزاولتهم لخصائص الألوهية وهم عبيد وإن كثيراً ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين ويأمرهم بأن يتركوا الإثم كله ظاهره وخافيه ومنه هذا الذي يزاولونه من إضلال الناس بالهوى وبغير علم ; وحملهم على شرائع ليست من عند الله وافتراء أنها شريعة الله ويحذرهم مغبة هذا الإثم الذي يقترفونه وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون ثم ينهى عن الأكل مما لم يذكر اسم الله عليه من الذبائح التي كانوا يذكرون عليها أسماء آلهتهم ; أو ينحرونها للميسر ويستقسمونها بالأزلام ; أو من الميتة التي كانوا يجادلون المسلمين في تحريمها يزعمون أن الله ذبحها فكيف يأكل المسلمون مما ذبحوا بأيديهم ولا يأكلون مما ذبح الله وهو تصور من تصورات الجاهلية التي لا حد لسخفها وتهافتها في جميع الجاهليات وهذا ما كانت الشياطين من الإنس والجن توسوس به لأوليائها ليجادلوا المسلمين فيه من أمر هذه الذبائح مما تشير إليه الآيات ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون وأمام هذا التقرير الأخير نقف لنتدبر هذا الحسم وهذه الصراحة في شأن الحاكمية والطاعة والاتباع في هذا الدين إن النص القرآني لقاطع في أن طاعة المسلم لأحد من البشر في جزئية من جزئيات التشريع التي لا تستمد من شريعة الله ولا تعتمد على الاعتراف له وحده بالحاكمية أن طاعة المسلم في هذه الجزئية تخرجه من الإسلام لله إلى الشرك بالله وفي هذا يقول ابن كثير وقوله تعالى وإن أطعتموهم إنكم لمشركون أي حيث عدلتم عن أمر الله لكم وشرعه إلى قول غيره فقدمتم عليه غيره فهذا هو الشرك كقوله تعالى اتخذوا أحبارهم ورهبانهم أرباباً من دون الله الآية وقد روى الترمذي في تفسيرها عن عدي بن حاتم أنه قال يا رسول الله ما عبدوهم فقال " بلى إنهم أحلوا لهم الحرام وحرموا عليهم الحلال فاتبعوهم فذلك عبادتهم إياهم " كذلك روى ابن كثير عن السدي في قوله تعالى اتخذوا أحبارهم ورهبانهم أرباباً من دون الله الآية قوله استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم ولهذا قال تعالى وما أمروا إلا ليعبدوا


120-وَذَرُواْ ظَاهِرَ الإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإِثْمَ سَيُجْزَوْنَ بِمَا كَانُواْ يَقْتَرِفُونَ

وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون [ سورة الانعام - الآية 120 ]

أنظر تفسير الآية ( 119 )


121-وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ

ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليآئهم ليجادلوكم وإن أطعتموهم إنكم لمشركون [ سورة الانعام - الآية 121 ]

إلهاً واحداً أي الذي إذا حرم الشيء فهو الحرام وما حلله فهو الحلال وما شرعه اتبع وما حكم به نفذ فهذا قول السدي وذاك قول ابن كثير وكلاهما يقرر في حسم وصرامة ووضوح مستمدة من حسم النص القرآني وصرامته ووضوحه ومن حسم التفسير النبوي للقرآن وصرامته ووضوحه كذلك أن من اطاع بشراً في شريعة من عند نفسه ولو في جزئية صغيرة فإنما هو مشرك وإن كان في الأصل مسلماً ثم فعلها فإنما خرج بها من الإسلام الى الشرك أيضاً مهما بقي بعد ذلك يقول أشهد أن لا إله إلا الله بلسانه بينما هو يتلقى من غير الله ويطيع غير الله وحين ننظر إلى وجه الأرض اليوم في ضوء هذه التقريرات الحاسمة فإننا نرى الجاهلية والشرك ولا شيء غير الجاهلية والشرك إلا من عصم الله فأنكر على الأرباب الأرضية ما تدعيه من خصائص الألوهية ; ولم يقبل منها شرعاً ولا حكماً إلا في حدود الإكراه فأما الحكم الفقهي المستفاد من قوله تعالى ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق فيما يتعلق بحل الذبائح وحرمتها عند التسمية وعدم التسمية فقد لخصها ابن كثير في التفسير في هذه الفقرات قال استدل بهذه الآية الكريمة من ذهب إلى أن الذبيحة لا تحل إذا لم يذكر اسم الله عليها وإن كان الذابح مسلماً وقد اختلف الأئمة رحمهم الله في هذه المسألة على ثلاثة اقوال فمنهم من قال لا تحل هذه الذبيحة بهذه الصفة وسواء متروك التسمية عمداً أو سهواً وهو مروي عن ابن عمر ونافع مولاه وعامر الشعبي ومحمد بن سيرين وهو رواية عن الإمام مالك ورواية عن أحمد بن حنبل نصرها طائفة من أصحابه المتقدمين والمتأخرين وهو اختيار أبي ثور وداود الظاهري واختار ذلك ابو الفتوح محمد بن محمد بن علي الطائي من متأخري الشافعية في كتابه الأربعين واحتجوا لمذهبهم بهذه الآية وبقوله في آية الصيد فكلوا مما أمسكن عليكم واذكروا اسم الله عليه ثم قد أكد ذلك بقوله وإنه لفسق والضمير قيل عائد على الأكل وقيل عائد على الذبح لغير الله وبالأحاديث الواردة في الأمر بالتسمية عند الذبيحة والصيد كحديثي عدي بن حاتم وأبي ثعلبة إذا أرسلت كلبك المعلم وذكرت اسم الله عليه فكل ما أمسك عليك وهما في الصحيحين وحديث رافع بن خديج ما أنهر الدم وذكر اسم الله عليه فكلوه وهو في الصحيحين أيضاً والمذهب الثاني في المسألة أنه لا يشترط التسمية بل هي مستحبة فإن تركها عمداً أو نسياناً لا يضر وهذا مذهب الإمام الشافعي رحمه الله وجميع أصحابه ورواية عن الإمام أحمد نقلها عنه حنبل وهو رواية عن الإمام مالك ونص على ذلك أشهب بن عبد العزيز من أصحابه وحكي عن ابن عباس وأبي هريرة وعطاء بن أبي رباح والله أعلم وحمل الشافعي الآية الكريمة ولا تأكلوا مما لم يذكر اسم الله عليه وأنه لفسق على ما ذبح لغير الله كقوله تعالى أو فسقا أهل لغير الله به وقال ابن جريج عن عطاء ولا تأكلوا مما لم يذكر اسم الله عليه قال ينهى عن ذبائح كانت تذبحها قريش للأوثان وينهى عن ذبائح المجوس وهذا المسلك الذي طرقه الإمام الشافعي قوي وقال ابن أبي حاتم حدثنا أبي حدثنا يحيى بن المغيرة أنبأنا جرير عن عطاء عن سعيد بن جبير عن ابن عباس في الآية ولا تأكلوا مما لم يذكر اسم الله عليه قال هي الميتة وقد استدل لهذا المذهب بما رواه أبو داود في المراسيل من حديث ثور بن يزيد عن الصلت السدوسي مولى سويد بن ميمون أحد التابعين الذين ذكرهم أبو حاتم بن حبان في كتاب الثقات قال قال رسول الله ص " ذبيحة المسلم حلال ذكر اسم الله أو لم يذكر إنه إن ذكر لم يذكر إلا اسم الله " وهذا مرسل يعضد بما رواه الدارقطني عن ابن عباس أنه قال " إذا ذبح المسلم ولم يذكر اسم الله فليأكل فإن المسلم فيه اسم من أسماء الله " المذهب الثالث إن ترك البسملة على الذبيحة نسياناً لم يضر وإن تركها عمدا لم تحل هذا هو المشهور من مذهب الإمام مالك وأحمد بن حنبل وبه يقول أبو حنيفة وأصحابه وإسحاق بن راهويه وهو محكي عن علي وابن عباس وسعيد بن المسيب وعطاء وطاووس والحسن البصري وأبي مالك وعبد الرحمن بن أبي ليلى وجعفر بن محمد وربيعة بن ابي عبد الرحمن قال ابن جرير وقد اختلف أهل العلم في هذه الآية هل نسخ من حكمها شيء أم لا فقال بعضهم لم ينسخ منها شيء وهي محكمة فيما عينت به وعلى هذا قول مجاهد وعامة أهل العلم وروي عن الحسن البصري وعكرمة ما حدثنا به ابن حميد حدثنا يحيى بن واضح عن الحسين بن واقد عن عكرمة والحسن البصري قالا قال الله فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين وقال ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق فنسخ واستثنى من ذلك فقال وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم وقال ابن أبي حاتم قرأ علي العباس بن الوليد بن يزيد حدثنا محمد بن شعيب أخبرني النعمان يعني ابن المنذر عن مكحول قال أنزل الله في القرآن ولا تأكلوا مما لم يذكر اسم الله عليه ثم نسخها الرب ورحم المسلمين فقال اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم فنسخها بذلك وأحل طعام أهل الكتاب ثم قال ابن جرير والصواب أنه لا تعارض بين حل طعام أهل الكتاب وبين تحريم مالم يذكر اسم الله عليه وهذا الذي قاله صحيح ومن أطلق من السلف النسخ هنا فإنما أراد التخصيص والله سبحانه وتعالى أعلم انتهى الدرس الثالث طبيعة الإسلام وطبيعة الكفر بعد ذلك يجيء شوط كامل عن طبيعة الكفر وطبيعة الإيمان وعن قدر الله في أن يجعل في كل قرية أكابر مجرميها ليمكروا فيها وعن الكبر الذي يحيك في نفوس هؤلاء المجرمين الأكابر ويمنعهم من الإسلام ويختم الشوط بالتصوير الرائع الصادق لحالة الإيمان التي يشرح الله لها الصدر وحالة الكفر التي يجعل الصدر فيها ضيقاً حرجاً مكروب الأنفاس فيتصل هذا الشوط كله بموضوع التحريم والتحليل في الذبائح اتصال الأصل القاعدي بالفرع التطبيقي ; ويدل على عمق هذا الفرع وشدة علاقته بالأصل الكبير أو من كان ميتاً فأحييناه وجعلنا له نوراً يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زين للكافرين ما كانوا يعملون وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون وإذا جاءتهم آية قالوا لن نؤمن حتى نؤتي مثل ما أوتي رسل الله الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجاً كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون إن هذه الآيات في تصوير طبيعة الهدى وطبيعة الإيمان إنما تعبر تعبيراً حقيقياً واقعياً عن حقيقة واقعية كذلك إن ما يبدو فيها من تشبيه ومجاز إنما هو لتجسيم هذه الحقيقة في الصورة الموحية المؤثرة ; ولكن العبارة في ذاتها حقيقية إن نوع الحقيقة التي تعبر هذه الآيات عنها هو الذي يقتضي هذه الايقاعات التصويرية فهي حقيقة نعم ولكنها حقيقة روحية وفكرية حقيقة تذاق بالتجربة ولا تملك العبارة إلا أن تستحضر مذاق التجربة ولكن لمن ذاقها فعلا إن هذه العقيدة تنشئ في القلب حياة بعد الموت ; وتطلق فيه نوراً بعد الظلمات حياة يعيد بها تذوق كل شيء وتصور كل شيء وتقدير كل شيء بحس آخر لم يكن يعرفه قبل هذه الحياة ونوراً يبدو كل شيء تحت أشعته وفي مجاله جديداً كما لم يبد من قبل قط لذلك القلب الذي نوره الإيمان هذه التجربة لا تنقلها الألفاظ يعرفها فقط من ذاقها والعبارة القرآنية هي أقوى عبارة تحمل حقيقة هذه التجربة لأنها تصورها بألوان من جنسها ومن طبيعتها إن الكفر انقطاع عن الحياة الحقيقية الأزلية الأبدية التي لا تفنى ولا تغيض ولا تغيب فهو موت وانعزال عن القوة الفاعلة المؤثرة في الوجود كله فهو موت وانطماس في أجهزة الاستقبال والاستجابة الفطرية فهو موت والإيمان اتصال واستمداد واستجابة فهو حياة إن الكفر حجاب للروح عن الاستشراق الاستشراف والاطلاع فهو ظلمة وختم على الجوارح والمشاعر فهو ظلمة وتيه في التيه وضلال فهو ظلمة وإن الإيمان تفتح ورؤية وإدراك واستقامة فهو نور بكل مقومات النور إن الكفر انكماش وتحجر فهو ضيق وشرود عن الطريق الفطري الميسر فهو عسر وحرمان من الاطمئنان إلى الكنف الآمن فهو قلق وإن الإيمان انشراح ويسر وطمأنينة وظل ممدود وما الكافر إن هو إلا نبتة ضالة لا وشائج لها في تربة هذا الوجود ولا جذور إن هو إلا فرد منقطع الصلة بخالق الوجود فهو منقطع الصلة بالوجود لا تربطه به إلا روابط هزيلة من وجوده الفردي المحدود في أضيق الحدود في الحدود التي تعيش فيها البهيمة حدود الحس وما يدركه الحس من ظاهر هذا الوجود إن الصلة بالله والصلة في الله لتصل الفرد الفاني بالأزل القديم والأبد الخالد ثم تصله بالكون الحادث والحياة الظاهرة ثم تصله بموكب الإيمان والأمة الواحدة الضاربة في جذور الزمان الموصولة على مدار الزمان فهو في ثراء من الوشائج وفي ثراء من الروابط وفي ثراء من الوجود الزاخر الممتد اللاحب الذي لا يقف عند عمره الفردي المحدود ويجد الإنسان في قلبه هذا النور فتتكشف له حقائق هذا الدين ومنهجه في العمل والحركة تكشفا عجيبا إنه مشهد رائع باهر هذا الذي يجده الإنسان في قلبه حين يجد هذا النور مشهد التناسق الشامل العجيب في طبيعة هذا الدين وحقائقه ومشهد التكامل الجميل الدقيق في منهجه للعمل وطريقته إن هذا الدين لا يعود مجموعة معتقدات وعبادات وشرائع وتوجيهات إنما يبدو تصميما واحدا متداخلا متراكبا متناسقا متعاشقا يبدو حيا يتجاوب مع الفطرة وتتجاوب معه في ألفة عميقة وفي صداقة وثيقة وفي حب ودود ويجد الإنسان في قلبه هذا النور ; فتتكشف له حقائق الوجود وحقائق الحياة وحقائق الناس وحقائق الأحداث التي تجري في هذا الكون وتجري في عالم الناس تتكشف له في مشهد كذلك رائع باهر مشهد السنة الدقيقة التي تتوالى مقدماتها ونتائجها في نظام محكم ولكنه فطري ميسر ومشهد المشيئة القادرة من وراء السنة الجارية تدفع بالسنة لتعمل وهي من ورائها محيطة طليقة ومشهد الناس والأحداث وهم في نطاق النواميس وهي في هذا النطاق أيضاً ويجد الإنسان في قلبه هذا النور فيجد الوضوح في كل شأن وفي كل أمر وفي كل حدث يجد الوضوح في نفسه وفي نواياه وخواطره وخطته وحركته ويجد الوضوح فيما يجري حوله سواء من سنة الله النافذة أو من أعمال الناس ونواياهم وخططهم المستترة والظاهرة ويجد تفسير الأحداث والتاريخ في نفسه وعقله وفي الواقع من حوله كأنه يقرأ من كتاب ويجد الإنسان في قلبه هذا النور فيجد الوضاءة في خواطره ومشاعره وملامحه ويجد الراحة في باله وحاله ومآله ويجد الرفق واليسر في إيراد الأمور وإصدارها وفي استقبال الأحداث واستدبارها ويجد الطمأنينة والثقة واليقين في كل حالة وفي كل حين وهكذا يصور التعبير القرآني الفريد تلك الحقيقة بإيقاعاته الموحية أو من كان ميتا فأحييناه وجعلنا له نوراً يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك كان المسلمون قبل هذا الدين قبل أن ينفخ الإيمان في أرواحهم فيحييها ويطلق فيها هذه الطاقة الضخمة من الحيوية والحركة والتطلع والاستشراف كانت قلوبهم مواتا وكانت أرواحهم ظلاما ثم إذا قلوبهم ينضح عليها الإيمان فتهتز وإذا أرواحهم يشرق فيها النور فتضيء ويفيض منها النور فتمشي به في الناس تهدي الضال وتلتقط الشارد وتطمئن الخائف وتحرر المستعبد وتكشف معالم الطريق للبشر وتعلن في الأرض ميلاد الإنسان الجديد الإنسان المتحرر المستنير ; الذي خرج بعبوديته لله وحده من عبودية العبيد أفمن نفخ الله في روحه الحياة وأفاض على قلبه النور كمن حاله أنه في الظلمات لا مخرج له منها إنهما عالمان مختلفان شتان بينهما شتان فما الذي يمسك بمن في الظلمات والنور حوله يفيض كذلك زين للكافرين ما كانوا يعملون هذا هو السر إن هناك تزيينا للكفر والظلمة والموت والذي ينشئ هذا التزيين ابتداء هو مشيئة الله التي أودعت فطرة هذا الكائن الإنساني الاستعداد المزدوج لحب النور وحب الظلمة تبتليه بالاختيار للظلمة أو النور فإذا اختار الظلمة زينت له ; ولج في الضلال حتى لا يخرج من الظلمة ولا يعود ثم إن هناك شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً ويزينون للكافرين ما يعملون والقلب الذي ينقطع عن الحياة والإيمان والنور يسمع في الظلمة للوسوسة ; ولا يرى ولا يحس ولا يميز الهدى من الضلال في ذلك الظلام العميق وكذلك زين للكافرين ما كانوا يعملون وبنفس الطريقة ولنفس الأسباب وعلى هذه القاعدة جعل الله في كل قرية أكابر مجرميها ليمكروا فيها ليتم الابتلاء ; وينفذ القدر ; وتتحقق الحكمة ; ويمضي كل فيما هو ميسر له وينال كل جزاءه في نهاية المطاف وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون


122-أَوَ مَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُواْ

أو من كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زين للكافرين ما كانوا يعملون [ سورة الانعام - الآية 122 ]

أنظر تفسير الآية ( 121 )


123-وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجَرِمِيهَا لِيَمْكُرُواْ فِيهَا وَمَا يَمْكُرُونَ إِلاَّ بِأَنفُسِهِمْ وَمَا يَشْعُرُونَ

وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون [ سورة الانعام - الآية 123 ]

إنها سنة جارية أن ينتدب في كل قرية وهي المدينة الكبيرة والعاصمة نفر من أكابر المجرمين فيها يقفون موقف العداء من دين الله ذلك أن دين الله يبدأ من نقطة تجريد هؤلاء الأكابر من السلطان الذي يستطيلون به على الناس ومن الربوبية التي يتعبدون بها الناس ومن الحاكمية التي يستذلون بها الرقاب ويرد هذا كله إلى الله وحده رب الناس ملك الناس إله الناس إنها سنة من أصل الفطرة أن يرسل الله رسله بالحق بهذا الحق الذي يجرد مدعي الألوهية من الألوهية والربوبية والحاكمية فيجهر هؤلاء بالعداوة لدين الله ورسل الله ثم يمكرون مكرهم في القرى ويوحي بعضهم إلى بعض زخرف القول غروراً ويتعاونون مع شياطين الجن في المعركة مع الحق والهدى وفي نشر الباطل والضلال واستخفاف الناس بهذا الكيد الظاهر والخافي إنها سنة جارية ومعركة محتومة لأنها تقوم على أساس التناقض الكامل بين القاعدة الأولى في دين الله وهي رد الحاكمية كلها لله وبين أطماع المجرمين في القرى بل بين وجودهم أصلاً معركة لا مفر للنبي أن يخوضها فهو لا يملك أن يتقيها ولا مفر للمؤمنين بالنبي أن يخوضوها وأن يمضوا إلى النهاية فيها والله سبحانه يطمئن أولياءه إن كيد أكابر المجرمين مهما ضخم واستطال لا يحيق إلا بهم في نهاية المطاف إن المؤمنين لا يخوضون المعركة وحدهم فالله وليهم فيها وهو حسبهم وهو يرد على الكائدين كيدهم وما يمكرون إلا بأنفسهم وما يشعرون فليطمئن المؤمنون ثم يكشف السياق القرآني عن طبيعة الكبر في نفوس أعداء رسل الله ودينه الكبر الذي يمنعهم من الإسلام ; خيفة أن يرجعوا عباداً لله كسائر العباد فهم يطلبون امتيازاً ذاتياً يحفظ لهم خصوصيتهم بين الأتباع ويكبر عليهم أن يؤمنوا للنبي فيسلموا له وقد تعودوا أن يكونوا في مقام الربوبية للأتباع وأن يشرعوا لهم فيقبلوا منهم التشريع وأن يأمروهم فيجدوا منهم الطاعة والخضوع من أجل ذلك يقولون قولتهم المنكرة الغبية كذلك لن نؤمن حتى نؤتي مثلما أوتي رسل الله وإذا جاءتهم آية قالوا لن نؤمن حتى نؤتي مثلما أوتي رسل الله وقد قال الوليد بن المغيرة لو كانت النبوة حقا لكنت أولى بها منك لأني أكبر منك سنا وأكثر منك مالا وقال أبو جهل والله لا نرضى به ولا نتبعه أبداً إلا أن يأتينا وحي كما يأتيه وواضح أن الكبر النفسي وما اعتاده الأكابر من الخصوصية بين الأتباع ومظهر هذه الخصوصية الأول هو الأمر منهم والطاعة والاتباع من الأتباع واضح أن هذا من أسباب تزيين الكفر في نفوسهم ووقوفهم من الرسل والدين موقف العداء ويرد الله على قولتهم المنكرة الغبية أولا بتقرير أن أمر اختيار الرسل للرسالة موكول إلى علمه المحيط بمن يليق بهذا الأمر الكوني الخطير ويرد عليهم ثانيا بالتهديد والتحقير وسوء المصير الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون إن الرسالة أمر هائل خطير أمر كوني تتصل فيه الإرادة الأزلية الأبدية بحركة عبد من العبيد ويتصل فيه الملأ الأعلى بعالم الإنسان المحدود وتتصل فيه السماء بالأرض والدنيا بالآخرة ويتمثل فيه الحق الكلي


124-وَإِذَا جَاءتْهُمْ آيَةٌ قَالُواْ لَن نُّؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللّهِ اللّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُواْ صَغَارٌ عِندَ اللّهِ

وإذا جاءتهم آية قالوا لن نؤمن حتى نؤتى مثل ما أوتي رسل الله الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون [ سورة الانعام - الآية 124 ]

في قلب بشر وفي واقع ناس وفي حركة تاريخ وتتجرد فيها كينونة بشرية من حفظ ذاتها لتخلص لله كاملة لا خلوص النية والعمل وحده ولكن كذلك خلوص المحل الذي يملؤه هذا الأمر الخطير فذات الرسول ص تصبح موصولة بهذا الحق ومصدره صلة مباشرة كاملة وهي لا تتصل هذه الصلة إلا أن تكون من ناحية عنصرها الذاتي صالحة للتلقي المباشر الكامل بلا عوائق ولا سدود والله وحده سبحانه هو الذي يعلم أين يضع رسالته ويختار لها الذات التي تنتدب من بين ألوف الملايين ويقال لصاحبها أنت منتدب لهذا الأمر الهائل الخطير والذين يتطلعون إلى مقام الرسالة ; أو يطلبون أن يؤتوا مثل ما أوتي الرسول هم أولا من طبيعة لا تصلح أساساً لهذا الأمر فهم يتخذون من ذواتهم محوراً للوجود الكوني والرسل من طبيعة أخرى طبيعة من يتلقى الرسالة مستسلماً ويهب لها نفسه وينسى فيها ذاته ويؤتاها من غير تطلع ولا ارتقاب وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك ثم هم بعد ذلك جهال لا يدركون خطورة هذا الأمر الهائل ولا يعلمون أن الله وحده هو الذي يقدر بعلمه على اختيار الرجل الصالح لذلك يجيبهم الرد الحاسم الله أعلم حيث يجعل رسالته وقد جعلها سبحانه حيث علم واختار لها أكرم خلقه وأخلصهم وجعل الرسل هم ذلك الرهط الكريم حتى انتهت إلى محمد خير خلق الله وخاتم النبيين ثم التهديد بالصغار والهوان على الله وبالعذاب الشديد المهين سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون والصغار عند الله يقابل الاستعلاء عند الأتباع والاستكبار عن الحق والتطاول إلى مقام رسل الله والعذاب الشديد يقابل المكر الشديد والعداء للرسل والأذى للمؤمنين ثم تختم الجولة بتصوير حالة الهدى وحالة الايمان في داخل القلوب والنفوس فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون من يقدر الله له الهداية وفق سنته الجارية من هداية من يرغب في الهدى ويتجه إليه بالقدر المعطى له من الاختيار بقصد الابتلاء يشرح صدره للإسلام ; فيتسع له ; ويستقبله في يسر ورغبة ويتفاعل معه ويطمئن إليه ; ويستروح به ويستريح له ومن يقدر له الضلال وفق سنته الجارية من إضلال من يرغب عن الهدى ويغلق فطرته عنه يجعل صدره ضيقا حرجا كأنما يصعد في السماء فهو مغلق مطموس يجد العسر والمشقة في قبوله كأنما يصعد في السماء وهي حالة نفسية تجسم في حالة حسية من ضيق النفس وكربة الصدر والرهق المضني في التصعد إلى السماء وبناء اللفظ ذاته يصعد كما هو في قراءة حفص فيه هذا العسر والقبض والجهد وجرسه يخيل هذا كله فيتناسق المشهد الشاخص مع الحالة الواقعة مع التعبير اللفظي في إيقاع واحد وينتهي المشهد بهذا التعقيب المناسب


125-فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ

فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون [ سورة الانعام - الآية 125 ]

كذلك يجعل الله الرجس على الذين لا يؤمنون كذلك بمثل هذا الذي يجري به قدر الله من شرح صدر الذي يريد الله به الهدى ومن العسر والجهد والمشقة لمن يريد به الضلال كذلك يجعل الله الرجس على الذين لا يؤمنون ومن معاني الرجس العذاب ومن معانيه كذلك الارتكاس وكلاهما يلون هذا العذاب بمشهد الذي يرتكس في العذاب ويعود إليه ولا يفارقه وهو الظل المقصود على أنه تبقى في النفس بقية من الحديث عن قوله تعالى فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون إن تصور الحقيقة التي يقررها هذا النص وأمثاله في القرآن الكريم من النصوص التي تتعلق بالتعامل والارتباط بين مشيئة الله سبحانه واتجاهات البشر ; وما يصيبهم من الهدى والضلال وما ينالهم بعد ذلك من جزاء وثواب وعقاب إن هذا كله يحتاج إلى استخدام منطقة أخرى من مناطق الإدراك البشري وراء منطقة المنطق الذهني وكل ما ثار من الجدل بشأن هذه القضية سواء في تاريخ الفكر الإسلامي وبخاصة بين المعتزلة وأهل السنة والمرجئة أو في تاريخ اللاهوت والفلسفة وكل القضايا والتعبيرات عنها موسومة بطابع المنطق الذهني إن تصور هذه الحقيقة يحتاج إلى استخدام منطقة أخرى من مناطق الإدراك البشري وراء منطقة المنطق الذهني وكذلك يقتضي التعامل مع الواقع الفعلي لا مع القضايا الذهنية فالقرآن يصور الحقيقة الفعلية في الكينونة البشرية وفي الوجود الواقع ; وهذه الحقيقة يتراءى فيها التشابك بين مشيئة الله وقدره وبين إرادة الإنسان وعمله في محيط لا يدركه المنطق الذهني كله فإذا قيل إن إرادة الله تدفع الإنسان دفعا إلى الهدى أو الضلال لم تكن هذه هي الحقيقة الفعلية وإذا قيل إن إرادة الإنسان هي التي تقرر مصيره كله لم تكن هذه هي الحقيقة الفعلية كذلك إن الحقيقة الفعلية تتألف من نسب دقيقة وغيبية كذلك بين طلاقة المشيئة الإلهية وسلطانها الفاعل وبين اختيار العبد واتجاهه الإرادي بلا تعارض بين هذه وتلك ولا تصادم ولكن تصور الحقيقة الفعلية كما هي في واقعها هذا لا يمكن أن يتم في حدود المنطق الذهني وفي شكل القضايا الذهنية والعبارة البشرية عنها إن نوع الحقيقة هو الذي يحدد منهج تناولها وأسلوب التعبير عنها وهذه الحقيقة لا يصلح لها منهج المنطق الذهني ولا القضايا الجدلية كذلك يحتاج تصور هذه الحقيقة كما هي في واقعها الفعلي إلى تذوق كامل في تجربة روحية وعقلية إن الذي تتجه فطرته إلى الإسلام يجد في صدره انشراحاً له هو من صنع الله قطعاً فالانشراح حدث لا يقع إلا بقدر من الله يخلقه ويبرزه والذي تتجه فطرته إلى الضلال يجد في صدره ضيقا وتقبضا وعسراً هو من صنع الله قطعا لأنه حدث لا يتم وقوعه الفعلي إلا بقدر من الله يخلقه ويجري به كذلك وكلاهما من إرادة الله بالعبد ولكنها ليست إرادة القهر إنما هي الإرادة التي انشأت السنة الجارية النافذة من أن يبتلي هذا الخلق المسمى بالإنسان بهذا القدر من الإرادة وأن يجري قدر الله بإنشاء ما يترتب على استخدامه لهذا القدر من الإرادة في الاتجاه للهدى أو للضلال


126-وَهَـذَا صِرَاطُ رَبِّكَ مُسْتَقِيماً قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ

وهـذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون [ سورة الانعام - الآية 126 ]

وحين توضع قضية ذهنية في مواجهة قضية ذهنية وحين يتم التعامل مع هذه القضايا بدون استصحاب الملامسة الباطنية للحقيقة والتجربة الواقعية في التعامل معها فإنه لا يمكن أبداً أن يتم تصور كامل وصحيح لهذه الحقيقة وهذا ما وقع في الجدل الإسلامي وفي غيره كذلك إنه لا بد من منهج آخر ومن تذوق مباشر للتعامل مع هذه الحقيقة الكبيرة الدرس الرابع صراط الله المستقيم الموصل إلى دار السلام ثم نعود إلى السياق القرآني إن هذه الموجة بجملتها تجيء كالتعقيب على قضية الذبائح التي سبق بيانها ; فترتبط هذه بتلك حزمة واحدة في السياق وحزمة واحدة في الشعور وحزمة واحدة في بناء هذا الدين فقضية الذبائح هي قضية التشريع وقضية التشريع هي قضية الحاكمية وقضية الحاكمية هي قضية الإيمان ومن هنا يكون الحديث عن الإيمان على هذا النحو في موضعه المطلوب ثم يجيء التعقيب الأخير في هذا المقطع يربط هذه وتلك الرباط الأخير فهذه وتلك صراط الله المستقيم والخروج في واحدة منهما هو الخروج عن هذا الصراط المستقيم والاستقامة عليهما معاً العقيدة والشريعة هي الاستقامة على الصراط المؤدي إلى دار السلام وولاية الله لعباده الذاكرين وهذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون لهم دار السلام عند ربهم وهو وليهم بما كانوا يعملون هذا هو الصراط صراط ربك بهذه الإضافة المطمئنة الموحية بالثقة ; المبشرة بالنهاية هذه هي سنته في الهدى والضلال ; وتلك هي شريعته في الحل والحرمة كلاهما سواء في ميزان الله وكلاهما لحمة في سياق قرآنه وقد فصل الله آياته وبينها ولكن الذين يتذكرون ولا ينسون ولا يغفلون هم الذين ينتفعون بهذا البيان وهذا التفصيل فالقلب المؤمن قلب ذاكر لا يغفل وقلب منشرح مبسوط مفتوح وقلب حي يستقبل ويستجيب والذين يتذكرون لهم دار السلام عند ربهم دار الطمأنينة والأمان مضمونة عند ربهم لا تضيع وهو وليهم وناصرهم وراعيهم وكافلهم ذلك بما كانوا يعملون فهو الجزاء على النجاح في الابتلاء ومرة أخرى نجدنا أمام حقيقة ضخمة من حقائق هذه العقيدة حيث يتمثل صراط الله المستقيم في الحاكمية والشريعة ومن ورائهما يتمثل الإيمان والعقيدة إنها طبيعة هذا الدين كما يقررها رب العالمين الوحدة الخامسة الموضوع مصير شياطين الإنس والجن وتهديدهم بعذاب الله


127-لَهُمْ دَارُ السَّلاَمِ عِندَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُواْ يَعْمَلُونَ

لهم دار السلام عند ربهم وهو وليهم بما كانوا يعملون [ سورة الانعام - الآية 127 ]

أنظر تفسير الآية ( 126 )


128-وَيَوْمَ يِحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ

ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أوليآؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم [ سورة الانعام - الآية 128 ]

هذا المقطع بجملته ليس منفصلاً عن الدرس السابق إنما هو امتداد له من جنس الموجات المتعاقبة التي يتضمنها فهو من ناحية استطراد في بيان مصائر شياطين الإنس والجن بعد ما بين مصير الذين يستقيمون على صراط الله وهو من ناحية استطراد في قضية الإيمان والكفر التي تذكر في هذا الموضع من السورة بمناسبة قضية الحاكمية والتشريع وربط لهذه القضية الأخيرة بالحقائق الأساسية في العقيدة الإسلامية ; ومنها حقيقة الجزاء في الآخرة على الكسب في الدنيا بعد النذارة والبشارة وحقيقة سلطان الله القادر على الذهاب بالشياطين وأوليائهم وبالناس جميعا واستبدال غيرهم بهم وحقيقة ضعف البشر جملة أمام بأس الله وكلها حقائق عقيدية تذكر في معرض الحديث عن التحليل والتحريم في الذبائح قبلها ثم يجيء بعدها الحديث في الحلقة التالية عن النذور من الثمار والأنعام والأولاد ; وعن تقاليد الجاهلية وتصوراتها في هذه الشؤون ; فيلتحم الحديث عن هذه القضايا جميعا ; وتبدو في وضعها الطبيعي الذي يضعها فيه هذا الدين وهي أنها كلها مسائل اعتقادية على السواء لا فرق بينها في ميزان الله كما يقيمه في كتابه الكريم الدرس الأول خزي شياطين الإنس والجن يوم القيامة لقد مضى في الحلقة السابقة حديث عن الذين يشرح الله صدورهم للإسلام ; فتبقى قلوبهم ذاكرة لاتغفل ; وأنهم ماضون إلى دار السلام منتهون إلى ولاية ربهم وكفالته فالآن يعرض الصفحة المقابلة في المشهد على طريقة القرآن الغالبة في عرض مشاهد القيامة يعرض شياطين الإنس والجن الذين قضوا الحياة يوحي بعضهم إلى بعض زخرف القول غروراً وخداعاً وإضلالاً ; ويقف بعضهم بمساندة بعض عدوا لكل نبي ; ويوحي بعضهم إلى بعض ليجادلوا المؤمنين في ما شرعه الله لهم من الحلال والحرام يعرضهم في مشهد شاخص حي حافل بالحوار والاعتراف والتأنيب والحكم والتعقيب فائض بالحياة التي تزخر بها مشاهد القيامة في القرآن ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على انفسهم أنهم كانوا كافرين إن المشهد يبدأ معروضاً في المستقبل يوم يحشرهم جميعا ولكنه يستحيل واقعا للسامع يتراءى له مواجهة وذلك بحذف لفظة واحدة في العبارة فتقدير الكلام ويوم يحشرهم جميعا فيقول يا معشر الجن والإنس ولكن حذف كلمة يقول ينتقل بالتعبير المصور نقلة بعيدة ; ويحيل السياق من مستقبل ينتظر إلى واقع ينظر وذلك من خصائص التصوير القرآني العجيب فلنتابع المشهد الشاخص المعروض يا معشر الجن قد استكثرتم من الإنس استكثرتم من التابعين لكم من الإنس المستمعين لإيحائكم المطيعين لوسوستكم المتبعين لخطواتكم وهو إخبار لا يقصد به الإخبار فالجن يعلمون أنهم قد استكثروا من الإنس إنما يقصد به تسجيل الجريمة جريمة إغواء هذا الحشد الكبير الذي نكاد نلمحه في المشهد المعروض ويقصد به التأنيب على هذه الجريمة التي تتجمع قرائنها الحية في هذا الحشد المحشود لذلك لا يجيب الجن على هذا القول بشيء ولكن الأغرار الأغمار من الإنس المستخفين بوسوسة الشياطين يجيبون وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا وهو جواب يكشف عن طبيعة الغفلة والخفة في هؤلاء الأتباع ; كما يكشف عن مدخل الشيطان إلى نفوسهم في دار الخداع لقد كانوا يستمتعون بإغواء الجن لهم وتزيينه ما كان يزين لهم من التصورات والأفكار ومن المكابرة والاستهتار ومن الإثم ظاهره وباطنه فمن منفذ الاستمتاع دخل إليهم الشيطان وكانت الشياطين تستمتع بهؤلاء الأغرار الأغفال كانت تستهويهم وتعبث بهم ; وتسخرهم لتحقيق هدف إبليس في عالم الإنس وهؤلاء الأغرار المستخفون يحسبون أنه كان استمتاعا متبادلا وأنهم كانوا يمتعون فيه ويتمتعون ومن ثم يقولون ربنا استمتع بعضنا ببعض ودام هذا المتاع طوال فترة الحياة حتى حان الأجل الذي يعلمون اليوم فقط أن الله هو الذي أمهلهم إليه ; وأنهم كانوا في قبضته في أثناء ذلك المتاع وبلغنا أجلنا الذي أجلت لنا عند ذلك يجيء الحكم الفاصل بالجزاء العادل قال النار مثواكم خالدين فيها إلا ما شاء الله فالنار مثابة ومأوى والمثوى للإقامة وهي إقامة الدوام إلا ما شاء الله لتبقى صورة المشيئة الطليقة هي المسيطرة على التصور الاعتقادي فطلاقة المشيئة الإلهية قاعدة من قواعد هذا التصور والمشيئة لا تنحبس ولا تتقيد ولا في مقرراتها هي إن ربك حكيم عليم


129-وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُواْ يَكْسِبُونَ

وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون [ سورة الانعام - الآية 129 ]

يمضي قدره بالناس عن حكمة وعن علم ; ينفرد بهما الحكيم العليم وقبل استئناف الحوار لإتمام المشهد يتحول السياق للتعقيب على شطر المشهد المنتهي وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون بمثل هذا الذي قام بين الجن والإنس من ولاء ; وبمثل ما انتهى إليه هذا الولاء من مصير بمثل ذلك وعلى قاعدته نولي بعض الظالمين بعضا بما كانوا يكسبون نجعل بعضهم أولياء بعض ; بحكم ما بينهم من تشابه في الطبع والحقيقة ; وبحكم ما بينهم من اتفاق في الوجهة والهدف وبحكم ما ينتظرهم من وحدة في المصير وهو تقرير عام أبعد مدى من حدود المناسبة التي كانت حاضرة إنه يتناول طبيعة الولاء بين الشياطين من الإنس والجن عامة فإن الظالمين وهم الذين يشركون بالله في صورة من الصور يتجمع بعضهم إلى بعض في مواجهة الحق والهدى ; ويعين بعضهم بعضا في عداء كل نبي والمؤمنين به إنهم فضلا على أنهم من طينة واحدة مهما اختلفت الأشكال هم كذلك أصحاب مصلحة واحدة تقوم على اغتصاب حق الربوبية على الناس كما تقوم على الانطلاق مع الهوى بلا قيد من حاكمية الله ونحن نراهم في كل زمان كتلة واحدة يساند بعضهم بعضا على ما بينهم من خلافات وصراع على المصالح إذا كانت المعركة مع دين الله ومع أولياء الله فبحكم ما بينهم من اتفاق في الطينة واتفاق في الهدف يقوم ذلك الولاء وبحكم ما يكسبون من الشر والإثم تتفق مصائرهم في الآخرة على نحو ما رأينا في المشهد المعروض وإننا لنشهد في هذه الفترة ومنذ قرون كثيرة تجمعا ضخما لشياطين الإنس من الصليبين والصهيونيين والوثنيين والشيوعيين على اختلاف هذه المعسكرات فيما بينها ولكنه تجمع موجه إلى الإسلام وإلى سحق طلائع حركات البعث الإسلامي في الأرض كلها وهو تجمع رهيب فعلا تجتمع له خبرة عشرات القرون في حرب الإسلام مع القوى المادية والثقافية مع الأجهزة المسخرة في المنطقة ذاتها للعمل وفق أهداف ذلك التجمع وخططه الشيطانية الماكرة وهو تجمع يتجلى فيه قول الله سبحانه وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون كما ينطبق عليه تطمين الله لنبيه ص ولو شاء الله ما فعلوه فذرهم وما يفترون ولكن هذا التطمين يقتضي أن تكون هناك العصبة المؤمنة التي تسير على قدم رسول الله ص وتعلم أنها تقوم مقامه في هذه المعركة المشبوبة على هذا الدين وعلى المؤمنين ثم نعود مع السياق إلى شطر المشهد الأخير يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين وهو سؤال للتقرير والتسجيل فالله سبحانه يعلم ما كان من أمرهم في الحياة الدنيا والجواب عليه إقرار منهم باستحقاقهم هذا الجزاء في الآخرة والخطاب موجه إلى الجن كما هو موجه إلى الإنس فهل أرسل الله إلى الجن رسلا منهم كما أرسل إلى الإنس الله وحده يعلم شأن هذا الخلق المغيب عن البشر ولكن النص يمكن تأويله بأن الجن كانوا يسمعون


130-يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَـذَا قَالُواْ شَهِدْنَا عَلَى أَنفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ

يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هـذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين [ سورة الانعام - الآية 130 ]

ما أنزل على الرسل وينطلقون إلى قومهم منذرين به كالذي رواه القرآن الكريم من أمر الجن في سورة الأحقاف وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقاً لما بين يديه يهدي إلى الحق وإلى طريق مستقيم يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين فجائز أن يكون السؤال والجواب للجن مع الإنس قائمين على هذه القاعدة والأمر كله مما اختص الله سبحانه بعلمه والبحث فيما وراء هذا القدر لا طائل وراءه وعلى أية حال فقد أدرك المسؤولون من الجن والإنس أن السؤال ليس على وجهه إنما هو سؤال للتقرير والتسجيل ; كما أنه للتأنيب والتوبيخ ; فأخذوا في الاعتراف الكامل ; وسجلوا على أنفسهم استحقاقهم لما هم فيه قالوا شهدنا على أنفسنا وهنا يتدخل المعقب على المشهد ليقول وغرتهم الحياة الدنيا ; وشهدوا على أنفسهم أنهم كانوا كافرين ; وهو تعقيب لتقرير حقيقة حالهم في الدنيا فقد غرتهم هذه الحياة ; وقادهم الغرور إلى الكفر ثم ها هم أولاء يشهدون على أنفسهم به ; حيث لا تجدي المكابرة والإنكار فأي مصير أبأس من أن يجد الإنسان نفسه في هذا المأزق الذي لا يملك أن يدفع عن نفسه فيه ولا بكلمة الإنكار ولا بكلمة الدفاع ونقف لحظة أمام الأسلوب القرآني العجيب في رسم المشاهد حاضرة ; ورد المستقبل المنظور واقعاً مشهوداً ; وجعل الحاضر القائم ماضياً بعيداً إن هذ القرآن يتلى على الناس في هذه الدنيا الحاضرة ; وفي هذه الأرض المعهودة ولكنه يعرض مشهد الآخرة كأنه حاضر قريب ; ومشهد الدنيا كأنها ماض بعيد فننسى أن ذلك مشهد سيكون يوم القيامة ; ونستشعر أنه أمامنا اللحظة ماثل وأنه يتحدث عن الدنيا التي كانت كما يتحدث عن التاريخ البعيد وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين وذلك من عجائب التخييل الدرس الثاني سنة الله في الثواب والعقاب وعلى ختام المشهد يلتفت السياق بالخطاب إلى رسول الله ص ومن وراءه من المؤمنين ; وإلى الناس أجمعين ; ليعقب على هذا الحكم الصادر بجزاء الشياطين من الإنس والجن ; وبإحالة هذا الحشد الحاشد إلى النار ; وعلى إقرارهم بأن الرسل قد جاءت إليهم تقص عليهم آيات الله وتنذرهم لقاء يومهم هذا ليعقب على هذا المشهد وما كان فيه بأن عذاب الله لا ينال أحدا إلا بعد الإنذار ; وأن الله لا يأخذ العباد بظلمهم أي بشركهم إلا بعد أن ينبهوا من غفلتهم ; وتقص عليهم الآيات وينذرهم المنذرون ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غافلون لقد اقتضت رحمة الله بالناس ألا يؤاخذهم على الشرك والكفر حتى يرسل إليهم الرسل على الرغم مما أودعه فطرتهم من الاتجاه إلى ربها فقد تضل هذه الفطر وعلى الرغم مما أعطاهم من قوة العقل والإدراك


131-ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ

ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غافلون [ سورة الانعام - الآية 131 ]

أنظر تفسير الآية ( 130 )


132-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُواْ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ

ولكل درجات مما عملوا وما ربك بغافل عما يعملون [ سورة الانعام - الآية 132 ]

فالعقل قد يضل تحت ضغط الشهوات وعلى الرغم مما في كتاب الكون المفتوح من آيات فقد تتعطل أجهزة الاستقبال كلها في الكيان البشري لقد ناط بالرسل والرسالات مهمة استنقاذ الفطرة من الركام لا واستنقاذ العقل من الانحراف واستنقاذ البصائر والحواس من الانطماس وجعل العذاب مرهونا بالتكذيب والكفر بعد البلاغ والإنذار وهذه الحقيقة كما أنها تصور رحمة الله بهذا الإنسان وفضله كذلك تصور قيمة المدارك البشرية من فطرة وعقل ; وتقرر أنها وحدها لا تعصم من الضلال ولا تهدي إلى يقين ولا تصبر على ضغط الشهوات ما لم تساندها العقيدة وما لم يضبطها الدين ثم يقرر السياق حقيقة أخرى في شأن الجزاء للمؤمنين وللشياطين سواء ولكل درجات مما عملوا وما ربك بغافل عما يعملون فللمؤمنين درجات درجة فوق درجة وللشياطين درجات درجة تحت درجة وفق الأعمال والأعمال مرصودة لا يغيب منها شيء وما ربك بغافل عما يعملون الدرس الثالث غنى الله عن المخلوقين وقدرته النافذة فيهم على أن الله سبحانه إنما يرسل رسله رحمة بالعباد ; فهو غني عنهم ; وعن إيمانهم به وعبادتهم له وإذا أحسنوا فإنما يحسنون لأنفسهم في الدنيا والآخرة كذلك تتجلى رحمته في الإبقاء على الجيل العاصي الظالم المشرك وهو القادر على أن يهلكه وينشئ جيلا آخر يستخلفه وربك الغني ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم آخرين فلا ينس الناس أنهم باقون برحمة الله ; وأن بقاءهم معلق بمشيئة الله ; وأن ما في أيديهم من سلطان إنما خولهم الله إياه فليس هو سلطاناً أصيلاً ولا وجودا مختارا فما لأحد في نشأته ووجوده من يد ; وما لأحد فيما أعطيه من السلطان من قدرة وذهابهم واستخلاف غيرهم هين على الله كما أنه أنشأهم من ذرية جيل غبر واستخلفوا هم من بعده بقدر من الله إنها طرقات قوية وإيقاعات عنيفة على قلوب الظالمين من شياطين الإنس والجن الذين يمكرون ويتطاولون ويحرمون ويحللون ويجادلون في شرع الله بما يشرعون وهم هكذا في قبضة الله يبقيهم كيف شاء ويذهب بهم أنى شاء ويستخلف من بعدهم ما يشاء كما أنها ايقاعات من التثبيت والطمأنينة والثقة في قلوب العصبة المسلمة التي تلقى العنت من كيد الشياطين ومكرهم ; ومن أذى المجرمين وعدائهم فهؤلاء هم في قبضة الله ضعافا حتى وهم يتجبرون في الأرض ويمكرون ثم إيقاع تهديدي آخر إن ما توعدون لآت وما أنتم بمعجزين إنكم في يد الله وقبضته ورهن مشيئته وقدره فلستم بمفلتين أو مستعصين ويوم الحشر الذي شاهدتم


133-وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِن يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِن بَعْدِكُم مَّا يَشَاءُ كَمَا أَنشَأَكُم مِّن ذُرِّيَّةِ قَوْمٍ آخَرِينَ

وربك الغني ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم آخرين [ سورة الانعام - الآية 133 ]

أنظر تفسير الآية ( 132 )


134-إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنتُم بِمُعْجِزِينَ

إن ما توعدون لآت وما أنتم بمعجزين [ سورة الانعام - الآية 134 ]

أنظر تفسير الآية ( 132 )


135-قُلْ يَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَن تَكُونُ لَهُ عَاقِبَةُ الدِّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ

قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من تكون له عاقبة الدار إنه لا يفلح الظالمون [ سورة الانعام - الآية 135 ]

منه مشهدا منذ لحظة ينتظركم ; وإنه لآت لا ريب فيه ولن تفلتوا يومها ولن تعجزوا الله القوي المتين وتنتهي التعقيبات بتهديد آخر ملفوف عميق الإيحاء والتأثير في القلوب قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من تكون له عاقبة الدار إنه لا يفلح الظالمون إنه تهديد الواثق من الحق الذي معه والحق الذي وراءه ; ومن القوة التي في الحق والقوة التي وراء الحق التهديد من الرسول ص بأنه نافض يديه من أمرهم واثق مما هو عليه من الحق واثق من منهجه وطريقه واثق كذلك مما هم عليه من الضلال وواثق من مصيرهم الذي هم إليه منتهون إنه لا يفلح الظالمون فهذه هي القاعدة التي لا تتخلف إنه لا يفلح المشركون الذين يتخذون من دون الله أولياء وليس من دون الله ولي ولا نصير والذين لا يتبعون هدى الله وليس وراءه إلا الضلال البعيد وإلا الخسران المبين وقبل أن نمضي مع سياق السورة حلقة جديدة نقف وقفة سريعة مع هذه الحلقة الوسيطة بين حديث عن تشريع الذبائح ما ذكر اسم الله عليه وما لم يذكر اسم الله عليه وحديث عن النذور من الثمار والأنعام والأولاد هذه الحلقة التي تضمنت تلك الحقائق الأساسية من حقائق العقيدة البحتة ; كما تضمنت مشاهد وصوراً وتقريرات عن طبيعة الإيمان وطبيعة الكفر ; وعن المعركة بين الشياطين من الإنس والجن وبين أنبياء الله والمؤمنين بهم كما تضمنت ذلك الحشد من المؤثرات الموحية التي سبقت نظائرها في سياق السورة وهو يواجه ويعرض حقائق العقيدة الكبرى في محيطها الشامل نقف هذه الوقفة السريعة مع هذه الحلقة الوسيطة ; لنرى كم يحفل المنهج القرآني بهذه الواقعيات العملية وهذه الجزئيات التطبيقية في الحياة البشرية ; وكم يحفل بانطباقها على شريعة الله ; وعلى تقرير الأصل الذي يجب أن تستند إليه ; وهو حاكمية الله أو بتعبير آخر ربوبية الله فلماذا يحفل المنهج القرآني هكذا بهذه القضية يحفل بها لأنها من ناحية المبدأ تلخص قضية العقيدة في الإسلام ; كما تلخص قضية الدين فالعقيدة في الإسلام تقوم على أساس شهادة أن لا إله إلا الله وبهذه الشهادة يخلع المسلم من قلبه ألوهية كل أحد من العباد ويجعل الألوهية لله ومن ثم يخلع الحاكمية عن كل أحد ويجعل الحاكمية كلها لله والتشريع للصغيرة هو مزاولة لحق الحاكمية كالتشريع للكبيرة فهو من ثم مزاولة لحق الألوهية يأباه المسلم إلا الله والدين في الإسلام هو دينونة العباد في واقعهم العملي كما هو الأمر في العقيدة القلبية لألوهية واحدة هي ألوهية الله ونفض كل دينونة في هذا الواقع لغير الله من العباد المتألهين والتشريع هو مزاولة للألوهية والخضوع للتشريع هو الدينونة لهذه الألوهية ومن ثم يجعل المسلم دينونته في هذا لله وحده ; ويخلع ويرفض الدينونة لغير الله من العباد المتألهين من هنا ذلك الاحتفال كله في القرآن كله بتقرير هذه الأصول الاعتقادية والاتكاء عليها على هذا النحو الذي نرى صورة منه في سياق هذه السورة المكية والقرآن المكي كما أسلفنا في التقديم لهذه السورة في الجزء السابع لم يكن يواجه قضية النظام والشرائع في حياة الجماعة المسلمة ; ولكنه كان يواجه قضية العقيدة والتصور ومع هذا فإن السورة تحفل هذا الاحتفال بتقرير هذا الأصل الاعتقادي في موضوع الحاكمية ولهذا دلالته العميقة الكبيرة الوحدة السادسة عشرة الموضوع ربط الحاكمية بالعقيدة وإنكار حاكمية الجاهلية مقدمة الوحدة هذا الشوط الطويل كله بالإضافة إلى الشوط الذي سبقه والتعقيبات عليه في سياق سورة مكية من القرآن المكي الذي كان موضوعه هو العقيدة ; والذي لم يتعرض لشيء من الشريعة إلا ما يختص بتأصيل أصلها الاعتقادي حيث لم تكن للإسلام دولة تنفذ شريعته ; فصان الله هذه الشريعة أن تصبح حديث ألسن وموضوعات دراسة ; قبل أن يهيىء لها المجتمع الذي يدخل في السلم كافة ويسلم نفسه لله جملة ويعبد الله بالطاعة لشريعته في وقبل أن يهيىء لها الدولة ذات السلطان التي تحكم بهذه الشريعة بين الناس فعلا ; وتجعل معرفة الحكم مقرونة بتنفيذه كما هي طبيعة هذا الدين وكما هو منهجه الذي يكفل له الجدية والحرارة والوقار نقول هذا الشوط الطويل كله في سورة مكية ; يتناول قضية التشريع والحاكمية فيدل على طبيعة هذه


136-وَجَعَلُواْ لِلّهِ مِمِّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُواْ هَـذَا لِلّهِ بِزَعْمِهِمْ وَهَـذَا لِشُرَكَآئِنَا فَمَا كَانَ لِشُرَكَآئِهِمْ فَلاَ يَصِلُ إِلَى اللّهِ وَمَا كَانَ

وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هـذا لله بزعمهم وهـذا لشركآئنا فما كان لشركآئهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركآئهم ساء ما يحكمون [ سورة الانعام - الآية 136 ]

القضية إنها قضية عقيدية ويدل على جدية هذه القضية في هذا الدين إنها قضيته الرئيسية وقبل أن نمضي في مواجهة النصوص تفصيلا نحب أن نعيش في ظلال السياق القرآني بجملته لنرى محتوياته على وجه الإجمال ولنرى دلالته وإيحاءاته كذلك إنه يبدأ بعرض مجموعة التصورات والمزاعم الجاهلية حول ما كانوا يزاولونه في شأن الثمار والأنعام والأولاد أي في شأن المال والاجتماع في جاهليتهم فنجد هذه التصورات والمزاعم تتمثل في تقسيمهم ما رزقهم الله من رزق وأنشأ لهم من زروع وأنعام إلى قسمين قسم يجعلونه لله زاعمين أن هذا مما شرعه الله وقسم يجعلونه لشركائهم وهي الآلهة المدعاة التي يشركونها في أنفسهم وأموالهم وأولادهم من دون الله وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا أنهم بعد ذلك يجورون على النصيب الذي قسموه لله فيأخذون جانبا منه ويضمونه إلى ما قسموه لشركائنا ولا يفعلون مثل ذلك فيما قسموه للشركاء فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم أنهم يقتلون أولادهم بتزيين من الشركاء وهم في هذه الحالة إنما هم الكهان والمشترعون فيهم ممن يصنعون التقاليد التي يخضع لها الأفراد في المجتمع بحكم الضغط الاجتماعي من ناحية وحكم التأثر بالأساطير الدينية من ناحية وكان هذا القتل يتناول البنات مخافة الفقر والعار كما قد يتناول الذكور في النذور كالذي نذره عبد المطلب أن لو رزقه الله عشرة أبناء يحمونه ليذبحن أحدهم للآلهة وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم أنهم كانوا يحجزون بعض الأنعام وبعض الزروع ; فيزعمون أنها لا تطعم إلا بإذن خاص من الله هكذا يزعمون كما كانوا يمنعون ظهور بعض الأنعام من الركوب ويمنعون أن يذكر اسم الله على بعضها عند الذبح أو الركوب أولا يركبونها في الحج لأن فيه ذكر الله مع الزعم بأن هذا كله قد أمر الله به وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه وأنهم كانوا يسمون ما في بطون بعض الأنعام من الحمل لذكورهم ويجعلونه محرما على إناثهم إلا أن ينزل الحمل ميتا فعندئذ يشترك فيه الذكور والإناث مع نسبة هذه الشريعة المضحكة إلى الله وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم هذه هي مجموعة التصورات والمزاعم والتقاليد التي كانت تصبغ وجه المجتمع العربي في الجاهلية والتي يتصدى هذا السياق القرآني الطويل في سورة مكية للقضاء عليها وتطهير النفوس والقلوب منها وإبطالها كذلك في الواقع الاجتماعي ولقد سلك السياق القرآني هذا المنهج في خطواته البطيئة الطويلة الدقيقة لقد قرر ابتداء خسران الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله وأعلن ضلالهم المطلق في هذه التصورات والمزاعم التي ينسبونها إلى الله بغير علم ثم لفت أنظارهم إلى أن الله هو الذي أنشأ لهم هذه الأموال التي يتصرفون فيها هذه التصرفات هو الذي أنشأ لهم جنات معروشات وغير معروشات وهو الذي خلق لهم هذه الأنعام والذي يرزق هو وحده الذي يملك وهو وحده الذي يشرع للناس فيما رزقهم من هذه الأموال وفي هذه اللفتة استخدم حشدا من المؤثرات الموحية من مشاهد الزروع والثمار والجنات المعروشات وغير المعروشات ومن نعمة الله عليهم في الأنعام التي جعل بعضها حمولة لهم يركب ويحمل وبعضها فرشاً يؤكل لحمه ويفرش جلده وصوفه وشعره كما استخدم ذكرى العداء المتأصل بين بني آدم والشيطان فكيف يتبعون خطوات الشيطان وكيف يستمعون لوسوسته وهو العدو المبين بعد ذلك استعرض في تفصيل شديد سخافة تصوراتهم فيما يختص بالأنعام وخلوها من كل منطق وألقى الأضواء على ظلمات التصورات حتى لتبدو تافهة مهلهلة متهافتة وفي نهاية هذا الاستعراض يسأل علام ترتكنون في هذه التشريعات الخالية من كل حجة ومنطق أم كنتم شهداء إذ وصاكم الله بهذا فكان ذلك سرا تعلمونه أنتم ووصية خاصة بكم ويشنع بجريمة الافتراء على الله وإضلال الناس بغير علم ويجعل هذا التشنيع أحد المؤثرات المتنوعة التي يستخدمها وهنا يقرر السلطة صاحبة الحق في التشريع ويبين ما حرمته هذه السلطة فعلا من المطاعم سواء ما حرم على المسلمين وما حرم على اليهود خاصة وأحله الله للمسلمين ثم يناقش إحالتهم هذه الجاهلية الممثلة في الشرك بالله وتحريم ما أحل الله وكلاهما في مستوى الآخر من ناحية دلالته ووصفه الشرعي عند الله على إرادة الله وقولهم لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء فيقرر أن هذه المقالة هي مقالة كل كافر مكذب من قبل وقد قالها المكذبون حتى جاءهم بأس الله كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا فالشرك كالتحريم بدون شرع الله كلاهما سمة المكذبين بآيات الله ويسألهم في استنكار علام تحيلون هذه المقررات التي تقررونها قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون ثم ينهي مناقشتهم في هذا الشأن بدعوتهم إلى موقف الإشهاد والمفاصلة تماماً كما دعاهم إلى هذا الموقف في أول السورة في شأن أصل الاعتقاد مع استخدام نفس العبارات والأوصاف بل نفس الألفاظ للدلالة على أن القضية واحدة قضية الشرك بالله وقضية التشريع بغير إذن من الله قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون ونرى من الآية الى جانب وحدة المشهد والعبارة واللفظ أن الذين يزاولون هذه التشريعات هم الذين يتبعون أهواءهم وهم الذين كذبوا بآيات الله وهم الذين لا يؤمنون بالآخرة فلو أنهم صدقوا بآيات الله وآمنوا بالآخرة واتبعوا هدى الله ما شرعوا لأنفسهم وللناس من دون الله وما حرموا وحللوا بغير إذن من الله وفي نهاية الشوط يدعوهم ليبين لهم ما حرمه الله حقاً وهنا نرى جملة من المبادئ الأساسية للحياة الاجتماعية في مقدمتها توحيد الله وبعضها أوامر وتكاليف ولكن التحريمات أغلب فجعلها عنواناً للكل لقد نهى الله عن الشرك وأمر بالإحسان للوالدين ونهى عن قتل الأولاد من الفقر مع طمأنتهم على الرزق ونهى عن القرب من الفواحش ما ظهر منها وما بطن ونهى عن قتل النفس التي حرم الله إلا بالحق ونهى عن مس مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأمر بإيفاء الكيل والميزان بالقسط وأمر بالعدل في القول في الشهادة والحكم ولو كان ذا قربى وأمر بالوفاء بعهد الله كله وجعل هذا جميعه وصية من الله كررها عقب كل جملة من الأوامر والنواهي هذا الحشد كله الذي يتضمن قاعدة العقيدة ومبادى الشريعة ; اللتين تتجمعان هذا التجمع في السياق وتمتزجان هذا الامتزاج ; وتعرضان جملة واحدة وكتلة واحدة بصورة لا تخفى دلالتها على من يطالع هذا القرآن على النهج الذي بيناه هذا الحشد كله يقال عنه في نهاية الشوط الطويل وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون وذلك لإبراز تلك الدلالة المستفادة من السياق كله ; وصوغها في تقرير واحد واضح حاسم إن هذا الدين شريعته كعقيدته في تقرير صفة الشرك أو صفة الإسلام بل إن شريعته من عقيدته في هذه الدلالة بل إن شريعته هي عقيدته إذ هي الترجمة الواقعية لها كما تتجلى هذه الحقيقة الأساسية من خلال النصوص القرآنية وعرضها في المنهج القرآني وهذه هي الحقيقة التي زحزح مفهوم الدين في نفوس أهل هذا الدين عنها زحزحة مطردة خلال قرون طويلة بشتى الأساليب الجهنمية الخبيثة حتى انتهى الأمر بأكثر المتحمسين لهذا الدين ودعك من أعدائه والمستهزئين والمستهترين الذين لا يحفلونه أن تصبح قضية الحاكمية في نفوسهم قضية منفصلة عن قضية العقيدة لا تجيش لها نفوسهم كما تجيش للعقيدة ولا يعدون المروق منها مروقاً من الدين كالذي يمرق من عقيدة أو عبادة وهذا الدين لا يعرف الفصل بين العقيدة والعبادة والشريعة إنما هي الزحزحة التي زاولتها أجهزة مدربة قروناً طويلة حتى انتهت مسألة الحاكمية الى هذه الصورة الباهتة حتى في حس أشد المتحمسين لهذا الدين وهي هي القضية التي تحتشد لها سورة مكية موضوعها ليس هو النظام وليس هو الشريعة إنما موضوعها هو العقيدة وتحشد لها كل هذه المؤثرات وكل هذه التقريرات ; بينما هي تتصدى لجزئية تطبيقية من تقاليد الحياة الاجتماعية ذلك أنها تتعلق بالأصل الكبير أصل الحاكمية وذلك أن هذا الأصل الكبير يتعلق بقاعدة هذا الدين وبوجوده الحقيقي إن الذين يحكمون على عابد الوثن بالشرك ولا يحكمون على المتحاكم إلى الطاغوت بالشرك ويتحرجون من هذه ولا يتحرجون من تلك إن هؤلاء لا يقرأون القرآن ولا يعرفون طبيعة هذا الدين فليقرأوا القرآن كما أنزله الله وليأخذوا قول الله بجد وإن أطعتموهم إنكم لمشركون وإن بعض هؤلاء المتحمسين لهذا الدين ليشغلون بالهم وبال الناس ببيان إن كان هذا القانون أو هذا الإجراء أو هذا القول منطبقاً على شريعة الله أو غير منطبق وتأخذهم الغيرة على بعض المخالفات هنا وهناك كأن الإسلام كله قائم فلا ينقص وجوده وقيامه وكماله إلا أن تمتنع هذه المخالفات هؤلاء المتحمسون الغيورون على هذا الدين يؤذون هذا الدين من حيث لا يشعرون بل يطعنونه الطعنة النجلاء بمثل هذه الاهتمامات الجانبية الهزيلة إنهم يفرغون الطاقة العقيدية الباقية في نفوس الناس في هذه الاهتمامات الجانبية الهزيلة إنهم يؤدون شهادة ضمنية لهذه الأوضاع الجاهلية شهادة بأن هذا الدين قائم فيها لا ينقصه ليكمل إلا أن تصحح هذه المخالفات بينما الدين كله متوقف عن الوجود أصلاً ما دام لا يتمثل في نظام وأوضاع الحاكمية فيها لله وحده من دون العباد إن وجود هذا الدين هو وجود حاكمية الله فإذا انتفى هذا الأصل انتفى وجود هذا الدين وإن مشكلة هذا الدين في الأرض اليوم لهي قيام الطواغيت التي تعتدي على ألوهية الله وتغتصب سلطانه وتجعل لأنفسها حق التشريع بالإباحة والمنع في الأنفس والأموال والأولاد وهي هي المشكلة التي كان يواجهها القرآن الكريم بهذا الحشد من المؤثرات والمقررات والبيانات ويربطها بقضية الألوهية والعبودية ويجعلها مناط الإيمان أو الكفر وميزان الجاهلية أو الإسلام إن المعركة الحقيقية التي خاضها الإسلام ليقرر وجوده لم تكن هي المعركة مع الإلحاد حتى يكون مجرد التدين هو ما يسعى إليه المتحمسون لهذا الدين ولم تكن هي المعركة مع الفساد الاجتماعي أو الفساد الأخلاقي فهذه معارك تالية لمعركة وجود هذا الدين لقد كانت المعركة الأولى التي خاضها الإسلام ليقرر وجوده هي معركة الحاكمية وتقرير لمن تكون لذلك خاضها وهو في مكة خاضها وهو ينشيء العقيدة ولا يتعرض للنظام والشريعة خاضها ليثبت في الضمير أن الحاكمية لله وحده لا يدعيها لنفسه مسلم ولا يقر مدعيها على دعواه مسلم فلما أن رسخت هذه العقيدة في نفوس العصبة المسلمة في مكة يسر الله لهم مزاولتها الواقعية في المدينة فلينظر المتحمسون لهذا الدين ما هم فيه وما يجب أن يكون بعد أن يدركوا المفهوم الحقيقي لهذا الدين وحسبنا هذا القدر لنواجه النصوص بالتفصيل الدرس الأول نماذج مستنكرة من التشريع الجاهلي الخاسر وجعلوا لله مما ذرأ من الحرث والأنعام نصيباً فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل الى الله وما كان لله فهو يصل الى شركائهم ساء ما يحكمون يقرر السياق وهو يصف تصورات الجاهلية وتقاليدها في الحرث والأنعام أن الله هو الذي أنشأ لهم هذه الزروع والأنعام ; فما من أحد غير الله يرزق الناس من الأرض والسماء ثم يذكر بعد هذا التقرير ما يفعلونه بما رزقهم إذ يجعلون له منه سبحانه جزءا ويجعلون لأوثانهم وأصنامهم جزءا وطبيعي أن سدنة الأوثان هم الذين ينتهي إليهم هذا الجزء الأخير ثم هم بعد ذلك يجورون على الجزء الذي جعلوه لله على النحو الذي تقرره الآية عن ابن عباس قال كانوا إذا أدخلوا الطعام فجعلوه حزما جعلوا منه لله سهما وسهما لآلهتهم وكانت إذا هبت الريح من نحو الذي جعلوه لآلهتهم إلى الذي جعلوه لله ردوه إلى الذي جعلوه لآلهتم وإذا هبت الريح من نحو الذي جعلوها لله إلى الذي جعلوه لآلهتهم أقروه ولم يردوه فذلك قوله ساء ما يحكمون وعن مجاهد قال يسمون لله جزءا من الحرث ولشركائهم وأوثانهم جزءا فما ذهبت به الريح مما سموا لله إلى جزء أوثانهم تركوه وما ذهب من جزء أوثانهم إلى جزء الله ردوه وقالوا الله عن هذا غني والأنعام السائبة والبحيرة التي سموا وعن قتادة قال عمد ناس من أهل الضلالة فجزأوا من حروثهم ومواشيهم جزءاً لله وجزءاً لشركائهم وكانوا إذا خالط شيء مما جزأوا لله فيما جزأوا لشركائهم خلوه فإذا خالط شيء مما جزأوا لشركائهم فيما جزأوا لله ردوه على شركائهم وكانوا إذا أصابتهم السنة يعني الجدب استعانوا بما جزأوا لله وأقروا ما جزأوا لشركائهم قال الله ساء ما يحكمون وعن السدي قال كانوا يقسمون من أموالهم قسما فيجعلونه لله ويزرعون زرعا فيجعلونه لله ويجعلون لآلهتهم مثل ذلك فما خرج للآلهة أنفقوه عليها وما خرج لله تصدقوا به فإذا هلك الذي يصنعون لشركائهم وكثر الذي لله قالوا ليس بد لآلهتنا من نفقة وأخذوا الذي لله فأنفقوه على آلهتهم وإذا أجدب الذي لله وكثر الذي لآلهتهم قالوا لو شاء أزكى الذي له فلا يردون عليه شيئا مما للآلهة قال الله لو كانوا صادقين فيما قسموا لبئس إذن ما حكموا أن يأخذوا مني ولا يعطوني فذلك حين يقول ساء ما يحكمون وعن ابن جرير وأما قوله ساء ما يحكمون فإنه خبر من الله جل ثناؤه عن فعل هؤلاء المشركين الذين وصف صفتهم يقول جل ثناؤه وقد أساءوا في حكمهم إذ أخذوا من نصيبي لشركائهم ولم يعطوني من نصيب شركائهم وإنما عنى بذلك تعالى ذكره الخبر عن جهلهم وضلالتهم وذهابهم عن سبيل الحق بأنهم لم يرضوا أن عدلوا بمن خلقهم وغذاهم وأنعم عليهم بالنعم التي لا تحصى ما لا يضرهم ولا ينفعهم حتى فضلوه في أقسامهم عن أنفسهم بالقسم عليه هذا هو ما كان شياطين الإنس والجن يوحون به إلى أوليائهم ليجادلوا به المؤمنين في الأنعام والزروع وظاهر في هذه التصورات والتصرفات أثر المصلحة للشياطين في هذا الذي يزينونه لأوليائهم فأما مصلحة شياطين الإنس من الكهنة والسدنة والرؤساء فهي متمثلة أولا في الاستيلاء على قلوب الأتباع والأولياء وتحريكهم على هواهم وفق ما يزينونه لهم من تصورات باطلة وعقائد فاسدة ومتمثلة ثانيا في المصالح المادية التي تتحقق لهم من وراء هذا التزيين والاستهواء لجماهير الناس ; وهو ما يعود عليهم مما يقسمه هؤلاء الأغرار المغفلون للآلهة وأما مصلحة شياطين الجن فتتمثل في نجاح الإغواء والوسوسة لبني آدم حتى يفسدوا عليهم حياتهم ويفسدوا عليهم دينهم ويقودوهم ذللاً إلى الدمار في الدنيا والنار في الآخرة وهذه الصورة التي كانت تقع في جاهلية العرب وكانت تقع نظائرها في الجاهليات الأخرى للإغريق والفرس والرومان والتي ما تزال تقع في الهند وإفريقية وآسيا هذه الصور كلها ليست إلا صورا من التصرف في المال لا تقتصر عليها الجاهلية فالجاهلية الحاضرة تتصرف كذلك في الأموال بما لم يأذن به الله وعندئذ تلتقي في الشرك مع تلك الجاهليات القديمة تلتقي في الأصل والقاعدة فالجاهلية هي كل وضع يتصرف في شؤون الناس بغير شريعة من الله ولا عبرة بعد ذلك باختلاف الأشكال التي يتمثل فيها هذا التصرف فإن هي إلا اشكال وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون يقول وكما زين الشركاء والشياطين لهم ذلك التصرف في أموالهم كذلك زينوا لهم قتل أولادهم وذلك ما كانوا يفعلونه من وأد البنات خشية الإملاق أو خشية السبي والعار ومن قتل بعض الأبناء في النذر للآلهة كالذي روي عن عبد المطلب من نذره ذبح أحد ولده إن رزقه الله بعشرة منهم يحمونه ويمنعونه وظاهر أن هذا وذاك كان يوحي به عرف الجاهلية العرف الذي وضعه الناس للناس والشركاء المذكورون هنا هم شياطين الإنس والجن من الكهنة والسدنة والرؤساء من الإنس ومن القرناء الموسوسين من الجن بالتعاون والموالاة فيما بينهم والنص يصرح بالهدف الكامن وراء التزيين ليردوهم وليلبسوا عليهم دينهم


137-وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَآؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُواْ عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاء اللّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ

وكذلك زين لكثير من المشركين قتل أولادهم شركآؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون [ سورة الانعام - الآية 137 ]

ليهلكوهم وليجعلوا دينهم عليهم ملتبساً غامضاً لا يقفون منه على تصور واضح فأما الهلاك فيتمثل ابتداء في قتلهم لأولادهم ; ويتمثل أخيراً في فساد الحياة الاجتماعية بجملتها وصيرورة الناس ماشية ضالة يوجهها رعاتها المفسدون حيثما شاءوا وفق أهوائهم ومصالحهم حتى ليتحكمون في أنفسهم وأولادهم وأموالهم بالقتل والهلاك فلا تجد هذه الغنم الضالة لها مفرا من الخضوع لأن التصورات المتلبسة بالدين والعقيدة وما هي منها بكل ثقلها وعمقها تتعاون مع العرف الاجتماعي المنبثق منها وتنشى ثقلاً ساحقاً لا تقف له جماهير الناس ما لم تعتصم منه بدين واضح ; وما لم ترجع في أمرها كله إلى ميزان ثابت وهذه التصورات المبهمة الغامضة ; وهذا العرف الاجتماعي الذي ينبثق منها ويضغط على جمهرة الناس بثقله الساحق لا ينحصر في تلك الصور التي عرفتها الجاهليات القديمة فنحن نشهده اليوم بصورة أوضح في الجاهليات الحديثة هذه العادات والتقاليد التي تكلف الناس العنت الشديد في حياتهم ثم لا يجدون لأنفسهم منها مفراً هذه الأزياء والمراسم التي تفرض نفسها على الناس فرضاً وتكلفهم أحياناً ما لا يطيقون من النفقة وتأكل حياتهم واهتماماتهم ثم تفسد أخلاقهم وحياتهم ومع ذلك لا يملكون إلا الخضوع لها أزياء الصباح وأزياء بعد الظهر وأزياء المساء الأزياء القصيرة والأزياء الضيقة والأزياء المضحكة وأنواع الزينة والتجميل والتصفيف إلى آخر هذا الاسترقاق المذلّ من الذي يصنعه ومن الذي يقف وراءه تقف وراءه بيوت الأزياء وتقف وراءه شركات الإنتاج ويقف وراءه المرابون في بيوت المال والبنوك من الذين يعطون أموالهم للصناعات ليأخذوا هم حصيلة كدها ويقف وراءه اليهود الذين يعملون لتدمير البشرية كلها ليحكموها ولكنهم لا يقفون بالسلاح الظاهر والجند المكشوف إنما يقفون بالتصورات والقيم التي ينشئونها ويؤصلونها بنظريات وثقافات ; ويطلقونها تضغط على الناس في صورة عرف اجتماعي فهم يعلمون أن النظريات وحدها لا تكفي ما لم تتمثل في أنظمة حكم وأوضاع مجتمع وفي عرف اجتماعي غامض لا يناقشه الناس لأنه ملتبس عليهم متشابكة جذوره وفروعه إنه فعل الشياطين شياطين الإنس والجن وإنها الجاهلية تختلف أشكالها وصورها وتتحد جذورها ومنابعها وتتماثل قوائمها وقواعدها وإننا لنبخس القرآن قدره إذا نحن قرأناه وفهمناه على أنه حديث عن جاهليات كانت إنما هو حديث عن شتى الجاهليات في كل أعصار الحياة ومواجهة للواقع المنحرف دائماً ورده إلى صراط الله المستقيم ومع ضخامة الكيد وثقل الواقع فإن السياق القرآني يهوّن أمر الجاهلية ويكشف عن الحقيقة الكبرى التي قد يخدع عنها هذا الجانب الظاهر إن هؤلاء الشياطين وأولياءهم لفي قبضة الله وسلطانه وهم لا يفعلون ما يفعلونه بقدرة ذاتية فيهم ولكن بترك الحبل ممدوداً لهم قليلاً ; بمشيئة الله وقدره تحقيقاً لحكمة الله في ابتلاء عباده ولو شاء ألا يفعلوه ما فعلوه ولكنه شاء للابتلاء فلا على النبي ص ولا على المؤمنين فليمضوا في طريقهم وليدعوا له الشياطين وما يفترون على الله وما يكيدون ولو شاء الله ما فعلوه فذرهم وما يفترون ولا بد أن نذكر أنهم ما كانوا يجرؤون على أن يقولوا إن هذه التصورات والتصرفات من عند أنفسهم إنما يفترون على الله فيزعمون أنه هو شرعها لهم ينسبونها بذلك إلى شريعة إبراهيم وإسماعيل بزعمهم كذلك يفعل الشياطين اليوم في الجاهليات الحديثة إن معظمهم لا يستطيع أن يتبجح تبجح الشيوعيين الملحدين ;


138-وَقَالُواْ هَـذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لاَّ يَطْعَمُهَا إِلاَّ مَن نّشَاء بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لاَّ يَذْكُرُونَ اسْمَ اللّهِ عَلَيْهَا افْتِرَاء عَلَيْهِ

وقالوا هـذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون [ سورة الانعام - الآية 138 ]

فينفي وجود الله جملة ويتنكر للدين علانية إنما يلجأ إلى نفس الأسلوب الذي كان يلجأ إليه الشياطين في جاهلية العرب يقولون إنهم يحترمون الدين ويزعمون أن ما يشرعونه للناس له أصل من هذا الدين إنه أسلوب ألأم وأخبث من أسلوب الشيوعيين الملحدين إنه يخدر العاطفة الدينية الغامضة التي لا تزال تعيش في قرارات النفوس وإن لم تكن هي الإسلام فالإسلام منهج واضح عملي واقع وليس هذه العاطفة المبهمة الغامضة ويفرغ الطاقة الفطرية الدينية في قوالب جاهلية لا إسلامية وهذا أخبث الكيد وألأم الأساليب ثم يجيء المتحمسون لهذا الدين ; فيفرغون جهدهم في استنكار جزيئات هزيلة على هامش الحقيقة الإسلامية لا تروق لهم في هذه الأوضاع الجاهلية المشركة المغتصبة لألوهية الله وسلطانه بالجملة وبهذه الغيرة الغبية يسبغون على هذه الأوضاع الجاهلية المشركة طابع الإسلام ويشهدون لها شهادة ضمنية خطيرة بأنها تقوم على أصل من الدين حقاً ولكنها تخالف عنه في هذه الجزئيات الهزيلة ويؤدي هؤلاء المتحمسون دورهم لتثبيت هذه الأوضاع وتطهيرها وهو نفس الدور الذي تؤديه الأجهزة الدينية المحترفة التي تلبس مسوح الدين وإن كان الإسلام بالذات لا يعرف المسوح ولا ينطق باسمه كاهن ولا سادن وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون قال أبو جعفر بن جرير الطبري وهذا خبر من الله تعالى ذكره عن هؤلاء الجهلة من المشركين إنهم كانوا يحرمون ويحللون من قبل أنفسهم من غير أن يكون الله أذن لهم بشيء من ذلك والحجر الحرام فهؤلاء المعتدون على سلطان الله الذين يدعون مع ذلك أن ما يشرعونه هو شريعة الله قد عمدوا إلى بعض الزروع وبعض الأنعام فعزلوها لآلهتهم كما تقدم وقالوا هذه الأنعام وهذه الثمار محرمة عليهم لا يطعمونها لا يطعمها إلا من شاء الله بزعمهم والذي يقرر ما يقرر في هذا الشأن هم بطبيعة الحال الكهنة والسدنة والرؤساء وعمدوا إلى أنعام قيل إنها هي الأنواع المسماة في آية المائدة ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام فجعلوا ظهورها حراما على الركوب كما عمدوا إلى أنعام فقالوا هذه لا يذكر اسم الله عليها عند ركوبها ولا عند حلبها ولا عند ذبحها إنما تذكر أسماء الآلهة وتخلص لها كل ذلك افتراء على الله قال أبو جعفر بن جرير وأما قوله افتراء على الله فإنه يقول فعل هؤلاء المشركون ما فعلوا من تحريمهم ما حرموا وقالوا ما قالوا من ذلك كذباً على الله وتخرصاً بالباطل عليه لأنهم أضافوا ما كانوا يحرمون من ذلك على ما وصفه عنهم جل ثناؤه في كتابه إلى أن الله هو الذي حرمه فنفى الله ذلك عن نفسه وأكذبهم وأخبر نبيه والمؤمنين أنهم كذبة فيما يدعون وهنا كذلك تبدو لنا أساليب الجاهلية التي تتكرر في معظم الجاهليات وذلك قبل أن يبلغ التبجح بناس من البشر أن يقولوا بمادية الوجود وقبل أن يبلغ التبجح ببعض من لا ينكرون الله البتة أن يجهروا بأن الدين مجرد عقيدة وليس نظاماً اجتماعيا أو اقتصاديا أو سياسيا يهيمن على الحياة وإن كان ينبغي أن ندرك دائماً أن أسلوب الجاهلية التي تقيم نظاماً أرضياً الحاكمية فيه للبشر لا لله ثم تزعم أنها تحترم الدين وتستمد منه أوضاعها الجاهلية أن ندرك أن هذا الأسلوب هو أخبث الأساليب وأمهرها على الإطلاق ولقد عمدت الصليبية العالمية والصهيونية العالمية إلى هذا الأسلوب في المنطقة التي كانت يوما دار إسلام تحكم بشريعة الله بعدما تبين لها فشل التجربة التركية التي قام بها البطل الذي صنعوه هناك لقد أدت لهم هذه التجربة دورا هاما في تحطيم الخلافة كآخر مظهر للتجمع الإسلامي في الأرض ولكنها بعلمانيتها السافرة قد عجزت عن أن تكون نموذجاً يؤثر في بقية المنطقة لقد انخلعت من الدين فأصبحت أجنبية عن الجميع الذين ما يزال الدين عاطفة غامضة في قرارات نفوسهم ومن ثم عمدت الصليبية العالمية والصهيونية في التجارب التالية التي تستهدف نفس الهدف أن تتدارك غلطة التجربة الكمالية التركية فتضع على هذه التجارب ستارا من الدين وتقيم له أجهزة دينية تضفي عليه هذه الصفة سواء بالدعاية المباشرة ; أو باستنكار جزئيات هزيلة يوهم استنكارها أن ما عداها سليم وكان هذا من أخبث الكيد الذي تكيده شياطين الإنس والجن لهذا الدين على أن الأجهزة الصليبية والصهيونية التي تعمل بكل ثقلها في هذه الفترة وبكل تضامنها وتجمعها وبكل تجاربها وخبرتها تحاول أن تسترد الغلطة في التجربة التركية ذاتها بأن تزعم أن هذه التجربة ذاتها كانت حركة من حركات البعث الإسلامي وأننا يجب ألا نصدقها فيما أعلنته عن نفسها من أنها علمانية تنبذ الدين وتعزله عن الحياة عزلاً ويجهد المستشرقون وهم الأداة الفكرية للاستعمار الصليبي الصهيوني في تطهير التجربة الكمالية من تهمة الإلحاد جهداً كبيراً ذلك أن انكشاف إلحادها جعلها تؤدي دورا محدوداً وهو سحق آخر مظهر للتجمع الإسلامي في الأرض ولكنها عجزت بعد ذلك أن تؤدي الدور الآخر الذي تحاول أن تؤديه التجارب التالية في المنطقة من تفريغ المفهومات الدينية والحماسة الدينية في أوضاع وأشكال جاهلية ومن تبديل الدين باسم الدين ومن إفساد الخلق والمقومات الفطرية الأصيلة باسم الدين أيضا ومن إلباس الجاهلية ثوب الإسلام لتؤدي به دورها في كل البقاع التي ما يزال فيها عاطفة دينية غامضة ; وقيادتها بهذا الخطام المزور الخادع إلى محاضن الصليبية والصهيونية الأمر الذي عجزت عنه الحملات الصليبية والصهيونية طوال ألف وثلاث مائة عام من الكيد للإسلام سيجزيهم بما كانوا يفترون وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم لقد استطردوا في أوهام التصورات والتصرفات النابعة من انحرافات الشرك والوثنية ومن ترك أمر التحليل والتحريم للرجال ; مع الادعاء بأن ما يشرعه الرجال هو الذي شرعه الله استطردوا في هذه الأوهام فقالوا عن الأجنة التي في بطون بعض الأنعام ولعلها تلك المسماة البحيرة والسائبة والوصيلة إنها خالصة للذكور منهم حين تنتج محرمة على الإناث إلا أن تكون ميتة فيشارك فيها الإناث الذكور هكذا بلا سبب ولا دليل ولا تعليل إلا أهواء الرجال التي يصوغون منها دينا غامضاً ملتبسا في الأفهام ويعقب السياق القرآني تعقيب التهديد ; لمن صاغوا هذه الشرائع وكذبوا على الله فوصفوها بأنها من شرع الله سيجزيهم وصفهم إنه حكيم عليم


139-وَقَالُواْ مَا فِي بُطُونِ هَـذِهِ الأَنْعَامِ خَالِصَةٌ لِّذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِن يَكُن مَّيْتَةً فَهُمْ فِيهِ شُرَكَاء سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حِكِيمٌ عَلِيمٌ

وقالوا ما في بطون هـذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم [ سورة الانعام - الآية 139 ]

أنظر تفسير الآية ( 138 )


140-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ

قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين [ سورة الانعام - الآية 140 ]

يعلم حقائق الأحوال ويتصرف فيها بحكمة لا كما يتصرف هؤلاء المشركون الجهال وإن الإنسان ليعجب وهو يستعرض مع السياق القرآني هذه الضلالات وما تحمله أصحابها من أعباء وخسائر وتضحيات يعجب لتكاليف الانحراف عن شرع الله ونهجه تلك التي يتحملها المنحرفون عن صراط الله المستقيم ولأثقال الخرافة والغموض والوهم التي يتبعها الضالون ولأغلال العقيدة الفاسدة في المجتمع والضمير نعم يعجب للعقيدة المنحرفة تكلف الناس حتى فلذات أكبادهم فوق ما تكلفهم من تعقيد الحياة واضطرابها والسير فيها بلا ضابط سوى الوهم والهوى والتقليد وأمامهم التوحيد البسيط الواضح ; يطلق الضمير البشري من أوهام الوهم والخرافة ; ويطلق العقل البشري من عقال التقليد الأعمى ; ويطلق المجتمع البشري من الجاهلية وتكاليفها ; ويطلق الإنسان من العبودية للعبيد سواء فيما يشترعونه من قوانين وما يصنعونه من قيم وموازين ويحل محل هذا كله عقيدة واضحة مفهومة مضبوطة وتصورا واضحا ميسرا مريحا ورؤية لحقائق الوجود والحياة كاملة عميقة وانطلاقا من العبودية للعبيد وارتفاعا إلى مقام العبودية لله وحده المقام الذي لا يرتقي إلى أعلى درجاته إلا الأنبياء ألا إنها الخسارة الفادحة هنا في الدنيا قبل الآخرة حين تنحرف البشرية عن صراط الله المستقيم ; وتتردى في حمأة الجاهلية ; وترجع إلى العبودية الذليلة لأرباب من العبيد قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين خسروا الخسارة المطلقة خسروا في الدنيا والآخرة خسروا أنفسهم وخسروا أولادهم خسروا عقولهم وخسروا أرواحهم خسروا الكرامة التي جعلها الله لهم بإطلاقهم من العبودية لغيره ; وأسلموا أنفسهم لربوبية العبيد ; حين أسلموها لحاكمية العبيد وقبل ذلك كله خسروا الهدى بخسارة العقيدة خسروا الخسارة المؤكدة وضلوا الضلال الذي لا هداية فيه قد ضلوا وما كانوا مهتدين الدرس الثاني نعمة الله في الحيوانات والمزروعات بعد ذلك يردهم السياق إلى الحقيقة الأولية التي ضلوا عنها والتي أشار إليها إشارة في أول هذا الحديث بقوله وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا يردهم إلى مصدر الحرث والأنعام التي يتصرفون في شأنها هذه التصرفات ; ويتلقون في شأنها من شياطين الإنس والجن الذين لم يخلقوها لهم ولم ينشئوها إن الله هو الذي ذرأ الحرث والأنعام متاعا للناس ونعمة ; ذرأها لهم ليشكروا له ; ويعبدوه وما به سبحانه من حاجة إلى شكرهم وعبادتهم فهو الغني ذو الرحمة ; إنما هو صلاح حالهم في دينهم ودنياهم فما بالهم يحكمون من لم يخلق شيئاً فيما ذرأ الله من الحرث والأنعام وما بالهم يجعلون لله نصيبا ولأولئك نصيبا ثم لا يقفون عند هذا الحد فيتلاعبون تحت استهواء أصحاب المصلحة من الشياطين في النصيب الذي جعلوه لله إن الخالق الرازق هو الرب المالك الذي لا يجوز أن يُتصرف في هذا المال إلا بإذنه ممثلا في شرعه وشرعه ممثل فيما جاء به رسوله من عنده لا فيما يدعي الأرباب المغتصبون لسلطان الله أنه شريعة الله وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين ومن


141-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ

وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين [ سورة الانعام - الآية 141 ]

الأنعام حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين إن الله سبحانه هو الذي خلق هذه الجنات ابتداء فهو الذي أخرج الحياة من الموات وهذه الجنات منها الإنسيات المعروشات التي يتعهدها الإنسان بالعرائش والحوائط ; ومنها البريات التي تنبت بذاتها بقدر الله وتنمو بلا مساعدة من الإنسان ولا تنظيم وإن الله هو الذي أنشأ النخل والزرع مختلف الألوان والطعوم والأشكال وإن الله هو الذي خلق الزيتون والرمان منوع الصنوف متشابها وغير متشابه وإنه سبحانه هو الذي خلق هذه الأنعام وجعل منها حمولة عالية القوائم بعيدة في الأرض حمالة للأثقال وجعل منها فرشا صغيرة الأجسام قريبة من الأرض يتخذ من أصوافها وأشعارها الفرش إنه هو سبحانه الذي بث الحياة في هذه الأرض ; ونوّعها هذا التنويع ; وجعلها مناسبة للوظائف التي تتطلبها حياة الناس في الأرض فكيف يذهب الناس في مواجهة هذه الآيات وهذه الحقائق إلى تحكيم غير الله في شأن الزروع والأنعام والأموال إن المنهج القرآني يكثر من عرض حقيقة الرزق الذي يختص الله بمنحه للناس ليتخذ منها برهانا على ضرورة إفراد الله سبحانه بالحاكمية في حياة الناس فإن الخالق الرازق الكافل وحده ; هو الحقيق بأن تكون له الربوبية والحاكمية والسلطان وحده بلا جدال وهنا يحشد السياق مشاهد الزرع والإثمار ومشاهد الأنعام وما فيها من نعم الله يحشد هذه المؤثرات في صدد قضية الحاكمية كما حشدها من قبل في صدد قضية الألوهية فيدل على أن هذه وتلك قضية واحدة في العقيدة الإسلامية وعندما يذكر الزروع والثمار يقول كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين والأمر بإيتاء حقه يوم حصاده هو الذي جعل بعض الروايات تقول عن هذه الآية إنها مدنية وقد قلنا في التقديم للسورة إن الآية مكية لأن السياق في الجزء المكي من السورة لا يتصور تتابعه بدون هذه الآية فإن ما بعدها ينقطع عما قبلها لو كانت قد تأخرت حتى نزلت في المدينة وهذا الأمر بإيتاء حق الزرع يوم حصاده لا يتحتم أن يكون المقصود به الزكاة وهناك روايات في الآية أن المقصود هو الصدقة غير المحددة أما الزكاة بأنصبتها المحددة فقد حددتها السنة بعد ذلك في السنة الثانية من الهجرة وقوله تعالى ولا تسرفوا إنه لا يحب المسرفين ينصرف إلى العطاء كما ينصرف إلى الأكل فقد روي أنهم تباروا في العطاء حتى أسرفوا فقال الله سبحانه ولا تسرفوا إنه لا يحب المسرفين وعندما يذكر الأنعام يقول كلوا مما رزقكم الله حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين ذلك ليذكرهم أن هذا رزق الله وخلقه والشيطان لم يخلق شيئا فما بالهم يتبعونه في رزق الله ثم ليذكرهم أن الشيطان لهم عدو مبين فما بالهم يتبعون خطواته وهو العدو المبين


142-وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللّهُ وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ

ومن الأنعام حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين [ سورة الانعام - الآية 142 ]

أنظر تفسير الآية ( 141 )


143-ثَمَانِيَةَ أَزْوَاجٍ مِّنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ نَبِّؤُونِي بِعِلْمٍ إِن

ثمانية أزواج من الضأن اثنين ومن المعز اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين نبؤوني بعلم إن كنتم صادقين [ سورة الانعام - الآية 143 ]

الدرس الثالث تكذيب الجاهلين في تشريعاتهم وتحريمهم ثم يأخذ السياق في مواجهة دقيقة يتتبع بها مكامن الأوهام الجاهلية ليلقي عليها الضوء ويستعرضها واحدا واحدا وجزئية جزئية ; فيكشف فيها عن السخف الذي لا يمكن تعليله ولا الدفاع عنه ; والذي قد يخجل منه صاحبه نفسه حين يكشف له في النور ; وحين يرى أن لا سند له فيه من علم ولا هدى ولا كتاب منير ثمانية أزواج من الضأن اثنين ومن المعز اثنين قل آلذكرين حرم أم الأنثيين أم ما اشتملت عليه أرحام الأنثيين نبئوني بعلم إن كنتم صادقين ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أم ما اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصاكم الله بهذا فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين فهذه الأنعام التي يدور حولها الجدل ; والتي ذكر في الآية السابقة أن الله خلقها لهم هي ثمانية أزواج وكل من الذكر والأنثى يطلق عليه لفظ زوج عندما يكون مع رفيقه زوج من الضأن وزوج من المعز فأي منها حرمه الله على أي من الناس أم إنه حرم أجنتها في البطون نبئوني بعلم إن كنتم صادقين فهذه الشئون لا يفتى فيها بالظن ولا يقضى فيها بالحدس ولا يشرع فيها بغير سلطان معلوم وبقية الأزواج ذكر وأنثى من الإبل ; وذكر وأنثى من البقر فأيها كذلك حرم أم أجنتها هي التي حرمها الله على الناس ومن أين هذا التحريم أم كنتم شهداء إذ وصاكم الله بهذا فحضرتم وشهدتم وصية الله لكم خاصة بهذا التحريم فما ينبغي أن يكون هناك تحريم بغير أمر من الله مستيقن لا يرجع فيه إلى الرجم والظنون وبهذا يرد أمر التشريع كله إلى مصدر واحد وقد كانوا يزعمون أن الله هو الذي شرع هذا الذي يشرعونه لذلك يعاجلهم بالتحذير والتهديد فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين إنه لا أحد أظلم ممن يفتري على الله شريعة لم يأذن بها ثم يقول شريعة الله وهو يقصد أن يضل الناس بغير علم إنما هو يحيلهم إلى هدى أو ظن أولئك لن يهديهم الله ; فقد قطعوا ما بينهم وبين أسباب الهدى وأشركوا بالله ما لم ينزل به سلطانا والله لا يهدي القوم الظالمين الدرس الرابع نماذج من التشريع الإلهي في المحرمات والآن وقد كشف لهم عما في معتقداتهم وتصوراتهم وتصرفاتهم من وهن وسخف وهزال وقد بين لهم أنها لا تقوم على علم ولا بينة ولا أساس وقد ردهم إلى نشأة الحرث والأنعام التي يتصرفون فيها من عند أنفسهم أو بوحي شياطينهم وشركائهم بينما هؤلاء لم يخلقوها لهم إنما الذي خلقها لهم هو الله الذي يجب أن تكون له وحده الحاكمية فيما خلق وفيما رزق وفيما أعطى من الأموال للعباد الآن يقرر لهم ما حرمه الله عليهم من هذا كله ما حرمه الله حقاً عن بينة ووحي لا عن ظن ووهم والله هو صاحب الحاكمية الشرعية الذي إذا حرم الشيء فهو حرام وإذا أحله فهو حلال ; بلا تدخل من البشر ولا مشاركة ولا تعقيب في سلطان الحاكمية والتشريع وبالمناسبة يذكر ما حرمه الله على اليهود خاصة وأحله للمسلمين فقد كان عقوبة خاصة لليهود على ظلمهم وبعدهم عن شرع الله


144-وَمِنَ الإِبْلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ أَمْ كُنتُمْ شُهَدَاء إِذْ وَصَّاكُمُ اللّهُ

ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصاكم الله بهـذا فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين [ سورة الانعام - الآية 144 ]

أنظر تفسير الآية ( 143 )


145-قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ

قل لا أجد في ما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير فإنه رجس أو فسقا أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم [ سورة الانعام - الآية 145 ]

قل لا أجد فيما أوحي إليّ محرماً على طاعم يطعمه إلا أن يكون ميتة أو دماً مسفوحاً أو لحم خنزير فإنه رجس أو فسقاً أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون فإن كذبوك فقل ربكم ذو رحمة واسعة ولا يرد بأسه عن القوم المجرمين قال أبو جعفر بن جرير الطبري يقول جل ثناؤه لنبيه محمد ص قل يا محمد لهؤلاء الذين جعلوا الله مما ذرأ من الحرث والأنعام نصيباً ولشركائهم من الآلهة والأنداد مثله والقائلين هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم والمحرمين من أنعام أخر ظهورها والتاركين ذكر اسم الله على أخر منها والمحرمين بعض ما في بطون بعض أنعامهم على إناثهم وأزواجهم ومُحليه لذكورهم المحرمين ما رزقهم الله افتراء على الله ; وإضافة ما يحرمون من ذلك إلى أن الله هو الذي حرمه عليهم أجاءكم من الله رسول بتحريمه ذلك عليكم فأنبئونا به أم وصاكم الله بتحريمه مشاهدة منكم له فسمعتم منه تحريمه ذلك عليكم فحرمتموه فإنكم كذبة إن ادعيتم ذلك ولا يمكنكم دعواه لأنكم إذا ادعيتموه علم الناس كذبكم فإني لا أجد فيما أوحي إلي من كتابه وآي تنزيله شيئاً محرماً على آكل يأكله مما تذكرون أنه حرمه من هذه الأنعام التي تصفون تحريم ما حرم عليكم منها بزعمكم إلا أن يكون ميتة قد ماتت بغير تذكية أو دماً مسفوحاً وهو المنصبّ أو إلا أن يكون لحم خنزير فإنه رجس أو فسقا يقول أو إلا أن يكون فسقاً يعني بذلك أو إلا أن يكون مذبوحاً ذبحه ذابح من المشركين من عبدة الأوثان لصنمه وآلهته فذكر اسم وثنه فإن ذلك الذبح فسق نهى الله عنه وحرمه ونهى من آمن به عن أكل ما ذبح كذلك لأنه ميتة وهذا إعلام من الله جل ثناؤه للمشركين الذين جادلوا نبي الله وأصحابه في تحريم الميتة بما جادلوهم به أن الذي جادلوهم فيه من ذلك هو الحرام الذي حرمه الله وأن الذي زعموا أن الله حرمه حلال أحله الله ; وأنهم كذبة في إضافتهم تحريمه إلى الله وقال في تأويل قوله تعالى فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم أن معناه فمن اضطر إلى أكل ما حرم الله من أكل الميتة والدم المسفوح أو لحم الخنزير أو ما أهل لغير الله به غير باغ في أكله إياه تلذذاً لا لضرورة حالة من الجوع ; ولا عاد في أكله بتجاوزه ما حده الله وأباحه له من أكله وذلك أن يأكل منه ما يدفع عنه الخوف على نفسه بترك أكله من الهلاك لم يتجاوز ذلك إلى أكثر منه فلا حرج عليه في أكله ما أكل من ذلك فإن الله غفور فيما فعل من ذلك فساتر عليه بتركه عقوبته عليه ولو شاء عاقبة عليه رحيم بإباحته إياه أكل ذلك عند حاجته إليه ولو شاء حرمه عليه ومنعه منه أما حد الاضطرار الذي يباح فيه الأكل من هذه المحرمات ; والمقدار المباح منها فحولهما خلافات فقهية فرأي أنه يباح ما يحفظ الحياة فقد عند خوف الهلاك لو امتنع ورأي أنه يباح ما يحقق الكفاية والشبع ورأي أنه يباح فوق ذلك ما يدخر لأكلات أخرى إذا خيف انقطاع الطعام ولا ندخل في تفصيلات الفروع فهذا القدر منها يكفي في هذا الموضع


146-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ

وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون [ سورة الانعام - الآية 146 ]

فأما اليهود فقد حرم الله عليهم كل ذي ظفر من الحيوان أي كل حيوان قدمه غير مشقوقة ; وذلك كالإبل والنعام والأوز والبط وحرم كذلك شحم البقر والغنم إلا شحم الظهر أو الدهن الملتف بالأمعاء أو ما اختلط منه بالعظم وكان ذلك عقوبة لهم على بغيهم بتجاوز أوامر الله وشرائعه وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون والنص يبين سبب هذا التحريم وهو سبب خاص باليهود ويؤكد أن هذا هو الصدق لا ما يقولونه هم من أن إسرائيل وهو يعقوب جدهم هو الذي حرم هذا على نفسه فهم يتبعونه فيما حرم على نفسه لقد كان هذا مباحا حلالاً ليعقوب ولكنه حرم عليهم بعد ما بغوا فجازاهم الله بهذا الحرمان من الطيبات فإن كذبوك فقل ربكم ذو رحمة واسعة ولا يرد بأسه عن القوم المجرمين فقل ربكم ذو رحمة واسعة بنا وبمن كان مؤمنا من عباده وبغيرهم من خلقه فرحمته سبحانه تسع المحسن والمسيء ; وهو لا يعجل على من استحق العقاب ; حلما منه ورحمة فإن بعضهم قد يثوب إلى الله ولكن بأسه شديد لا يرده عن المجرمين إلا حلمه وما قدره من إمهالهم إلى أجل مرسوم وهذا القول فيه من الإطماع في الرحمة بقدر ما فيه من الإرهاب بالبأس والله الذي خلق قلوب البشر ; يخاطبها بهذا وذاك ; لعلها تهتز وتتلقى وتستجيب الدرس الخامس تكذيب المشركين في إفترائهم على الله وعندما يصل السياق إلى هذا الحد من تضييق الخناق عليهم وسد الذرائع في وجوههم يواجه مهربهم الأخير الذين يحيلون عليه شركهم وضلال تصوراتهم وتصرفاتهم إنهم يقولون إنهم مجبرون لا مخيرون فيما اعتسفوا من شرك وضلال فلو كان الله لا يريد منهم الشرك والضلال لمنعهم منه بقدرته التي لا يعجزها شيء سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون قل فلله الحجة البالغة فلو شاء لهداكم أجمعين وقضية الجبر والاختيار كثر فيها الجدل في تاريخ الفكر الإسلامي بين أهل السنة والمعتزلة والمجبرة والمرجئة وتدخلت الفلسفة الإغريقية والمنطق الإغريقي واللاهوت المسيحي في هذا الجدل فتعقد تعقيداً لا تعرفه العقلية الإسلامية الواضحة الواقعية ولو أخذ الأمر بمنهج القرآن المباشر الميسر الجاد ما اشتد هذا الجدل وما سار في ذلك الطريق الذي سار فيه ونحن نواجه قول المشركين هذا والرد القرآني عليه فنجد قضية واضحة بسيطة محددة سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء فهم يحيلون شركهم هم وآباؤهم وتحريمهم ما حرموه مما لم يحرمه الله وادعاءهم أن هذا من شرع الله بغير علم ولا دليل يحيلون هذا كله على مشيئة الله بهم فلو شاء الله ما أشركوا ولا حرموا فكيف واجه القرآن الكريم هذه المقولة لقد واجهها بأنهم كذبوا كما كذب الذين من قبلهم وقد ذاق المكذبون من قبلهم بأس الله وبأس الله ينتظر المكذبين الجدد


147-فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ

فإن كذبوك فقل ربكم ذو رحمة واسعة ولا يرد بأسه عن القوم المجرمين [ سورة الانعام - الآية 147 ]

أنظر تفسير الآية ( 146 )


148-سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم

سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون [ سورة الانعام - الآية 148 ]

كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا وهذه هي الهزة التي قد تحرك المشاعر وتوقظ من الغفلة وتوجه إلى العبرة واللمسة الثانية كانت بتصحيح منهج الفكر والنظر إن الله أمرهم بأوامر ونهاهم عن محظورات وهذا ما يملكون أن يعلموه علماً مستيقناً فأما مشيئة الله فهي غيب لا وسيلة لهم إليه فكيف يعلمونه وإذا لم يعلموه يقيناً فكيف يحيلون عليه قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون إن لله أوامر ونواهي معلومة علماً قطعياً فلماذا يتركون هذه المعلومات القطعية ليمضوا وراء الحدس والخرص في واد لا يعلمونه هذا هو فصل القول في هذه القضية إن الله لا يكلف الناس أن يعلموا غيب مشيئته وقدره حتى يكيفوا أنفسهم على حسبه إنما يكلفهم أن يعلموا أوامره ونواهيه ليكيفوا أنفسهم على حسبها وهم حين يحاولون هذا يقرر الله سبحانه أنه يهديهم إليه ويشرح صدورهم للإسلام وهذا حسبهم في القضية التي تبدو عندئذ في واقعها العملي يسيرة واضحة بريئة من غموض ذلك الجدل وتحكماته إن الله قادر لو شاء على أن يخلق بني آدم ابتداء بطبيعة لا تعرف إلا الهدى أو يقهرهم على الهدى أو يقذف بالهدى في قلوبهم فيهتدوا بلا قهر ولكنه سبحانه شاء غير هذا شاء أن يبتلي بني آدم بالقدرة على الاتجاه إلى الهدى أو الضلال ليعين من يتجه منهم إلى الهدى على الهدى وليمد من يتجه منهم إلى الضلال في غيه وفي عمايته وجرت سنته بما شاء قل فلله الحجة البالغة فلو شاء لهداكم أجمعين قضية واضحة مصوغة في أيسر صورة يدركها الإدراك البشري فأما المعاظلة فيها والمجادلة فهي غريبة على الحس الإسلامي وعلى المنهج الإسلامي ولم ينته الجدل فيها في أية فلسفة أو أي لاهوت إلى نتيجة مريحة لأنه جدل يتناول القضية بأسلوب لا يناسب طبيعتها إن طبيعة أي حقيقة هي التي تحدد منهج تناولها وأسلوب التعبير عنها كذلك الحقيقة المادية يمكن تناولها بتجارب المعمل والحقيقة الرياضية يمكن تناولها بفروض الذهن والحقيقة التي وراء هذا المدى لا بد أن تتناول بمنهج آخر هو كما قلنا من قبل منهج التذوق الفعلي لهذه الحقيقة في مجالها الفعلي ومحاولة التعبير عنها بغير أسلوب القضايا الذهنية التي عولجت بها في كل ما جرى حولها من الجدل قديماً وحديثاً وبعد فلقد جاء هذا الدين ليحقق واقعاً عملياً ; تحدده أوامر ونواه واضحة فالإحالة على المشيئة الغيبية دخول في متاهة يرتادها العقل بغير دليل ومضيعة للجهد الذي ينبغي أن ينفق في العمل الإيجابي الواقعي المشهود الدرس السادس مطالبة الكفار لشهادة الله على أحكامهم وأخيراً يوجه الله سبحانه رسوله ص إلى مواجهة المشركين في موقف الإشهاد على قضية التشريع كما واجههم من قبل في موقف الإشهاد على قضية الألوهية في أوائل السورة في أوائل السورة قال له قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إليَّ هذا القرآن لأنذركم به ومن


149-قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ

قل فلله الحجة البالغة فلو شاء لهداكم أجمعين [ سورة الانعام - الآية 149 ]

أنظر تفسير الآية ( 148 )


150-قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللّهَ حَرَّمَ هَـذَا فَإِن شَهِدُواْ فَلاَ تَشْهَدْ مَعَهُمْ وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَالَّذِينَ لاَ

قل هلم شهداءكم الذين يشهدون أن الله حرم هـذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون [ سورة الانعام - الآية 150 ]

بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون وهنا قال له قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون إنها مواجهة هائلة ومواجهة كذلك فاصلة ودلالتها على طبيعة هذا الدين غير خافية إن هذا الدين يسوي بين الشرك العلني الواضح باتخاذ آلهة أخرى مع الله ; وبين الشرك الآخر الذي يتمثل في مزاولة حق الحاكمية والتشريع للناس بما لم يأذن به الله دون اعتبار لما يدعونه هم من أن ما يشرعونه هو شريعة الله كما أنه يصم الذين يرتكبون هذه الفعلة بأنهم يكذبون بآيات الله ولا يؤمنون بالآخرة وهم بربهم يعدلون أي يجعلون له أنداداً تعدله وهو ذات التعبير الذي جاء في أول آية في السورة وصفا للذين كفروا الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون هذا حكم الله على الذين يغتصبون حق الحاكمية ويزاولونه بالتشريع للناس دون اعتبار لدعواهم أن ما يشرعونه هو من شريعة الله وليس بعد حكم الله رأي لأحد في هذه القضية الخطيرة فإذا أردنا أن نفهم لماذا يقضي الله سبحانه بهذا الحكم ولماذا يعدهم مكذبين بآياته ; غير مؤمنين بالآخرة مشركين يعدلون بربهم غيره فإن لنا أن نحاول الفهم فتدبر حكمة الله في شرعه وحكمه أمر مطلوب من المسلم إن الله قد حكم على المشرعين للناس من عند أنفسهم مهما قالوا أنه من شرع الله بأنهم يكذبون بآياته لأن آياته إن كان المراد بها آياته الكونية كلها تشهد بأنه الخالق الرازق الواحد والخالق الرازق هو المالك فيجب أن يكون وحده المتصرف الحاكم فمن لم يفرده سبحانه بالحاكمية فقد كذب بآياته هذه وإن كان المقصود آياته القرآنية فالنصوص فيها حاسمة وصريحة وواضحة في وجوب إفراده سبحانه بالحاكمية في حياة البشر الواقعية واتخاذ شريعته وحدها قانونا وتعبيد الناس له وحده بالشرع النافذ والحكم القاهر كذلك حكم عليهم سبحانه بأنهم لا يؤمنون بالآخرة فالذي يؤمن بالآخرة ويوقن أنه ملاق ربه يوم القيامة لا يمكن أن يعتدي على ألوهية الله ويدعي لنفسه حقه الذي يتفرد به وهو حق الحاكمية المطلقة في حياة البشر ممثلة هذه الحاكمية في قضائه وقدره وفي شريعته وحكمه ثم حكم عليهم في النهاية بأنهم بربهم يعدلون أي أنه حكم عليهم بالشرك الذي وصف به الكافرين ذلك أنهم لو كانوا موحدين ما شاركوا الله سبحانه في حق الحاكمية الذي تفرد به أو ما قبلوا من عبد أن يدعيه ويزاوله وهم راضون هذه فيما يبدو لنا هي علة حكم الله على من يزاولون حق الحاكمية ويشرعون للناس ما لم يأذن به بالتكذيب بآياته وعدم الإيمان بالآخرة والشرك الذي يتحقق به الكفر أما الحكم ذاته فلا يملك مسلم أن يجادل فيه فقد صدرت فيه كلمة الفصل التي لا معقب عليها فلينظر كل مسلم كيف يتأدب أمام كلمة العزيز الحكيم


151-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ

قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون [ سورة الانعام - الآية 151 ]

الدرس السابع الوصايا العشر وصراط الله المستقيم وبعد موقف الإشهاد ورفض ما يقررونه من المحرمات يلقي إليهم بالمقررات الإلهية التي تتضمن ما حرمه الله حقاً وسنجد إلى جانب ما حرمه بعض التكاليف الإيجابية التي لها مقابل محرم وهذه المحرمات تبدأ بالمحرم الأول وهو الشرك بالله لأن هذه هي القاعدة الأولى التي يجب أن تتقرر لتقوم عليها المحرمات والنواهي لمن استسلم لها وأسلم قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئاً وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون وننظر في هذه الوصايا التي ترد في السياق بمناسبة الحديث عن تشريعات الأنعام والثمار وأوهام الجاهلية وتصوراتها وتصرفاتها فإذا هي قوام هذا الدين كله إنها قوام حياة الضمير بالتوحيد وقوام حياة الأسرة بأجيالها المتتابعة وقوام حياة المجتمع بالتكافل والطهارة فيما يجري فيه من معاملات وقوام حياة الإنسانية وما يحوط الحقوق فيها من ضمانات مرتبطة بعهد الله كما أنها بدئت بتوحيد الله وننظر في ختام هذه الوصايا فإذا الله سبحانه وتعالى يقرر أن هذا صراطه المستقيم ; وكل ما عداه سبل تتفرق بالناس عن سبيله الواصل الوحيد إنه أمر هائل هذا الذي تتضمنه الآيات الثلاث أمر هائل يجيء في أعقاب قضية تبدو كأنها لمحة جانبية من الجاهلية ; ولكنها في الحقيقة هي قضية هذا الدين الأساسية ; بدلالة ربطها بهذه الوصايا الهائلة الكلية قل تعالوا أتل ما حرم ربكم عليكم قل تعالوا أقص عليكم ما حرمه عليكم ربكم لا ما تدعون أنتم أنه حرمه بزعمكم لقد حرمه عليكم ربكم الذي له وحده حق الربوبية وهي القوامة والتربية والتوجيه والحاكمية وإذن فهو اختصاصه وموضع سلطانه فالذي يحرم هو الرب والله هو وحده الذي يجب أن يكون ربا ألا تشركوا به شيئاً القاعدة التي يقوم عليها بناء العقيدة ; وترجع إليها التكاليف والفرائض وتستمد منها الحقوق والواجبات القاعدة التي يجب أن تقوم أولاً قبل الدخول في الأوامر والنواهي ; وقبل الدخول في التكاليف والفرائض وقبل الدخول في النظام والأوضاع ; وقبل الدخول في الشرائع والأحكام يجب ابتداء أن يعترف الناس بربوبية الله وحده لهم في حياتهم كما يعترفون بألوهيته وحده في عقيدتهم ; لا يشركون معه أحداً في ألوهيته ولا يشركون معه أحداً في ربوبيته كذلك يعترفون له وحده بأنه المتصرف في شؤون هذا الكون في عالم الأسباب والأقدار ; ويعترفون له وحده بأنه المتصرف في حسابهم وجزائهم يوم الدين ; ويعترفون له وحده بأنه هو المتصرف في شؤون العباد في عالم الحكم والشريعة كلها سواء إنها تنقية الضمير من أوشاب الشرك وتنقية العقل من أوشاب الخرافة وتنقية المجتمع من تقاليد الجاهلية وتنقية الحياة من عبودية العباد للعباد إن الشرك في كل صوره هو المحرم الأول لأنه يجر إلى كل محرم وهو المنكر الأول الذي يجب حشد الإنكار كله له ; حتى يعترف الناس أن لا إله لهم إلا الله ولا رب لهم إلا الله ولا حاكم لهم إلا الله ولا مشرع لهم إلا الله كما أنهم لا يتوجهون بالشعائر لغير الله وإن التوحيد على إطلاقه لهو القاعدة الأولى التي لا يغني غناءها شيء آخر من عبادة أو خلق أو عمل من أجل ذلك تبدأ الوصايا كلها بهذه القاعدة ألا تشركوا به شيئاً وينبغي أن نلتفت إلى ما قبل هذه الوصايا لنعلم ماذا يراد بالشرك الذي ينهى عنه في مقدمة الوصايا لقد كان السياق كله بصدد قضية معينة قضية التشريع ومزاولة حق الحاكمية في إصداره وقبل آية واحدة كان موقف الإشهاد الذي يحسن أن نعيد نصه قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون يجب أن نذكر هذه الآية وما قلناه عنها في الصفحات السابقة لندرك ماذا يعني السياق القرآني هنا بالشرك الذي ينهى عنه ابتداءً إنه الشرك في الاعتقاد كما أنه الشرك في الحاكمية فالسياق حاضر والمناسبة فيه حاضرة ونحن نحتاج إلى هذا التذكير المستمر لأن جهود الشياطين في زحزحة هذا الدين عن مفهوماته الأساسية قد آتت ثمارها مع الأسف فجعلت مسألة الحاكمية تتزحزح عن مكان العقيدة وتنفصل في الحس عن أصلها الاعتقادي ومن ثم نجد حتى الغيورين على الإسلام يتحدثون لتصحيح شعيرة تعبدية ; أولاستنكار انحلال أخلاقي ; أو لمخالفة من المخالفات القانونية ولكنهم لا يتحدثون عن أصل الحاكمية وموقعها من العقيدة الإسلامية يستنكرون المنكرات الجانبية الفرعية ولا يستنكرون المنكر الأكبر ; وهو قيام الحياة في غير التوحيد ; أي على غير إفراد الله سبحانه بالحاكمية إن الله قبل أن يوصي الناس أي وصية أوصاهم ألا يشركوا به شيئا في موضع من السياق القرآني يحدد المعنيّ بالشرك الذي تبدأ بالنهي عنه جميع الوصايا إنها القاعدة التي يرتبط على أساسها الفرد بالله على بصيرة وترتبط بها الجماعة بالمعيار الثابت الذي ترجع إليه في كافة الروابط ; وبالقيم الأساسية التي تحكم الحياة البشرية فلا تظل نهباً لريح الشهوات والنزوات واصطلاحات البشر التي تتراوح مع الشهوات والنزوات وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم إنها رابطة الأسرة بأجيالها المتلاحقة تقوم بعد الرابطة في الله ووحدة الاتجاه ولقد علم الله سبحانه أنه أرحم بالناس من الآباء والأبناء فأوصى الأبناء بالآباء وأوصى الآباء بالأبناء ; وربط الوصية بمعرفة ألوهيته الواحدة والارتباط بربوبيته المتفردة وقال لهم إنه هو الذي يكفل لهم الرزق فلا يضيقوا بالتبعات تجاه الوالدين في كبرتهما ; ولا تجاه الأولاد في ضعفهم ولا يخافوا الفقر والحاجة فالله يرزقهم جميعاً ولا تقربوا الفواحش ما ظهر منها وما بطن ولما وصاهم الله بالأسرة وصاهم بالقاعدة التي تقوم عليها كما يقوم عليها المجتمع كله وهي قاعدة النظافة والطهارة والعفة فنهاهم عن الفواحش ظاهرها وخافيها فهو نهي مرتبط تماماً بالوصية السابقة عليها وبالوصية الأولى التي تقوم عليها كافة الوصايا إنه لا يمكن قيام أسرة ولا استقامة مجتمع في وحل الفواحش ما ظهر منها وما بطن إنه لا بد من طهارة ونظافة وعفة لتقوم الأسرة وليقوم المجتمع والذين يحبون أن تشيع الفاحشة هم الذين يحبون أن تتزعزع قوائم الأسرة وأن ينهار المجتمع والفواحش كل ما أفحش أي تجاوز الحد وإن كانت أحيانا تخص بنوع منها هو فاحشة الزنا ويغلب على الظن أن يكون هذا هو المعنى المراد في هذا الموضع لأن المجال مجال تعديد محرمات بذاتها فتكون هذه واحدة منها بعينها وإلا فقتل النفس فاحشة وأكل مال اليتيم فاحشة والشرك بالله فاحشة الفواحش فتخصيص الفواحش هنا بفواحش الزنا أولى بطبيعة السياق وصيغة الجمع لأن هذه الجريمة ذات مقدمات وملابسات كلها فاحشة مثلها فالتبرج والتهتك والاختلاط المثير والكلمات والإشارات والحركات والضحكات الفاجرة والإغراء والتزيين والاستثارة كلها فواحش تحيط بالفاحشة الأخيرة وكلها فواحش منها الظاهر ومنها الباطن منها المستسر في الضمير ومنها البادي في الجوارح منها المخبوء المستور ومنها المعلن المكشوف وكلها مما يحطم قوام الأسرة وينخر في جسم الجماعة فوق ما يلطخ ضمائر الأفراد ويحقر من اهتماماتهم ومن ثم جاءت بعد الحديث عن الوالدين والأولاد ولأن هذه الفواحش ذات إغراء وجاذبية كان التعبير ولا تقربوا للنهي عن مجرد الاقتراب سداً للذرائع واتقاء للجاذبية التي تضعف معها الإرادة لذلك حرمت النظرة الثانية بعد الأولى غير المتعمدة ولذلك كان الاختلاط ضرورة تتاح بقدر الضرورة ولذلك كان التبرج حتى بالتعطر في الطريق حراماً وكانت الحركات المثيرة والضحكات المثيرة والإشارت المثيرة ممنوعة في الحياة الإسلامية النظيفة فهذا الدين لا يريد أن يعرض الناس للفتنة ثم يكلف أعصابهم عنتا في المقاومة فهو دين وقاية قبل أن يقيم الحدود ويوقع العقوبات وهو دين حماية للضمائر والمشاعر والحواس والجوارح وربك أعلم بمن خلق وهو اللطيف الخبير وكذلك نعلم ما الذي يريده بهذا الدين وبحياة المجتمع كله وبحياة الأسرة من يزينون للناس الشهوات ومن يطلقون الغرائر من عقالها بالكلمة والصورة والقصة والفيلم وبالمعسكر المختلط وبسائر أدوات التوجيه والإعلام ولا تقتلوا النفس التي حرم الله إلا بالحق ويكثر في السياق القرآني مجيء النهي عن هذه المنكرات الثلاثة متتابعة الشرك والزنا وقتل النفس ذلك أنها كلها جرائم قتل في الحقيقة الجريمة الأولى جريمة قتل للفطرة ; والثانية جريمة قتل للجماعة والثالثة جريمة قتل للنفس المفردة إن الفطرة التي لا تعيش على التوحيد فطرة ميتة والجماعة التي تشيع فيها الفاحشة جماعة ميتة منتهية حتماً إلى الدمار والحضارة الإغريقية والحضارة الرومانية والحضارة الفارسية شواهد من التاريخ ومقدمات الدمار والانهيار في الحضارة الغربية تنبىء بالمصير المرتقب لأمم ينخر فيها كل هذا الفساد والمجتمع الذي تشيع فيه المقاتل والثارات مجتمع مهدد بالدمار ومن ثم يجعل الإسلام عقوبة هذه الجرائم هي أقسى العقوبات لأنه يريد حماية مجتمعه من عوامل الدمار ولقد سبق النهي عن قتل الأولاد من إملاق فالآن ينهى عن قتل النفس عامة فيوحي بأن كل قتل فردي إنما يقع على جنس النفس في عمومه تؤيد هذا الفهم آية أنه من قتل نفساً بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعاً ومن أحياها فكأنما أحيا الناس جميعاً فالاعتداء إنما يقع على حق الحياة ذاتها وعلى النفس البشرية في عمومها وعلى هذه القاعدة كفل الله حرمة النفس ابتداء وهناك طمأنينة الجماعة المسلمة في دار الإسلام وأمنها وانطلاق كل فرد فيها ليعمل وينتج آمناً على حياته لا يُؤذى فيها إلا بالحق والحق الذي تؤخذ به النفس بينه الله في شريعته ولم يتركه للتقدير والتأويل ولكنه لم يبينه ليصبح شريعة إلا بعد أن قامت الدولة المسلمة وأصبح لها من السلطان ما يكفل لها تنفيذ الشريعة وهذه اللفتة لها قيمتها في تعريفنا بطبيعة منهج هذا الدين في النشأة والحركة فحتى هذه القواعد الأساسية في حياة المجتمع لم يفصلها القرآن إلا في مناسبتها العملية وقبل أن يمضي السياق في بيان المحرمات والتكاليف يفصل بين هذا القسم والذي يليه بإبراز وصية الله وأمره وتوجيهه ذلكم وصاكم به لعلكم تعقلون وهذا التعقيب يجيء وفق المنهج القرآني في ربط كل أمر وكل نهي بالله تقريرا لوحدة السلطة التي تأمر وتنهى في الناس وربطاً للأوامر والنواهي بهذه السلطة التي تجعل للأمر والنهي وزنه في ضمائر الناس كذلك تجيء فيه الإشارة إلى التعقل فالعقل يقتضي أن تكون هذه السلطة وحدها هي التي تعبد الناس لشرعها وقد سبق أنها سلطة الخالق الرازق المتصرف في حياة الناس وهذا وذلك فوق ما في الطائفة الأولى من التجانس وما بين الطائفة الثانية كذلك من التجانس فجعل هذه في آية وتلك في آية وبينهما هذا الإيقاع ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده واليتيم ضعيف في الجماعة بفقده الوالد الحامي والمربي ومن ثم يقع ضعفه على الجماعة المسلمة على أساس التكافل الاجتماعي الذي يجعله الإسلام قاعدة نظامه الاجتماعي وكان اليتيم ضائعاً في المجتمع العربي في الجاهلية وكثرة التوجيهات الواردة في القرآن وتنوعها وعنفها أحيانا تشي بما كان فاشيا في ذلك المجتمع من ضيعة اليتيم فيه ; حتى انتدب الله يتيما كريماً فيه ; فعهد إليه بأشرف مهمة في الوجود حين عهد إليه بالرسالة إلى الناس كافة وجعل من آداب هذا الدين الذي بعثه به رعاية اليتيم وكفالته على النحو الذي نرى منه هذا التوجيه ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده فعلى من يتولى اليتيم ألا يقرب ماله إلا بالطريقة التي هي أحسن لليتيم فيصونه وينميه حتى يسلمه له كاملاً ناميا عند بلوغه أشده أي اشتداد قوته الجسمية والعقلية ليحمي ماله ويحسن القيام عليه وبذلك


152-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ

ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون [ سورة الانعام - الآية 152 ]

تكون الجماعة قد أضافت إليها عضواً نافعاً ; وسلمته حقه كاملا وهناك خلاف فقهي حول سن الرشد أو بلوغ الأشد عند عبد الرحمن بن زيد وعند مالك بلوغ الحلم وعند أبي حنيفة خمسة وعشرون عاما وعند السدي ثلاثون وعند أهل المدينة بلوغ الحلم وظهور الرشد معاً بدون تحديد وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وهذه في المبادلات التجارية بين الناس في حدود طاقة التحري والإنصاف والسياق يربطها بالعقيدة ; لأن المعاملات في هذا الدين وثيقة الارتباط بالعقيدة والذي يوصي بها ويأمر هو الله ومن هنا ترتبط بقضية الألوهية والعبودية وتذكر في هذا المعرض الذي يبرز فيه شأن العقيدة وعلاقتها بكل جوانب الحياة ولقد كانت الجاهليات كما هي اليوم تفصل بين العقيدة والعبادات وبين الشرائع والمعاملات من ذلك ما حكاه القرآن الكريم عن قوم شعيب قالوا يا شعيب أصلاتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء ومن ثم يربط السياق القرآني بين قواعد التعامل في المال والتجارة والبيع والشراء وبين هذا المعرض الخاص بالعقيدة للدلالة على طبيعة هذا الدين وتسويته بين العقيدة والشريعة وبين العبادة والمعاملة في أنها كلها من مقومات هذا الدين المرتبطة كلها في كيانه الأصيل وإذا قلتم فاعدلوا ولو كان ذا قربى وهنا يرتفع الإسلام بالضمير البشري وقد ربطه بالله ابتداء إلى مستوى سامق رفيع على هدى من العقيدة في الله ومراقبته فهنا مزلة من مزلات الضعف البشري الضعف الذي يجعل شعور الفرد بالقرابة هو شعور التناصر والتكامل والامتداد ; بما أنه ضعيف ناقص محدود الأجل ; وفي قوة القرابة سند لضعفه ; وفي سعة رقعتها كمال لوجوده وفي امتدادها جيلاً بعد جيل ضمان لامتداده ومن ثم يجعله ضعيفاً تجاه قرابته حين يقف موقف الشهادة لهم أو عليهم أو القضاء بينهم وبين الناس وهنا في هذه المزلة يأخذ الإسلام بيد الضمير البشري ليقول كلمة الحق والعدل على هدى من الاعتصام بالله وحده ومراقبة الله وحده اكتفاء به من مناصرة ذوي القربى وتقوى له من الوفاء بحق القرابة دون حقه ; وهو سبحانه أقرب إلى المرء من حبل الوريد لذلك يعقب على هذا الأمر وعلى الوصايا التي قبله مذكراً بعهد الله وبعهد الله أوفوا ومن عهد الله قولة الحق والعدل ولو كان ذا قربى ومن عهد الله توفية الكيل والميزان بالقسط ومن عهد الله ألا يقربوا مال اليتيم إلا بالتي هي أحسن ومن عهد الله حرمة النفس إلا بالحق وقبل ذلك كله من عهد الله ألا يشركوا به شيئاً فهذا هو العهد الأكبر المأخوذ على فطرة البشر بحكم خلقتها متصلة بمبدعها شاعرة بوجوده في النواميس التي تحكمها من داخلها كما تحكم الكون من حولها ثم يجيء التعقيب القرآني في موضعه بعد التكاليف ذلكم وصاكم به لعلكم تذكرون


153-وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ

وأن هـذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون [ سورة الانعام - الآية 153 ]

والذكر ضد الغفلة والقلب الذاكر غير الغافل وهو يذكر عهد الله كله ويذكر وصاياه المرتبطة بهذا العهد ولا ينساها هذه القواعد الأساسية الواضحة التي تكاد تلخص العقيدة الإسلامية وشريعتها الاجتماعية مبدوءة بتوحيد الله ومختومة بعهد الله وما سبقها من حديث الحاكمية والتشريع هذه هي صراط الله المستقيم صراطه الذي ليس وراءه إلا السبل المتفرقة عن السبيل وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون وهكذا يختم القطاع الطويل من السورة الذي بدأ بقوله تعالى أفغير الله أبتغي حكماً وهو الذي أنزل إليكم الكتاب مفصلاً وانتهى هذه النهاية بهذا الإيقاع العريض العميق وضم بين المطلع والختام قضية الحاكمية والتشريع كما تبدو في مسألة الزروع والأنعام والذبائح والنذور إلى كل القضايا العقيدية الأساسية ليدل على أنها من هذه القضايا التي أفرد لها السياق القرآني كل هذه المساحة ; وربطها بكل محتويات السورة السابقة التي تتحدث عن العقيدة في محيطها الشامل ; وتتناول قضية الألوهية والعبودية ذلك التناول الفريد إنه صراط واحد صراط الله وسبيل واحدة تؤدي إلى الله أن يفرد الناس الله سبحانه بالربوبية ويدينوا له وحده بالعبودية ; وأن يعلموا أن الحاكمية لله وحده ; وأن يدينوا لهذه الحاكمية في حياتهم الواقعية هذا هو صراط الله ; وهذا هو سبيله وليس وراءه إلا السبل التي تتفرق بمن يسلكونها عن سبيله ذلكم وصاكم به لعلكم تتقون فالتقوى هي مناط الاعتقاد والعمل والتقوى هي التي تفيء بالقلوب إلى السبيل الوحدة السابعة عشرة الموضوع تقرير حقائق إعتقادية حول الربوبية والحاكمية والرسالة والبعث مقدمة الوحدة لم ينقطع تدفق السياق في الموضوع الأساسي الذي يعالجه شطر السورة الأخير وهو موضوع الحاكمية والتشريع وعلاقتهما بالدين والعقيدة وهذا الشوط الجديد هو امتداد في العرض وامتداد في الحشد لتقرير هذه الحقيقة وهو يتحدث عن المبادىء الأساسية في العقيدة بصدد التشريع والحاكمية كما كان الشطر الأول من السورة يتحدث عن هذه المبادىء في صدد قضية الدين والعقيدة ذلك ليقرر أن قضية التشريع والحاكمية هي كذلك قضية الدين والعقيدة وعلى ذات المستوى الذي يعرض به المنهج القرآني هذه الحقيقة ومما يلاحظ أن السياق يستخدم في شطر السورة الثاني ذات المؤثرات والموحيات والمشاهد والتعبيرات التي حشدها في الشطر الأول منها يتحدث عن الكتب والرسل والوحي والآيات التي يطلبونها ويتحدث عن الدمار والهلاك الذي يعقب وقوع الآيات والتكذيب بها ويتحدث عن الآخرة وقواعد الدينونة والجزاء فيها ويتحدث عن المفاصلة بين الرسول ص وقومه الذين يعدلون بربهم ويتخذون من دونه أربابا يشرعون لهم ويوجه الرسول ص إلى إعلان حقيقة دينه جلية واضحة حاسمة ويتحدث عن الربوبية الواحدة للعالمين جميعاً والتي لا يجوز أن يتخذ المؤمن من دونها ربوبية أخرى


154-ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِيَ أَحْسَنَ وَتَفْصِيلاً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَّعَلَّهُم بِلِقَاء رَبِّهِمْ يُؤْمِنُونَ

ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلا لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون [ سورة الانعام - الآية 154 ]

ويتحدث عن ملكية رب العالمين لكل شيء وتصريفها لكل شيء وعن استخلاف الله للناس كيف شاء وقدرته على الذهاب بمن يشاء منهم عندما يشاء وهذه هي ذاتها القضايا والحقائق والمؤثرات والموحيات التي حشدها في أول السورة عند عرض حقيقة العقيدة في محيطها الشامل محيط الألوهية والعبودية وما بينهما من علائق ولا ريب أن لهذا دلالته التي لا تخفى على من يتعامل مع القرآن الكريم ومع المنهج القرآني يبدأ هذا المقطع الأخير في هذا الشطر من السورة بالحديث عن كتاب موسى وذلك تكملة للحديث السابق عن صراط الله المستقيم وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله للإيحاء بأن هذا الصراط ممتد من قبل في رسالات الرسل عليهم الصلاة والسلام وشرائعهم وأقرب شريعة كانت هي شريعة موسى عليه السلام ; وقد أعطاه الله كتابا فصل فيه كل شيء وجعله هدى ورحمة لعل قومه يؤمنون بلقاء الله في الآخرة ثم آتينا موسى الكتاب تماماً على الذي أحسن وتفصيلاً لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون ويستمر فيذكر الكتاب الجديد المبارك الملتحم بالكتاب الذي أنزل على موسى المتضمن للعقيدة وللشريعة المطلوب اتباعها والتقوى فيها رجاء أن ينال الناس حين يتبعونها رحمة الله في الدنيا والآخرة وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون ولقد نزل هذا الكتاب قطعاً لحجة العرب كي لا يقولوا إنه لم يتنزل علينا كتاب كالذي تنزل على اليهود والنصارى ; ولو قد أوتينا الكتاب مثلما أوتوا لكنا أهدى منهم فها هو ذا كتاب يتنزل عليهم ويقطع هذه الحجة عليهم فيستحق الذين يكذبون العذاب الأليم أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بآيات الله وصدف عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون لقد انقطعت المحجة بنزول هذا الكتاب ; ولكنهم ما يزالون يشركون بالله ; ويشرعون من عند أنفسهم ويزعمونه شريعة الله بينما كتاب الله قائم وليس فيه هذا الذي يفترونه وما يزالون يطلبون الآيات والخوارق ليصدقوا بهذا الكتاب ويتبعوه ولو جاءتهم الآيات التي يطلبون أو بعضها لكان فيها القضاء الأخير هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا قل انتظروا إنا منتظرون وعند هذا الحد يفصل الله سبحانه بين بينه ص وسائر الملل المتفرقة التي لا تقوم على توحيد الله عقيدة وشريعة ويقرر أن أمرهم إليه سبحانه وتعالى وأنه هو محاسبهم ومجازيهم وفق عدله ورحمته إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون وهنا يجيء الإيقاع الأخير في هذا القطاع وهو الإيقاع الأخير في السورة في تسبيحة ندية رخية حازمة كذلك حاسمة تلخص أعمق أعماق الحقائق العقيدية في هذا الدين التوحيد المطلق والعبودية الخالصة وجدية الآخرة وفردية التبعة والابتلاء في دار الدنيا وسلطان الله المتمثل في ربوبيته لكل شيء ; وفي استخلافه للعباد في ملكه كيف شاء بلا شريك ولا معقب كما ترسم تلك التسبيحة المديدة صورة باهرة لحقيقة الألوهية وهي تتجلى في أخلص قلب وأصفى قلب وأطهر قلب قلب رسول الله ص وذلك في مستوى من التجلي لا يصوره إلى التعبير القرآني ذاته قل إنني هداني ربي إلى صراط مستقيم ديناً قيماً ملة إبراهيم حنيفاً وما كان من المشركين قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين قل أغير الله أبغي رباً وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ; ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون وهو الذي جعلكم خلائف في الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم ونكتفي هنا بهذا القدر من الحديث المجمل لنأخذ في مواجهة النصوص بالتفصيل الدرس الأول وحدة الرسالات وحكمتها ومجيء القيامة ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلاً لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون هذا الكلام معطوف بثم على ما قبله وتأويله قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وأن هذا صراطي مستقيماً معطوفة على جملة ألا تشركوا ثم آتينا موسى الكتاب معطوف عليهما كذلك باعتباره من القول الذي دعاهم ليقوله لهم ص فالسياق مطرد كما أسلفنا وقوله تماماً على الذي أحسن تأويله كما اختار ابن جرير ثم آتينا موسى التوراة تماما لنعمنا عنده وأيادينا قبله تتم به كرامتنا عليه على إحسانه وطاعته ربه وقيامه بما كلفه من شرائع دينه وتبيينا لكل ما بقومه وأتباعه إليه الحاجة من أمر دينهم وقوله وتفصيلا لكل شيء كما قال قتادة فيه حلاله وحرامه وهدى ورحمة لعل قومه يهتدون ويؤمنون بلقاء ربهم فيرحمهم من عذابه هذا الغرض الذي من أجله آتينا موسى الكتاب جاء من أجله كتابكم لعلكم تنالون به الهدى والرحمة وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون وإنه لكتاب مبارك حقاً كما فسرنا ذلك من قبل عند ورود هذا النص في السورة أول مرة وهذا كتاب أنزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون الآية وكان ذكر هذا الكتاب هناك بمناسبة الحديث عن العقيدة في مجالها الشامل ; وهو هنا يذكر بمناسبة الحديث عن الشريعة بنص مقارب ويؤمرون باتباعه ; وتناط رحمتهم من الله بهذا الاتباع والكلام هنا بجملته في معرض الشريعة بعد ما تناولته أوائل السورة في معرض العقيدة


155-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ

وهـذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون [ سورة الانعام - الآية 155 ]

أنظر تفسير الآية ( 154 )


156-أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا وَإِن كُنَّا عَن دِرَاسَتِهِمْ لَغَافِلِينَ

أن تقولوا إنما أنزل الكتاب على طآئفتين من قبلنا وإن كنا عن دراستهم لغافلين [ سورة الانعام - الآية 156 ]

وقد بطلت حجتكم وسقطت معذرتكم بتنزيل هذا الكتاب المبارك إليكم تفصيلاً لكل شيء بحيث لا تحتاجون إلى مرجع آخر وراءه ; وبحيث لا يبقى جانب من جوانب الحياة لم يتناوله فتحتاجون أن تشرعوا له من عند أنفسكم أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بآيات الله وصدف عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون لقد شاء الله سبحانه أن يرسل كل رسول إلى قومه بلسانهم حتى إذا كانت الرسالة الأخيرة أرسل الله محمداً خاتم النبيين للناس كافة فهو آخر رسول من الله للبشر فناسب أن يكون رسولاً إليهم أجمعين والله سبحانه يقطع الحجة على العرب أن يقولوا إن كلا من موسى وعيسى إنما أرسلا إلى قومهما ونحن كنا غافلين عن دراستهم لكتابهم لا علم لنا به ولا اهتمام ولو جاء إلينا كتاب بلغتنا يخاطبنا وينذرنا لكنا أهدى من أهل الكتاب فقد جاءهم هذا الكتاب وجاءهم رسول منهم وإن كان رسولاً للناس أجمعين وجاءهم بكتاب هو بينة في ذاته على صدقه وهو يحمل إليهم حقائق بينة كذلك لا لبس فيها ولا غموض وهو هدى لما هم فيه من ضلالة ورحمة لهم في الدنيا والآخرة فإذا كان ذلك كذلك فمن أشد ظلماً ممن كذب بآيات الله وأعرض عنها وهي تدعوه إلى الهدى والصلاح والفلاح من أشد ظلماً لنفسه وللناس بصده لنفسه وللناس عن هذا الخير العظيم وبإفساده في الأرض بتصورات الجاهلية وتشريعاتها إن الذين يعرضون عن هذا الحق في طبعهم آفة تميلهم عنه ; كالآفة التي تكون في خف البعير فتجعله يصدف أي يميل بجسمه ولا يستقيم إنهم يصدفون عن الحق والاستقامة كما يصدف البعير المريض عن الاعتدال والاستقامة وهم مستحقون سوء العذاب بصدوفهم هذا وميلهم سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون إن التعبير القرآني يستخدم مثل هذا اللفظ المنقول في اللغة من حالة حسية إلى حالة معنوية ليستصحب في الحس أصل المعنى فيستخدم هنا لفظ يصدف وقد عرفنا أنه من صدف البعير إذا مال بخفه ولم يعتدل لمرض فيه كذلك يستخدم لفظ يصعر خده وهو مأخوذ من داء الصَّعَر الذي يصيب الإبل كما يصيب الناس فتعرض صفحة خدها اضطراراً ولا تملك أن تحرك عنقها بيسر ومثله استخدام لفظ حبطت أعمالهم من حبطت الناقة إذا رعت نباتا مسموماً فانتفخ بطنها ثم ماتت ومثلها كثير ويمضي في هذا التهديد خطوة أخرى للرد على ما كانوا يطلبونه من الآيات والخوارق حتى يصدقوا بهذا الكتاب وقد مضى مثل ذلك التهديد في أوائل السورة عند ما كانت المناسبة هناك مناسبة التكذيب بحقيقة الاعتقاد وهو يتكرر هنا والمناسبة الحاضرة هي مناسبة الإعراض عن الاتباع والتقيد بشريعة الله فقد جاء في أول السورة وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكاً لقضي الأمر ثم لا يُنظرون وجاء هنا في آخرها هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً قل انتظروا إنا منتظرون إنه التهديد الواضح الحاسم فقد مضت سنة الله بأن يكون عذاب الاستئصال حتماً إذا جاءت الخارقة


157-أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءكُم بَيِّنَةٌ مِّن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّن كَذَّبَ بِآيَاتِ اللّهِ وَصَدَفَ

أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بآيات الله وصدف عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون [ سورة الانعام - الآية 157 ]

أنظر تفسير الآية ( 156 )


158-هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ

هل ينظرون إلا أن تأتيهم الملآئكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا قل انتظروا إنا منتظرون [ سورة الانعام - الآية 158 ]

ثم لم يؤمن بها المكذبون والله سبحانه يقول لهم إن ما طلبوه من الخوارق لو جاءهم بعضه لقضي عليهم بعده وإنه يوم تأتي بعض آيات الله تكون الخاتمة التي لا ينفع بعدها إيمان ولا عمل لنفس لم تؤمن من قبل ولم تكسب عملاً صالحاً في إيمانها فالعمل الصالح هو دائماً قرين الإيمان وترجمته في ميزان الإسلام ولقد ورد في روايات متعددة أن المقصود بقوله تعالى يوم يأتي بعض آيات ربك هو أشراط الساعة وعلاماتها التي لا ينفع بعدها إيمان ولا عمل وعدوا من ذلك أشراطاً بعينها ولكن تأويل الآية على وفق السنة الجارية في هذه الحياة أولى فقد سبق مثله في أول السورة وهو قوله تعالى وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون والملاحظ أن السياق يكرر وهو بصدد الكلام عن الشريعة والحاكمية ما جاء مثله من قبل وهو بصدد الكلام عن الإيمان والعقيدة وأن هذا ملحوظ ومقصود لتقرير حقيقة بعينها فأولى أن نحمل هذا الذي في آخر السورة على ما جاء من مثله في أولها من تقرير سنة الله الجارية وهو كاف في التأويل بدون الالتجاء إلى الإحالة على ذلك الغيب المجهول الدرس الثاني ذم أهل الفرق لتفرقهم وقاعدة الحساب بعد ذلك يلتفت السياق إلى رسول الله ص ليفرده وحده بدينه وشريعته ومنهجه وطريقه عن كل الملل والنحل والشيع القائمة في الأرض بما فيها ملة المشركين العرب إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون إنه مفرق الطريق بين الرسول ص ودينه وشريعته ومنهجه كله وبين سائر الملل والنحل سواء من المشركين الذين كانت تمزقهم أوهام الجاهلية وتقاليدها وعاداتها وثاراتها شيعاً وفرقاً وقبائل وعشائر وبطونا أو من اليهود والنصارى ممن قسمتهم الخلافات المذهبية مللا ونحلا ومعسكرات ودولا أو من غيرهم مما كان وما سيكون من مذاهب ونظريات وتصورات ومعتقدات وأوضاع وأنظمة إلى يوم الدين إن رسول الله ص ليس من هؤلاء كلهم في شيء إن دينه هو الإسلام وشريعته هي التي في كتاب الله ; ومنهجه هو منهجه المستقل المتفرد المتميز وما يمكن أن يختلط هذا الدين بغيره من المعتقدات والتصورات ; ولا أن تختلط شريعته ونظامه بغيره من المذاهب والأوضاع والنظريات وما يمكن أن يكون هناك وصفان اثنان لأي شريعة أو أي وضع أو أي نظام إسلامي وشيء آخر إن الإسلام إسلام فحسب والشريعة الإسلامية شريعة إسلامية فحسب والنظام الاجتماعي أو السياسي أو الاقتصادي الإسلامي إسلامي فحسب ورسول الله ص ليس في شيء على الإطلاق من هذا كله إلى آخر الزمان إن الوقفة الأولى للمسلم أمام أية عقيدة ليست هي الإسلام هي وقفة المفارقة والرفض منذ اللحظة الأولى وكذلك وقفته أمام أي شرع أو نظام أو وضع ليست الحاكمية فيه لله وحده وبالتعبير الآخر ليست الألوهية والربوبية فيه لله وحده إنها وقفة الرفض والتبرؤ منذ اللحظة الأولى قبل الدخول في أية محاولة للبحث عن مشابهات أو مخالفات بين شيء من هذا كله وبين ما في الإسلام إن الدين عند الله الإسلام ورسول الله ص ليس في شيء ممن فرقوا الدين فلم يلتقوا فيه على الإسلام


159-إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ

إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون [ سورة الانعام - الآية 159 ]

وإن الدين عند الله هو المنهج والشرع ورسول الله ص ليس في شيء ممن يتخذون غير منهج الله منهجاً وغير شريعة الله شرعا الأمر هكذا جملة وللنظرة الأولى بدون دخول في التفصيلات وأمر هؤلاء الذين فرقوا دينهم شيعا وبرئ منهم رسول الله ص بحكم من الله تعالى أمرهم بعد ذلك إلى الله ; وهو محاسبهم على ما كانوا يفعلون إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون وبمناسبة الحساب والجزاء قرر الله سبحانه ما كتبه على نفسه من الرحمة في حساب عباده فجعل لمن جاء بالحسنة وهو مؤمن فليس مع الكفر من حسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها ; لا يظلم ربك أحداً ولا يبخسه حقه من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون الدرس الثالث خاتمة السورة والإستسلام لله وفي ختام السورة وختام الحديث الطويل عن قضية التشريع والحاكمية تجيء التسبيحة الندية الرخية في إيقاع حبيب إلى النفس قريب ; وفي تقرير كذلك حاسم فاصل ويتكرر الإيقاع الموحي في كل آية قل قل قل ويلمس في كل آية أعماق القلب البشري لمسات دقيقة عميقة في مكان التوحيد توحيد الصراط والملة توحيد المتجه والحركة توحيد الإله والرب توحيد العبودية والعبادة مع نظرة شاملة إلى الوجود كله وسنته ومقوماته قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين قل أغير الله أبغي ربا وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم هذا التعقيب كله الذي يؤلف مع مطلع السورة لحناً رائعاً باهراً متناسقاً هو تعقيب ينتهي به الحديث عن قضية الذبائح والنذور والثمار وما تزعمه الجاهلية بشأنها من شرائع تزعم أنها من شرع الله افتراء على الله فأية دلالة يعطيها هذا التعقيب إنها دلالة لا تحتاج بعد ما سبق من البيان إلى مزيد قل إنني هداني ربي إلى صراط مستقيم ديناً قيماً ملة إبراهيم حنيفاً وما كان من المشركين إنه الإعلان الذي يوحي بالشكر ويشي بالثقة ويفيض باليقين اليقين في بناء العبادة اللفظي ودلالتها المعنوية والثقة بالصلة الهادية صلة الربوبية الموجهة المهيمنة الراعية والشكر على الهداية إلى الصراط المستقيم الذي لا التواء فيه ولا عوج دينا قيماً وهو دين الله القديم منذ إبراهيم أبي هذه الأمة المسلمة المبارك المخلص المنيب ملة إبراهيم حنيفا وما كان من المشركين قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين إنه التجرد الكامل لله بكل خالجة في القلب وبكل حركة في الحياة بالصلاة والاعتكاف وبالمحيا والممات وبالشعائر التعبدية وبالحياة الواقعية وبالممات وما وراءه


160-مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ

من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون [ سورة الانعام - الآية 160 ]

أنظر تفسير الآية ( 159 )


161-قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ دِيناً قِيَماً مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ

قل إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا وما كان من المشركين [ سورة الانعام - الآية 161 ]

أنظر تفسير الآية ( 159 )


162-قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ

قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين [ سورة الانعام - الآية 162 ]

أنظر تفسير الآية ( 159 )


163-لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ

لا شريك له وبذلك أمرت وأنا أول المسلمين [ سورة الانعام - الآية 163 ]

إنها تسبيحة التوحيد المطلق والعبودية الكاملة تجمع الصلاة والاعتكاف والمحيا والممات وتخلصها لله وحده لله رب العالمين القوام المهيمن المتصرف المربي الموجه الحاكم للعالمين في إسلام كامل لا يستبقي في النفس ولا في الحياة بقية لا يعبدها لله ولا يحتجز دونه شيئاً في الضمير ولا في الواقع وبذلك أمرت فسمعت وأطعت وأنا أول المسلمين قل أغير الله أبغي ربا وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون كلمة تتقصى السماوات والأرض وما فيهن ومن فيهن ; وتشتمل كل مخلوق مما يعلم الإنسان ومما يجهل ; وتجمع كل حادث وكل كائن في السر والعلانية ثم تظللها كلها بربوبية الله الشاملة لكل كائن في هذا الكون الهائل ; وتعبدها كلها لحاكمية الله المطلقة عقيدة وعبادة وشريعة ثم تعجب في استنكار أغير الله أبغي ربا وهو رب كل شيء أغير الله أبغي ربا يحكمني ويصرف أمري ويهيمن علي ويقومني ويوجهني وأنا مأخوذ بنيتي وعملي محاسب على ما أكسبه من طاعة ومعصية أغير الله أبغي ربا وهذا الكون كله في قبضته ; وأنا وأنتم في ربوبيته أغير الله أبغي ربا وكل فرد مجزي بذنبه لا يحمله عنه غيره ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى أغير الله أبغي ربا وإليه مرجعكم جميعاً فيحاسبكم على ما كنتم تختلفون فيه أغير الله أبغي ربا وهو الذي استخلف الناس في الأرض ورفع بعضهم فوق بعض درجات في العقل والجسم والرزق ; ليبتليهم أيشكرون أم يكفرون أغير الله أبغي ربا وهو سريع العقاب غفور رحيم لمن تاب أغير الله أبغي ربا فأجعل شرعه شرعاً وأمره أمراً وحكمه حكماً وهذه الدلائل والموحيات كلها حاضرة ; وكلها شاهدة ; وكلها هادية إلى أن الله وحده هو الرب الواحد المتفرد إنها تسبيحة التوحيد الرخية الندية ; يتجلى من خلالها ذلك المشهد الباهر الرائع مشهد الحقيقة الإيمانية كما هي في قلب رسول الله ص وهو مشهد لا يعبر عن روعته وبهائه إلا التعبير القرآني الفريد إنه الإيقاع الأخير في السياق الذي استهدف قضية الحاكمية والشريعة ; يجيء متناسقاً مع الإيقاعات الأولى في السورة تلك التي استهدفت قضية العقيدة والإيمان ; من ذلك قوله تعالى قل أغير الله أتخذ ولياً فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين قل إني أخاف إن عصيت ربي عذاب يوم عظيم من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين وغيرها في السورة كثير خاتمة تفسير سورة الأنعام ولا نحتاج أن نكرر ما قلناه مراراً من دلالة هذه المثاني التي تردد في المطالع والختام فهي صور متنوعة للحقيقة الواحدة الحقيقة التي تبدو مرة في صورة عقيدة في الضمير وتبدو مرة في صورة منهج للحياة وكلتا الصورتين تعنيان حقيقة واحدة في مفهوم هذا الدين ولكننا نتلفت الآن وقد انتهى سياق السورة على المدى المتطاول والمساحة الشاسعة والأغوار البعيدة تلك التي تتراءى فيها أبعاد السورة ما سبق منها في الجزء السابع وما نواجهه منها في هذا الجزء فإذا هو شيء هائل هائل وننظر إلى حجم السورة فإذا هي كذا صفحة وكذا آية وكذا عبارة ولو كان هذا في كلام البشر ما اتسعت هذه الرقعة لعشر معشار هذا الحشد من الحقائق والمشاهد والمؤثرات والموحيات ; في مثل هذه المساحة المحدودة وذلك فضلاً على المستوى المعجز الذي تبلغه هذه الحقائق بذاتها والذي يبلغه التعبير عنها كذلك ألا إنها رحلة شاسعة الآماد عميقة الأغوار هائلة الأبعاد هذه التي قطعناها مع السورة رحلة مع حقائق الوجود الكبيرة رحلة تكفي وحدها لتحصيل مقومات التصور الإسلامي حقيقة الألوهية بروعتها وبهائها وجلالها وجمالها وحقيقة الكون والحياة وما وراء الكون والحياة من غيب مكنون ومن قدر مجهول ومن مشيئة تمحو وتثبت وتنشئ وتعدم وتحيي وتميت وتحرك الكون والأحياء والناس كما تشاء وحقيقة النفس الإنسانية بأغوارها وأعماقها ودروبها ومنحنياتها وظاهرها وخافيها وأهوائها وشهواتها وهداها وضلالها وما يوسوس لها من شياطين الإنس والجن وما يقود خطواتها من هدى أو ضلال ومشاهد قيامة ومواقف حشر ولحظات كربة وضيق ولحظات أمل واستبشار ولقطات من تاريخ الإنسان في الأرض ; ولقطات من تاريخ الكون والحياة وحشود وحشود من هذه المجالي التي لا نملك تلخيصها في هذه العجالة والتي لا تعبر عنها إلا السورة نفسها في سياقها الفريد وفي أدائها العجيب إنه الكتاب المبارك وهذه بلا شك واحدة من بركاته الكثيرة والحمد لله رب العالمين


164-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم

قل أغير الله أبغي ربا وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون [ سورة الانعام - الآية 164 ]

أنظر تفسير الآية ( 163 )


165-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ

وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم في ما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم [ سورة الانعام - الآية 165 ]

أنظر تفسير الآية ( 163 )


001-المص

المص [ سورة الأعراف - الآية 1 ]

بسم الله الرحمن الرحيم التعريف بسورة الأعراف هذه سورة مكية كسورة الأنعام موضوعها الأساسي هو موضوع القرآن المكي العقيدة ولكن ما أشد اختلاف المجالين اللذين تتحرك فيهما السورتان في معالجة هذا الموضوع الواحد وهذه القضية الكبيرة إن كل سورة من سور القرآن ذات شخصية متفردة وذات ملامح متميزة وذات منهج خاص وذات أسلوب معين وذات مجال متخصص في علاج هذا الموضوع الواحد وهذه القضية الكبيرة إنها كلها تتجمع على الموضوع والغاية ثم تأخذ بعد ذلك سماتها المستقلة وطرائقها المتميزة ومجالها المتخصص في علاج هذا الموضوع وتحقيق هذه الغاية إن الشأن في سور القرآن من هذه الوجهة كالشأن في نماذج البشر التي جعلها الله متميزة كلهم إنسان وكلهم له خصائص الإنسانية وكلهم له التكوين العضوي والوظيفي الإنساني ولكنهم بعد ذلك نماذج منوعة أشد التنويع نماذج فيها الأشباه القريبة الملامح وفيها الأغيار التي لا تجمعها إلا الخصائص الإنسانية العامة هكذا عدت أتصور سور القرآن وهكذا عدت أحسها وهكذا عدت أتعامل معها بعد طول الصحبة وطول الألفة وطول التعامل مع كل منها وفق طباعه واتجاهاته وملامحه وسماته وأنا أجد في سور القرآن تبعا لهذا وفرة بسبب تنوع النماذج وأنسا بسبب التعامل الشخصي الوثيق ; ومتاعا بسبب اختلاف الملامح والطباع والاتجاهات والمطالع إنها أصدقاء كلها صديق وكلها أليف وكلها حبيب وكلها ممتع وكلها يجد القلب عنده ألواناً من الاهتمامات طريفة وألواناً من المتاع جديدة وألواناً من الإيقاعات وألواناً من المؤثرات تجهل لها مذاقاً خاصاً وجواً متفرداً ومصاحبة السورة من أولها إلى آخرها رحلة رحلة في عوالم ومشاهد ورؤى وحقائق وتقريرات وموحيات وغوص في أعماق النفوس واستجلاء لمشاهد الوجود ولكنها كذلك رحلة متميزة المعالم في كل سورة ومع كل سورة إن موضوع سورة الأنعام هو العقيدة وموضوع سورة الأعراف هو العقيدة ولكن بينما سورة الأنعام تعالج العقيدة في ذاتها ; وتعرض موضوع العقيدة وحقيقتها ; وتواجه الجاهلية العربية في حينها وكل جاهلية أخرى كذلك مواجهة صاحب الحق الذي يصدع بالحق ; وتستصحب معها في هذه المواجهة تلك المؤثرات العميقة العنيفة الكثيرة الموفورة التي تحدثنا عنها إجمالاً وتفصيلاً ونحن نقدم السورة ونستعرضها في الجزء السابع وفي هذا الجزء أيضاً ووقفنا أمامها ما شاء الله أن نقف بينما سورة الأنعام تتخذ هذا المنهج وتسلك ذلك الطريق نجد سورة الأعراف وهي تعالج موضوع العقيدة كذلك تأخذ طريقاً آخر وتعرض موضوعها في مجال آخر إنها تعرضه في مجال التاريخ البشري في مجال رحلة البشرية كلها مبتدئة بالجنة والملأ الأعلى وعائدة إلى النقطة التي انطلقت منها وفي هذا المدى المتطاول تعرض موكب الإيمان من لدن آدم عليه السلام إلى محمد ص تعرض هذا الموكب الكريم يحمل هذه العقيدة ويمضي بها على مدار التاريخ يواجه بها البشرية جيلاً بعد جيل وقبيلاً بعد قبيل ويرسم سياق السورة في تتابعه كيف استقبلت البشرية هذا الموكب وما معه من الهدى كيف خاطبها هذا الموكب وكيف جاوبته كيف وقف الملأ منها لهذا الموكب بالمرصاد وكيف تخطى هذا الموكب أرصادها ومضى في طريقه إلى الله وكيف كانت عاقبة المكذبين وعاقبة المؤمنين في الدنيا وفي الآخرة إنها رحلة طويلة طويلة ولكن السورة تقطعها مرحلة مرحلة وتقف منها عند معظم المعالم البارزة في الطريق المرسوم ملامحه واضحة ومعالمه قائمة ومبدؤه معلوم ونهايته مرسومة والبشرية تخطو فيه بجموعها الحاشدة ثم تقطعه راجعة إلى حيث بدأت رحلتها في الملأ الأعلى لقد انطلقت هذه البشرية من نقطة البدء ممثلة في شخصين اثنين آدم وزوجه أبوي البشر وانطلق معهما الشيطان مأذونا من الله في غوايتهما وغواية ذراريهما ومأخوذاً عليهما عهد الله وعلى ذراريهما كذلك ومبتلي كلاهما وذراريهما معهما بقدر من الاختيار ; ليأخذوا عهد الله بقوة أو ليركنوا إلى الشيطان عدوهم وعدو أبويهم الذي أخرجهما من الجنة ; وليسمعوا الآيات التي يحملها إليهم ذلك الرهط الكريم من الرسل على مدار التاريخ أو يسمعوا غواية الشيطان الذي لا يني يجلب عليهم بخيله ورجله ويأتيهم عن أيمانهم وعن شمائلهم انطلقت البشرية من هناك من عند ربها سبحانه انطلقت إلى الأرض تعمل وتسعى وتكد وتشقى وتصلح وتفسد وتعمر وتخرب وتتنافس وتتقاتل وتكدح الكدح الذي لا ينجو منه شقي ولا سعيد ثم ها هي ذي تؤوب ها هي ذي راجعة إلى ربها الذي أطلقها في هذا المجال ها هي ذي تحمل ما كسبت طوال الرحلة المرسومة من ورد وشوك ومن غال ورخيص ومن ثمين وزهيد ومن خير وشر ومن حسنات وسيئات ها هي ذي تعود في أصيل اليوم فقد انطلقت في مطلعه وها نحن أولاء نلمحها من خلال السياق في السورة موقورة الظهور بالأحمال أيا كانت هذه الأحمال ها هي ذي عائدة إلى ربها بما معها تظلع في الطريق وقد بلغ منها الجهد وأضناها المسير حتى إذا عادت إلى نقطة المنطلق وضع كل منها حمله أمام الميزان ووقف يرتقب في خشية ووجل إن كل فرد قد عاد بحصيلته فرداً وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى وكل فرد على حدة يلاقي حسابه ويلقى جزاءه ويظل سياق السورة يتابع أفواج البشرية فوجاً فوجاً إلى جنة أو إلى نار حتى تغلق الأبواب التي فتحت لاستقبال المغتربين العائدين فقد كانوا هنالك في هذه الأرض مغتربين كما بدأكم تعودون فريقا هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون وبين الغدو والرواح تعرض معارك الحق والباطل معارك الهدى والضلال معارك الرهط الكريم من الرسل والموكب الكريم من المؤمنين مع الملأ المستكبرين والأتباع المستخفين ويعرض الصراع المتكرر ; والمصائر المتشابهة وتتجلي صحائف الإيمان في إشراقها ووضاءتها ; وصحائف الضلال في انطماسها وعتامتها وتعرض مصارع المكذبين بين الحين والحين حيث يقف السياق عليها للتذكير والتحذير وهذه الوقفات تجيء وفق نظام ملحوظ في سياق السورة فبعد كل مرحلة هامة يبدو كما لو كان السياق يتوقف عندها ليقول كلمة كلمة تعقيب للإنذار والتذكير ثم يمضي إنها قصة البشرية بجملتها في رحلتها ذهاباً وإياباً تتمثل فيها حركة هذه العقيدة في تاريخ البشرية ونتائج هذه الحركة في مداها المتطاول حتى تنتهي إلى غايتها الأخيرة في نقطة المنطلق الأولى وهي وجهة أخرى في عرض موضوع العقيدة غير وجهة سورة الأنعام وإن تلاقت السورتان أحيانا في عرض مشاهد المكذبين وعرض مشاهد القيامة ومشاهد الوجود وهو مجال آخر للعرض غير مجال الأنعام واضح التميز مختلف الحدود ذلك إلى طبيعة التعبير في السورتين فالتعبير في كل سورة يناسب منهجها في عرض الموضوع وبينما يمضي السياق في الأنعام في موجات متدافعة ; وبينما تبلغ المشاهد دائما درجة اللألاء والتوهج والالتماع وتبلغ الإيقاعات درجة الرنين والسرعة القاصفة والاندفاع إذا السياق في الأعراف يمضي هادئ الخطو سهل الإيقاع تقريري الأسلوب وكأنما هو الوصف المصاحب للقافلة في سيرها المديد خطوة خطوة ومرحلة مرحلة حتى تؤوب وقد يشتد الإيقاع أحياناً في مواقف التعقيب ; ولكنه سرعان ما يعود إلى الخطو الوئيد الرتيب وهما بعد سورتان مكيتان من القرآن ولعله يحسن هنا أن نستعرض منهج السورة في معالجة موضوع العقيدة في صورة حركة لهذه العقيدة في تيار التاريخ البشري إن السورة لا تعرض قصة هذه العقيدة في التاريخ البشري ولا تعرض رحلة البشرية منذ نشأتها الأولى إلى عودتها الأخيرة مجرد عرض في أسلوب قصصي إنما هي تعرضها في صورة معركة مع الجاهلية ومن ثم فإنها تعرضها في مشاهد ومواقف ; وتواجه بهذه المشاهد والمواقف ناساً أحياء كانوا يواجهون هذا القرآن ; فيواجههم هذا القرآن بتلك القصة الطويلة ; ويخاطبهم بما فيها من عبر ; مذكرا ومنذرا ; ويخوض معهم معركة حقيقية حية ومن ثم تجيء التعقيبات في السياق عقب كل مرحلة أساسية ; موجهة لأولئك الأحياء الذين كان القرآن يخوض معهم المعركة ; وموجهة كذلك إلى أمثالهم ممن يتخذون موقفهم على مدار التاريخ إن القرآن لا يقص قصة إلا ليواجه بها حالة ولا يقرر حقيقة إلا ليغير بها باطلا إنه يتحرك حركة واقعية حية في وسط واقعي حي إنه لا يقرر حقائقه للنظر المجرد ولا يقص قصصه لمجرد المتاع الفني ويركز السياق على التذكير والإنذار في وقفاته للتعقيب كما يركز على نقطة الانطلاق وعلى نقطة المآب وبينهما يمر بقصص قوم نوح وقوم هود وقوم صالح وقوم لوط وقوم شعيب ثم يركز تركيزاً شديداً على قصة قوم موسى وفي هذه التقدمة للسورة لا نملك إلا أن نعرض نماذج مجملة لمواضع التركيز في السورة تبدأ السورة على هذا النحو آلمص كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون فهي منذ اللحظة الأولى خطاب لرسول الله ص وخطاب لقومه الذين يجاهدهم بهذا القرآن وكل ما يجيء في السورة بعد ذلك من قصص ومن وصف لرحلة البشرية الطويلة وعودتها من الرحلة المرسومة وكل ما يعرض من مشاهد في صفحة الكون وفي يوم القيامة إنما هو خطاب غير مباشر وأحيانا مباشر للنبي ص وقومه للإنذار والتذكير كما يشير هذا المطلع القصير وقول الله سبحانه لرسوله ص كتاب أنزل إليك فلا يكن في صدرك حرج منه يصور حالة واقعية لا يمكن أن يدركها اليوم إلا الذي يعيش في جاهلية وهو يدعو إلى الإسلام ; ويعلم أنه إنما يستهدف أمراً هائلاً ثقيلاً دونه صعاب جسام يستهدف إنشاء عقيدة وتصور وقيم وموازين وأوضاع وأحوال مغايرة تمام المغايرة لما هو كائن في دنيا الناس ويجد من رواسب الجاهلية في النفوس ومن تصورات الجاهلية في العقول ومن قيم الجاهلية في الحياة ومن ضغوطها في الأوضاع والأعصاب ما يحس معه أن كلمة الحقيقة التي يحملها غريبة على البيئة ثقيلة على النفوس ; مستنكرة في القلوب كلمة ذات تكاليف بقدر ما تعنيه من الانقلاب الكامل لكل ما يعهده الناس في جاهليتهم من التصورات والأفكار والقيم والموازين والشرائع والقوانين والعادات والتقاليد والأوضاع والارتباطات ومن ثم يجد في صدره هذا الحرج من مواجهة الناس بذلك الحق الثقيل الحرج الذي يدعو الله سبحانه نبيه ص ألا يكون في صدره من هذا الكتاب شيء منه ; وأن يمضي به ينذر ويذكر ; ولا يحفل ما تواجهه كلمة الحق من دهشة واستنكار ومن مقاومة كذلك وحرب وعناء ولأن الأمر كذلك من الثقل ومن الغرابة ومن النفرة ومن المقاومة لهذا التغيير الكامل الشامل الذي تستهدفه هذه العقيدة في حياة الناس وتصوراتهم فإن السياق يباكر القوم بالتهديد القاصم ويذكرهم بمصائر المكذبين ويعرض عليهم مصارع الغابرين جملة قبل أن يأخذ في القصص المفصل عنهم في مواضعه من السياق وكم من قرية أهلكناها فجاءها بأسنا بياتا أوهم قائلون فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين فلنسألن الذين أرسل إليهم ولنسألن المرسلين فلنقصن عليهم بعلم وما كنا غائبين والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون وبعد هذه المقدمة تبدأ القصة تبدأ بالحديث عن التمكين للجنس البشري في الأرض وذلك بما أودع الله هذا الكون من خصائص وموافقات تسمح بحياة هذا الجنس وتمكينه في الأرض وبما أودع الله هذا الجنس من خصائص وموافقات متوافقة مع الكون ; ومن قدرة على التعرف إلى نواميسه واستخدامها ; والانتفاع بطاقاته ومقدراته ومدخراته وأقواته ولقد مكناكم في الأرض وجعلنا لكم فيها معايش قليلا ما تشكرون وليس هذا إلا التمهيد لعرض قصة النشأة الأولى وتصوير نقطة الانطلاق التي بدأت منها البشرية رحلتها المرسومة والسياق يركز في هذه السورة على هذه النقطة ; ويعرض قصة النشأة ويتخذها كذلك نقطة تعقيب للإنذار والتذكير المستمدين مما في مشاهدها وأحداثها من عظات موحية ومؤثرات عميقة ولقد خلقناكم ثم صورنا كم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين قال أنظرني إلى يوم يبعثون قال إنك من المنظرين قال فبما أغويتني لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين قال اخرج منها مذؤوماً مدحوراً لمن تبعك منهم لأملأن جهنم منكم أجمعين ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين وقاسمهما إني لكما لمن الناصحين فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين قال اهبطوا بعضكم لبعض عدو ; ولكم في الأرض مستقر ومتاع إلى حين قال فيها تحيون وفيها تموتون ومنها تخرجون وبهذا المشهد في نقطة الانطلاق يتحدد مصير الرحلة كلها ومصائر المرتحلين جميعا وتلوح طلائع المعركة الكبرى التي لا تهدأ لحظة طوال الرحلة بين هذا العدو الجاهر بالعداوة وبني آدم جميعا كما تلوح نقط الضعف في الكائن الإنساني جملة ومنافذ الشيطان إليه منها ومن ثم يتخذ السياق من المشهد مناسبة للتعقيب الطويل بالإنذار والتحذير تحذير بني آدم مما جرى لأبويهم من هذا العدو العنيد وفي ظل هذا المشهد الذي يقف فيه الشيطان وجها لوجه مع آدم وزوجه أبوي البشر وفي ظل النتيجة التي انتهى إليها الشوط الأول في المعركة يتوجه السياق بالخطاب إلى بني آدم يذكرهم وينذرهم ويحذرهم مصيراً كهذا المصير يا بني آدم قد أنزلنا عليكم لباساً يواري سوآتكم وريشاً ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو وقبيلة من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون يا بني آدم إما يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون والذين كذبوا بآياتنا واستكبروا عنها أولئك أصحاب النار هم فيها خالدون ولا بد أن نلحظ أن مشهد العري بعد ارتكاب المحظور والخصف من ورق الجنة ; ثم هذا التعقيب بتذكير بني آدم بنعمة الله في إنزال اللباس الذي يواري سوآتهم والرياش الذي يتزينون به وتحذيرهم من فتنة الشيطان لهم لينزع عنهم لباسهم وريشهم كما نزعه عن أبويهم لا بد أن نلحظ أن ذكر هذه الحلقة من القصة والتعقيب عليها على هذا النحو إنما يواجه حالة واقعة في المجتمع الجاهلي العربي المشرك حيث كانوا تحت تأثير أساطير وتقاليد معينة يطوفون بالبيت عرايا ويحرمون أنواعاً من الثياب وأنواعا من الطعام في فترة الحج ويزعمون أن هذا من شرع الله وأن الله قد حرم عليهم هذا الذي يحرمونه على أنفسهم ومن ثم يجيء في استعراض قصة البشرية وفي التعقيب عليها ما يناسب ويواجه هذه الحالة الواقعية في الجاهلية وفي كل جاهلية في الحقيقة أليست سمة كل جاهلية هي التعري والكشف وقلة الحياء من الله وقلة التقوى وهذا يدلنا على سمة من سمات المنهج القرآني جديرة بالتأمل إنه حتى القصص في القرآن لا يسرد إلا لمواجهة حالة واقعة بالفعل ولأنه يواجه في كل مرة حالة معينة فإن الحقيقة التي تذكر منه والحلقة التي تعرض في موضع من المواضع تعرض بقدر الحالة الواقعة التي يواجهها النص حينذاك وفي جوها وهذا بالإضافة إلى ما قلناه عن المنهج القرآني في التعريف بسورة الأنعام في الجزء السابع يكون قاعدة هامة هي أن المنهج القرآني لا يعرض شيئاً لا تستدعيه حالة واقعة إنه لا يعرف اختزان المعلومات والأحكام ولا حتى القصص إلى أن يجيء وقت الحاجة الواقعة إليها والآن وقبل أن تنطلق القافلة في طريقها وقبل أن يواجهها الرسل بالهدى وقبل أن يفصل السياق كيف تحركت العقيدة مع التاريخ البشري بعد آدم وزوجه وتجربتهما الأولى الآن يبادر بتصوير مشهد النهاية نهاية المرحلة الكبرى وذلك على طريقة القرآن الغالبة في عرض الرحلة بشطريها في دار الابتلاء وفي دار الجزاء كأنما هي رحلة متصلة ممدودة وهنا نجد أطول مشهد من مشاهد القيامة وأكثرها تفصيلاً وأحفلها بالمناظر المتتابعة والحوار المتنوع وموقعه في السورة تعقيباً على قصة آدم وخروجه من الجنة بإغواء إبليس له ولزوجه ; وتحذير الله لأبنائه أن يفتنهم الشيطان كما أخرج أبويهم من الجنة ; وإخبارهم بأنه سيرسل إليهم رسلاً يقصون عليهم آياته موقعه كذلك يجعله مصداقاً لما ينبى ء به أولئك الرسل فإذا الذين أطاعوا الشيطان قد حرموا العودة إلى الجنة وفتنوا عنها كما أخرج الشيطان أبويهم منها ; وإذا الذين خالفوا الشيطان وأطاعوا الله قد ردوا إلى الجنة ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون فعاد المغتربون إلى دار النعيم والمشهد طويل لا نملك إثباته هنا في هذا التعريف المجمل وسنواجهه فيما بعد بالتفصيل والسياق يتخذ من هذا المشهد مناسبة للتعقيب بالإنذار والتذكير وتحذير الذين يواجهون القرآن بالتكذيب ويطلبون الخوارق لتصديقه من سوء المصير ولقد جئناهم بكتاب فصلناه على علم هدى ورحمة لقوم يؤمنون هل ينظرون إلا تأويله يوم يأتي تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد فنعمل غير الذي كنا نعمل قد خسروا أنفسهم وضل عنهم ما كانوا يفترون وبعد تلك الرحلة الواسعة الآماد من المنشأ إلى المعاد يقف السياق ليعقب عليها مقرراً حقيقة الألوهية و حقيقة الربوبية في مشاهد كونية ; تشهد بهذه الحقيقة ; على طريقة القرآن في جعل هذا الكون كله مجالاً تتجلى فيه هذه الحقيقة بآثارها المبدعة العميقة الإيحاء للقلب البشري حين يستقبلها بالحس المفتوح والبصيرة المستنيرة وهدف هذه الرحلة الأساسي في مشاهد الكون وأسراره هو تجلية الحقيقة الاعتقادية الأساسية وهي أن هذا الكون بجملته يدين بالعبودية لله وحده فالله هو ربه وحاكمه فأولى بالإنسان أن لا يكون نشازاً في لحن الوجود المؤمن ; وألا يشذ عن العبودية لرب هذا الكون الذي له الخلق والأمر وهو رب العالمين إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين ادعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفاً وطمعاً إن رحمة الله قريب من المحسنين وهو الذي يرسل الرياح بشرا بين يدي رحمته حتى إذا أقلت سحاباً ثقالاً سقناه لبلد ميت فأنزلنا به الماء ; فأخرجنا به من كل الثمرات كذلك نخرج الموتي لعلكم تذكرون والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكدا كذلك نصرف الآيات لقوم يشكرون والآن تمضي الرحلة وتجري القصة ويبرز الموكب الإيماني الجليل يهتف بالبشرية الضالة يذكرها وينذرها ويحذرها سوء المصير والبشرية الضالة تلوي وتعاند وتواجه الدعوة الخيرة بالعناد والتمرد ; ثم بالطغيان والبطش ويتولى الله سبحانه المعركة بعد أن يؤدي الرسل واجبهم من التذكير والإنذار فيقابلوا من قومهم بالتكذيب والإعراض ثم بالبطش والإيذاء وبعد أن يفاصلوا قومهم على العقيدة ويختاروا الله وحده ويدعوا له الأمر كله ويعرض السياق قصة نوح وقصة هود وقصة صالح وقصة لوط وقصة شعيب مع أقوامهم وهم يعرضون عليهم حقيقة واحدة لا تتبدل يا قوم اعبدوا الله ما لكم من إله غيره ويجادلهم قومهم في إفراد الله سبحانه بالألوهية ويستنكرون أن تكون لله وحده الربوبية كما يجادلونهم في إرسال الله بشراً من الناس بالرسالة ويجادل بعضهم في أن يتعرض الدين لشؤون الحياة الدنيا ويتحكم في التعاملات المالية والتجارية وذلك كما يحاول اليوم ناس من الجاهلية الحاضرة في هذه القضية بعينها بعد عشرات القرون ويسمون هذا الجدل الجاهلي القديم تحرراً وتقدمية ويعرض السياق مصارع المكذبين في نهاية كل قصة ويلحظ المتتبع لسياق القصص كله في السورة أن كل رسول يقول لقومه قولة واحدة يا قوم اعبدوا الله ما لكم من إله غيره ويتقدم لهم بالحقيقة التي استحفظه عليها ربه تقدم الناصح المخلص المشفق على قومه مما يراه من العاقبة التي تتربص بهم وهم عنها غافلون ولكنهم لا يقدرون نصح رسولهم لهم ; ولا يتدبرون عاقبة أمرهم ولا يستشعرون عمق الإخلاص الذي يحمله قلب الرسول وعمق التجرد من كل مصلحة وعمق الإحساس بضخامة التبعة ويكفي أن نثبت هنا ما ورد عن قصة نوح أول القصص وما ورد عن قصة شعيب آخر هذه الجملة من القصص التي يقف السياق بعدها للتعقيب لقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره إني أخاف عليكم عذاب يوم عظيم قال الملأ من قومه إنا لنراك في ضلال مبين قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين أبلّغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله من آمن به وتبغونها عوجا واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين قال الملأ الذين استكبروا من قومه لنخرجنّك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أو لو كنا كارهين قد افترينا على الله كذباً إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شيء علماً على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين وقال الملأ الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخاسرون فأخذتهم الرجفة فأصبحوا في دارهم جاثمين الذين كذبوا شعيباً كأن لم يغنوا فيها الذين كذبوا شعيباً كانوا هم الخاسرين فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين ويمثل هذان النموذجان بقية القصص بينهما سواء في تصوير حقيقة العقيدة الواحدة التي أرسل الله بها رسله جميعاً لأبناء آدم كل في قومه أو في تلقي الملأ المستكبرين والأتباع المستضعفين لهذه الحقيقة أو في وضوح هذه العقيدة وحسمها في نفوس الرسل وأتباعهم أو في روح النصح والرغبة في هداية قومهم ثم في مفاصلتهم لأقوامهم عندما يتبين لهم عنادهم وإصرارهم الأخير ثم في إدارة الله سبحانه للمعركة وأخذ المكذبين بعد مفاصلة رسلهم لهم والانتهاء من إنذارهم وتذكيرهم وعتو المكذبين وإصرارهم على ما هم فيه وهنا يقف السياق وقفة للتعقيب يبين فيها سنة الله في تعامل قدر الله مع الناس حين تجيئهم الرسالة فيكذبون إذ يأخذهم أولا بالضراء والبأساء لعل هذا يهز قلوبهم الغافية فتستيقظ وتستجيب فإذا لم تهزهم يد البأس وكلهم إلى الرخاء وهو أشد فتنة من البأس حتى تلتبس عليهم سنة الله ولا ينتبهوا لها ثم يأخذهم بعد ذلك بغتة وهم لا يشعرون وبعد بيان هذه السنة يهز قلوبهم بالخطر الذي يتهددهم في غفلاتهم فمن يدريهم أن قدر الله يتربص بهم ليجري فيهم سنته تلك أفلا تهديهم مصارع الغابرين وهم في ديارهم يسكنون وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضّرّعون ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء فأخذناهم بغتة وهم لا يشعرون ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون أولم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين بعد ذلك يعرض السياق قصة موسى مع فرعون وملئه ومع قومه بني إسرائيل وتستغرق القصة أكبر مساحة استغرقتها في سورة قرآنية ; وتعرض منها حلقات شتى ; ويقف السياق عند بعض الحلقات للتعقيب ; كما يقف في نهايتها لتعقيب طويل حتى نهاية السورة ولقد وردت حلقات من قصة موسى عليه السلام قبل ذلك حسب ترتيب النزول في سور المزمل والفجر و ق والقمر وكلها إشارات قصيرة وهذه أول سورة بعد تلك السور تجيء فيها هذه الحلقات الطويلة في هذه المساحة العريضة وقد شملت حلقة مواجهة فرعون بحقيقة العقيدة وحلقة التحدي والسحرة وهما كثيرتا الورود في السور الأخرى وحلقة أخذ آل فرعون بالسنين والآفات وإرسال الطوفان والجراد والقمل والضفادع والدم التي لم تفصل إلا في هذه السورة وحلقة إغراق فرعون والملأ من قومه ثم استمر السياق مع بني إسرائيل وطلبهم من موسى أن يجعل لهم إلهاً صنما كالقوم الذين مروا عليهم بعد نجاتهم من فرعون وتجاوزهم للبحر وحلقة ميقاته مع ربه وطلبه رؤيته ودك الجبل وصعقه وتنزيل الألواح عليه وحلقة اتخاذ قومه للعجل في غيبته وحلقة الميقات الثاني مع السبعين من قوم موسى وأخذ الصاعقة لهم حين قالوا لن نؤمن لك حتى نرى الله جهرة وحلقة عصيانهم في دخول القرية وفي صيد السمك يوم السبت وحلقة نتق الجبل فوقهم كأنه ظلة وكلها معروضة بتفصيل واسع مما جعل القصة تستغرق حزباً كاملاً من السورة وفي موقف من مواقف القصة يُدخل السياق الرسالة النبوية الأخيرة ويصف طبيعتها وحقيقتها وذلك عندما دعا موسى عليه السلام ربه في شأن من صعقوا من قومه ; واستنزل رحمته سبحانه على هذا النحو الذي يتداخل فيه القصص لتأدية غرض المعركة التي يخوضها القرآن فعلاً واختار موسى قومه سبعين رجلاً لميقاتنا فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا إليك قال عذابي أصيب به من أشاء ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون وفي ظل هذا النبأ الصادق من الله والوعد السابق برسالة النبي الأمي يأمر الله النبي أن يعلن طبيعة رسالته وحقيقة دعوته وحقيقة ربه الذي أرسله والأصل الاعتقادي الواحد الذي جاء به الرسل جميعاً من قبله قل يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون ثم تواصل القصة سيرها بعد هذه الوقفة إلى موقف العهد ونتق الجبل وأخذ الميثاق وفي ظل مشهد الميثاق والعهد على بني إسرائيل يذكر العهد المأخوذ على فطرة البشر أجمعين وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون ويمضي السياق بعد ذلك في تعقيبات منوعة يعرض في أحدها بعد مشهد العهد الفطري مباشرة مشهد الذي آتاه الله آياته ثم انسلخ منها كبني إسرائيل وككل من يؤتيه الله آياته ثم ينسلخ منها وهو مشهد يذكرنا بصوره وحركته وإيقاعه والتعقيب عليه بمشاهد سورة الأنعام وجوها كذلك واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا ; فاقصص القصص لعلهم يتفكرون ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون ولقد ذرأنا لجهنم كثيراً من الجن والإنس لهم قلوب لايفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون ثم يمضي السياق يتحدث عن مسائل العقيدة حديثاً مباشراً ويعرض مع الحديث بعض المؤثرات من المشاهد الكونية ومن التحذير من بأس الله وأخذه ; ومن لمس قلوبهم ليتفكروا ويتدبروا في شأن الرسول ورسالته ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون وممن خلقنا أمة يهدون بالحق وبه يعدلون والذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين أو لم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين أو لم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون ثم يأمر الله رسوله ص أن يعلمهم طبيعة الرسالة وحدود الرسول فيها وذلك بمناسبة سؤالهم له عن تحديد موعد القيامة التي يخوفهم بها يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون ثم يصور لهم كيف تنحرف النفس التي أخذ الله عليها العهد الذي أسلفنا عن التوحيد الذي أقرت به فطرتها ; ويستنكر تصورات الشرك ومعبوداته ; ويوجه رسوله ص في نهاية هذه الفقرة إلى تحديهم وتحدي آلهتهم العاجزة قل ادعوا شركاءكم ثم كيدون فلا تُنظرون إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون ومن هنا إلى ختام السورة يتجه السياق إلى خطاب رسول الله ص كما كان افتتاحها خطاباً له كيف يعامل الناس كيف يمضي بهذه الدعوة كيف يستعين على متاعب الطريق كيف يكظم غضبه وهو يعاني من نفوس الناس وكيدهم كيف يستمع هو والمؤمنون معه لهذا القرآن كيف يذكر ربه ويبقى موصولا به كما يذكره من عنده في الملأ الأعلى سبحانه خذ العفو وأمر بالعرف وأعرض عن الجاهلين وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم ; إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون وإخوانهم يمدونهم في الغي ثم لا يقصرون وإذا لم تأتهم بآية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إليَّ من ربي هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون وإذا قرىء القرآن فاستمعوا له وأنصتوا لعلكم ترحمون واذكر ربك في نفسك تضرعا وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون ولعل هذا التلخيص وهذه المقتطفات الكثيرة من السورة أن تصور ملامحها الخاصة ; وتميزها عن أختها سورة الأنعام في هذه الملامح وفي منهج العرض مع معالجة موضوع واحد موضوع العقيدة وقد أرجأنا كل تفسير للنصوص وكل تفصيل للموضوع الذي تحمله إلى المواجهة التفصيلية فعلى بركة الله نمضي بسم الله الرحمن الرحيم الوحدة الاولى الدرس الأول عدم الحرج من الإنذار بالقرآن آلمص ألف لام ميم صاد هذا المطلع من الحروف المقطعة سبق الكلام عن نظائره في أول سورة البقرة وفي أول سورة آل عمران وقد اخترنا في تفسيرها الرأي القائل بأنها حروف مقطعة يشير بها إلى أن هذا القرآن مؤلف من جنس هذه الأحرف العربية التي يستخدمها البشر ثم يعجزهم أن يؤلفوا منها كلاماً كهذا القرآن وأن هذا بذاته برهان أن هذا القرآن ليس من صنع البشر فقد كانت أمامهم الأحرف والكلمات التي صيغ منها فلم يستطيعوا أن يصوغوا منها قرآنا مثله فلا بد من سر آخر وراء الأحرف والكلمات وهو رأي نختاره على وجه الترجيح لا الجزم والله أعلم بمراده وعلى ذلك يصح القول بأن المص مبتدأ خبره كتاب أنزل إليك بمعنى أن هذه الأحرف وما تألف منها هي الكتاب كما يصح القول بأن المص مجرد إشارة للتنبيه على ذلك المعنى الذي رجحناه و كتاب خبر مبتدأ محذوف تقديره هو كتاب أو هذا كتاب كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين كتاب أنزل إليك للإنذار به والتذكير كتاب للصدع بما فيه من الحق ولمواجهة الناس بما لا يحبون ; ولمجابهة عقائد وتقاليد وارتباطات ; ولمعارضة نظم وأوضاع ومجتمعات فالحرج في طريقه كثير والمشقة في الإنذار به قائمة لا يدرك ذلك كما قلنا في التعريف بالسورة إلا من يقف بهذا الكتاب هذا الموقف ;


002-كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ

كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين [ سورة الأعراف - الآية 2 ]

وإلا من يعاني من الصدع به هذه المعاناة ; وإلا من يستهدف من التغيير الكامل الشامل في قواعد الحياة البشرية وجذورها وفي مظاهرها وفروعها ما كان يستهدفه حامل هذا الكتاب أول مرة ص ليواجه به الجاهلية الطاغية في الجزيرة العربية وفي الأرض كلها وهذا الموقف ليس مقصوراً على ما كان في الجزيرة العربية يومذاك وما كان في الأرض من حولها إن الإسلام ليس حادثاً تاريخياً وقع مرة ثم مضى التاريخ وخلفة وراءه إن الإسلام مواجهة دائمة لهذه البشرية إلى يوم القيامة وهو يواجهها كما واجهها أول مرة كلما انحرفت هي وارتدت إلى مثل ما كانت فيه أول مرة إن البشرية تنتكس بين فترة وأخرى وترجع إلى جاهليتها وهذه هي الرجعية البائسة المرذولة وعندئذ يتقدم الإسلام مرة أخرى ليؤدي دوره في انتشالها من هذه الرجعية مرة أخرى كذلك ; والأخذ بيدها في طريق التقدم والحضارة ; ويتعرض حامل دعوته والمنذر بكتابه للحرج الذي تعرض له الداعية الأول ص وهو يواجه البشرية بغير ما استكانت إليه من الارتكاس في وحل الجاهلية ; والغيبوبة في ظلامها الطاغي ظلام التصورات وظلام الشهوات وظلام الطغيان والذل وظلام العبودية للهوى الذاتي ولأهواء العبيد أيضاً ويتذوق من يتعرض لمثل هذا الحرج وهو يتحرك لاستنقاذ البشرية من مستنقع الجاهلية طعم هذا التوجيه الإلهي للنبي ص كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين ويعلم من طبيعة الواقع من هم المؤمنون الذين لهم الذكرى ومن هم غير المؤمنين الذين لهم الإنذار ويعود هذا القرآن عنده كتابا حيا يتنزل اللحظة في مواجهة واقع يجاهده هو بهذا القرآن جهاداً كبيراً والبشرية اليوم في موقف كهذا الذي كانت فيه يوم جاءها محمد رسول الله ص بهذا الكتاب مأموراً من ربه أن ينذر به ويذكر ; وألا يكون في صدره حرج منه وهو يواجه الجاهلية ويستهدف تغييرها من الجذور والأعماق لقد استدار الزمان كهيئته يوم جاءها هذا الدين وانتكست البشرية إلى جاهلية كاملة شاملة للأصول والفروع والبواطن والظواهر والسطوح والأعماق انتكست البشرية في تصوراتها الاعتقادية ابتداء حتى الذين كان آباؤهم وأجدادهم من المؤمنين بهذا الدين المسلمين لله المخلصين له الدين فإن صورة العقيدة قد مسخت في تصورهم ومفهومهم لها في الأعماق لقد جاء هذا الدين ليغير وجه العالم وليقيم عالماً آخر يقر فيه سلطان الله وحده ويبطل سلطان الطواغيت عالماً يعبد فيه الله وحده بمعني العبادة الشامل ولا يعبد معه أحد من العبيد عالماً يخرج الله فيه من شاء من عبادة العباد إلى عبادة الله وحده عالماً يولد فيه الإنسان الحر الكريم النظيف المتحرر من شهوته وهواه تحرره من العبودية لغير الله جاء هذا الدين ليقيم قاعدة أشهد أن لا إله إلا الله التي جاء بها كل نبي إلى قومه على مدار التاريخ البشري كما تقرر هذه السورة وغيرها من سور القرآن الكريم وشهادة أن لا إله إلا الله ليس لها مدلول إلا أن تكون الحاكمية العليا لله في حياة البشر كما أن له الحاكمية العليا في نظام الكون سواء فهو المتحكم في الكون والعباد بقضائه وقدره وهو المتحكم في حياة العباد بمنهجه وشريعته وبناء على هذه القاعدة لا يعتقد المسلم أن لله شريكاً في خلق الكون وتدبيره وتصريفه ; ولا يتقدم المسلم بالشعائر التعبدية إلاّ لله وحده ولا يتلقى الشرائع والقوانين والقيم والموازين والعقائد والتصورات إلا من الله ولا يسمح لطاغوت من العبيد أن يدعي حق الحاكمية في شيء من هذا كله مع الله هذه هي قاعدة هذا الدين من ناحية الاعتقاد فأين منها البشرية كلها اليوم إن البشرية تنقسم شيعاً كلها جاهلية شيعة ملحدة تنكر وجود الله أصلا وهم الملحدون فأمرهم ظاهر لا يحتاج إلى بيان وشيعة وثنية تعترف بوجود إله ولكنها تشرك من دونه آلهة أخرى وأرباباً كثيرة كما في الهند وفي أواسط إفريقية وفي أجزاء متفرقة من العالم وشيعة أهل كتاب من اليهود والنصارى وهؤلاء أشركوا قديماً بنسبة الولد إلى الله كما أشركوا باتخاذ أحبارهم ورهبانهم أربابا من دون الله لأنهم قبلوا منهم ادعاء حق الحاكمية وقبلوا منهم الشرائع وإن كانوا لم يصلوا لهم ولم يسجدوا ولم يركعوا أصلاً ثم هم اليوم يقصون حاكمية الله بجملتها من حياتهم ويقيمون لأنفسهم أنظمة يسمونها الرأسمالية و الاشتراكية وما إليها ويقيمون لأنفسهم أوضاعاً للحكم يسمونها الديمقراطية و الديكتاتورية وما إليها ويخرجون بذلك عن قاعدة دين الله كله إلى مثل جاهلية الإغريق والرومان وغيرهم في اصطناع أنظمة وأوضاع للحياة من عند أنفسهم وشيعة تسمي نفسها مسلمة وهي تتبع مناهج أهل الكتاب هذه حذوك النعل بالنعل خارجة من دين الله إلى دين العباد فدين الله هو منهجه وشرعه ونظامه الذي يضعه للحياة وقانونه ودين العباد هو منهجهم للحياة وشرعهم ونظامهم الذي يضعونه للحياة وقوانينهم لقد استدار الزمان كهيئته يوم جاء هذا الدين للبشرية ; وانتكست البشرية بجملتها إلى الجاهلية شيعها جميعاً لا تتبع دين الله أصلاً وعاد هذا القرآن يواجه البشرية كما واجهها أول مرة يستهدف منها نفس ما استهدفه في المرة الأولى من إدخالها في الإسلام ابتداء من ناحية العقيدة والتصور ثم إدخالها في دين الله بعد ذلك من ناحية النظام والواقع وعاد حامل هذا الكتاب يواجه الحرج الذي كان يواجهه رسول الله ص وهو يواجه البشرية الغارقة في مستنقع الجاهلية المستنيمة للمستنقع الآسن الضالة في تيه الجاهلية المستسلمة لاستهواء الشيطان في التيه وهو يستهدف ابتداء إنشاء عقيدة وتصور في قلوب الناس وعقولهم تقوم على قاعدة أشهد أن لا إله إلا الله وإنشاء واقع في الأرض آخر يعبد فيه الله وحده ولا يعبد معه سواه وتحقيق ميلاد للإنسان جديد يتحرر فيه الإنسان من عبادة العبيد ومن عبادة هواه إن الإسلام ليس حادثاً تاريخياً وقع مرة ثم مضى التاريخ وخلفه وراءه إنه اليوم مدعو لأداء دوره الذي أداه مرة ; في مثل الظروف والملابسات والأوضاع والأنظمة والتصورات والعقائد والقيم والموازين والتقاليد التي واجهها أول مرة إن الجاهلية حالة ووضع ; وليست فترة تاريخية زمنية والجاهلية اليوم ضاربة أطنابها في كل أرجاء الأرض وفي كل شيع المعتقدات والمذاهب والأنظمة والأوضاع إنها تقوم ابتداء على قاعدة حاكمية العباد للعباد ورفض حاكمية الله المطلقة للعباد تقوم على أساس أن يكون هوى الإنسان في أية صورة من صوره هو الإله المتحكم ورفض أن تكون شريعة الله هي القانون المحكم ثم تختلف أشكالها ومظاهرها وراياتها وشاراتها وأسماؤها وأوصافها وشيعها ومذاهبها غير أنها كلها تعود إلى هذه القاعدة المميزة المحددة لطبيعتها وحقيقتها وبهذا المقياس الأساسي يتضح أن وجه الأرض اليوم تغمره الجاهلية وأن حياة البشرية اليوم تحكمها الجاهلية وأن الإسلام اليوم متوقف عن الوجود مجرد الوجود وأن الدعاة إليه اليوم يستهدفون ما كان يستهدفه محمد رسول الله ص تماماً ; ويواجهون ما كان يواجهه ص تماماً وأنهم مدعوون إلى التأسي به في قول الله سبحانه له كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين ولتوكيد هذه الحقيقة وجلائها نستطرد إلى شيء قليل من التفصيل إن المجتمعات البشرية اليوم بجملتها مجتمعات جاهلية وهي من ثم مجتمعات متخلفة أو رجعية بمعنى أنها رجعت إلى الجاهلية بعد أن أخذ الإسلام بيدها فاستنقذها منها والإسلام اليوم مدعو لاستنقاذها من التخلف والرجعية الجاهلية وقيادتها في طريق التقدم و الحضارة بقيمها وموازينها الربانية إنه حين تكون الحاكمية العليا لله وحده في مجتمع متمثلة في سيادة شريعته الربانية تكون هذه هي الصورة الوحيدة التي يتحرر فيها البشر تحرراً حقيقياً كاملاً من العبودية للهوى البشري ومن العبودية للعبيد وتكون هذه هي الصورة الوحيدة للإسلام أو للحضارة كما هي في ميزان الله لأن الحضارة التي يريدها الله للناس تقوم على قاعدة أساسية من الكرامة والتحرر لكل فرد ولا كرامة ولا تحرر مع العبودية لعبد لا كرامة ولا تحرر في مجتمع بعضه أرباب يشرعون ويزاولون حق الحاكمية العليا ; وبعضهم عبيد يخضعون ويتبعون هؤلاء الأرباب والتشريع لا ينحصر في الأحكام القانونية فالقيم والموازين والأخلاق والتقاليد كلها تشريع يخضع الأفراد لضغطه شاعرين أو غير شاعرين ومجتمع هذه صفته هو مجتمع رجعي متخلف أو بالاصطلاح الإسلامي مجتمع جاهلي مشرك وحين تكون آصرة التجمع في مجتمع هي العقيدة والتصور والفكر ومنهج الحياة ويكون هذا كله صادراً من الله لا من هوى فرد ولا من إرادة عبد فإن هذا المجتمع يكون مجتمعاً متحضراً متقدماً أو بالاصطلاح الإسلامي مجتمعاً ربانياً مسلماً لأن التجمع حينئذ يكون ممثلاً لأعلى ما في الإنسان من خصائص خصائص الروح والفكر فأما حين تكون آصرة التجمع هي الجنس واللون والقوم والأرض وما إلى ذلك من الروابط فإنه يكون مجتمعاً رجعياً متخلفاً أو بالاصطلاح الإسلامي مجتمعاً جاهلياً مشركاً ذلك أن الجنس واللون والقوم والأرض وما إلى ذلك من الروابط لا تمثل الحقيقة العليا في الإنسان فالإنسان يبقى إنساناً بعد الجنس واللون والقوم والأرض ولكنه لا يبقى إنساناً بعد الروح والفكر ثم هو يملك بإرادته الإنسانية الحرة وهي أسمى ما أكرمه الله به أن يغير عقيدته وتصوره وفكره ومنهج حياته من ضلال إلى هدى عن طريق الإدراك والفهم والاقتناع والاتجاه ولكنه لا يملك أبداً أن يغير جنسه ولا لونه ولا قومه لا يملك أن يحدد سلفاً مولده في جنس ولا لون ; كما لا يمكنه أن يحدد سلفا مولده في قوم أو أرض فالمجتمع الذي يتجمع فيه الناس على أمر يتعلق بإرادتهم الحرة هو بدون شك أرقى وأمثل وأقوم من المجتمع الذي يتجمع فيه الناس على أمور خارجة عن إرادتهم ولا يد لهم فيها وحين تكون إنسانية الإنسان هي القيمة العليا في مجتمع ; وتكون الخصائص الإنسانية فيه موضع التكريم والرعاية يكون هذا المجتمع متحضرا متقدماً أو بالاصطلاح الإسلامي ربانياً مسلماً فأما حين تكون المادة في أية صورة من صورها هي القيمة العليا سواء في صورة النظرية كما في الماركسية أو في صورة الإنتاج المادي كما في أمريكا وأوربا وسائر المجتمعات التي تعتبر الإنتاج المادي هو القيمة العليا التي تهدر في سبيلها كل القيم والخصائص الإنسانية وفي أولها القيم الأخلاقية فإن هذا المجتمع يكون مجتمعاً رجعياً متخلفاً أو بالاصطلاح الإسلامي مجتمعاً جاهلياً مشركاً إن المجتمع الرباني المسلم لا يحتقر المادة ; لا في صورة النظرية باعتبار المادة هي التي تؤلف كيان هذا الكون الذي نعيش فيه ; ولا في صورة الإنتاج المادي والاستمتاع به فالإنتاج المادي من مقومات خلافة الإنسان في الأرض بعهد الله وشرطه ; والاستمتاع بالطيبات منها حلال يدعو الإسلام إليه كما سنرى في سياق هذه السورة ولكنه لا يعتبرها هي القيمة العليا التي تهدر في سبيلها خصائص الإنسان ومقوماته كما تعتبرها المجتمعات الجاهلية الملحدة أو المشركة وحين تكون القيم الإنسانية والأخلاق الإنسانية كما هي في ميزان الله هي السائدة في مجتمع فإن هذا المجتمع يكون متحضراً متقدماً أو بالاصطلاح الإسلامي ربانياً مسلماً والقيم الإنسانية والأخلاق الإنسانية ليست مسألة غامضة ولا مائعة ; وليست كذلك قيماً وأخلاقاً متغيرة لا تستقر على حال كما يزعم الذين يريدون أن يشيعوا الفوضى في الموازين فلا يبقى هنالك أصل ثابت يرجع إليه في وزن ولا تقييم إنها القيم والأخلاق التي تنمي في الإنسان خصائص الإنسان التي ينفرد بها دون الحيوان وتُغلب فيه هذا الجانب الذي يميزه ويجعل منه إنساناً وليست هي القيم والأخلاق التي تنمي فيه الجوانب المشتركة بينه وبين الحيوان وحين توضع المسألة هذا الوضع يبرز فيها خط فاصل وحاسم وثابت لا يقبل عملية التمييع المستمرة التي يحاولها التطوريون عندئذ لا تكون هناك أخلاق زراعية وأخرى صناعية ولا أخلاق رأسمالية وأخرى اشتراكية ولا أخلاق صعلوكية وأخرى برجوازية لا تكون هناك أخلاق من صنع البيئة ومن مستوى المعيشة على اعتبار أن هذه العوامل مستقلة في صنع القيم والأخلاق والاصطلاح عليها وحتمية في نشأتها وتقريرها إنما تكون هناك فقط قيم وأخلاق إنسانية يصطلح عليها المسلمون في المجتمع المتحضر وقيم وأخلاق حيوانية إذا صح هذا التعبير يصطلح عليها الناس في المجتمع المتخلف أو بالاصطلاح الإسلامي تكون هناك قيم وأخلاق ربانية إسلامية ; وقيم وأخلاق رجعية جاهلية إن المجتمعات التي تسود فيها القيم والأخلاق والنزعات الحيوانية لا يمكن أن تكون مجتمعات متحضرة مهما تبلغ من التقدم الصناعي والاقتصادي والعلمي إن هذا المقياس لا يخطىء في قياس مدى التقدم في الإنسان ذاته وفي المجتمعات الجاهلية الحديثة ينحسر المفهوم الأخلاقي بحيث يتخلى عن كل ما له علاقة بالتميز الإنساني عن الحيوان ففي هذه المجتمعات لا تعتبر العلاقات الجنسية غير الشرعية ولا حتى العلاقات الجنسية الشاذة رذيلة أخلاقية إن المفهوم الأخلاقي ينحصر في المعاملات الشخصية والاقتصادية والسياسية أحياناً في حدود مصلحة الدولة والكتاب والصحفيون والروائيون وكل أجهزة التوجيه والإعلام في هذه المجتمعات الجاهلية تقولها صريحة للفتيات والزوجات والفتيان والشبان إن الاتصالات الجنسية الحرة ليست رذائل أخلاقية مثل هذه المجتمعات مجتمعات متخلفة غير متحضرة من وجهة النظر الإنسانية وبمقياس خط التقدم الإنساني وهي كذلك غير إسلامية لأن خط الإسلام هو خط تحرير الإنسان من شهواته وتنمية خصائصه الإنسانية وتغلبها على نزعاته الحيوانية ولا نملك أن نمضي أكثر من هذا في وصف المجتمعات البشرية الحاضرة وإغراقها في الجاهلية من العقيدة إلى الخلق ومن التصور إلى أوضاع الحياة ونحسب أن هذه الإشارات المجملة تكفي لتقرير ملامح الجاهلية في المجتمعات البشرية الحاضرة ولتقرير حقيقة ما تستهدفه الدعوة الإسلامية اليوم وما يستهدفه الدعاة إلى دين الله إنها دعوة البشرية من جديد إلى الدخول في الإسلام عقيدة وخلقاً ونظاماً إنها ذات المحاولة التي كان يتصدى لها رسول الله ص وإنها ذات النقطة التي بدأ منها دعوته أول مرة وإنه ذات الموقف الذي وقفه بهذا الكتاب الذي أنزل إليه ; وربه سبحانه يخاطبه كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين الدرس الثاني الأمر باتباع الحق وفي الوقت الذي وجه الله سبحانه هذا التكليف إلى رسوله وجه إلى قومه المخاطبين بهذا القرآن أول مرة وإلى كل قوم يواجههم الإسلام ليخرجهم من الجاهلية الأمر باتباع ما أنزل في هذا الكتاب والنهي عن اتباع الأولياء من دون الله ذلك أن القضية في صميمها هي قضية الاتباع من يتبع البشر في حياتهم يتبعون أمر الله فهم مسلمون أم يتبعون أمر غيره فهم مشركون إنهما موقفان مختلفان لا يجتمعان اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون هذه هي قضية هذا الدين الأساسية إنه إما اتباع لما أنزل الله فهو الإسلام لله والاعتراف له بالربوبية وإفراده بالحاكمية التي تأمر فتطاع ويتبع أمرها ونهيها دون سواه وإما اتباع للأولياء من دونه فهو الشرك وهو رفض الاعتراف لله بالربوبية الخالصة وكيف والحاكمية ليست خالصة له سبحانه وفي الخطاب للرسول ص كان الكتاب منزلاً إليه بشخصه كتاب أنزل إليك وفي الخطاب للبشر كان الكتاب كذلك منزلاً إليهم من ربهم اتبعوا ما أنزل إليكم من ربكم فأما الرسول ص فالكتاب منزل إليه ليؤمن به ولينذر ويذكر وأما البشر فالكتاب منزل إليهم من ربهم ليؤمنوا به ويتبعوه ولا يتبعوا أمر أحد غيره والإسناد في كلتا الحالتين للاختصاص والتكريم والتحضيض والاستجاشة فالذي ينزل له ربه كتاباً ويختاره لهذا الأمر ويتفضل عليه بهذا الخير جدير بأن يتذكر وأن يشكر ; وأن يأخذ الأمر بقوة ولا يستحسر الدرس الثالث مشاهد من مصارع الكفار في الدنيا وهلاكهم في الآخرة ولأن المحاولة ضخمة وهي تعني التغيير الأساسي الكامل الشامل للجاهلية تصوراتها وأفكارها وقيمها وأخلاقها وعاداتها وتقاليدها ونظمها وأوضاعها واجتماعها واقتصادها وروابطها بالله وبالكون وبالناس لأن المحاولة ضخمة على هذا النحو ; يمضي السياق فيهز الضمائر هزاً عنيفاً ; ويوقظ الأعصاب إيقاظاً شديداً ; ويرج الجبلات السادرة في الجاهلية المستغرقة في تصوراتها وأوضاعها رجاً ويدفعها دفعاً وذلك بأن يعرض عليها مصارع الغابرين من المكذبين في الدنيا ومصائرهم كذلك في الآخرة


003-اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ

اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون [ سورة الأعراف - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَآئِلُونَ

وكم من قرية أهلكناها فجاءها بأسنا بياتا أو هم قآئلون [ سورة الأعراف - الآية 4 ]

وكم من قرية أهلكناها فجاءها بأسنا بياتا أو هم قائلون فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين فلنسألن الذين أرسل إليهم ولنسألن المرسلين فلنقصن عليهم بعلم وما كنا غائبين والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون إن مصارع الغابرين خير مذكر وخير منذر والقرآن يستصحب هذه الحقائق فيجعلها مؤثرات موحية ومطارق موقظة للقلوب البشرية الغافلة إنها كثيرة تلك القرى التي أهلكت بسبب تكذيبها أهلكت وهي غارة غافلة في الليل وفي ساعة القيلولة حيث يسترخي الناس للنوم ويستسلمون للأمن وكم من قرية أهلكناها فجاءها بأسنا بياتا أو هم قائلون وكلتاهما البيات والقيلولة ساعة غرّة واسترخاء وأمان والأخذ فيهما أشد ترويعاً وأعنف وقعا وأدعى كذلك إلى التذكر والحذر والتوقي والاحتياط ثم ما الذي حدث إنه لم يكن لهؤلاء المأخوذين في غرتهم إلا الاعتراف ولم يكن لهم دعوى يدعونها إلا الإقرار فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين والإنسان يدعي كل شيء إلا الاعتراف والإقرار ولكنهم في موقف لا يملكون أن يدعوا إلا هذه الدعوى إنا كنا ظالمين فياله من موقف مذهل رعيب مخيف ذلك الذي يكون أقصى المحاولة فيه هو الاعتراف بالذنب والإقرار بالشرك إن الظلم الذي يعنونه هنا هو الشرك فهذا هو المدلول الغالب على هذا التعبير في القرآن فالشرك هو الظلم والظلم هو الشرك وهل أظلم ممن يشرك بربه وهو خلقه وبينما المشهد معروض في الدنيا وقد أخذ الله المكذبين ببأسه فاعترفوا وهم يعاينون بأس الله أنهم كانوا ظالمين ; وتكشف لهم الحق فعرفوه ولكن حيث لا تجدي معرفة ولا اعتراف ولا يكف بأس الله عنهم ندم ولا توبة فإن الندم قد فات موعده والتوبة قد انقطعت طريقها بحلول العذاب بينما المشهد هكذا معروضاً في الدنيا إذا السياق ينتقل وينقل معه السامعين من فوره إلى ساحة الآخرة بلا توقف ولا فاصل فالشريط المعروض موصول المشاهد والنقلة تتخطى الزمان والمكان وتصل الدنيا بالآخرة وتلحق عذاب الدنيا بعذاب الآخرة ; وإذا الموقف هناك في لمحة خاطفة فلنسألن الذين أرسل إليهم ولنسألن المرسلين فلنقصن عليهم بعلم وما كنا غائبين والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون إن التعبير على هذا النحو المصور الموحي خاصية من خواص القرآن إن الرحلة في الأرض كلها تطوى في لمحة وفي سطر من كتاب لتلتحم الدنيا بالآخرة ; ويتصل البدء بالختام فإذا وقف هؤلاء الذين تعرضوا لبأس الله في هذه الأرض وقفتهم هناك للسؤال والحساب والجزاء فإنه لا يكتفى باعترافهم ذاك حين واجهوا بأس الله الذي أخذهم وهم غارون إنا كنا ظالمين


005-فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ

فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين [ سورة الأعراف - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ

فلنسألن الذين أرسل إليهم ولنسألن المرسلين [ سورة الأعراف - الآية 6 ]

ولكنه السؤال الجديد والتشهير بهم على الملأ الحاشد في ذلك اليوم المشهود فلنسألن الذين أرسل إليهم ولنسألن المرسلين فلنقصن عليهم بعلم وما كنا غائبين فهو السؤال الدقيق الوافي يشمل المرسل إليهم ويشمل المرسلين وتعرض فيه القصة كلها على الملأ الحاشد ; وتفصل فيه الخفايا والدقائق يسأل الذين جاءهم الرسل فيعترفون ويسأل الرسل فيجيبون ثم يقص عليهم العليم الخبير كل شيء أحصاه الله ونسوه يقصه عليهم سبحانه بعلم فقد كان حاضراً كل شيء وما كان سبحانه غائباً عن شيء وهي لمسة عميقة التأثير والتذكير والتحذير والوزن يومئذ الحق إنه لا مجال هنا للمغالطة في الوزن ; ولا التلبيس في الحكم ; ولا الجدل الذي يذهب بصحة الأحكام والموازين فمن ثقلت موازينه فأولئك هم المفلحون فقد ثقلت في ميزان الله الذي يزن بالحق وجزاؤها إذن هو الفلاح وأي فلاح بعد النجاة من النار والعودة إلى الجنة في نهاية الرحلة المديدة وفي ختام المطاف الطويل ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون فقد خفت في ميزان الله الذي لا يظلم ولا يخطئ وقد خسروا أنفسهم فماذا يكسبون بعد إن المرء ليحاول أن يجمع لنفسه فإذا خسر ذات نفسه فما الذي يبقى له لقد خسروا أنفسهم بكفرهم بآيات الله بما كانوا بآياتنا يظلمون والظلم كما أسلفنا يطلق في التعبير القرآني ويراد به الشرك أو الكفر إن الشرك لظلم عظيم ولا ندخل هنا في طبيعة الوزن وحقيقة الميزان كما دخل فيه المتجادلون بعقلية غير إسلامية في تاريخ الفكر الإسلامي فكيفيات أفعال الله كلها خارجة عن الشبية والمثيل مذ كان الله سبحانه ليس كمثله شيء وحسبنا تقرير الحقيقة التي يقصد إليها السياق من أن الحساب يومئذ بالحق وأنه لا يظلم أحد مثقال ذرة وأن عملاً لا يبخس ولا يغفل ولا يضيع الوحدة الثانية لقطات من قصة آدم


007-فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ

فلنقصن عليهم بعلم وما كنا غآئبين [ سورة الأعراف - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ

والوزن يومئذ الحق فمن ثقلت موازينه فأولـئك هم المفلحون [ سورة الأعراف - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَـئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُم بِمَا كَانُواْ بِآيَاتِنَا يِظْلِمُونَ

ومن خفت موازينه فأولـئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون [ سورة الأعراف - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَّا تَشْكُرُونَ

ولقد مكناكم في الأرض وجعلنا لكم فيها معايش قليلا ما تشكرون [ سورة الأعراف - الآية 10 ]

الدرس الأول تجهيز الأرض لحياة الإنسان من هنا تبدأ الرحلة الكبرى تبدأ بتمهيد عن تمكين الله للجنس البشري في الأرض كحقيقة مطلقة وذلك قبل أن تبدأ قصة البشرية تفصيلاً ولقد مكناكم في الأرض وجعلنا لكم فيها معايش قليلاً ما تشكرون إن خالق الأرض وخالق الناس هو الذي مكن لهذا الجنس البشري في الأرض هو الذي أودع الأرض هذه الخصائص والموافقات الكثيرة التي تسمح بحياة هذا الجنس وتقوته وتعوله بما فيها من أسباب الرزق والمعايش هو الذي جعلها مقراً صالحاً لنشأته بجوها وتركيبها وحجمها وبعدها عن الشمس والقمر ودورتها حول الشمس وميلها على محورها وسرعة دورتها إلى آخر هذه الموافقات التي تسمح بحياة هذا الجنس عليها وهو الذي أودع هذه الأرض من الأقوات والأرزاق ومن القوى والطاقات ما يسمح بنشأة هذا الجنس وحياته وبنمو هذه الحياة ورقيها معا وهو الذي جعل هذا الجنس سيد مخلوقات هذه الأرض قادراً على تطويعها واستخدامها ; بما أودعه الله من خصائص واستعدادات للتعرف إلى بعض نواميس هذا الكون وتسخيرها في حاجته ولولا تمكين الله للإنسان في الأرض بهذا وذلك ما استطاع هذا المخلوق الضعيف القوة أن يقهر الطبيعة كما يعبر أهل الجاهلية قديماً وحديثاً ولا كان بقوته الذاتية قادراً على مواجهة القوى الكونية الهائلة الساحقة إن التصورات الجاهلية الإغريقية والرومانية هي التي تطبع تصورات الجاهلية الحديثة هي التي تصور الكون عدواً للإنسان ; وتصور القوى الكونية مضادة لوجوده وحركته ; وتصور الإنسان في معركة مع هذه القوى بجهده وحده وتصور كل تعرف إلى النواميس الكونية وكل تسخير لها قهراً للطبيعة في المعركة بينها وبين الجنس الإنساني إنها تصورات سخيفة فوق أنها تصورات خبيثة لو كانت النواميس الكونية مضادة للإنسان عدوة له تتربص به وتعاكس اتجاهه وليس وراءها إرادة مدبرة كما يزعمون ما نشأ هذا الإنسان أصلاً وإلا فكيف كان ينشأ كيف ينشأ في كون معاد بلا إرادة وراءه ولما استطاع المضي في الحياة على فرض أنه وجد وإلا فكيف يمضي والقوى الكونية الهائلة تعاكس اتجاهه وهي بزعمهم التي تصرف نفسها ولا سلطان وراء سلطانها إن التصور الإسلامي وحده هو الذي يمضي وراء هذه الجزئيات ليربطها كلها بأصل شامل متناسق إن الله هو الذي خلق الكون وهو الذي خلق الإنسان وقد اقتضت مشيئته وحكمته أن يجعل طبيعة هذا الكون بحيث تسمح بنشأة هذا الإنسان وأودع الإنسان من الاستعدادات ما يسمح له بالتعرف إلى بعض نواميس الكون واستخدامها في حاجته وهذا التناسق الملحوظ هو الجدير بصنعة الله الذي أحسن كل شيء خلقه ولم يجعل خلائقه متعاكسة متعادية متدابرة وفي ظل هذا التصور يعيش الإنسان في كون مأنوس صديق ; وفي رعاية قوة حكيمة مدبرة يعيش مطمئن القلب مستروح النفس ثابت الخطو ينهض بالخلافة عن الله في الأرض في اطمئنان الواثق بأنه معانٌ على الخلافة ; ويتعامل مع الكون بروح المودة والصداقة ; ويشكر الله كلما اهتدى إلى سر من أسرار الوجود ; وكلما تعرف إلى قانون من قوانينه التي تعينه في خلافته ; وتيسر له قدراً جديداً من الرقي والراحة والمتاع إن هذا التصور لا يكفه عن الحركة لاستطلاع أسرار الوجود والتعرف إلى نواميسه على العكس هو يشجعه ويملأ قلبه ثقة وطمأنينة إنه يتحرك في مواجهة كون صديق لا يبخل عليه بأسراره ولا يمنع عنه مدده وعونه وليس في مواجهة كون عدو يتربص به ويعاكس اتجاهاته ويسحق أحلامه وآماله إن مأساة الوجودية الكبرى هي هذا التصور النكد الخبيث تصور الوجود الكوني بل الوجود الجماعي للبشرية ذاتها معاكساً في طبيعته للوجود الفردي الإنساني متجهاً بثقله الساحق إلى سحق هذا الوجود الإنساني إنه تصور بائس لا بد أن ينشىء حالة من الانزواء والانكماش والعدمية أو ينشىء حالة من الاستهتار والتمرد والفردية وفي كلتا الحالتين لا يكون إلا القلق المضني والبؤس النفسي والعقلي والشرود في التيه تيه التمرد أو تيه العدم وهما سواء وهي ليست مأساة الوجودية وحدها من مذاهب الفكر الأوربي إنها مأساة الفكر الأوربي كله بكل مذاهبه واتجاهاته بل مأساة الجاهلية كلها في جميع أزمانها وبيئاتها المأساة التي يضع الإسلام حداً لها بعقيدته الشاملة التي تنشىء في الإدراك البشري تصوراً صحيحاً لهذا الوجود وما وراءه من قوة مدبرة إن الإنسان هو ابن هذه الأرض ; وهو ابن هذا الكون لقد أنشأه الله من هذه الأرض ومكنه فيها وجعل له فيها أرزاقا ومعايش ويسر له المعرفة التي تسلمه مفاتيحها ; وجعل نواميسها موافقة لوجود هذا الإنسان تساعده حين يتعرف إليها على بصيرة وتيسر حياته ولكن الناس قليلاً ما يشكرون ذلك أنهم في جاهليتهم لا يعلمون وحتى الذين يعلمون لا يملكون أن يوفوا نعمة الله عليهم حقها من الشكر وأنى لهم الوفاء لولا أن الله يقبل منهم ما يطيقون وهؤلاء وهؤلاء ينطبق عليهم بهذين الاعتبارين قوله تعالى قليلاً ما تشكرون الدرس الثاني رفض إبليس السجود والحكم عليه بالطرد بعد ذلك تبدأ قصة البشرية بأحداثها المثيرة تبدأ بإعلان ميلاد الإنسان في احتفال مهيب في رحاب الملأ الأعلى يعلنه الملك العزيز الجليل العظيم ; زيادة في الحفاوة والتكريم وتحتشد له الملائكة وفي زمرتهم وإن لم يكن منهم إبليس وتشهده السماوات والأرض ; وما خلق الله من شيء إنه أمر هائل وحدث عظيم في تاريخ هذا الوجود ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين قال أنظرني إلى يوم يبعثون قال إنك من المنظرين قال فبما أغويتني لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين قال اخرج منها مذؤوماً مدحوراً لمن تبعك منهم لأملأن جهنم منكم أجمعين هذا هو المشهد الأول وهو مشهد مثير ومشهد خطير ونحن نؤثر استعراض مشاهد هذه القصة ابتداء ; ونرجىء التعليق عليها واستلهام إيحاءاتها إلى أن نفرغ من استعراضها ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين إن الخلق قد يكون معناه الإنشاء والتصوير قد يكون معناه إعطاء الصورة والخصائص وهما مرتبتان في النشأة لا مرحلتان فإن ثم قد لا تكون للترتيب الزمني ولكن للترقي المعنوي والتصوير أرقى مرتبة من مجرد الوجود فالوجود يكون للمادة الخامة ; ولكن التصوير بمعنى إعطاء الصورة الإنسانية والخصائص يكون درجة أرقى من درجات الوجود فكأنه قال إننا لم نمنحكم مجرد الوجود ولكن جعلناه وجوداً ذا خصائص راقية وذلك كقوله تعالى الذي أعطى كل شيء خلقه ثم هدى فإن كان شيء أعطي خصائصه ووظائفه وهُدي إلى أدائها عند خلقه ولم تكن هناك فترة زمنية بين الخلق وإعطاء الخصائص والوظائف والهداية إلى أدائها والمعنى لا يختلف إذا كان معنى هَدى هداه إلى ربه فإنه هُدي إلى ربه عند خلقه وكذلك آدم صور وأعطي خصائصه الإنسانية عند خلقه وثم للترقي في الرتبة لا للتراخي في الزمن كما نرجح وعلى أية حال فإن مجموع النصوص القرآنية في خلق آدم عليه السلام وفي نشأة الجنس البشري ترجح أن إعطاء هذا الكائن خصائصه الإنسانية ووظائفه المستقلة كان مصاحباً لخلقه وأن الترقي في تاريخ الإنسان كان ترقياً في بروز هذه الخصائص ونموها وتدريبها واكتسابها الخبرة العالية ولم يكن ترقياً في وجود الإنسان من تطور الأنواع حتى انتهت إلى الإنسان كما تقول الداروينية ووجود أطوار مترقية من الحيوان تتبع ترتيباً زمنياً بدلالة الحفريات التي تعتمد عليها نظرية النشوء والارتقاء هو مجرد نظرية ظنية وليست يقينية لأن تقدير أعمار الصخور ذاته في طبقات الأرض ليس


011-وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ

ولقد خلقناكم ثم صورناكم ثم قلنا للملآئكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين [ سورة الأعراف - الآية 11 ]

إلا ظناً مجرد فرض كتقدير أعمار النجوم من إشعاعها وليس ما يمنع من ظهور فروض أخرى تعدلها أو تغيرها على أنه على فرض العلم اليقيني بأعمار الصخور ليس هناك ما يمنع من وجود أنواع من الحيوان في أزمان متوالية بعضها أرقى من بعض ; بفعل الظروف السائدة في الأرض ومدى ما تسمح به من وجود أنواع تلائم هذه الظروف السائدة حياتها ثم انقراض بعضها حين تتغير الظروف السائدة بحيث لا تسمح لها بالحياة ولكن هذا لا يحتم أن يكون بعضها متطوراً من بعض وحفريات دارون وما بعدها لا تستطيع أن تثبت أكثر من هذا لا تستطيع أن تثبت في يقين مقطوع به أن هذا النوع تطور تطورا عضويا من النوع الذي قبله من الناحية الزمنية وفق شهادة الطبقة الصخرية التي يوجد فيها ولكنها فقط تثبت أن هناك نوعاً أرقى من النوع الذي قبله زمنياً وهذا يمكن تعليله كما قلنا بأن الظروف السائدة في الأرض كانت تسمح بوجود هذا النوع فلما تغيرت صارت صالحة لنشأة نوع آخر فنشأ ومساعدة على انقراض النوع الذي كان عائشاً من قبل في الظروف الأخرى فانقرض وعندئذ تكون نشأة النوع الإنساني نشأة مستقلة في الزمن الذي علم الله أن ظروف الأرض تسمح بالحياة والنمو والترقي لهذا النوع وهذا ما ترجحه مجموعة النصوص القرآنية في نشأة البشرية وتفرد الإنسان من الناحية البيولوجية والفسيولوجية والعقلية والروحية هذا التفرد الذي اضطر الداروينيون المحدثون وفيهم الملحدون بالله كلية للاعتراف به دليل مرجح على تفرد النشأة الإنسانية وعدم تداخلها مع الأنواع الأخرى في تطور عضوي على أية حال لقد أعلن الله بذاته العلية الجليلة ميلاد هذا الكائن الإنساني ; في حفل حافل من الملأ الأعلى ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين والملائكة خلق آخر من خلق الله لهم خصائصهم ووظائفهم ; لا نعلم عنهم إلا ما أنبأنا الله من أمرهم وقد أجملنا ما علمنا الله من أمرهم في موضع سابق من هذه الظلال وكذلك إبليس فهو خلق غير الملائكة لقوله تعالى إن إبليس كان من الجن ففسق عن أمر ربه والجن خلق غير الملائكة لا نعلم عنه كذلك إلا ما نبأنا الله من أمره وقد أجملنا ما أنبأنا الله به من أمرهم في موضع من هذا الجزء أيضاً وسيأتي في هذه السورة أن إبليس خلق من نار فهو من غير الملائكة قطعاً وإن كان قد أمر بالسجود لآدم في زمرة الملائكة في ذلك الحفل العظيم الذي أعلن فيه الملك الجليل ميلاد هذا الكائن الفريد فأما الملائكة وهم الذين لا يعصون الله ما أمرهم ويفعلون ما يؤمرون فقد سجدوا مطيعين منفذين لأمر الله لا يترددون ولا يستكبرون ولا يفكرون في معصية لأي سبب ولأي تصور ولأي تفكير هذه طبيعتهم وهذه خصائصهم وهذه وظيفتهم وإلى هنا تتمثل كرامة هذا الكائن الإنساني على الله كما تتمثل الطاعة المطلقة في ذلك الخلق المسمى بالملائكة من عباد الله وأما إبليس فقد امتنع عن تنفيذ أمر الله سبحانه وعصاه وسنعلم ما الذي حاك في صدره وما التصور


012-قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ

قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين [ سورة الأعراف - الآية 12 ]

الذي سيطر عليه فمنعه من طاعة ربه وهو يعرف أنه ربه وخالقه ومالك أمره وأمر الوجود كله ; لا يشك في شيء من هذا كله وكذلك نجد في المشهد ثلاثة نماذج من خلق الله نموذج الطاعة المطلقة والتسليم العميق ونموذج العصيان المطلق والاستكبار المقيت وطبيعة ثالثة هي الطبيعة البشرية وسنعلم خصائصها وصفاتها المزدوجة فيما سيجيء فأما الطبيعة الأولى فهي خالصة لله وقد انتهى دورها في هذا الموقف بهذا التسليم المطلق وأما الطبيعتان الأخريان فسنعرف كيف تتجهان قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين لقد جعل إبليس له رأيا مع النص وجعل لنفسه حقا في أن يحكم نفسه وفق ما يرى هو من سبب وعلة مع وجود الأمر وحين يوجد النص القاطع والأمر الجازم ينقطع النظر ويبطل التفكر ; وتتعين الطاعة ويتحتم التنفيذ وهذا إبليس لعنه الله لم يكن ينقصه أن يعلم أن الله هو الخالق المالك الرازق المدبر الذي لا يقع في هذا الوجود شيء إلا بإذنه وقدره ولكنه لم يطع الأمر كما صدر إليه ولم ينفذه بمنطق من عند نفسه قال أنا خير منه خلقتني من نار وخلقته من طين فكان الجزاء العاجل الذي تلقاه لتوه قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين إن علمه بالله لم ينفعه واعتقاده بوجوده وصفاته لم ينفعه وكذلك كل من يتلقى أمر الله ; ثم يجعل لنفسه نظراً في هذا الأمر يترتب عليه قبوله أو رفضه ; وحاكمية في قضية قضى الله فيها من قبل ; يرد بها قضاء الله في هذه القضية إنه الكفر إذن مع العلم ومع الاعتقاد فإبليس لم يكن ينقصه العلم ; ولم يكن ينقصه الاعتقاد لقد طرد من الجنة وطرد من رحمة الله وحقت عليه اللعنة وكتب عليه الصغار ولكن الشرير العنيد لا ينسى أن آدم هو سبب الطرد والغضب ; ولا يستسلم لمصيره البائس دون أن ينتقم ثم ليؤدي وظيفته وفق طبيعة الشر التي تمحضت فيه قال أنظرني إلى يوم يبعثون قال إنك من المنظرين قال فبما أغويتني لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين فهو الإصرار المطلق على الشر والتصميم المطلق على الغواية وبذلك تتكشف هذه الطبيعة عن خصائصها الأولى شر ليس عارضاً ولا وقتياً إنما هو الشر الأصيل العامد القاصد العنيد ثم هو التصوير المشخص للمعاني العقلية والحركات النفسية في مشاهد شاخصة حية لقد سأل إبليس ربه أن ينظره إلى يوم البعث وهو يعلم أن هذا الذي يطلبه لا يقع إلاّ بإرادة الله وقدره ولقد أجابه الله إلى طلبه في الإنظار ولكن إلى يوم الوقت المعلوم كما جاء في السورة الأخرى وقد وردت الروايات أنه يوم النفخة الأولى التي يصعق فيها من في السماوات والأرض إلا من شاء الله لا يوم يبعثون وهنا يعلن إبليس في تبجح خبيث وقد حصل على قضاء بالبقاء الطويل أنه سيرد على تقدير الله له الغواية


013-قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَن تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ

قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين [ سورة الأعراف - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-قَالَ أَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

قال أنظرني إلى يوم يبعثون [ سورة الأعراف - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-قَالَ إِنَّكَ مِنَ المُنظَرِينَ

قال إنك من المنظرين [ سورة الأعراف - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ

قال فبما أغويتني لأقعدن لهم صراطك المستقيم [ سورة الأعراف - الآية 16 ]

وإنزالها به بسبب معصيته وتبجحه ; بأن يغوي ذلك المخلوق الذي كرمه الله والذي بسببه كانت مأساة إبليس ولعنه وطرده ويجسم هذا الإغواء بقوله الذي حكاه القرآن عنه لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم إنه سيقعد لآدم وذريته على صراط الله المستقيم يصد عنه كل من يهم منهم باجتيازه والطريق إلى الله لا يمكن أن يكون حساً فالله سبحانه جل عن التحيز فهو إذن طريق الإيمان والطاعات المؤدي إلى رضى الله وإنه سيأتي البشر من كل جهة من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم للحيلولة بينهم وبين الإيمان والطاعة وهو مشهد حي شاخص متحرك لإطباق إبليس على البشر في محاولته الدائبة لإغوائهم فلا يعرفون الله ولا يشكرونه اللهم إلا القليل الذي يفلت ويستجيب ولا تجد أكثرهم شاكرين ويجيء ذكر الشكر تنسيقا مع ما سبق في مطلع السورة قليلاً ما تشكرون لبيان السبب في قلة الشكر ; وكشف الدافع الحقيقي الخفي من حيلولة إبليس دونه وقعوده على الطريق إليه ليستيقظ البشر للعدو الكامن الذي يدفعهم عن الهدى ; وليأخذوا حذرهم حين يعرفون من أين هذه الآفة التي لا تجعل أكثرهم شاكرين لقد أجيب إبليس إلى ملتمسه لأن مشيئة الله سبحانه اقتضت أن يترك الكائن البشري يشق طريقه ; بما ركب في فطرته من استعداد للخير والشر ; وبما وهبه من عقل مرجح ; وبما أمده من التذكير والتحذير على أيدي الرسل ; ومن الضبط والتقويم بهذا الدين كما اقتضت أن يتلقى الهداية والغواية ; وأن يصطرع في كيانه الخير والشر ; وأن ينتهي إلى إحدى النهايتين فتحق عليه سنة الله وتتحقق مشيئته بالابتلاء سواء اهتدى أو ضل فعلى سنة الله الجارية وفق مشيئته الطليقة تحقق الهدى أو الضلال ولكن السياق هنا لا يصرح بترخيص الله سبحانه لإبليس عليه اللعنة في إيعاده هذا الأخير كما صرح بإجابته في إنظاره إنما يسكت عنه ويعلن طرد إبليس طرداً لا معقب عليه طرده مذموماً مقهوراً وإبعاده بملء جهنم منه وممن يتبعه من البشر ويضل معه قال اخرج منها مذؤوماً مدحوراً لمن تبعك منهم لأملأن جهنم منكم أجمعين ومن يتبعه من البشر قد يتبعه في معرفته بالله واعتقاده بألوهيته ثم في رفض حاكمية الله وقضائه وادعاء أن له الحق في إعادة النظر في أوامر الله وفي تحكيم منطقه هو في تنفيذها أو عدم تنفيذها كما أنه قد يتبعه ليضله عن الاهتداء إلى الله أصلا ً وهذا وذلك كلاهما اتباع للشيطان ; جزاؤه جهنم مع الشيطان لقد جعل الله سبحانه لإبليس وقبيله فرصة الإغواء وجعل لآدم وذريته فرصة الاختيار تحقيقاً للابتلاء الذي قضت مشيئته أن تأخذ به هذا الكائن ; وتجعله به خلقاً متفرداً في خصائصه لا هو ملك ولا هو شيطان لأن له دورا آخر في هذا الكون ليس هو دور الملك ولا هو دور الشيطان الدرس الثالث نجاح الشيطان في إغواء آدم وحواء والهبوط على الأرض وينتهي هذا المشهد ليتلوه مشهد آخر في السياق ينظر الله سبحانه بعد طرد إبليس من الجنة هذه الطردة إلى آدم وزوجه وهنا فقط نعرف أن له زوجا من جنسه لاندري كيف جاءت فالنص الذي معنا وأمثاله في القرآن الكريم لا تتحدث عن هذا


017-ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ

ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمآئلهم ولا تجد أكثرهم شاكرين [ سورة الأعراف - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-قَالَ اخْرُجْ مِنْهَا مَذْؤُوماً مَّدْحُوراً لَّمَن تَبِعَكَ مِنْهُمْ لأَمْلأنَّ جَهَنَّمَ مِنكُمْ أَجْمَعِينَ

قال اخرج منها مذؤوما مدحورا لمن تبعك منهم لأملأن جهنم منكم أجمعين [ سورة الأعراف - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَيَا آدَمُ اسْكُنْ أَنتَ وَزَوْجُكَ الْجَنَّةَ فَكُلاَ مِنْ حَيْثُ شِئْتُمَا وَلاَ تَقْرَبَا هَـذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ

ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هـذه الشجرة فتكونا من الظالمين [ سورة الأعراف - الآية 19 ]

الغيب بشيء وكل الروايات التي جاءت عن خلقها من ضلعه مشوبة بالإسرائيليات لا نملك أن نعتمد عليها والذي يمكن الجزم به هو فحسب أن الله خلق له زوجاً من جنسه فصارا زوجين اثنين ; والسنة التي نعلمها عن كل خلق الله هي الزوجية ومن كل شيء خلقنا زوجين لعلكم تذكرون فهي سنة جارية وهي قاعدة في كل خلق الله أصيلة وإذا سرنا مع هذه السنة فإن لنا أن نرجح أن خلق حواء لم يمكث طويلاً بعد خلق آدم وأنه تم على نفس الطريقة التي تم بها خلق آدم على أية حال يتجه الخطاب إلى آدم وزوجه ليعهد إليهما ربهما بأمره في حياتهما ; ولتبدأ تربيته لهما وإعدادهما لدورهما الأساسي الذي خلق الله له هذا الكائن وهو دور الخلافة في الأرض كما صرح بذلك في آية البقرة وإذ قال ربك للملائكة إني جاعل في الأرض خليفة ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين ويسكت القرآن عن تحديد هذه الشجرة لأن تحديد جنسها لا يريد شيئاً في حكمة حظرها مما يرجح أن الحظر في ذاته هو المقصود لقد أذن الله لهما بالمتاع الحلال ووصاهما بالامتناع عن المحظور ولا بد من محظور يتعلم منه هذا الجنس أن يقف عند حد ; وأن يدرب المركوز في طبعه من الإرادة التي يضبط بها رغباته وشهواته ; ويستعلي بها على هذه الرغبات والشهوات فيظل حاكماً لها لا محكوماً بها كالحيوان فهذه هي خاصية الانسان التي يفترق بها عن الحيوان ويتحقق بها فيه معنى الإنسان والآن يبدأ إبليس يؤدي دوره الذي تمحض له إن هذا الكائن المتفرد ; الذي كرمه الله كل هذا التكريم ; والذي أعلن ميلاده في الملأ الأعلى في ذلك الحفل المهيب ; والذي أسجد له الملائكة فسجدوا ; والذي أخرج بسببه إبليس من الجنة وطرده من الملأ الأعلى إن هذا الكائن مزدوج الطبيعة ; مستعد للاتجاهين على السواء وفيه نقط ضعف معينة يقاد منها ما لم يلتزم بأمر الله فيها ومن هذه النقط تمكن إصابته ويمكن الدخول إليه إن له شهوات معينة ومن شهواته يمكن أن يقاد وراح إبليس يداعب هذه الشهوات فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما ; وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين وقاسمهما إني لكما لمن الناصحين ووسوسة الشيطان لا ندري نحن كيف تتم ; لأننا لا ندري كنه الشيطان حتى ندرك كيفيات أفعاله وكذا اتصاله بالإنسان وكيفية إغوائه ولكننا نعلم بالخبر الصادق وهو وحده المصدر المعتمد عندنا عن هذا الغيب أن إغواء على الشر يقع في صورة من الصور ; وإيحاء بارتكاب المحظور يتم في هيئة من الهيئات وأن هذا الإيحاء وذلك الإغواء يعتمدان على نقط الضعف الفطرية في الإنسان وأن هذا الضعف يمكن إتقاؤه بالإيمان والذكر ; حتى ما يكون للشيطان سلطان على المؤمن الذاكر ; وما يكون لكيده الضعيف حينئذ من تأثير وهكذا وسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما فهذا كان هدفه لقد كانت لهما سوآت ولكنها كانت مواراة عنهما لا يريانها وسنعلم من السياق أنها سوآت حسية جسدية تحتاج إلى تغطية مادية فكأنها عوراتهما ولكنه لم يكشف لهما هدفه بطبيعة الحال إنما جاءهما من ناحية رغائبهما العميقة


020-فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِن سَوْءَاتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَـذِهِ الشَّجَرَةِ إِلاَّ أَن تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا

فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوءاتهما وقال ما نهاكما ربكما عن هـذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين [ سورة الأعراف - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ

وقاسمهما إني لكما لمن الناصحين [ سورة الأعراف - الآية 21 ]

وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين بذلك داعب رغائب الإنسان الكامنة إنه يحب أن يكون خالداً لا يموت أو معمرا أجلا طويلاً كالخلود ويحب أن يكون له ملك غير محدد بالعمر القصير المحدد وفي قراءة ملكين بكسر اللام وهذه القراءة يعضدها النص الآخر في سورة طه هل أدلكما على شجرة الخلد وملك لا يبلى وعلى هذه القراءة يكون الإغراء بالملك الخالد والعمر الخالد وهما أقوى شهوتين في الإنسان بحيث يمكن أن يقال إن الشهوة الجنسية ذاتها إن هي إلا وسيلة لتحقيق شهوة الخلود بالامتداد في النسل جيلاً بعد جيل وعلى قراءة ملكين بفتح اللام يكون الإغراء بالخلاص من قيود الجسد كالملائكة مع الخلود ولكن القراءة الأولى وإن لم تكن هي المشهورة أكثر اتفاقاً مع النص القرآني الآخر ومع اتجاه الكيد الشيطاني وفق شهوات الإنسان الأصيلة ولما كان اللعين يعلم أن الله قد نهاهما عن هذه الشجرة ; وأن هذا النهي له ثقله في نفوسهما وقوته ; فقد استعان على زعزعته إلى جانب مداعبة شهواتهما بتأمينهما من هذه الناحية ; فحلف لهما بالله إنه لهما ناصح وفي نصحه صادق وقاسمهما إني لكما لمن الناصحين ونسي آدم وزوجه تحت تأثير الشهوة الدافعة والقسم المخدر أنه عدوهما الذي لا يمكن أن يدلهما على خير وأن الله أمرهما أمراً عليهما طاعته سواء عرفا علته أم لم يعرفاها وأنه لا يكون شيء إلا بقدر من الله فإذا كان لم يقدر لهما الخلود والملك الذي لا يبلى فلن ينالاه نسيا هذا كله واندفعا يستجيبان للإغراء فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة ; وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين لقد تمت الخدعة وآتت ثمرتها المرة لقد أنزلهما الشيطان بهذا الغرور من طاعة الله إلى معصيته فأنزلهما إلى مرتبة دنيا فدلاهما بغرور ولقد شعرا الآن أن لهما سوآت تكشفت لهما بعد أن كانت مواراة عنهما فراحا يجمعان من ورق الجنة ويشبكانه بعضه في بعض يخصفان ويضعان هذا الورق المشبك على سوآتهما مما يوحي بأنها العورات الجسدية التي يخجل الإنسان فطرة من تعريها ولا يتعرى ويتكشف إلا بفساد في هذه الفطرة من صنع الجاهلية وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين وسمعا هذا العتاب والتأنيب من ربهما على المعصية وعلى إغفال النصيحة أما كيف كان النداء وكيف سمعاه فهو كما خاطبهما أول مرة وكما خاطب الملائكة وكما خاطب إبليس كلها غيب لا ندري عنه إلا أنه وقع وأن الله يفعل ما يشاء وأمام النداء العلوي يتكشف الجانب الآخر في طبيعة هذا الكائن المتفرد إنه ينسى ويخطئ إن فيه ضعفاً يدخل منه الشيطان إنه لا يلتزم دائماً ولا يستقيم دائماً ولكنه يدرك خطأه ; ويعرف زلته ; ويندم ويطلب العون من ربه والمغفرة إنه يثوب ويتوب ; ولا يلح كالشيطان في المعصية ولا يكون طلبه من ربه هو العون على المعصية


022-فَدَلاَّهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْءَاتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِن وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا

فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوءاتهما وطفقا يخصفان عليهما من ورق الجنة وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطآن لكما عدو مبين [ سورة الأعراف - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ

قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين [ سورة الأعراف - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-قَالَ اهْبِطُواْ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ

قال اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين [ سورة الأعراف - الآية 24 ]

قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين إنها خصيصة الإنسان التي تصله بربه وتفتح له الأبواب إليه الاعتراف والندم والاستغفار والشعور بالضعف والاستعانة به وطلب رحمته مع اليقين بأنه لا حول له ولا قوة إلا بعون الله ورحمته وإلا كان من الخاسرين وهنا تكون التجربة الأولى قد تمت وتكشف خصائص الإنسان الكبرى وعرفها هو وذاقها واستعد بهذا التنبيه لخصائصه الكامنة لمزاولة اختصاصه في الخلافة ; وللدخول في المعركة التي لا تهدأ أبداً مع عدوه قال اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين قال فيها تحيون وفيها تموتون ومنها تخرجون وهبطوا جميعا هبطوا إلى هذه الأرض ولكن أين كانوا أين هي الجنة هذا من الغيب الذي ليس عندنا من نبأ عنه إلا ما أخبرنا به من عنده مفاتح الغيب وحده وكل محاولة لمعرفة هذا الغيب بعد انقطاع الوحي هي محاولة فاشلة وكل تكذيب كذلك يعتمد على مألوفات البشر اليوم و علمهم الظني هو تبجح فهذا العلم يتجاوز مجاله حين يحاول الخوض في هذا الغيب بغير أداة عنده ولا وسيلة ويتبجح حين ينفي الغيب كله والغيب محيط به في كل جانب والمجهول في المادة التي هي مجاله أكثر كثيراً من المعلومات لقد هبطوا جميعاً إلى الأرض آدم وزوجه وإبليس وقبيله هبطوا ليصارع بعضهم بعضاً وليعادي بعضهم بعضاً ; ولتدور المعركة بين طبيعتين وخليقتين إحداهما ممحضة للشر والأخرى مزدوجة الاستعداد للخير والشر ; وليتم الابتلاء ويجري قدر الله بما شاء وكتب على آدم وذريته أن يستقروا في الأرض ; ويمكنوا فيها ويستمتعوا بما فيها إلى حين وكتب عليهم أن يحيوا فيها ويموتوا ; ثم يخرجوا منها فيبعثوا ليعودوا إلى ربهم فيدخلهم جنته أو ناره في نهاية الرحلة الكبرى وانتهت الجولة الأولى لتتبعها جولات وجولات ينتصر فيها الإنسان ما عاذ بربه وينهزم فيها ما تولى عدوه تعقيب على الوحدة وبعد فإنها ليست قصة إنما هو عرض لحقيقة الإنسان لتعريفه بحقيقة طبيعته ونشأته والعوالم المحيطة به والقدر الذي يصرف حياته والمنهج الذي يرضاه الله له والابتلاء الذي يصادفه والمصير الذي ينتظره وكلها حقائق تشارك في تقرير مقومات التصور الإسلامي وسنحاول أن نلم بها بقدر ما يسمح منهج الظلال ونبقي تفصيلاتها للبحث المتخصص عن خصائص التصور الإسلامي ومقوماته إن الحقيقة الأولى التي نستلهمها من قصة النشأة الإنسانية هي كما قلنا من قبل التوافق بين طبيعة الكون ونشأة الكائن الإنساني والتقدير الإلهي المحيط بالكون والإنسان ; والذي يجعل هذه النشأة قدراً مرسوماً لا فلتة عارضة كما يجعل التوافق بينهما هو القاعدة والذين لا يعرفون الله سبحانه ولا يقدرونه حق قدره يقيسون أقداره وأفعاله بمقاييسهم البشرية الصغيرة فإذا نظروا فوجدوا الكائن الإنساني مخلوقاً من مخلوقات هذه الأرض ووجدوا هذه الأرض ذرة صغيرة كالهباءة في خضم الكون قالوا إنه ليس من المعقول أن يكون وراء نشأة هذا الإنسان قصد ; فوق أن يكون لهذا الإنسان شأن في نظام الكون وزعم بعضهم أن وجوده كان فلتة وأن الكون من حوله معاد لنشأته ونشأة الحياة جملة وإن هي إلا تخرصات منشؤها قياس أقدار الله وأفعاله بمقاييس البشر الصغيرة وحقاً لو كان الإنسان هو الذي له هذا الملك الهائل ما عني بهذه الأرض ولا بمثل هذا الكائن يدب عليها لأن اهتمام الإنسان لا يتسع للعناية بكل شيء في مثل هذا الملك الهائل ; ولا بتقدير كل شيء فيه وتدبيره والتنسيق بين جميع الأشياء فيه غير أن الله سبحانه هوالله هوالذي لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض هوصاحب هذا الملك الكبير الذي لايقوم شيء منه إلا برعايته ; كما أنه لم يوجد منه شيء إلا بمشيئته إنما آفة هذا الإنسان حين ينحرف عن هدى الله ويستقل بهواه ولو كان يسميه علما أن ينسى أنه الله ويتصوره سبحانه على هواه ويقيس أقداره وأفعاله بمقاييس الإنسان الصغيرة ثم يتبجح فيملي هواه هذا على الحقيقة يقول سير جيمس جينز كمثل على التصورات البشرية الضالة الكثيرة في كتاب الكون الغامض ونحن إذ نقف على أرضنا تلك الحبيبة الرملية المتناهية في الصغر نحاول أن نكشف عن طبيعة الكون الذي يحيط بموطننا في الفضاء والزمن وعن الغرض من وجوده نحس في أول الأمر بما يشبه الذعر والهلع وكيف لا يكون الكون مخيفاً مرعباً وهذه أبعاده هائلة لا تستطيع عقولنا إدراك مداها وقد مرت عليه أحقاب طويلة لا يمكن تصورها ويتضاءل إلى جانبها تاريخ الإنسان حتى يبدو وكأنه لمح البصر وهو مخيف مرعب لما نشعر به من وحدة مرهوبة وما نعلمه من ضآلة موطننا في الفضاء ذلك الموطن الذي لا يزيد على جزء من مليون جزء من إحدى حبيبات الرمال التي في بحار العالم ولكن أخوف ما يُخاف العالم من أجله أنه لا يُعنى كما يلوح بحياة مثل حياتنا وكأن عواطفنا ومطامعنا وأعمالنا وفنوننا وأدياننا كلها غريبة عن نظامه وخطته وقد يكون من الحق أن نقول إن بينه وبين حياة كحياتنا عداء قوياً ذلك بأن الفضاء في أكثر أجزائه بارد إلى حد تتجمد فيه كل أنواع الحياة كما أن أكثر المادة التي في الفضاء تبلغ من الحرارة حداً يجعل الحياة فيه مستحيلة ; وأن الفضاء تذرعه إشعاعات مختلفة الأنواع لا تنفك تصدم ما فيه من أجرام فلكية ; وقد يكون كثير من هذه الإشعاعات معادياً للحياة أو مبيداً لها هذا هو الكون الذي ألقت بنا فيه الظروف وإذا لم يكن حقاً أن ظهورنا حدث بسبب غلطة وقعت فيه فلا أقل من أن يكون نتيجة لما يصح أن يوصف بحق أنه مصادفة وقد بينا من قبل أن افتراض عداء الكون لنشأة الحياة مع افتراض عدم وجود تقدير وتدبير من قوة مهيمنة ثم وجود الحياة بعد ذلك فعلاً أمور لا يتصورها عقل عاقل فضلا على أن يكون عقل عالم وإلا فكيف أمكن ظهور الحياة في الكون المعادي لها مع افتراض عدم وجود قوة مهيمنة مقدّرة هل الحياة أقوى من الكون بحيث تظهر رغم أنفه ورغم عدائه لها بطبيعة تكوينه هل هذا الكائن الإنساني مثلاً قبل أن ينشأ أقوى من هذا الكون الموجود فعلا ومن ثم طلع هكذا في الكون وأنف الكون راغم إنها تصورات لا تستحق عناء النظر ولو أن هؤلاء العلماء يكتفون بأن يقولوا لنا فقط ما تصل إليه وسائلهم من وصف الموجودات دون أن يدخلوا في أمثال هذه التخرصات الميتافيزيقية التي لا تستند على أساس لأدوا دورهم ولو ناقصاً في تعريف الناس بالكون من حولهم ولكنهم يتجاوزون دائرة المعرفة المأمونة إلى تيه الفروض والظنون بلا دليل إلا الهوى الإنساني الصغير ونحن بحمد الله وبهداه ننظر إلى هذا الكون الهائل فلا نشعر بالذعر والهلع الذي يقول عنه سير جيمس جينز إنما نشعر بالرهبة والإجلال لبارىء هذا الكون ; ونشعر بالعظمة والجمال المتجليين في خلقه ; ونشعر بالطمأنينة والأنس لهذا الكون الصديق الذي أنشأه الله وأنشأنا فيه عن توافق وتنسيق وتروعنا ضخامته كما تروعنا دقته ; ولكننا لانفزع ولا نجزع ولا نشعر بالضياع ولا نتوقع الهلاك فإن ربنا وربه الله ونتعامل معه في يسر ومودة وأنس وثقة ; ونتوقع أن نجد فيه أرزاقنا وأقواتنا ومعايشنا ومتاعنا ونرجو أن نكون من الشاكرين ولقد مكناكم في الأرض وجعلنا لكم فيها معايش قليلا ما تشكرون والحقيقة الثانية المستلهمة من قصة النشأة الإنسانية هي كرامة هذا الكائن الفريد في العوالم الحية ; وضخامة دوره المنوط به ; وسعة الآفاق والمجالات التي يتحرك فيها ; وتنوع العوالم التي يتعامل معها في حدود عبوديته لله وحده مما يتناقض تماماً مع المذاهب الحسية الوضعية المادية التي تهدر قيمته كعامل أساسي مؤثر في الكون حيث تسند الأهمية كلها للمادة وتأثيراتها الحتمية ومع مذهب النشوء والارتقاء الذي يلحقه بعالم الحيوان ولا يكاد يحفل خصائصه الإنسانية المتميزة ; أو مذهب التحليل النفسي الفرويدي الذي يصوره غارقاً في وحل الجنس حتى ما يتسامى إلا عن طريق هذا الوحل نفسه إلا أن هذه الكرامة لهذا الكائن الفريد لا تجعل من الإنسان إلهاً كما تحاول فلسفات عهد التنوير أن تقول إنما هو الحق والاعتدال في التصور الإسلامي السليم لقد أُعلن ميلاد هذا الكائن المتفرد الذي نرجح من مجموعة النصوص القرآنية ولا نجزم أن نشأته كانت مستقلة أعلن هذا الميلاد في حفل كوني كان شهوده الملأ الأعلى وأعلن ميلاده الجليل العظيم في هذا الملأ وفي الوجود كله وفي الآية الأخرى في سورة البقرة أنه أعلن كذلك خلافته في الأرض منذ خلقه ; وكان الابتلاء الأول له في الجنة تمهيداً وإعداداً لهذه الخلافة كما تعلن الآيات القرآنية في سور متعددة أن الله جعل هذا الكون لا الأرض وحدها عوناً له في هذه الخلافة وسخر له ما في السماوات وما في الأرض جميعاً منه وكذلك تظهر ضخامة الدور الذي أعطاه بارئه له فإن عمارة كوكب وسيادته بخلافة الله فيه أياً كان حجم هذا الكوكب إنها لأمر عظيم والذي يتضح من القصة ومن مجموعة النصوص القرآنية أنه كذلك خلق متفرد لا في الأرض وحدها ولكن في الكون كله فالعوالم الأخرى من ملائكة وجن وما لايعلمه إلا الله من الخلق ; لها وظائف أخرى كما أنها خلقت من طبائع أخرى تناسب هذه الوظائف وتفرد الإنسان وحده بخصائصه هذه ووظائفه يدل على ذلك قول الله تعالى إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوماً جهولا وإذن فهو متفرد في الكون كله بخصائص ومنها الظلم والجهل إلى جانب الاختيار النسبي والاستعداد للمعرفة المترقية والإرادة الذاتية والمقدرة على العدل والعلم بقدر المقدرة على الظلم والجهل فهذا الازدواج ذاته هو ميزته التي تفرده كل أولئك يلغي تلك النظرة للإنسان القائمة على صغر حجم الكوكب الذي يعيش عليه ; بالقياس إلى أحجام الكون الهائلة فالحجم ليس هو كل شيء وخصيصة العقل القابل للمعرفة والإرادة القابلة للاستقلال في حدود العبودية لله والاختيار والترجيح الذاتي كل أولئك يفوق في قيمته الحجم الذي يقيم عليه سير جيمس جينز وأمثاله نظرتهم إلى قيمة الإنسان ودوره هذه الأهمية التي تخلعها القصة ومجموع النصوص القرآنية على هذا الكائن الإنساني لا تقتصر على دوره في خلافة الأرض بهذه الخصائص المتفردة ; ولكن صورتها تكمل بتأمل الآفاق والمجالات التي يتحرك فيها والعوالم التي يتعامل معها إنه يتعامل تعاملاً مباشراً مع ربه الجليل سبحانه هو الذي أنشأه بيده وأعلن ميلاده في الملأ الأعلى وفي الوجود كله بنطقه وخوله الجنة يأكل منها حيث يشاء إلا الشجرة المحظورة ثم خوله خلافة الأرض بعد ذلك بأمره ; وعلمه أساس المعرفة كما في آية البقرة وعلم آدم الأسماء كلها وهو ما نرجح أنه القدرة على الرمز باللفظ والاسم للمدلول والمسمى وهو القاعدة التي يقوم عليها إمكان تبادل المعرفة وتعميمها في الجنس كله كما قلنا في سورة البقرة وأوصاه وصيته في الجنة وبعدها وأودعه الاستعدادات الخاصة التي تفرد جنسه بخصائصه وأرسل له الرسل منه بهداه ; وكتب على نفسه الرحمة أن يقيل عثرته ويقبل توبته إلى آخر نعمة الله على هذا الكائن المتفرد في الكون كله ثم هو يتعامل مع الملأ الأعلى أسجد الله له الملائكة وجعل منهم حفظة عليه كما جعل منهم من يبلغ الرسل وحيه وأنزلهم على الذين قالوا ربنا الله ثم استقاموا يثبتونهم ويبشرونهم وعلى المجاهدين في سبيل الله ينصرونهم ويبشرونهم كذلك وسلطهم على الذين كفروا يقتلونهم ويستلون أرواحهم منهم في تأنيب وتعذيب إلى آخر ما بين الملائكة والإنسان من تعامل في الدنيا وفي الآخرة كذلك ويتعامل مع الجن صالحيهم وشياطينهم وقد شهدنا منذ لحظات تشخيص المعركة الأولى بينه وبين الشيطان وهي معركة ممتدة إلى يوم الوقت المعلوم كما أن تعامله مع صالحي الجن مذكور في نصوص قرآنية أخرى وتسخير الجن أحيانا له ثابت كما في قصة سليمان عليه السلام كذلك هو يتعامل مع هذا الكون المادي وبخاصة الأرض والكواكب والنجوم القريبة منها وهو الخليفة في هذه الأرض عن الله ; المسخرة له قواها وطاقاتها وأرزاقها ومدخراتها وعنده الاستعداد اللدني لفتح بعض مغاليق أسرارها والتعرف إلى بعض نواميسها التي تعينه معرفتها على أداء دوره العظيم ومن ثم يتعامل كذلك مع جميع الأحياء فيها وأخيراً فإنه بازدواج طبيعته واستعداداته يتحرك في مجال بعيد الآماد من نفسه ذاتها إنه يعرج إلى السماوات العلى ويتجاوز مراتب الملائكة حين يخلص عبوديته لله ويترقى فيها إلى منتهاها كما أنه يهبط إلى ما دون مستوى البهيمة حين يتخذ إلهه هواه ويتخلى عن خصائص إنسانيته ويتمرغ في الوحل الحيواني وبين هذين المجالين أبعاد أضخم مما بين السماوات والأرض في عالم الحس وأبعد مدى وليس هذا كله لغير الإنسان كما تلهمه هذه القصة وبقية النصوص الأخرى والحقيقة الثالثة أن هذا الكائن على كل تفرده هذا أوبسبب تفرده هذا ضعيف في بعض جوانب تكوينه حتى ليمكن قيادته إلى الشر والارتكاس إلى الدرك الأسفل من خطام شهواته وفي أولها ضعفه تجاه حبِّ البقاء وضعفه تجاه حب الملك وهو يكون في أشد حالات ضعفه وأدناها حين يبعد عن هدى الله ويستسلم لهواه أو يستسلم لعدوه العنيد الذي أخذ على عاتقه إغواءه في جهد ناصب لايكل ولا يدع وسيلة من الوسائل وقد اقتضت رحمة الله به من ثم ألا يتركه لفطرته وحدها ولا لعقله وحده وأن يرسل إليه الرسل للإنذار والتذكير كما سيجيء في آية تالية في معرض التعقيب على القصة وهذه هي صخرة النجاة بالنسبة له النجاة من شهواته بالتخلص من هواه والفرار إلى الله والنجاة من عدوه الذي يخنس ويتوارى عند ذكره لربه وتذكر رحمته وغضبه وثوابه وعقابه وهذه كلها مقويات لإرادته حتى يستعلي على ضعفه وشهواته وقد كان أول تدريب له في الجنة هو فرض المحظور عليه ; لتقوية هذه الإرادة وإبرازها في مواجهة الإغراء والضعف وإذا كان قد فشل في التجربة الأولى فقد كانت هذه التجربة رصيداً له فيما سيأتي ومن رحمة الله به كذلك أن جعل باب التوبة مفتوحاً له في كل لحظة فإذا نسي ثم تذكر ; وإذا عثر ثم نهض ; وإذا غوى ثم تاب وجد الباب مفتوحاً له وقبل الله توبته وأقال عثرته فإذا استقام على طريقه بدل الله سيئاته حسنات وضاعف له ما شاء ولم يجعل خطيئته الأولى لعنة مكتوبة عليه وعلى ذريته فليست هنالك خطيئة أبدية وليست هنالك خطيئة موروثة ولا تزر وازرة وزر أخرى وهذه الحقيقة في التصور الإسلامي تنقذ كاهل البشرية من أسطورة الخطيئة الموروثة التي تقوم عليها التصورات الكنسية في المسيحية ; والتي يقوم عليها ركام هائل من الطقوس والتشكيلات فوق ما يقوم فوقها من الأساطير والخرافات خطيئة آدم التي تلازم البشرية كاللعنة المصلتة على الرقاب حتى يتمثل الإله في صورة ابن الإنسان المسيح ويصلب ويحتمل العذاب للتكفير عن هذه الخطيئة الموروثة ; ومن ثم يكتب الغفران لمن يتحد بالمسيح الذي كفر بدمه عن خطيئة آدم التي ورثتها البشرية إن الأمر في التصور الإسلامي أيسر من هذا بكثير لقد نسي آدم وأخطأ ولقد تاب واستغفر ولقد قبل الله توبته وغفر له وانتهى أمر تلك الخطيئة الأولى ولم يبق منها إلا رصيد التجربة الذي يعين الجنس البشري في صراعه الطويل المدى أية بساطة وأي وضوح وأي يسر في هذه العقيدة والحقيقة الرابعة هي جدية المعركة مع الشيطان وأصالتها واستمرارها وضراوتها لقد بدا من سياق القصة إصرار هذا العدو العنيد على ملاحقة الإنسان في كل حالة وعلى إتيانه من كل صوب وجهة وعلى اتباعه في كل ساعة ولحظة قال فبما أغويتني لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين لقد اختار اللعين أن يزاول هذا الكيد وأن يُنظر لمزاولته على المدى الطويل اختار هذا على أن يضرع إلى الله أن يغفر له خطيئته في معصيته عيانا وقد سمع أمره مواجهة ثم بين أنه سيقعد لهم على طريق الله لا يمكنهم من سلوكه وأنه سيأتيهم من كل جهة يصرفهم عن هداه وهو إنما يأتيهم من ناحية نقط الضعف فيهم ومداخل الشهوة ولا عاصم لهم منه إلا بالتقوّي بالإيمان والذكر والتقوّي على إغوائه ووسوسته والاستعلاء على الشهوات وإخضاع الهوى لهدى الله والمعركة مع الشيطان هي المعركة الرئيسية إنها المعركة مع الهوى باتباع الهدى والمعركة مع الشهوات باستعلاء الإرادة والمعركة مع الشر والفساد في الأرض الذي يقود الشيطان أولياءه إليه باتباع شريعة الله المصلحة للأرض والمعركة في الضمير والمعركة في الحياة الواقعية متصلتان لا منفصلتان فالشيطان وراءهما جميعاً والطواغيت التي تقوم في الأرض لتخضع الناس لحاكميتها وشرعها وقيمها وموازينها وتستبعد حاكمية الله وشرعه والقيم والموازين المنبثقة من دينه إنما هي شياطين الإنس التي توحي لها شياطين الجن والمعركة معها هي المعركة مع الشيطان نفسه وليست بعيدة عنها وهكذا تتركز المعركة الكبرى الطويلة الضارية في المعركة مع الشيطان ذاته ومع أوليائه ويشعر المسلم وهو يخوض المعركة مع هواه وشهواته ; وهو يخوضها كذلك مع أولياء الشيطان من الطواغيت في الأرض وأتباعهم وأذنابهم ; وهو يخوضها مع الشر والفساد والانحلال الذي ينشئونه في الأرض من حولهم يشعر المسلم وهو يخوض هذه المعارك كلها أنه إنما يخوض معركة واحدة جدية صارمة ضارية لأن عدوه فيها مصرٌّ ماض في طريقه وأن الجهاد من ثم ماض إلى يوم القيامة في كل صوره ومجالاته وأخيراً فإن القصة والتعقيبات عليها كما سيجيء تشير إلى شيء مركوز في طبع الإنسان وفطرته وهو الحياء من التعري وانكشاف سوأته فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما وكلها توحي بأهمية هذه المسألة وعمقها في الفطرة البشرية فاللباس وستر العورة زينة للإنسان وستر لعوراته الجسدية كما أن التقوى لباس وستر لعوراته النفسية والفطرة السليمة تنفر من انكشاف سوآتها الجسدية والنفسية وتحرص على سترها وموارائها والذين يحاولون تعرية الجسم من اللباس وتعرية النفس من التقوى ومن الحياء من الله ومن الناس ; والذين يطلقون ألسنتهم وأقلامهم وأجهزة التوجيه والإعلام كلها لتأصيل هذه المحاولة في شتى الصور والأساليب الشيطانية الخبيثة هم الذين يريدون سلب الإنسان خصائص فطرته وخصائص إنسانيته التي بها صار إنساناً وهم الذين يريدون إسلام الإنسان لعدوه الشيطان وما يريده به من نزع لباسه وكشف سوآته وهم الذين ينفذون المخططات الصهيونية الرهيبة لتدمير الإنسانية وإشاعة الانحلال فيها لتخضع لملك صهيون بلا مقاومة وقد فقدت مقوماتها الإنسانية إن العري فطرة حيوانية ولا يميل الإنسان إليه إلا وهو يرتكس إلى مرتبة أدنى من مرتبة الإنسان وإن رؤية العري جمالاً هو انتكاس في الذوق البشري قطعاً والمتخلفون في أواسط إفريقية عراة والإسلام حين يدخل بحضارته إلى هذه المناطق يكون أول مظاهر الحضارة اكتساء العراة فأما في الجاهلية الحديثة التقدمية فهم يرتكسون إلى الوهدة التي ينتشل الإسلام المتخلفين منها وينقلهم إلى مستوى الحضارة بمفهومها الإسلامي الذي يستهدف استنقاذ خصائص الإنسان وإبرازها وتقويتها والعري النفسي من الحياء والتقوى وهو ما تجتهد فيه الأصوات والأقلام وجميع أجهزة التوجيه والإعلام هو النكسة والردة إلى الجاهلية وليس هو التقدم والتحضر كما تريد هذه الأجهزة الشيطانية المدربة الموجهة أن توسوس وقصة النشأة الإنسانية في القرآن توحي بهذه القيم والموازين الأصيلة وتبينها خير بيان والحمد لله الذي هدانا إليه وأنقذنا من وسوسة الشيطان ووحل الجاهلية الوحدة الثالثة الموضوع تحذير من عداوة الشيطان وأساليبه مقدمة الوحدة هذه وقفة من وقفات التعقيب في سياق السورة وهي وقفة طويلة بعد المشهد الأول في قصة البشرية الكبرى وفي سياق السورة وقفات كهذه عند كل مرحلة كأنما ليقال قفوا هنا نتدبر ما في هذه المرحلة من عبرة قبل أن نمضي قدماً في الرحلة الكبرى وهي وقفة في مواجهة المعركة التي بانت طلائعها بين الشيطان والبشرية وقفة للتحذير من أساليب الشيطان ومداخله ; ولكشف خطته ما كان منها وما يكون متمثلاً في صور وأشكال شتى ولكن المنهج القرآني لا يعرض توجيهاً إلا لمواجهة حالة قائمة ; ولا يقص قصصاً إلا لأن له موقعاً في واقع الحركة الإسلامية إنه كما قلنا لا يعرض قصصاً لمجرد المتاع الفني ولا يقرر حقيقة لمجرد عرضها النظري إن واقعية الإسلام وجديته تجعلان توجيهاته وتقريراته لمواجهة حالات واقعة بالفعل في مواجهة الحركة الإسلامية وقد كان واقع الجاهلية العربية هو الذي يواجهه التعقيب هنا عقب المرحلة الأولى من قصة البشرية الكبرى كانت قريش قد ابتدعت لنفسها حقوقاً على بقية مشركي العرب الذين يفدون لحج بيت الله الذي جعلوه بيتاً للأصنام وسدنتها وأقامت هذه الحقوق على تصورات اعتقادية زعمت أنها من دين الله ; وصاغتها في شرائع زعمت أنها من شرع الله وذلك لتخضع لها أعناق المشركين ; كما يصنع السدنة والكهنة والرؤساء في كل جاهلية على وجه التقريب وكانت قريش سمت نفسها اسماً خاصاً وهو الحُمس وجعلوا لأنفسهم حقوقاً ليست لسائر العرب ومن هذه الحقوق فيما يختص بالطواف بالبيت أنهم هم وحدهم لهم حق الطواف في ثيابهم فأما بقية العرب فلا تطوف في ثياب لبستها من قبل فلا بد أن تستعير من ثياب الحمس للطواف أو تستجد ثياباً لم تلبسها من قبل وإلا طافوا عرايا وفيهم النساء قال ابن كثير في التفسير كانت العرب ما عدا قريشاً لايطوفون بالبيت في ثيابهم التي لبسوها يتأولون في ذلك أنهم لا يطوفون في ثياب عصوا الله فيها وكانت قريش وهم الحمس يطوفون في ثيابهم ومن أعاره أحمسي ثوباً طاف فيه ; ومن معه ثوب جديد طاف فيه ثم يلقيه فلا يتملكه أحد ومن لم يجد ثوباً جديداً ولا أعاره أحمسي ثوباً طاف عرياناً وربما كانت امرأة فتطوف عريانة فتجعل على فرجها شيئاً ليستره بعض الستر وأكثر ما كان النساء يطفن عراة بالليل وكان هذا شيئاً قد ابتدعوه من تلقاء أنفسهم واتبعوا فيه آباءهم ويعتقدون أن فعل آبائهم مستند إلى أمر من الله وشرع ; فأنكر الله تعالى عليهم ذلك فقال وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها فقال تعالى رداً عليهم قل أي يا محمد لمن ادعى ذلك إن الله لا يأمر بالفحشاء أي هذا الذي تصنعونه فاحشة منكرة والله لا يأمر بمثل ذلك أتقولون على الله ما لا تعلمون أي أتسندون إلى الله من الأقوال ما لا تعلمون صحته وقوله تعالى قل أمر ربي بالقسط أي بالعدل والاستقامة وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين أي أمركم بالاستقامة في عبادته في محالها وهي متابعة المرسلين المؤيدين بالمعجزات فيما أخبروا به عن الله وما جاءوا به من الشرائع وبالإخلاص له في عبادته فإنه تعالى لا يتقبل العمل حتى يجمع هذين الركنين أي أن يكون صواباً موافقاً للشريعة وأن يكون خالصاً من الشرك ففي مواجهة هذا الواقع الجاهلي في شؤون التشريع للعبادة والطواف واللباس مضافاً إليه ما يختص بتقاليد كهذه في الطعام يزعمون أنها من شرع الله وليست من شرع الله في مواجهة هذا الواقع جاءت تلك التعقيبات على قصة البشرية الأولى وجاء ذكر الأكل من ثمر الجنة إلا ما حرم الله وجاء ذكر اللباس خاصة ونزع الشيطان له عن آدم وزوجه بإغوائه لهما بتناول المحظور ; وجاء ذكر حيائهما الفطري من كشف السوآت وخصفهما على سوآتهما من ورق الجنة فما ذكر من أحداث القصة وما جاء في التعقيب الأول عليها هو مواجهة واقعية لواقع معين في الجاهلية


025-قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ

قال فيها تحيون وفيها تموتون ومنها تخرجون [ سورة الأعراف - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-يَا بَنِي آدَمَ قَدْ أَنزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْءَاتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَىَ ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللّهِ لَعَلَّهُمْ يَذَّكَّرُونَ

يا بني آدم قد أنزلنا عليكم لباسا يواري سوءاتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون [ سورة الأعراف - الآية 26 ]

والقصة تذكر في مواضع أخرى من القرآن في سور أخرى لمواجهة حالات أخرى فتذكر منها مواقف ومشاهد وتذكر بعدها تقريرات وتعقيبات تواجه هذه الحالات الأخرى وكله حق ولكن تفصيل القرآن لمواجهة الواقع البشري هو الذي يقتضي هذا الاختيار والتناسق بين حلقات القصص المعروض في كل معرض وطبيعة الجو والموضوع في كل معرض الدرس الأول تحذير من الإستجابة للشيطان وتكذيب الكافرين يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون هذا النداء يجيء في ظل المشهد الذي سبق عرضه من القصة مشهد العري وتكشف السوآت والخصف من ورق الجنة لقد كان هذا ثمرة للخطيئة والخطيئة كانت في معصية أمر الله وتناول المحظور الذي نهى عنه الله وليست هي الخطيئة التي تتحدث عنها أساطير الكتاب المقدس والتي تعج بها التصورات الفنية الغربية المستقاة من تلك الأساطير ومن إيحاءات فرويد المسمومة لم تكن هي الأكل من شجرة المعرفة كما تقول أساطير العهد القديم وغيرة الله سبحانه وتعالى من الإنسان وخوفه تعالى عن وصفهم علواً كبيراً من أن يأكل من شجرة الحياة أيضاً فيصبح كواحد من الآلهة كما تزعم تلك الأساطير ولم تكن كذلك هي المباشرة الجنسية كما تطوف خيالات الفن الأوربي دائماً حول مستنقع الوحل الجنسي لتفسر به كل نشاط الحياة كما علمهم فرويد اليهودي وفي مواجهة مشهد العري الذي أعقب الخطيئة ومواجهة العري الذي كان يزاوله المشركون في الجاهلية يذكر السياق في هذا النداء نعمة الله على البشر وقد علمهم ويسر لهم وشرع لهم كذلك اللباس الذي يستر العورات المكشوفة ثم يكون زينة بهذا الستر وجمالاً بدل قبح العري وشناعته ولذلك يقول أنزلنا أي شرعنا لكم في التنزيل واللباس قد يطلق على ما يواري السوأة وهو اللباس الداخلي والرياش قد يطلق على ما يستر الجسم كله ويتجمل به وهو ظاهر الثياب كما قد يطلق الرياش على العيش الرغد والنعمة والمال وهي كلها معان متداخلة ومتلازمة يا بني آدم قد أنزلنا عليكم لباساً يواري سوآتكم وريشاً كذلك يذكر هنا لباس التقوى ويصفه بأنه خير ولباس التقوى ذلك خير ذلك من آيات الله قال عبد الرحمن بن أسلم يتقي الله فيواري عورته فذاك لباس التقوى فهناك تلازم بين شرع الله اللباس لستر العورات والزينة وبين التقوى كلاهما لباس هذا يستر عورات القلب ويزينه وذاك يستر عورات الجسم ويزينه وهما متلازمان فعن شعور التقوى لله والحياء منه ينبثق الشعور باستقباح عري الجسد والحياء منه ومن لا يستحي من الله ولا يتقيه لا يهمه أن يتعرى وأن يدعو إلى العري العري من الحياء والتقوى والعري من اللباس وكشف السوأة إن ستر الجسد حياء ليس مجرد اصطلاح وعرف بيئي كما تزعم الأبواق المسلطة على حياء الناس وعفتهم لتدمير إنسانيتهم وفق الخطة اليهودية البشعة التي تتضمنها مقررات حكماء صهيون إنما هي فطرة خلقها الله في الإنسان ; ثم هي شريعة أنزلها الله للبشر ; وأقدرهم على تنفيذها بما سخر لهم في الأرض من مقدرات وأرزاق والله يذكر بني آدم بنعمته عليهم في تشريع اللباس والستر صيانة لإنسانيتهم من أن تتدهور إلى عرف البهائم وفي تمكينهم منه بما يسر لهم من الوسائل لعلهم يذكرون ومن هنا يستطيع المسلم أن يربط بين الحملة الضخمة الموجهة إلى حياء الناس وأخلاقهم ; والدعوة السافرة لهم إلى العري الجسدي باسم الزينة والحضارة والمودة وبين الخطة الصهيونية لتدمير إنسانيتهم والتعجيل بانحلالهم ليسهل تعبيدهم لملك صهيون ثم يربط بين هذا كله والخطة الموجهة للإجهاز على الجذور الباقية لهذا الدين في صورة عواطف غامضة في أعماق النفوس فحتى هذه توجه لها معاول السحق بتلك الحملة الفاجرة الداعرة إلى العري النفسي والبدني الذي تدعو إليه أقلام وأجهزة تعمل لشياطين اليهود في كل مكان والزينة الإنسانية هي زينة الستر بينما الزينة الحيوانية هي زينة العري ولكن الآدميين في هذا الزمان يرتدون إلى رجعية جاهلية تردهم إلى عالم البهيمة فلا يتذكرون نعمة الله بحفظ إنسانيتهم وصيانتها يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو وقبيله من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها قل إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين كما بدأكم تعودون فريقاً هدى وفريقاً حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون إنه النداء الثاني لبني آدم في وقفة التعقيب على قصة أبويهم وما جرى لهما مع الشيطان ; وعلى مشهد العري الذي أوقفهما فيه عدوهما بسبب نسيانهما أمر ربهما والاستماع إلى وسوسة عدوهما وهذا النداء يصبح مفهوماً بما قدمناه من الحديث عن تقاليد الجاهلية العربية في حكاية العري عند الطواف بالبيت ; وزعمهم أن ما وجدوا عليه آباءهم هو من أمر الله وشرعه لقد كان النداء الأول تذكيراً لبني آدم بذلك المشهد الذي عاناه أبواهم ; وبنعمة الله في إنزال اللباس الذي يستر العورة والرياش الذي يتجمل به أما هذا النداء الثاني فهو التحذير لبني آدم عامة وللمشركين الذين يواجههم الإسلام في الطليعة أن يستسلموا للشيطان فيما يتخذونه لأنفسهم من مناهج وشرائع وتقاليد ; فيسلمهم إلى الفتنة كما فعل مع أبويهم من قبل إذ أخرجهما من الجنة ونزع عنهما لباسهما ليريهما سوآتهما فالعري والتكشف الذي يزاولونه والذي هو طابع كل جاهلية قديماً وحديثاً هو عمل من أعمال الفتنة الشيطانية وتنفيذ لخطة عدوهم العنيدة في إغواء آدم وبنيه ; وهوطرف من المعركة التي لا تهدأ بين الإنسان وعدوه فلا يدع بنو آدم لعدوهم أن يفتنهم ; وأن ينتصر في هذه المعركة وأن يملأ منهم جهنم في نهاية المطاف يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما وزيادة في التحذير واستثارة للحذر ينبئهم ربهم أن الشيطان يراهم هو وقبيله من حيث لا يرونهم


027-يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْءَاتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ

يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوءاتهما إنه يراكم هو وقبيله من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون [ سورة الأعراف - الآية 27 ]

وإذن فهو أقدر على فتنتهم بوسائله الخفية ; وهم محتاجون إلى شدة الاحتياط وإلى مضاعفة اليقظة وإلى دوام الحذر كي لا يأخذهم على غرة إنه يراكم هو وقبيله من حيث لا ترونهم ثم الإيقاع المؤثر الموحي بالتوقي إن الله قدر أن يجعل الشياطين أولياء للذين لا يؤمنون ويا ويل من كان عدوه وليه إنه إذن يسيطر عليه ويستهويه ويقوده حيث شاء بلا عون ولا نصير ولا ولاية من الله إنا جعلنا الشياطين أولياء للذين لا يؤمنون وإنها لحقيقة أن الشيطان ولي الذين لا يؤمنون كما أن الله هو ولي المؤمنين وهي حقيقة رهيبة ولها نتائجها الخطيرة وهي تذكر هكذا مطلقة ; ثم يواجه بها المشركون كحالة واقعة ; فنرى كيف تكون ولاية الشيطان ; وكيف تفعل في تصورات الناس وحياتهم وهذا نموذج منها وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها وذلك ما كان يفعله ويقول به مشركو العرب ; وهم يزاولون فاحشة التعري في الطواف ببيت الله الحرام وفيهم النساء ثم يزعمون أن الله أمرهم بها فقد كان أمر آباءهم بها ففعلوها ثم هم ورثوها عن آبائهم ففعلوها وهم على شركهم لم يكونوا يتبجحون تبجح الجاهليات الحديثة التي تقول ما للدين وشؤون الحياة وتزعم أنها هي صاحبة الحق في اتخاذ الأوضاع والشرائع والقيم والموازين والعادات والتقاليد من دون الله إنما كانوا يفترون الفرية ويشرعون الشريعة ثم يقولون الله أمرنا بها وقد تكون هذه خطة ألأم وأخبث لأنها تخدع الذين في قلوبهم بقية من عاطفة دينية ; فتوهمهم أن هذه الشريعة من عند الله ولكنها على كل حال أقل تبجحاً ممن يزعم أن له الحق في التشريع للناس بما يراه أصلح لأحوالهم من دون الله والله سبحانه يأمر نبيه ص أن يواجههم بالتكذيب لهذا الافتراء على الله ; وبتقرير طبيعة شرع الله وكراهته للفاحشة فليس من شأنه سبحانه أن يأمر بها قل إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون إن الله لا يأمر بالفحشاء إطلاقاً والفاحشة كل ما يفحش أي يتجاوز الحد والعري من هذه الفاحشة فالله لا يأمر به وكيف يأمر الله بالاعتداء على حدوده والمخالفة عن أمره بالستر والحياء والتقوى ومن الذي أعلمهم بأمر الله ذاك إن أوامر الله وشرائعه ليست بالادعاء إن أوامره وشرائعه واردة في كتبه على رسله وليس هناك مصدر آخر يعلم منه قول الله وشرعه وليس لإنسان أن يزعم عن أمر أنه من شريعة الله إلا أن يستند إلى كتاب الله وإلى تبليغ رسول الله فالعلم المستيقن بكلام الله هو الذي يستند إليه من يقول في دين الله وإلا فأي فوضى يمكن أن تكون إذا قدم كل إنسان هواه وهو يزعم أنه دين الله إن الجاهلية هي الجاهلية وهي دائماً تحتفظ بخصائصها الأصيلة وفي كل مرة يرتد الناس إلى الجاهلية يقولون كلاماً متشابهاً ; وتسود فيهم تصورات متشابهة على تباعد الزمان والمكان وفي هذه الجاهلية التي نعيش فيها اليوم لا يفتأ يطلع علينا كاذب مفتر يقول ما يمليه عليه هواه ثم يقول شريعة الله ولا يفتأ يطلع علينا متبجح وقح ينكر أوامر الدين ونواهيه المنصوص عليها وهو يقول إن الدين لا يمكن أن يكون كذلك إن الدين لا يمكن أن يأمر بهذا إن الدين لا يمكن أن ينهى عن ذاك وحجته هي هواه أتقولون على الله ما لا تعلمون


028-وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللّهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ

وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها قل إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون [ سورة الأعراف - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ

قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين كما بدأكم تعودون [ سورة الأعراف - الآية 29 ]

وبعد أن ينكر عليهم دعواهم في أن الله أمرهم بهذه الفاحشة يبين لهم أن أمر الله يجري في اتجاه مضاد لقد أمر الله بالعدل والاعتدال في الأمور كلها لا بالفحش والتجاوز وأمر بالاستقامة على منهج الله في العبادة والشعائر والاستمداد مما جاء في كتابه على رسوله ص ولم يجعل المسألة فوضى يقول فيها كل إنسان بهواه ثم يزعم أنه من الله وأمر بأن تكون الدينونة خالصة له والعبودية كاملة ; فلا يدين أحد لأحد لذاته ولا يخضع أحد لأمر أحد لذاته قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين هذا ما أمر الله به وهو يضاد ما هم عليه يضاد اتباعهم لآبائهم وللشرائع التي وضعها لهم عباد مثلهم مع دعواهم أن الله أمرهم بها ويضاد العري والتكشف وقد امتن الله على بني آدم بأنه أنزل عليهم لباساً يواري سوآتهم وريشاً يتجملون به كذلك ويضاد هذا الشرك الذي يزاولونه بازدواج مصادر التشريع لحياتهم ولعبادتهم وعند هذا المقطع من البيان يجيء التذكير والإنذار ; ويلوّح لهم بالمعاد إلى الله بعد انتهاء ما هم فيه من أجل مرسوم للابتلاء ; وبمشهدهم في العودة وهم فريقان الفريق الذي اتبع أمر الله والفريق الذي اتبع أمر الشيطان كما بدأكم تعودون فريقا هدى وفريقاً حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون إنها لقطة واحدة عجيبة تجمع نقطة البدء في الرحلة الكبرى ونقطة النهاية نقطة الانطلاق في البدء ونقطة المآب في الانتهاء كما بدأكم تعودون وقد بدأوا الرحلة فريقين آدم وزوجه والشيطان وقبيله وكذلك سيعودون الطائعون سيعودون فريقاً مع أبيهم آدم وأمهم حواء المسلمين المؤمنين بالله المتبعين لأمر الله والعصاة سيعودون مع إبليس وقبيله يملأ الله منهم جهنم بولائهم لإبليس وولايته لهم وهم يحسبون أنهم مهتدون لقد هدى الله من جعل ولايته لله وأضل من جعل ولايته للشيطان وهاهم أولاء عائدين فريقين فريقاً هدى وفريقاً حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون ها هم أولاء عائدين في لمحة تضم طرفي الرحلة على طريقة القرآن التي يتعذر أن تتحقق في غير أسلوب القرآن الدرس الثالث الأمر بالزينة الحلال والنهي عن الفواحش ثم يتكرر النداء إلى بني آدم في هذه الوقفة كذلك ; قبل أن يتابع السياق الرحلة المديدة ; في الطريق المرسوم يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة كذلك نفصل الآيات لقوم يعلمون قل إنما حرم ربي الفواحش ما ظهر منها وما بطن ; والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون


030-فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ

فريقا هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون [ سورة الأعراف - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ

يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين [ سورة الأعراف - الآية 31 ]

إنه التوكيد بعد التوكيد على الحقائق الأساسية للعقيدة في مواجهة ما عليه المشركون العرب في الجاهلية ; وذلك في سياق النداء إلى بني آدم كافة وفي مواجهة قصة البشرية الكبرى وأظهر هذه الحقائق هو الربط بين ما يحرمونه من الطيبات التي أخرجها الله لعباده دون إذن منه ولا شرع ; وبين الشرك الذي هو الوصف المباشر لمن يزاول هذا التحريم ويقول على الله ما لا يعلم ويزعم من ذلك ما يزعم إنه يناديهم أن يأخذوا زينتهم من اللباس الذي أنزله الله عليهم وهو الرياش عند كل عبادة ; ومنها الطواف الذي يزاولونه عرايا ويحرمون اللباس الذي لم يحرمه الله بل أنعم به على العباد فأولى أن يعبدوه بطاعته فيما أنزل لهم لا بخلعه ولا بالفحش الذي يزاولونه يا بني آدم خذوا زينتكم عند كل مسجد ويناديهم كذلك ليتمتعوا بالطيبات من الطعام والشراب دون إسراف وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين وقد ورد أنه كان هناك تحريم في الطعام كالتحريم في الثياب وكان هذا من مبتدعات قريش كذلك في صحيح مسلم عن هشام عن عروة عن أبيه قال كانت العرب تطوف بالبيت عراة إلا الحمس والحمس قريش وما ولدت كانوا يطوفون بالبيت عراة إلا أن تعطيهم الحمس ثياباً فيعطي الرجال الرجال والنساء النساء وكانت الحمس لا يخرجون من المزدلفة ; وكان الناس يبلغون عرفات ويقولون نحن أهل الحرم فلا ينبغي لأحد من العرب أن يطوف إلا في ثيابنا ولا يأكل إذا دخل أرضنا إلا من طعامنا فمن لم يكن له من العرب صديق بمكة يعيره ثوباً ولا يسارٌ يستأجره به كان بين أحد أمرين إما أن يطوف بالبيت عرياناً وإما أن يطوف في ثيابه فإذا فرغ من طوافه ألقى ثوبه فلم يمسه أحد وكان ذلك الثوب يسمى اللقى وجاء في تفسير القرطبي المسمى أحكام القرآن وقيل إن العرب في الجاهلية كانوا لا يأكلون دسماً في أيام حجهم ويكتفون باليسير من الطعام ويطوفون عراة فقيل لهم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا أي لا تسرفوا في تحريم ما لم يحرم عليكم والإسراف يكون بتجاوز الحد كما قد يكون بتحريم الحلال كلاهما تجاوز للحد هذا باعتبار وذاك باعتبار ولا يكتفي السياق بالدعوة إلى اتخاذ الزينة عند كل مسجد وإلى الاستمتاع بالطيب من الطعام والشراب بل يستنكر تحريم هذه الزينة التي أخرجها الله لعباده وتحريم الطيبات من الرزق فمن المستنكر أن يحرم أحد برأيه ما أخرجه الله للناس من الزينة أو من الطيبات فتحريم شيء أو تحليله لا يكون إلا بشرع من الله قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق ويتبع الاستنكار بتقرير أن هذه الزينة من اللباس وهذه الطيبات من الرزق هي حق للذين آمنوا بحكم إيمانهم بربهم الذي أخرجها لهم ولئن كان سواهم يشاركهم فيها في هذه الدنيا فهي خالصة لهم يوم القيامة لا يشاركهم فيها الذين كفروا قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة


032-قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ

قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة كذلك نفصل الآيات لقوم يعلمون [ سورة الأعراف - الآية 32 ]

ولن يكون الشأن كذلك ثم تكون محرمة عليهم ; فما يخصهم الله في الآخرة بشيء هو حرام كذلك نفصل الآيات لقوم يعلمون والذين يعلمون حقيقة هذا الدين هم الذين ينتفعون بهذا البيان فأما الذي حرمه الله حقاً فليس هو الزينة المعتدلة من اللباس وليس هو الطيب من الطعام والشراب في غير سرف ولا مخيلة إنما الذي حرمه الله حقاً هو الذي يزاولونه فعلاً قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون هذا هو الذي حرمه الله الفواحش من الأعمال المتجاوزة لحدود الله ظاهرة للناس أوخافية والإثم وهو كل معصية لله على وجه الإجمال والبغي بغير الحق وهو الظلم الذي يخالف الحق والعدل كما بينهما الله أيضاً وإشراك ما لم يجعل الله به قوة ولا سلطاناً مع الله سبحانه في خصائصه ومنه هذا الذي كان واقعاً في الجاهلية وهو الواقع في كل جاهلية من إشراك غير الله ليشرع للناس ; ويزاول خصائص الألوهية وأن تقولوا على الله ما لا تعلمون كالذي كانوا يقولونه من التحليل والتحريم ومن نسبتهم هذا إلى أمر الله بغير علم ولا يقين ومن عجيب ما روي من حال المشركين الذين خوطبوا بهذه الآيات أول مرة ; ووجه إليهم هذا الإستنكار الوارد في قوله تعالى قل من حرم زينة الله التي أخرج لعباده ما رواه الكلبي قال لما لبس المسلمون الثياب وطافوا بالبيت عيرهم المشركون بها فنزلت الآية فانظر كيف تصنع الجاهلية بأهلها ناس يطوفون ببيت الله عرايا ; فسدت فطرتهم وانحرفت عن الفطرة السليمة التي يحكيها القرآن الكريم عن آدم وحواء في الجنة فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة فإذا رأوا المسلمين يطوفون بالبيت مكسوين في زينة الله التي أنعم بها على البشر ; لإرادته بهم الكرامة والستر ولتنمو فيهم خصائص فطرتهم الإنسانية في سلامتها وجمالها الفطري وليتميزوا عن العري الحيواني الجسمي والنفسي إذا رأوا المسلمين يطوفون ببيت الله في زينة الله وفق فطرة الله عيروهم إنه هكذا تصنع الجاهلية بالناس هكذا تمسخ فطرهم وأذواقهم وتصوراتهم وقيمهم وموازينهم وماذا تصنع الجاهلية الحاضرة بالناس في هذا الأمر غير الذي فعلته بالناس في جاهلية المشركين العرب وجاهلية المشركين الإغريق وجاهلية المشركين الرومان وجاهلية المشركين الفرس وجاهلية المشركين في كل زمان وكل مكان ماذا تصنع الجاهلية الحاضرة بالناس إلا أن تعريهم من اللباس وتعريهم من التقوى والحياء ثم تدعو هذا رقياً وحضارة وتجديداً ; ثم تعير الكاسيات من الحرائر العفيفات المسلمات بأنهن رجعيات تقليديات ريفيات المسخ هوالمسخ والانتكاس عن الفطرة هو الانتكاس وانقلاب الموازين هو انقلاب الموازين والتبجح بعد ذلك هو التبجح أتواصوا به بل هم قوم طاغون وما الفرق كذلك في علاقة هذا العري وهذا الانتكاس وهذه البهيمية وهذا التبجح بالشرك وبالأرباب التي تشرع للناس من دون الله لئن كان مشركو العرب قد تلقوا في شأن ذلك التعري من الأرباب الأرضية التي كانت تستغل جهالتهم وتستخف بعقولهم لضمان السيادة لها في الجزيرة ومثلهم بقية الجاهليات القديمة التي تلقت من الكهنة والسدنة والرؤساء فإن مشركي اليوم ومشركاته يتلقون في هذا عن الأرباب الأرضية كذلك ولا يملكون لأمرهم رداً إن بيوت الأزياء ومصمميها وأساتذة التجميل ودكاكينها لهي الأرباب التي تكمن وراء هذا الخبل الذي لا تفيق منه نساء الجاهلية الحاضرة ولا رجالها كذلك إن هذه الأرباب تصدر أوامرها فتطيعها القطعان والبهائم العارية في أرجاء الأرض طاعة مزرية وسواء كان الزي الجديد لهذا العام يناسب قوام أية امرأة أو لا يناسبه وسواء كانت مراسم التجميل تصلح لها أو لا تصلح فهي تطيع صاغرة تطيع تلك الأرباب وإلا عيرت من بقية البهائم المغلوبة على أمرها ومن ذا الذي يقبع وراء بيوت الأزياء ووراء دكاكين التجميل ووراء سعار العري والتكشف ووراء الأفلام والصور والروايات والقصص والمجلات والصحف التي تقود هذه الحملة المسعورة وبعضها يبلغ في هذا إلى حد أن تصبح المجلة أو القصة ماخوراً متنقلاً للدعارة من الذي يقبع وراء هذا كله الذي يقبع وراء هذه الأجهزه كلها في العالم كله يهود يهود يقومون بخصائص الربوبية على البهائم المغلوبة على أمرها ويبلغون أهدافهم كلها من إطلاق هذه الموجات المسعورة في كل مكان أهدافهم من تلهية العالم كله بهذا السعار ; وإشاعة الانحلال النفسي والخلقي من ورائه وإفساد الفطرة البشرية وجعلها ألعوبة في أيدي مصممي الأزياء والتجميل ثم تحقيق الأهداف الاقتصادية من وراء الإسراف في استهلاك الأقمشة وأدوات الزينة والتجميل وسائر الصناعات الكثيرة التي تقوم على هذا السعار وتغذيه إن قضية اللباس والأزياء ليست منفصلة عن شرع الله ومنهجه للحياة ومن ثم ذلك الربط بينها وبين قضية الإيمان والشرك في السياق أنها ترتبط بالعقيدة والشريعة بأسباب شتى إنها تتعلق قبل كل شيء بالربوبية وتحديد الجهة التي تشرع للناس في هذه الأمور ذات التأثير العميق في الأخلاق والاقتصاد وشتى جوانب الحياة كذلك تتعلق بإبراز خصائص الإنسان في الجنس البشري وتغليب الطابع الإنساني في هذا الجنس على الطابع الحيواني والجاهلية تمسخ التصورات والأذواق والقيم والأخلاق وتجعل العري الحيواني تقدماً ورقياً والستر الإنساني تأخراً ورجعية وليس بعد ذلك مسخ لفطرة الإنسان وخصائص الإنسان وبعد ذلك عندنا جاهليون يقولون ما للدين والزي ما للدين وملابس النساء ما للدين والتجميل إنه المسخ الذي يصيب الناس في الجاهلية في كل زمان وفي كل مكان ولأن هذه القضية التي تبدو فرعية لها كل هذه الأهمية في ميزان الله وفي حساب الإسلام لارتباطها أولا بقضية التوحيد والشرك ; ولارتباطها ثانياً بصلاح فطرة الإنسان وخلقه ومجتمعه وحياته أو بفساد هذا كله فإن السياق يعقب عليها بإيقاع قوي مؤثر ; يوقع به عادة في مواقف العقيدة الكبيرة إنه يعقب بتنبيه بني آدم إلى أن بقاءهم في هذه الأرض محدود مرسوم ; وأنه إذا جاء الأجل فلا يستقدمون ساعة ولا يستأخرون ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون إنها حقيقة أساسية من حقائق هذه العقيدة يوقع بها السياق على أوتار القلوب الغافلة غير الذاكرة ولا الشاكرة لتستيقظ فلا يغرها امتداد الحياة والأجل المضروب إما أجل كل جيل من الناس بالموت المعروف الذي يقطع الحياة وإما أجل كل أمة من الأمم بمعنى الأمد المقدر لقوتها في الأرض واستخلافها وسواء هذا الأجل أو ذاك فإنه مرسوم لا يتقدمون عنه ولا يستأخرون تعقيب على الوحدة بين الأنعام والأعراف وقبل أن نترك هذه الجولة نسجل ما لا حظناه من التشابه العجيب في مواجهة المنهج القرآني للجاهلية في شأن الذبائح والنذور والتحليل فيها والتحريم في سورة الأنعام ومواجهته للجاهلية هنا في شأن اللباس والطعام ففي شأن الذبائح والنذور في الأنعام والثمار بدأ أولاً بالحديث عما تزاوله الجاهلية فعلاً من هذه التقاليد ; وعما تزعمه افتراء على الله من أن هذا الذي تزاوله هو من شرع الله ثم طلب إليهم الدليل الذي يستندون إليه في أن الله حرم هذا الذي يحرمونه وأحل هذا الذي يحلونه أم كنتم شهداء إذ وصاكم الله بهذا فمن أظلم ممن افترى على الله كذباً ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين ثم واجه هروبهم من هذه المواجهة بإحالة الأمر إلى قدر الله وإلى أمره لهم بهذا الشرك الممثل في مزاولة الحاكمية وهي من خصائص الألوهية سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون قل فلله الحجة البالغة فلو شاء لهداكم أجمعين قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون حتى إذا انتهى من تفنيد هذا الباطل الذي يدعونه ويفترونه قال لهم تعالوا لأبين لكم حقيقة ما حرم الله عليكم وحقيقة ما أمركم به عن المصدر الصحيح الوحيد المعتمد في هذا الشأن ; والذي لا يجوز الأخذ عن غيره قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئاً الخ وهنا كذلك سار على نفس النسق وعلى ذات الخطوات ذكر ما هم عليه من فاحشة العري ومن الشرك في مزاولة الحاكمية في التحريم والتحليل في اللباس والطعام وحذرهم ما هم عليه من الفاحشة والشرك وذكرهم مأساة العري التي واجهها أبواهما في الجنة بفعل الشيطان وكيده ; ونعمة الله عليهم في إنزال اللباس والرياش ثم استنكر دعواهم أن ما يزاولونه من التحريم والتحليل هو من شرع الله وأمره قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة كذلك نفصل الآيات لقوم يعلمون مشيراً هنا إلى العلم اليقيني لا الظن والخرص الذي يبنون عليه دينهم وشعائرهم وعباداتهم وشرائعهم حتى إذا أبطل دعواهم فيما يزاولون عاد ليقرر لهم ما حرمه ربهم عليهم فعلاً قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون كما أنه قد بين لهم من قبل حقيقة ما أمر الله به في شأن اللباس والطعام لا مايدعونه هم وينسبونه إلى الله يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولاتسرفوا إنه لا يحب المسرفين وفي كلتا المواجهتين علق القضية كلها بقضية الإيمان والشرك لأنها في صميمها هي قضية الحاكمية ومن الذي يزاولها في حياة البشر وقضية عبودية الناس ولمن تكون ذات القضية وذات المنهج في مواجهتها وذات الخطوات وصدق الله العظيم ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً وهذه الوحدة في المنهج تبدو أهميتها ويزداد بروزها حين نذكر طبيعة سورة الأنعام وطبيعة سورة الأعراف والمجالين المختلفين اللذين تعالجان فيهما قضية العقيدة فإن اختلاف المجال لم يمنع وحدة المنهج في مواجهة الجاهلية في القضايا الأساسية وسبحان منزل هذا القرآن الوحدة الرابعة الموضوع الإستجابة للرسل وعدمها والإفتراق يوم القيامة وما يجري على الأعراف مقدمة الوحدة الآن بعد تلك الوقفة الطويلة للتعقيب على قصة النشأة الأولى ; ومواجهة واقع الجاهلية العربية وواقع الجاهلية البشرية كلها من ورائها في شأن ستر الجسم باللباس وستر الروح بالتقوى ; وعلاقة القضية كلها بقضية العقيدة الكبرى الآن يبدأ نداء جديد لبني آدم نداء بشأن القضية الكلية التي ربطت بها قضية اللباس في الوقفة السابقة قضية التلقي والاتباع في شعائر الدين وفي شرائعه وفي أمر الحياة كلها وأوضاعها وذلك لتحديد الجهة التي يتلقون منها إنها جهة الرسل المبلغين عن ربهم وعلى أساس الاستجابة أو عدم الاستجابة للرسل يكون الحساب والجزاء في نهاية الرحلة التي يعرضها السياق في هذه الجولة


033-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ

قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون [ سورة الأعراف - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ

ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون [ سورة الأعراف - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

يا بني آدم إما يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون [ سورة الأعراف - الآية 35 ]

الدرس الأول دعوة الرسل واختلاف الناس فيها يا بني آدم إما يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون والذين كذبوا بآياتنا واستكبروا عنها أولئك أصحاب النار هم فيها خالدون هذا هو عهد الله لآدم وبنيه وهذا هو شرطه في الخلافة عنه سبحانه في أرضه التي خلقها وقدر فيها أقواتها واستخلف فيها هذا الجنس ومكنه فيها ليؤدي دوره وفق هذا الشرط وذلك العهد ; وإلا فإن عمله رد في الدنيا لا يقبله ولا يمضيه مسلم لله ; وهو في الآخرة وزر جزاؤه جهنم لا يقبل الله من أصحابه صرفاً ولا عدلاً فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون لأن التقوى تنأى بهم عن الآثام والفواحش وأفحش الفواحش الشرك بالله واغتصاب سلطانه وادعاء خصائص ألوهيته وتقودهم إلى الطيبات والطاعات ; وتنتهي بهم إلى الأمن من الخوف والرضى عن المصير والذين كذبوا بآياتنا واستكبروا عنها أولئك أصحاب النار هم فيها خالدون لأن التكذيب والاستكبار عن الاستسلام لعهد الله وشرطه يلحق المستكبرين بوليهم إبليس في النار ; حيث يحق وعد الله لمن تبعك منهم لأملأن جهنم منكم أجمعين الدرس الثاني مقدمة الدرس ومن هنا يأخذ السياق في عرض مشهد الاحتضار عند نهاية الأجل المشار إليه في نهاية الجولة الماضية ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون ثم مشهد الحشر والحساب ومشهد الفصل والجزاء كأنها تفصيل لذلك الإجمال عن شأن المتقين والمستكبرين ; وتصوير لحال المتقين وحال المستكبرين ; بعد الأجل المعلوم تصوير على طريقة القرآن الفريدة التي تستحضر المشهد حياً متحركاً يراه قارىء القرآن وسامعه ; ويشهده بكل كينونته لقد عني المنهج القرآني بمشاهد القيامة البعث والحساب والنعيم والعذاب عناية واضحة فلم يعد ذلك العالم الذي وعده الله الناس بعد هذا العالم الحاضر موصوفاً فحسب بل عاد مصوراً محسوساً وخفقت قلوبهم تارة واقشعرت جلودهم تارة وسرى في نفوسهم الفزع مرة وعاودهم الاطمئنان أخرى ولاح لهم من بعيد لفح النار ورفت إليهم من الجنة أنسام ومن ثم باتوا يعرفون ذلك العالم تمام المعرفة قبل اليوم الموعود والذي يراجع كلماتهم ومشاعرهم عن ذلك العالم يحس أنهم كانوا يعيشون فيه عيشة أعمق وأصدق من حياتهم في هذه الدار الدنيا ; وكانوا ينتقلون بحسهم كله إليه كما ينتقل الإنسان من دار إلى دار ومن أرض إلى أرض في هذه الحياة المشهودة المحسوسة ولم يكن ذلك العالم مستقبلاً موعوداً في حسهم وإنما كان واقعاً مشهوداً وربما كانت هذه المشاهد المعروضة هنا أطول مشاهد القيامة في القرآن وأحفلها بالحركة وبالمناظر المتتابعة وبالحوار المتنوع في حيوية فائضة يعجب الإنسان كيف تنقلها الألفاظ حيث لا ينقلها للحس هكذا إلا المشاهدة وهي تجيء في السورة كما أسلفنا تعقيباً على قصة آدم وخروجه من الجنة هو وزوجه بإغواء الشيطان لهما وتحذير الله لبني آدم أن يفتنهم الشيطان كما أخرج أبويهم من الجنة وتحذيرهم من اتباع عدوهم القديم فيما يوحي به إليهم ويوسوس وتهديدهم بتولية الشيطان لهم إن هم اختاروا اتباعه على اتباع ما سيرسل به الرسل إليهم من الهدى والشريعة ثم يأخذ في عرض مشهد الاحتضار ومشاهد القيامة وكأنها تالية له بلا فاصل من الزمان فإذا الذي يقع فيها مصداق ما ينبىء به هؤلاء الرسل وإذا الذين يطيعون الشيطان قد حرموا العودة إلى الجنة وفتنوا عنها كما أخرج أبويهم منها وإذا الذين خالفوا الشيطان فأطاعوا الله قد ردوا إلى الجنة ونودوا من الملأ الأعلى أن تلكم الجنة أورثتموها بما كنتم تعملون فكأنما هي أوبة المهاجرين وعودة المغتربين إلى دار النعيم وفي هذا التناسق بين القصة السابقة والتعقيبات عليها ومشاهد القيامة اللاحقة من مبدئها إلى منتهاها من الجمال ما فيه فهي قصة تبدأ في الملأ الأعلى على مشهد من الملائكة يوم أن خلق الله آدم وزوجه وأسكنهما الجنة فدلاهما الشيطان عن مرتبة الطاعة والعبودية الكاملة الخالصة وأخرجهما من الجنة وتنتهي كذلك في الملأ الأعلى على مشهد من الملائكة فيتصل البدء بالنهاية ويضمان بينهما فترة الحياة الدنيا ومشهد الاحتضار في نهايتها وهو يتسق في الوسط مع البدء والنهاية كل الاتساق والآن نأخذ في استعراض هذه المشاهد العجيبة الدرس الثاني مشهد إحتضار الكفار ها نحن أولاء أمام مشهد الاحتضار احتضار الذين افتروا على الله الكذب فزعموا أن ما ورثوه عن آبائهم من التصورات والشعائر وما شرعوه هم لأنفسهم من التقاليد والأحكام أمرهم به الله والذين كذبوا بآيات الله التي جاءهم بها الرسل وهي شرع الله المستيقن وآثروا الظن والحرص على اليقين والعلم وقد نالوا نصيبهم من متاع الدنيا الذي كتب لهم ومن فترة الابتلاء التي قدرها الله كما نالوا نصيبهم من آيات الله التي أرسل بها رسله وأبلغهم الرسل نصيبهم من الكتاب فمن أظلم ممن افترى على الله كذباً أو كذب بآياتنا أولئك ينالهم نصيبهم من الكتاب حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله قالوا ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين ها نحن أولاء أمام مشهد هؤلاء الذين افتروا على الله كذباً أو كذبوا بآياته ; وقد جاءتهم رسل ربهم من الملائكة يتوفونهم ويقبضون أرواحهم فدار بين هؤلاء وهؤلاء حوار قالوا أين ما كنتم تدعون من دون الله أين دعاويكم التي افتريتم على الله وأين آلهتكم التي توليتم في الدنيا وفتنتم بها عما جاءكم من الله على لسان الرسل أين هي الآن في اللحظة الحاسمة التي تسلب منكم فيها الحياة ; فلا تجدون لكم عاصماً من الموت يؤخركم ساعة عن الميقات الذي أجله الله ويكون الجواب هو الجواب الوحيد الذي لا معدى عنه ولا مغالطة فيه قالوا ضلوا عنا غابوا عنا وتاهوا فلا نحن نعرف لهم مقراً ولا هم يسلكون إلينا طريقاً فما أضيع عباداً لا تهتدي إليهم آلهتهم ولا تسعفهم في مثل هذه اللحظة الحاسمة وما أخيب آلهة لا تهتدي إلى عبادها في مثل هذا الأوان وشهدوا على أنفسهم أنهم كانوا كافرين وكذلك شهدناهم من قبل في سياق السورة عندما جاءهم بأس الله في الدنيا فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين الدرس الثالث بين المؤمنين والكفار يوم القيامة فإذا انتهى مشهد الاحتضار فنحن أمام المشهد التالي وهؤلاء المحتضرون في النار ويسكت السياق عما بينهما ويسقط الفترة بين الموت والبعث والحشر وكأنما يؤخذ هؤلاء المحتضرون من الدار إلى النار قال ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار كلما دخلت أمة لعنت أختها حتى إذا ادّاركوا فيها جميعاً قالت أخراهم لأولاهم ربنا هؤلاء أضلونا فآتهم عذاباً ضعفاً من النار قال لكل ضعف ولكن لا تعلمون وقالت أولاهم لأخراهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار انضموا إلى زملائكم وأوليائكم من الجن والإنس هنا في النار أليس إبليس هو الذي عصى ربه وهو الذي أخرج آدم من الجنة وزوجه وهو الذي أغوى من أغوى من أبنائه وهو الذي أوعده الله أن يكون هو ومن أغواهم في النار فادخلوا إذن جميعاً ادخلوا سابقين ولاحقين فكلكم أولياء وكلكم سواء ولقد كانت هذه الأمم والجماعات والفرق في الدنيا من الولاء بحيث يتبع آخرها أولها ; ويملي متبوعها لتابعها فلننظر اليوم كيف تكون الأحقاد بينها وكيف يكون التنابز فيها كلما دخلت أمة لعنت أختها فما أبأسها نهاية تلك التي يلعن فيها الابن أباه ; ويتنكر فيها الولي لمولاه حتى إذا اداركوا فيها جميعاً وتلاحق آخرهم وأولهم واجتمع قاصيهم بدانيهم بدأ الخصام والجدال قالت أخراهم لأولاهم ربنا هؤلاء أضلونا فآتهم عذاباً ضعفاً من النار وهكذا تبدأ مهزلتهم أو مأساتهم ويكشف المشهد عن الأصفياء والأولياء وهم متناكرون أعداء ; يتهم بعضهم بعضا ويلعن بعضهم بعضا ويطلب له من ربنا شر الجزاء من ربنا الذي كانوا يفترون عليه ويكذبون بآياته ; وهم اليوم ينيبون إليه وحده ويتوجهون إليه بالدعاء فيكون الجواب استجابة للدعاء ولكن أية استجابة قال لكل ضعف ولكن لا تعلمون لكم ولهم جميعاً ما طلبتم من مضاعفة العذاب وكأنما شمت المدعو عليهم بالداعين حينما سمعوا جواب الدعاء فإذا هم يتوجهون إليهم بالشماتة كلنا سواء في هذا الجزاء وقالت أولاهم لأخراهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون وبهذا ينتهي ذلك المشهد الساخر الأليم ليتبعه تقرير وتوكيد لهذا المصير الذي لن يتبدل وذلك قبل عرض المشهد المقابل للمؤمنين في دار النعيم


036-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلَـَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

والذين كذبوا بآياتنا واستكبروا عنها أولـئك أصحاب النار هم فيها خالدون [ سورة الأعراف - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَـئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ

فمن أظلم ممن افترى على الله كذبا أو كذب بآياته أولـئك ينالهم نصيبهم من الكتاب حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله قالوا ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين [ سورة الأعراف - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ

قال ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار كلما دخلت أمة لعنت أختها حتى إذا اداركوا فيها جميعا قالت أخراهم لأولاهم ربنا هـؤلاء أضلونا فآتهم عذابا ضعفا من النار قال لكل ضعف ولـكن لا تعلمون [ سورة الأعراف - الآية 38 ]

أنظر تفسير الآية ( 35 )


039-وَقَالَتْ أُولاَهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْلٍ فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ

وقالت أولاهم لأخراهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون [ سورة الأعراف - الآية 39 ]

أنظر تفسير الآية ( 35 )


040-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي

إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط وكذلك نجزي المجرمين [ سورة الأعراف - الآية 40 ]

إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط وكذلك نجزي المجرمين لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين ودونك فقف بتصورك ما تشاء أمام هذا المشهد العجيب مشهد الجمل تجاه ثقب الإبرة فحين يفتح ذلك الثقب الصغير لمرور الجمل الكبير فانتظر حينئذ وحينئذ فقط أن تفتح أبواب السماء لهؤلاء المكذبين فتقبل دعاءهم أو توبتهم وقد فات الأوان وأن يدخلوا إلى جنات النعيم أما الآن وإلى أن يلج الجمل في سم الخياط فهم هنا في النار التي تداركوا فيها جميعاً وتلاحقوا ; وتلاوموا فيها وتلاعنوا وطلب بعضهم لبعض سوء الجزاء ونالوا جميعاً ما طلبه الأولياء للأولياء وكذلك نجزي المجرمين ثم إليك هيئتهم في النار لهم من جهنم مهادٌ ومن فوقهم غواشٍ فلهم من نار جهنم من تحتهم فراش يدعوه للسخرية مهاداً وما هو مهد ولا لين ولا مريح ولهم من نار جهنم أغطية تغشاهم من فوقهم وكذلك نجزي الظالمين والظالمون هم المجرمون والظالمون هم المشركون المكذبون بآيات الله المفترون الكذب على الله كلها أوصاف مترادفة في تعبير القرآن والآن فلننظر إلى المشهد المقابل والذين آمنوا وعملوا الصالحات لا نكلف نفساً إلا وسعها أولئك أصحاب الجنة هم فيها خالدون ونزعنا ما في صدورهم من غل تجري من تحتهم الأنهار وقالوا الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون هؤلاء هم الذين آمنوا وعملوا الصالحات قدر استطاعتهم لا يكلفون إلا طاقتهم هؤلاء هم يعودون إلى جنتهم إنهم أصحابها بإذن الله وفضله ورثها لهم برحمته بعملهم الصالح مع الإيمان جزاء ما اتبعوا رسل الله وعصوا الشيطان وجزاء ما أطاعوا أمر الله العظيم الرحيم وعصوا وسوسة العدو اللئيم القديم ولولا رحمة الله ما كفى عملهم في حدود طاقتهم وقد قال رسول الله ص " لن يدخل أحداً منكم الجنة عمله " قالوا ولا أنت يا رسول الله قال " ولا أنا إلا أن يتغمدني الله برحمة منه وفضل " وليس هنالك تناقض ولا اختلاف بين قول الله سبحانه في هذا الشأن وقول رسوله ص وهو لا ينطق عن الهوى وكل ما ثار من الجدل حول هذه القضية بين الفرق الإسلامية لم يقم على الفهم الصحيح لهذا الدين إنما ثار عن الهوى فلقد علم الله من بني آدم ضعفهم وعجزهم وقصورهم عن أن تفي أعمالهم بحق الجنة ولا بحق نعمة واحدة من نعمه عليهم في الدنيا فكتب على نفسه الرحمة ; وقبل منهم جهد المقل القاصر الضعيف ; وكتب لهم به الجنة فضلاً منه ورحمة فاستحقوها بعملهم ولكن بهذه الرحمة وبعد فإذا كان أولئك المفترون المكذبون المجرمون الظالمون الكافرون المشركون يتلاعنون في النار


041-لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ

لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين [ سورة الأعراف - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

والذين آمنوا وعملوا الصالحات لا نكلف نفسا إلا وسعها أولـئك أصحاب الجنة هم فيها خالدون [ سورة الأعراف - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَـذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللّهُ لَقَدْ جَاءتْ

ونزعنا ما في صدورهم من غل تجري من تحتهم الأنهار وقالوا الحمد لله الذي هدانا لهـذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون [ سورة الأعراف - الآية 43 ]

ويتخاصمون وتغلي صدورهم بالسخائم والأحقاد بعد أن كانوا أصفياء أولياء فإن الذين آمنوا وعملوا الصالحات في الجنة إخوان متحابون متصافون متوادون يرف عليهم السلام والولاء ونزعنا ما في صدورهم من غل فهم بشر وهم عاشوا بشراً وقد يثور بينهم في الحياة الدنيا غيظ يكظمونه وغل يغالبونه ويغلبونه ولكن تبقى في القلب منه آثار قال القرطبي في تفسيره المسمى أحكام القرآن قال رسول الله ص " الغل على أبواب الجنة كمبارك الإبل قد نزعه الله من قلوب المؤمنين " وروي عن علي رضي الله عنه أنه قال أرجو أن أكون أنا وعثمان وطلحة والزبير من الذين قال الله تعالى فيهم ونزعنا ما في صدورهم من غل وإذا كان أهل النار يصطلون النار من تحتهم ومن فوقهم فأهل الجنة تجري من تحتهم الأنهار ; فترف على الجو كله أنسام تجري من تحتهم الأنهار وإذا كان أولئك يشتغلون بالتنابز والخصام فهؤلاء يشتغلون بالحمد والاعتراف وقالوا الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق وإذا كان أولئك ينادون بالتحقير والتأنيب ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار فإن هؤلاء ينادون بالتأهيل والتكريم ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون إنه التقابل التام بين أصحاب الجنة وأصحاب النار ثم يستمر العرض فإذا نحن أمام مشهد لاحق للمشهد السابق لقد اطمأن أصحاب الجنة إلى دارهم ; واستيقن أصحاب النار من مصيرهم وإذا الأولون ينادون الآخرين يسألونهم عما وجدوه من وعد الله القديم ونادى أصحاب الجنة أصحاب النار أن قد وجدنا ما وعدنا ربنا حقاً فهل وجدتم ما وعد ربكم حقاً قالوا نعم فأذن مؤذن بينهم أن لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجاً وهم بالآخرة كافرون وفي هذا السؤال من السخرية المرة ما فيه إن المؤمنين على ثقة من تحقق وعيد الله كثقتهم من تحقق وعده ولكنهم يسألون ويجيء الجواب في كلمة واحدة نعم وعندئذ ينتهي الجواب ويقطع الحوار فأذن مؤذن بينهم أن لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجاً وهم بالآخرة كافرون فيتحدد معنى الظالمين المقصود وهو مرادف لمعنى الكافرين فهم الذين يصدون عن سبيل الله ويريدون الطريق عوجاً لا استقامة فيه وهم بالآخرة كافرون وفي هذا الوصف ويبغونها عوجاً إيحاء بحقيقة ما يريده الذين يصدون عن سبيل الله إنهم يريدون


044-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن

ونادى أصحاب الجنة أصحاب النار أن قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم فأذن مؤذن بينهم أن لعنة الله على الظالمين [ سورة الأعراف - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ كَافِرُونَ

الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة كافرون [ سورة الأعراف - الآية 45 ]

أنظر تفسير الآية ( 43 )


046-وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ أَن سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ

وبينهما حجاب وعلى الأعراف رجال يعرفون كلا بسيماهم ونادوا أصحاب الجنة أن سلام عليكم لم يدخلوها وهم يطمعون [ سورة الأعراف - الآية 46 ]

الطريق العوجاء ; ولا يريدون الطريق المستقيم يريدون العوج ولا يريدون الاستقامة فالاستقامة لها صورة واحدة صورة المضي على طريق الله ونهجه وشرعه وكل ما عداه فهو أعوج ; وهو إرادة للعوج وهذه الإرادة تلتقي مع الكفر بالآخرة فما يؤمن بالآخرة أحد ويستيقن أنه راجع إلى ربه ; ثم يصد عن سبيل الله ويحيد عن نهجه وشرعه وهذا هو التصوير الحقيقي لطبيعة النفوس التي تتبع شرعاً غير شرع الله التصوير الذي يجلو حقيقة هذه النفوس ويصفها الوصف الداخلي الصحيح الدرس الرابع كلام أصحاب الأعراف لأصحاب الجنة وأصحاب النار ثم يتوجه النظر إلى المشهد من ظاهره فإذا هنالك حاجز يفصل بين الجنة والنار ; عليه رجال يعرفون اصحاب الجنة وأصحاب النار بسيماهم وعلاماتهم فلننظر من هؤلاء وما شأنهم مع أصحاب الجنة وأصحاب النار وبينهما حجاب وعلى الأعراف رجال يعرفون كلا بسيماهم ونادوا أصحاب الجنة أن سلام عليكم لم يدخلوها وهم يطمعون وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين ونادى أصحاب الأعراف رجالاً يعرفونهم بسيماهم قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون أهؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون روي أن هؤلاء الرجال الذين يقفون على الأعراف الحجاب الحاجز بين الجنة والنار جماعة من البشر تعادلت حسناتهم وسيئاتهم فلم تصل بهم تلك إلى الجنة مع أصحاب الجنة ولم تؤد بهم هذه إلى النار مع أصحاب النار وهم بين بين ينتظرون فضل الله ويرجون رحمته وهم يعرفون أهل الجنة بسيماهم ربما ببياض الوجوه ونضرتها أو بالنور الذي يسعى بين أيديهم وبأيمانهم ويعرفون أهل النار بسيماهم ربما بسواد الوجوه وقترتها أو بالوسم الذي على أنوفهم التي كانوا يشمخون بها في الدنيا كالذي جاء في سورة القلم سنسمه على الخرطوم وها هم أولاء يتوجهون إلى أهل الجنة بالسلام يقولونها وهم يطمعون أن يدخلهم الله الجنة معهم فإذا وقعت أبصارهم على أصحاب النار وكأنما يصرفون إليهم صرفاً لا عن إرادة منهم استعاذوا بالله أن يكون مصيرهم معهم وعلى الأعراف رجال يعرفون كلاً بسيماهم ونادوا أصحاب الجنة أن سلام عليكم لم يدخلوها وهم يطمعون وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين ثم يبصرون برجال من كبار المجرمين معروفين لهم بسيماهم فيتجهون إليهم بالتبكيت والتأنيب ونادى أصحاب الأعراف رجالاً يعرفونهم بسيماهم قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون فها أنتم هؤلاء في النار لا جمعكم نفعكم ولا استكباركم أغنى عنكم ثم يذكرونهم بما كانوا يقولونه عن المؤمنين في الدنيا من أنهم ضالون لا ينالهم الله برحمة أهؤلاء الذين أقسمتم لا ينالهم الله برحمة انظروا الآن أين هم وماذا قيل لهم ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون الدرس الخامس حرمان الكفار من النعيم وتسجيل جرائمهم وأخيراً ها نحن أولاء نسمع صوتاً آتياً من قبل النار ملؤه الرجاء والاستجداء ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله


047-وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ

وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين [ سورة الأعراف - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُواْ مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ

ونادى أصحاب الأعراف رجالا يعرفونهم بسيماهم قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون [ سورة الأعراف - الآية 48 ]

أنظر تفسير الآية ( 46 )


049-أَهَـؤُلاء الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ اللّهُ بِرَحْمَةٍ ادْخُلُواْ الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ

أهـؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون [ سورة الأعراف - الآية 49 ]

أنظر تفسير الآية ( 46 )


050-وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء أَوْ مِمَّا رَزَقَكُمُ اللّهُ قَالُواْ إِنَّ اللّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ

ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله قالوا إن الله حرمهما على الكافرين [ سورة الأعراف - الآية 50 ]

وها نحن أولاء نلتفت إلى الجانب الآخر نسمع الجواب ملؤه التذكير الأليم المرير قالوا إن الله حرمهما على الكافرين الذين اتخذوا دينهم لهواً ولعباً وغرتهم الحياة الدنيا ثم إذا صوت البشر عامة يتوارى لينطق رب العزة والجلالة وصاحب الملك والحكم فاليوم ننساهم كما نسوا لقاء يومهم هذا وما كانوا بآياتنا يجحدون ولقد جئناهم بكتاب فصلناه على علم هدى ورحمة لقوم يؤمنون هل ينظرون إلا تأويله يوم يأتي تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد فنعمل غير الذي كنا نعمل قد خسروا أنفسهم وضل عنهم ما كانوا يفترون وهكذا تتوالى صفحات المشهد جيئة وذهوباً لمحة في الآخرة ولمحة في الدنيا لمحة مع المعذبين في النار المنسيين كما نسوا لقاء يومهم هذا وكما جحدوا بآيات الله وقد جاءهم بها كتاب مفصل مبين فصله الله سبحانه على علم فتركوه واتبعوا الأهواء والأوهام والظنون ولمحة معهم وهم بعد في الدنيا ينتظرون مآل هذا الكتاب وعاقبة ما جاءهم فيه من النذير ; وهم يُحذّرون أن يجيئهم هذا المآل فالمآل هو مايرون في هذا المشهد من واقع الحال إنها خفقات عجيبة في صفحات المشهد المعروض ; لا يجليها هكذا إلا هذا الكتاب العجيب وهكذا ينتهي ذلك الاستعراض الكبير ; ويجيء التعقيب عليه متناسقاً مع الابتداء تذكيراً بهذا اليوم ومشاهده وتحذيراً من التكذيب بآيات الله ورسله ومن انتظار تأويل هذا الكتاب فهذا هو تأويله حيث لا فسحة لتوبة ولا شفاعة في الشدة ولا رجعة للعمل مرة أخرى نعم هكذا ينتهي الاستعراض العجيب فنفيق منه كما نفيق من مشهد أخاذ كنا نراه ونعود منه إلى هذه الدنيا التي فيها نحن وقد قطعنا رحلة طويلة طويلة في الذهاب والمجيء إنها رحلة الحياة كلها ورحلة الحشر والحساب والجزاء بعدها ومن قبل كنا مع البشرية في نشأتها الأولى وفي هبوطها إلى الأرض وسيرها فيها وهكذا يرتاد القرآن الكريم بقلوب البشر هذه الآماد والأكوان والأزمان يريها ما كان وما هو كائن وما سيكون كله في لمحات لعلها تتذكر ولعلها تسمع للنذير كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون الوحدة الخامسة الموضوع عرض الآيات في الأنفس والآفاق على الربوبية والألوهية مقدمة الوحدة بعد تلك الرحلة الواسعة الآماد من المنشأ إلى المعاد يأخذ السياق بأيدي البشر إلى رحلة أخرى في ضمير الكون وفي صفحته المعروضة للأنظار فيعرض قصة خلق السماوات والأرض بعد قصة خلق الإنسان ويوجه الأبصار والبصائر إلى مكنونات هذا الكون وأسراره وإلى ظواهره وأحواله إلى الليل الذي يطلب النهار في ذلك الفلك الدوار وإلى الشمس والقمر والنجوم وهن مسخرات بأمر الله وإلى الرياح الدائرة في الجواء نقل السحاب إلى البلد الميت بإذن الله فإذا هو حي وإذا الموات يؤتي من كل الثمرات هذه السبحات في ملكوت الله يرتادها السياق بعد قصة النشأة الإنسانية ; وبعد تصوير طرفي الرحلة ; وبعد الحديث عن اتباع الشيطان والاستكبار عن اتباع رسل الله ; وبعد عرض التصورات الجاهلية والتقاليد التي يشرعها البشر لأنفسهم بلا إذن من الله ولا شرع يرتاد السياق هذه السبحات ليرد البشر إلى ربهم الذي خلق هذا الوجود وسخره والذي يحكمه بنواميسه ويصرفه بقدره والذي له الخلق والأمر وحده إنه الإيقاع القوي العميق بعبودية الوجود كلها لبارئه والذي يبدو استكبار الإنسان فيه عن هذه العبودية نشازاً في الوجود يجعل الناشز غريباً شائهاً في الوجود وفي ظل تلك المشاهد ; وفي مواجهة هذا الإيقاع يدعوهم ادعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفاً وطمعاً إن رحمة الله قريب من المحسنين إن إخلاص الدين لله وتقرير عبودية البشر له إن هي إلا فرع من إسلام الوجود كله وعبودية الوجود كلة لسلطانه وهذا هو الإيحاء الذي يستهدف المنهج القرآني تقريره وتعميقه في القلب البشري وأيما قلب أو عقل يتجه بوعي ويقظة إلى هذا الكون ونواميسه المستسرة وظواهره الناطقة بتلك النواميس المستسرة لا بد يستشعر تأثيراً لا يرد سلطانه ; ولا بد يهتز من أعماقه بالشعور القاهر بوجود المدبر المقدر صاحب الخلق والأمر وهذه هي الخطوة الأولى لدفع هذا القلب إلى الاستجابة لداعي الله ; والاستسلام لسلطانه الذي يستسلم له هذا الوجود كله ولا يتخطاه ومن ثم يتخذ المنهج القرآني من هذا الوجود مجاله الأول لتجلية حقيقة الألوهية ; وتعبيد البشر لربهم وحده وإشعار قلوبهم وكيانهم كله حقيقة العبودية وتذوق طعمها الحقيقي في استسلام الواثق المطمئن ; الذي يستشعر أن كل ما حوله وكل من حوله من خلق الله يتجاوب وإياه إنه ليس البرهان العقلي وحده هو الذي يستهدفه المنهج القرآني باستعراض عبودية الوجود لله وتسخيره بأمره واستسلام هذا الوجود في طواعية ويسر ودقة وعمق لأمره وحكمه إنما هو مذاق آخر وراء


051-الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنسَاهُمْ كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَـذَا وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ

الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحياة الدنيا فاليوم ننساهم كما نسوا لقاء يومهم هـذا وما كانوا بآياتنا يجحدون [ سورة الأعراف - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ

ولقد جئناهم بكتاب فصلناه على علم هدى ورحمة لقوم يؤمنون [ سورة الأعراف - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِن قَبْلُ قَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَل لَّنَا مِن شُفَعَاء فَيَشْفَعُواْ لَنَا أَوْ نُرَدُّ

هل ينظرون إلا تأويله يوم يأتي تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد فنعمل غير الذي كنا نعمل قد خسروا أنفسهم وضل عنهم ما كانوا يفترون [ سورة الأعراف - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ

إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين [ سورة الأعراف - الآية 54 ]

البرهان العقلي ومع هذا البرهان العقلي مذاق المشاركة مع الوجود والتجاوب ومذاق الطمأنينة واليسر ; والانسياق مع موكب الايمان الشامل إنه مذاق العبودية الراضية التي لا يسوقها القسر ولا يحركها القهر إنما تحركها قبل الأمر والتكليف عاطفة الود والطمأنينة والتناسق مع الوجود كله فلا تفكر في التهرب من الأمر ولا التفلت من القهر ; لأنها إنما تلبي حاجتها الفطرية في الاستسلام الجميل المريح الاستسلام لله الذي يرفع الجباه عن الدينونة لغيره أو العبودية لسواه الاستسلام الرفيع الكريم لرب العالمين هذا الاستسلام هو الذي يمثل معنى الإيمان ويعطيه طعمه ومذاقه وهذه العبودية هي التي تحقق معنى الإسلام وتعطيه حيويته وروحه وهي هي القاعدة التي لا بد أن تقام وتستقر قبل التكليف والأمر ; وقبل الشعائر والشرائع ومن ثم هذه العناية الكبرى بإنشائها وتقريرها وتعميقها وتثبيتها في المنهج القرآني الحكيم الدرس الأول الخلق والأمر بيد الله وحده إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين إن عقيدة التوحيد الإسلامية لا تدع مجالاً لأي تصور بشري عن ذات الله سبحانه ; ولا عن كيفيات أفعاله فالله سبحانه ليس كمثله شيء ومن ثم لا مجال للتصور البشري لينشىء صورة عن ذات الله فكل التصورات البشرية إنما تنشأ في حدود المحيط الذي يستخلصه العقل البشري مما حوله من أشياء فإذا كان الله سبحانه ليس كمثله شيء توقف التصور البشري إطلاقاً عن إنشاء صورة معينة لذاته تعالى ومتى توقف عن إنشاء صورة معينة لذاته العلية فإنه يتوقف تبعاً لذلك عن تصور كيفيات أفعاله جميعاً ولم يبق أمامه إلا مجال تدبر آثار هذه الأفعال في الوجود من حوله وهذا هو مجاله ومن ثم تصبح أسئلة كهذه كيف خلق الله السماوات والأرض كيف استوى على العرش كيف هذا العرش الذي استوى عليه الله سبحانه تصبح هذه الأسئلة وأمثالها لغوا يخالف توجيهها قاعدة الاعتقاد الإسلامي أما الإجابة عليها فهي اللغو الأشد الذي لا يزاوله من يدرك تلك القاعدة ابتداء ولقد خاضت الطوائف مع الأسف في هذه المسائل خوضاً شديداً في تاريخ الفكر الإسلامي بالعدوى الوافدة على هذا الفكر من الفلسفة الإغريقية فأما الأيام الستة التي خلق الله فيها السماوات والأرض فهي كذلك غيب لم يشهده أحد من البشر ولا من خلق الله جميعاً ما أشهدتهم خلق السماوت والأرض ولا خلق أنفسهم وكل ما يقال عنها لا يستند إلى أصل مستيقن إنها قد تكون ست مراحل وقد تكون ستة أطوار وقد تكون ستة أيام من أيام الله التي لاتقاس بمقاييس زماننا الناشئ من قياس حركة الأجرام إذ لم تكن قبل الخلق هذه الأجرام التي نقيس نحن بحركتها الزمان وقد تكون شيئاً آخر فلا يجزم أحد ماذا يعني هذا العدد على وجه التحديد وكل حمل لهذا النص ومثله على تخمينات البشرية التي لا تتجاوز مرتبة الفرض والظن باسم العلم هو محاولة تحكمية منشؤها الهزيمة الروحية أمام العلم الذي لا يتجاوز في هذا المجال درجة الظنون والفروض ونخلص نحن من هذه المباحث التي لا تضيف شيئاً إلى هدف النص ووجهته لنرتاد مع النصوص الجميلة تلك الرحلة الموحية في أقطار الكون المنظور وفي أسراره المكنونة إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين إن الله الذي خلق هذا الكون المشهود في ضخامته وفخامته والذي استعلى على هذا الكون يدبره بأمره ويصرفه بقدره يُغشي الليل النهار يطلبه حثيثاً في هذه الدوره الدائبة دورة الليل يطلب النهار في هذا الفلك الدوار والذي جعل الشمس والقمر والنجوم مسخرات بأمره إن الله الخالق المهيمن المصرف المدبر هو ربكم هو الذي يستحق أن يكون رباً لكم يربيكم بمنهجه ويجمعكم بنظامه ويشرع لكم بإذنه ويقضي بينكم بحكمه إنه هو صاحب الخلق والأمر وكما أنه لا خالق معه فكذلك لا آمر معه هذه هي القضية التي يستهدفها هذا الاستعراض قضية الألوهية والربوبية والحاكمية وإفراد الله سبحانه بها وهي قضية العبودية من البشر في شريعة حياتهم فهذا هو الموضوع الذي يواجهه سياق السورة ممثلاً في مسائل اللباس والطعام كما كان سياق سورة الأنعام يواجهه كذلك في مسائل الأنعام والزروع والشعائر والنذور ولا ينسينا الهدف العظيم الذي يستهدفه السياق القرآني بهذا الاستعراض أن نقف لحظات أمام روعة المشاهد وحيويتها وحركتها وإيحاءاتها العجيبة فهي من هذه الوجهة كفء للهدف العظيم الذي تتوخاه إن دورة التصور والشعور مع دورة الليل والنهار في هذا الفلك الدوار والليل يطلب النهار حثيثاً ويريده مجتهداً لهي دورة لا يملك الوجدان ألا يتابعها ; وألا يدور معها وألا يرقب هذا السباق الجبار بين الليل والنهار بقلب مرتعش ونفس لاهث وكله حركة وتوفز وكله تطلع وانتظار إن جمال الحركة وحيويتها و تشخيص الليل والنهار في سمت الشخص الواعي ذي الإرادة والقصد إن هذا كله مستوى من جمال التصوير والتعبير لا يرقى إليه فنّ بشري على الإطلاق إن الألفة التي تقتل الكون ومشاهده في الحس ; وتطبع النظرة إليه بطابع البلادة والغفلة إن هذه الألفة لتتوارى ليحل محلها وقع المشهد الجديد الرائع الذي يطالع الفطرة كأنما لأول وهلة إن الليل والنهار في هذا التعبير ليسا مجرد ظاهرتين طبيعيتين مكرورتين وإنما هما حيان ذوا حس وروح وقصد واتجاه يعاطفان البشر ويشاركانهم حركة الحياة ; وحركة الصراع والمنافسة والسباق التي تطبع الحياة كذلك هذه الشمس والقمر والنجوم إنها كائنات حية ذات روح إنها تتلقى أمر الله وتنفذه وتخضع له وتسير وفقه إنها مسخرة تتلقى وتستجيب وتمضي حيث أمرت كما يمضي الأحياء في طاعة الله ومن هنا يهتز الضمير البشري ; وينساق للإستجابة في موكب الأحياء المستجيبة ومن هنا هذا السلطان للقرآن الذي ليس لكلام البشر إنه يخاطب فطرة الإنسان بهذا السلطان المستمد من قائله سبحانه الخبير بمداخل القلوب وأسرار الفطر الدرس الثاني دعاء الله والطمع في رحمته وعندما يصل السياق إلى هذا المقطع وقد ارتعش الوجدان البشري لمشاهد الكون الحية التي كان يمر عليها في بلادة وغفلة وقد تجلى له خضوع هذه الخلائق الهائلة وعبوديتها لسلطان الخالق وأمره عندئذ


055-ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ

ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين [ سورة الأعراف - الآية 55 ]

يوجه البشرَ إلى ربهم الذي لا رب غيره ليدعوه في إنابة وخشوع ; وليلتزموا بربوبيته لهم فيلتزموا حدود عبوديتهم له ; لا يعتدون على سلطانه ; ولا يفسدون في الأرض بترك شرعه إلى هواهم بعد أن أصلحها الله بمنهجه ادعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفاً وطمعاً إن رحمة الله قريب من المحسنين إنه التوجيه في أنسب حالة نفسية صالحة إلى الدعاء والإنابة تضرعاً وتذللاً ; وخفية لا صياحاً وتصدية فالتضرع الخفي أنسب وأليق بجلال الله وبقرب الصلة بين العبد ومولاه أخرج مسلم بإسناده عن أبي موسى قال كنا مع رسول الله ص في سفر وفي رواية غزاة فجعل الناس يجهرون بالتكبير فقال رسول الله ص " أيها الناس أربعوا أي ارفقوا وهونوا على أنفسكم إنكم لستم تدعون أصم ولا غائباً إنكم تدعون سميعاً قريباً وهو معكم " فهذا الحس الإيماني بجلال الله وقربه معاً هو الذي يؤكده المنهج القرآني هنا ويقرره في صورته الحركية الواقعية عند الدعاء ذلك أن الذي يستشعر جلاله فعلاً يستحيي من الصياح في دعائه ; والذي يستشعر قرب الله حقاً لا يجد ما يدعو إلى هذا الصياح وفي ظل مشهد التضرع في الدعاء وهيئة الخشوع والانكسار فيه لله ينهى عن الاعتداء على سلطان الله فيما يدعونه لأنفسهم في الجاهلية من الحاكمية التي لا تكون إلا لله كما ينهى عن الفساد في الأرض بالهوى وقد أصلحها الله بالشريعة والنفس التي تتضرع وتخشع خفية للقريب المجيب لا تعتدي كذلك ولا تفسد في الأرض بعد إصلاحها فبين الانفعالين اتصال داخلي وثيق في تكوين النفس والمشاعر والمنهج القرآني يتبع خلجات القلوب وانفعالات النفوس وهو منهج من خلق الذي يعلم من خلق وهو اللطيف الخبير وادعوه خوفاً وطمعاً خوفاً من غضبه وعقابه وطمعاً في رضوانه وثوابه إن رحمة الله قريب من المحسنين الذين يعبدون الله كأنهم يرونه فإن لم يكونوا يرونه فهو يراهم كما جاء في الوصف النبوي للإحسان الدرس الثالث فعل الله في الرياح والأمطار والثمار ومرة أخرى يفتح السياق للقلب البشري صفحة من صفحات الكون المعروضة للأنظار ; ولكن القلوب تمر بها غافلة بليدة ; لا تسمع نطقها ولا تستشعر إيقاعها إنها صفحة يفتحها على ذكر رحمة الله في الآية السابقة ; نموذجاً لرحمة الله في صورة الماء الهاطل والزرع النامي والحياة النابضة بعد الموت والخمود وهو الذي يرسل الرياح بشراً بين يدي رحمته حتى إذا أقلت سحاباً ثقالاً سقناه لبلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرات كذلك نخرج الموتى لعلكم تذكرون إنها آثار الربوبية في الكون آثار الفاعلية والسلطان والتدبير والتقدير وكلها من صنع الله ; الذي لا ينبغي أن يكون للناس رب سواه وهو الخالق الرازق بهذه الأسباب التي ينشئها برحمته للعباد وفي كل لحظة تهب ريح وفي كل وقت تحمل الريح سحاباً وفي كل فترة ينزل من السحاب ماء


056-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ

ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفا وطمعا إن رحمت الله قريب من المحسنين [ سورة الأعراف - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنزَلْنَا بِهِ الْمَاء فَأَخْرَجْنَا بِهِ مِن كُلِّ

وهو الذي يرسل الرياح بشرا بين يدي رحمته حتى إذا أقلت سحابا ثقالا سقناه لبلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرات كذلك نخرج الموتى لعلكم تذكرون [ سورة الأعراف - الآية 57 ]

ولكن ربط هذا كله بفعل الله كما هو في الحقيقة هو الجديد الذي يعرضه القرآن هذا العرض المرتسم في المشاهد المتحركة كأن العين تراه إنه هو الذي يرسل الرياح مبشرات برحمته والرياح تهب وفق النواميس الكونية التي أودعها الله هذا الكون فما كان الكون لينشىء نفسه ثم يضع لنفسه هذه النواميس التي تحكمه ولكن التصور الإسلامي يقوم على اعتقاد أن كل حدث يجري في الكون ولو أنه يجري وفق الناموس الذي قدره الله إنما يقع ويتحقق وفق الناموس بقدر خاص ينشئه ويبرزه في عالم الواقع وأن الأمر القديم بجريان السنة لا يتعارض مع تعلق قدر الله بكل حادث فردي من الأحداث التي تجري وفق هذه السنة فإرسال الرياح وفق النواميس الإلهية في الكون حدث من الأحداث يقع بمفرده وفق قدر خاص وحمل الرياح للسحاب يجري وفق نواميس الله في الكون أيضاً ولكنه يقع بقدر خاص ثم يسوق الله السحاب بقدر خاص منه إلى بلد ميت صحراء أو جدباء فينزل منه الماء بقدر كذلك خاص فيخرج من كل الثمرات بقدر منه خاص يجري كل أولئك وفق النواميس التي أودعها طبيعة الكون وطبيعة الحياة إن التصور الإسلامي في هذا الجانب ينفي العفوية والمصادفة في كل ما يجري في الكون ابتداء من نشأته وبروزه إلى كل حركة فيه وكل تغيير وكل تعديل كما ينفي الجبرية الآلية التي تتصور الكون كأنه آلة فرغ صانعها منها وأودعها القوانين التي تتحرك بها ثم تركها تتحرك حركة آلية جبرية حتمية وفق هذه القوانين التي تصبح بذلك عمياء إنه يثبت الخلق بمشيئة وقدر ثم يثبت الناموس الثابت والسنة الجارية ولكنه يجعل معها القدر المصاحب لكل حركة من حركات الناموس ولكل مرة تتحقق فيها السنة القدر الذي ينشىء الحركة ويحقق السنة وفق المشيئة الطليقة من وراء السنن والنواميس الثابتة إنه تصور حي ينفي عن القلب البلادة بلادة الآلية والجبرية ويدعها أبداً في يقظة وفي رقابة كلما حدث حدثٌ وفق سنة الله وكلما تمت حركة وفق ناموس الله انتفض هذا القلب يرى قدر الله المنفذ ويرى يد الله الفاعلة ويسبح لله ويذكره ويراقبه ولا يغفل عنه بالآلية الجبرية ولا ينساه هذا تصور يستحيي القلوب ويستجيش العقول ويعلقها جميعاً بفاعلية الخالق المتجددة ; وبتسبيح البارىء الحاضر في كل لحظة وفي كل حركة وفي كل حدث آناء الليل وأطراف النهار كذلك يربط السياق القرآني بين حقيقة الحياة الناشئة بإرادة الله وقدره في هذه الأرض وبين النشأة الآخرة التي تتحقق كذلك بمشيئة الله وقدره ; على المنهج الذي يراه الأحياء في نشأة هذه الحياة كذلك نخرج الموتى لعلكم تذكرون إن معجزة الحياة ذات طبيعة واحدة من وراء أشكالها وصورها وملابساتها هذا ما يوحي به هذا التعقيب وكما يخرج الله الحياة من الموات في هذه الأرض فكذلك يخرج الحياة من الموتى في نهاية المطاف إن المشيئة التي تبث الحياة في صور الحياة وأشكالها في هذه الأرض هي المشيئة التي ترد الحياة


058-وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِداً كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ

والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكدا كذلك نصرف الآيات لقوم يشكرون [ سورة الأعراف - الآية 58 ]

في الأموات وإن القدر الذي يجري بإخراج الحياة من الموات في الدنيا لهو ذاته القدر الذي يجري بجريان الحياة في الموتى مرة أخرى لعلكم تذكرون فالناس ينسون هذه الحقيقة المنظورة ; ويغرقون في الضلالات والأوهام الدرس الرابع الطيب والخبيث من الأرض والإنسان ويختم السياق هذه الرحلة في أقطار الكون وأسرار الوجود بمثل يضربه للطيب وللخبيث من القلوب ينتزعه من جو المشهد المعروض مراعاة للتناسق في المرائي والمشاهد وفي الطبائع والحقائق والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكداً كذلك نصرف الآيات لقوم يشكرون والقلب الطيب يشبه في القرآن الكريم وفي حديث رسول الله ص بالأرض الطيبة وبالتربة الطيبة والقلب الخبيث يشبه بالأرض الخبيثة وبالتربة الخبيثة فكلاهما القلب والتربة منبت زرع ومأتى ثمر القلب ينبت نوايا ومشاعر وانفعالات واستجابات واتجاهات وعزائم وأعمالاً بعد ذلك وآثاراً في واقع الحياة والأرض تنبت زرعاً وثمراً مختلفاً أكله وألوانه ومذاقاته وأنواعه والبلد الطيب يخرج نباته بإذن ربه طيباً خيراً سهلاً ميسراً والذي خبث لا يخرج إلا نكداً في إيذاء وجفوة وفي عسر ومشقة والهدى والآيات والموعظة والنصيحة تنزل على القلب كما ينزل الماء على التربة فإن كان القلب طيباً كالبلد الطيب تفتح واستقبل وزكا وفاض بالخير وإن كان فاسداً شريراً كالذي خبث من البلاد والأماكن استغلق وقسا وفاض بالشر والنكر والفساد والضر وأخرج الشوك والأذى كما تخرج الأرض النكدة كذلك نصرف الآيات لقوم يشكرون والشكر ينبع من القلب الطيب ويدل على الاستقبال الطيب والانفعال الطيب ولهؤلاء الشاكرين الذين يحسنون التلقي والاستجابة تصرف الآيات فهم الذين ينتفعون بها ويصلحون لها ويصلحون بها والشكر هو لازمة هذه السورة التي يتكرر ذكرها فيها كالإنذار والتذكير وقد صادفنا هذا التعبير فيما مضى من السياق وسنصادفه فيما هو آت فهو من ملامح السورة المميزة في التعبير كالإنذار والتذكير الوحدة السادسة الموضوع جولة مع قصص الأنبياء مقدمة الوحدة نحن مع موكب الإيمان هذه أعلامه وهذه علائمه وهذه هي معالم طريقه وهو يواجه البشرية في رحلتها الطويلة على هذا الكوكب الأرضي يواجهها كلما التوت بها الطريق ; وكلما انحرفت عن صراط الله المستقيم ; وكلما تفرقت بها السبل تحت ضغط الشهوات التي يقودها الشيطان من خطامها محاولاً أن يرضي حقده ; وأن ينفذ وعيده وأن يمضي ببني آدم من خطام هذه الشهوات إلى جهنم ; فإذا الموكب الكريم يواجه البشرية بالهدى ويلوّح لها بالنور ويستروح بها ريح الجنة ويحذرها لفحات السموم ونزغات الشيطان الرجيم عدوها القديم إنه مشهد رائع مشهد الصراع العميق في خضم الحياة على طول الطريق إن التاريخ البشري يمضي في تشابك معقد كل التعقيد إن هذا الكائن المزدوج الطبيعة المعقد التركيب الذي يتألف كيانه من أبعد عنصرين تؤلف بينهما قدرة الله وقدره عنصر الطين الذي نشأ منه وعنصر النفخة من روح الله التي جعلت من هذا الطين إنساناً إن هذا الكائن ليمضي في تاريخه مع عوامل متشابكة كل التشابك معقدة كل التعقيد يمضي بطبيعته هذه يتعامل مع تلك الأفاق والعوالم التي أسلفنا في قصة آدم الحديث عنها يتعامل مع الحقيقة الإلهية مشيئتها وقدرها وقدرتها وجبروتها ورحمتها وفضلها الخ ويتعامل مع الملأ الأعلى وملائكته ويتعامل مع إبليس وقبيله ويتعامل مع هذا الكون المشهود ونواميسه وسنن الله فيه ويتعامل مع الأحياء في هذه الأرض ويتعامل مع بعضه البعض يتعامل مع هذه الآفاق وهذه العوالم بطبيعته تلك وباستعداداته المتوافقة والمتعارضة مع هذه الآفاق والعوالم وفي هذا الخضم المتشابك من العلاقات والروابط يجري تاريخه ومن القوة في كيانه والضعف ومن التقوى والهدى ومن الالتقاء بعالم الغيب وعالم الشهود ومن التعامل مع العناصر المادية في الكون والقوى الروحية ومن التعامل مع قدر الله في النهاية من هذا كله يتكون تاريخه وفي ضوء هذا التعقيد الشديد يفسر تاريخه والذين يفسرون التاريخ الإنساني تفسيراً اقتصادياً أو سياسياً والذين يفسرونه تفسيراً بيولوجياً والذين يفسرونه تفسيراً روحياً أو نفسياً والذين يفسرونه تفسيراً عقلياً كل أولئك ينظرون نظرة ساذجة إلى جانب واحد من جوانب العوامل المتشابكة والعوالم المتباعدة التي يتعامل معها الإنسان ; ويتألف من تعامله معها تاريخه والتفسير الإسلامي للتاريخ هو وحده الذي يلم بهذا الخضم الواسع ويحيط به ; وينظر إلى التاريخ الإنساني من خلاله ونحن هنا أمام مشاهد صادقة من هذا الخضم لقد شهدنا مشهد النشأة البشرية ; وقد تجمعت في المشهد كل العوالم والآفاق والعناصر الظاهرة والخفية التي يتعامل معها هذا الكائن منذ اللحظة الأولى ولقد شهدنا هذا الكائن باستعداداته الأساسية شهدنا تكريمه في الملأ الأعلى وإسجاد الملائكة له ; والبارىء العظيم يعلن ميلاده وشهدنا ضعفه بعد ذلك وكيف قاده منه عدوه وشهدنا مهبطه إلى الأرض وانطلاقه في التعامل مع عناصرها ونواميسها الكونية ولقد شهدناه يهبط إلى هذه الأرض مؤمناً بربه ; مستغفراً لذنبه ; مأخوذاً عليه عهد الخلافة أن يتبع ما يأتيه من ربه ولا يتبع الشيطان ولا الهوى مزوداً بتلك التجربة الأولى في حياته ثم مضى به الزمن ; وتقاذفته الأمواج في الخضم ; وتفاعلت تلك العوامل المعقدة المتشابكة في كيانه ذاته


059-لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ

لقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إلـه غيره إني أخاف عليكم عذاب يوم عظيم [ سورة الأعراف - الآية 59 ]

وفي الوجود من حوله تفاعلت في واقعه وفي ضميره ثم ها نحن أولاء في هذا الدرس نشهد كيف صارت به هذه العوامل المعقدة المتشابكة إلى الجاهلية إنه ينسى وقد نسي إنه يضعف إنه ضعف وقد الشيطان يغلبه وقد غلبه ولا بد من الإنقاذ مرة أخرى لقد هبط إلى هذه الأرض مهتدياً تائباً موحداً ولكن ها نحن أولاء نلتقي به ضالاً مفترياً مشركاً لقد تقاذفته الأمواج في الخضم ولكن هنالك معلماً في طريقه هنالك الرسالة ترده إلى ربه فمن رحمة ربه به أن لا يتركه وحده وها نحن أولاء في هذه السورة نلتقي بموكب الإيمان يرفع أعلامه رسل الله الكرام نوح وهود وصالح ولوط وشعيب وموسى ومحمد صلوات الله وسلامه عليهم جميعاً ونشهد كيف يحاول هذا الرهط الكريم بتوجيه الله وتعليمه إنقاذ الركب البشري من الهاوية التي يقوده إليها الشيطان وأعوانه من شياطين الإنس المستكبرين عن الحق في كل زمان كما نشهد مواقف الصراع بين الهدى والضلال وبين الحق والباطل وبين الرسل الكرام وشياطين الجن والإنس ثم نشهد مصارع المكذبين في نهاية كل مرحلة ونجاة المؤمنين بعد الإنذار والتذكير والقصص في القرآن لا يتبع دائماً ذلك الخط التاريخي ولكنه في هذه السورة يتبع هذا الخط ذلك أنه يعرض سير الركب البشري منذ النشأة الأولى ويعرض موكب الإيمان وهو يحاول هداية هذا الركب واستنقاذه كلما ضل تماماً عن معالم الطريق وقاده الشيطان كلية إلى المهلكة ليسلمه في نهايتها إلى الجحيم وفي وقفتنا أمام المشهد الكلي الرائع نلمح جملة معالم نلخصها هنا قبل مواجهة النصوص إن البشرية تبدأ طريقها مهتدية مؤمنة موحدة ثم تنحرف إلى جاهلية ضالة مشركة بفعل العوامل المتشابكة المعقدة في تركيب الإنسان ذاته وفي العوالم والعناصر التي يتعامل معها وهنا يأتيها رسول بذات الحقيقة التي كانت عليها قبل أن تضل وتشرك فيهلك من يهلك ويحيا من يحيا والذين يحيون هم الذين آبوا إلى الحقيقة الإيمانية الواحدة هم الذين علموا أن لهم إلهاً واحداً واستسلموا بكليتهم إلى هذا الإله الواحد هم الذين سمعوا قول رسولهم لهم يا قوم اعبدوا الله ما لكم من إله غيره فهي حقيقة واحدة يقوم عليها دين الله كله ويتعاقب بها الرسل جميعا على مدار التاريخ فكل رسول يجيء إنما يقول هذه الكلمة لقومه الذين اجتالهم الشيطان عنها فنسوها وضلوا عنها وأشركوا مع الله آلهة أخرى على اختلاف هذه الآلهة في الجاهليات المختلفة وعلى أساسها تدور المعركة بين الحق والباطل وعلى أساسها يأخذ الله المكذبين بها وينجي المؤمنين والسياق القرآني يوحد الألفاظ التي عبر بها جميع الرسل صلوات الله عليهم مع اختلاف لغاتهم يوحد حكاية ما قالوه ويوحد ترجمته في نص واحد يا قوم اعبدوا الله ما لكم من إله غيره وذلك لتحقيق معني وحدة العقيدة السماوية على مدار التاريخ حتى في صورتها اللفظية لأن هذه العبارة دقيقة في التعبير عن حقيقة العقيدة ولأن عرضها في السياق بذاتها يصور وحدة العقيدة تصويراً حسياً ولهذا كله دلالته في تقرير المنهج القرآني عن تاريخ العقيدة وفي ضوء هذا التقرير يتبين مدى مفارقة منهج الأديان المقارنة مع المنهج القرآني يتبين أنه لم يكن هناك تدرج ولا تطور في مفهوم العقيدة الأساسي الذي جاءت به الرسل كلها من عند الله وأن الذين يتحدثون عن تطور المعتقدات وتدرجها ; ويدمجون العقيدة الربانية في هذا التدرج والتطور يقولون غير ما يقوله الله سبحانه فهذه العقيدة كما نرى في القرآن الكريم جاءت دائماً بحقيقة واحدة وحكيت العبارة عنها في ألفاظ بعينها يا قوم اعبدوا الله ما لكم من إله غيره وهذا الإله الذي دعا الرسل كلهم إليه هو رب العالمين الذي يحاسب الناس في يوم عظيم فلم يكن هنالك رسول من عند الله دعا إلى رب قبيلة أو رب أمة أو رب جنس كما أنه لم يكن هناك رسول من عند الله دعا إلى إلهين اثنين أو آلهة متعددة وكذلك لم يكن هناك رسول من عند الله دعا إلى عبادة طوطمية أو نجمية أو أرواحية أو صنمية ولم يكن هناك دين من عند الله ليس فيه عالم آخر كما يزعم من يسمونهم علماء الأديان وهم يستعرضون الجاهليات المختلفة ثم يزعمون أن معتقداتها كانت هي الديانات التي عرفتها البشرية في هذه الأزمان دون غيرها لقد جاءت الرسل رسولاً بعد رسول بالتوحيد الخالص وبربوبية رب العالمين وبالحساب في يوم الدين ولكن الانحرافات في خط الاعتقاد مع الجاهليات الطارئة بعد كل رسالة بفعل العوامل المعقدة المتشابكة في تكوين الإنسان ذاته وفي العوالم التي يتعامل معها هذه الانحرافات تمثلت في صور شتى من المعتقدات الجاهلية هي هذه التي يدرسها علماء الأديان ثم يزعمون أنها الخط الصاعد في تدرج الديانات وتطورها وعلى أية حال فهذا هو قول الله سبحانه وهو أحق أن يتبع وبخاصة ممن يكتبون عن هذا الموضوع في صدد عرض العقيدة الإسلامية أو صدد الدفاع عنها أما الذين لا يؤمنون بهذا القرآن فهم وما هم فيه والله يقص الحق وهو خير الفاصلين إن كل رسول من الرسل صلوات الله عليهم جميعاً قد جاء إلى قومه بعد انحرافهم عن التوحيد الذي تركهم عليه رسولهم الذي سبقه فبنو آدم الأوائل نشأوا موحدين لرب العالمين كما كانت عقيدة آدم وزوجه ثم انحرفوا بفعل العوامل التي أسلفنا حتى إذا جاء نوح عليه السلام دعاهم إلى توحيد رب العالمين مرة أخرى ثم جاء الطوفان فهلك المكذبون ونجا المؤمنون وعمرت الأرض بهؤلاء الموحدين لرب العالمين كما علمهم نوح وبذراريهم حتى إذا طال عليهم الأمد انحرفوا إلى الجاهلية كما انحرف من كان قبلهم حتى إذا جاء هود أهلك المكذبون بالريح العقيم ثم تكررت القصة وهكذا ولقد أرسل كل رسول من هؤلاء إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره وقال كل رسول لقومه إني لكم ناصح أمين معبراً عن ثقل التبعة ; وخطورة ما يعلمه من عاقبة ما هم فيه من الجاهلية في الدنيا والآخرة ; ورغبته في هداية قومه وهو منهم وهم منه وفي كل مرة وقف الملأ من عليه القوم وكبرائهم في وجه كلمة الحق هذه ; ورفضوا الاستسلام لله رب العالمين وأبوا أن تكون العبودية والدينونة لله وحده وهي القضية التي قامت عليها الرسالات كلها وقام عليها دين الله كله وهنا يصدع كل رسول بالحق في وجه الطاغوت ثم ينقسم قومه إلى أمتين متفاصلتين على أساس العقيدة وتنبتٌ وشيجة القومية ووشيجة القرابة العائلية ; لتقوم وشيجة العقيدة وحدها وإذا القوم الواحد أمتان متفاصلتان لا قربى بينهما ولا علاقة وعندئذ يجيء الفتح ويفصل الله بين الأمة المهتدية والأمة الضالة ويأخذ المكذبين المستكبرين وينجي الطائعين المستسلمين وما جرت سنة الله قط بفتح ولا فصل قبل أن ينقسم القوم الواحد إلى أمتين على أساس العقيدة وقبل أن يجهر أصحاب العقيدة بعبوديتهم لله وحده وقبل أن يثبتوا في وجه الطاغوت بإيمانهم وقبل أن يعلنوا مفاصلتهم لقومهم وهذا ما يشهد به تاريخ دعوة الله على مدار التاريخ إن التركيز في كل رسالة كان على أمر واحد هوتعبيد الناس كلهم لربهم وحده رب العالمين ذلك أن هذه العبودية لله الواحد ونزع السلطان كله من الطواغيت التي تدعيه هو القاعدة التي لا يقوم شيء صالح بدونها في حياة البشر ولم يذكر القرآن إلا قليلاً من التفصيلات بعد هذه القاعدة الأساسية المشتركة في الرسالات جميعاً ذلك أن كل تفصيل بعد قاعدة العقيدة في الدين إنما يرجع إلى هذه القاعدة ولا يخرج عنها وأهمية هذه القاعدة في ميزان الله هي التي جعلت المنهج القرآني يبرزها هكذا ويفردها بالذكر في استعراض موكب الإيمان ; بل في القرآن كله ولنذكر كما قلنا في التعريف بسورة الأنعام أن هذا كان هو موضوع القرآن المكي كله ; كما كان هو موضوع القرآن المدني كلما عرضت مناسبة لتشريع أو توجيه إن لهذا الدين حقيقة ; و منهجاً لعرض هذه الحقيقة والمنهج في هذا الدين لا يقل أصالة ولا ضرورة عن الحقيقة فيه وعلينا أن نعرف الحقيقة الأساسية التي جاء بها هذا الدين كما أن علينا أن نلتزم المنهج الذي عرض به هذه الحقيقة وفي هذا المنهج إبراز وإفراد وتكرار وتوكيد لحقيقة التوحيد للألوهية ومن هنا ذلك التوكيد والتكرار والإبراز والإفراد لهذه القاعدة في قصص هذه السورة إن هذا القصص يصور طبيعة الإيمان وطبيعة الكفر في نفوس البشر ; ويعرض نموذجاً مكرراً للقلوب المستعدة للإيمان ونموذجاً مكرراً للقلوب المستعدة للكفر أيضاً إن الذين آمنوا بكل رسول لم يكن في قلوبهم الاستكبار عن الاستسلام لله والطاعة لرسوله ; ولم يعجبوا أن يختار الله واحداً منهم ليبلغهم وينذرهم فأما الذين كفروا بكل رسول فقد كانوا هم الذين أخذتهم العزة بالإثم فاستكبروا أن ينزلوا عن السلطان المغتصب في أيديهم لله صاحب الخلق والأمر وأن يسمعوا لواحد منهم كانوا هم الملأ من الحكام والكبار والوجهاء وذوي السلطان في قومهم ومن هنا نعرف عقدة هذا الدين إنها عقدة الحاكمية والسلطان فالملأ كانوا يحسون دائماً ما في قول رسولهم لهم يا قوم اعبدوا الله ما لكم من إله غيره ولكني رسول من رب العالمين كانوا يحسون أن الألوهية الواحدة والربوبية الشاملة تعني أول ما تعني نزع السلطان المغتصب من أيديهم ; ورده إلى صاحبه الشرعي إلى الله رب العالمين وهذا ما كانوا يقاومون في سبيله حتى يكونوا من الهالكين وقد بلغ من عقدة السلطان في نفوسهم ألا ينتفع اللاحق منهم بالغابر وأن يسلك طريقه إلى الهلاك كما يسلك طريقه إلى جهنم كذلك إن مصارع المكذبين كما يعرضها هذا القصص تجري على سنة لاتتبدل نسيان لآيات الله وانحراف عن طريقه إنذار من الله للغافلين على يد رسول استكبار عن العبودية لله وحده والخضوع لرب العالمين اغترار بالرخاء واستهزاء بالإنذار واستعجال للعذاب طغيان وتهديد وإيذاء للمؤمنين ثبات من المؤمنين ومفاصلة على العقيدة ثم المصرع الذي يأتي وفق سنة الله على مدار التاريخ وأخيراً فإن طاغوت الباطل لا يطيق مجرد وجود الحق وحتى حين يريد الحق أن يعيش في عزلة عن الباطل تاركاً مصيرهما لفتح الله وقضائه فإن الباطل لا يقبل منه هذا الموقف بل يتابع الحق وينازله ويطارده ولقد قال شعيب لقومه وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهوخير الحاكمين ولكنهم لم يقبلوا منه هذه الخطة ولم يطيقوا رؤية الحق يعيش ; ولا رؤية جماعة تدين لله وحده وتخرج من سلطان الطواغيت قال الملأ الذين استكبروا من قومه لنخرجنك


060-قَالَ الْمَلأُ مِن قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُّبِينٍ

قال الملأ من قومه إنا لنراك في ضلال مبين [ سورة الأعراف - الآية 60 ]

أنظر تفسير الآية ( 59 )


061-قَالَ يَا قَوْمِ لَيْسَ بِي ضَلاَلَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ

قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين [ سورة الأعراف - الآية 61 ]

أنظر تفسير الآية ( 59 )


062-أُبَلِّغُكُمْ رِسَالاَتِ رَبِّي وَأَنصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللّهِ مَا لاَ تَعْلَمُونَ

أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون [ سورة الأعراف - الآية 62 ]

أنظر تفسير الآية ( 59 )


063-أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ وَلِتَتَّقُواْ وَلَعَلَّكُمْ تُرْحَمُونَ

أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون [ سورة الأعراف - الآية 63 ]

أنظر تفسير الآية ( 59 )


064-فَكَذَّبُوهُ فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُواْ بِآيَاتِنَا إِنَّهُمْ كَانُواْ قَوْماً عَمِينَ

فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين [ سورة الأعراف - الآية 64 ]

أنظر تفسير الآية ( 59 )


065-وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ أَفَلاَ تَتَّقُونَ

وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إلـه غيره أفلا تتقون [ سورة الأعراف - الآية 65 ]

أنظر تفسير الآية ( 59 )


066-قَالَ الْمَلأُ الَّذِينَ كَفَرُواْ مِن قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وِإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ

قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين [ سورة الأعراف - الآية 66 ]

أنظر تفسير الآية ( 59 )


067-قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ

قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين [ سورة الأعراف - الآية 67 ]

أنظر تفسير الآية ( 59 )


068-أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَاْ لَكُمْ نَاصِحٌ أَمِينٌ

أبلغكم رسالات ربي وأنا لكم ناصح أمين [ سورة الأعراف - الآية 68 ]

أنظر تفسير الآية ( 59 )


069-أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ وَاذكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُواْ

أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة فاذكروا آلاء الله لعلكم تفلحون [ سورة الأعراف - الآية 69 ]

أنظر تفسير الآية ( 59 )


070-قَالُواْ أَجِئْتَنَا لِنَعْبُدَ اللّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ

قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين [ سورة الأعراف - الآية 70 ]

أنظر تفسير الآية ( 59 )


071-قَالَ قَدْ وَقَعَ عَلَيْكُم مِّن رَّبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤكُم مَّا نَزَّلَ اللّهُ بِهَا مِن سُلْطَانٍ فَانتَظِرُواْ إِنِّي مَعَكُم

قال قد وقع عليكم من ربكم رجس وغضب أتجادلونني في أسماء سميتموها أنتم وآبآؤكم ما نزل الله بها من سلطان فانتظروا إني معكم من المنتظرين [ سورة الأعراف - الآية 71 ]

أنظر تفسير الآية ( 59 )


072-فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَمَا كَانُواْ مُؤْمِنِينَ

فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين [ سورة الأعراف - الآية 72 ]

أنظر تفسير الآية ( 59 )


073-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ هَـذِهِ نَاقَةُ اللّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ

وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إلـه غيره قد جاءتكم بينة من ربكم هـذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم [ سورة الأعراف - الآية 73 ]

أنظر تفسير الآية ( 59 )


074-وَاذْكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِن سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُواْ آلاء اللّهِ وَلاَ تَعْثَوْا فِي

واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين [ سورة الأعراف - الآية 74 ]

أنظر تفسير الآية ( 59 )


075-قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُواْ مِن قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُواْ لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُّرْسَلٌ مِّن رَّبِّهِ قَالُواْ إِنَّا بِمَا أُرْسِلَ بِهِ

قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحا مرسل من ربه قالوا إنا بما أرسل به مؤمنون [ سورة الأعراف - الآية 75 ]

أنظر تفسير الآية ( 59 )


076-قَالَ الَّذِينَ اسْتَكْبَرُواْ إِنَّا بِالَّذِيَ آمَنتُمْ بِهِ كَافِرُونَ

قال الذين استكبروا إنا بالذي آمنتم به كافرون [ سورة الأعراف - الآية 76 ]

أنظر تفسير الآية ( 59 )


077-فَعَقَرُواْ النَّاقَةَ وَعَتَوْاْ عَنْ أَمْرِ رَبِّهِمْ وَقَالُواْ يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الْمُرْسَلِينَ

فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين [ سورة الأعراف - الآية 77 ]

أنظر تفسير الآية ( 59 )


078-فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُواْ فِي دَارِهِمْ جَاثِمِينَ

فأخذتهم الرجفة فأصبحوا في دارهم جاثمين [ سورة الأعراف - الآية 78 ]

أنظر تفسير الآية ( 59 )


079-فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِن لاَّ تُحِبُّونَ النَّاصِحِينَ

فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين [ سورة الأعراف - الآية 79 ]

أنظر تفسير الآية ( 59 )


080-وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُم بِهَا مِنْ أَحَدٍ مِّن الْعَالَمِينَ

ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين [ سورة الأعراف - الآية 80 ]

أنظر تفسير الآية ( 59 )


081-إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ

إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون [ سورة الأعراف - الآية 81 ]

أنظر تفسير الآية ( 59 )


082-وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَن قَالُواْ أَخْرِجُوهُم مِّن قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ

وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون [ سورة الأعراف - الآية 82 ]

أنظر تفسير الآية ( 59 )


083-فَأَنجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ

فأنجيناه وأهله إلا امرأته كانت من الغابرين [ سورة الأعراف - الآية 83 ]

أنظر تفسير الآية ( 59 )


084-وَأَمْطَرْنَا عَلَيْهِم مَّطَراً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ

وأمطرنا عليهم مطرا فانظر كيف كان عاقبة المجرمين [ سورة الأعراف - الآية 84 ]

أنظر تفسير الآية ( 59 )


085-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُواْ

وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إلـه غيره قد جاءتكم بينة من ربكم فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين [ سورة الأعراف - الآية 85 ]

أنظر تفسير الآية ( 59 )


086-وَلاَ تَقْعُدُواْ بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجاً وَاذْكُرُواْ إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ

ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله من آمن به وتبغونها عوجا واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين [ سورة الأعراف - الآية 86 ]

أنظر تفسير الآية ( 59 )


087-وَإِن كَانَ طَآئِفَةٌ مِّنكُمْ آمَنُواْ بِالَّذِي أُرْسِلْتُ بِهِ وَطَآئِفَةٌ لَّمْ يْؤْمِنُواْ فَاصْبِرُواْ حَتَّى يَحْكُمَ اللّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ

وإن كان طآئفة منكم آمنوا بالذي أرسلت به وطآئفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين [ سورة الأعراف - الآية 87 ]

أنظر تفسير الآية ( 59 )


088-قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُواْ مِن قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُواْ مَعَكَ مِن قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ

قال الملأ الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أولو كنا كارهين [ سورة الأعراف - الآية 88 ]

يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا وهنا صدع شعيب بالحق رافضاً هذا الذي يعرضه عليهم الطواغيت قال أو لو كنا كارهين قد افترينا على الله كذباً إن عدنا في ملتكم بعد إذ نجانا الله منها ذلك ليعلم أصحاب الدعوة إلى الله أن المعركة مع الطواغيت مفروضة عليهم فرضاً وأنه لا يجديهم فتيلاً أن يتقوها ويتجنبوها فالطواغيت لن تتركهم إلا أن يتركوا دينهم كلية ويعودوا إلى ملة الطواغيت بعد إذ نجاهم الله منها وقد نجاهم الله منها بمجرد أن خلعت قلوبهم عنها العبودية للطواغيت ودانت بالعبودية لله وحده فلا مفر من خوض المعركة والصبر عليها وانتظار فتح الله بعد المفاصلة فيها ; وأن يقولوا مع شعيب على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين ثم تجري سنة الله بما جرت به كل مرة على مدار التاريخ ونكتفي بهذه المعالم في طريق القصص القرآني حتى نستعرض النصوص بالتفصيل إن موكب الإيمان الذي يسير في مقدمته رسل الله الكرام مسبوق في السياق بموكب الإيمان في الكون كله في الفقرة السابقة مباشرة إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين وإن الدينونة لهذا الإله الذي خلق السماوات والأرض والذي استوى على العرش والذي يحرك الليل ليطلب النهار والذي تجري الشمس والقمر والنجوم مسخرات بأمره والذي له الخلق والأمر إن الدينونة لهذا الإله وحده هي التي يدعو إليها الرسل كافة هي التي يدعون إليها البشرية كلها كلما قعد لها الشيطان على صراط الله فأضلها عنه ; وردها إلى الجاهلية التي تتبدى في صور شتى ; ولكنها كلها تتسم بإشراك غير الله معه في الربوبية والمنهج القرآني يكثر من الربط بين عبودية هذا الكون لله ودعوة البشر إلى الاتساق مع الكون الذي يعيشون فيه ; والإسلام لله الذي أسلم له الكون كله ; والذي يتحرك مسخراً بأمره ذلك أن هذا الإيقاع بهذه الحقيقة الكونية كفيل بأن يهز القلب البشري هزاً ; وأن يستحثه من داخله على أن ينخرط في سلك العبادة المستسلمة ; فلا يكون هو وحده نشازاً في نظام الوجود كله إن الرسل الكرام لا يدعون البشرية لأمر شاذ ; إنما يدعونها إلى الأصل الذي يقوم عليه الوجود كله ; وإلى الحقيقة المركوزة في ضمير هذا الوجود وهي ذاتها الحقيقة المركوزة في فطرة البشر ; والتي تهتف بها فطرتهم حين لا تلوي بها الشهوات ولا يقودها الشيطان بعيداً عن حقيقتها الأصيلة وهذه هي اللمسة المستفادة من تتابع السياق القرآني في السورة على النحو الذي تتابع به الدرس الأول لقطات من قصة نوح مع قومه لقد أرسلنا نوحاً إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره إني أخاف عليكم عذاب يوم عظيم قال الملأ من قومه إنا لنراك في ضلال مبين قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوماً عمين تعرض القصة هنا باختصار ليست فيها التفصيلات التي ترد في مواضع أخرى من القرآن في سياق يتطلب تلك التفصيلات كالذي جاء في سورة هود وفي سورة نوح إن الهدف هنا هو تصوير تلك المعالم التي تحدثنا عنها آنفاً طبيعة العقيدة طريقة التبليغ طبيعة استقبال القوم لها حقيقة مشاعر الرسول تحقق النذير لذلك تذكر من القصة فحسب تلك الحلقات المحققة لتلك المعالم على منهج القصص القرآني لقد أرسلنا نوحاً إلى قومه على سنة الله في إرسال كل رسول من قومه وبلسانهم تأليفاً لقلوب الذين لم تفسد فطرتهم وتيسيراً علي البشر في التفاهم والتعارف وإن كان الذين فسدت فطرتهم يعجبون من هذه السنة ولا يستجيبون ويستكبرون أن يؤمنوا لبشر مثلهم ويطلبون أن تبلغهم الملائكة وإن هي إلا تعلة وما كانوا ليستجيبوا إلى الهدى مهما جاءهم من أي طريق لقد أرسلنا نوحاً إلى قومه فخاطبهم بتلك الكلمة الواحدة التي جاء بها كل رسول فقال يا قوم اعبدوا الله ما لكم من إله غيره فهي الكلمة التي لا تتبدل وهي قاعدة هذه العقيدة التي لا توجد إلا بها وهي عماد الحياة الإنسانية الذي لا تقوم على غيره وهي ضمان وحدة الوجهة ووحدة الهدف ووحدة الرباط وهي الكفيل بتحرر البشر من العبودية للهوى والعبودية لأمثالهم من العبيد وبالاستعلاء على الشهوات كلها وعلى الوعد والوعيد إن دين الله منهج للحياة قاعدته أن يكون السلطان كله في حياة الناس كلها لله وهذا هو معنى عبادة الله وحده ومعنى ألا يكون للناس إله غيره والسلطان يتمثل في الاعتقاد بربوبيته لهذا الوجود وإنشائه وتدبيره بقدرة الله وقدره كما يتمثل في الاعتقاد بربوبيته للإنسان وإنشائه وتدبير أمره بقدرة الله وقدره وعلى نفس المستوى يتمثل في الاعتقاد بربوبية الله لهذا الإنسان في حياته العملية الواقعية وقيامها على شريعته وأمره تمثله في التقدم بشعائر العبادة له وحده كلها حزمة واحدة غير قابلة للتجزئة وإلا فهو الشرك وهو عبادة غير الله معه أو من دونه ولقد قال نوح لقومه هذه القولة الواحدة وأنذرهم عاقبة التكذيب بها في إشفاق الأخ الناصح لإخوانه وفي صدق الرائد الناصح لأهله إني أخاف عليكم عذاب يوم عظيم وهنا نرى أن ديانة نوح أقدم الديانات كانت فيها عقيدة الآخرة عقيدة الحساب والجزاء في يوم عظيم يخاف نوح على قومه ما ينتظرهم فيه من عذاب وهكذا تتبين مفارقة منهج الله وتقريره في شأن العقيدة ومناهج الخابطين في الظلام من علماء الأديان وأتباعهم الغافلين عن منهج القرآن فكيف كان استقبال المنحرفين الضالين من قوم نوح لهذه الدعوة الخالصة الواضحة المستقيمة قال الملأ من قومه إنا لنراك في ضلال مبين كما قال مشركو العرب لمحمد ص إنه صبأ ورجع عن دين إبراهيم وهكذا يبلغ الضال من الضلال أن يحسب من يدعوه إلى الهدى هو الضال بل هكذا يبلغ التبجح الوقح بعدما يبلغ المسخ في الفطر هكذا تنقلب الموازين وتبطل الضوابط ويحكم الهوى ; ما دام أن الميزان ليس هو ميزان الله الذي لا ينحرف ولا يميل وماذا تقول الجاهلية اليوم عن المهتدين بهدى الله إنها تسميهم الضالين وتعد من يهتدي منهم ويرجع بالرضى والقبول أجل من يهتدي إلى المستنقع الكريه وإلى الوحل الذي تتمرغ الجاهلية فيه وماذا تقول الجاهلية اليوم للفتاة التي لا تكشف عن لحمها وماذا تقول للفتى الذي يستقذر اللحم الرخيص إنها تسمي ترفعهما هذا ونظافتهما وتطهرهما رجعية وتخلفاً وجموداً وريفية وتحاول الجاهلية بكل ما تملكه من وسائل التوجيه والإعلام أن تغرق ترفعهما ونظافتهما وتطهرهما في الوحل الذي تتمرغ فيه في المستنقع الكريه وماذا تقول الجاهلية لمن ترتفع اهتماماته عن جنون مباريات الكرة ; وجنون الأفلام والسينما والتليفزيون وما إليه ; وجنون الرقص والحفلات الفارغة والملاهي إنها تقول عنه إنه جامد ومغلق على نفسه وتنقصه المرونة والثقافة وتحاول أن تجره إلى تفاهة من هذه ينفق فيها حياته إن الجاهلية هي الجاهلية فلا تتغير إلا الأشكال والظروف وينفي نوح عن نفسه الضلال ويكشف لهم عن حقيقة دعوته ومنبعها فهو لم يبتدعها من أوهامه وأهوائه إنما هو رسول من رب العالمين يحمل لهم الرسالة ومعها النصح والأمانة ويعلم من الله ما لا يعلمون فهو يجده في نفسه وهو موصول به وهم عنه محجوبون قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون ونلمح هنا فجوة في السياق فكأنما عجبوا أن يختار الله رسولاً من البشر من بينهم يحمله رسالة إلى قومه وأن يجد هذا الرسول في نفسه علماً عن ربه لا يجده الآخرون الذين لم يختاروا هذا الاختيار هذه الفجوة في السياق يدل عليها ما بعدها أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون وما من عجب في هذا الاختيار فهذا الكائن الإنساني شأنه كله عجيب إنه يتعامل مع العوالم كلها ويتصل بربه بما ركب في طبيعته من نفخة الله فيه من روحه فإذا اختار الله من بينه رسوله والله أعلم حيث يجعل رسالته فإنما يتلقى هذا المختار عنه بما أودع في كيانه من إمكانية الاتصال به والتلقي عنه بذلك السر اللطيف الذي به معنى الإنسان والذي هو مناط التكريم العلوي لهذا الكائن العجيب التكوين ويكشف لهم نوح عن هدف الرسالة لينذركم ولتتقوا ولعلكم ترحمون فهو الإنذار لتحريك القلوب بمشاعر التقوى ليظفروا في النهاية برحمة الله ولا شيء وراء ذلك لنوح ولا مصلحة ولا هدف إلا هذا الهدف السامي النبيل ولكن الفطرة حين تبلغ حداً معيناً من الفساد لاتتفكر ولا تتدبر ولا تتذكر ولا ينفع معها الإنذار ولا التذكير فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوماً عمين ولقد رأينا من عماهم عن الهدى والنصح المخلص والنذير فبعماهم هذا كذبوا وبعماهم لاقوا هذا المصير الدرس الثاني لقطات من قصة هود مع قومه عاد وتمضي عجلة التاريخ ويمضي معها السياق فإذا نحن أمام عاد قوم هود وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين أبلغكم رسالات ربي وأنا لكم ناصح أمين أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة فاذكروا آلاء الله لعلكم تفلحون قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين قال قد وقع عليكم من ربكم رجس وغضب أتجادلونني في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان فانتظروا إني معكم من المنتظرين فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين إنها نفس الرسالة ونفس الحوار ونفس العاقبة إنها السنة الماضية والناموس الجاري والقانون الواحد إن قوم عاد هؤلاء من ذراري نوح والذين نجوا معه في السفينة وقيل كان عددهم ثلاثة عشر وما من شك أن أبناء هؤلاء المؤمنين الناجين في السفينة كانوا على دين نوح عليه السلام وهو الإسلام كانوا يعبدون الله وحده ما لهم من إله غيره وكانوا يعتقدون أنه رب العالمين فهكذا قال لهم نوح ولكني رسول من رب العالمين فلما طال عليهم الأمد وتفرقوا في الأرض ولعب معهم الشيطان لعبة الغواية وقادهم من شهواتهم وفي أولها شهوة الملك وشهوات المتاع وفق الهوى لا وفق شريعة الله عاد قوم هود يستنكرون أن يدعوهم نبيهم إلى عبادة الله وحده من جديد وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون القولة التي قالها نوح من قبله والتي كذب بها قومه فأصابهم ما أصابهم واستخلف الله عادا من بعدهم ولا يذكر هنا أين كان موطنهم وفي سورة أخرى نعلم أنهم كانوا بالأحقاف وهي الكثبان المرتفعة على حدود اليمن ما بين اليمامة وحضرموت وقد ساروا في الطريق الذي سار فيه من قبل قوم نوح فلم يتذكروا ولم يتدبروا ما حل بمن ساروا في هذا الطريق لذلك يضيف هود في خطابه لهم قوله أفلا تتقون استنكاراً لقلة خوفهم من الله ومن ذلك المصير المرهوب وكأنما كبر على الملأ الكبراء من قومه أن يدعوهم واحد من قومهم إلى الهدى وأن يستنكر منهم قلة التقوى ; ورأوا فيه سفاهة وحماقة وتجاوزا للحد وسوء تقدير للمقام فانطلقوا يتهمون نبيهم بالسفاهة وبالكذب جميعاً في غير تحرج ولا حياء قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين هكذا جزافاً بلا تروّ ولا تدبر ولا دليل قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين أبلغكم رسالات ربي وأنا لكم ناصح أمين لقد نفى عن نفسه السفاهة في بساطة وصدق كما نفى عن نفسه الضلالة وقد كشف لهم كما كشف نوح من قبل عن مصدر رسالته وهدفها ; وعن نصحه لهم فيها وأمانته في تبليغها وقال لهم ذلك كله في مودة الناصح وفي صدق الأمين ولا بد أن يكون القوم قد عجبوا كما عجب قوم نوح من قبل من هذا الاختيار ومن تلك الرسالة فإذا هود يكرر لهم ما قاله نوح من قبل كأنما كلاهما روح واحدة في شخصين أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ثم يزيد عليه ما يمليه واقعهم واقع استخلافهم في الأرض من بعد قوم نوح وإعطائهم قوة في الأجسام وضخامة بحكم نشأتهم الجبلية وإعطائهم كذلك السلطان والسيطرة واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة فاذكروا آلاء الله لعلكم تفلحون فلقد كان من حق هذا الاستخلاف وهذه القوة والبسطة أن تستوجب شكر النعمة والحذر من البطر واتقاء مصير الغابرين وهم لم يأخذوا على الله عهداً أن تتوقف سنته التي لا تتبدل والتي تجري وفق الناموس المرسوم بقدر معلوم وذكر النعم يوحي بشكرها ; وشكر النعمة تتبعه المحافظة على أسبابها ; ومن ثم يكون الفلاح في الدنيا والآخرة ولكن الفطرة حين تنحرف لا تتفكر ولا تتدبر ولا تتذكر وهكذا أخذت الملأ العزة بالإثم واختصروا الجدل واستعجلوا العذاب استعجال من يستثقل النصح ويهزأ بالإنذار قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين لكأنما كان يدعوهم إلى أمر منكر لا يطيقون الاستماع إليه ولا يصبرون على النظر فيه أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا ; إنه مشهد بائس لاستعباد الواقع المألوف للقلوب والعقول هذا الاستعباد الذي يسلب الإنسان خصائص الإنسان الأصيلة حرية التدبر والنظر وحرية التفكير والاعتقاد ويدعه عبداً للعادة والتقليد وعبداً للعرف والمألوف وعبداً لما تفرضه عليه أهواؤه وأهواء العبيد من أمثاله ويغلق عليه كل باب للمعرفة وكل نافذة للنور وهكذا استعجل القوم العذاب فراراً من مواجهة الحق بل فراراً من تدبر تفاهة الباطل الذي هم له عبيد ; وقالوا لنبيهم الناصح الأمين فأتنا بما تعدنا إن كنت من الصادقين ومن ثم كان الجواب حاسماً وسريعاً في رد الرسول قال قد وقع عليكم من ربكم رجس وغضب أتجادلونني في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان فانتظروا إني معكم من المنتظرين لقد أبلغهم العاقبة التي أنبأه بها ربه والتي قد حقت عليهم فلم يعد عنها محيص إنه العذاب الذي لا دافع له وغضب الله المصاحب له ثم جعل بعد هذا التعجيل لهم بالعذاب الذي استعجلوه ; يكشف لهم عن سخافة معتقداتهم وتصوراتهم أتجادلونني في أسماء سميتموها أنتم وأباؤكم ما نزل الله بها من سلطان إن ما تعبدون مع الله ليس شيئاً ذا حقيقة إنها مجرد أسماء أطلقتموها أنتم وآباؤكم ; من عند أنفسكم لم يشرعها الله ولم يأذن بها فما لها إذن من سلطان ولا لكم عليها من برهان والتعبير المتكرر في القرآن ما نزل الله بها من سلطان هو تعبير موح عن حقيقة أصيلة إن كل كلمة أو شرع أو عرف أو تصور لم ينزله الله خفيف الوزن قليل الأثر سريع الزوال إن الفطرة تتلقى هذا كله في استخفاف فإذا جاءت الكلمة من الله ثقلت واستقرت ونفذت إلى الأعماق بما فيها من سلطان الله الذي يودعها إياه وكم من كلمات براقة وكم من مذاهب ونظريات وكم من تصورات مزوقة وكم من أوضاع حشدت لها كل قوى التزيين والتمكين ولكنها تتذاوب أمام كلمة من الله فيها من سلطانه سبحانه سلطان وفي ثقة المطمئن وقوة المتمكن يواجه هود قومه بالتحدي فانتظروا إني معكم من المنتظرين إن هذه الثقة هي مناط القوة التي يستشعرها صاحب الدعوة إلى الله إنه على يقين من هزال الباطل وضعفه وخفة وزنه مهما انتفش ومهما استطال كما أنه على يقين من سلطان الحق الذي معه وقوته بما فيه من سلطان الله ولا يطول الإنتظار في السياق فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين فهو المحق الكامل الذي لا يتخلف منه أحد وهو ما عبر عنه بقطع الدابر والدابر هو آخر واحد في الركب يتبع أدبار القوم وهكذا طويت صفحة أخرى من صحائف المكذبين وتحقق النذير مرة أخرى بعد إذ لم ينفع التذكير ولا يفصل السياق هنا ما يفصله من أمر هذا الهلاك في السور الأخرى فنقف نحن في ظلال النص الذي يهدف إلى الإستعراض السريع ; ولا نخوض في تفصيل له مواضعه في النصوص الدرس الثالث لقطات من قصة صالح مع قومه ثمود وإلى ثمود أخاهم صالحاً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصوراً وتنحتون الجبال بيوتاً فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحاً مرسل من ربه قالوا إنا بما أرسل به مؤمنون قال الذين استكبروا إنا بالذي آمنتم به كافرون فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين فأخذتهم الرجفة فأصبحوا في دارهم جاثمين فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين وهذه صفحة أخرى من صحائف قصة البشرية ; وهي تمضي في خضم التاريخ وها هي ذي نكسة أخرى إلى الجاهلية ; ومشهد من مشاهد اللقاء بين الحق والباطل ومصرع جديد من مصارع المكذبين وإلى ثمود أخاهم صالحاً قال يا قوم اعبدوا الله ما لكم من إله غيره ذات الكلمة الواحدة التي بها بدأ هذا الخلق وإليها يعود وذات المنهج الواحد في الاعتقاد والاتجاه والمواجهة والتبليغ ويزيد هنا تلك المعجزة التي صاحبت دعوة صالح حين طلبها قومه للتصديق قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية والسياق هنا لأنه يستهدف الاستعراض السريع للدعوة الواحدة ولعاقبة الإيمان بها وعاقبة التكذيب لا يذكر تفصيل طلبهم للخارقة بل يعلن وجودها عقب الدعوة وكذلك لا يذكر تفصيلاً عن الناقة أكثر من أنها بينة من ربهم وأنها ناقة الله وفيها آية منه ومن هذا الإسناد نستلهم أنها كانت ناقة غير عادية أو أنها أخرجت لهم إخراجاً غير عادي مما يجعلها بينة من ربهم ومما يجعل نسبتها إلى الله ذات معنى ويجعلها آية على صدق نبوته ولا نزيد على هذا شيئاً مما لم يرد ذكره من أمرها في هذا المصدر المستيقن وفيما جاء في هذه الإشارة كفاية عن كل تفصيل آخر فنمضي نحن مع النصوص ونعيش في ظلالها فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم إنها ناقة الله فذروها تأكل في أرض الله وإلا فهو النذير بسوء المصير وبعد عرض الآية والإنذار بالعاقبة يأخذ صالح في النصح لقومه بالتدبر والتذكر والنظر في مصائر الغابرين والشكر على نعمة الاستخلاف بعد هؤلاء الغابرين واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصوراً وتنحتون الجبال بيوتاً فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين ولا يذكر السياق هنا أين كان موطن ثمود ولكنه يذكر في سورة أخرى أنهم كانوا في الحجر وهي بين الحجاز والشام ونلمح من تذكير صالح لهم أثر النعمة والتمكين في الأرض لثمود كما نلمح طبيعة المكان الذي كانوا يعيشون فيه فهو سهل وجبل وقد كانوا يتخذون في السهل القصور وينحتون في الجبال البيوت فهي حضارة عمرانية واضحة المعالم في هذا النص القصير وصالح يذكرهم استخلاف الله لهم من بعد عاد وإن لم يكونوا في أرضهم ذاتها ولكن يبدو أنهم كانوا أصحاب الحضارة العمرانية التالية في التاريخ لحضارة عاد وأن سلطانهم امتد خارج الحجر أيضا وبذلك صاروا خلفاء ممكنين في الأرض محكمين فيها وهو ينهاهم عن الانطلاق في الأرض بالفساد اغتراراً بالقوة والتمكين وأمامهم العبرة ماثلة في عاد الغابرين وهنا كذلك نلمح فجوة في السياق على سبيل الإيجاز والاختصار فقد آمنت طائفة من قوم صالح واستكبرت طائفة والملأ هم آخر من يؤمن بدعوة تجردهم من السلطان في الأرض وترده إلى إله واحد هو رب العالمين ولا بد أن يحاولوا فتنة المؤمنين الذين خلعوا ربقة الطاغوت من أعناقهم بعبوديتهم لله وحده وتحرروا بذلك من العبودية للعبيد وهكذا نرى الملأ المستكبرين من قوم صالح يتجهون إلى من أمن من الضعفاء بالفتنة والتهديد قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحاً مرسل من ربه وواضح أنه سؤال للتهديد والتخويف ولاستنكار إيمانهم به وللسخرية من تصديقهم له في دعواه الرسالة من ربه ولكن الضعاف لم يعودوا ضعافاً لقد سكب الإيمان بالله القوة في قلوبهم والثقة في نفوسهم والاطمئنان في منطقهم إنهم على يقين من أمرهم فماذا يجدي التهديد والتخويف وماذا تجدي السخرية والاستنكار من الملأ المستكبرين قالوا إنا بما أرسل به مؤمنون ومن ثم يعلن الملأ عن موقفهم في صراحة تحمل طابع التهديد إنا بالذي آمنتم به كافرون على الرغم من البينة التي جاءهم بها صالح والتي لا تدع ريبة لمستريب إنه ليست البينة هي التي تنقص الملأ للتصديق إنه السلطان المهدد بالدينونة للرب الواحد إنها عقدة الحاكمية والسلطان إنها شهوة الملك العميقة في الإنسان إنه الشيطان الذي يقود الضالين من هذا الخطام وأتبعوا القول بالعمل فاعتدوا على ناقة الله التي جاءتهم آية من عنده على صدق نبيه في دعواه ; والتي حذرهم نبيهم أن يمسوها بسوء فيأخذهم عذاب أليم فعقروا الناقة وعتوا عن أمر ربهم ; وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين إنه التبجح الذي يصاحب المعصية ويعبر عن عصيانهم بقوله عتوا لإبراز سمة التبجح فيها وليصور الشعور النفسي المصاحب لها والذي يعبر عنه كذلك ذلك التحدي باستعجال العذاب والاستهتار بالنذير ولا يستأني السياق في إعلان الخاتمة ولا يفصل كذلك فأخذتهم الرجفة فأصبحوا في دارهم جاثمين والرجفة والجثوم جزاء مقابل للعتو والتبجح فالرجفة يصاحبها الفزع والجثوم مشهد للعجز عن الحراك وما أجدر العاتي أن يرتجف وما أجدر المعتدي أن يعجز جزاء وفاقاً في المصير وفي التعبير عن هذا المصير بالتصوير ويدعهم السياق على هيئتهم جاثمين ليرسم لنا مشهد صالح الذي كذبوه وتحدوه فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين إنه الإشهاد على أمانة التبليغ والنصح ; والبراءة من المصير الذي جلبوه لأنفسهم بالعتو والتكذيب وهكذا تطوي صفحة أخرى من صحائف المكذبين ويحق النذير بعد التذكير على المستهزئين الدرس الرابع لقطات من قصة لوط مع قومه وتمضي عجلة التاريخ فيظلنا عهد إبراهيم عليه السلام ولكن السياق لا يتعرض هنا لقصة إبراهيم ذلك أن السياق يتحرى مصارع المكذبين ; متناسقاً مع ما جاء في أول السورة وكم من قرية أهلكناها فجاءها باسنا بياتاً أو هم قائلون وهذا القصص إنما هو تفصيل لهذا الإجمال في إهلاك القرى التي كذبت بالنذير وقوم إبراهيم لم يهلكوا لأن إبراهيم عليه السلام لم يطلب من ربه هلاكهم بل اعتزلهم وما يدعون من دون الله إنما تجيء هنا قصة قوم لوط ابن أخي إبراهيم ومعاصره بما فيها من إنذار وتكذيب وإهلاك يتمشى مع ظلال السياق على طريقة القرآن ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون فأنجيناه وأهله إلا امرأته كانت من الغابرين وأمطرنا عليهم مطراً فانظر كيف كان عاقبة المجرمين وتكشف لنا قصة قوم لوط عن لون خاص من انحراف الفطرة ; وعن قضية أخرى غير قضية الألوهية والتوحيد التي كانت مدار القصص السابق ولكنها في الواقع ليست بعيدة عن قضية الألوهية والتوحيد إن الإعتقاد في الله الواحد يقود إلى الإسلام لسننه وشرعه وقد شاءت سنة الله أن يخلق البشر ذكراً وأنثى وأن يجعلهما شقين للنفس الواحدة تتكامل بهما وأن يتم الامتداد في هذا الجنس عن طريق النسل ; وأن يكون النسل من التقاء ذكر وأنثى ومن ثم ركبهما وفق هذه السنة صالحين للالتقاء صالحين للنسل عن طريق هذا الإلتقاء مجهزين عضوياً ونفسياً لهذا الالتقاء وجعل اللذة التي ينالانها عندئذ عميقة والرغبة في إتيانها أصيلة وذلك لضمان أن يتلاقيا فيحققا مشيئة الله في امتداد الحياة ; ثم لتكون هذه الرغبة الأصيلة وتلك اللذة العميقة دافعاً في مقابل المتاعب التي يلقيانها بعد ذلك في الذرية من حمل ووضع ورضاعة ومن نفقة وتربية وكفالة ثم لتكون كذلك ضماناً لبقائهما ملتصقين في أسرة تكفل الأطفال الناشئين الذين تطول فترة حضانتهم أكثر من أطفال الحيوان ويحتاجون إلى رعاية أطول من الجيل القديم هذه هي سنة الله التي يتصل إدراكها والعمل بمقتضاها بالاعتقاد في الله وحكمته ولطف تدبيره وتقديره ومن ثم يكون الانحراف عنها متصلاً بالانحراف عن العقيدة وعن منهج الله للحياة ويبدو انحراف الفطرة واضحاً في قصة قوم لوط حتى أن لوطا ليجبههم بأنهم بدع دون خلق الله فيها وأنهم في هذا الانحراف الشنيع غير مسبوقين ولوطاً إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون والإسراف الذي يدفعهم به لوط هو الإسراف في تجاوز منهج الله الممثل في الفطرة السوية والإسراف في الطاقة التي وهبهم الله إياها لأداء دورهم في امتداد البشرية ونمو الحياة فإذا هم يريقونها ويبعثرونها في غير موضع الإخصاب فهي مجرد شهوة شاذة لأن الله جعل لذة الفطرة الصادقة في تحقيق سنة الله الطبيعية فإذا وجدت نفس لذتها في نقيض هذه السنة فهو الشذوذ إذن والانحراف والفساد الفطري قبل أن يكون فساد الأخلاق ولا فرق في الحقيقة فالأخلاق الإسلامية هي الأخلاق الفطرية بلا انحراف ولا فساد إن التكوين العضوي للأنثى كالتكوين النفسي هو الذي يحقق لذة الفطرة الصادقة للذكر في هذا الالتقاء الذي لا يقصد به مجرد الشهوة إنما هذه اللذة المصاحبة له رحمة من الله ونعمة إذ يجعل القيام بتحقيق سنته ومشيئته في امتداد الحياة مصحوباً بلذة تعادل مشقة التكليف فأما التكوين العضوي للذكر بالنسبة للذكر فلا يمكن أن يحقق لذة للفطرة السليمة ; بل إن شعور الاستقذار ليسبق فيمنع مجرد الاتجاه عند الفطرة السليمة وطبيعة التصور الاعتقادي ونظام الحياة الذي يقوم عليه ذو أثر حاسم في هذا الشأن فهذه هي الجاهلية الحديثة في أوروبا وفي أمريكا ينتشر فيها هذا الانحراف الجنسي الشاذ انتشاراً ذريعاً بغير ما مبرر إلا الانحراف عن الاعتقاد الصحيح وعن منهج الحياة الذي يقوم عليه وقد كانت هناك دعوى عريضة من الأجهزة التي يوجهها اليهود في الأرض لتدمير الحياة الإنسانية لغير اليهود بإشاعة الانحلال العقيدي والأخلاقي كانت هناك دعوى عريضة من هذه الأجهزة الموجهة بأن احتجاب المرأة هو الذي ينشر هذه الفاحشة الشاذة في المجتمعات ولكن شهادة الواقع تخرق العيون ففي أوروبا وأمريكا لم يبق ضابط واحد للاختلاط الجنسي الكامل بين كل ذكر وكل انثى كما في عالم البهائم وهذه الفاحشة الشاذة يرتفع معدلها بارتفاع الاختلاط ولا ينقص ولا يقتصر على الشذوذ بين الرجال ; بل يتعداه إلى الشذوذ بين النساء ومن لا تخرق عينيه هذه الشهادة فليقرأ السلوك الجنسي عند الرجال و السلوك الجنسي عند النساء في تقرير كنزي الأمريكي ولكن هذه الأجهزة الموجهة ما تزال تردد هذه الأكذوبة وتسندها الى حجاب المرأة لتؤدي ما تريده بروتوكولات صهيون ووصايا مؤتمرات المبشرين ونعود إلى قوم لوط فيتجلى لنا الانحراف مرة أخرى في جوابهم لنبيهم وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون يا عجباً أو من يتطهر يخرج من القرية إخراجاً ليبقى فيها الملوثون المدنسون ولكن لماذا العجب وماذا تصنع الجاهلية الحديثة أليست تطارد الذين يتطهرون فلا ينغمسون في الوحل الذي تنغمس فيه مجتمعات الجاهلية وتسميه تقدمية وتحطيماً للأغلال عن المرأة وغير المرأة أليست تطاردهم في أرزاقهم وأنفسهم وأموالهم وأفكارهم وتصوراتهم كذلك ; ولا تطيق أن تراهم يتطهرون ; لأنها لا تتسع ولا ترحب إلا بالملوثين الدنسين القذرين إنه منطق الجاهلية في كل حين وتعرض الخاتمة سريعاً بلا تفصيل ولا تطويل كالذي يجيء في السياقات الأخرى فأنجيناه وأهله إلا امرأته كانت من الغابرين وأمطرنا عليهم مطراً فانظر كيف كان عاقبة المجرمين إنها النجاة لمن تهددهم العصاة كما أنها هي الفصل بين القوم على أساس العقيدة والمنهج فامرأته وهي ألصق الناس به لم تنج من الهلاك لأن صلتها كانت بالغابرين المهلكين من قومه في المنهج والاعتقاد وقد أمطروا مطراً مهلكاً مع ما صاحبه من عواصف ترى كان هذا المطر المغرق والماء الدافق لتطهير الأرض من ذلك الدنس الذي كانوا فيه والوحل الذي عاشوا وماتوا فيه على أية حال لقد طويت صفحة أخرى من صحائف المكذبين المجرمين الدرس الخامس لقطات من قصة شعيب مع قومه مدين ونأتي للصفحة الأخيرة من صحائف الأقوام المكذبة في تلك الحقبة من التاريخ صفحة مدين وأخيهم شعيب وإلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم فأوفوا الكيل والميزان ولا تبخسوا الناس اشياءهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله من آمن به وتبغونها عوجاً واذكروا إذ كنتم قليلاً فكثركم وانظروا كيف كان عاقبة المفسدين وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين قال الملأ الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أو لو كنا كارهين قد افترينا على اللّه كذباً إن عدنا في ملتكم بعد إذ نجانا اللّه منها وما يكون لنا أن نعود فيها إلا أن يشاء اللّه ربنا وسع ربنا كل شيء علماً على اللّه توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين وقال الملأ الذين كفروا من قومه لئن اتبعتم شعيباً إنكم إذاً لخاسرون فأخذتهم الرجفة فأصبحوا في دارهم جاثمين الذين كذبوا شعيباً كأن لم يغنوا فيها الذين كذبوا شعيباً كانوا هم الخاسرين فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين إننا نجد شيئاً من الإطالة في هذه القصة بالقياس إلى نظائرها في هذا الموضع ذلك أنها تتضمن غير قضية العقيدة شيئاً عن المعاملات وإن كانت القصة سائرة على منهج الاستعراض الإجمالي في هذا السياق وإلى مدين أخاهم شعيباً قال يا قوم اعبدوا اللّه ما لكم من إله غيره فهي قاعدة الدعوة التي لا تغيير فيها ولا تبديل ثم تبدأ بعدها بعض التفصيلات في رسالة النبي الجديد قد جاءتكم بينة من ربكم ولا يذكر السياق نوع هذه البينة كما ذكرها في قصة صالح ولا نعرف لها تحديداً من مواضع القصة في السور الأخرى ولكن النص يشير إلى أنه كانت هناك بينة جاءهم بها تثبت دعواه أنه مرسل من عند اللّه ويرتب على هذه البينة ما يأمرهم به نبيهم من توفية الكيل والميزان والنهي عن الإفساد في الأرض والكف عن قطع الطريق على الناس وعن فتنة المؤمنين عن دينهم الذي ارتضوه فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل اللّه من آمن به وتبغونها عوجاً واذكروا إذ كنتم قليلاً فكثركم وانظروا كيف كان عاقبة المفسدين وندرك من هذا النهي أن قوم شعيب كانوا قوماً مشركين لا يعبدون اللّه وحده إنما يشركون معه عباده في سلطانه ; وأنهم ما كانوا يرجعون في معاملاتهم إلى شرع اللّه العادل ; إنما كانوا يتخذون لأنفسهم من عند أنفسهم قواعد للتعامل ولعل شركهم إنما كان في هذه الخصلة وأنهم لذلك كانوا سيئي المعاملة في البيع والشراء ; كما كانوا مفسدين في الأرض يقطعون الطريق على سواهم ظلمة يفتنون الذين يهتدون ويؤمنون عن دينهم ويصدونهم عن سبيل اللّه المستقيم ; ويكرهون الاستقامة التي في سبيل اللّه ; ويريدون أن تكون الطريق عوجاء منحرفة لا تمضي على استقامتها كما هي في منهج اللّه ويبدأ شعيب عليه السلام بدعوتهم إلى عبادة اللّه وحده وإفراده سبحانه بالألوهية وإلى الدينونة له وحده وإفراده من ثم بالسلطان في أمر الحياة كله يبدأ شعيب عليه السلام في دعوتهم من هذه القاعدة ; التي يعلم أنه منها تنبثق كل مناهج الحياة وكل أوضاعها ; كما أن منها تنبثق قواعد السلوك والخلق والتعامل ولا تستقيم كلها إلا إذا استقامت هذه القاعدة ويستصحب في دعوتهم إلى الدينونة للّه وحده وإقامة حياتهم على منهجه المستقيم وترك الإفساد في الأرض بالهوى بعدما أصلحها اللّه بالشريعة يستصحب في دعوتهم إلى هذا كله بعض المؤثرات الموحية يذكرهم نعمة اللّه عليهم واذكروا إذ كنتم قليلاً فكثركم ويخوفهم عاقبة المفسدين من قبلهم وانظروا كيف كان عاقبة المفسدين كذلك يريد منهم أن يأخذوا أنفسهم بشيء من العدل وسعة الصدر ; فلا يفتنوا المؤمنين الذين هداهم اللّه إليه عن دينهم ولا يقعدوا لهم بكل صراط ولا يأخذوا عليهم كل سبيل مهددين لهم موعدين وأن ينتظروا حكم اللّه بين الفريقين إن كانوا هم لا يريدون أن يكونوا مؤمنين وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم اللّه بيننا وهو خير الحاكمين لقد دعاهم إلى أعدل خطة ولقد وقف عند آخر نقطة لا يملك أن يتراجع وراءها خطوة نقطة الانتظار والتريث والتعايش بغير أذى وترك كلًّ وما اعتنق من دين حتى يحكم اللّه وهو خير الحاكمين ولكن الطواغيت لا يرضيهم أن يكون للإيمان في الأرض وجود ممثل في جماعة من الناس لا تدين للطاغوت إن وجود جماعة مسلمة في الأرض لا تدين إلا للّه ولا تعترف بسلطان إلا سلطانه ولا تحكم في حياتها شرعاً إلا شرعه ولا تتبع في حياتها منهجاً إلا منهجه إن وجود جماعة مسلمة كهذه يهدد سلطان الطواغيت حتى لو انعزلت هذه الجماعة في نفسها وتركت الطواغيت لحكم اللّه حين يأتي موعده إن الطاغوت يفرض المعركة فرضاً على الجماعة المسلمة حتى لو آثرت هي ألا تخوض معه المعركة إن وجود الحق في ذاته يزعج الباطل وهذا الوجود ذاته هو الذي يفرض عليه المعركة مع الباطل إنها سنة اللّه لا بد أن تجري قال الملأ الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا هكذا في تبجح سافر وفي إصرار على المعركة لا يقبل المهادنة والتعايش إلا أن قوة العقيدة لا تتلعثم ولا تتزعزع أمام التهديد والوعيد لقد وقف شعيب عليه السلام عند النقطة التي لا يملك أن يتزحزح وراءها خطوة نقطة المسالمة والتعايش على أن يترك لمن شاء أن يدخل في العقيدة التي يشاء ; وأن يدين للسلطان الذي يشاء في انتظار فتح اللّه وحكمه بين الفريقين وما يملك صاحب دعوة أن يتراجع خطوة واحدة وراء هذه النقطة تحت أي ضغط أو أي تهديد من الطواغيت وإلا تنازل كلية عن الحق الذي يمثله وخانه فلما أن تلقى الملأ المستكبرون عرضه هذا بالتهديد بالإخراج من قريتهم أو العودة في ملتهم صدع شعيب بالحق مستمسكاً بملته كارهاً أن يعود في الملة الخاسرة التي أنجاه اللّه منها واتجه إلى ربه وملجئه ومولاه يدعوه ويستنصره ويسأله وعده بنصرة الحق وأهله قال أو لو كنا كارهين قد افترينا على اللّه كذباً إن عدنا في ملتكم بعد إذ نجانا اللّه منها وما يكون لنا أن نعود فيها إلا أن يشاء اللّه ربنا وسع ربنا كل شيء علماً على اللّه توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين وفي هذه الكلمات القلائل تتجلى طبيعة الإيمان ومذاقه في نفوس أهله كما تتجلى طبيعة الجاهلية ومذاقها الكريه كذلك نشهد في قلب الرسول ذلك المشهد الرائع مشهد الحقيقة الإلهية في ذلك القلب وكيف تتجلى فيه قال أو لو كنا كارهين يستنكر تلك القولة الفاجرة لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا يقول لهم أتجبروننا على ما نكره من ملتكم التي نجانا اللّه منها قد افترينا على اللّه كذباً إن عدنا في ملتكم بعد إذ نجانا اللّه منها إن الذي يعود إلى ملة الطاغوت و الجاهلية التي لا يخلص فيها الناس الدينونة والطاعة للّه وحده والتي يتخذ الناس فيها أرباباً من دون اللّه يقرون لهم بسلطان اللّه إن الذي يعود إلى هذه الملة بعد إذ قسم اللّه له الخير وكشف له الطريق وهداه إلى الحق وأنقذه من العبودية للعبيد إنما يؤدي شهادة كاذبة على اللّه ودينه شهادة مؤداها أنه لم يجد في ملة اللّه خيراً فتركها وعاد إلى ملة الطاغوت أو مؤداها على الأقل أن لملة الطاغوت حقاً في الوجود وشرعية في السلطان ; وأن وجودها لا يتنافى مع الإيمان باللّه فهو يعود إليها ويعترف بها بعد أن آمن باللّه وهي شهادة خطيرة أخطر من شهادة من لم يعرف الهدى ولم يرفع راية الإسلام شهادة الاعتراف براية الطغيان ولا طغيان وراء اغتصاب سلطان اللّه في الحياة وكذلك يستنكر شعيب عليه السلام ما يتهدده به الطغاة من إعادته هو والذين آمنوا معه إلى الملة التي أنجاهم اللّه منها وما يكون لنا أن نعود فيها وما من شأننا أصلاً ; وما ينبغي لنا قطعاً أن نعود فيها يقولها وأمامه التهديد الذي يزاوله الطاغوت في كل أرض مع الجماعة المسلمة التي تعلن خروجها عن سلطانه ودينونتها للّه وحده بلا شريك معه أو من دونه إن تكاليف الخروج من العبودية للطاغوت والدينونة للّه وحده مهما عظمت وشقت أقل وأهون من تكاليف العبودية للطواغيت إن تكاليف العبودية للطواغيت فاحشة مهما لاح فيها من السلامة والأمن والطمأنينة على الحياة والمقام والرزق إنها تكاليف بطيئة طويلة مديدة تكاليف في إنسانية الإنسان ذاته فهذه الإنسانية لا توجد والإنسان عبد للإنسان وأي عبودية شر من خضوع الإنسان لما يشرعه له إنسان وأي عبودية شر من تعلق قلب إنسان بإرادة إنسان آخر به ورضاه أو غضبه عليه وأي عبودية شر من أن تتعلق مصائر إنسان بهوى إنسان مثله ورغباته وشهواته وأي عبودية شر من أن يكون للإنسان خطام أو لجام يقوده منه كيفما شاء إنسان على أن الأمر لا يقف عند حد هذه المعاني الرفيعة إنه يهبط ويهبط حتى يكلف الناس في حكم الطواغيت أموالهم التي لا يحميها شرع ولا يحوطها سياج كما يكلفهم أولادهم إذ ينشئهم الطاغوت كما شاء على ما شاء من التصورات والأفكار والمفهومات والأخلاق والتقاليد والعادات فوق ما يتحكم في أرواحهم وفي حياتهم ذاتها فيذبحهم على مذبح هواه ويقيم من جماجمهم وأشلائهم أعلام المجد لذاته والجاه ثم يكلفهم أعراضهم في النهاية حيث لا يملك أب أن يمنع فتاته من الدعارة التي يريدها بها الطواغيت سواء في صورة الغصب المباشر كما يقع على نطاق واسع على مدار التاريخ أو في صورة تنشئتهن على تصورات ومفاهيم تجعلهن نهباً مباحاً للشهوات تحت أي شعار وتمهد لهن الدعارة والفجور تحت أي ستار والذي يتصور أنه ينجو بماله وعرضه وحياته وحياة أبنائه وبناته في حكم الطواغيت من دون اللّه إنما يعيش في وهم أو يفقد الإحساس بالواقع إن عبادة الطاغوت عظيمة التكاليف في النفس والعرض والمال ومهما تكن تكاليف العبودية للّه فهي أربح وأقوم حتى بميزان هذه الحياة فضلاً على وزنها في ميزان اللّه يقول السيد أبو الأعلى المودودي في كتاب الأسس الأخلاقية للحركة الإسلامية وكل من له أدنى بصيرة بمسائل الحياة الإنسانية لا يخفى عليه أن المسألة التي تتوقف عليها قضية صلاح الشؤون البشرية وفسادها إنما هي مسألة زعامة الشؤون البشرية ومن بيده زمام أمرها وذلك كما تشاهد في القطار أنه لا يجري إلا إلى الجهة التي يوجهه إليها سائقه وأنه لا بد للركاب أن يسافروا طوعاً أو كرهاً إلى تلك الجهة نفسها فكذلك لا يجري قطار المدنية الإنسانية إلا إلى جهة يوجهه إليها من بأيديهم زمام أمر تلك المدنية ومن الظاهر البين أن الإنسانية بمجموعها لا تستطيع بحال من الأحوال أن تأبى السير على تلك الخطة التي رسمها لهم الذين بأيديهم وسائل الأرض وأسبابها طراً ولهم الهيمنة كل الهيمنة على أزمة الأمر وبيدهم السلطة المطلقة في تدبير شؤون الإنسانية وتتعلق بأذيالهم نفوس الجماهير وآمالهم وهم يملكون أدوات تكوين الأفكار والنظريات وصوغها في قوالب يحبونها وإليهم المرجع في تنشئة الطباع الفردية وإنشاء النظام الجماعي وتحديد القيم الخلقية فإذا كان هؤلاء الزعماء والقواد ممن يؤمنون باللّه ويرجون حسابه فلا بد لنظام الحياة بأسره أن يسير على طريق من الخير والرشد والصلاح وأن يعود الخبثاء الأشرار إلى كنف الدين ويصلحوا شؤونهم وكذلك تنمو الحسنات ويزكو غراسها وأقل ما يكون من تأثير المجتمع في السيئات أنها لا تربو إن لم تمحق وتنقرض آثارها وأما إذا كانت هذه السلطة سلطة الزعامة والقيادة والإمامة بأيدي رجال انحرفوا عن اللّه ورسوله واتبعوا الشهوات وانغمسوا في الفجور والطغيان فلا محالة أن يسير نظام الحياة بقضه وقضيضه على البغي والعدوان والفحشاء ويدب دبيب الفساد والفوضى في الأفكار والنظريات والعلوم والآداب والسياسة والمدنية والثقافة والعمران والأخلاق والمعاملات والعدالة والقانون برمتها وتنمو السيئات ويستفحل أمرها والظاهر أن أول ما يطالب به دين اللّه عباده أن يدخلوا في عبودية الحق كافة مخلصين له الطاعة والانقياد حتى لا يبقى في اعناقهم قلادة من قلائد العبودية لغير اللّه تعالى ثم يتطلب منهم ألا يكون لحياتهم قانون إلا ما أنزله اللّه تعالى وجاء به الرسول الأمي الكريم ص ثم إن الإسلام يطالبهم أن ينعدم من الأرض الفساد وتستأصل شأفة السيئات والمنكرات الجالبة على العباد غضب اللّه تعالى وسخطه وهذه الغايات السامية لا يمكن أن يتحقق منها شيء ما دامت قيادة أبناء البشر وتسيير شؤونهم في الأرض بأيدي أئمة الكفر والضلال ; ولا يكون من أمر أتباع الدين الحق وأنصاره إلا أن يستسلموا لأمر هؤلاء وينقادوا لجبروتهم يذكرون اللّه قابعين في زواياهم منقطعين عن الدنيا وشؤونها مغتنمين ما يتصدق به هؤلاء الجبابرة عليهم من المسامحات والضمانات ومن هنا يظهر ما للإمامة الصالحة وإقامة نظام الحق من أهمية خطيرة تجعلها من غايات الدين وأسسه والحق أن الإنسان لا يمكنه أن يبلغ رضي اللّه تعالى بأي عمل من أعماله إذا تناسى هذه الفريضة وتقاعس عن القيام بها ألم تروا ما جاء في الكتاب والسنة من ذكر الجماعة ولزومها والسمع والطاعة حتى إن الإنسان ليستوجب القتل إذا خرج من الجماعة ولو قيد شعرة وإن صام وصلى وزعم أنه مسلم وهل لذلك من سبب سوى أن غرض الدين الحقيقي وهدفه إنما هو إقامة نظام الحق والإمامة الراشدة وتوطيد دعائمه في الأرض وكل ذلك يتوقف تحققه على القوة الجماعية والذي يضعضع القوة الجماعية ويفت في عضدها يجني على الإسلام وأهله جناية لا يمكن جبرها وتلافيها بالصلاة ولا بالإقرار بكلمة التوحيد ثم انظروا إلى ما كسب الجهاد من المنزلة العالية والمكانة الرفيعة في الدين حتى إن القرآن ليحكم بالنفاق على الذين ينكلون عنه ويثاقلون إلى الأرض ذلك أن الجهاد هو السعي المتواصل والكفاح المستمر في سبيل إقامة نظام الحق ليس غير وهذا الجهاد هو الذي يجعله القرآن ميزاناً يوزن به إيمان الرجل وإخلاصه للدين وبعبارة أخرى أنه من كان يؤمن باللّه ورسوله لا يمكنه أن يرضى بتسلط النظام الباطل أو يقعد عن بذل نفسه وماله في سبيل إقامة نظام الحق فكل من يبدو في أعماله شيء من الضعف والاستكانة في هذا الباب فاعلم أنه مدخول في إيمانه مرتاب في أمره فكيف ينفعه عمل من أعماله بعد ذلك إن إقامة الإمامة الصالحة في أرض اللّه لها أهمية جوهرية وخطورة بالغة في نظام الإسلام فكل من يؤمن باللّه ورسوله ويدين دين الحق لا ينتهي عمله بأن يبذل الجهد المستطاع لإفراغ حياته في قالب الإسلام ولا تبرأ ذمته من ذلك فحسب بل يلزمه بمقتضى ذلك الإيمان أن يستنفد جميع قواه ومساعيه في انتزاع زمام الأمر من أيدي الكافرين والفجرة والظالمين حتى يتسلمه رجال ذوو صلاح ممن يتقون اللّه ويرجون حسابه ويقوم في الأرض ذلك النظام الحق المرضيّ عند اللّه الذي به صلاح أمور الدنيا وقوام شؤونها إن الإسلام حين يدعو الناس إلى انتزاع السلطان من أيدي غاصبيه من البشر ورده كله للّه إنما يدعوهم لإنقاذ إنسانيتهم وتحرير رقابهم من العبودية للعبيد ; كما يدعوهم إلى إنقاذ أرواحهم وأموالهم من هوى الطواغيت وشهواتهم إنه يكلفهم أعباء المعركة مع الطاغوت تحت رايته بكل ما فيها من تضحيات ; ولكنه ينقذهم من تضحيات أكبر وأطول كما أنها أذل وأحقر إنه يدعوهم للكرامة وللسلامة في آن لذلك قالها شعيب عليه السلام مدوية حاسمة قد افترينا على اللّه كذباً إن عدنا في ملتكم بعد إذ نجانا اللّه منها وما يكون لنا أن نعود فيها ولكن شعيباً بقدر ما يرفع رأسه وبقدر ما يرفع صوته في مواجهة طواغيت البشر من الملأ الذين استكبروا من قومه بقدر ما يخفض هامته ويسلم وجهه في مواجهة ربه الجليل الذي وسع كل شيء علماً فهو في مواجهة ربه لا يتألى عليه ولا يجزم بشيء أمام قدره ويدع له قياده وزمامه ويعلن خضوعه واستسلامه إلا أن يشاء اللّه ربنا وسع ربنا كل شيء علماً إنه يفوض الأمر للّه ربه في مستقبل ما يكون من أمره وأمر المؤمنين معه إنه يملك رفض ما يفرضه عليه الطواغيت من العودة في ملتهم ; ويعلن تصميمه والمؤمنين معه على عدم العودة ; ويعلن الاستنكار المطلق للمبدأ ذاته ولكنه لا يجزم بشيء عن مشيئة اللّه به وبهم فالأمر موكول إلى هذه المشيئة وهو والذين آمنوا معه لا يعلمون وربهم وسع كل شيء علماً فإلى علمه ومشيئته تفويضهم واستسلامهم إنه أدب ولي اللّه مع اللّه الأدب الذي يلتزم به أمره ثم لا يتألى بعد ذلك على مشيئته وقدره ولا يتأبى على شيء يريده به ويقدره عليه وهنا يدع شعيب طواغيت قومه وتهديدهم ووعيدهم ويتجه إلى وليه بالتوكل الواثق يدعوه أن يفصل بينه وبين قومه بالحق


089-قَدِ افْتَرَيْنَا عَلَى اللّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُم بَعْدَ إِذْ نَجَّانَا اللّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا إِلاَّ أَن يَشَاءَ اللّهُ رَبُّنَا وَسِعَ رَبُّنَا

قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شيء علما على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين [ سورة الأعراف - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-وَقَالَ الْمَلأُ الَّذِينَ كَفَرُواْ مِن قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْباً إِنَّكُمْ إِذاً لَّخَاسِرُونَ

وقال الملأ الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخاسرون [ سورة الأعراف - الآية 90 ]

على اللّه توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين وهنا نشهد ذلك المشهد الباهر مشهد تجلي حقيقة الألوهية في نفس ولي اللّه ونبيه إنه يعرف مصدر القوة وملجأ الأمان ويعلم أن ربه هو الذي يفصل بالحق بين الإيمان والطغيان ويتوكل على ربه وحده في خوض المعركة المفروضة عليه وعلى المؤمنين معه والتي ليس منها مفر إلا بفتح من ربه ونصر عندئذ يتوجه الملأ الكفار من قومه إلى المؤمنين به يخوفونهم ويهددونهم ليفتنوهم عن دينهم وقال الملأ الذين كفروا من قومه لئن اتبعتم شعيباً إنكم إذاً لخاسرون إنها ملامح المعركة التي تتكرر ولا تتغير إن الطواغيت يتوجهون أولاً إلى الداعية ليكف عن الدعوة فإذا استعصم بإيمانه وثقته بربه واستمسك بأمانة التبليغ وتبعته ولم يرهبه التخويف بالذي يملكه الطغاة من الوسائل تحولوا إلى الذين اتبعوه يفتنونهم عن دينهم بالوعيد والتهديد ثم بالبطش والعذاب إنهم لا يملكون حجة على باطلهم ولكن يملكون أدوات البطش والإرهاب ; ولا يستطيعون إقناع القلوب بجاهليتهم وبخاصة تلك التي عرفت الحق فما عادت تستخف بالباطل ولكنهم يستطيعون البطش بالمصرين على الإيمان الذي أخلصوا الدينونة للّه فأخلصوا له السلطان ولكنه من سنة اللّه الجارية أنه عندما يتمحض الحق والباطل ويقفان وجهاً لوجه في مفاصلة كاملة تجري سنة اللّه التي لا تتخلف وهكذا كان فأخذتهم الرجفة فأصبحوا في دارهم جاثمين الرجفة والجثوم جزاء التهديد والاستطالة وبسط الأيدي بالأذى والفتنة ويرد السياق على قولتهم لئن اتبعتم شعيباً إنكم إذاً لخاسرون وهي التي قالوها مهددين متوعدين للمؤمنين بالخسارة فيقرر في تهكم واضح أن الخسران لم يكن من نصيب الذين اتبعوا شعيباً إنما كان من نصيب قوم آخرين الذين كذبوا شعيباً كأن لم يغنوا فيها الذين كذبوا شعيباً كانوا هم الخاسرين ففي ومضة ها نحن أولاء نراهم في دارهم جاثمين لا حياة ولا حراك كأن لم يعمروا هذه الدار وكأن لم يكن لهم فيها آثار ويطوي صفحتهم مشيعة بالتبكيت والإهمال والمفارقة والانفصال من رسولهم الذي كان أخاهم ثم افترق طريقه عن طريقهم فافترق مصيره عن مصيرهم حتى لم يعد يأسى على مصيرهم الأليم وعلى ضيعتهم في الغابرين فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين إنه من ملة وهم من ملة فهو أمة وهم أمة أما صلة الأنساب والأقوام فلا اعتبار لها في هذا الدين ولا وزن لها في ميزان اللّه فالوشيجة الباقية هي وشيجة هذا الدين والارتباط بين الناس إنما يكون في حبل اللّه المتين انتهى الجزء الثامن ويليه الجزء التاسع مبدوءاً بقوله تعالى قال الملأ الذين استكبروا بسم الله الرحمن الرحيم من بقية سورة الأعراف وأول سورة الأنفال الجزء التاسع بسم الله الرحمن الرحيم مقدمة الجزء التاسع هذا الجزء التاسع يتألف من شطرين الشطر الأول هو بقية سورة الأعراف من القرآن المكي وهو يؤلف ثلاثة أرباع هذا الجزء والشطر الثاني هو نصف الحزب الأول من سورة الأنفال من القرآن المدني وهو يؤلف الربع الباقي من الجزء وسنكتفي هنا بالعرض الإجمالي للشطر الأول ونرجىء الشطر الثاني إلى موضعه حيث نقدم إن شاء الله سورة الانفال ; وفق المنهج الذي اتبعناه في التعريف بسور القرآن مضى في الجزء الثامن في الشطر الذي استعرضناه هناك من سورة الأعراف قصص الرسل والرسالات والأقوام بعد آدم عليه السلام وعرضنا من موكب الإيمان هناك قصص نوح وهود وصالح ولوط وشعيب عليهم السلام ومصارع المكذبين من أقوامهم ونجاة المؤمنين فالآن يبدأ هذا الجزء بتكملة لقصة شعيب عليه السلام وقد اخترنا أن نضمها إلى نهاية الجزء الثامن تكملة للقصة هناك ثم يقف سياق السورة وقفة للتعقيب على ذلك القصص وفق منهج السورة فيكشف في هذا التعقيب عن خطوات قدر الله بالمكذبين كيف يأخذهم بالبأساء والضراء لعل قلوبهم تصحو وترق وتلجأ إلى الله وتتضرع إليه فإذا لم تستيقظ هذه القلوب ولم تتفتح ولم تنتفع بالابتلاء أخذهم الله بالسراء وهي أشد في الابتلاء حتى يزدادوا عن قدر الله غفلة ويظنوا الحياة لهواً ولعباً وعندئذ يأخذهم الله بغتة على حين غفلة وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون ثم بدلنا مكان السيئة الحسنة حتى عَفوا وقالوا قد مس آباءنا الضراء والسراء فأخذناهم بغتة وهم لا يشعرون وهنا يكشف السياق كذلك عن العلاقة بين القيم الإيمانية وسنن الله في أخذ الناس حيث لا انفصال في خطوات قدر الله بين هذه السنن وتلك القيم هذه العلاقة التي تخفى على الغافلين لأن آثارها قد لا تبدو في المدى القريب ; ولكنها لا بد واقعة في المدى الطويل ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ; ولكن كذبوا فأخذناهم بما كانوا يكسبون ويعقب الكشف عن خطوات قدر الله بالمكذبين ; وسنته وعلاقتها بالقيم الإيمانية في حياة البشر ; لمسات من التهديد تهز القلوب ; ولفتات إلى مصارع المكذبين توقظ الغافلين أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون أو لم يهد للذين يرثون الأرض من بعد أهلها أن لونشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون وينتهي هذا التعقيب بلفتة إلى رسول الله ص عن هذا القصص ; وتلخيص لأمر الأقوام التي كذبت من قبل ; ووصف لحقيقة حالهم ونسيانهم لعهد الله معهم على الاعتراف بألوهيته ووحدانيته ; وعدم جدوى الآيات والبينات والخوارق التي جاءهم بها رسلهم بسبب تعطل فطرتهم وغفلة قلوبهم تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين تقديم قصة موسى مع فرعون وبني إسرائيل وبعد هذه الوقفة للتعقيب على مصارع قوم نوح وقوم هود وقوم صالح وقوم لوط وقوم شعيب تجيء قصة موسى عليه السلام مع فرعون وملئه أولاً ; ثم مع قومه بني إسرائيل أخيراً وتشغل قصة موسى في هذه السورة أوسع مساحة وأكبر قدر شغلته في سورة واحدة من سور القرآن كلها وقد وردت حلقات من قصة بني إسرائيل في مواضع كثيرة ; وذلك عدا الإشارات القصيرة إليها في مواضع من القرآن أخرى وكانت أكثر القصص وروداً في القرآن كله ولعل ذلك التفصيل في قصة هذه الأمة كان للحكمة التي أشرنا إليها من قبل في هذه الظلال في الجزء السادس في صفحتي على النحو التالي من جوانب هذه الحكمة أن بني إسرائيل هم أول من واجه الدعوة الإسلامية بالعداء والكيد والحرب في المدينة وفي الجزيرة العربية كلها فقد كانوا حرباً على الجماعة المسلمة منذ اليوم الأول هم الذين احتضنوا النفاق والمنافقين في المدينة ; وأمدوهم بوسائل الكيد للعقيدة وللمسلمين معا وهم الذين حرضوا المشركين وواعدوهم وتآمروا معهم على الجماعة المسلمة وهم الذين تولوا حرب الإشاعات والدس والكيد في الصف المسلم ; كما تولوا بث الشبهات والشكوك والتحريفات حول العقيدة وحول القيادة وذلك كله قبل أن يسفروا بوجوههم في الحرب المعلنة الصريحة فلم يكن بد من كشفهم للجماعة المسلمة لتعرف من هم أعداؤها ماطبيعتهم وما تاريخهم وما وسائلهم وما حقيقة المعركة التي تخوضها معهم ولقد علم الله أنهم سيكونون أعداء هذه الأمة في تاريخها كله ; كما كانوا أعداء هدى الله في ماضيهم كله فعرض لهذه الأمة أمرهم كله مكشوفاً ; ووسائلهم كلها مكشوفة ومن جوانب هذه الحكمة أن بني إسرائيل هم أصحاب آخر دين قبل دين الله الأخير وقد امتد تاريخهم قبل الإسلام فترة طويلة ; ووقعت الانحرافات في عقيدتهم ووقع منهم النقض المتكرر لميثاق الله معهم ; ووقع في حياتهم آثار هذا النقض وهذا الانحراف كما وقع في أخلاقهم وتقاليدهم فاقتضى هذا أن تلم الأمة المسلمة وهي وارثة الرسالات كلها وحاضنة العقيدة الربانية بجملتها بتاريخ القوم وتقلبات هذا التاريخ ; وتعرف مزالق الطريق وعواقبها ممثلة في حياة بني إسرائيل وأخلاقهم لتضم هذه التجربة في حقل العقيدة والحياة إلى حصيلة تجاربها ; وتنتفع بهذا الرصيد وتنفع على مدار القرون ولتتقي بصفة خاصة مزالق الطريق ومداخل الشيطان وبوادر الانحراف على هدى التجارب الأولى ومن جوانب هذه الحكمة أن تجربة بني إسرائيل ذات صحائف شتى في المدى الطويل وقد علم الله أن الأمد حين يطول على الأمم تقسو قلوبها وتنحرف أجيال منها ; وأن الأمة المسلمة التي سيمتد تاريخها حتى تقوم الساعة ستصادفها فترات تمثل فترات من حياة بني إسرائيل ; فجعل أمام أئمة هذه الأمة وقادتها ومجددي الدعوة في أجيالها الكثيرة نماذج من العقابيل التي تلم بالأمم ; يعرفون منها كيف يعالجون الداء بعد معرفة طبيعته ذلك أن أشد القلوب استعصاء على الهدى والاستقامة هي القلوب التي عرفت ثم انحرفت فالقلوب الغفل الخامة أقرب إلى الاستجابة لأنها تفاجأ من الدعوة بجديد يهزها وينفض عنها الركام لجدته عليها وانبهارها بهذا الجديد الذي يطرق فطرتها لأول مرة فأما القلوب التي نوديت من قبل فالنداء الثاني لا تكون له جدته ولا تكون له هزته ; ولا يقع فيها الإحساس بضخامته وجديته ; ومن ثم تحتاج إلى الجهد المضاعف وإلى الصبر الطويل الخ وقد وردت حلقات من قصة موسى عليه السلام وبني إسرائيل من قبل في هذه الظلال المرتبة وفق ترتيب السور في المصحف لا وفق ترتيب النزول في سورة البقرة وسورة آل عمران وسورة النساء وسورة المائدة وسورة الأنعام ولكن إذا اعتبرنا ترتيب النزول فإن هذه الحلقات الواردة منها هنا في سورة الأعراف المكية تكون سابقة على ما ورد منها في السور المدنية وذلك ظاهر من طبيعة عرضها هنا وطبيعة عرضها هناك فهي هنا تعرض على طريقة الحكاية والقصص وهناك تعرض على سبيل مواجهة بني إسرائيل بها وتذكيرهم بأحداثها ووقائعها ومواقفهم فيها ولقد وردت القصة في أكثر من ثلاثين موضعاً في القرآن كله مكية ومدنيه ولكن ورودها مفصلة اقتصر على عشرة مواضع في عشر سور منها ستة مواضع هي أكثرها تفصيلاً والذي ورد منها في سورة الأعراف كان أول تفصيل كما أنه هو أوسع مساحة وإن تكن الحلقات التي وردت في هذه المساحة أقل مما ورد منها في سورة طه وهي تبدأ هنا من حلقة مواجهة فرعون وملئه بالرسالة بينما تبدأ في سورة طه من حلقة النداء لموسى عليه السلام في جانب الطور وتبدأ في سورة القصص من حلقة مولد موسى في فترة اضطهاد بني إسرائيل ويبدأ عرضها متناسقاً مع جو السورة وأهدافها على طريقة القرآن في سياقة القصص كله بالتوجيه إلى عاقبة تكذيب فرعون وملئه وذلك منذ اللحظة الأولى في عرضها ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملئه فظلموا بها فانظر كيف كان عاقبة المفسدين ثم تمضي حلقات القصة ومشاهدها أولاً في مواجهة فرعون وملئه وأخيراُ في مواجهة بني إسرائيل والتوائهم وزيغهم وانحرافهم ولما كنا سنستعرض القصة فيما بعد بالتفصيل فإننا نكتفي هنا بالوقوف أمام معالمها البارزة وموحياتها الكلية إن موسى عليه السلام يواجه فرعون وملأه بأنه رسول من رب العالمين وقال موسى يا فرعون إني رسول من رب العالمين حقيق على ألا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل كذلك حين تقع المباراة بينه وبين سحرة فرعون فيغلبون ويؤمنون فإنهم يؤمنون برب العالمين وألقى السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهارون وحين يهددهم فرعون بالعذاب الرعيب فإنهم يتجهون إلى ربهم ويعلنون أنهم عائدون إليه في حياتهم ومماتهم وبعثهم وفي أمرهم كله قالوا إنا إلى ربنا منقلبون تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبراً وتوفنا مسلمين ثم إن موسى عليه السلام وهو يعلم قومه في مواضع كثيرة يعرفهم بربهم الحق فعندما أعلن فرعون أنه سيعيد اضطهاد بني إسرائيل بقتل ذكورهم واستحياء إناثهم قال موسى لقومه استعينوا باللّه واصبروا إن الأرض للّه يورثها من يشاء من عباده والعاقبة للمتقين قالوا أوذينا من قبل أن تأتينا ومن بعدما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون وعندما جاوز بهم البحر فأتوا على قوم يعكفون على أصنام لهم وطلبوا إلى موسى أن يجعل لهم إلهاً كما لهؤلاء القوم آلهة قال إنكم قوم تجهلون إن هؤلاء مُتَبَّرٌ ما هم فيه وباطل ما كانوا يعملون قال أغير الله أبغيكم إلهاً وهو فضلكم على العالمين فهذه النصوص القرآنية في القصة تثبت حقيقة الدين الذي جاء به موسى عليه السلام ; وحقيقة التصور الاعتقادي الذي تنشئه هذه الحقيقة وهو التصور الصحيح الذي جاء به الإسلام ; وتضمنه دين الله في جميع الرسالات كما أنها تثبت زيف النظريات والتكهنات التي يدلي بها الباحثون في تاريخ الأديان من الغربيين ومن يأخذ بمنهجهم وتقريراتهم ممن يكتبون عن تطور العقيدة كذلك تثبت هذه النصوص ألوان الانحراف التي صاحبت تاريخ بني إسرائيل وجبلتهم الملتوية حتى بعد بعثة موسى عليه السلام ذلك من مثل قولهم يا موسى اجعل لنا إلهاً كما لهم آلهة ومثل اتخاذهم العجل في غيبة موسى على الجبل لميقاته مع ربه ومثل طلبهم رؤية الله جهرة وإلا فإنهم لا يؤمنون ولكن هذه الانحرافات لا تمثل حقيقة العقيدة التي جاء بها موسى من ربه إنما هي انحرافات عن هذه العقيدة فكيف تحسب الانحرافات إذن على العقيدة ذاتها ويقال إنها تطورت إلى التوحيد كذلك تكشف مواجهة موسى لفرعون وملئه عن حقيقة المعركة بين دين الله كله وبين الجاهلية كلها وتبين كيف ينظر الطاغوت إلى هذا الدين ; وكيف يحس فيه الخطر على وجوده ; كما تبين كيف يدرك المؤمنون حقيقة المعركة بينهم وبين الطاغوت إنه بمجرد أن قال موسى عليه السلام لفرعون يا فرعون إني رسول من رب العالمين حقيق على ألا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل تبين مدلول هذه الدعوة إلى رب العالمين إنه رد السلطان كله إلى الله برد عبودية العالمين كلها إلى رب العالمين وبناء على هذا المدلول طلب موسى إطلاق سراح بني إسرائيل فإنه إذ كان الله رب العالمين فما يكون لعبد من عبيده وهو فرعون المتجبر الطاغي أن يعبدهم لنفسه فهم ليسوا عبيداً إلا لرب العالمين إن رد الربوبية كلها لله سبحانه معناه رد الحاكمية كلها له فالحاكمية هي مظهر ربوبية الله للناس وهم من العالمين وهي تتجلى في العالمين كذلك بخضوعهم لله وحده فلا يكون الناس معترفين بربوبية الله لهم إلا إذا خضعوا له وحده ; والا إذا خلصت عبوديتهم لهذه الربوبية أو بتعبير آخر لهذه الحاكمية وإلا فقد أنكروا ربوبية الله لهم متى خضعوا لحاكمية أحد غيره لا يحكمهم بشرعه ولقد أدرك فرعون وملؤه خطر الدعوة إلى رب العالمين وأحسوا أن توحيد الربوبية معناه سلب سلطان فرعون وسلطانهم المستمد منه فعبروا عن هذا الخطر بأن موسى يريد أن يخرجهم من أرضهم قال الملأ من قوم فرعون إنّ هذا لساحر عليم يريد أن يخرجكم من أرضكم فماذا تأمرون وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك وما أرادوا إلا أن هذه الدعوة إلى رب العالمين لا تحمل إلا مدلولاً واحداً هو انتزاع السلطان من يد العبيد الطواغيت ورده إلى صاحبه سبحانه وهذا معناه من وجهة نظرهم الإفساد في الأرض أو كما يقال اليوم في قوانين الجاهلية لمثل هذه الدعوة بذاتها إنها محاولة لقلب نظام الحكم ومن وجهة نظر الطواغيت الجاهلية التي تغتصب سلطان الله أي تغتصب ربوبيته وتزاول اختصاصاتها ولو لم تقل هذا باللسان يكون هذا قلباً لنظام الحكم لأن نظام الحكم في الجاهليات يقوم على ربوبية عبد من العبيد لبقية العبيد بينما الدعوة إلى رب العالمين تعني أن تكون الربوبية على العبيد لخالق العبيد وكذلك قال فرعون للسحرة الذين بهرهم الحق فآمنوا برب العالمين ; وخلعوا ربقة العبودية له بهذا الإعلان إنهم يمكرون لإخراج أهل المدينة من مدينتهم وهددهم بأبشع العذاب والنكال قال فرعون آمنتم به قبل أن آذن لكم إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين ومن الجانب الآخر كان هؤلاء السحرة الذين آمنوا برب العالمين ; وأسلموا لله وحده ; وأعلنوا الخروج من العبودية الزائفة للطاغوت المغتصب للربوبية واختصاصاتها كانوا يعلمون حقيقة المعركة بينهم وبين الطاغوت إنها المعركة على العقيدة لأن هذه العقيدة تهدد سلطان الطواغيت بمجرد إعلان أصحابها أن عبوديتهم خالصة لرب العالمين بل بمجرد إعلان أن الله رب العالمين ومن ثم قالوا لفرعون رداُ على اتهامه لهم بأن هذا مكر مكروه في المدينة ليخرجوا منها أهلها وهو مرادف للاتهام في الجاهليات الحديثة لكل من يعلن ربوبية الله للعالمين بمعناها الجاد بأنه يعمل على قلب نظام الحكم وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ثم لجأوا إلى ربهم الذي آمنوا به فتمردوا على العبودية لغيره قائلين ربنا أفرغ علينا صبراُ وتوفنا مسلمين فكان هذا فرقاناُ جعله الله في قلوبهم حين استقرت حقيقة الإسلام لله فيها ومن خلال عرض الآيات التي جاء بها موسى لفرعون وملئه ; وما أخذهم الله به من السنين ونقص الثمرات وما أرسله عليهم من الآفات ومواجهتهم لهذا كله بالعناد والمراوغة والإصرار في النهاية على ما هم فيه حتى أهلكهم الله كما يقول تعالى ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوماُ مجرمين ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين من خلال عرض هذا كله يتبين مدى إصرار الطاغوت على الباطل في وجه الحق ومدى مقاومته للدعوة إلى رب العالمين ذلك أنه يعلم علم اليقين أن هذه الدعوة بذاتها هي حرب عليه بإنكار شرعية قيامه من أساسه وما يمكن أن يسمح الطاغوت بإعلان أن لا إله إلا الله أو أن الله هو رب العالمين إلا حين تفقد هذه الكلمات مدلولها الحقيقي وتصبح مجرد كلمات لا مدلول لها وهي في مثل هذه الحالة لا تؤذيه لأنها لا تعنيه فأما حين تأخذ عصبة من الناس هذه الكلمات جداً بمدلولها الحقيقي فإن الطاغوت الذي يزاول الربوبية بمزاولته للحاكمية بغير شرع الله وتعبيد الناس له بهذه الحاكمية وعدم إرسالهم لله لا يطيق هذه العصبة كما لم يطق فرعون دعوة موسى إلى رب العالمين وإعلان السحرة المؤمنين أنهم آمنوا برب العالمين وكما ظل هو والملأ من قومه مصرين على رد هذه الدعوة والآيات تتوالى عليهم والنكبات كذلك تتوالى عليهم من الجدب والآفات والجوع والبلاء ولكن هذا كله كان عندهم أيسر وأهون من التسليم بربوبية الله للعالمين لما تحويه من مدلول صريح بعزلهم هم عن مزاولة هذا السلطان المغتصب الذي يعبدون به الناس لغير رب العالمين كذلك تتجلى من خلال عرض هذه الآيات خطوات قدر الله بالمكذبين من أخذهم بالبأساء والضراء ثم أخذهم بالرخاء والسراء ثم أخذهم أخذ عزيز مقتدر في نهاية المطاف والتمكين للمؤمنين الذين كانوا يستضعفون وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون ولكن بني إسرائيل غلبت عليهم جبلتهم الملتوية الخبيثة ففسقوا عن أمر الله كما يجلو السياق القرآني ذلك وراوغوا موسى نبيهم وزعيمهم ومنقذهم مراوغة مؤذية ; وعصوا وبطروا النعمة ولم يستقيموا ولم يشكروا ; وتكرر منهم ذلك كله بعد مغفرة الله لهم وقبولهم مرة بعد مرة إلى أن حقت عليهم كلمة الله في النهاية وإذ تأذن ربك ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب إن ربك لسريع العقاب وإنه لغفور رحيم ولقد صدق وعيد الله ولا بد أن يصدق في مقبل الأيام وإنما هي دورات لهم في التاريخ حتى إذا عتوا وأفسدوا وتجبروا واشتد أذاهم بعث الله عليهم من يسومهم سوء العذاب إلى يوم القيامة وأخيراً فإن هذه السورة مكية وقد ورد فيها عن التواء بني إسرائيل ومعصيتهم وسوء جبلتهم الكثير بينما يزعم المستشرقون اليهود والصليبيون سواء أن محمداً ص لم يهاجم اليهود بزعمهم بهذا القرآن إلا بعد أن يئس في المدينة من استجابتهم له وأنه كان يحاسنهم في مكة وفي أول عهده بالمدينة فيقول بزعمهم قرآناً لا يهاجمهم فيه ; إنما يحدثهم عن التقاء العرب بهم في النسب إلى جدهم إبراهيم طمعاً في إسلامهم له فلما يئس منهم هاجمهم هذا الهجوم وكذبوا فهذه سورة مكية تصف الحق في شأنهم لا فرق بين ما جاء فيها وما جاء في سورة البقرة المدنية في هذا الحق الذي لا يتبدل وإذا نحن تجاوزنا عن الآيات من إلى في هذه السورة بوصفها مدنية وهي التي ورد فيها تأذن الله سبحانه بأن يرسل عليهم من يسومهم سوء العذاب إلى يوم القيامة فإن الآيات التي قبلها والتي بعدها والتي لا شك في أنها مكية تضمنت الحق في جبلة بني إسرائيل وفيها ذكر عبادتهم للعجل وطلبهم من موسى أن يجعل لهم إلهاً صنماً بينما هم خارجون من مصر باسم الله الواحد وأخذ الرجفة لهم لأنهم أبوا الإيمان إلا أن يروا الله جهرة وتبديلهم قول الله لهم وهم يدخلون القرية الخ مما يدمغ أولئك الزاعمين من المستشرقين بالافتراء على التاريخ بعد الافتراء على الله ورسوله وهؤلاء هم الذين يتخذهم بعض من يكتبون عن الإسلام أساتذة لهم فيما يكتبون وحسبنا هذه المعالم في القصة حتى نواجه نصوصها بالتفصيل تعريف بباقي موضوعات الأعراف وإذا كانت القصة بطولها مسوقة في هذه السورة في استعراض موكب الإيمان لتدل على خطوات قدر الله مع المكذبين ولتصور العلاقة بين القيم الإيمانية وسنة الله في الحياة البشرية فإنها مسوقة كذلك لبيان طبيعة الإيمان وطبيعة الكفر ; ممثلتين في شخوص القصة وأطرافها وقد ختمت بمشهد أخذ الميثاق على بني إسرائيل تحت المعاينة الكاملة لبأس الله الشديد وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون لذلك أعقب هذا المشهد مشهد أخذ الميثاق على فطرة البشر كافة وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون وأعقب هذا المشهد مشهد الذي ينسلخ من هذا العهد كما ينسلخ من العلم بآيات الله بعد إذ أراه إياها وهو مشهد مثير وفيه لمسات قوية للتنفير من هذا الانسلاخ والتحذير من مآله المنظور واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون ساء مثلاً القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون ثم بيان لطبيعة الهدى وطبيعة الكفر يكشف عن أن الكفر تعطلٌ في أجهزة الفطرة يحول دون تلقي هدى الله وينتهي بالخسارة المطلقة من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون ولقد ذرأنا لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون تعقب هذا البيان لفتة إلى المشركين الذين كانوا يواجهون دعوة الإسلام في مكة بالتكذيب ويلحدون في أسماء الله فيشتقون منها أسماء الآلهة المفتراة وتهديد لهم باستدراج الله ودعوة لهم كذلك أن يتفكروا تفكراً عميقاً بعيداً عن الهوى في أمر صاحبهم الذي يدعوهم إلى الهدى ص فينبزونه بأن به جنة وإلى أن ينظروا في ملكوت السماوات والأرض وما في صفحات الوجود من موحيات الهدى ; ولمسة لهم بالموت الذي يترقبهم وهم عنه غافلون ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون وممن خلقنا أمة يهدون بالحق وبه يعدلون والذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين أو لم يتفكروا مابصاحبهم من جنة إن هو إلا نذير مبين أو لم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون ومواجهة كذلك لهؤلاء المشركين في تكذيبهم بالساعة وسؤالهم عن موعدها مواجهة بضخامة هذا الشأن الذي يسألون عنه مستهينين وهول هذا الأمر الذي يتناولونه مستخفين وجلاء كذلك لطبيعة الرسالة وحقيقة الرسول ; وتقرير لحقيقة الألوهية وتفرد الله سبحانه بكل خصائصها ومنها علم الغيب ; وتجلية الساعة ; يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفيٌّ عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون وفي سياق مواجهة المشركين يجيء بيان عن طبيعة الشرك وقصة الانحراف عن عهد الفطرة بتوحيد الله وكيف يقع في النفس هذا الانحراف وكأنما هو تصوير لانحراف جيل المشركين بعد أن كان أسلافهم الأولون على دين إبراهيم الحنيف هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملاً خفيفاً فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحاً لنكونن من الشاكرين فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصراً ولا أنفسهم ينصرون إنه تمثيل للأجيال المتلاحقة بصورة الحالات المتتابعة في النفس الواحدة وهو تصوير ذو دلالات عجيبة في صدقها وفي جمالها جميعاً ولأن المقصود هو تمثيل حالة المشركين الذين كان هذا القرآن يواجههم فإن السياق ينتقل مباشرة من المثل إلى مخاطبتهم مواجهة ويوجه الرسول ص إلى تحديهم هم وآلهتهم وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون وفي نهاية السورة يتجه الخطاب إلى رسول الله ص وإلى الأمة المسلمة يوجهه إلى اليسر في أخذ الناس في هذه الدعوة ; ونهنهة النفس عن الغضب مما يبدر منهم من تقاعس واعتراض ; والاستعاذة من الشيطان الذي يثير الغضب ويحنق الصدر خذ العفو وأمر بالعرف ; وأعرض عن الجاهلين وإما ينزعنك من الشيطان نزع فاستعذ بالله إنه سميع عليم إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون وإخوانهم يمدونهم في الغي ثم لا يقصرون وإذا لم تأتهم بآية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إلي من ربي هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون وهذا التوجيه يذكرنا بما ورد في مطلع السورة كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين فهو يشي بثقل هذا العبء عبء دعوة الناس ومواجهة ما في نفوسهم من رواسب وركام وعقابيل والتواءات وأغراض وشهوات وغفلة وثقلة وتقاعس وضرورة الصبر وضرورة اليسر وضرورة السير أيضاً في الطريق ثم توجيه إلى الزاد المعين على مشاق الطريق الاستماع والإنصات إلى القرآن وذكر الله في كل آن وفي كل حال والحذر من الغفلة والاقتداء بالمقربين من الملائكة في الذكر والعبادة وإذا قرىء القرآن فاستمعوا له وأنصتوا لعلكم ترحمون واذكر ربك في نفسك تضرعاً وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون إنه زاد الطريق وأدب العبادة ومنهج المقربين الموصولين وحسبنا هذه الإشارات المجملة لنواجه النصوص بالتفصيل


091-فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُواْ فِي دَارِهِمْ جَاثِمِينَ

فأخذتهم الرجفة فأصبحوا في دارهم جاثمين [ سورة الأعراف - الآية 91 ]

أنظر تفسير الآية ( 90 )


092-الَّذِينَ كَذَّبُواْ شُعَيْباً كَأَن لَّمْ يَغْنَوْاْ فِيهَا الَّذِينَ كَذَّبُواْ شُعَيْباً كَانُواْ هُمُ الْخَاسِرِينَ

الذين كذبوا شعيبا كأن لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين [ سورة الأعراف - الآية 92 ]

أنظر تفسير الآية ( 90 )


093-فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاَتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ

فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين [ سورة الأعراف - الآية 93 ]

أنظر تفسير الآية ( 90 )


094-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَضَّرَّعُونَ

وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون [ سورة الأعراف - الآية 94 ]

أنظر تفسير الآية ( 90 )


095-ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَواْ وَّقَالُواْ قَدْ مَسَّ آبَاءنَا الضَّرَّاء وَالسَّرَّاء فَأَخَذْنَاهُم بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ

ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء فأخذناهم بغتة وهم لا يشعرون [ سورة الأعراف - الآية 95 ]

الوحدة السابعة سنة الله في المكذبين الكافرين مقدمة الوحدة هذه وقفة في سياق السورة للتعقيب على ما مضى من قصص قوم نوح وقوم هود وقوم صالح وقوم لوط وقوم شعيب وقفة لبيان سنة الله التي جرت بها مشيئته وحققها قدره بالمكذبين في كل قرية والقرية هي المدينة الكبيرة أو الحاضرة المركزية وهي سنة واحدة يأخذ الله بها المكذبين ; ويتشكل بها تاريخ الإنسان في جانب منه أصيل أن يأخذ الله المكذبين بالبأساء والضراء ; لعل قلوبهم ترق وتلين وتتجه إلى الله وتعرف حقيقة ألوهيته وحقيقة عبودية البشر لهذه الألوهية وحقيقة عبودية البشر لهذه الألوهية القاهرة فإذا لم يستجيبوا أخذهم بالنعماء والسراء وفتح عليهم الأبواب وتركهم ينمون ويكثرون ويستمتعون كل ذلك للابتلاء حتى إذا انتهى بهم اليسر والعافية إلى الاستهتار والترخص وإلى الغفلة وقلة المبالاة وحسبوا أن الأمور تمضي جزافاً بلا قصد ولا غاية وأن السراء تعقب الضراء من غير حكمة ولا ابتلاء وأنه إنما أصابهم ما أصاب آباءهم من قبل لأن الأمور تمضي هكذا بلا تدبير وقالوا قد مس آباءنا الضراء والسراء أخذهم الله بغتة وهم سادرون في هذه الغفلة لم يدركوا حكمة الله في الابتلاء بالضراء والسراء ولم يتدبروا حكمته في تقلب الأمور بالعباد ولم يتقوا غضبه على المستهترين الغافلين وعاشوا كالأنعام بل أضل حتى جاءهم بأس الله ولو أنهم آمنوا بالله واتقوه لتبدلت الحال ولحلت عليهم البركات ولأفاض الله عليهم من رزقه في السماء والأرض ولأنعم عليهم نعيمه المبارك الذي تطمئن به الحياة ولا يعقبه النكال والبوار ثم يحذر الله الذين يرثون الأرض من بعد أهلها يحذرهم الغفلة والغرة ويدعوهم إلى اليقظة والتقوى


096-وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأَرْضِ وَلَـكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ

ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولـكن كذبوا فأخذناهم بما كانوا يكسبون [ سورة الأعراف - الآية 96 ]

أنظر تفسير الآية ( 95 )


097-أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَآئِمُونَ

أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نآئمون [ سورة الأعراف - الآية 97 ]

أنظر تفسير الآية ( 95 )


098-أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ

أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون [ سورة الأعراف - الآية 98 ]

أنظر تفسير الآية ( 95 )


099-أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ

أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون [ سورة الأعراف - الآية 99 ]

أنظر تفسير الآية ( 95 )


100-أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ

أولم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون [ سورة الأعراف - الآية 100 ]

أنظر تفسير الآية ( 95 )


101-تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ مِن قَبْلُ كَذَلِكَ يَطْبَعُ اللّهُ عَلَىَ قُلُوبِ

تلك القرى نقص عليك من أنبآئها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين [ سورة الأعراف - الآية 101 ]

ويلفتهم إلى العبرة في مصارع الغابرين الذين ورثوا هم الأرض من بعدهم فإنما تنتظرهم سنة الله التي لا تتبدل والتي يتكيف بها تاريخ البشر على مدارج القرون وتنتهي الوقفة بتوجيه الخطاب إلى الرسول ص تلك القرى نقص عليك من أنبائها لإظهاره على سنة الله فيها وعلى حقيقة هذه القرى وأهلها وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين فهذا الرسول الأخير وأمته هم الوارثون لحصيلة رسالة الله كلها وهم الذين يفيدون من أنبائها وعظاتها الدرس الأول سنة الله في الإبتلاء بالضر والخير ثم الهلاك وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء فأخذناهم بغتة وهم لا يشعرون ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ; ولكن كذبوا فأخذناهم بما كانوا يكسبون إن السياق القرآني هنا لا يروي حادثة إنما يكشف عن سنة ولا يعرض سيرة قوم إنما يعلن عن خطوات قدر ومن ثم يتكشف أن هناك ناموساً تجري عليه الأمور ; وتتم وفقه الأحداث ; ويتحرك به تاريخ الإنسان في هذه الأرض وأن الرسالة ذاتها على عظم قدرها هي وسيلة من وسائل تحقيق الناموس وهو أكبر من الرسالة وأشمل وأن الأمور لا تمضي جزافا ; وأن الإنسان لا يقوم وحده في هذه الأرض كما يزعم الملحدون بالله في هذا الزمان وأن كل ما يقع في هذا الكون إنما يقع عن تدبير ويصدر عن حكمة ويتجه إلى غاية وأن هنالك في النهاية سنة ماضية وفق المشيئة الطليقة ; التي وضعت السنة وارتضت الناموس ووفقاُ لسنة الله الجارية وفق مشيئته الطليقة كان من أمر تلك القرى ما كان مما حكاه السياق ويكون من أمر غيرها ما يكون إن إرادة الإنسان وحركته في التصور الإسلامي عامل مهم في حركة تاريخه وفي تفسير هذا التاريخ أيضا ولكن إرادة الإنسان وحركته إنما يقعان في إطار من مشيئة الله الطليقة وقدره الفاعل والله بكل شىء محيط وإرادة الإنسان وحركته في إطار المشيئة الطليقة والقدر الفاعل يتعاملان مع الوجود كله ويتأثران ويؤثران في هذا الوجود أيضا فهناك زحمة من العوامل والعوالم المحركة للتاريخ الإنساني ; وهناك سعة وعمق في مجال هذه الحركة ; مما يبدو إلى جانبه التفسير الاقتصادي للتاريخ و التفسير البيولوجي للتاريخ و التفسير الجغرافي للتاريخ بقعا صغيرة في الرقعة الكبيرة وعبثا صغيرا من عبث الإنسان الصغير وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون فليس للعبث تعالى الله عن ذلك علوا كبيرا يأخذ الله عباده بالشدة في أنفسهم وأبدانهم وأرزاقهم وأموالهم وليس لإرواء غلة ولا شفاء إحنة كما كانت أساطير الوثنيات تقول عن آلهتها العابثة الحاقدة إنما يأخذ الله المكذبين برسله بالبأساء والضراء لأن من طبيعة الابتلاء بالشدة أن يوقظ الفطرة التي ما يزال فيها خير يرجى وأن يرقق القلوب التي طال عليها الأمد متى كانت فيها بقية ; وأن يتجه بالبشر الضعاف إلى خالقهم القهار ; يتضرعون إليه ; ويطلبون رحمته وعفوه ; ويعلنون بهذا التضرع عن عبوديتهم له والعبودية لله غاية الوجود الإنساني وما بالله سبحانه من حاجة إلى تضرع العباد وإعلان العبودية وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوة المتين ولو اجتمع الإنس والجن على قلب رجل واحد على طاعة الله ما زاد هذا في ملكه شيئاً ولو اجتمع الإنس والجن على قلب رجل واحد على معصيته سبحانه ما نقصوا في ملكه شيئاً كما جاء في الحديث القدسي ولكن تضرع العباد وإعلان عبوديتهم لله إنما يصلحهم هم ; ويصلح حياتهم ومعاشهم كذلك فمتى أعلن الناس عبوديتهم لله تحرروا من العبودية لسواه تحرروا من العبودية للشيطان الذي يريد ليغويهم كما جاء في أوائل السورة وتحرروا من شهواتهم وأهوائهم وتحرروا من العبودية للعبيد من أمثالهم ; واستحيوا أن يتبعوا خطوات الشيطان ; واستحيوا أن يغضبوا الله بعمل أو نية وهم يتجهون إليه في الشدة ويتضرعون واستقاموا على الطريقة التي تحررهم وتطهرهم وتزكيهم وترفعهم من العبودية للهوى والعبودية للعبيد لذلك اقتضت مشيئة الله أن يأخذ أهل كل قرية يرسل إليها نبياً فتكذبه بالبأساء في أنفسهم وأرواحهم وبالضراء في أبدانهم وأموالهم استحياء لقلوبهم بالألم والألم خير مهذب وخير مفجر لينابيع الخير المستكنة وخير مرهف للحساسية في الضمائر الحية وخير موجه إلى ظلال الرحمة التي تنسم على الضعاف المكروبين نسمات الراحة والعافية في ساعات العسرة والضيق لعلهم يضرعون ثم بدلنا مكان السيئة الحسنة فإذا الرخاء مكان الشدة واليسر مكان العسر والنعمة مكان الشظف والعافية مكان الضر والذرية مكان العقر والكثرة مكان القلة والأمن مكان الخوف وإذا هو متاع ورخاء وهينة ونعماء وكثرة وامتلاء وإنما هو في الحقيقة اختبار وابتلاء والابتلاء بالشدة قد يصبر عليه الكثيرون ويحتمل مشقاته الكثيرون فالشدة تستثير عناصر المقاومة وقد تذكر صاحبها بالله إن كان فيه خير فيتجه إليه ويتضرع بين يديه ويجد في ظله طمأنينة وفي رحابه فسحة وفي فرجه أملاً وفي وعده بشرى فأما الابتلاء بالرخاء فالذين يصبرون عليه قليلون فالرخاء ينسي والمتاع يلهي والثراء يطغي فلا يصبر عليه إلا الأقلون من عباد الله ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء أي حتى كثروا وانتشروا واستسهلوا العيش واستيسروا الحياة ولم يعودوا يجدون في أنفسهم تحرجاً من شيء يعملونه ولا تخوفاً من أمر يصنعونه والتعبير عفوا إلى جانب دلالته على الكثرة يوحي بحالة نفسية خاصة حالة قلة المبالاة حالة الاستخفاف والاستهتار حالة استسهال كل أمر واتباع عفو الخاطر في الشعور والسلوك سواء وهي حالة مشاهدة في أهل الرخاء واليسار والنعمة حين يطول بهم العهد في اليسار والنعمة والرخاء أفراداً وأمماً كأن حساسية نفوسهم قد ترهلت فلم تعد تحفل شيئاً أو تحسب حساباً لشيء فهم ينفقون في يسر ويلتذون في يسر ويلهون في يسر ويبطشون كذلك في استهتار ويقترفون كل كبيرة تقشعر لها الأبدان ويرتعش لها الوجدان في يسر واطمئنان وهم لا يتقون غضب الله ولا لوم الناس فكل شيء يصدر منهم عفواً بلا تحرج ولا مبالاة وهم لا يفطنون لسنة الله في الكون ولا يتدبرون اختباراته وابتلاءاته للناس ومن ثم يحسبونها تمضي هكذا جزافاً بلا سبب معلوم وبلا قصد مرسوم وقالوا قد مس آباءنا الضراء والسراء وقد أخذنا دورنا في الضراء وجاء دورنا في السراء وها هي ذي ماضية بلا عاقبة فهي تمضي هكذا خبط عشواء عندئذ وفي ساعة الغفلة السادرة وثمرة للنسيان واللهو والطغيان تجيء العاقبة وفق السنة الجارية فأخذناهم بغتة وهم لا يشعرون جزاء بما نسوا واغتروا وبعدوا عن الله ; وأطلقوا لشهواتهم العنان فما عادوا يتحرجون من فعل وما عادت التقوى تخطر لهم ببال هكذا تمضي سنة الله أبداً وفق مشيئته في عباده وهكذا يتحرك التاريخ الإنساني بإرادة الإنسان وعمله في إطار سنة الله ومشيئته وها هو ذا القرآن الكريم يكشف للناس عن السنة ; ويحذرهم الفتنة فتنة الاختبار والابتلاء بالضراء والسراء وينبه فيهم دواعي الحرص واليقظة واتقاء العاقبة التي لا تتخلف جزاء وفاقاً على اتجاههم وكسبهم فمن لم يتيقظ ومن لم يتحرج ومن لم يتق فهو الذي يظلم نفسه ويعرضها لبأس الله الذي لا يرد ولن تظلم نفس شيئاً ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فاخذناهم بما كانوا يكسبون فذلك هو الطرف الآخر لسنة الله الجارية فلو أن أهل القرى آمنوا بدل التكذيب واتقوا بدل الاستهتار ; لفتح الله عليهم بركات من السماء والأرض هكذا بركات من السماء والأرض مفتوحة بلا حساب من فوقهم ومن تحت أرجلهم والتعبير القرآني بعمومه وشموله يلقي ظلال الفيض الغامر الذي لا يتخصص بما يعهده البشر من الأرزاق والأقوات وأمام هذا النص والنص الذي قبله نقف أمام حقيقة من حقائق العقيدة وحقائق الحياة البشرية والكونية سواء وأمام عامل من العوامل المؤثرة في تاريخ الإنسان تغفل عنه المذاهب الوضعية وتغفله كل الإغفال بل تنكره كل الإنكار إن العقيدة الإيمانية في الله وتقواه ليست مسألة منعزلة عن واقع الحياة وعن خط تاريخ الإنسان إن الإيمان بالله وتقواه ليؤهلان لفيض من بركات السماء والأرض وعدا من الله ومن أوفى بعهده من الله ونحن المؤمنين بالله نتلقى هذا الوعد بقلب المؤمن فنصدقه ابتداء لا نسأل عن علله وأسبابه ; ولا نتردد لحظة في توقع مدلوله نحن نؤمن بالله بالغيب ونصدق بوعده بمقتضى هذا الإيمان ثم ننظر إلى وعد الله نظرة التدبر كما يأمرنا إيماننا كذلك فنجد علته وسببه إن إلايمان بالله دليل على حيوية في الفطرة ; وسلامة في أجهزة الاستقبال الفطرية ; وصدق في الإدراك الإنساني وحيوية في البنية البشرية ورحابة في مجال الإحساس بحقائق الوجود وهذه كلها من مؤهلات النجاح في الحياة الواقعية والإيمان بالله قوة دافعة دافقة تجمع جوانب الكينونة البشرية كلها وتتجه بها إلى وجهة واحدة وتطلقها تستمد من قوة الله وتعمل لتحقيق مشيئته في خلافة الأرض وعمارتها وفي دفع الفساد والفتنة عنها وفي ترقية الحياة ونمائها وهذه كذلك من مؤهلات النجاح في الحياة الواقعية والإيمان بالله تحرر من العبودية للهوى ومن العبودية للعبيد وما من شك أن الإنسان المتحرر بالعبودية لله أقدر على الخلافة في الأرض خلافة راشدة صاعدة من العبيد للهوى ولبعضهم بعضاً وتقوى الله يقظة واعية تصون من الاندفاع والتهور والشطط والغرور في دفعة الحركة ودفعة الحياة وتوجه الجهد البشري في حذر وتحرج فلا يعتدي ولا يتهور ولا يتجاوز حدود النشاط الصالح وحين تسير الحياة متناسقة بين الدوافع والكوابح عاملة في الأرض متطلعة إلى السماء متحررة من الهوى والطغيان البشري عابدة خاشعة لله تسير سيرة صالحة منتجة تستحق مدد الله بعد رضاه فلا جرم تحفها البركة ويعمها الخير ويظلها الفلاح والمسألة من هذا الجانب مسألة واقع منظور إلى جانب لطف الله المستور واقع له علله وأسبابه الظاهرة إلى جانب قدر الله الغيبي الموعود والبركات التي يعد الله بها الذين يؤمنون ويتقون في توكيد ويقين ألوان شتى لا يفصلها النص ولا يحددها وإيحاء النص القرآني يصور الفيض الهابط من كل مكان النابع من كل مكان بلا تحديد ولا تفصيل ولا بيان فهي البركات بكل أنواعها وألوانها وبكل صورها وأشكالها ما يعهده الناس وما يتخيلونه وما لم يتهيأ لهم في واقع ولا خيال والذين يتصورون الإيمان بالله وتقواه مسألة تعبدية بحتة لا صلة لها بواقع الناس في الأرض لا يعرفون الإيمان ولا يعرفون الحياة وما أجدرهم أن ينظروا هذه الصلة قائمة يشهد بها الله سبحانه وكفى بالله شهيداً ويحققها النظر بأسبابها التي يعرفها الناس ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون ولقد ينظر بعض الناس فيرى أمماً يقولون إنهم مسلمون مضيقاً عليهم في الرزق لا يجدون إلا الجدب والمحق ويرى أمماً لا يؤمنون ولا يتقون مفتوحاً عليهم في الرزق والقوة والنفوذ فيتساءل وأين إذن هي السنة التي لا تتخلف ولكن هذا وذلك وهم تخيله ظواهر الأحوال إن اولئك الذين يقولون إنهم مسلمون لا مؤمنون ولا متقون إنهم لا يخلصون عبوديتهم لله ولا يحققون في واقعهم شهادة أن لا إله إلا الله إنهم يسلمون رقابهم لعبيد منهم يتألهون عليهم ويشرعون لهم سواء القوانين أو القيم والتقاليد وما أولئك بالمؤمنين فالمؤمن لا يدع عبداً من العبيد يتأله عليه ولا يجعل عبداً من العبيد ربه الذي يصرف حياته بشرعه وأمره ويوم كان أسلاف هؤلاء الذين يزعمون الإيمان مسلمين حقاً دانت لهم الدنيا وفاضت عليهم بركات من السماء والأرض وتحقق لهم وعد الله فأما أولئك المفتوح عليهم في الرزق فهذه هي السنة ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء فهو الابتلاء بالنعمة الذي مر ذكره وهو أخطر من الابتلاء بالشدة وفرق بينه وبين البركات التي يعدها الله من يؤمنون ويتقون فالبركة قد تكون مع القليل إذا أحسن الانتفاع به وكان معه الصلاح والأمن والرضى والارتياح وكم من أمة غنية قوية ولكنها تعيش في شقوة مهددة في أمنها مقطعة الأواصر بينها يسود الناس فيها القلق وينتظرها الانحلال فهي قوة بلا أمن وهو متاع بلا رضى وهي وفرة بلا صلاح وهو حاضر زاه يترقبه مستقبل نكد وهو الابتلاء الذي يعقبه النكال إن البركات الحاصلة مع الإيمان والتقوى بركات في الأشياء وبركات في النفوس وبركات في المشاعر وبركات في طيبات الحياة بركات تنمي الحياة وترفعها في آن وليست مجرد وفرة مع الشقوة والتردي والانحلال الدرس الثاني تهديد الكفار بالعذاب وعدم أمن مكر الله وبعد أن يقرر السياق القرآني تلك السنة الجارية التي يشهد بها تاريخ القرى الخالية وفي اللحظة التي تنتفض فيها المشاعر ويرتعش فيها الوجدان على مصارع المكذبين الذين لم يؤمنوا ولم يتقوا ; وغرهم ما كانوا فيه من رخاء ونعماء فغفلوا عن حكمة الله في الابتلاء في هذه اللحظة يتجه إلى الغافلين السادرين يوقظ فيهم مشاعر الترقب أن يأتيهم بأس الله في أية لحظة من ليل أو نهار وهم سادرون في النوم واللهو والمتاع أفأمن أهل القرى أن يأتيهم بأسنا بياتاً وهم نائمون أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون أو لم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون أفأمن أهل القرى وتلك سنة الله في الابتلاء بالضراء والسراء والبأساء والنعماء وتلك مصارع المكذبين السادرين الذين كانوا قبلهم يعمرون هذه القرى ثم تركوها فخلفوهم فيها أفأمنوا أن يأتيهم بأس الله في غفلة من غفلاتهم وغرة من غراتهم أفأمنوا أن يأتيهم بأس الله بالهلاك والدمار بياتاً وهم نائمون والإنسان في نومه مسلوب الإرادة مسلوب القوة لا يملك أن يحتاط ولا يملك أن يدفع عادية من حشرة صغيرة فكيف ببأس الله الجبار الذي لا يقف له الإنسان في أشد ساعات صحوه واحتياطه وقوته أفأمنوا أن ياتيهم بأس الله ضحى وهم يلعبون واللعب يستغرق اليقظة والتحفز ويلهي عن الأهبة والاحتياط فلا يملك الإنسان وهو غار في لعبه أن يدفع عن نفسه مغيراً فكيف بغارة الله التي لا يقف لها الإنسان وهو في اشد ساعات جده وتأهبه للدفاع وإن بأس الله لأشد من أن يقفوا له نائمين أم صاحين لاعبين أم جادين ولكن السياق القرآني يعرض لحظات الضعف الإنساني ليلمس الوجدان البشري بقوة ويثير حذره وانتباهه حين يترقب الغارة الطامة الغامرة في لحظة من لحظات الضعف والغرة والفجاءة وما هو بناج في يقظة أو غرة فهذه كتلك أمام بأس الله سواء أفأمنوا مكر الله وتدبيره الخفي المغيب على البشر ليتقوه ويحذروه فلا يأمن مكر الله إلا القوم الخاسرون فما وراء الأمن والغفلة والاستهتار إلا الخسار وما يغفل عن مكر الله هكذا إلا الذين يستحقون هذا الخسار أفأمنوا مكر الله ; وهم يرثون الأرض من بعد أهلها الذاهبين الذين هلكوا بذنوبهم وجنت عليهم غفلتهم أما كانت مصارع الغابرين تهديهم وتنير لهم طريقهم أو لم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون إن سنة الله لا تتخلف ; ومشيئة الله لا تتوقف فما الذي يؤمنهم أن يأخذهم الله بذنوبهم كما أخذ من قبلهم وأن يطبع على قلوبهم فلا يهتدوا بعد ذلك بل لا يستمعوا إلى دلائل الهدى ثم ينالهم جزاء الضلال في الدنيا والآخرة ألا إن مصارع الخالين قبلهم ووراثتهم لهم وسنة الله الجارية كل أولئك كان نذيراً لهم أن يتقوا ويحذروا ; وأن يطرحوا عنهم الأمن الكاذب والاستهتار السادر والغفلة المردية وأن يعتبروا بما كان في الذين خلوا من قبلهم عسى ألا يكون فيهم لو كانوا يسمعون وما يريد الله للناس بهذا التحذير في القرآن أن يعيشوا مفزعين قلقين ; يرتجفون من الهلاك والدمار أن يأخذهم في لحظة من ليل أو نهار فالفزع الدائم من المجهول والقلق الدائم من المستقبل وتوقع الدمار في كل لحظة قد تشل طاقة البشر وتشتتها ; وقد تنتهي بهم إلى اليأس من العمل والنتاج وتنمية الحياة وعمارة الأرض إنما يريد الله منهم اليقظة والحساسية والتقوى ومراقبة النفس والعظة بتجارب البشر ورؤية محركات التاريخ الإنساني وإدامة الاتصال بالله وعدم الاغترار بطراءة العيش ورخاء الحياة والله يعد الناس الأمن والطمأنينة والرضوان والفلاح في الدنيا والآخرة إذا هم أرهفوا حساسيتهم به وإذا هم أخلصوا العبودية له ; وإذا هم اتقوه فاتقوا كل ما يلوث الحياة فهو يدعوهم إلى الأمن في جوار الله لا في جوار النعيم المادي المغري وإلى الثقة بقوة الله لا بقوتهم المادية الزائلة وإلى الركون إلى ما عند الله لا إلى ما يملكون من عرض الحياة ولقد سلف من المؤمنين بالله المتقين لله سلف ما كان يأمن مكر الله وما كان يركن إلى سواه وكان بهذا وذاك عامر القلب بالإيمان مطمئناً بذكر الله قوياً على الشيطان وعلى هواه مصلحاً في الأرض بهدى الله لا يخشى الناس والله أحق أن يخشاه وهكذا ينبغي أن نفهم ذلك التخويف الدائم من بأس الله الذي لا يدفع ومن مكر الله الذي لا يدرك لندرك أنه لا يدعو إلى القلق إنما يدعو إلى اليقظة ولا يؤدي إلى الفزع إنما يؤدي إلى الحساسية ولا يعطل الحياة إنما يحرسها من الاستهتار والطغيان والمنهج القرآني مع ذلك إنما يعالج أطوار النفوس والقلوب المتقلبة وأطوار الأمم والجماعات المتنوعة ويطب لكل منها بالطب المناسب في الوقت الملائم فيعطيها جرعة من الأمن والثقة والطمأنينة إلى جوار الله حين تخشى قوى الأرض وملابسات الحياة ويعطيها جرعة من الخوف والحذر والترقب لبأس الله حين تركن إلى قوى الأرض ومغريات الحياة وربك أعلم بمن خلق وهو اللطيف الخبير الدرس الثالث إخبار الرسول بتعذيب الكفار السابقين وسببه والآن وقد انتهى السياق من بيان السنة الجارية ولمس بها الوجدان البشري تلك اللمسات الموحية يتجه بالخطاب إلى رسول الله ص يطلعه على العاقبة الشاملة لابتلاء تلك القرى وما تكشف عنه من حقائق عن طبيعة الكفر وطبيعة الإيمان ثم عن طبيعة البشر الغالبة كما تجلت في هذه الأقوام تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين فهو قصص من عند الله ما كان للرسول ص به من علم إنما هو وحي الله وتعليمه ولقد جاءتهم رسلهم بالبينات فلم تنفعهم البينات وظلوا يكذبون بعدها كما كذبوا قبلها ولم يؤمنوا بما كانوا قد كذبوا به من قبل أن تأتيهم البينة عليه فالبينات لا تؤدي بالمكذبين الى الإيمان وليس البينة هي ما كان ينقصهم ليؤمنوا إنما كان ينقصهم القلب المفتوح والحس المرهف والتوجه إلى الهدى كان ينقصهم الفطرة الحية التي تستقبل وتنفعل وتستجيب فلما لم يوجهوا قلوبهم إلى موحيات الهدى ودلائل الإيمان طبع الله على قلوبهم وأغلقها فما عادت تتلقى ولا تنفعل ولا تستجيب كذلك يطبع الله على قلوب الكافرين ولقد تكشفت تلك التجارب عن طبيعة غالبة وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين والعهد الذي يشار إليه هنا قد يكون هو عهد الله على فطرة البشر الذي ورد ذكره في أواخر السورة وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا وقد يكون هو عهد الإيمان الذي أعطاه أسلافهم الذين آمنوا بالرسل ثم انحرفت الخلائف كما يقع في كل جاهلية إذ تظل الأجيال تنحرف شيئاً فشيئاً حتى تخرج من عهد الإيمان وترتد الى الجاهلية وأياً كان العهد فقد تبين أن أهل هذه القرى لا عهد لأكثرهم يستمسكون به ويثبتون عليه إنما هو الهوى المتقلب والطبيعة التي لا تصبر على تكاليف العهد ولا تستقيم وإن وجدنا أكثرهم لفاسقين منحرفين عن دين الله وعهده القديم وهذه ثمرة التقلب ونقض العهد واتباع الهوى ومن لم يمسك نفسه على عهده مع الله مستقيماً على طريقته مسترشداً بهداه فلا بد أن تتفرق به السبل ولا بد أن ينحرف ولا بد أن يفسق وكذلك كان أهل تلك القرى وكذلك انتهى بهم المطاف الوحدة الثامنة الموضوع لقطات من قصة موسى مع فرعون


102-وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ وَإِن وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ

وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين [ سورة الأعراف - الآية 102 ]

أنظر تفسير الآية ( 101 )


103-ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُواْ بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ

ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملئه فظلموا بها فانظر كيف كان عاقبة المفسدين [ سورة الأعراف - الآية 103 ]

مقدمة الوحدة يتضمن هذا الدرس قصة موسى عليه السلام مع فرعون وملئه من حلقة مواجهتهم بربوبية الله للعالمين إلى حلقة إغراقهم أجمعين وما بين هذه وتلك من المباراة مع السحرة وغلبة الحق على الباطل وإيمان السحرة برب العالمين رب موسى وهارون وتوعد فرعون لهم بالعذاب والتقتيل والتنكيل واستعلان الحق في نفوسهم على هذا التوعد وانتصار العقيدة في قلوبهم على حب الحياة ثم ما تلا ذلك من التنكيل ببني إسرائيل وأخذ الله لفرعون وملئه بالسنين ونقص من الثمرات ثم أخذهم بالطوفان والجراد والقمل والضفادع والدم وهم يستغيثون بموسى في كل مرة أن يدعو ربه ليرفع عنهم العذاب حتى إذا رفع عنهم عادوا لما كانوا فيه ; وأعلنوا أنهم لن يؤمنوا مهما جاءهم من الآيات حتى حقت عليهم كلمة الله في النهاية فأغرقوا في اليم بتكذيبهم بآيات الله وغفلتهم عن حكمة ابتلائه وفق السنة الجارية في أخذ المكذبين بالضراء والسراء قبل أخذهم بالدمار والهلاك ثم إعطاء الخلافة في الأرض لقوم موسى جزاء على صبرهم واجتيازهم ابتلاء الشدة لتعقبها فتنة الرخاء وقد اخترنا أن نجعل هذا القطاع من القصة درساً ; ونجعل القطاع الآخر الخاص بقصة موسى عليه السلام مع قومه بعد ذلك درساً يليه لاختلاف طبيعة القطاعين واختلاف مجالهما كذلك والقصة تبدأ هنا بمجمل عن بدئها ونهايتها يوحي بالغرض الذي جاءت من أجله في سياق هذه السورة ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملئه فظلموا بها فانظر كيف كان عاقبة المفسدين فيصرح النص بالغرض من سياقة القصة في هذا الموضع إنه النظر إلى عاقبة المفسدين وبعد ذلك الإجمال الموحي بالغاية تعرض الحلقات التي تفي بهذه الغاية وتصورها تفصيلاً والقصة تقطع إلى مشاهد حية تموج بالحركة وبالحوار وتزخر بالانفعالات والسمات وتتخللها التوجيهات إلى مواضع العبرة في السياق وتكشف عن طبيعة المعركة بين الدعوة إلى رب العالمين وبين الطواغيت المتسلطة على عباد الله المدعية للربوبية من دون الله كما تتجلى روعة العقيدة حين تستعلن فلا تخشى سلطان الطواغيت ولا تحفل التهديد والوعيد الشديد الدرس الأول إرسال موسى إلى فرعون ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملئه فظلموا بها فانظر كيف كان عاقبة المفسدين بعد تلك القرى وما حل بها وبالمكذبين من أهلها كانت بعثة موسى والسياق يعرض القصة من حلقة مواجهة فرعون وملئه بالرسالة ثم يعجل بالكشف عن خلاصة استقبالهم لها كما يعجل بالإشارة إلى العاقبة التي انتهوا إليها لقد ظلموا بهذه الآيات أي كفروا وجحدوا والتعبير القرآني يكثر من ذكر كلمة الظلم وكلمة الفسق في موضع كلمة الكفر أو كلمة الشرك وهذه من تلك المواضع التي يكثر ورودها في التعبير القرآني ذلك أن الشرك أو الكفر هو أقبح الظلم كما أنه كذلك هو أشنع الفسق والذين يكفرون أو يشركون يظلمون الحقيقة الكبرى حقيقة الألوهية وحقيقة التوحيد ويظلمون أنفسهم بإيرادها موارد الهلكة في الدنيا والآخرة ويظلمون الناس بإخراجهم من العبودية لله الواحد إلى العبودية للطواغيت المتعددة والأرباب المتفرقة وليس بعد ذلك ظلم ومن ثم فالكفر هو الظلم والكافرون هم الظالمون كما يقول التعبير القرآني الكريم وكذلك الذي يكفر أو يشرك إنما يفسق ويخرج عن طريق الله وصراطه المستقيم إلى السبل التي لا تؤدي إليه سبحانه إنما تؤدي إلى الجحيم ولقد ظلم فرعون وملؤه بآيات الله أي كفروا بها وجحدوا فانظر كيف كان عاقبة المفسدين وهذه العاقبة ستجيء في السياق عن قريب أما الآن فننظر كذلك في مدلول كلمة المفسدين وهي مرادف لكلمة الكافرين أو الظالمين في هذا الموضع إنهم ظلموا بآيات الله أي كفروا بها وجحدوا فانظر كيف كان عاقبة المفسدين هؤلاء إنهم مفسدون لأنهم ظلموا أي كفروا وجحدوا ذلك أن الكفر هو أشنع الفساد وأشنع الإفساد إن الحياة لا تستقيم ولا تصلح إلا على أساس الإيمان بالله الواحد والعبودية لإله واحد وإن الأرض لتفسد حين لا تتمحض العبودية لله في حياة الناس إن العبودية لله وحده معناها أن يكون للناس سيد واحد يتوجهون إليه بالعبادة وبالعبودية كذلك ويخضعون لشريعته وحدها فتخلص حياتهم من الخضوع لأهواء البشر المتقلبة وشهوات البشر الصغيرة إن الفساد يصيب تصورات الناس كما يصيب حياتهم الاجتماعية حين يكون هناك أرباب متفرقون يتحكمون في رقاب العباد من دون الله وما صلحت الأرض قط ولا استقامت حياة الناس إلا أيام أن كانت عبوديتهم لله وحده عقيدة وعبادة وشريعة وما تحرر الإنسان قط إلا في ظلال الربوبية الواحدة ومن ثم يقول الله سبحانه عن فرعون وملئه فانظر كيف كان عاقبة المفسدين وكل طاغوت يخضع العباد لشريعة من عنده وينبذ شريعة الله هو من المفسدين الذين يفسدون في الأرض ولا يصلحون الدرس الثاني موسى يقدم الآيات لفرعون واستدعاء السحر وافتتاح القصة على ذلك النحو هو طريقة من طرق العرض القرآنية للقصص وهذه الطريقة هي المناسبة هنا لسياق السورة وللمحور الذي تدور حوله لأنها تعجل بالعاقبة منذ اللحظة الأولى تحقيقاً للهدف من سياقتها ثم تأخذ في التفصيل بعد الإجمال فنرى كيف سارت الأحداث إلى نهايتها فما الذي كان بين موسى وفرعون وملئه هنا يبدأ المشهد الأول بينهما وقال موسى يا فرعون إني رسول من رب العالمين حقيق على ألا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل قال إن كنت جئت بآية فأت بها إن كنت من الصادقين فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين قال الملأ من قوم فرعون إن هذا لساحر عليم يريد أن يخرجكم من أرضكم فماذا تأمرون قالوا أرجه وأخاه وأرسل في المدائن حاشرين يأتوك بكل ساحر عليم


104-وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ

وقال موسى يا فرعون إني رسول من رب العالمين [ سورة الأعراف - الآية 104 ]

إنه مشهد اللقاء الأول بين الحق والباطل وبين الإيمان والكفر مشهد اللقاء الأول بين الدعوة إلى رب العالمين وبين الطاغوت الذي يدعي ويزاول الربوبية من دون رب العالمين وقال موسى يا فرعون إني رسول من رب العالمين حقيق على ألا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل يا فرعون لم يقل له يا مولاي كما يقول الذين لا يعرفون من هو المولى الحق ولكن ناداه بلقبه في أدب واعتزاز ناداه ليقرر له حقيقة أمره كما يقرر له أضخم حقائق الوجود إني رسول من رب العالمين لقد جاء موسى عليه السلام بهذه الحقيقة التي جاء بها كل رسول قبله حقيقة ربوبية الله الواحد للعالمين جميعاً ألوهية واحدة وعبودية شاملة لا كما يقول الخابطون في الظلام من علماء الأديان ومن يتبعهم في زعمهم عن تطور العقيدة إطلاقاً وبدون استثناء لما جاء به الرسل من ربهم أجمعين إن العقيدة التي جاء بها الرسل جميعا عقيدة واحدة ثابتة ; تقرر ألوهية واحدة للعوالم جميعها ولا تتطور من الآلهة المتعددة إلى التثنية إلى الوحدانية في نهاية المطاف فأما جاهليات البشر حين ينحرفون عن العقيدة الربانية فلا حد لتخبطها بين الطواطم والأرواح والآلهة المتعددة والعبادات الشمسية والتثنية والتوحيد المشوب برواسب الوثنية وسائر أنواع العقائد الجاهلية ولا يجوز الخلط بين العقائد السماوية التي جاءت كلها بالتوحيد الصحيح الذي يقرر إلهاً واحداً للعالمين ; وتلك التخبطات المنحرفة عن دين الله الصحيح ولقد واجه موسى عليه السلام فرعون وملأه بهذه الحقيقة الواحدة التي واجه بها كل نبي قبله او بعده عقائد الجاهلية الفاسدة واجهه بها وهو يعلم أنها تعني الثورة على فرعون وملئه ودولته ونظام حكمه إن ربوبية الله للعالمين تعني أول ما تعني إبطال شرعية كل حكم يزاول السلطان على الناس بغير شريعة الله وأمره ; وتنحية كل طاغوت عن تعبيد الناس له من دون الله بإخضاعهم لشرعه هو وأمره واجهه بهذه الحقيقة الهائلة بوصفه رسولاً من رب العالمين ملزماً ومأخوذاً بقول الحق على ربه الذي أرسله حقيق على ألا أقول على الله إلا الحق فما كان الرسول الذي يعلم حقيقة الله ليقول عليه إلا الحق وهو يعلم قدره ; ويجد حقيقته سبحانه في نفسه قد جئتكم ببينة من ربكم تدلكم على صدق قولي إني رسول من رب العالمين وباسم تلك الحقيقة الكبيرة حقيقة الربوبية الشاملة للعالمين طلب موسى من فرعون أن يطلق معه بني إسرائيل إن بني إسرائيل عبيد لله وحده ; فما ينبغي أن يعبدهم فرعون لنفسه إن الإنسان لا يخدم سيدين ولا يعبد إلهين فمن كان عبداً لله فما يمكن أن يكون عبداً لسواه وإذ كان فرعون إنما يعبد بني إسرائيل لهواه ; فقد أعلن له موسى أن رب العالمين هو الله وإعلان هذه الحقيقة ينهي شرعية ما يزاوله فرعون من تعبيد بني إسرائيل إن إعلان ربوبية الله للعالمين هي بذاتها إعلان تحرير الإنسان تحريره من الخضوع والطاعة والتبعية والعبودية لغير الله تحريره من شرع البشر ومن هوى البشر ومن تقاليد البشر ومن حكم البشر وإعلان ربوبية الله للعالمين لا يجتمع مع خضوع أحد من العالمين لغير الله ; ولا يجتمع مع حاكمية أحد بشريعة من عنده للناس والذين يظنون أنهم مسلمون بينما هم خاضعون لشريعة من صنع البشر أي لربوبية غير ربوبية الله واهمون إذا ظنوا لحظة واحدة أنهم مسلمون إنهم لا يكونون في دين الله لحظة واحدة وحاكمهم غير الله وقانونهم غير شريعة الله إنما هم في دين حاكمهم ذاك في دين الملك لا في دين الله وعلى هذه الحقيقة أمر موسى عليه السلام أن يبني طلبه من فرعون إطلاق بني إسرائيل يا فرعون إني رسول من رب العالمين فأرسل معي بني إسرائيل مقدمة ونتيجة تتلازمان ولا تفترقان ولم تغب على فرعون وملئه دلالة هذا الإعلان إعلان ربوبية الله للعالمين لم يغب عنهم أن هذا الإعلان يحمل في طياته هدم ملك فرعون وقلب نظام حكمه وإنكار شرعيته وكشف عدوانه وطغيانه ولكن كان أمام فرعون وملئه فرصة أن يظهروا موسى بمظهر الكاذب الذي يزعم أنه رسول من رب العالمين بلا بينة ولا دليل قال إن كنت جئت بآية فأت بها إن كنت من الصادقين ذلك أنه إذا اتضح أن هذا الداعية إلى ربوبية رب العالمين كاذب في دعواه ; سقطت دعوته وهان أمره ; ولم يعد لهذه الدعوة الخطيرة من خطر وصاحبها دعي لا بينة عنده ولا دليل ولكن موسى يجيب فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين إنها المفاجأة إن العصا تنقلب ثعباناً لا شك في ثعبانيته مبين وكما قيل في سورة أخرى فإذا هي حية تسعى ثم إن يده السمراء وقد كان موسى عليه السلام آدم أي مائلاً إلى السمرة يخرجها من جيبه فإذا هي بيضاء من غير سوء بيضاء ليست عن مرض ولكنها المعجزة فإذا أعادها إلى جيبه عادت سمراء هذه هي البينة والآية على الدعوى التي جاء بها موسى إني رسول من رب العالمين ولكن هل يستسلم فرعون وملؤه لهذه الدعوى الخطيرة هل يستسلمون لربوبية رب العالمين وعلام إذن يقوم عرش فرعون وتاجه وملكه وحكمه وعلام يقوم الملأ من قومه ومراكزهم التي هي من عطاء فرعون ورسمه وحكمه علام يقوم هذا كله إن كان الله هو رب العالمين إنه إن كان الله هو رب العالمين فلا حكم إلا لشريعة الله ولا طاعة إلا لأمر الله فأين يذهب شرع فرعون وأمره إذن وهو لا يقوم على شريعة الله ولا يرتكن إلى أمره إن الناس لا يكون لهم رب آخر يعبدهم لحكمه وشرعه وأمره إن كان الله هو ربهم إنما يخضع الناس لشرع فرعون وأمره حين يكون ربهم هو فرعون فالحاكم بأمره وشرعه هو رب الناس وهم في دينه أياً كان كلا إن الطاغوت لا يستسلم هكذا من قريب ولا يسلم ببطلان حكمه وعدم شرعية سلطانه بمثل هذه السهولة


105-حَقِيقٌ عَلَى أَن لاَّ أَقُولَ عَلَى اللّهِ إِلاَّ الْحَقَّ قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ

حقيق على أن لا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل [ سورة الأعراف - الآية 105 ]

أنظر تفسير الآية ( 104 )


106-قَالَ إِن كُنتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِن كُنتَ مِنَ الصَّادِقِينَ

قال إن كنت جئت بآية فأت بها إن كنت من الصادقين [ سورة الأعراف - الآية 106 ]

أنظر تفسير الآية ( 104 )


107-فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُّبِينٌ

فألقى عصاه فإذا هي ثعبان مبين [ سورة الأعراف - الآية 107 ]

أنظر تفسير الآية ( 104 )


108-وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاء لِلنَّاظِرِينَ

ونزع يده فإذا هي بيضاء للناظرين [ سورة الأعراف - الآية 108 ]

أنظر تفسير الآية ( 104 )


109-قَالَ الْمَلأُ مِن قَوْمِ فِرْعَوْنَ إِنَّ هَـذَا لَسَاحِرٌ عَلِيمٌ

قال الملأ من قوم فرعون إن هـذا لساحر عليم [ سورة الأعراف - الآية 109 ]

وفرعون وملؤه يخطئون فهم مدلول هذه الحقيقة الهائلة التي يعلنها موسى بل إنهم ليعلنونها صريحة ولكن مع تحويل الأنظار عن دلالتها الخطيرة باتهام موسى بأنه ساحر عليم قال الملأ من قوم فرعون إن هذا لساحر عليم يريد أن يخرجكم من أرضكم فماذا تأمرون إنهم يصرحون بالنتيجة الهائلة التي تتقرر من إعلان تلك الحقيقة إنها الخروج من الأرض إنها ذهاب السلطان إنها إبطال شرعية الحكم أو محاولة قلب نظام الحكم بالتعبير العصري الحديث إن الأرض لله والعباد لله فإذا ردت الحاكمية في أرض لله فقد خرج منها الطغاة الحاكمون بغير شرع الله أو خرج منها الأرباب المتألهون الذين يزاولون خصائص الألوهية بتعبيد الناس لشريعتهم وأمرهم وخرج منها الملأ الذين يوليهم الأرباب المناصب والوظائف الكبرى فيعبدون الناس لهذه الأرباب هكذا أدرك فرعون وملؤه خطورة هذه الدعوة وكذلك يدركها الطواغيت في كل مرة لقد قال الرجل العربي بفطرته وسليقته حين سمع رسول الله ص يدعو الناس إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله هذا أمر تكرهه الملوك وقال له رجل آخر من العرب بفطرته وسليقته إذن تحاربك العرب والعجم لقد كان هذا العربي وذاك يفهم مدلولات لغته كان يفهم أن شهادة أن لا إله إلا الله ثورة على الحاكمين بغير شرع الله عرباً كانوا أم عجماً كانت لشهادة أن لا إله إلا الله جديتها في حس هؤلاء العرب لأنهم كانوا يفهمون مدلول لغتهم جيداً فما كان أحد منهم يفهم أنه يمكن أن تجتمع في قلب واحد ولا في أرض واحدة شهادة أن لا إله إلا الله مع الحكم بغير شرع الله فيكون هناك آلهة مع الله ما كان أحد منهم يفهم شهادة أن لا إله إلا الله كما يفهمها اليوم من يدعون أنفسهم مسلمين ذلك الفهم الباهت التافه الهزيل وهكذا قال الملأ من قوم فرعون يتشاورون مع فرعون إن هذا لساحر عليم يريد أن يخرجكم من أرضكم فماذا تأمرون واستقر رأيهم على أمر قالوا أرجه وأخاه وأرسل في المدائن حاشرين يأتوك بكل ساحر عليم وكانت أرض مصر تموج بالكهنة في شتى المعابد وكان الكهنة هم الذين يزاولون أعمال السحر ففي الوثنيات كلها تقريباً يقترن الدين بالسحر ; ويزاول السحر كهنة الديانات وسدنة الآلهة وهذه الظاهرة هي التي يلتقطها علماء الأديان فيتحدث بعضهم عن السحر كمرحلة من مراحل تطور العقيدة ويقول الملحدون منهم إن الدين سيبطل كما بطل السحر وإن العلم سينهي عهد الدين كما أنهى عهد السحر إلى آخر هذا الخبط الذي يسمونه العلم وقد استقر رأي الملأ من قوم فرعون على أن يرجىء فرعون موسى إلى موعد وأن يرسل في أنحاء البلاد من يجمع له كبار السحرة ذلك ليواجهوا سحر موسى بزعمهم بسحر مثله وعلى كل ما عرف من طغيان فرعون فقد كان في تصرفه هذا أقل طغياناً من طواغيت كثيرة في القرن العشرين ; في مواجهة دعوة الدعاة إلى ربوبية رب العالمين وتهديد السلطان الباطل بهذه الدعوة الخطيرة الدرس الثالث استعداد السحرة للمبارة ويطوي السياق القرآني إجراء فرعون وملئه في جمع السحرة من المدائن ; ويسدل الستار على المشهد الأول


110-يُرِيدُ أَن يُخْرِجَكُم مِّنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ

يريد أن يخرجكم من أرضكم فماذا تأمرون [ سورة الأعراف - الآية 110 ]

أنظر تفسير الآية ( 109 )


111-قَالُواْ أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَآئِنِ حَاشِرِينَ

قالوا أرجه وأخاه وأرسل في المدآئن حاشرين [ سورة الأعراف - الآية 111 ]

أنظر تفسير الآية ( 109 )


112-يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ

يأتوك بكل ساحر عليم [ سورة الأعراف - الآية 112 ]

أنظر تفسير الآية ( 109 )


113-وَجَاء السَّحَرَةُ فِرْعَوْنَ قَالْواْ إِنَّ لَنَا لأَجْراً إِن كُنَّا نَحْنُ الْغَالِبِينَ

وجاء السحرة فرعون قالوا إن لنا لأجرا إن كنا نحن الغالبين [ سورة الأعراف - الآية 113 ]

ليرفعه على المشهد التالي وذلك من بدائع العرض القرآني للقصص كأنه واقع منظور لا حكاية تروى وجاء السحرة فرعون قالوا إن لنا لأجراً إن كنا نحن الغالبين قال نعم وإنكم لمن المقربين إنهم محترفون يحترفون السحر كما يحترفون الكهانة والأجر هو هدف الاحتراف في هذا وذاك وخدمة السلطان الباطل والطاغوت الغالب هي وظيفة المحترفين من رجال الدين وكلما انحرفت الأوضاع عن إخلاص العبودية لله وإفراده سبحانه بالحاكمية ; وقام سلطان الطاغوت مقام شريعة الله احتاج الطاغوت إلى هؤلاء المحترفين وكافأهم على الاحتراف وتبادل وإياهم الصفقة هم يقرون سلطانه باسم الدين وهو يعطيهم المال ويجعلهم من المقربين ولقد أكد لهم فرعون أنهم مأجورون على حرفتهم ووعدهم مع الأجر القربى منه زيادة في الإغراء وتشجيعاً على بذل غاية الجهد وهو وهم لا يعلمون أن الموقف ليس موقف الاحتراف والبراعة والتضليل ; إنما هو موقف المعجزة والرسالة والاتصال بالقوة القاهرة التي لا يقف لها الساحرون ولا المتجبرون الدرس الرابع ولقد اطمأن السحرة على الأجر واشرأبت أعناقهم إلى القربى من فرعون واستعدوا للحلبة ثم ها هم أولاء يتوجهون إلى موسى عليه السلام بالتحدي ثم يكون من أمرهم ما قسم الله لهم من الخير الذي لم يكونوا يحتسبون ومن الأجر الذي لم يكونوا يتوقعون قالوا يا موسى إما أن تلقي وإما أن نكون نحن الملقين قال ألقوا ويبدو التحدي واضحاً في تخييرهم لموسى وتبدو كذلك ثقتهم بسحرهم وقدرتهم على الغلبة وفي الجانب الآخر تتجلى ثقة موسى عليه السلام واستهانته بالتحدي قال ألقوا فهذه الكلمة الواحدة تبدو فيها قلة المبالاة وتلقي ظل الثقة الكامنة وراءها في نفس موسى على طريقة القرآن الكريم في إلقاء الظلال بالكلمة المفردة في كثير من الأحايين ولكن السياق يفاجئنا بما فوجىء به موسى عليه السلام وبينما نحن في ظلال الاستهانة وعدم المبالاة إذا بنا أمام مظهر السحر البارع الذي يرهب ويخيف فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم وحسبنا أن يقرر القرآن أنه سحر عظيم لندرك أي سحر كان وحسبنا أن نعلم أنهم سحروا أعين الناس وأثاروا الرهبة في قلوبهم واسترهبوهم لنتصور أي سحر كان ولفظ استرهب ذاته لفظ مصور فهم استجاشوا إحساس الرهبة في الناس وقسروهم عليه قسراً ثم حسبنا أن نعلم من النص القرآني الآخر في سورة طه أن موسى عليه السلام قد أوجس في نفسه خيفة لنتصور حقيقة ما كان ولكن مفاجأة أخرى تطالع فرعون وملأه وتطالع السحرة الكهنة وتطالع جماهير الناس في الساحة الكبرى التي شهدت ذلك السحر العظيم


114-قَالَ نَعَمْ وَإَنَّكُمْ لَمِنَ الْمُقَرَّبِينَ

قال نعم وإنكم لمن المقربين [ سورة الأعراف - الآية 114 ]

أنظر تفسير الآية ( 113 )


115-قَالُواْ يَا مُوسَى إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ نَحْنُ الْمُلْقِينَ

قالوا يا موسى إما أن تلقي وإما أن نكون نحن الملقين [ سورة الأعراف - الآية 115 ]

أنظر تفسير الآية ( 113 )


116-قَالَ أَلْقُوْاْ فَلَمَّا أَلْقَوْاْ سَحَرُواْ أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءوا بِسِحْرٍ عَظِيمٍ

قال ألقوا فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم [ سورة الأعراف - الآية 116 ]

أنظر تفسير الآية ( 113 )


117-وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ

وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون [ سورة الأعراف - الآية 117 ]

أنظر تفسير الآية ( 113 )


118-فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ

فوقع الحق وبطل ما كانوا يعملون [ سورة الأعراف - الآية 118 ]

وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين إنه الباطل ينتفش ويسحر العيون ويسترهب القلوب ويخيل إلى الكثيرين أنه غالب وأنه جارف وأنه مُحيق وما هو إلا أن يواجه الحق الهادىء الواثق حتى ينفثىء كالفقاعة وينكمش كالقنفذ وينطفئ كشعلة الهشيم وإذا الحق راجح الوزن ثابت القواعد عميق الجذور والتعبير القرآني هنا يلقي هذه الظلال وهو يصور الحق واقعاً ذا ثقل فوقع الحق وثبت واستقر وذهب ما عداه فلم يعد له وجود وبطل ما كانوا يعملون وغلب الباطل والمبطلون وذلوا وصغروا وانكمشوا بعد الزهو الذي كان يبهر العيون فغلبوا هنالك وانقلبوا صاغرين ولكن المفاجأة لم تختم بعد والمشهد ما يزال يحمل مفاجأة أخرى مفاجأة كبرى وألقى السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهارون إنها صولة الحق في الضمائر ونور الحق في المشاعر ولمسة الحق للقلوب المهيأة لتلقي الحق والنور واليقين إن السحرة هم أعلم الناس بحقيقة فنهم ومدى ما يمكن أن يبلغ إليه وهم أعرف الناس بالذي جاء به موسى إن كان من السحر والبشر أم من القدرة التي وراء مقدور البشر والسحر والعالم في فنه هو أكثر الناس استعداداً للتسليم بالحقيقة فيه حين تتكشف له لأنه أقرب إدراكاً لهذه الحقيقة ممن لا يعرفون في هذا الفن إلا القشور ومن هنا تحول السحرة من التحدي السافر إلى التسليم المطلق الذي يجدون برهانه في أنفسهم عن يقين ولكن الطواغيت المتجبرين لا يدركون كيف يتسرب النور إلى قلوب البشر ; ولا كيف تمازجها بشاشة الإيمان ; ولا كيف تلمسها حرارة اليقين فهم لطول ما استعبدوا الناس يحسبون أنهم يملكون تصريف الأرواح وتقليب القلوب وهي بين إصبعين من أصابع الرحمن يقلبها كيف يشاء ومن ثم فوجىء فرعون بهذا الإيمان المفاجىء الذي لم يدرك دبيبه في القلوب ولم يتابع خطاه في النفوس ; ولم يفطن إلى مداخله في شعاب الضمائر ثم هزته المفاجأة الخطيرة التي تزلزل العرش من تحته مفاجأة استسلام السحرة وهم من كهنة المعابد لرب العالمين رب موسى وهارون بعد أن كانوا مجموعين لإبطال دعوة موسى وهارون إلى رب العالمين والعرش والسلطان هما كل شيء في حياة الطواغيت وكل جريمة يمكن أن يرتكبوها بلا تحرج في سبيل المحافظة على الطاغوت قال فرعون آمنتم به قبل أن آذن لكم إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين هكذا آمنتم به قبل أن آذن لكم كأنما كان عليهم أن يستأذنوه في أن تنتفض قلوبهم للحق وهم أنفسهم لاسلطان لهم عليها أو يستأذنوه في أن ترتعش وجداناتهم وهم أنفسهم لا يملكون من أمرها شيئاً أو يستأذنوه في أن تشرق أرواحهم وهم أنفسهم لا يمسكون مداخلها أو كأنما كان عليهم أن يدفعوا اليقين وهو ينبت من الأعماق أو أن يطمسوا الإيمان وهو يترقرق من الأغوار أو أن يحجبوا النور وهو ينبعث من شعاب اليقين ولكنه الطاغوت جاهل غبي مطموس ; وهو في الوقت ذاته متعجرف متكبر مغرور


119-فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ

فغلبوا هنالك وانقلبوا صاغرين [ سورة الأعراف - الآية 119 ]

أنظر تفسير الآية ( 118 )


120-وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ

وألقي السحرة ساجدين [ سورة الأعراف - الآية 120 ]

أنظر تفسير الآية ( 118 )


121-قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ

قالوا آمنا برب العالمين [ سورة الأعراف - الآية 121 ]

أنظر تفسير الآية ( 118 )


122-رَبِّ مُوسَى وَهَارُونَ

رب موسى وهارون [ سورة الأعراف - الآية 122 ]

أنظر تفسير الآية ( 118 )


123-قَالَ فِرْعَوْنُ آمَنتُم بِهِ قَبْلَ أَن آذَنَ لَكُمْ إِنَّ هَـذَا لَمَكْرٌ مَّكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُواْ مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ

قال فرعون آمنتم به قبل أن آذن لكم إن هـذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون [ سورة الأعراف - الآية 123 ]

ثم إنه الفزع على العرش المهدد والسلطان المهزوز إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها وفي نص آخر إنه لكبيركم الذي علمكم السحر والمسألة واضحة المعالم إنها دعوة موسى إلى رب العالمين هي التي تزعج وتخيف إنه لا بقاء ولا قرار لحكم الطواغيت مع الدعوة إلى رب العالمين وهم إنما يقوم ملكهم على تنحية ربوبية الله للبشر بتنحية شريعته وإقامة أنفسهم أرباباً من دون الله يشرعون للناس ما يشاءون ويعبدون الناس لما يشرعون إنهما منهجان لا يجتمعان أو هما دينان لا يجتمعان أو هما ربان لا يجتمعان وفرعون كان يعرف وملؤه كانوا يعرفون ولقد فزعوا للدعوة من موسى وهارون إلى رب العالمين فأولى أن يفزعوا الأن وقد ألقي السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهارون والسحرة من كهنة الديانة الوثنية التي تؤله فرعون وتمكنه من رقاب الناس باسم الدين وهكذا أطلق فرعون ذلك التوعد الوحشي الفظيع فسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين إنه التعذيب والتشوية والتنكيل وسيلة الطواغيت في مواجهة الحق الذي لا يملكون دفعه بالحجة والبرهان وعدة الباطل في وجه الحق الصريح ولكن النفس البشرية حين تستعلن فيها حقيقة الإيمان ; تستعلى على قوة الأرض وتستهين ببأس الطغاة ; وتنتصر فيها العقيدة على الحياة وتحتقر الفناء الزائل إلى جوار الخلود المقيم إنها لا تقف لتسأل ماذا ستأخذ وماذا ستدع ماذا ستقبض وماذا ستدفع ماذا ستخسر وماذا ستكسب وماذا ستلقى في الطريق من صعاب وأشواك وتضحيات لأن الأفق المشرق الوضيء أمامها هناك فهي لا تنظر إلى شيء في الطريق قالوا إنا إلى ربنا منقلبون وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبراً وتوفنا مسلمين إنه الإيمان الذي لا يفزع ولا يتزعزع كما أنه لا يخضع أو يخنع الإيمان الذي يطمئن إلى النهاية فيرضاها ويستيقن من الرجعة إلى ربه فيطمئن إلى جواره قالوا إنا إلى ربنا منقلبون والذي يدرك طبيعة المعركة بينه وبين الطاغوت وأنها معركة العقيدة في الصميم لا يداهن ولا يناور ولا يرجو الصفح والعفو من عدو لن يقبل منه إلا ترك العقيدة لأنه إنما يحاربه ويطارده على العقيدة وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا والذي يعرف أين يتجه في المعركة وإلى من يتجه ; لا يطلب من خصمه السلامة والعافية إنما يطلب من ربه الصبر على الفتنة والوفاة على الإسلام ربنا أفرغ علينا صبراً وتوفنا مسلمين ويقف الطغيان عاجزاً أمام الإيمان وأمام الوعي وأمام الاطمئنان يقف الطغيان عاجزاً أمام القلوب التي خيل إليه أنه يملك الولاية عليها كما يملك الولاية على الرقاب ويملك التصرف فيها كما يملك التصرف في الأجسام فإذا هي مستعصية عليه لأنها من أمر الله لا يملك أمرها إلا الله وماذا يملك الطغيان إذا رغبت القلوب في جوار الله وماذا يملك الجبروت إذا اعتصمت القلوب بالله وماذا يملك السلطان إذا رغبت القلوب عما يملك السلطان إنه موقف من المواقف الحاسمة في تاريخ البشرية هذا الذي كان بين فرعون وملئه والمؤمنين من السحرة السابقين إنه موقف حاسم في تاريخ البشرية بانتصار العقيدة على الحياة وانتصار العزيمة على الألم وانتصار الإنسان على الشيطان إنه موقف حاسم في تاريخ البشرية بإعلان ميلاد الحرية الحقيقية فما الحرية إلا الاستعلاء بالعقيدة على جبروت المتجبرين وطغيان الطغاة والاستهانة بالقوة المادية التي تملك أن تتسلط على الأجسام والرقاب وتعجز عن استذلال القلوب والأرواح ومتى عجزت القوة المادية عن استذلال القلوب فقد ولدت الحرية الحقيقية في هذه القلوب إنه موقف حاسم في تاريخ البشرية بإعلان إفلاس المادية فهذه القلة التي كانت منذ لحظة تسأل فرعون الأجر على الفوز وتمنى بالقرب من السلطان هي ذاتها التي تستعلي على فرعون ; وتستهين بالتهديد والوعيد وتُقبل صابرة محتسبة على التنكيل والتصليب وما تغير في حياتها شيء ولا تغير من حولها شيء في عالم المادة إنما وقعت اللمسة الخفية التي تسلك الكوكب المفرد في الدورة الكبرى وتجمع الذرة التائهة إلى المحور الثابت وتصل الفرد الفاني بقوة الأزل والأبد وقعت اللمسة التي تحوّل الإبرة فيلتقط القلب إيقاعات القدرة ويتسمع الضمير أصداء الهداية وتتلقى البصيرة إشراقات النور وقعت اللمسة التي لا تنتظر أي تغيير في الواقع المادي ; ولكنها هي تغير الواقع المادي ; وترفع الإنسان في عالم الواقع إلى الآفاق التي لم يكن يطمح إليها الخيال ويذهب التهديد ويتلاشى الوعيد ويمضي الإيمان في طريقه لا يتلفت ولا يتردد ولا يحيد ويسدل السياق القرآني الستار على المشهد عند هذا الحد ولا يزيد إن روعة الموقف تبلغ ذروتها ; وتنتهي إلى غايتها وعندئذ يتلاقى الجمال الفني في العرض ; مع الهدف النفسي للقصة على طريقة القرآن في مخاطبة الوجدان الإيماني بلغة الجمال الفني في تناسق لا يبلغه إلا القرآن تعقيب على الدرس الرابع ولكننا نحن في هذه الظلال ينبغي أن نقف وقفة قصيرة أمام هذا المشهد الباهر الأخاذ نقف ابتداء أمام إدراك فرعون وملئه أن إيمان السحرة برب العالمين رب موسى وهارون يمثل خطراً على نظام ملكهم وحكمهم ; لتعارض القاعدة التي يقوم عليها هذا الإيمان مع القاعدة التي يقوم عليها ذلك السلطان وقد عرضنا لهذا الأمر من قبل ونريد أن نقرر هذه الحقيقة ونؤكدها إنه لا يجتمع في قلب واحد ولا في بلد واحد ولا في نظام حكم واحد أن يكون الله رب العالمين وأن يكون السلطان في حياة الناس لعبد من العبيد يباشره بتشريع من عنده وقوانين فهذا دين وذلك دين ونقف بعد ذلك أمام إدراك السحرة بعد أن أشرق نور الإيمان في قلوبهم وجعل لهم فرقاناً في تصورهم أن المعركة بينهم وبين فرعون وملئه هي معركة العقيدة ; وأنه لا ينقم منهم إلا إيمانهم برب العالمين فهذا الإيمان على هذا النحو يهدد عرش فرعون وملكه وسلطانه ; ويهدد مراكز الملأ من قومه وسلطانهم المستمد من سلطان فرعون أو بتعبير آخر مرادف من ربوبية فرعون ويهدد القيم التي يقوم عليها المجتمع الوثني كله وهذا الإدراك لطبيعة المعركة ضروري لكل من يتصدى للدعوة إلى ربوبية الله وحده فهو وحده الذي أهل هؤلاء المؤمنين للاستهانة بما يلقونه في سبيله إنهم يقدمون على الموت مستهينين ليقينهم بأنهم هم المؤمنون برب العالمين ; وأن عدوهم على دين غير دينهم ; لأنه بمزاولته للسلطان وتعبيد الناس لأمره ينكر ربوبية رب العالمين فهو إذن من الكافرين وما يمكن أن يمضي المؤمنون في طريق الدعوة إلى رب العالمين على ما ينتظرهم فيها من التعذيب والتنكيل إلا بمثل هذا اليقين بشقيه أنهم هم المؤمنون وأن أعداءهم هم الكافرون وأنهم إنما يحاربونهم على الدين ولا ينقمون منهم إلا الدين ونقف بعد ذلك أمام الروعة الباهرة لانتصار العقيدة على الحياة وانتصار العزيمة على الألم وانتصار الإنسان على الشيطان وهو مشهد بالغ الروعة نعترف أننا نعجز عن القول فيه فندعه كما صوره النص القرآني الكريم الدرس الخامس فرعون يهدد المؤمنين بالعذاب ثم نعود إلى سياق القصة القرآني حيث يرفع الستار عن مشهد رابع جديد إنه مشهد التآمر والتناجي بالإثم والتحريض بعد الهزيمة والخذلان في معركة الإيمان والطغيان مشهد الملأ من قوم فرعون يكبر عليهم أن يذهب موسى ناجياً والذين آمنوا معه وما آمن له إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم كما جاء في موضع آخر من القرآن فإذا الملأ يتناجون بالشر والإثم وهم يهيجون فرعون على موسى ومن معه ; ويخوفونه عاقبة التهاون في أمرهم ; من ضياع الهيبة والسلطان ; باستشراء العقيدة الجديدة في ربوبية الله للعالمين فإذا هو هائج مائج مهدد متوعد مستعز بالقوة الغاشمة التي بين يديه وبالسلطان المادي الذي يرتكن إليه وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون إن فرعون لم يكن يدعي الألوهية بمعنى أنه هو خالق هذا الكون ومدبره ; أو أن له سلطاناً في عالم الأسباب الكونية إنما كان يدعي الألوهية على شعبه المستذل بمعنى أنه هو حاكم هذا الشعب بشريعته وقانونه ; وأنه بإرادته وأمره تمضي الشئون وتقضى الأمور وهذا ما يدعيه كل حاكم يحكم بشريعته وقانونه وتمضي الشؤون وتقضى الأمور بإرادته وأمره وهذه هي الربوبية بمعناها اللغوي والواقعي كذلك لم يكن الناس في مصر يعبدون فرعون بمعنى تقديم الشعائر التعبدية له فقد كانت لهم آلهتهم وكان لفرعون آلهته التي يعبدها كذلك كما هو ظاهر من قول الملأ له ويذرك وآلهتك وكما يثبت المعروف من تاريخ مصر الفرعونية إنما هم كانوا يعبدونه بمعنى أنهم خاضعون لما يريده بهم لا يعصون له أمراً ولا ينقضون له شرعاً وهذا هو المعنى اللغوي والواقعي والاصطلاحي للعبادة فأيما ناس تلقوا التشريع من بشر وأطاعوه فقد عبدوه وذلك هو تفسير رسول الله ص لقوله تعالى عن اليهود والنصارى اتخذوا أحبارهم ورهبانهم أرباباً من دون الله الآية عندما سمعها منه عدي بن حاتم وكان نصرانياً جاء ليسلم فقال يا رسول الله ماعبدوهم فقال له رسول الله ص " بلى إنهم أحلوا لهم الحرام وحرموا عليهم الحلال ; فاتبعوهم فذلك عبادتهم إياهم " أخرجه الترمذي


124-لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُم مِّنْ خِلاَفٍ ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ

لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين [ سورة الأعراف - الآية 124 ]

أنظر تفسير الآية ( 123 )


125-قَالُواْ إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ

قالوا إنا إلى ربنا منقلبون [ سورة الأعراف - الآية 125 ]

أنظر تفسير الآية ( 123 )


126-وَمَا تَنقِمُ مِنَّا إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ

وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبرا وتوفنا مسلمين [ سورة الأعراف - الآية 126 ]

أنظر تفسير الآية ( 123 )


127-وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءهُمْ وَنَسْتَحْيِـي نِسَاءهُمْ وَإِنَّا فَوْقَهُمْ

وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيـي نساءهم وإنا فوقهم قاهرون [ سورة الأعراف - الآية 127 ]

أما قول فرعون لقومه ما علمت لكم من إله غيري فيفسره قوله الذي حكاه القرآن عنه اليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون أم أنا خير من هذا الذي هو مهين ولا يكاد يبين فلولا ألقى عليه أسورة من ذهب أو جاء معه الملائكة مقترنين وظاهر أنه كان يوازن بين ما هو فيه من ملك ومن أسورة الذهب التي يحلى بها الملوك وبين ما فيه موسى من تجرد من السلطان والزينة وما قصد بقوله ما علمت لكم من إله غيري إلا أنه هو الحاكم المسيطر الذي يسيرهم كما يشاء ; والذي يتبعون كلمته بلا معارض والحاكمية على هذا النحو ألوهية كما يفيد المدلول اللغوي وهي في الواقع ألوهية فالإله هو الذي يشرع للناس وينفذ حكمه فيهم سواء قالها أم لم يقلها وعلى ضوء هذا البيان نملك أن نفهم مدلول قول ملأ فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك فالإفساد في الأرض من وجهة نظرهم هو الدعوة إلى ربوبية الله وحده ; حيث يترتب عليها تلقائياً بطلان شرعية حكم فرعون ونظامه كله إذ أن هذا النظام قائم على أساس حاكمية فرعون بأمره أو بتعبير مرادف على أساس ربوبية فرعون لقومه وإذن فهو بزعمهم الإفساد في الأرض بقلب نظام الحكم وتغيير الأوضاع القائمة على ربوبية البشر للبشر وإنشاء وضع آخر مخالف تماماً لهذه الأوضاع الربوبية فيه لله لا للبشر ومن ثم قرنوا الإفساد في الأرض بترك موسى وقومه لفرعون ولآلهته التي يعبدها هو وقومه ولقد كان فرعون إنما يستمد هيبته وسلطانه من الديانة التي تعبد فيها هذه الآلهة بزعم أنه الابن الحبيب لهذه الآلهة وهي بنوة ليست حسية فلقد كان الناس يعرفون جيداً أن الفرعون مولود من أب وأم بشريين إنما كانت بنوة رمزية يستمد منها سلطانه وحاكميته فإذا عبد موسى وقومه رب العالمين وتركوا هذه الآلهة التي يعبدها المصريون فمعنى هذا هو تحطيم الأساس الذي يستمد منه فرعون سلطانه الروحي على شعبه المستخف ; الذي إنما يطيعه لأنه هو كذلك فاسق عن دين الله الصحيح وذلك كما يقول الله سبحانه فاستخف قومه فأطاعوه إنهم كانوا قوماً فاسقين فهذا هو التفسير الصحيح للتاريخ وما كان فرعون بقادر على أن يستخف قومه فيطيعوه لو لم يكونوا فاسقين عن دين الله فالمؤمن بالله لا يستخفه الطاغوت ولا يمكن أن يطيع له امراً وهو يعلم أن هذا الأمر ليس من شرع الله ومن هنا كان يجيء التهديد لنظام حكم فرعون كله بدعوة موسى عليه السلام إلى رب العالمين وإيمان السحرة بهذا الدين وإيمان طائفة من قوم موسى كذلك وعبادتهم لرب العالمين ومن هنا يجيء التهديد لكل وضع يقوم على ربوبية البشر للبشر من الدعوة إلى ربوبية الله وحده أو من شهادة أن لا إله إلا الله حين تؤخذ بمدلولها الجدي الذي كان الناس يدخلون به في الإسلام لا بمدلولها الباهت الهزيل الذي صار لها في هذه الأيام ومن هنا كذلك استثارت هذه الكلمات فرعون وأشعرته بالخطر الحقيقي على نظامه كله فانطلق يعلن عزمه الوحشي البشع قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون وكان بنو إسرائيل قد عانوا من قبل في إبان مولد موسى مثل هذا التنكيل الوحشي من فرعون وملئه كما يقول الله تعالى في سورة القصص إن فرعون علا في الأرض وجعل أهلها شيعاً يستضعف طائفة


128-قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللّهِ وَاصْبِرُواْ إِنَّ الأَرْضَ لِلّهِ يُورِثُهَا مَن يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ

قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين [ سورة الأعراف - الآية 128 ]

منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين إنه الطغيان في كل مكان وفي كل زمان لا فرق بين وسائله اليوم ووسائله قبل عشرات القرون والأعوام الدرس السادس موسى يثبت قومه ويعدهم بالنصر ويدع السياق فرعون وملأه يتآمرون ويسدل الستار على مشهد التآمر والوعيد ليرفعه على مشهد خامس من مشاهد القصة ندرك منه أن فرعون قد مضى ينفذ الوعيد إنه مشهد النبي موسى عليه السلام مع قومه يحدثهم بقلب النبي ولغته ومعرفته بحقيقة ربه ; وبسنته وقدره فيوصيهم باحتمال الفتنة والصبر على البلية والاستعانة بالله عليها ويعرفهم بحقيقة الواقع الكوني فالأرض لله يورثها من يشاء من عباده والعاقبة لمن يتقون الله ولا يخشون أحداً سواه فإذا شكوا إليه أن هذا العذاب الذي يحل بهم قد حل بهم من قبل أن يأتيهم وهو يحل بهم كذلك بعدما جاءهم حيث لا تبدو له نهاية ولا يلوح له آخر أعلن لهم رجاءه في ربه أن يهلك عدوهم ويستخلفهم في الأرض ليبتليهم في أمانة الخلافة قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون إنها رؤية النبي لحقيقة الألوهية وإشراقها في قلبه ولحقيقة الواقع الكوني والقوى التي تعمل فيه ولحقيقة السنة الإلهية وما يرجوه منها الصابرون إنه ليس لأصحاب الدعوة إلى رب العالمين إلا ملاذ واحد وهو الملاذ الحصين الأمين وإلا ولي واحد وهو الولي القوي المتين وعليهم أن يصبروا حتى يأذن الولي بالنصرة في الوقت الذي يقدره بحكمته وعلمه وألا يعجلوا فهم لا يطلعون الغيب ولا يعلمون الخير وإن الأرض لله وما فرعون وقومه إلا نزلاء فيها والله يورثها من يشاء من عباده وفق سنته وحكمته فلا ينظر الداعون إلى رب العالمين إلى شيء من ظواهر الأمور التي تخيل للناظرين أن الطاغوت مكين في الأرض غير مزحزح عنها فصاحب الأرض ومالكها هو الذي يقرر متى يطردهم منها وإن العاقبة للمتقين طال الزمن أم قصر فلا يخالج قلوب الداعين إلى رب العالمين قلق على المصير ولا يخايل لهم تقلب الذين كفروا في البلاد فيحسبونهم باقين إنها رؤية النبي لحقائق الوجود الكبير ولكن إسرائيل هي إسرائيل قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا إنها كلمات ذات ظل وإنها لتشي بما وراءها من تبرم أوذينا قبل مجيئك وما تغير شيء بمجيئك وطال هذا الأذى حتى ما تبدو له نهاية ويمضي النبي الكريم على نهجه يذكرهم بالله ويعلق رجاءهم به ويلوح لهم بالأمل في هلاك عدوهم واستخلافهم في الأرض مع التحذير من فتنة الاستخلاف قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون إنه ينظر بقلب النبي فيرى سنة الله تجري وفق وعده للصابرين وللجاحدين ويرى من خلال سنة الله


129-قَالُواْ أُوذِينَا مِن قَبْلِ أَن تَأْتِينَا وَمِن بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَن يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ فَيَنظُرَ كَيْفَ تَعْمَلُونَ

قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون [ سورة الأعراف - الآية 129 ]

هلاك الطاغوت وأهله واستخلاف الصابرين المستعينين بالله وحده فيدفع قومه دفعاُ إلى الطريق لتجري بهم سنة الله إلى ما يريد وهو يعلمهم منذ البدء أن استخلاف الله لهم إنما هو ابتلاء لهم ليس أنهم أبناء الله وأحباؤه كما زعموا فلا يعذبهم بذنوبهم وليس جزافاً بلا غاية وليس خلوداً بلا توقيت إنه استخلاف للامتحان فينظر كيف تعملون وهو سبحانه يعلم ماذا سيكون قبل أن يكون ولكنها سنة الله وعدله ألا يحاسب البشر حتى يقع منهم في العيان ما هو مكشوف من الغيب لعلمه القديم الدرس السابع أخذ آل فرعون بالعذاب ثم بالغرق ونجاة بني إسرائيل ويدع السياق موسى وقومه ; ويسدل عليهم الستار ليرفعه من الجانب الآخر على مشهد سادس مشهد فرعون وآله يأخذهم الله بعاقبة الظلم والطغيان ; ويحقق وعد موسى لقومه ورجاءه في ربه ; ويصدق النذير الذي يظلل جو السورة وتساق القصة كلها لتصديقه ويبدأ المشهد هوناً ; ولكن العاصفة تتمشى فيه شيئاً فشيئاً فإذا كان قبيل إسدال الستار دمدمت العاصفة فدمرت كل شيء وعصفت بكل شيء وخلا وجه الأرض من الطاغية وذيول الطاغية وعلمنا أن بني إسرائيل قد صبروا فلقوا جزاء صبرهم الحسنى وأن فرعون وآله فجروا فلقوا جزاء فجورهم الدمار وصدق وعد الله ووعيده ; وجرت سنة الله في أخذ المكذبين بالهلاك بعد أخذهم بالضراء والسراء ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوماً مجرمين ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها ; وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون لقد مضى فرعون وملؤه إذن في جبروتهم ; ونفذ فرعون وعيده وتهديده فقتل الرجال واستحيا النساء ولقد مضى موسى وقومه يحتملون العذاب ويرجون فرج الله ويصبرون على الابتلاء وعندئذ عندما نمحص الموقف إيمان يقابله الكفر وطغيان يقابله الصبر وقوة أرضية تتحدى الله عندئذ أخذت القوة الكبرى تتدخل سافرة بين المتجبرين والصابرين ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون إنها إشارة التحذير الأولى الجدب ونقص الثمرات و السنين تطلق في اللغة على سني الجدب والشدة والقحط وهي في أرض مصر المخصبة المثمرة المعطاء تبدو ظاهرة تلفت النظر وتهز القلب وتثير القلق وتدعو إلى اليقظة والتفكر ; لولا أن الطاغوت والذين يستخفهم الطاغوت بفسقهم عن دين الله فيطيعونه لا يريدون أن يتدبروا ولا أن يتفكروا ; ولا يريدون أن يروا يد الله في جدب الأرض ونقص الثمرات ; ولا يريدون أن يتذكروا سنن الله ووعده ووعيده ; ولا يريدون أن يعترفوا بأن هناك علاقة وثيقة بين القيم الإيمانية وواقعيات الحياة العملية لأن هذه العلاقة من عالم الغيب وهم أغلظ حساً وأجهل قلباً من أن يروا وراء الواقع المحسوس الذي تراه البهائم وتحسه ولا ترى غيره ولا تحسه شيئاً وإذا رأوا شيئاً من


130-وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ

ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون [ سورة الأعراف - الآية 130 ]

أنظر تفسير الآية ( 129 )


131-فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَـذِهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ

فإذا جاءتهم الحسنة قالوا لنا هـذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولـكن أكثرهم لا يعلمون [ سورة الأعراف - الآية 131 ]

عالم الغيب لم يتفطنوا إلى سنة الله الجارية وفق المشيئة الطليقة ; وإنما نسبوه إلى المصادفات العابرة التي لا علاقة لها بنواميس الوجود الدائرة وكذلك لم ينتبه آل فرعون إلى اللمسة الموقظة الدالة على رحمة الله بعباده حتى وهم يكفرون ويفجرون كانت الوثنية وخرافاتها قد أفسدت فطرتهم ; وقطعت ما بينهم وبين إدراك النواميس الدقيقة الصحيحة التي تصرف هذا الكون كما تصرف حياة الناس ; والتي لا يراها ولا يدركها على حقيقتها إلا المؤمنون بالله إيماناً صحيحاً الذين يدركون أن هذا الوجود لم يخلق سدى ولا يمضي عبثاً إنما تحكمه قوانين صارمة صادقة وهذه هي العقلية العلمية الحقيقية وهي عقلية لا تنكر غيب الله لأنه لا تعارض بين العلمية الحقيقية و الغيبية ; ولا تنكر العلاقة بين القيم الإيمانية وواقعيات الحياة لأن وراءها الله الفعال لما يريد ; الذي يريد من عباده الإيمان وهو يريد منهم الخلافة في الأرض والذي يسن لهم من شريعته ما يتناسق مع القوانين الكونية ليقع التناسق بين حركة قلوبهم وحركتهم في الأرض لم ينتبه آل فرعون إلى العلاقة بين كفرهم وفسقهم عن دين الله وبغيهم وظلمهم لعباد الله وبين أخذهم بالجدب ونقص الثمرات في مصر التي تفيض بالخصب والعطاء ولا تنقص غلتها عن إعالة أهلها إلا لفسوق أهلها وأخذهم بالابتلاء لعلهم يتذكرون لم ينتبهوا لهذه الظاهرة التي شاءت رحمة الله بعباده أن تبرزها لأعينهم ولكنهم كانوا إذا أصابتهم الحسنة والرخاء حسبوها حقاً طبيعياً لهم وإذا أصابتهم السيئة والجدب نسبوا هذا إلى شؤم موسى ومن معه عليهم فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه وحين تنحرف الفطرة عن الإيمان بالله فإنها لا ترى يده سبحانه في تصريف هذا الوجود ; ولا ترى قدره الذي تنشأ به الأشياء والأحداث وعندئذ تفقد إدراكها وحساسيتها بالنواميس الكونية الثابتة النافذة فتفسر الحوادث تفسيرات منفصلة منعزلة لا صلة بينها ولا قاعدة ولا ترابط ; وتهيم مع الخرافة في دروب ملتوية متفرقة ; لا تلتقي عند قاعدة ولا تجتمع وفق نظام وذلك كالذي قاله خروشوف صاحب الاشتراكية العلمية عن معاكسة الطبيعة لهم في تعليل نقص الثمرات والغلات وكما يقول الذين يمضون مع هذه العلمية المدعاة في تعليل مثل هذه الأحداث وهم ينكرون قدر الله وفيهم من يدعي بعد استنكار غيب الله وقدر الله أنه مسلم وهو ينكر أصول الإيمان بالله وهكذا مضى فرعون وآله يعللون الأحداث الحسنة التي تصيبهم هي من حسن حظهم وهم يستحقونها والسيئة التي تصيبهم هي بشؤم موسى ومن معه عليهم ومن تحت رأسهم وأصل التطير في لغة العرب ما كان الجاهليون في وثنيتهم وشركهم وبعدهم عن إدراك سنن الله وقدره يزاولونه فقد كان الرجل منهم إذا أراد أمرا جاء إلى عش طائر فهيجه عنه فإذا طار عن يمينه وهو السانح استبشر بذلك ومضى في الأمر الذي يريده وإذا طار الطائر عن شماله وهو البارح تشاءم به ورجع عما عزم عليه فأبطل الإسلام هذا التفكير الخرافي ; وأحل محله التفكير العلمي العلمي الصحيح وأرجع الأمور إلى سنن الله الثابتة في الوجود ; وإلى قدر الله الذي يحقق هذه السنن في كل مرة تتحقق فيها ; وأقام الأمور على أسس علمية يحسب فيها نية الإنسان وعمله وحركته وجهده ; وتوضع في موضعها الصحيح في إطار المشيئة الإلهية الطليقة وقدره النافذ المحيط ألا إنما طائرهم عند الله ; ولكن أكثرهم لا يعلمون إن ما يقع لهم مصدره كله واحد إنه من أمر الله ومن هذا المصدر تصيبهم الحسنة للابتلاء وتصيبهم السيئة للابتلاء ونبلوكم بالشر والخير فتنة وإلينا ترجعون ويصيبهم النكال للجزاء ولكن أكثرهم لا يعلمون كالذين ينكرون غيب الله وقدره في هذه الأيام باسم العقلية العلمية وكالذين ينسبون إلى الطبيعة المعاكسة باسم الاشتراكية العلمية كذلك وكلهم جهال وكلهم لا يعلمون ويمضي آل فرعون في عتوهم تأخذهم العزة بالإثم ; ويزيدهم الابتلاء شماساً وعناداُ وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين فهو الجموح الذي لا تروضه تذكرة ; ولا يرده برهان ; ولا يريد أن ينظر ولا أن يتدبر لأنه يعلن الإصرار على التكذيب قبل أن يواجه البرهان قطعاً للطريق على البرهان وهي حالة نفسية تصيب المتجبرين حين يدمغهم الحق ; وتجبههم البينة ويطاردهم الدليل بينما هواهم ومصلحتهم وملكهم وسلطانهم كله في جانب آخر غير جانب الحق والبينة والدليل عندئذ تتدخل القوة الكبرى سافرة بوسائلها الجبارة فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات للإنذار والابتلاء آيات مفصلات واضحة الدلالة منسقة الخطوات تتبع الواحدة منها الأخرى وتصدق اللاحقة منها السابقة ولقد جمع السياق هنا تلك الآيات المفصلة التي جاءتهم مفرقة واحدة واحدة وهم في كل مرة يطلبون إلى موسى تحت ضغط البلية أن يدعو لهم ربه لينقذهم منها ; ويعدونه أن يرسلوا معه بني إسرائيل إذا أنجاهم منها وإذا رفع عنهم هذا الرجز أي العذاب الذي لا قبل لهم بدفعه ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل وفي كل مرة ينقضون عهدهم ويعودون إلى ما كانوا فيه قبل رفع العذاب عنهم وفق قدر الله في تأجيلهم إلى أجلهم المقدور لهم فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون جمع السياق الآيات كلها كأنما جاءتهم مرة واحدة وكأنما وقع النكث منهم مرة واحدة ذلك أن التجارب كلها كانت واحدة وكانت نهايتها واحدة كذلك وهي طريقة من طرق العرض القرآني للقصص يجمع فيها البدايات لتماثلها ; ويجمع فيه النهايات لتماثلها كذلك ذلك أن القلب المغلق المطموس يتلقى التجارب المنوعة وكأنها واحدة ; لايفيد منها شيئاً ولا يجد فيها عبرة فأما كيف وقعت هذه الآيات فليس لنا وراء النص القرآني شيء ولم نجد في الأحاديث المرفوعة إلى رسول الله ص عنها شيئاً ونحن على طريقتنا في هذه الظلال نقف عند حدود النص القرآني في مثل هذه المواضع لا سبيل لنا إلى شيء منها إلا من طريق الكتاب أو السنة الصحيحة وذلك تحرزاً من الإسرائيليات والأقوال والروايات التي لا أصل لها ; والتي تسربت مع الأسف إلى التفاسير القديمة كلها حتى ما ينجو منها تفسير واحد من هذه التفاسير ; وحتى إن تفسير الإمام ابن جرير الطبري على نفاسة قيمته وتفسير ابن كثير كذلك على عظيم قدره لم ينجوا من هذه الظاهرة الخطيرة وقد وردت روايات شتى في شأن هذه الآيات عن ابن عباس وعن سعيد بن جبير وعن قتادة وعن ابن إسحاق رواها أبو جعفر ابن جرير الطبري في تاريخه وفي تفسيره وهذه واحدة منها " حدثنا ابن حميد قال حدثنا يعقوب القمي عن جعفر بن المغيرة عن سعيد بن جبير قال لما أتى موسى فرعون قال له أرسل معي بني إسرائيل فأبى عليه فأرسل الله عليهم الطوفان وهو المطر فصب عليهم منه شيئاً فخافوا أن يكون عذاباً فقالوا لموسى ادع لنا ربك أن يكشف عنا المطر فنؤمن لك ونرسل معك بني إسرائيل فدعا ربه فلم يؤمنوا ولم يرسلوا معه بني إسرائيل ; فأنبت لهم في تلك السنة شيئاً لم ينبته قبل ذلك من الزرع والثمر والكلأ فقالوا هذا ما كنا نتمنى فأرسل الله عليهم الجراد فسلطه على الكلأ فلما رأوا أثره في الكلأ عرفوا أنه لايبقي الزرع فقالوا يا موسى ادع لنا ربك فيكشف عنا الجراد فنؤمن لك ونرسل معك بني إسرائيل فدعا ربه فكشف عنهم الجراد فلم يؤمنوا ولم يرسلوا معه بني إسرائيل فداسوا وأحرزوا في البيوت فقالوا قد أحرزنا فأرسل الله عليهم القمل وهو السوس الذي يخرج منه فكان الرجل يخرج عشرة أجربة إلى الرحى فلا يرد منها ثلاثة أقفزة فقالوا ياموسى ادع لنا ربك يكشف عنا القمل فنؤمن لك ونرسل معك بني إسرائيل فدعا ربه فكشف عنهم فأبوا أن يرسلوا معه بني إسرائيل فبينما هو جالس عند فرعون إذ سمع نقيق ضفدع فقال لفرعون ما تلقى أنت وقومك من هذا فقال وما عسى أن يكون كيد هذا فما أمسوا حتى كان الرجل يجلس إلى ذقنه في الضفادع ويهم أن يتكلم فتثب الضفادع في فيه فقالوا لموسى ادع لنا ربك يكشف عنا هذه الضفادع فنؤمن لك ونرسل معك بني إسرائيل فكشف عنهم فلم يؤمنوا فأرسل الله عليهم الدم فكانوا ما استقوا من الأنهار والآبار أو ما كان في أوعيتهم وجدوه دماً عبيطاً فشكوا إلى فرعون فقالوا إنا قد ابتلينا بالدم وليس لنا شراب فقال إنه قد سحركم فقالوا من أين سحرنا ونحن لا نجد في أوعيتنا شيئاً من الماء إلا وجدناه دماً عبيطاً فأتوه فقالوا يا موسى ادع لنا ربك يكشف عنا هذا الدم فنؤمن لك ونرسل معك بني إسرائيل فدعا ربه فكشف عنهم فلم يؤمنوا ولم يرسلوا معه بني إسرائيل " والله أعلم أي ذلك كان والصورة التي جاءت بها هذه الآيات لا يؤثر اختلافها في طبيعة هذه الآيات فالله سبحانه أرسلها بقدره في وقت معين ابتلاء لقوم معينين ; وفق سنته في أخذ المكذبين بالضراء لعلهم يتضرعون ولقد كان قوم فرعون على وثنيتهم وجاهليتهم ; وعلى استخفاف فرعون بهم لفسقهم يلجأون إلى موسى عليه السلام ليدعو ربه بما عهد عنده ليكشف عنهم البلاء وإن كانت السلطات الحاكمة بعد ذلك تنكث ولا تستجيب لأنها تقوم على ربوبية فرعون للبشر ; وتفزع من ربوبية الله لهم إذ أن ذلك معناه هدم نظام الحكم الذي يقوم على حاكمية فرعون لا حاكمية الله أما أهل الجاهلية الحديثة فإن الله يسلط الآفات على زروعهم فلا يريدون أن يرجعوا إلى الله البتة وإذا أحس أصحاب الزروع من الفلاحين بيد الله في هذه الآفات وهو الشعور الفطري حتى في النفوس الكافرة في ساعات الخطر والشدة واتجهوا إلى الله بالدعاء أن يكشف عنهم البلاء قال لهم أصحاب العلمية الكاذبة هذا الاتجاه خرافة غيبية وتندروا عليهم وسخروا منهم ليردوهم إلى كفر أشد وأشنع من كفر الوثنيين ثم تجيء الخاتمة وفق سنة الله في أخذ المكذبين بعد الابتلاء بالضراء والسراء وتقع الواقعة ويدمر الله على فرعون وملئه بعد إذ أمهلهم وأجلهم إلى أجل هم بالغوه ويحقق وعده للمستضعفين الصابرين بعد إهلاك الطغاة المتجبرين فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون والسياق يختصر هنا في حادث الإغراق ولا يفصل أحداثه كما يفصلها في مواضع أخرى من السور ذلك أن الجو هنا هو جو الأخذ الحاسم بعد الإمهال الطويل ; فلا يعرض لشيء من التفصيل إن الحسم السريع هنا أوقع في النفس وأرهب للحس فانتقمنا منهم فأغرقناهم في اليم ضربة واحدة فإذا هم هالكون ومن التعالي والتطاول والاستكبار إلى الهويّ في الأعماق والأغوار جزاء وفاقاً بأنهم كذبوا بآياتنا وكانوا عنها غافلين فيربط بين التكذيب بالآيات والغفلة عنها وبين هذا المصير المقدور ويقرر أن الأحداث لا تجري مصادفة ولا تمضي فلتات عابرة كما يظن الغافلون وتنسيقاً للجو الحاسم يعجل السياق كذلك بعرض الصفحة الأخرى صفحة استخلاف المستضعفين ذلك أن استخلاف بني إسرائيل في الفترة التي كانوا أقرب ما يكونون فيها إلى الصلاح وقبل أن يزيغوا فيكتب عليهم الذل والتشرد لم يكن في مصر ولم يكن في مكان فرعون وآله إنما كان في أرض الشام وبعد عشرات السنوات من حادث إغراق فرعون بعد وفاة موسى عليه السلام وبعد التيه أربعين سنة كما جاء في السورة الأخرى ولكن السياق يطوي الزمان والأحداث ويعجل بعرض الاستخلاف هنا تنسيقاً لصفحتي المشهد المتقابلتين وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك السنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون على أننا نحن البشر الفانين المقيدين بالزمان إنما نقول قبل و بعد لأننا نؤرخ للأحداث بوقت مرورها بنا وإدراكنا لها لذلك نقول إن استخلاف القوم الذين كانوا يستضعفون كان متأخراً عن حادث الإغراق ذلك إدراكنا البشري فأما الوجود المطلق والعلم المطلق فما قبل عنده وما بعد والصفحة كلها معروضة له سواء مكشوفة لا يحجبها زمان ولا مكان ولله المثل الأعلى وما أوتيتم من العلم إلا قليلاً وهكذا يسدل الستار على مشهد الهلاك والدمار في جانب ; وعلى مشهد الاستخلاف والعمار في الجانب الآخر وإذا فرعون الطاغية المتجبر وقومه مغرقون وإذا كل ما كانوا يصنعون للحياة وما كانوا يقيمون من عمائر فخمة قائمة على عمد وأركان وما كانوا يعرشون من كروم وثمار إذا هذا كله حطام في ومضة عين أو في بضع كلمات قصار مثل يضربه الله للقلة المؤمنة في مكة المطاردة من الشرك وأهله ; ورؤيا في الأفق لكل عصبة مسلمة تلقى من مثل فرعون وطاغوته ما لقيه الذين كانوا يستضعفون في الأرض فأورثهم الله مشارق الأرض ومغاربها المباركة بما صبروا لينظر كيف يعملون الوحدة التاسعة الموضوع مشاهد من قصة بني إسرائيل في عهد موسى وبعده مقدمة الوحدة في هذا الدرس تمضي قصة موسى عليه السلام في حلقة أخرى مع قومه بني إسرائيل ; بعد إذ أنجاهم الله من عدوهم ; وأغرق فرعون وملأه ; ودمر ما كانوا يصنعون وما كانوا يعرشون إن موسى عليه السلام لا يواجه اليوم طاغوت فرعون وملئه ; فقد انتهت المعركة مع الطاغوت ولكنه يواجه معركة أخرى لعلها أشد وأقسى وأطول أمداً إنه يواجه المعركة مع النفس البشرية يواجهها مع رواسب الجاهلية في هذه النفس ; ويواجهها مع رواسب الذل الذي أفسد طبيعة بني إسرائيل ; وملأها بالالتواء من ناحية ; وبالقسوة من ناحية ; وبالجبن من ناحية ; وبالضعف عن حمل التبعات من ناحية وتركها مهلهلة بين هذه النزعات جميعاً فليس أفسد للنفس البشرية من الذل والخضوع للطغيان طويلاً ; ومن الحياة في ظل الإرهاب والخوف والتخفي والالتواء لتفادي الأخطار والعذاب والحركة في الظلام مع الذعر الدائم والتوقع الدائم للبلاء ولقد عاش بنو إسرائيل في هذا العذاب طويلاً ; عاشوا في ظل الإرهاب ; وفي ظل الوثنية الفرعونية كذلك عاشوا يقتل فرعون أبناءهم ويستحيي نساءهم فإذا فتر هذا النوع البشع من الإرهاب الوحشي عاشوا حياة الذل والسخرة والمطاردة على كل حال وفسدت نفوسهم ; وفسدت طبيعتهم ; والتوت فطرتهم ; وانحرفت تصوراتهم ; وامتلأت نفوسهم بالجبن والذل من جانب وبالحقد والقسوة من الجانب الآخر وهما جانبان متلازمان في النفس البشرية حيثما تعرضت طويلاً للإرهاب والطغيان لقد كان عمر بن الخطاب رضي الله عنه ينظر بنور الله فيرى حقيقة تركيب النفس البشرية وطبيعتها ; وهو يقول لعماله على الأمصار موصياً لهم بالناس ولا تضربوا أبشارهم فتذلوهم كان يعلم أن ضرب البشرة يذل الناس وكان الإسلام في قلبه يريد منه ألا يذل الناس في حكومة الإسلام وفي مملكة الله فالناس في مملكة الله أعزاء ويجب أن يكونوا أعزاء ; وألا يضربهم الحكام فيذلوهم لأنهم ليسوا عبيداً للحكام إنما هم عبيد لله أعزاء على غير الله ولقد ضربت أبشار بني إسرائيل في طاغوت الفرعونية حتى ذلوا بل كان ضرب الأبشار هو أخف ما يتعرضون له من الأذى في فترات الرخاء ولقد ضربت أبشار المصريين كذلك حتى ذلوا هم الآخرون واستخفهم فرعون ضربت أبشارهم في عهود الطاغوت الفرعوني ; ثم ضربت أبشارهم في عهود الطاغوت الروماني ولم يستنقذهم من هذا الذل إلا الإسلام يوم جاءهم بالحرية فأطلقهم من العبودية للبشر بالعبودية لرب البشر فلما أن ضرب ابن عمرو بن العاص فاتح مصر وحاكمها المسلم ظهر ابن قبطي من أهل مصر لعل سياط الرومان كانت آثارها على ظهره ما تزال غضب القبطي لسوط واحد يصيب ابنه من ابن فاتح مصر وحاكمها وسافر شهراً على ظهر ناقة ليشكو إلى عمر بن الخطاب الخليفة المسلم هذا السوط الواحد الذي نال ابنه وكان هو يصبر على السياط منذ سنوات قلائل في عهد الرومان وكانت هذه هي معجزة البعث الإسلامي


132-وَقَالُواْ مَهْمَا تَأْتِنَا بِهِ مِن آيَةٍ لِّتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ

وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين [ سورة الأعراف - الآية 132 ]

أنظر تفسير الآية ( 131 )


133-فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُّفَصَّلاَتٍ فَاسْتَكْبَرُواْ وَكَانُواْ قَوْماً مُّجْرِمِينَ

فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين [ سورة الأعراف - الآية 133 ]

أنظر تفسير الآية ( 131 )


134-وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُواْ يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ لَئِن كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ

ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل [ سورة الأعراف - الآية 134 ]

أنظر تفسير الآية ( 131 )


135-فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُم بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ

فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون [ سورة الأعراف - الآية 135 ]

أنظر تفسير الآية ( 131 )


136-فَانتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُواْ بِآيَاتِنَا وَكَانُواْ عَنْهَا غَافِلِينَ

فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين [ سورة الأعراف - الآية 136 ]

أنظر تفسير الآية ( 131 )


137-وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُواْ يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُواْ

وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمت ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون [ سورة الأعراف - الآية 137 ]

أنظر تفسير الآية ( 131 )


138-وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ قَالُواْ يَا مُوسَى اجْعَل لَّنَا إِلَـهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ

وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلـها كما لهم آلهة قال إنكم قوم تجهلون [ سورة الأعراف - الآية 138 ]

لنفوس الأقباط في مصر وللنفوس في كل مكان حتى لمن لم يعتنقوا الإسلام كانت هذه هي معجزة هذا البعث الذي يستنقذ الأرواح من ركام آلاف السنين من الذل القديم فتنتفض هكذا انتفاضة الكرامة التي أطلقها الإسلام في أرواحهم ; وما كان غير الإسلام ليطلقها في مثل هذه الأرواح عملية استصلاح نفوس بني إسرائيل من ذل الطاغوت الفرعوني هي التي سيواجهها موسى عليه السلام في هذه الحلقة بعد خروجه ببني إسرائيل من مصر وتجاوزه بهم البحر وسنرى من خلال القصص القرآني هذه النفوس وهي تواجه الحرية بكل رواسب الذل ; وتواجه الرسالة بكل رواسب الجاهلية ; وتواجه موسى عليه السلام بكل الالتواءات والانحرافات والانحلالات والجهالات التي ترسبت فيها على الزمن الطويل وسنرى متاعب موسى عليه السلام في المحاولة الضخمة التي يحاولها ; وثقلة الجبلات التي أخلدت إلى الأرض طويلا حتى ما تريد أن تنهض من الوحل الذي تمرغت فيه طويلا وقد حسبته الأمر العادي الذي ليس غيره وسنرى من خلال متاعب موسى عليه السلام متاعب كل صاحب دعوة يواجه نفوساً طال عليها الأمد وهي تستمرئ حياة الذل تحت قهر الطاغوت وبخاصة إذا كانت هذه النفوس قد عرفت العقيدة التي يدعوها إليها ثم طال عليها الأمد فبهتت صورتها وعادت شكلا لا روح فيه إن جهد صاحب الدعوة في مثل هذه الحال لهو جهد مضاعف ومن ثم يجب أن يكون صبره مضاعفاً كذلك يجب أن يصبر على الالتواءات والانحرافات وثقلة الطبائع وتفاهة الاهتمامات ; ويجب أن يصبر على الانتكاس الذي يفاجئه في هذه النفوس بعد كل مرحلة والاندفاع إلى الجاهلية عند أول بادرة ولعل هذا جانب من حكمة الله في عرض قصة بني إسرائيل على الأمة المسلمة في هذه الصورة المفصلة المكررة لترى فيها هذه التجربة كما قلنا من قبل ولعل فيها زاداً لأصحاب الدعوة إلى الله في كل جيل الدرس الأول بنو إسرائيل يطلبون عبادة الأصنام وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون إن هؤلاء مُتَبَّرُ ما هم فيه وباطل ما كانوا يعملون قال أغير الله أبغيكم إلهاً وهو فضلكم على العالمين وإذ أنجيناكم من آل فرعون يسومونكم سوء العذاب يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم إنه المشهد السابع في القصة مشهد بني إسرائيل بعد تجاوز البحر ونحن فيه وجهاً لوجه أمام طبيعة القوم المنحرفة المستعصية على التقويم ; بما ترسب فيها من ذلك التاريخ القديم إن العهد لم يطل بهم منذ أن كانوا يسامون الخسف في ظل الوثنية الجاهلية عند فرعون وملئه ; ومنذ أن أنقذهم نبيهم وزعيمهم موسى عليه السلام باسم الله الواحد رب العالمين الذي أهلك عدوهم ; وشق لهم البحر ; وأنجاهم من العذاب الوحشي الفظيع الذي كانوا يسامون إنهم خارجون للتو واللحظة من مصر ووثنيتها ; ولكن ها هم أولاء ما إن يجاوزوا البحر حتى تقع أبصارهم على قوم وثنيين عاكفين على أصنام لهم مستغرقين في طقوسهم الوثنية ; وإذا هم يطلبون إلى موسى رسول رب العالمين الذي أخرجهم من مصر باسم الإسلام والتوحيد أن يتخذ لهم وثناً يعبدونه من جديد وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلهاً كما لهم آلهة إنها العدوى تصيب الأرواح كما تصيب الأجسام ولكنها لاتصيبها حتى يكون لديها الاستعداد والتهيؤ والقابلية وطبيعة بني إسرائيل كما عرضها القرآن الكريم عرضاً صادقاً دقيقاً أميناً في شتى المناسبات طبيعة مخلخلة العزيمة ضعيفة الروح ما تكاد تهتدي حتى تضل وما تكاد ترتفع حتى تنحط وما تكاد تمضي في الطريق المستقيم حتى ترتكس وتنتكس ذلك إلى غلظ في الكبد وتصلب عن الحق وقساوة في الحس والشعور وها هم أولاء على طبيعتهم تلك ها هم أولاء ما يكادون يمرون بقوم يعكفون على أصنام لهم حتى ينسوا تعليم أكثر من عشرين عاماً منذ أن جاءهم موسى عليه السلام بالتوحيد فقد ذكرت بعض الروايات أنه أمضى في مصر ثلاثة وعشرين عاماً منذ أن واجه فرعون وملأه برسالته إلى يوم الخروج من مصر مجتازاً ببني إسرائيل البحر بل حتى ينسوا معجزة اللحظة التي أنقذتهم من فرعون وملئه وأهلكت هؤلاء أجمعين وهؤلاء كانوا وثنيين وباسم هذه الوثنية استذلوهم حتى إن الملأ من قوم فرعون ليهيجونه على موسى ومن معه بقولهم أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك ينسون هذا كله ليطلبوا إلى نبيهم رسول رب العالمين أن يتخذ لهم بنفسه آلهة ولو أنهم هم اتخذوا لهم آلهة لكان الأمر أقل غرابة من أن يطلبوا إلى رسول رب العالمين أن يتخذ لهم آلهة ولكنما هي إسرائيل ويغضب موسى عليه السلام غضبة رسول رب العالمين لرب العالمين يغضب لربه سبحانه ويغار على ألوهيته أن يشرك بها قومه فيقول قولته التي تليق بهذا الطلب العجيب قال إنكم قوم تجهلون ولم يقل تجهلون ماذا ليكون في إطلاق اللفظ ما يعني الجهل الكامل الشامل الجهل من الجهالة ضد المعرفة والجهل من الحماقة ضد العقل فما ينبعث مثل هذا القول إلا من الجهالة والحمق إلى أبعد الحدود ثم ليشير إلى أن الانحراف عن التوحيد إلى الشرك إنما ينشأ من الجهل والحماقة ; وأن العلم والتعقل يقود كلاهما إلى الله الواحد ; وأنه ما من علم ولا عقل يقود إلى غير هذا الطريق إن العلم والعقل يواجهان هذا الكون بنواميسه التي تشهد بوجود الخالق المدبر ; وبوحدانية هذا الخالق المدبر فعنصر التقدير والتدبير بارز في هذه النواميس وطابع الوحدة ظاهر كذلك فيها وفي آثارها التي يكشفها النظر والتدبر وفق المنهج الصحيح وما يغفل عن ذلك كله أو يعرض عن ذلك كله إلا الحمقى والجهال ولو ادعوا العلم كما يدعيه الكثيرون ويمضي موسى عليه السلام يكشف لقومه عن سوء المغبة فيما يطلبون بالكشف عن سوء عقبى القوم الذين رأوهم يعكفون على أصنام لهم فأرادوا أن يقلدوهم إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون إن ما هم فيه من شرك وعكوف على الآلهة وحياة تقوم على هذا الشرك وتتعدد فيها الأرباب ومن يقوم وراء الأرباب من السدنة والكهنة ومن حكام يستمدون سلطانهم من هذا الخليط إلى آخر ما يتبع الانحراف عن الألوهية الواحدة من فساد في التصورات وفساد في الحياة إن هذا كله هالك باطل ; ينتظره ما ينتظر كل باطل من الهلاك والدمار في نهاية المطاف ثم ترتفع نغمة الغيرة في كلمات موسى عليه السلام على ربه والغضب له سبحانه والتعجب من نسيان قومه لنعمة الله عليهم وهي حاضرة ظاهرة قال أغير الله أبغيكم إلهاً وهو فضلكم على العالمين


139-إِنَّ هَـؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ

إن هـؤلاء متبر ما هم فيه وباطل ما كانوا يعملون [ سورة الأعراف - الآية 139 ]

أنظر تفسير الآية ( 138 )


140-قَالَ أَغَيْرَ اللّهِ أَبْغِيكُمْ إِلَـهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ

قال أغير الله أبغيكم إلـها وهو فضلكم على العالمين [ سورة الأعراف - الآية 140 ]

أنظر تفسير الآية ( 138 )


141-وَإِذْ أَنجَيْنَاكُم مِّنْ آلِ فِرْعَونَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ

وإذ أنجيناكم من آل فرعون يسومونكم سوء العذاب يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم [ سورة الأعراف - الآية 141 ]

والتفضيل على العالمين في زمانهم يتجلى في اختيارهم لرسالة التوحيد من بين المشركين وليس وراء ذلك فضل ولا منة فهذا ما لا يعدله فضل ولا منة كما أنه اختارهم ليورثهم الأرض المقدسة التي كانت إذ ذاك في أيد مشركة فكيف بعد هذا كله يطلبون إلى نبيهم أن يطلب لهم إلهاً غير الله ; وهم في نعمته وفضله يتقلبون وعلى طريقة القرآن الكريم في وصل ما يحكيه عن أولياء الله بما يحكيه عن الله سبحانه يستطرد السياق بخطاب من الله تعالى موصول بكلام موسى عليه السلام موجه كذلك لقومه وإذ أنجيناكم من آل فرعون يسومونكم سوء العذاب يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم وفي مثل هذا الوصل في القرآن الكريم بين كلام الله سبحانه وما يحكيه من كلام أوليائه تكريم أي تكريم لهؤلاء الأولياء لا ريب فيه وهذه المنة التي يمتنها الله على بني إسرائيل في هذا الموضع كانت حاضرة في أذهانهم وأعصابهم ولقد كانت هذه المنة وحدها كفيلة بأن تذكر وتشكر والله سبحانه وتعالى يوجه قلوبهم لما في ذلك الابتلاء من عبرة ابتلاء العذاب وابتلاء النجاة الابتلاء بالشدة والابتلاء بالرخاء وفي ذلكم بلاء من ربكم عظيم فما كان شيء من ذلك كله جزافا بلا تقدير ولكنه الابتلاء للموعظة وللتذكير وللتمحيص والتدريب وللإعذار قبل الأخذ الشديد إن لم يفلح الابتلاء في استصلاح القلوب الدرس الثاني موسى يوصي هارون ويذهب إلى الطور وينتهي هذا المشهد بين موسى وقومه ليبدأ المشهد الثامن الذي يليه مشهد تهيؤ موسى عليه السلام للقاء ربه العظيم ; واستعداده للموقف الهائل بين يديه في هذه الحياة الدنيا ; ووصيته لأخيه هارون عليه السلام قبل ذهابه لهذا اللقاء العظيم وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة وقال موسى لأخيه هارون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين لقد انتهت المرحلة الأولى من مهمة موسى التي أرسل لها انتهت مرحلة تخليص بني إسرائيل من حياة الذل والهوان والنكال والتعذيب بين فرعون وملئه ; وإنقاذهم من أرض الذل والقهر إلى الصحراء الطليقة في طريقهم إلى الأرض المقدسة ولكن القوم لم يكونوا بعد على استعداد لهذه المهمة الكبرى مهمة الخلافة في الأرض بدين الله ولقد رأينا كيف اشرأبت نفوسهم إلى الوثنية والشرك بمجرد أن رأوا قوماً يعكفون على أصنام لهم ; وتخلخلت عقيدة التوحيد التي جاءهم بها موسى عليه السلام ولم يمض إلا القليل فلم يكن بد من رسالة مفصلة لتربية هؤلاء القوم ; وإعدادهم لما هم مقبلون عليه من الأمر العظيم ومن أجل هذه الرسالة المفصلة كانت مواعدة الله لعبده موسى ليلقاه ويتلقى عنه وكانت هذه المواعدة إعداداً لموسى لنفسه كي يتهيأ في هذه الليالي للموقف الهائل العظيم ويستعد لتلقيه وكانت فترة الإعداد ثلاثين ليلة أضيفت إليها عشر فبلغت عدتها أربعين ليلة يروض موسى فيها نفسه على اللقاء الموعود ; وينعزل فيها عن شواغل الأرض ليستغرق في هواتف السماء ; ويعتكف فيها عن الخلق ليستغرق فيها في الخالق الجليل ; وتصفو روحه وتشف وتستضيء ; وتتقوى عزيمته على مواجهة الموقف المرتقب وحمل الرسالة الموعودة


142-وَوَاعَدْنَا مُوسَى ثَلاَثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلاَ تَتَّبِعْ

وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة وقال موسى لأخيه هارون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين [ سورة الأعراف - الآية 142 ]

وألقى موسى إلى أخيه هارون قبل مغادرته لقومه واعتزاله واعتكافه بوصيته تلك وقال موسى لأخيه هارون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين ذلك وموسى يعلم أن هارون نبي مرسل من ربه معه ولكن المسلم للمسلم ناصح والنصيحة حق وواجب للمسلم على المسلم ثم إن موسى يقدر ثقل التبعة وهو يعرف طبيعة قومه بني إسرائيل وقد تلقى هارون النصيحة لم تثقل على نفسه فالنصيحة إنما تثقل على نفوس الأشرار لأنها تقيدهم بما يريدون أن ينطلقوا منه ; وتثقل على نفوس المتكبرين الصغار الذين يحسون في النصيحة تنقصاً لأقدارهم إن الصغير هو الذي يبعد عنه يدك التي تمتد لتسانده ; ليظهر أنه كبير فأما قصة الليالي الثلاثين وإتهامها بالعشر الليالي فقال عنها ابن كثير في التفسير فذكر تعالى أنه واعد موسى ثلاثين ليلة ; قال المفسرون فصامها موسى عليه السلام وطواها فلما تم الميقات استاك بلحاء شجرة فأمره الله تعالى أن يكمل العشرة أربعين الدرس الثالث موسى يتلقى التوراة على جبل الطور ثم يأتي السياق للمشهد التاسع المشهد الفذ الذي اختص الله به نبيه موسى عليه السلام مشهد الخطاب المباشر بين الجليل سبحانه وعبد من عباده المشهد الذي تتصل فيه الذرة المحدودة الفانية بالوجود الأزلي الأبدي بلا وساطة ; ويطيق الكائن البشري أن يتلقى عن الخالق الأبدي وهو بعد على هذه الأرض ولا ندري نحن كيف لا ندري كيف كان كلام الله سبحانه لعبده موسى ولا ندري بأية حاسة أو جارحة أو أداة تلقى موسى كلمات الله فتصوير هذا على وجه الحقيقة متعذر علينا نحن البشر المحكومين في تصوراتنا بنصيبنا المحدود من الطاقة المدركة ; وبرصيدنا المحدود من التجارب الواقعة ولكننا نملك بالسر اللطيف المستمد من روح الله الذي في كياننا أن نستروح وأن نستشرف هذا الأفق السامق الوضيء ثم نقف عند هذا الاستشراف لا نحاول أن نفسده بسؤالنا عن الكيفية نريد أن نتصورها بإدراكنا القريب المحدود ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكاً وخر موسى صعقاً فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي فخذ ما آتيتك وكن من الشاكرين وكتبنا له في الألواح من كل شيء موعظة وتفصيلاً لكل شيء فخذها بقوة وأمر قومك يأخذوا بأحسنها سأريكم دار الفاسقين سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلاً وإن يروا سبيل الغي يتخذوه سبيلاً ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون إننا لفي حاجة إلى استحضار ذلك الموقف الفريد في خيالنا وفي أعصابنا وفي كياننا كله في حاجة إلى استحضاره لنستشرف ونحاول الاقتراب من تصوره ; ولنشعر بشيء من مشاعر موسى عليه السلام فيه ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك إنها الوهلة المذهلة وموسى يتلقى كلمات ربه ; وروحه تتشوف وتستشرف وتشتاق إلى ما يشوق فينسى من هو وينسى ما هو ويطلب ما لا يكون لبشر في هذه الأرض وما لا يطيقه بشر في هذه الأرض يطلب


143-وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي وَلَـكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا

ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني ولـكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين [ سورة الأعراف - الآية 143 ]

الرؤية الكبرى وهو مدفوع في زحمة الشوق ودفعة الرجاء ولهفة الحب ورغبة الشهود حتى تنبهه الكلمة الحاسمة الجازمة قال لن تراني ثم يترفق به الرب العظيم الجليل فيعلمه لماذا لن يراه إنه لا يطيق ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني والجبل أمكن وأثبت والجبل مع تمكنه وثباته أقل تأثراً واستجابة من الكيان البشري ومع ذلك فماذا فلما تجلى ربه للجبل جعله دكاً فكيف كان هذا التجلي نحن لا نملك أن نصفه ولا نملك أن ندركه ولا نملك أن نستشرفه إلا بتلك اللطيفة التي تصلنا بالله حين تشف أرواحنا وتصفو وتتجه بكليتها إلى مصدرها فأما الألفاظ المجردة فلا تملك أن تنقل شيئاً لذلك لا نحاول بالألفاظ أن نصور هذا التجلي ونحن أميل إلى اطراح كل الروايات التي وردت في تفسيره ; وليس منها رواية عن المعصوم ص والقرآن الكريم لم يقل عن ذلك شيئاً فلما تجلى ربه للجبل جعله دكاً وقد ساخت نتوءاته فبدا مسًّوى بالأرض مدكوكاً وأدركت موسى رهبة الموقف وسرت في كيانه البشري الضعيف وخر موسى صعقاً مغشياً عليه غائباً عن وعيه فلما أفاق وثاب إلى نفسه وأدرك مدى طاقته واستشعر أنه تجاوز المدى في سؤاله قال سبحانك تنزهت وتعاليت عن أن ترى بالأبصار وتدرك تبت إليك عن تجاوزي للمدى في سؤالك وأنا أول المؤمنين والرسل دائماً هم أول المؤمنين بعظمة ربهم و جلاله وبما ينزله عليهم من كلماته وربهم يأمرهم أن يعلنوا هذا والقرآن الكريم يحكي عنهم هذا الإعلان في مواضع منه شتى وأدركت موسى رحمة الله مرة أخرى ; فإذا هو يتلقى منه البشرى بشرى الاصطفاء مع التوجيه له بالرسالة إلى قومه بعد الخلاص وكانت رسالته إلى فرعون وملئه من أجل هذا الخلاص قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي فخذ ما آتيتك وكن من الشاكرين ونفهم من قول الله سبحانه لموسى عليه السلام اني اصطفيتك على الناس برسالاتي أن المقصود بالناس الذين اصطفاه عليهم هم أهل زمانه فالرسل كانوا قبل موسى وبعده فهو الاصطفاء على جيل من


144-قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي فَخُذْ مَا آتَيْتُكَ وَكُن مِّنَ الشَّاكِرِينَ

قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي فخذ ما آتيتك وكن من الشاكرين [ سورة الأعراف - الآية 144 ]

أنظر تفسير الآية ( 143 )


145-وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِن كُلِّ شَيْءٍ مَّوْعِظَةً وَتَفْصِيلاً لِّكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُواْ بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ

وكتبنا له في الألواح من كل شيء موعظة وتفصيلا لكل شيء فخذها بقوة وأمر قومك يأخذوا بأحسنها سأريكم دار الفاسقين [ سورة الأعراف - الآية 145 ]

الناس بحكم هذه القرينة أما الكلام فهو الذي تفرد به موسى عليه السلام أما أمر الله تعالى لموسى بأخذ ما آتاه والشكر على الاصطفاء والعطاء فهو أمر التعليم والتوجيه لما ينبغي أن تقابل به نعمة الله والرسل صلوات الله وسلامه عليهم قدوة للناس ; وللناس فيهم أسوة ; وعلى الناس أن يأخذوا ما آتاهم الله بالقبول والشكر استزادة من النعمة ; وإصلاحاً للقلب ; وتحرزا من البطر ; واتصالاً بالله ثم يبين السياق ماذا كان مضمون الرسالة وكيف أوتيها موسى وكتبنا له في الألواح من كل شيء موعظة وتفصيلاً لكل شيء وتختلف الروايات والمفسرون في شأن هذه الألواح ; ويصفها بعضهم أوصافاً مفصلة نحسب أنها منقولة عن الإسرائيليات التي تسربت إلى التفسير ولا نجد في هذا كله شيئاً عن رسول الله ص فنكتفي بالوقوف عند النص القرآني الصادق لا نتعداه وما تزيد تلك الأوصاف شيئاً أو تنقص من حقيقة هذه الألواح أما ما هي وكيف كتبت فلا يعنينا هذا في شيء بما أنه لم يرد عنها من النصوص الصحيحة شيء والمهم هو ما في هذه الألواح إن فيها من كل شيء يختص بموضوع الرسالة وغايتها من بيان الله وشريعته والتوجيهات المطلوبة لإصلاح حال هذه الأمة وطبيعتها التي أفسدها الذل وطول الأمد سواء فخذها بقوة وأمر قومك يأخذوا بأحسنها والأمر الإلهي الجليل لموسى عليه السلام أن يأخذ الألواح بقوة وعزم وأن يأمر قومة أن يأخذوا بما فيها من التكاليف الشاقة بوصفه الأحسن لهم والأصلح لحالهم هذا الأمر على هذا النحو فضلاً على أنه يشي بضرورة هذا الأسلوب في أخذ هذه الطبيعة الإسرائيلية التي أفسدها الذل وطول الأمد بالعزم والجد لتحمل تكاليف الرسالة والخلافة فإنه كذلك يوحي بالمنهج الواجب في أخذ كل أمة لكل عقيدة تأتيها إن العقيدة أمر هائل عند الله سبحانه وأمر هائل في حساب هذا الكون وقدر الله الذي يصرفه وأمر هائل في تاريخ الإنسان وحياته في هذه الأرض وفي الدار الآخرة كذلك والمنهج الذي تشرعه العقيدة في وحدانية الله سبحانه وعبودية البشر لربوبيته وحده منهج يغير أسلوب الحياة البشرية بجملتها ويقيم هذه الحياة على أسلوب آخر غير الذي تجري عليه في الجاهلية حيث تقوم ربوبية غير ربوبية الله سبحانه ذات منهج للحياة كلها غير منهج الله الذي ينبثق من تلك العقيدة وأمر له هذه الخطورة عند الله وفي حساب الكون وفي طبيعة الحياة وفي تاريخ الإنسان يجب أن يؤخذ بقوة وأن تكون له جديته في النفس وصراحته وحسمه ولا ينبغي أن يؤخذ في رخاوة ولا في تميع و لا في ترخص ذلك أنه أمر هائل في ذاته فضلاً على أن تكاليفه باهظة لا يصبر عليها من طبيعته الرخاوة والتميع والترخص أو من يأخذ الأمر بمثل هذه المشاعر وليس معنى هذا بطبيعة الحال هو التشدد والتعنت والتعقيد والتقبض فهذا ليس من طبيعة دين الله ولكن معناه الجد والهمة والحسم والصراحة وهي صفات أخرى ومشاعر أخرى غير مشاعر التشدد والتعنت والتعقيد والتقبض ولقد كانت طبيعة بني إسرائيل بصفة خاصة بعدما أفسدها طول الذل والعبودية في مصر تحتاج إلى هذا التوجيه لذلك نلحظ أن كل الأوامر لبني إسرائيل كانت مصحوبة بمثل هذا التشديد وهذا التوكيد تربية لهذه الطبيعة الرخوة الملتوية المنحرفة الخاوية على الاستقامة والجد والوضوح والصراحة ومثل طبيعة بني إسرائيل كل طبيعة تعرضت لمثل ما تعرضوا له من طول العبودية والذل والخضوع للإرهاب والتعبد للطواغيت فبدت عليها أعراض الالتواء والاحتيال والأخذ بالأسهل تجنباً للمشقة كما هو الملحوظ في واقع كثير من الجماعات البشرية التي نطالعها في زماننا هذا والتي تهرب من العقيدة لتهرب من تكاليفها وتسير مع القطيع ; لأن السير مع القطيع لا يكلفها شيئاً وفي مقابل أخذ هذا الأمر بقوة يعد الله موسى وقومه أن يمكن لهم في الأرض ويورثهم دار الفاسقين عن دينه سأريكم دار الفاسقين والأقرب أنها إشارة إلى الأرض المقدسة التي كانت في ذلك الزمان في قبضة الوثنيين وأنها بشارة لهم بدخولها وإن كان بنو إسرائيل لم يدخلوها في عهد موسى عليه السلام لأن تربيتهم لم تكن قد استكملت وطبيعتهم تلك لم تكن قد قوّمت فوقفوا أمام الأرض المقدسة يقولون لنبيهم يا موسى إن فيها قوماً جبارين وإنا لن ندخلها ً حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون ثم لما ألح عليهم الرجلان المؤمنان فيهم اللذان يخافان الله في الدخول والاقتحام أجابوا موسى بتوقح الجبان كالدابة التي ترفس سائقها قالوا إنا لن ندخلها أبداً ما داموا فيها فاذهب انت وربك فقاتلا إنا ها هنا قاعدون مما يصور تلك الطبيعة الخائرة المفككة الملتوية التي كانت تعالجها العقيدة والشريعة التي جاء بها موسى عليه السلام وأمر هذا الأمر الألهي الجليل أن يأخذها بقوة وأن يأمر قومه بحمل تكاليفها الشاقة وفي نهاية المشهد والتكليم يجيء بيان لعاقبة الذين يتكبرون في الأرض بغير الحق ويعرضون عن آيات الله وتوجيهاته يتضمن تصويراً دقيقاً لطبيعة هذا الصنف من الناس في نصاعة وجمال التصوير القرآني الفريد لأنماط الطبائع ونماذج النفوس سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلاً وإن يروا سبيل الغي يتخذوه سبيلاً ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون إن الله تعالى يعلن عن مشيئته في شأن أولئك الذين يتكبرون في الأرض بغير الحق وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلاً وإن يروا سبيل الغي يتخذوه سبيلاً إنه سيصرفهم عن آياته فلا ينتفعون بها ولا يستجيبون لها آياته في كتاب الكون المنظور وآياته في كتبه المنزلة على رسله ذلك بسبب أنهم كذبوا بآياته سبحانه وكانوا عنها غافلين وإن هذا النموذج من الناس ليرتسم من خلال الكلمات القرآنية كأنما نراه بسماته وحركاته الذين يتكبرون في الأرض بغير الحق وما يتكبر عبد من عبيد الله في أرضه بالحق أبداً فالكبرياء صفة الله وحده لا يقبل فيها شريكاً وحيثما تكبر إنسان في الأرض كان ذلك تكبراً بغير الحق وشر التكبر ادعاء حق الربوبية في الأرض على عباد الله هذا الحق بالتشريع لهم من دون الله ; وتعبيدهم لهذا التشريع الباطل ومن هذا التكبر تنشأ سائر ألوان التكبر فهو أساس الشر كله ومنه ينبعث ومن ثم تجيء بقية الملامح وإن يروا سبيل الرشد لا يتخذوه سبيلاً وإن يروا سبيل الغي يتخذوه سبيلاً فهي جبلة تجنح عن سبيل الرشد حيثما رأته وتجنح الى سبيل الغي حيثما لاح لها كأنما بآلية في تركيبها


146-سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا وَإِن يَرَوْاْ سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِن

سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغي يتخذوه سبيلا ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين [ سورة الأعراف - الآية 146 ]

لا تتخلف وهذه هي السمة التي يرسمها التعبير ويطبع بها هذا النموذج المتكبر الذي قضت مشيئة الله أن يجازيه على التكذيب بآيات الله والغفلة عنها بصرفه عن هذه الآيات أبداً وإن الانسان ليصادف هذا الصنف من الخلق بوصفه هذا وسمته وملامحه فيرى كأنما يتجنب الرشد ويتبع الغي دون جهد منه ودون تفكير ولا تدبير فهو يعمى عن طريق الرشد ويتجنبه وينشرح لطريق الغي ويتبعه وهو في الوقت ذاته مصروف عن آيات الله لا يراها ولا يتدبرها ولا تلتقط أجهزته إيحاءاتها وإيقاعاتها وسبحان الله فمن خلال اللمسات السريعة في العبارة القرآنية العجيبة ينتفض هذا النموذج من الخلق شاخصاً بارزاً حتى ليكاد القارئ يصيح لتوه نعم نعم أعرف هذا الصنف من الخلق إنه فلان وإنه للمعنيّ الموصوف بهذه الكلمات وما يظلم الله هذا الصنف من الخلق بهذا الجزاء المردي المؤدي الى الهلاك في الدنيا والآخرة إنما هو الجزاء الحق لمن يكذب بآيات الله ويغفل عنها ويتكبر في الأرض بغير الحق ويتجنب سبيل الرشد حيثما رآه ويهرع الى سبيل الغي حيثما لاح له فإنما بعمله جوزي ; وبسلوكه أورد موارد الهلاك ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون وحبوط الأعمال مأخوذ من قولهم حبطت الناقة إذا رعت نباتاً ساماً فانتفخ بطنها ثم نفقت وهو وصف ملحوظ فيه طبيعة الباطل الذي يصدر من المكذبين بآيات الله ولقاء الآخرة فهو ينتفخ حتى يظنه الناس من عظمة وقوة ثم ينفق كما تنفق الناقة التي رعت ذلك النبات السام وإنه لجزاء كذلك حق أن تحبط وتهلك أعمال الذين كذبوا بآيات الله ولقاء الآخرة ولكن كيف تحبط هذه الأعمال من ناحية الاعتقاد نحن نؤمن بصدق وعيد الله لا محالة أياً كانت الظواهر التي تخالف هذه العاقبة المحتومة فحيثما كذب أحد بآيات الله ولقائه في الآخرة حبط عمله وبطل وهلك في النهاية وذهب كأن لم يكن ومن ناحية النظر نحن نجد السبب واضحاً في حياة البشر إن الذي يكذب بآيات الله المبثوثة في صفحات هذا الكون المنشور أو آياته المصاحبة للرسالات أو التي يحملها الرسل ; ويكذب تبعاً لهذا بلقاء الله في اليوم الآخر إن هذا الكائن المسيخ روح ضالة شاردة عن طبيعة هذا الكون المؤمن المسلم ونواميسه لا تربطه بهذا الكون رابطة وهو منقطع عن دوافع الحركة الصادقة الموصولة بغاية الوجود واتجاهه وكل عمل يصدر عن مثل هذا المسخ المقطوع هو عمل حابط ضائع ولو بدا أنه قائم وناجح لأنه لا ينبعث عن البواعث الأصيلة العميقة في بنية هذا الوجود ; ولا يتجه الى الغاية الكبيرة التي يتجه اليها الكون كله شأنه شأن الجدول الذي ينقطع عن النبع الأول ; فمآله الى الجفاف والضياع في يوم قريب أو بعيد والذين لا يرون العلاقة الوثيقة بين تلك القيم الإيمانية وحركة التاريخ الإنساني ; والذين يغفلون عن قدر الله الذي يجري بعاقبة الذين يتنكرون لهذه القيم هؤلاء إنما هم الغافلون الذين أعلن الله سبحانه عن مشيئته في أمرهم بصرفهم عن رؤية آياته وتدبر سننه وقدر الله يتربص بهم وهم عنه غافلون والذين يخدعهم ما يرونه في الأمد القصير المحدود من فلاح بعض الذين يغفلون عن تلك القيم الإيمانية ونجاحهم ; إنما يخدعهم الانتفاخ الذي يصيب الدابة وقد رعت النبت السام ; فيحسبونه شحماً وسمنة وعافية


147-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَلِقَاء الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلاَّ مَا كَانُواْ يَعْمَلُونَ

والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون [ سورة الأعراف - الآية 147 ]

أنظر تفسير الآية ( 146 )


148-وَاتَّخَذَ قَوْمُ مُوسَى مِن بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَّهُ خُوَارٌ أَلَمْ يَرَوْاْ أَنَّهُ لاَ يُكَلِّمُهُمْ وَلاَ يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُواْ ظَالِمِينَ

واتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا اتخذوه وكانوا ظالمين [ سورة الأعراف - الآية 148 ]

وصحة والهلاك يترصدها بعد الانتفاخ والحبوط والأمم التي خلت شاهد واقع ولكن الذين سكنوا مساكنهم من بعدهم لا يأخذون منهم عبرة ولا يرون سنة الله التي تعمل ولا تتخلف ; وقدر الله الذي يجري ولا يتوقف والله من ورائهم محيط الدرس الرابع بنو إسرائيل يعبدون العجل في غيبة موسى وبينما كان موسى عليه السلام في حضرة ربه في ذلك الموقف الفريد الذي تستشرفه البصائر وتقصر عنه الأبصار ; وتدركه الأرواح وتحار فيه الأفكار كان قوم موسى من بعده يرتكسون وينتكسون ويتخذون لهم عجلاً جسداً له خوار لا حياة فيه يعبدونه من دون الله ويفاجئنا السياق القرآني بنقلة بعيدة من المشهد التاسع الى المشهد العاشر نقلة هائلة من الجو العلوي السامق المشرق بسبحاته وأشواقه وابتهالاته وكلماته الى الجو الهابط المتردي بانحرافاته وخرافاته وارتكاساته وانتكاساته واتخذ قوم موسى من بعده من حليهم عجلاً جسداً له خوار ألم يروا أنه لا يكلمهم ولا يهديهم سبيلاً اتخذوه وكانوا ظالمين ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين إنها طبيعة إسرائيل التي ما تكاد تستقيم خطوة حتى تلتوي عن الطريق ; والتي ما تكاد ترتفع عن مدى الرؤية الحسية في التصور والاعتقاد ; والتي يسهل انتكاسها كلما فتر عنها التوجيه والتسديد ولقد راودوا نبيهم من قبل أن يجعل لهم إلهاً يعكفون عليه بمجرد رؤيتهم لقوم وثنيين يعكفون على أصنام لهم فصدهم نبيهم عن ذلك الخاطر وردهم رداً شديداً فلما خلوا الى أنفسهم ورأوا عجلاً جسداً من الذهب لا حياة فيه كما تفيد كلمة جسد صنعه لهم السامري رجل من السامرة كما يجيء تفصيل قصته في سورة طه واستطاع أن يجعله بهيئة بحيث يخرج صوتاً كصوت خوار الثيران لما رأوا ذلك العجل الجسد طاروا إليه وتهافتوا عليه حين قال لهم السامري هذا إلهكم وإله موسى الذي خرج موسى لميقاته معه ; فنسي موسى موعده معه ربما لزيادة الليالي العشر الأخيرة في الميقات التي لم يكن القوم يعلمونها فلما زاد عن الثلاثين ولم يرجع قال لهم السامري لقد نسي موسى موعده مع إلهه فهذا إلهه ولم يتذكروا وصية نبيهم لهم من قبل بعبادة ربهم الذي لا تراه الأبصار رب العالمين ولم يتدبروا حقيقة هذا العجل الذي صنعه لهم واحد منهم وإنها لصورة زرية للبشرية تلك التي كان يمثلها القوم صورة يعجب منها القرآن الكريم ; وهو يعرضها على المشركين في مكة وهم يعبدون الأصنام ألم يروا أنه لا يكلمهم ولا يهديهم سبيلاً اتخذوه وكانوا ظالمين وهل أظلم ممن يعبد خلقاً من صنع أيدي البشر والله خلقهم وما يصنعون وكان فيهم هارون عليه السلام فلم يملك لهم رداً عن هذا الضلال السخيف وكان فيهم بعض عقلائهم فلم يملكوا زمام الجماهير الضالة المتدافعة على العجل الجسد وبخاصة أنه من الذهب معبود إسرائيل الأصيل وأخيراً هدأت الهيجة وانكشفت الحقيقة وتبين السخف ووضح الضلال وجاءت نوبة الندم والإقرار ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين يقال سقط في يده إذا عدم الحيلة في دفع ما هو بصدده من أمر ولما رأى بنو إسرائيل أنهم صاروا


149-وَلَمَّا سُقِطَ فَي أَيْدِيهِمْ وَرَأَوْاْ أَنَّهُمْ قَدْ ضَلُّواْ قَالُواْ لَئِن لَّمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ

ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين [ سورة الأعراف - الآية 149 ]

بهذه النكسة الى موقف لا يملكون دفعه فقد وقع منهم وانتهى قالوا قولتهم هذه لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين وهذه القولة تدل على أنه كان فيهم إلى ذلك الحين بقية من استعداد صالح فلم تكن قلوبهم قد قست كما قست من بعد فهي كالحجارة أو أشد قسوة كما يصفهم من هو أعلم بهم فلما أن تبين لهم ضلالهم ندموا وعرفوا أنه لا ينقذهم من عاقبة ما أتوا إلا أن تدركهم رحمة ربهم ومغفرته وهذه علامة طيبة على بقية من استعداد في الفطرة للصلاح الدرس الخامس موسى وهارون وعقاب عابدي العجل كل ذلك وموسى عليه السلام بين يدي ربه في مناجاة وكلام لا يدري ما أحدث القوم بعده إلا أن ينبئه ربه وهنا يرفع الستار عن المشهد الحادي عشر ولما رجع موسى الى قومه غضبان أسفاً قال بئسما خلفتموني من بعدي أعجلتم أمر ربكم وألقى الألواح وأخذ برأس أخيه يجره إليه قال ابن أم إن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي الأعداء ولا تجعلني مع القوم الظالمين قال رب اغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين لقد عاد موسى الى قومه غضبان أشد الغضب يبدو انفعال الغضب في قوله وفعله يبدو في قوله لقومه بئسما خلفتموني من بعدي أعجلتم أمر ربكم ويبدو في فعله إذ يأخذ برأس أخيه يجره إليه ويعنفه وأخذ برأس أخيه يجره إليه وحق لموسى عليه السلام أن يغضب فالمفاجأة قاسية والنقلة بعيدة بئسما خلفتموني من بعدي تركتكم على الهدى فخلفتموني بالضلال وتركتكم على عبادة الله فخلفتموني بعبادة عجل جسد له خوار أعجلتم أمر ربكم أي استعجلتم قضاءه وعقابه أو ربما كان يعني استعجلتم موعده وميقاته وألقى الألواح وأخذ برأس أخيه يجره إليه وهي حركة تدل على شدة الانفعال فهذه الألواح هي التي كانت تحمل كلمات ربه وهو لا يلقيها إلا وقد أفقده الغضب زمام نفسه وكذلك أخذه برأس أخيه يجره إليه وأخوه هو هارون العبد الصالح الطيب فأما هارون فيستجيش في نفس موسى عاطفة الأخوة الرحيمة ليسكن من غضبه ويكشف له عن طبيعة موقفه وأنه لم يقصر في نصح القوم ومحاولة هدايتهم قال ابن أم إن القوم استضعفوني وكادوا يقتلونني وهنا ندرك كيف كان القوم في هياجهم واندفاعهم الى العجل الذهب ; حتى لهموا بهارون إذ حاول ردهم عن التردي والانتكاس ابن أم بهذا النداء الرقيق وبهذه الوشيجة الرحيمة


150-وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِن بَعْدِيَ أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الألْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ

ولما رجع موسى إلى قومه غضبان أسفا قال بئسما خلفتموني من بعدي أعجلتم أمر ربكم وألقى الألواح وأخذ برأس أخيه يجره إليه قال ابن أم إن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي الأعداء ولا تجعلني مع القوم الظالمين [ سورة الأعراف - الآية 150 ]

إن القوم استضعفوني وكادوا يقتلونني بهذا البيان المصور لحقيقة موقفه فلا تشمت بي الأعداء وهذه أخرى يستجيش بها هارون وجدان الأخوة الناصرة المعينة حين يكون هناك الأعداء الذين يشمتون ولا تجعلني مع القوم الظالمين القوم الذين ضلوا وكفروا بربهم الحق فأنا لم أضل ولم أكفر معهم وأنا بريء منهم عندئذ تهدأ ثائرة موسى أمام هذه الوداعة وأمام هذا البيان وعندئذ يتوجه الى ربه يطلب المغفرة له ولأخيه ويطلب الرحمة من أرحم الراحمين قال رب اغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين وهنا يجيء الحكم الفاصل ممن يملكه سبحانه ويتصل كلام الله سبحانه بما يحكيه القرآن الكريم من كلام عبده موسى على النسق الذي يتكرر في السياق القرآني إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا وكذلك نجزي المفترين والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم إنه حكم ووعد إن القوم الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا ذلك مع قيام القاعدة الدائمة إن الذين يعملون السيئات ثم يتوبون يغفر الله لهم برحمته وإذن فقد علم الله أن الذين اتخذوا العجل لن يتوبوا توبة موصولة ; وأنهم سيرتكبون ما يخرجهم من تلك القاعدة وهكذا كان فقد ظل بنو إسرائيل يرتكبون الخطيئة بعد الخطيئة ; ويسامحهم الله المرة بعد المرة حتى انتهوا الى الغضب الدائم واللعنة الأخيرة وكذلك نجزي المفترين كل المفترين الى يوم الدين فهو جزاء متكرر كلما تكررت جريمة الافتراء على الله من بني إسرائيل ومن غير بني إسرائيل ووعد الله صادق لا محالة وقد كتب على الذين اتخذوا العجل الغضب والذلة وكان آخر ما كتب الله عليهم أن يبعث عليهم إلى يوم القيامة من يسومهم سوء العذاب فإذا بدا في فترة من فترات التاريخ أنهم يطغون في الأرض ; ويستعلون بنفوذهم على الأمميين أو كما يقولون عنهم في التلمود الجوييم وأنهم يملكون سلطان المال وسلطان أجهزة الإعلام ; وأنهم يقيمون الأوضاع الحاكمة التي تنفذ لهم ما يريدون ; وأنهم يستذلون بعض عباد الله ويطردونهم من أرضهم وديارهم في وحشية ; والدول الضالة تساندهم وتؤيدهم إلى آخر ما نراه في هذا الزمان فليس هذا بناقض لوعيد الله لهم ولا لما كتبه عليهم فهم بصفاتهم هذه وأفعالهم يختزنون النقمة في قلوب البشر ; ويهيئون الرصيد الذي يدمرهم من السخط والغضب إنما هم يستطيلون على الناس في فلسطين مثلا لأن الناس لم يعد لهم دين ولم يعودوا مسلمين إنهم يتفرقون ويتجمعون تحت رايات قومية جنسية ; ولا يتجمعون تحت راية العقيدة الاسلامية وهم من ثم يخيبون ويفشلون ; وتأكلهم إسرائيل غير أن هذه حال لن تدوم إنها فترة الغيبوبة عن السلاح الوحيد والمنهج الوحيد والراية الوحيدة التي غلبوا بها ألف عام والتي بها يغلبون وبغيرها يغلبون إنها فترة الغيبوبة بحكم السموم التي بثتها اليهودية والصليبية في كيان الأمة الاسلامية والتي تحرسها بالأوضاع التي تقيمها في هذه الأرض الاسلامية ولكن هذا كله لن يدوم ستجيء الصحوة من هذه الغيبوبة وسيفيء أخلاف المسلمين


151-قَالَ رَبِّ اغْفِرْ لِي وَلأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ

قال رب اغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين [ سورة الأعراف - الآية 151 ]

أنظر تفسير الآية ( 150 )


152-إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ

إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا وكذلك نجزي المفترين [ سورة الأعراف - الآية 152 ]

أنظر تفسير الآية ( 150 )


153-وَالَّذِينَ عَمِلُواْ السَّيِّئَاتِ ثُمَّ تَابُواْ مِن بَعْدِهَا وَآمَنُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ

والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم [ سورة الأعراف - الآية 153 ]

أنظر تفسير الآية ( 150 )


154-وَلَمَّا سَكَتَ عَن مُّوسَى الْغَضَبُ أَخَذَ الأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِّلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ

ولما سكت عن موسى الغضب أخذ الألواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون [ سورة الأعراف - الآية 154 ]

إلى سلاح أسلافهم المسلمين ومن يدري فقد تصحو البشرية كلها يوماً على طغيان اليهود لتحقق وعيد الله لهم وتردهم إلى الذلة التي كتبها الله عليهم فإن لم تصح البشرية فسيصحوا أخلاف المسلمين هذا عندنا يقين الدرس السادس موسى يأخذ الألواح وكانت هذه وقفة للتعقيب على مصير الذين اتخذوا العجل وافتروا على الله تتوسط المشهد ثم يمضي السياق يكمل المشهد ولما سكت عن موسى الغضب أخذ الألواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون والتعبير القرآني يشخص الغضب فكأنما هو حي وكأنما هو مسلط على موسى يدفعه ويحركه حتى إذا سكت عنه وتركه لشأنه عاد موسى إلى نفسه فأخذ الألواح التي كان قد ألقاها بسبب دفع الغضب له وسيطرته عليه ثم يقرر السياق مرة أخرى أن في هذه الألواح هدى وأن فيها رحمة لمن يخشون ربهم ويرهبونه ; فتتفتح قلوبهم للهدى وينالون به الرحمة والهدى ذاته رحمة فليس أشقى من القلب الضال الذي لا يجد النور وليس أشقى من الروح الشارد الحائر الذي لا يجد الهدى ولا يجد اليقين ورهبة الله وخشيته هي التي تفتح القلوب للهدى ; وتوقظها من الغفلة وتهيئها للاستجابة والاستقامة إن الله خالق هذه القلوب هو الذي يقرر هذه الحقيقة ومن أعلم بالقلوب من رب القلوب الدرس السابع موسى يستغفر لقومه بعد الرجفة ويمضي السياق بالقصة فإذا نحن أمام مشهد جديد المشهد الثاني عشر مشهد موسى وسبعين من قومه مختارين للقاء ربه واختار موسى قومه سبعين رجلاً لميقاتنا فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا إليك قال عذابي أصيب به من أشاء ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوباً عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون وتختلف الروايات في سبب هذا الميقات وربما كان لإعلان التوبة وطلب المغفرة لبني إسرائيل مما وقعوا فيه من الكفر والخطيئة وفي سورة البقرة أن التكفير الذي فرض على بني إسرائيل هو أن يقتلوا أنفسهم فيقتل المطيع منهم من عصى ; وقد فعلوا حتى أذن لهم الله بالكف عن ذلك ; وقبل كفارتهم وهؤلاء السبعون كانوا من شيوخهم ومن خيرتهم أو كانوا هم خلاصتهم التي تمثلهم فصيغة العبارة واختار موسى قومه سبعين رجلاً لميقاتنا تجعلهم بدلاً من القوم جميعاً في الاختيار ومع هذا فما الذي كان من هؤلاء المختارين لقد أخذتهم الرجفة فصعقوا ذلك أنهم كما ورد في السورة الأخرى طلبوا إلى موسى أن يروا الله جهرة ليصدقوه فيما جاءهم به من الفرائض في الألواح وهي شاهدة


155-وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاء

واختار موسى قومه سبعين رجلا لميقاتنا فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين [ سورة الأعراف - الآية 155 ]

بطبيعة بني إسرائيل التي تشمل خيارهم وشرارهم ولا يتفاوتون فيها إلا بمقدار وأعجب شيء أن يقولوها وهم في مقام التوبة والاستغفار فأما موسى عليه السلام فقد توجه الى ربه يتوسل اليه ويطلب المغفرة والرحمة ويعلن الخضوع والاعتراف بالقدرة فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي فهو التسليم المطلق للقدرة المطلقة من قبل ومن بعد يقدمه موسى بين يدي دعائه لربه أن يكشف عن القوم غضبه ; وأن يرد عنهم فتنته وألا يهلكهم بفعلة السفهاء منهم أتهلكنا بما فعل السفهاء منا وقد جاء الرجاء بصيغة الاستفهام زيادة في طلب استبعاد الهلاك أي رب إنه لمستبعد على رحمتك أن تهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء يعلن موسى عليه السلام إدراكه لطبيعة ما يقع ; ومعرفته أنها الفتنة والابتلاء ; فما هو بغافل عن مشيئة ربه وفعله كالغافلين وهذا هو الشأن في كل فتنة أن يهدي الله بها من يدركون طبيعتها ويأخذونها على أنها ابتلاء من ربهم وامتحان يجتازونه صاحين عارفين وأن يضل بها من لا يدركون هذه الحقيقة ومن يمرون بها غافلين ويخرجون منها ضالين وموسى عليه السلام يقرر هذا الأصل تمهيداً لطلب العون من الله على اجتياز الابتلاء أنت ولينا فامنحنا عونك ومددك لاجتياز فتنتك ونيل مغفرتك ورحمتك فاغفر لنا وارحمنا وأنت خير الغافرين واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا إليك رجعنا إليك والتجأنا إلى حماك وطلبنا نصرتك وهكذا قدم موسى عليه السلام لطلب المغفرة والرحمة بالتسليم لله والاعتراف بحكمة ابتلائه وختمه بإعلان الرجعة إلى الله والالتجاء إلى رحابه فكان دعاؤه نموذجاً لأدب العبد الصالح في حق الرب الكريم ; ونموذجاً لأدب الدعاء في البدء والختام ثم يجيئه الجواب قال عذابي أصيب به من أشاء ورحمتي وسعت كل شيء تقريراً لطلاقة المشيئة التي تضع الناموس اختياراً وتجريه اختياراً وإن كانت لا تجريه إلا بالعدل والحق على سبيل الاختيار أيضاً لأن العدل صفة من صفاته تعالى لا تتخلف في كل ما تجري به مشيئته لأنه هكذا أراد فالعذاب يصيب به من يستحق عنده العذاب وبذلك تجري مشيئته أما رحمته فقد وسعت كل شيء ; وهي تنال من يستحقها عنده كذلك وبذلك تجري مشيئته ولا تجري مشيئته سبحانه بالعذاب أو بالرحمة جزافاً أو مصادفة تعالى الله عن ذلك علواً كبيراً وبعد تقرير القاعدة يطلع الله نبيه موسى على طرف من الغيب المقبل إذ يطلعه على نبأ الملة الأخيرة التي


156-وَاكْتُبْ لَنَا فِي هَـذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَـا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ

واكتب لنا في هـذه الدنيا حسنة وفي الآخرة إنا هدنـا إليك قال عذابي أصيب به من أشاء ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكـاة والذين هم بآياتنا يؤمنون [ سورة الأعراف - الآية 156 ]

سيكتب الله لها رحمته التي وسعت كل شيء بهذا التعبير الذي يجعل رحمة الله أوسع من ذلك الكون الهائل الذي خلقه والذي لا يدرك البشر مداه فيالها من رحمة لا يدرك مداها إلا الله فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوباً عندهم في التوراة والإنجيل ; يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون وإنه لنبأ عظيم يشهد بأن بني إسرائيل قد جاءهم الخبر اليقين بالنبي الأمي على يدي نبيهم موسى ونبيهم عيسى عليهما السلام منذ أمد بعيد جاءهم الخبر اليقين ببعثه وبصفاته وبمنهج رسالته وبخصائص ملته فهو النبي الأمي وهو يأمر الناس بالمعروف وينهاهم عن المنكر وهو يحل لهم الطيبات ويحرم عليهم الخبائث وهو يضع عمن يؤمنون به من بني إسرائيل الأثقال والأغلال التي علم الله أنها ستفرض عليهم بسبب معصيتهم فيرفعها عنهم النبي الأمي حين يؤمنون به وأتباع هذا النبي يتقون ربهم ويخرجون زكاة أموالهم ويؤمنون بآيات الله وجاءهم الخبر اليقين بأن الذين يؤمنون بهذا النبي الأمي ; ويعظمونه ويوقرونه وينصرونه ويؤيدونه ويتبعون النور الهادي الذي معه أولئك هم المفلحون وبذلك البلاغ المبكر لبني إسرائيل على يد نبيهم موسى عليه السلام كشف الله سبحانه عن مستقبل دينه وعن حامل رايته وعن طريق أتباعه وعن مستقر رحمته فلم يبق عذر لأتباع سائر الديانات السابقة بعد ذلك البلاغ المبكر بالخبر اليقين وهذا الخبر اليقين من رب العالمين لموسى عليه السلام وهو والسبعون المختارون من قومه في ميقات ربه يكشف كذلك عن مدى جريمة بني إسرائيل في استقبالهم لهذا النبي الأمي وللدين الذي جاء به وفيه التخفيف عنهم والتيسير إلى جانب ما فيه من البشارة بالفلاح للمؤمنين إنها الجريمة عن علم وعن بينة والجريمة التي لم يألوا فيها جهداً فقد سجل التاريخ أن بني إسرائيل كانوا هم ألأم خلق وقف لهذا النبي وللدين الذي جاء به اليهود أولاً والصليبيون أخيراً وأن الحرب التي شنوها على هذا النبي ودينه وأهل دينه كانت حرباً خبيثة ماكرة لئيمة قاسية ; وأنهم أصروا عليها ودأبوا ; وما يزالون يصرون ويدأبون والذي يراجع فقط ما حكاه القرآن الكريم من حرب أهل الكتاب للإسلام والمسلمين وقد سبق منه في سورة البقرة وآل عمران والنساء والمائدة ما سبق يطلع على المدى الواسع المتطاول الذي أداروا فيه المعركة مع هذا الدين في عناد لئيم والذي يراجع التاريخ بعد ذلك منذ اليوم الذي استعلن فيه الإسلام بالمدينة وقامت له دولة إلى اللحظة الحاضرة يدرك كذلك مدى الإصرار العنيد على الوقوف لهذا الدين وإرادة محوه من الوجود ولقد استخدمت الصهيونية والصليبية في العصر الحديث من ألوان الحرب والكيد والمكر أضعاف ما استخدمته طوال القرون الماضية وهي في هذه الفترة بالذات تعالج إزالة هذا الدين بجملته ; وتحسب أنها تدخل معه في المعركة الأخيرة الفاصلة لذلك تستخدم جميع الأساليب التي جربتها في القرون الماضية كلها بالإضافة إلى ما استحدثته منها جملة واحدة ذلك في الوقت الذي يقوم ممن ينتسبون إلى الإسلام ناس يدعون في غرارة ساذجة إلى التعاون بين أهل


157-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ

الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبآئث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولـئك هم المفلحون [ سورة الأعراف - الآية 157 ]

أنظر تفسير الآية ( 156 )


158-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ

قل يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السماوات والأرض لا إلـه إلا هو يحيـي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون [ سورة الأعراف - الآية 158 ]

الإسلام وأهل بقية الأديان للوقوف في وجه تيار المادية والإلحاد أهل بقية الأديان الذين يذبحون من ينتسبون إلى الإسلام في كل مكان ; ويشنون عليهم حرباً تتسم بكل بشاعة الحروب الصليبية ومحاكم التفتيش في الأندلس سواء عن طريق أجهزتهم المباشرة في المستعمرات في آسيا وإفريقية أو عن طريق الأوضاع التي يقيمونها ويسندونها في البلاد المستقلة لتحل محل الإسلام عقائد ومذاهب علمانية تنكر الغيبية لأنها علمية و تطوّر الأخلاق لتصبح هي أخلاق البهائم التي ينزو بعضها على بعض في حرية و تطوّر كذلك الفقه الإسلامي وتقيم له مؤتمرات المستشرقين لتطويره كيما يحل الربا والاختلاط الجنسي وسائر المحرمات الإسلامية إنها المعركة الوحشية الضارية يخوضها أهل الكتاب مع هذا الدين الذي بشروا به وبنبيه منذ ذلك الأمد البعيد ولكنهم تلقوه هذا التلقي اللئيم الخبيث العنيد الدرس الثامن التفات لتقرير عموم رسالة محمد ص وقبل أن يمضي السياق إلى مشهد جديد من مشاهد القصة يقف عند هذا البلاغ المبكر يوجه الخطاب إلى النبي الأمي ص يأمره بإعلان الدعوة إلى الناس جميعاً تصديقاً لوعد الله القديم قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون إنها الرسالة الأخيرة فهي الرسالة الشاملة التي لا تختص بقوم ولا أرض ولاجيل ولقد كانت الرسالات قبلها رسالات محلية قومية محدودة بفترة من الزمان ما بين عهدي رسولين وكانت البشرية تخطو على هدى هذه الرسالات خطوات محدودة تأهيلاً لها للرسالة الأخيرة وكانت كل رسالة تتضمن تعديلاً وتحويراً في الشريعة يناسب تدرج البشرية حتى إذا جاءت الرسالة الأخيرة جاءت كاملة في أصولها قابلة للتطبيق المتجدد في فروعها وجاءت للبشر جميعاً لأنه ليست هنالك رسالات بعدها للأقوام والأجيال في كل مكان وجاءت وفق الفطرة الإنسانية التي يلتقي عندها الناس جميعاً ومن ثم حملها النبي الأمي الذي لم يدخل على فطرته الصافية كما خرجت من يد الله إلا تعليم الله فلم تشب هذه الفطرة شائبة من تعليم الأرض ومن أفكار الناس ليحمل رسالة الفطرة إلى فطرة الناس جميعاً قل يا أيها الناس إني رسول الله إليكم جميعاً وهذه الآية التي يؤمر فيها رسول الله ص أن يواجه برسالته الناس جميعاً هي آية مكية في سورة مكية وهي تجبه المزورين من أهل الكتاب الذين يزعمون أن محمداً ص لم يكن يدور في خلده وهو في مكة أن يمد بصره برسالته إلى غير أهلها وأنه إنمابدأ يفكر في أن يتجاوز بها قريشاً ثم يجاوز بها العرب إلى دعوة أهل الكتاب ثم يجاوز بها الجزيرة العربية إلى ما وراءها كل أولئك بعد أن أغراه النجاح الذي ساقته إليه الظروف وإن هي إلا فرية من ذيول الحرب التي شنوها قديماً على هذا الدين وأهله وما يزالون ماضين فيها وليست البلية في أن يرصد أهل الكتاب كيدهم كله لهذا الدين وأهله وأن يكون المستشرقون الذين يكتبون مثل هذا الكذب هم طليعة الهجوم على هذا الدين وأهله إنما البلية الكبرى أن كثيراً من السذج الأغرار ممن يسمون أنفسهم بالمسلمين يتخذون من هؤلاء المزوّرين على نبيهم ودينهم المحاربين لهم ولعقيدتهم أساتذة لهم يتلقون عنهم في هذا الدين نفسه ويستشهدون بما يكتبونه عن تاريخ هذا الدين وحقائقه ثم يزعم هؤلاء السذج الأغرار لأنفسهم أنهم مثقفون ونعود إلى السياق القرآني بعد تكليف الرسول ص أن يعلن رسالته للناس جميعاً فنجد بقية التكليف هي تعريف الناس جميعا بربهم الحق سبحانه الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت إنه ص رسول للناس جميعاً من ربهم الذي يملك هذا الوجود كله وهم من هذا الوجود والذي يتفرد بالألوهية وحده فالكل له عبيد والذي تتجلى قدرته وألوهيته في أنه الذي يحيي ويميت والذي يملك الوجود كله والذي له الألوهية على الخلائق وحده والذي يملك الحياة والموت للناس جميعاً هو الذي يستحق أن يدين الناس بدينه الذي يبلغه إليهم رسوله فهو تعريف للناس بحقيقة ربهم لتقوم على هذا التعريف عبوديتهم له وطاعتهم لرسوله فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون وهذا النداء الأخير في هذا التعقيب يتضمن لفتات دقيقة ينبغي أن نقف أمامها لحظات إنه يتضمن ابتداء ذلك الأمر بالإيمان بالله ورسوله وهو ما تتضمنه شهادة أن لا إله إلا الله وأن محمداً رسول الله في صورة أخرى من صور هذا المضمون الذي لا يقوم بدونه إيمان ولا إسلام ذلك أن هذا الأمر بالإيمان بالله سبقه في الآية التعريف بصفاته تعالى الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فالأمر بالإيمان هو أمر بالإيمان بالله الذي هذه صفاته الحقة كما سبقه التعريف برسالة النبي ص إلى الناس جميعاً ثم يتضمن ثانية أن النبي الأمي صلوات الله وسلامه عليه يؤمن بالله وكلماته ومع أن هذه بديهية إلا أن هذه اللفتة لها مكانها ولها قيمتها فالدعوة لا بد أن يسبقها إيمان الداعي بحقيقة ما يدعو إليه ووضوحه في نفسه ويقينه منه لذلك يجيء وصف النبي المرسل إلى الناس جميعاً بأنه الذي يؤمن بالله وكلماته وهو نفس ما يدعو الناس إليه ونصه ثم يتضمن أخيراً لفتة إلى مقتضى هذا الإيمان الذي يدعوهم إليه وهو اتباعه فيما يأمر به ويشرعه واتباعه كذلك في سنته وعمله وهو ما يقرره قول الله سبحانه واتبعوه لعلكم تهتدون فليس هناك رجاء في أن يهتدي الناس بما يدعوهم إليه رسول الله ص إلا باتباعه فيه ولا يكفي أن يؤمنوا به في قلوبهم ما لم يتبع الإيمان الاتباع العملي وهو الإسلام إن هذا الدين يعلن عن طبيعته وعن حقيقته في كل مناسبة إنه ليس مجرد عقيدة تستكن في الضمير كما أنه كذلك ليس مجرد شعائر تؤدى وطقوس إنما هو الاتباع الكامل لرسول الله ص فيما يبلغه عن ربه وفيما يشرعه ويسنه والرسول لم يأمر الناس بالإيمان بالله ورسوله فحسب ولم يأمرهم كذلك بالشعائر التعبدية فحسب ولكنه أبلغهم شريعة الله في قوله وفعله ولا رجاء في أن يهتدي الناس إلا إذا اتبعوه في هذا كله فهذا هو دين الله وليس لهذا الدين من صورة أخرى إلا هذه الصورة التي تشير إليها هذه اللفتة واتبعوه لعلكم تهتدون بعد الأمر بالإيمان بالله ورسوله ولو كان الأمر في هذا الدين أمر اعتقاد وكفى لكان في قوله فآمنوا بالله ورسوله الكفاية


159-وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ

ومن قوم موسى أمة يهدون بالحق وبه يعدلون [ سورة الأعراف - الآية 159 ]

الدرس التاسع عصيان بني إسرائيل وإشارة إلى نبع الماء من الحجر ثم تمضي القصة في سياقها بعد الرجفة التي أخذت رجالات بني إسرائيل ولا يذكر السياق هنا ماذا كان من أمرهم بعد دعوات موسى عليه السلام وابتهالاته ولكنا نعرف من سياق القصة في سور أخرى أن الله أحياهم بعد الرجفة فعادوا إلى قومهم مؤمنين وقبل أن يمضي السياق هنا في حلقة جديدة يقرر حقيقة عن قوم موسى أنهم لم يكونوا جميعاً ضالين ومن قوم موسى أمة يهدون بالحق وبه يعدلون هكذا كانوا على عهد موسى ; وهكذا كانت منهم طائفة تهدي بالحق وتحكم بالعدل من بعد موسى ومن هؤلاء من استقبلوا رسالة النبي الأمي في آخر الزمان بالقبول والاستسلام لما يعرفونه عنها في التوراة التي كانت بين أيديهم على مبعث رسول الله ص وفي أولهم الصحابي الجليل عبدالله بن سلام رضي الله عنه الذي كان يواجه يهود زمانه بما عندهم في التوراة عن النبي الأمي وما عندهم كذلك من شرائع تصدقها شرائع الإسلام وبعد تقرير تلك الحقيقة تمضي القصة في أحداثها بعد الرجفة وقطعناهم اثنتي عشرة أسباطاً أمماً ; وأوحينا إلى موسى إذ استسقاه قومه أن اضرب بعصاك الحجر فانبجست منه اثنتا عشرة عيناً قد علم كل أناس مشربهم وظللنا عليهم الغمام وأنزلنا عليهم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون إنها رعاية الله ما زالت تظلل موسى وقومه بعد أن كفروا فعبدوا العجل ثم كفروا عن الخطيئة كما أمرهم الله فتاب عليهم وبعد أن طلبوا رؤية الله جهرة فأخذتهم الرجفة ثم استجاب الله لدعاء موسى فأحياهم تتجلى هذه الرعاية في تنظيمهم حسب فروعهم في اثنتي عشرة أمة أي جماعة كبيرة ترجع كل جماعة منها إلى حفيد من حفداء جدهم يعقوب وهو إسرائيل وقد كانوا محتفظين بأنسابهم على الطريقة القبلية وقطعناهم اثنتي عشرة أسباطاً أمماً وتبدو في تخصيص عين تشرب منها كل جماعة وتعيينها لهم فلا يعتدي بعضهم على بعض وأوحينا إلى موسى إذ استسقاه قومه أن اضرب بعصاك الحجر فانبجست منه اثنتا عشرة عيناً قد علم كل أناس مشربهم وتبدو في تظليل الغمام لهم من شمس هذه الصحراء المحرقة ; وإنزال المن وهو نوع من العسل البري والسلوى وهو طائر السماني ; وتيسيره لهم ضماناً لطعامهم بعد ضمان شرابهم وظللنا عليهم الغمام وأنزلنا عليهم المن والسلوى وتبدو في إباحة كل هذه الطيبات لهم حيث لم يكن قد حرم عليهم بعد شيء بسبب عصيانهم كلوا من طيبات ما رزقناكم والرعاية واضحة في هذا كله ; ولكن هذه الجبلة ما تزال بعد عصية على الهدى والإستقامة كما يبدو من ختام هذه الآية التي تذكر كل هذه النعم وكل هذه الخوارق من تفجير العيون لهم من الصخر بضربة من عصا موسى ومن تظليل الغمام لهم في الصحراء الجافة ومن تيسير الطعام الفاخر من المن والسلوى وما ظلمونا ولكن كانوا أنفسهم يظلمون


160-وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطاً أُمَماً وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِب بِّعَصَاكَ الْحَجَرَ فَانبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ

وقطعناهم اثنتي عشرة أسباطا أمما وأوحينا إلى موسى إذ استسقاه قومه أن اضرب بعصاك الحجر فانبجست منه اثنتا عشرة عينا قد علم كل أناس مشربهم وظللنا عليهم الغمام وأنزلنا عليهم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولـكن كانوا أنفسهم يظلمون [ سورة الأعراف - الآية 160 ]

أنظر تفسير الآية ( 159 )


161-وَإِذْ قِيلَ لَهُمُ اسْكُنُواْ هَـذِهِ الْقَرْيَةَ وَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ وَقُولُواْ حِطَّةٌ وَادْخُلُواْ الْبَابَ سُجَّداً نَّغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ

وإذ قيل لهم اسكنوا هـذه القرية وكلوا منها حيث شئتم وقولوا حطة وادخلوا الباب سجدا نغفر لكم خطيئاتكم سنزيد المحسنين [ سورة الأعراف - الآية 161 ]

وسيعرض السياق نماذج من ظلمهم لأنفسهم ; بالمعصية عن أمر الله والإلتواء عن طريقه وما يبلغون بهذا الإلتواء وتلك المعصية أن يظلموا الله سبحانه فالله غني عنهم وعن العالمين أجمعين وما ينقص من ملكه أن يجتمعوا هم والعالمون على معصيته ; وما يزيد في ملكه أن يجتمعوا هم والعالمون على طاعته إنما هم يؤذون أنفسهم ويظلمونها بالمعصية والإلتواء في الدنيا وفي الآخرة سواء الدرس العاشر تبديل بني إسرائيل لأوامر الله والآن فلننظر كيف تلقى بنو إسرائيل رعاية الله لهم ; وكيف سارت خطواتهم الملتوية على طول الطريق وإذ قيل لهم اسكنوا هذه القرية وكلوا منها حيث شئتم وقولوا حطة وأدخلوا الباب سجداً نغفر لكم خطيئاتكم سنزيد المحسنين فبدل الذين ظلموا منهم قولاً غير الذي قيل لهم فأرسلنا عليهم رجزاً من السماء بما كانوا يظلمون لقد عفا الله عنهم بعد اتخاذهم العجل ; وعفا عنهم بعد الرجفة على الجبل ولقد أنعم عليهم بكل تلك النعم ثم ها هم أولاء تلتوي بهم طبيعتهم عن استقامة الطريق ها هم أولاء يعصون الأمر ويبدلون القول ها هم أولاء يؤمرون بدخول قرية بعينها أي مدينة كبيرة لا يعين القرآن اسمها لأنه لايزيد في مغزى القصة شيئاً وتباح لهم خيراتها جميعاً على أن يقولوا دعاء بعينه وهم يدخلونها ; وعلى أن يدخلوا بابها سجداً إعلان للخضوع لله في ساعة النصر والاستعلاء وذلك كما دخل رسول الله ص مكة في عام الفتح ساجداً على ظهر دابته وفي مقابل طاعة الأمر يعدهم الله أن يغفر لهم خطيئاتهم وأن يزيد للمحسنين في حسناتهم فإذا فريق منهم يبدلون صيغة الدعاء التي أمروا بها ويبدلون الهيئة التي كلفوا أن يدخلوا عليها لماذا تلبية للانحراف الذي يلوي نفوسهم عن الاستقامة فبدل الذين ظلموا منهم قولاً غير الذي قيل لهم عندئذ يرسل الله عليهم من السماء عذاباً السماء التي تنزل عليهم منها المن والسلوى وظللهم فيها الغمام فأرسلنا عليهم رجزاً من السماء بما كانوا يظلمون وهكذا كان ظلم فريق منهم أي كفرهم ظلماً لأنفسهم بما أصابهم من عذاب الله ولا يفصل القرآن نوع العذاب الذي أصابهم في هذه المرة لأن غرض القصة يتم بدون تعيينه فالغرض هو بيان عاقبة المعصية عن أمر الله وتحقيق النذر ووقوع الجزاء العادل الذي لا يفلت منه العصاة الدرس الحادي عشر قصة أصحاب السبت ومرة أخرى يقع القوم في المعصية والخطيئة وهم في هذه المرة لا يخالفون الأمر جهرة ولكنهم يحتالون على النصوص ليفلتوا منها ويأتيهم الابتلاء فلا يصبرون عليه لأن الصبر على الابتلاء يحتاج إلى طبيعة متماسكة في تملك الارتفاع عن الأهواء والأطماع واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرّعاً ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون وإذ قالت أمة منهم لم تعظون قوماً الله مهلكهم أو معذبهم عذاباً شديداً قالوا معذرة إلى ربكم ولعلهم يتقون فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون فلما عتوا عما نهوا عنه قلنا لهم كونوا قردة خاسئين وإذ تأذن ربك ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب إن ربك لسريع العقاب وإنه لغفور رحيم


162-فَبَدَّلَ الَّذِينَ ظَلَمُواْ مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِّنَ السَّمَاءِ بِمَا كَانُواْ يَظْلِمُونَ

فبدل الذين ظلموا منهم قولا غير الذي قيل لهم فأرسلنا عليهم رجزا من السماء بما كانوا يظلمون [ سورة الأعراف - الآية 162 ]

أنظر تفسير الآية ( 161 )


163-واَسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ

واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون [ سورة الأعراف - الآية 163 ]

أنظر تفسير الآية ( 161 )


164-وَإِذَ قَالَتْ أُمَّةٌ مِّنْهُمْ لِمَ تَعِظُونَ قَوْماً اللّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ

وإذ قالت أمة منهم لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم ولعلهم يتقون [ سورة الأعراف - الآية 164 ]

أنظر تفسير الآية ( 161 )


165-فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ

فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون [ سورة الأعراف - الآية 165 ]

أنظر تفسير الآية ( 161 )


166-فَلَمَّا عَتَوْاْ عَن مَّا نُهُواْ عَنْهُ قُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ

فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قردة خاسئين [ سورة الأعراف - الآية 166 ]

أنظر تفسير الآية ( 161 )


167-وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَن يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ

وإذ تأذن ربك ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب إن ربك لسريع العقاب وإنه لغفور رحيم [ سورة الأعراف - الآية 167 ]

أنظر تفسير الآية ( 161 )


168-وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَماً مِّنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ

وقطعناهم في الأرض أمما منهم الصالحون ومنهم دون ذلك وبلوناهم بالحسنات والسيئات لعلهم يرجعون [ سورة الأعراف - الآية 168 ]

أنظر تفسير الآية ( 161 )


169-فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ يَأْخُذُونَ عَرَضَ هَـذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِن يَأْتِهِمْ عَرَضٌ مِّثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ

فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هـذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله يأخذوه ألم يؤخذ عليهم ميثاق الكتاب أن لا يقولوا على الله إلا الحق ودرسوا ما فيه والدار الآخرة خير للذين يتقون أفلا تعقلون [ سورة الأعراف - الآية 169 ]

أنظر تفسير الآية ( 161 )


170-وَالَّذِينَ يُمَسَّكُونَ بِالْكِتَابِ وَأَقَامُواْ الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ

والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين [ سورة الأعراف - الآية 170 ]

أنظر تفسير الآية ( 161 )


171-وَإِذ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّواْ أَنَّهُ وَاقِعٌ بِهِمْ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ

وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون [ سورة الأعراف - الآية 171 ]

يعدل السياق هنا عن أسلوب الحكاية عن ماضي بني إسرائيل إلى أسلوب المواجهة لذراريهم التي كانت تواجه رسول الله ص في المدينة والآيات من هنا إلى قوله تعالى وإذ نتقنا الجبل فوقهم كأنه ظلة آيات مدنية نزلت في المدينة لمواجهة اليهود فيها ; وضمت إلى هذه السورة المكية في هذا الموضع تكملة للحديث عما ورد فيها من قصة بني إسرائيل مع نبيهم موسى يأمر الله سبحانه رسوله ص أن يسأل اليهود عن هذه الواقعة المعلومة لهم في تاريخ أسلافهم وهو يواجههم بهذا التاريخ بوصفهم أمة متصلة الأجيال ; ويذكرهم بعصيانهم القديم وما جره على فريق منهم من المسخ في الدنيا ; وما جره عليهم جميعاً من كتابة الذل عليهم والغضب أبداً اللهم إلا الذين يتبعون الرسول النبي فيرفع عنهم إصرهم والأغلال التي كانت عليهم ولا يذكر اسم القرية التي كانت حاضرة البحر ; فهي معروفة للمخاطبين فأما الواقعة ذاتها فقد كان أبطالها جماعة من بني إسرائيل يسكنون مدينة ساحلية وكان بنو إسرائيل قد طلبوا أن يجعل لهم يوم راحة يتخذونه عيداً للعبادة ; ولا يشتغلون فيه بشؤون المعاش فجعل لهم السبت ثم كان الابتلاء ليربيهم الله ويعلمهم كيف تقوى إرادتهم على المغريات والأطماع ; وكيف ينهضون بعهودهم حين تصطدم بهذه المغريات والأطماع وكان ذلك ضرورياً لبني إسرائيل الذين تخلخلت شخصياتهم وطباعهم بسبب الذل الذي عاشوا فيه طويلاً ; ولا بد من تحرير الإرادة بعد الذل والعبودية لتعتاد الصمود والثبات فضلاً على أن هذا ضروري لكل من يحملون دعوة الله ; ويؤهلون لأمانة الخلافة في الأرض وقد كان اختبار الإرادة والاستعلاء على الإغراء هو أول اختبار وجه من قبل إلى آدم وحواء فلم يصمدا له واستمعا لإغراء الشيطان بشجرة الخلد وملك لا يبلى ثم ظل هو الاختبار الذي لا بد أن تجتازه كل جماعة قبل أن يأذن الله لها بأمانة الاستخلاف في الأرض إنما يختلف شكل الابتلاء ولا تتغير فحواه ولم يصمد فريق من بني إسرائيل في هذه المرة للابتلاء الذي كتبه الله عليهم بسبب ما تكرر قبل ذلك من فسوقهم وانحرافهم لقد جعلت الحيتان في يوم السبت تتراءى لهم على الساحل قريبة المأخذ سهلة الصيد فتفوتهم وتفلت من أيديهم بسبب حرمة السبت التي قطعوها على أنفسهم فإذا مضى السبت وجاءتهم أيام الحل لم يجدوا الحيتان قريبة ظاهرة كما كانوا يجدونها يوم الحرم وهذا ما أمر رسول الله ص أن يذكرهم به ; ويذكرهم ماذا فعلوا وماذا لاقوا واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرّعاً ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون فأما كيف وقع لهم هذا وكيف جعلت الأسماك تحاورهم هذه المحاورة وتداورهم هذه المداورة فهي الخارقة التي تقع بإذن الله عندما يشاء الله والذين لا يعلمون ينكرون أن تجري مشيئة الله بغير ما يسمونه هم قوانين الطبيعة والأمر في التصور الإسلامي وفي الواقع ليس على هذا النحو إن الله سبحانه هو الذي خلق هذا الكون وأودعه القوانين التي يسير عليها بمشيئته الطليقة ولكن هذه المشيئة لم تعد حبيسة هذه القوانين لا تملك أن تجري إلا بها لقد ظلت طليقة بعد هذه القوانين كما كانت طليقة وهذا ما يغفل عنه الذين لا يعلمون وإذا كانت حكمة الله ورحمته بعباده المخاليق قد اقتضت ثبات هذه القوانين ; فإنه لم يكن معنى هذا تقيد هذه المشيئة وانحباسها داخل هذه القوانين فحيثما اقتضت الحكمة جريان أمر من الأمور مخالفاً لهذه القوانين الثابتة جرت المشيئة طليقة بهذا الأمر ثم إن جريان هذه القوانين الثابتة في كل مرة تجري فيها إنما يقع بقدر من الله خاص بهذه المرة فهي لا تجري جرياناً آلياً لا تدخل لقدر الله فيه وهذا مع ثباتها في طريقها ما لم يشأ الله أن تجري بغير ذلك وعلى أساس أن كل ما يقع سواء من جريان القوانين الثابتة أو جريان غيرها إنما يقع بقدر من الله خاص فإنه تستوي الخارقة والقانون الثابت في جريانه بهذا القدر ولا آلية في نظام الكون في مرة واحدة كما يظن الذين لا يعلمون ولقد بدأوا يدركون هذا في ربع القرن الأخير على أية حال لقد وقع ذلك لأهل القرية التي كانت حاضرة البحر من بني إسرائيل فإذا جماعة منهم تهيج مطامعهم أمام هذا الإغراء فتتهاوى عزائمهم وينسون عهدهم مع ربهم وميثاقهم فيحتالون الحيل على طريقة اليهود للصيد في يوم السبت وما أكثر الحيل عندما يلتوي القلب وتقل التقوى ويصبح التعامل مع مجرد النصوص ويراد التفلت من ظاهر النصوص إن القانون لا تحرسه نصوصه ولا يحميه حراسه إنما تحرسه القلوب التقية التي تستقر تقوى الله فيها وخشيته فتحرس هي القانون وتحميه وما من قانون تمكن حمايته أن يحتال الناس عليه ما من قانون تحرسه القوة المادية والحراسة الظاهرية ولن تستطيع الدولة كائناً ما كان الإرهاب فيها أن تضع على رأس كل فرد حارساً يلاحقه لتنفيذ القانون وصيانته ; ما لم تكن خشية الله في قلوب الناس ومراقبتهم له في السر والعلن من أجل ذلك تفشل الأنظمة والأوضاع التي لا تقوم على حراسة القلوب التقية وتفشل النظريات والمذاهب التي يضعها البشر للبشر ولا سلطان فيها من الله ومن أجل ذلك تعجز الأجهزة البشرية التي تقيمها الدول لحراسة القوانين وتنفيذها وتعجز الملاحقة والمراقبة التي تتابع الأمور من سطوحها وهكذا راح فريق من سكان القرية التي كانت حاضرة البحر يحتالون على السبت الذي حرم عليهم الصيد فيه وروي أنهم كانوا يقيمون الحواجيز على السمك ويحوّطون عليه في يوم السبت ; حتى إذا جاء الأحد سارعوا إليه فجمعوه ; وقالوا إنهم لم يصطادوه في السبت فقد كان في الماء وراء الحواجيز غير مصيد وراح فريق منهم آخر يرى ما يفعلون من الاحتيال على الله فيحذر الفريق العاصي مغبة احتياله وينكر عليه ما يزاوله من الاحتيال بينما مضى فريق ثالث يقول للآمرين بالمعروف الناهين عن المنكر ما فائدة ما تزاولونه مع هؤلاء العصاة وهم لا يرجعون عما هم آخذون فيه وقد كتب الله عليهم الهلاك والعذاب وإذ قالت أمة منهم لم تعظون قوماً الله مهلكهم أو معذبهم عذاباً شديداً فلم تعد هناك جدوى من الوعظ لهم ولم تعد هناك جدوى لتحذيرهم بعدما كتب الله عليهم الهلاك أو العذاب الشديد ; بما اقترفوه من انتهاك لحرمات الله قالوا معذرة إلى ربكم ولعلهم يتقون فهو واجب لله نؤديه واجب الأمر بالمعروف والنهي عن المنكر والتخويف من انتهاك الحرمات لنبلغ إلى الله عذرنا ويعلم أن قد أدينا واجبنا ثم لعل النصح يؤثر في تلك القلوب العاصية فيثير فيها وجدان التقوى وهكذا انقسم سكان الحاضرة إلى ثلاث فرق أو ثلاث أمم فالأمة في التعريف الإسلامي هي مجموعة الناس التي تدين بعقيدة واحدة وتصور واحد وتدين لقيادة واحدة وليست كما هي في المفهوم الجاهلي القديم أو الحديث مجموعة الناس التي تسكن في إقليم واحد من الأرض وتحكمها دولة واحدة فهذا مفهوم لا يعرفه الإسلام إنما هي من مصطلحات الجاهلية القديمة أو الحديثة وقد انقسم سكان القرية الواحدة إلى ثلاث أمم أمة عاصية محتالة وأمة تقف في وجه المعصية والاحتيال وقفة إيجابية بالإنكار والتوجيه والنصيحة وأمة تدع المنكر وأهله وتقف موقف الإنكار السلبي ولا تدفعه بعمل إيجابي وهي طرائق متعددة من التصور والحركة تجعل الفرق الثلاث أمماً ثلاثاً فلما لم يجد النصح ولم تنفع العظة وسدر السادرون في غيهم حقت كلمة الله وتحققت نذره فإذا الذين كانوا ينهون عن السوء في نجوة من السوء وإذا الأمة العاصية يحل بها العذاب الشديد الذي سيأتي بيانه فأما الفرقة الثالثة أوالأمة الثالثة فقد سكت النص عنها ربما تهوينا لشأنها وإن كانت لم تؤخذ بالعذاب إذ أنها قعدت عن الإنكار الإيجابي ووقفت عند حدود الإنكار السلبي فاستحقت الإهمال وإن لم تستحق العذاب فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون فلما عتوا عما نهوا عنه قلنا لهم كونوا قردة خاسئين لقد كان العذاب البئيس أي الشديد الذي حل بالعصاة المحتالين جزاء إمعانهم في المعصية التي يعتبرها النص هي الكفر الذي يعبر عنه بالظلم مرة وبالفسق مرة كما هو الغالب في التعبير القرآني عن الكفر والشرك بالظلم والفسق ; وهو تعبير يختلف عن المصطلح الفقهي المتأخر عن هذه الألفاظ إذ أن مدلولها القرآني ليس هو المدلول الذي جعل يشيع في التعبير الفقهي المتأخر كان ذلك العذاب البئيس هو المسخ عن الصورة الآدمية إلى الصورة القردية لقد تنازلوا هم عن آدميتهم حين تنازلوا عن أخص خصائصها وهو الإرادة التي تسيطر على الرغبة وانتكسوا إلى عالم الحيوان حين تخلوا عن خصائص الإنسان فقيل لهم أن يكونوا حيث أرادوا لأنفسهم من الانتكاس والهوان أما كيف صاروا قردة وكيف حدث لهم بعد أن صاروا قردة هل انقرضوا كما ينقرض كل ممسوخ يخرج عن جنسه أم تناسلوا وهم قردة إلى آخر هذه المسائل التي تتعدد فيها روايات التفسير فهذا كله مسكوت عنه في القرآن الكريم ; وليس وراءه عن رسول الله ص شيء فلا حاجة بنا نحن إلى الخوض فيه لقد جرت كلمة الله التي يجري بها الخلق والتكوين ابتداء ; كما يجري بها التحوير والتغيير كلمة كن قلنا لهم كونوا قردة خاسئين فكانوا قردة مهينين كما جرى القول الذي لا راد له ; ولا يعجز قائله عن شيء سبحانه ثم كانت اللعنة الأبدية على الجميع إلا الذين يؤمنون بالنبي الأمي ويتبعونه بما انتهى إليه أمرهم بعد فترة من المعصية التي لا تنتهي ; وصدرت المشيئة الإلهية بالحكم الذي لا راد له ولا معقب عليه وإذ تأذن ربك ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب إن ربك لسريع العقاب وإنه لغفور رحيم فهو إذن الأبد الذي تحقق منذ صدوره ; فبعث الله على اليهود في فترات من الزمان من يسومهم سوء العذاب والذي سيظل نافذاً في عمومه فيبعث الله عليهم بين آونة وأخرى من يسومهم سوء العذاب وكلما انتعشوا وانتفشوا وطغوا في الأرض وبغوا جاءتهم الضربة ممن يسلطهم الله من عباده على هذه الفئة الباغية النكدة الناكثة العاصية التي لا تخرج من معصية إلا لتقع في معصية ; ولا تثوب من انحراف حتى تجنح إلى انحراف ولقد يبدو أحياناً أن اللعنة قد توقفت وأن يهود قد عزت واستطالت وإن هي إلا فترة عارضة من فترات التاريخ ولا يدري إلا الله من ذا الذي سيسلط عليهم في الجولة التالية وما بعدها إلى يوم القيامة لقد تأذن الله بهذا الأمر الدائم إلى يوم القيامة كما أخبر الله نبيه في قرآنه معقباً على هذا الأمر بتقرير صفة الله سبحانه في العذاب والرحمة إن ربك لسريع العقاب وإنه لغفور رحيم فهو بسرعة عقابه يأخذ الذين حقت عليهم كلمته بالعذاب كما أخذ القرية التي كانت حاضرة البحر وهو بمغفرته ورحمته يقبل التوبة ممن يثوب من بني إسرائيل ممن يتبعون الرسول النبي الذي يجدونه مكتوباً عندهم في التوراة والإنجيل فليس عذابه سبحانه عن نقمة ولا إحنة إنما هو الجزاء العادل لمن يستحقونه ووراءه المغفرة والرحمة الدرس الثاني عشر التمرد والمخالفة في الأجيال الإسرائيلية اللاحقة ثم تمضي خطوات القصة مع خطوات التاريخ من بعد موسى وخلفائه مع الأجيال التالية في بني إسرائيل إلى الجيل الذي كان يواجه الرسول ص والجماعة المسلمة في المدينة وقطعناهم في الأرض أمماً منهم الصالحون ومنهم دون ذلك وبلوناهم بالحسنات والسيئات لعلهم يرجعون فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله يأخذوه ألم يؤخذ عليهم ميثاق الكتاب ألا يقولوا على الله إلا الحق ودرسوا ما فيه والدار الآخرة خير للذين يتقون أفلا تعقلون والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين وهذه بقية الآيات المدنية الواردة في هذا السياق تكملة لقصة بني إسرائيل من بعد موسى ذلك حين تفرق اليهود في الأرض ; جماعات مختلفة المذاهب والتصورات مختلفة المشارب والمسالك فكان منهم الصالحون وكان منهم من هم دون الصلاح وظلت العناية الإلهية تواليهم بالابتلاءات تارة بالنعماء وتارة بالبأساء لعلهم يرجعون إلى ربهم ويثوبون إلى رشدهم ويستقيمون على طريقهم وبلوناهم بالحسنات والسيئات لعلهم يرجعون والمتابعة بالابتلاء رحمة من الله بالعباد وتذكير دائم لهم ووقاية من النسيان المؤدي إلى الاغترار والبوار فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله يأخذوه وصفة هذا الخلف الذي جاء بعد ذلك السلف من قوم موسى أنهم ورثوا الكتاب ودرسوه ولكنهم لم يتكيفوا به ولم تتأثر به قلوبهم ولا سلوكهم شأن العقيدة حين تتحول إلى ثقافة تدرس وعلم يحفظ وكلما رأوا عرضاً من أعراض الحياة الدنيا تهافتوا عليه ثم تأولوا وقالوا سيغفر لنا وهكذا كلما عرض لهم من أعراض الدنيا جديد تهافتوا عليه من جديد ويسأل سؤال استنكار ألم يؤخذ عليهم ميثاق الكتاب ألا يقولوا على الله إلا الحق ودرسوا ما فيه ألم يؤخذ عليهم ميثاق الله في الكتاب ألا يتأولوا ولا يحتالوا على النصوص وألا يخبروا عن الله إلا بالحق فما بالهم يقولون سيغفر لنا ويتهافتون على أعراض الحياة الدنيا ويبررون لأنفسهم هذا بالتقول على الله وتأكيد غفرانه لهم وهم يعلمون أن الله إنما يغفر لمن يتوبون حقاً ; ويقلعون عن المعصية فعلاً ; وليس هذا حالهم فهم يعودون كلما رأوا عرضاً من أعراض الحياة الدنيا وهم درسوا هذا الكتاب وعرفوا ما فيه بلى ولكن الدراسة لا تجدي مالم تخالط القلوب وكم من دارسين للدين وقلوبهم عنه بعيد إنما يدرسونه ليتأولوا ويحتالوا ويحرفوا الكلم عن مواضعه ويجدوا المخارج للفتاوى المغرضة التي تنيلهم عرض الحياة الدنيا وهل آفة الدين إلا الذين يدرسونه دراسة ; ولا يأخذونه عقيدة يتقون الله ولا يرهبونه والدار الآخرة خير للذين يتقون أفلا تعقلون نعم إنها الدار الآخرة إن وزنها في قلوب الذين يتقون هو وحده الذي يرجح الكفة وهو وحده الذي يعصم من فتنة العرض الأدنى القريب في هذه الدنيا نعم إنها هي التي لا يصلح قلب ولا تصلح حياة إلا بها ; ولا تستقيم نفس ولا تستقيم حياة إلا بملاحظتها وإلا فما الذي يعدل في النفس البشرية الرغبة الملحة في حيازة كل عرض يلوح لها من أعراض هذه الأرض وما الذي يحجزها عن الطمع ويكفها عن البغي وما الذي يهدىء فيها هياج الرغائب وسعار الشهوات وجنون المطامع وما الذي يطمئنها في صراع الحياة الدنيا على النصيب الذي لا يضيع بفوات الحياة الدنيا وما الذي يثبتها في المعركة بين الحق والباطل وبين الخير والشر وأعراض الأرض تفر من بين يديها وتنأى والشر يتبجح والباطل يطغى لا شيء يثبت على الغير والأحداث وتقلبات الأحوال في هذا الخضم الهائج وفي هذه المعركة الكبرى ; إلا اليقين في الآخرة وأنها خير للذين يتقون ويعفون ويترفعون ويثبتون على الحق والخير في وجه الزعازع والأعاصير والفتن ويمضون في الطريق لا يتلفتون مطمئنين واثقين ملء قلوبهم اليقين وهذه الدار الآخرة غيب من الغيب الذي يريد دعاة الاشتراكية العلمية أن يلغوه من قلوبنا ومن عقيدتنا ومن حياتنا ; ويحلوا محله تصوراً كافراً جاهلاً مطموساً يسمونه العلمية ومن أجل هذه المحاولة البائسة تفسد الحياة وتفسد النفوس ; وينطلق السعار المجنون الذي لا يكبحه إلاَّ ذلك اليقين ينطلق سعار الرشوة والفساد والطمع والطغيان وينتشر داء الإهمال وقلة المبالاة والخيانة في كل مجال إن العلمية التي تناقض الغيبية جهالة من جهالات القرن الثامن عشر والقرن التاسع عشر جهالة يرجع عنها العلم البشري ذاته ولا يبقى يرددها في القرن العشرين إلا الجهال جهالة تناقض فطرة الإنسان ومن ثم تفسد الحياة ذلك الإفساد الذي يهدد البشرية بالدمار ولكنه المخطط الصهيوني الرهيب الذي يريد أن يسلب البشرية كلها قوام حياتها وصلاحها ليسهل تطويعها لملك صهيون في نهاية المطاف والذي تردده الببغاوات هنا وهناك بينما الأوضاع التي أقامتها الصهيونية وكفلتها في أنحاء الأرض تمضي عن علم في تنفيذ المخطط الرهيب هنا وهناك ولأن قضية الآخرة وقضية التقوى قضيتان أساسيتان في العقيدة وفي الحياة يحيل السياق القرآني المخاطبين الذين يتهافتون على عرض هذا الأدنى عرض الحياة الدنيا إلى العقل والدار الآخرة خير للذين يتقون أفلا تعقلون ولو كان العقل هو الذي يحكم لا الهوى ولو كان العلم الحق لا الجهالة التي تسمى العلم هوالذي يقضي لكانت الدار الآخرة خيراً من عرض هذا الأدنى ولكانت التقوى زاداً للدين والدنيا جميعاً والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين وهو تعريض بالذين أخذ عليهم ميثاق الكتاب ودرسوا مافيه ; ثم هم لا يتمسكون بالكتاب الذي درسوه ولا يعملون به ولا يحكمونه في تصوراتهم وحركاتهم ; ولا في سلوكهم وحياتهم غير أن الآية تبقى من وراء ذلك التعريض مطلقة تعطي مدلولها كاملاً لكل جيل ولكل حالة إن الصيغة اللفظية يمسكون تصور مدلولاً يكاد يحس ويرى إنها صورة القبض على الكتاب بقوة وجد وصرامة الصورة التي يحب الله أن يؤخذ بها كتابه وما فيه في غير تعنت ولا تنطع ولا تزمت فالجد والقوة والصرامة شيء والتعنت والتنطع والتزمت شيء آخر إن الجد والقوة والصرامة لا تنافي اليسر ولكنها تنافي التميع ولا تنافي سعة الأفق ولكنها تنافي الاستهتار ولا تنافي مراعاة الواقع ولكنها تنافي أن يكون الواقع هو الحكم في شريعة الله فهو الذي يجب أن يظل محكوماً بشريعة الله والتمسك بالكتاب في جد وقوة وصرامة ; وإقامة الصلاة أي شعائر العبادة هما طرفا المنهج الرباني لصلاح الحياة والتمسك بالكتاب في هذه العبارة مقروناً إلى الشعائر يعني مدلولاً معيناً إذ يعني تحكيم هذا الكتاب في حياة الناس لإصلاح هذه الحياة مع إقامة شعائر العبادة لإصلاح قلوب الناس فهما طرفان للمنهج الذي تصلح به الحياة والنفوس ولا تصلح بسواه والإشارة إلى الإصلاح في الآية إنا لا نضيع أجر المصلحين يشير إلى هذه الحقيقة حقيقة أن الاستمساك الجاد بالكتاب عملاً وإقامة الشعائر عبادة هما أداة الإصلاح الذي لا يضيع الله أجره على المصلحين وما تفسد الحياة كلها إلا بترك طرفي هذا المنهج الرباني ترك الاستمساك الجاد بالكتاب وتحكيمه في حياة الناس ; وترك العبادة التي تصلح القلوب فتطبق الشرائع دون احتيال على النصوص كالذي كان يصنعه أهل الكتاب ; وكالذي يصنعه أهل كل كتاب حين تفتر القلوب عن العبادة فتفتر عن تقوى الله إنه منهج متكامل يقيم الحكم على أساس الكتاب ; ويقيم القلب على أساس العبادة ومن ثم تتوافى القلوب مع الكتاب ; فتصلح القلوب وتصلح الحياة إنه منهج الله لا يعدل عنه ولا يستبدل به منهجاً آخر إلا الذين كتبت عليهم الشقوة وحق عليهم العذاب الثالث عشر اشارة الى رفع الجبل فوق بني إسرائيل وفي ختام حلقات القصة في هذه السورة يذكر كيف كان الله قد أخذ على بني إسرائيل الميثاق وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون إنه ميثاق لا ينسى فقد أخذ في ظرف لاينسى أخذ وقد نتق الله الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم ولقد كانوا متقاعسين يومها عن إعطاء الميثاق ; فأعطوه في ظل خارقة هائلة كانت جديرة بأن تعصمهم بعد ذلك من الانتكاس ولقد أمروا في ظل تلك الخارقة القوية أن يأخذوا ميثاقهم بقوة وجدية وأن يستمسكوا به في شدة وصرامة وألا يتخاذلوا ولا يتهاونوا ولا يتراجعوا في ميثاقهم الوثيق وأن يظلوا ذاكرين لما فيه لعل قلوبهم تخشع وتتقي وتظل موصولة بالله لا تنساه ولكن إسرائيل هي إسرائيل نقضت الميثاق ونسيت الله ولجت في المعصية حتى استحقت غضب الله ولعنته وحق عليها القول بعدما اختارها الله على العالمين في زمانها وأفاء عليها من عطاياه فلم تشكر النعمة ولم ترع العهد ولم تذكر الميثاق وما ربك بظلام للعبيد الوحدة العاشرة الموضوع تقرير حقائق إعتقادية حول الوحدانية وتفنيد شبهات الشرك مقدمة الوحدة هذا الدرس كله يدور حول قضية التوحيد والشرك بعدما دار قصص السورة كله حول هذه القضية متخذاً صورة التذكير من الرسل جميعاً بحقيقة التوحيد والتحذير من عاقبة الشرك ; ثم تحقق النذر بعد التذكير والتحذير فالآن في هذا الدرس تعرض قضية التوحيد من زاوية جديدة وزاوية عميقة تعرض من زاوية الفطرة التي فطر الله عليها البشر ; وأخذ بها عليهم الميثاق في ذات أنفسهم وذات تكوينهم ; وهم بعد في عالم الذر إن الأعتراف بربوبية الله وحده فطرة في الكيان البشري فطرة أودعها الخالق في هذه الكينونة وشهدت بها على نفسها بحكم وجودها ذاته وحكم ما تستشعره في أعماقها من هذه الحقيقة أما الرسالات فتذكير وتحذير لمن ينحرفون عن فطرتهم الأولى ; فيحتاجون إلى التذكير والتحذير إن التوحيد ميثاق معقود بين فطرة البشر وخالق البشر منذ كينونتهم الأولى فلا حجة لهم في نقض الميثاق حتى لو لم يبعث إليهم بالرسل يذكرونهم ويحذرونهم ولكن رحمته وحدها اقتضت ألا يكلهم إلى فطرتهم هذه فقد تنحرف ; وألا يكلهم كذلك إلى عقولهم التي أعطاها لهم فقد تضل ; وأن يبعث إليهم رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل ومن هذه الزاوية التي تعرض منها قضية التوحيد في هذا الدرس يتخذ السياق خطوطا شتى حول هذه القضية الكبرى منها خط قصصي عن حالة ترد بعض الروايات بأنها وقعت في تاريخ بني إسرائيل ولكن الأرجح أنها نموذج غير مقيد بزمان ولا مكان إنما هو تصوير لحالة مكرورة في النفوس والتاريخ كلما أوتي بعض الناس نصيباً من العلم كان خليقاً أن يقوده إلى الحق والهدى فإذا هو ينسلخ مما أوتي من العلم فلا ينتفع به شيئاً ويسير في طريق الضلالة كمن لم يؤتوا من العلم شيئاً بل يصير أنكد وأضل وأشقى بهذا العلم الذي لم تخالطه بشاشة الإيمان الذي يحول هذا العلم إلى مشكاة هادية في ظلام الطريق ومنها خط قصصي آخر عن حالة تصويرية لخطوات انحراف الفطرة من التوحيد إلى الشرك ممثلة في زوجين من البشر يرجوان الخير في الجنين القادم لهما وتتجه فطرتهما إلى الله ربهما ويقطعان للّه العهود لئن آتاهما خلفا صالحا ليكونن من الشاكرين ثم تزيغ قلوبهما بعد أن يستجيب الله لهما فإذا هما يجعلان للّه شركاء فيما آتاهما ومنها خط تصويري لتعطل أجهزة الاستقبال الفطرية في الكينونة البشرية حتى تنتهي إلى الضلال الذي يهبط بالبشر عن مرتبة الأنعام ويجعلهم وقوداً لجهنم عن جدارة واستحقاق فتكون لهم قلوب لا يفقهون بها وتكون لهم أعين لا يبصرون بها وتكون لهم آذان لا يسمعون بها ويكون وراء ذلك الضلال الذي لا رجعة منه ولا مآب ومنها خط إيحائي لاستجاشة هذه الأجهزة المعطلة وإيقاظها للتدبر والتفكر وتوجيهها إلى ملكوت السماوات والأرض وما خلق الله من شيء ولمسها بالأجل المغيب الذي يكمن وراءه الموت ودعوتها إلى النظر في حال هذا الرسول الكريم الذي يدعو إلى الهدى فيرميه الضالون بالجنون ومنها خط جدلي حول آلهتهم المدعاة وهي مجردة من خصائص الألوهية بل من خصائص الحياة وينتهي هذا كله بتوجيه الرسول ص إلى تحديهم وتحدي آلهتهم وإعلان مفاصلته ومفارقته لهم ولمعبوداتهم وعبادتهم والالتجاء إلى الولي الذي لا ولي غيره الذي نزل الكتاب وهو يتولى الصالحين ولقد كانت نهاية الدرس السابق في قصة بني إسرائيل هي مشهد الميثاق الذي أخذه الله عليهم في ظل الجبل المرفوع فهذا الدرس الجديد يتابعه فيبدأ بقضية الميثاق الأكبر الذي أخذه الله على فطرة البشر في مشهد لا يدانيه في الجلال والروعة مشهد الجبل المرفوع الدرس الأول عهد الله على المخلوقين قبل إيجادهم وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون وكذلك نفصل الآيات ولعلهم يرجعون إنها قضية الفطرة والعقيدة يعرضها السياق القرآني في صورة مشهد على طريقة القرآن الغالبة وإنه لمشهد فريد مشهد الذرية المكنونة في عالم الغيب السحيق المستكنة في ظهور بني آدم قبل أن تظهر إلى العالم المشهود تؤخذ في قبضة الخالق المربي فيسألها ألست بربكم فتعترف له سبحانه بالربوبية ; وتقر له سبحانه بالعبودية ; وتشهد له سبحانه بالوحدانية ; وهي منثورة كالذر ; مجموعة في قبضة الخالق العظيم إنه مشهد كوني رائع باهر لا تعرف اللغة له نظيراً في تصوراتها المأثورة وإنه لمشهد عجيب فريد حين يتملاه الخيال البشري جهد طاقته وحينما يتصور تلك الخلايا التي لا تحصى وهي تجمع وتقبض وهي تخاطب خطاب العقلاء بما ركب فيها من الخصائص المستكنة التي أودعها إياها الخالق المبدع وهي تستجيب استجابة العقلاء فتعترف وتقر وتشهد ; ويؤخذ عليها الميثاق في الأصلاب وإن الكيان البشري ليرتعش من أعماقه وهو يتملى هذا المشهد الرائع الباهر الفريد وهو يتمثل الذر السابح وفي كل خلية حياة وفي كل خلية استعداد كامن وفي كل خلية كائن إنساني مكتمل الصفات ينتظر الإذن له بالنماء والظهور في الصورة المكنونة له في ضمير الوجود المجهول ويقطع على نفسه العهد والميثاق قبل أن يبرز إلى حيز الوجود المعلوم لقد عرض القرآن الكريم هذا المشهد الرائع الباهر العجيب الفريد لتلك الحقيقة الهائلة العميقة المستكنة في أعماق الفطرة الإنسانية وفي أعماق الوجود عرض القرآن هذا المشهد قبل قرابة أربعة عشر قرناً من الزمان حيث لم يكن إنسان يعلم عن طبيعة النشأة الإنسانية وحقائقها إلا الأوهام ثم يهتدي البشر بعد هذه القرون إلى طرف من هذه الحقائق وتلك الطبيعة فإذا العلم يقرر أن الناسلات وهي خلايا الوراثة التي تحفظ سجل الإنسان وتكمن فيها خصائص الأفراد وهم بعد خلايا في الأصلاب أن هذه الناسلات


172-وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا

وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين [ سورة الأعراف - الآية 172 ]

التي تحفظ سجل ثلاثة آلاف مليون من البشر وتكمن فيها خصائصهم كلها لا يزيد حجمها على سنتيمتر مكعب أو ما يساوي ملء قمع من أقماع الخياطة كلمة لو قيلت للناس يومذاك لاتهموا قائلها بالجنون والخبال وصدق الله العظيم سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أخرج ابن جرير وغيره بإسناده عن ابن عباس قال مسح ربك ظهر آدم فخرجت كل نسمة هو خالقها إلى يوم القيامة فأخذ مواثيقهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى وروي مرفوعاً وموقوفاً على ابن عباس وقال ابن كثير إن الموقوف أكثر وأثبت فأما كيف كان هذا المشهد وكيف أخذ الله من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم وكيف خاطبهم ألست بربكم وكيف أجابوا بلى شهدنا فالجواب عليه أن كيفيات فعل الله سبحانه غيب كذاته ولا يملك الإدراك البشري أن يدرك كيفيات أفعال الله ما دام أنه لا يملك أن يدرك ذات الله إذ أن تصور الكيفية فرع عن تصور الماهية وكل فعل ينسب لله سبحانه مثل الذي يحكيه قوله هذا كقوله تعالى ثم استوى إلى السماء وهي دخان ثم استوى على العرش يمحو الله ما يشاء ويثبت والسماوات مطويات بيمينه وجاء ربك والملك صفاً صفاً ما يكون من نجوى ثلاثة إلا هو رابعهم إلى آخر ما تحكيه النصوص الصحيحة عن فعل الله سبحانه لا مناص من التسليم بوقوعه دون محاولة إدراك كيفيته إذ أن تصور الكيفية فرع عن تصور الماهية كما قلنا والله ليس كمثله شيء فلا سبيل إلى إدراك ذاته ولا إلى إدراك كيفيات أفعاله إذ أنه لا سبيل إلى تشبيه فعله بفعل أي شيء ما دام أن ليس كمثله شيء وكل محاولة لتصور كيفيات أفعاله على مثال كيفيات أفعال خلقه هي محاولة مضللة لاختلاف ماهيته سبحانه عن ماهيات خلقه وما يترتب على هذا من اختلاف كيفيات أفعاله عن كيفيات أفعال خلقه وكذلك جهل وضل كل من حاولوا من الفلاسفة والمتكلمين وصف كيفيات أفعال الله وخلطوا خلطاً شديداً على أن هناك تفسيرا لهذا النص بأن هذا العهد الذي أخذه الله على ذرية بني آدم هو عهد الفطرة فقد أنشأهم مفطورين على الاعتراف له بالربوبية وحده أودع هذا فطرتهم فهي تنشأ عليه حتى تنحرف عنه بفعل فاعل يفسد سواءها ويميل بها عن فطرتها قال ابن كثير في التفسير قال قائلون من السلف والخلف إن المراد بهذا الإشهاد إنما هو فطرهم على التوحيد كما تقدم في حديث أبي هريرة وعياض بن حمار المجاشعي ومن رواية الحسن البصري عن الأسود ابن سريع وقد فسر الحسن الآية بذلك قالوا ولهذا قال وإذ أخذ ربك من بني آدم ولم يقل من آدم من ظهورهم ولم يقل من ظهره ذرياتهم أي جعل نسلهم جيلا بعد جيل وقرناً بعد قرن كقوله تعالى وهو الذي جعلكم خلفاء الأرض وقال ويجعلكم خلفاء الأرض وقال كما أنشأكم من ذرية قوم آخرين ثم قال وأشهدهم على أنفسهم ألست بربكم قالوا بلى أي أوجدهم شاهدين بذلك قائلين له حالاً وقالوا والشهادة تارة تكون بالقول كقوله قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين وتارة تكون حالاً كقوله تعالى ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أي حالهم شاهد عليهم بذلك لا أنهم قائلون ذلك وكذلك قوله تعالى وإنه على ذلك لشهيد كما أن السؤال تارة يكون بالمقال وتارة يكون بالحال كقوله وآتاكم من كل ما سألتموه قالوا ومما يدل على أن المراد بهذا هذا أن جعل هذا الإشهاد حجة عليهم في الإشراك فلو كان قد وقع هذا كما قال من قال لكان كل أحد يذكره ليكون حجة عليه فإن قيل إخبار الرسول ص به كاف في وجوده فالجواب أن المكذبين من المشركين يكذبون بجميع ما جاءتهم به الرسل من هذا وغيره وهذا جعل حجة عليهم فدل على أنه الفطرة التي فطروا عليها من الإقرار بالتوحيد ولهذا قال أن تقولوا أي لئلا تقولوا يوم القيامة إنا كنا عن هذا أي التوحيد غافلين أو تقولوا إنما أشرك آباؤنا الآية أما الأحاديث التي أشار إليها في أول هذه الفقرة فهي في الصحيحين عن أبي هريرة رضي الله عنه قال رسول الله ص " كل مولود يولد على الفطرة وفي رواية على هذه الملة فابواه يهودانه وينصرانه ويمجسانه كما تولد بهيمة جمعاء هل تحسون فيها من جدعاء " وفي صحيح مسلم عن عياض بن حمار قال قال رسول الله ص " يقول الله إني خلقت عبادي حنفاء فجاءتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم " وقال الإمام أبو جعفر بن جرير رحمه الله حدثنا يونس بن عبد الأعلى حدثنا ابن وهب أخبرني السري بن يحيى أن الحسن بن أبي الحسن حدثهم عن الأسود بن سريع من بني سعد قال غزوت مع رسول الله ص أربع غزوات قال فتناول القوم الذرية بعدما قتلوا المقاتلة فبلغ ذلك رسول الله ص فاشتد عليه ثم قال " ما بال أقوام يتناولون الذرية " فقال رجل يا رسول الله أليسوا أبناء المشركين فقال " إن خياركم أبناء المشركين ألا إنها ليست نسمة تولد إلا ولدت على الفطرة فما تزال عليها حتى يبين عنها لسانها فأبواها يهودانها وينصرانها " قال الحسن لقد قال في كتابه وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم الآية ونحن لا نستبعد أن يكون قول الله تعالى وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم الآيات على وجهه لا على سبيل الحال لأنه في تصورنا يقع كما أخبر عنه الله سبحانه وليس هناك ما يمنع أن يقع حين يشاؤه ولكنا كذلك لا نستبعد هذا التأويل الذي اختاره ابن كثير وذكره الحسن البصري واستشهد له بالآية والله أعلم أي ذلك كان وفي أي من الحالين يخلص لنا أن هناك عهداً من الله على فطرة البشر أن توحده وأن حقيقة التوحيد مركوزة في هذه الفطرة ; يخرج بها كل مولود إلى الوجود ; فلا يميل عنها إلا أن يفسد فطرته عامل خارجي عنها عامل يستغل الاستعداد البشري للهدى وللضلال وهو استعداد كذلك كامن تخرجه إلى حيز الوجود ملابسات وظروف إن حقيقة التوحيد ليست مركوزة في فطرة الإنسان وحده ; ولكنها كذلك مركوزة في فطرة هذا الوجود من حوله وما الفطرة البشرية إلا قطاع من فطرة الوجود كله موصولة به غير منقطعة عنه محكومة بذات الناموس الذي يحكمه بينما هي تتلقى كذلك أصداءه وإيقاعاته المعبرة عن تأثره واعترافه بتلك الحقيقة الكونية الكبيرة


173-أَوْ تَقُولُواْ إِنَّمَا أَشْرَكَ آبَاؤُنَا مِن قَبْلُ وَكُنَّا ذُرِّيَّةً مِّن بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ

أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون [ سورة الأعراف - الآية 173 ]

إن ناموس التوحيد الذي يحكم هذا الوجود واضح الأثر في شكل الكون وتنسيقه وتناسق أجزائه وانتظام حركته واطراد قوانينه وتصرفه المطرد وفق هذه القوانين وأخيراً حسب العلم القليل الذي وصل إليه البشر وحدة الجوهر الذي تتألف منه ذراته وهو الإشعاع الذي تنتهي إليه المواد جميعاً عند تحطيم ذراتها وإطلاق شحناتها ويوماً بعد يوم يكشف البشر أطرافاً من ناموس الوحدة في طبيعة هذا الكون وطبيعة قوانينه التي تحكم تصرفاته في غير آلية حتمية ولكن بقدر من الله مطرد متجدد وفق مشيئة الله الطليقة ولكننا نحن لا نعتمد على هذا الذي يكشفه علم البشر الظني الذي لا يمكن أن يكون يقينياً بحكم وسائله البشرية في تقرير هذا الناموس إنما نحن نستأنس به مجرد استئناس واعتمادنا الأول في تقرير أية حقيقة كونية مطلقة على ما قرره لنا الخالق العليم بما خلق والقرآن الكريم لا يدع مجالاً للشك في أن الناموس الذي يحكم هذا الكون هو ناموس الوحدة الذي أنشأته المشيئة الواحدة للخالق الواحد سبحانه كما أنه لايدع مجالاً للشك في عبودية هذا الكون لربه واعترافه بوحدانيته وعبادته له بالكيفية التي يعلمها الله ولا نعرف عنها إلا ما يخبرنا به ; وما نراه من آثارها في انتظامه ودأبه واطراده هذا الناموس الذي يصرف الكون كله بقدر الله المطرد المتجدد وفق مشيئة الله الطليقة سارٍ كذلك في كيان الإنسان بوصفه من كائنات هذا الكون مستقر في فطرته لا يحتاج إلى وعي عقلي للإحساس به ; فهو مدرك بالفطرة مستقر في صميمها تستشعره بذاتها وتتصرف وفقه ما لم يطرأ عليها الخلل والفساد فتنحرف عن إدراكها الذاتي له وتدع للأهواء العارضة أن تسيرها بدلاً من أن تسير وفق قانونها الداخلي القويم هذا الناموس بذاته هو ميثاق معقود بين الفطرة وخالقها ميثاق مودع في كيانها مودع في كل خلية حية منذ نشأتها وهو ميثاق أقدم من الرسل والرسالات وفيه تشهد كل خلية بربوبية الله الواحد ذي المشيئة الواحدة المنشئة للناموس الواحد الذي يحكمها ويصرفها فلا سبيل إلى الاحتجاج بعد ميثاق الفطرة وشهادتها سواء أكان بلسان الحال هذا أم بلسان المقال كما في بعض الآثار لا سبيل إلى أن يقول أحد إنه غفل عن كتاب الله الهادي إلى التوحيد وعن رسالات الله التي دعت إلى هذا التوحيد أو يقول إنني خرجت إلى هذا الوجود فوجدت آبائي قد أشركوا فلم يكن أمامي سبيل لمعرفة التوحيد إنما ضل آبائي فضللت فهم المسؤولون وحدهم ولست بالمسؤول ومن ثم جاء هذا التعقيب على تلك الشهادة أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون ولكن الله سبحانه رحمة منه بعباده لما يعلمه من أن في استعدادهم أن يضلوا إذا أضلوا وأن فطرتهم هذه تتعرض لعوامل الإنحراف كما قال رسول الله ص بفعل شياطين الجن والإنس ; الذين يعتمدون على ما في التكوين البشري من نقط الضعف رحمة من الله بعباده قدر ألا يحاسبهم على عهد الفطرة هذا ; كما أنه لا يحاسبهم على ما أعطاهم من عقل يميزون به ; حتى يرسل إليهم الرسل ويفصل لهم الآيات لاستنقاذ فطرتهم من الركام والتعطل والانحراف


174-وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ

وكذلك نفصل الآيات ولعلهم يرجعون [ سورة الأعراف - الآية 174 ]

واستنقاذ عقلهم من ضغط الهوى والضعف والشهوات ولو كان الله يعلم أن الفطر والعقول تكفي وحدها للهدى دون رسل ولا رسالات ; ودون تذكير وتفصيل للآيات لأخذ الله عباده بها ولكنه رحمهم بعلمه فجعل الحجة عليهم هي الرسالة وكذلك نفصل الآيات ولعلهم يرجعون يرجعون إلى فطرتهم وعهدها مع الله ; وإلى ما أودعه الله كينونتهم من قوى البصيرة والإدراك فالرجعة إلى هذه المكنونات كفيلة بانتفاض حقيقة التوحيد في القلوب ; وردها إلى بارئها الوحيد الذي فطرها على عقيدة التوحيد ثم رحمها فأرسل إليها الرسل بالآيات للتذكير والتحذير الدرس الثاني قصة من انسلخ من آيات الله وكمثل للانحراف عن سواء الفطرة ونقض لعهد الله المأخوذ عليها ونكوص عن آيات الله بعد رؤيتها والعلم بها ذلك الذي آتاه الله آياته فكانت في متناول نظره وفكره ; ولكنه انسلخ منها وتعرى عنها ولصق بالأرض واتبع الهوى ; فلم يستمسك بالميثاق الأول ولا بالآيات الهادية ; فاستولى عليه الشيطان ; وأمسى مطروداً من حمى الله لا يهدأ ولا يطمئن ولا يسكن إلى قرار ولكن البيان القرآني المعجز لا يصوغ المثل هذه الصياغة إنما يصوره في مشهد حي متحرك عنيف الحركة شاخص السمات بارز الملامح واضح الانفعالات ; يحمل كل إيقاعات الحياة الواقعة إلى جانب إيقاعات العبارة الموحية واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون ساء مثلاً القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون إنه مشهد من المشاهد العجيبة الجديدة كل الجدة على ذخيرة هذه اللغة من التصورات والتصويرات إنسان يؤتيه الله آياته ويخلع عليه من فضله ويكسوه من علمه ويعطيه الفرصة كاملة للهدى والاتصال والارتفاع ولكن ها هو ذا ينسلخ من هذا كله انسلاخاً ينسلخ كأنما الآيات أديم له متلبس بلحمه ; فهو ينسلخ منها بعنف وجهد ومشقة انسلاخ الحي من أديمه اللاصق بكيانه أو ليست الكينونة البشرية متلبسة بالإيمان بالله تلبس الجلد بالكيان ها هو ذا ينسلخ من آيات الله ; ويتجرد من الغطاء الواقي والدرع الحامي ; وينحرف عن الهدي ليتبع الهوى ; ويهبط من الأفق المشرق فيلتصق بالطين المعتم ; فيصبح غرضاً للشيطان لا يقيه منه واق ولا يحميه منه حام ; فيتبعه ويلزمه ويستحوذ عليه ثم إذا نحن أولاء أمام مشهد مفزع بائس نكد إذا نحن بهذا المخلوق لاصقا بالأرض ملوثا بالطين ثم إذا هو مسخ في هيئة الكلب يلهث إن طورد ويلهث إن لم يطارد كل هذه المشاهد المتحركة تتتابع وتتوالى ; والخيال شاخص يتبعها


175-وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِيَ آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ

واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين [ سورة الأعراف - الآية 175 ]

أنظر تفسير الآية ( 174 )


176-وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَـكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَث ذَّلِكَ مَثَلُ

ولو شئنا لرفعناه بها ولـكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون [ سورة الأعراف - الآية 176 ]

في انفعال وانبهار وتأثر فإذا انتهى إلى المشهد الأخير منها مشهد اللهاث الذي لا ينقطع سمع التعليق المرهوب الموحي على المشهد كله ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون ساء مثلاً القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون ذلك مثلهم فلقد كانت آيات الهدى وموحيات الإيمان متلبسة بفطرتهم وكيانهم وبالوجود كله من حولهم ثم إذا هم ينسلخون منها انسلاخاً ثم إذا هم أمساخ شائهو الكيان هابطون عن مكان الإنسان إلى مكان الحيوان مكان الكلب الذي يتمرغ في الطين وكان لهم من الإيمان جناح يرفون به إلى عليين ; وكانوا من فطرتهم الأولى في أحسن تقويم فإذا هم ينحطون منها إلى أسفل سافلين ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون وهل أسوأ من هذا المثل مثلاً وهل أسوأ من الانسلاخ والتعري من الهدى وهل أسوأ من اللصوق بالأرض واتباع الهوى وهل يظلم إنسان نفسه كما يظلمها من يصنع بها هكذا من يعريها من الغطاء الواقي والدرع الحامي ويدعها غرضاً للشيطان يلزمها ويركبها ويهبط بها إلى عالم الحيوان اللاصق بالأرض الحائر القلق اللاهث لهاث الكلب أبداً وهل يبلغ قول قائل في وصف هذه الحالة وتصويرها على هذا النحو العجيب الفريد ; إلا هذا القرآن العجيب الفريد وبعد فهل هو نبأ يتلى أم أنه مثل يضرب في صورة النبأ لأنه يقع كثيراً فهو من هذا الجانب خبر يروى تذكر بعض الروايات أنه نبأ رجل كان صالحاً في فلسطين قبل دخول بني إسرائيل وتروي بالتفصيل الطويل قصة انحرافه وانهياره ; على نحو لا يأمن الذي تمرس بالإسرائيليات الكثيرة المدسوسة في كتب التفاسير أن يكون واحدة منها ; ولا يطمئن على الأقل لكل تفصيلاته التي ورد فيها ; ثم إن في هذه الروايات من الاختلاف والاضطراب ما يدعو إلى زيادة الحذر فقد روي أن الرجل من بني إسرائيل بلعام بن باعوراء وروي أنه كان من أهل فلسطين الجبابرة وروي أنه كان من العرب أمية بن الصلت وروي أنه كان من المعاصرين لبعثة الرسول ص أبو عامر الفاسق وروي أنه كان معاصراً لموسى عليه السلام وروي أنه كان بعده على عهد يوشع بن نون الذي حارب الجبارين ببني إسرائيل بعد تيه الأربعين سنة على إثر رفض بني إسرائيل الدخول وقولهم لموسى عليه السلام ما حكاه القرآن الكريم فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون كذلك روي في تفسير الآيات التي أعطيها أنه كان اسم الله العظيم الذي يدعو به فيجاب ; كما روي أنه كتاب منزل وأنه كان نبياً ثم اختلفت تفصيلات النبأ بعد ذلك اختلافات شتى لذلك رأينا على منهجنا في ظلال القرآن ألا ندخل في شيء من هذا كله بما أنه ليس في النص القرآني منه شيء ولم يرد من المرفوع إلى رسول الله ص عنه شيء وأن نأخذ من النبأ ما وراءه فهو يمثل حال الذين يكذبون بآيات الله بعد أن تبين لهم فيعرفوها ثم لا يستقيموا عليها وما أكثر ما يتكرر هذا النبأ في حياة البشر ; ما أكثر الذين يعطون علم دين الله ثم لا يهتدون به إنما يتخذون هذا العلم وسيلة لتحريف الكلم عن مواضعه واتباع الهوى به هواهم وهوى المتسلطين الذين يملكون لهم في وهمهم عرض الحياة الدنيا وكم من عالم دين رأيناه يعلم حقيقة دين الله ثم يزيغ عنها ويعلن غيرها ويستخدم علمه في التحريفات المقصودة والفتاوى المطلوبة لسلطان الأرض الزائل يحاول أن يثبت بها هذا السلطان المعتدي على سلطان الله وحرماته في الأرض جميعاً لقد رأينا من هؤلاء من يعلم ويقول إن التشريع حق من حقوق الله سبحانه من ادعاه فقد ادعى الألوهية ومن ادعى الألوهية فقد كفر ومن أقر له بهذا الحق وتابعه عليه فقد كفر أيضاً ومع ذلك مع علمه بهذه الحقيقة التي يعلمها من الدين بالضرورة فإنه يدعو للطواغيت الذين يدّعون حق التشريع ويدّعون الألوهية بادعاء هذا الحق ممن حكم عليهم هو بالكفر ويسميهم المسلمين ويسمي ما يزاولونه إسلاما لا إسلام بعده ولقد رأينا من هؤلاء من يكتب في تحريم الربا كله عاماً ; ثم يكتب في حله كذلك عاماً آخر ورأينا منهم من يبارك الفجور وإشاعة الفاحشة بين الناس ويخلع على هذا الوحل رداء الدين وشاراته وعناوينه فماذا يكون هذا إلا أن يكون مصداقاً لنبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين وماذا يكون هذا إلا أن يكون المسخ الذي يحكيه الله سبحانه عن صاحب النبأ ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ولو شاء الله لرفعه بما آتاه من العلم بآياته ولكنه سبحانه لم يشأ لأن ذلك الذي علم الآيات أخلد إلى الأرض واتبع هواه ولم يتبع الآيات إنه مثل لكل من آتاه الله من علم الله ; فلم ينتفع بهذا العلم ; ولم يستقم على طريق الإيمان وانسلخ من نعمة الله ليصبح تابعاً ذليلاً للشيطان ولينتهي إلى المسخ في مرتبة الحيوان ثم ما هذا اللهاث الذي لا ينقطع إنه في حسنا كما توحيه إيقاعات النبأ وتصوير مشاهده في القرآن ذلك اللهاث وراء أعراض هذه الحياة الدنيا التي من أجلها ينسلخ الذين يؤتيهم الله آياته فينسلخون منها ذلك اللهاث القلق الذي لا يطمئن أبداً والذي لا يتركه صاحبه سواء وعظته أم لم تعظه ; فهو منطلق فيه أبداً والحياة البشرية ما تني تطلع علينا بهذا المثل في كل مكان وفي كل زمان وفي كل بيئة حتى إنه لتمر فترات كثيرة وما تكاد العين تقع على عالم إلا وهذا مثله فيما عدا الندرة النادرة ممن عصم الله ممن لا ينسلخون من آيات الله ولا يخلدون إلى الأرض ; ولا يتبعون الهوى ; ولا يستذلهم الشيطان ; ولا يلهثون وراء الحطام الذي يملكه أصحاب السلطان فهو مثل لا ينقطع وروده ووجوده ; وما هو بمحصور في قصة وقعت في جيل من الزمان وقد أمر الله رسوله ص أن يتلوه على قومه الذين كانت تتنزل عليهم آيات الله كي لا ينسلخوا منها وقد أوتوها ثم ليبقى من بعده ومن بعدهم يتلى ليحذر الذين يعلمون من علم الله شيئاً أن ينتهوا إلى هذه النهاية البائسة ; وأن يصيروا إلى هذا اللهاث الذي لا ينقطع أبداً ; وأن يظلموا أنفسهم ذلك الظلم الذي لا يظلمه عدو لعدو فإنهم لا يظلمون إلا أنفسهم بهذه النهاية النكدة ولقد رأينا من هؤلاء والعياذ بالله في زماننا هذا من كان كأنما يحرص على ظلم نفسه ; أو كمن يعض بالنواجذ على مكان له في قعر جهنم يخشى أن ينازعه إياه أحد من المتسابقين معه في الحلبة فهو ما يني يقدم كل صباح ما يثبت به مكانه هذا في جهنم وما يني يلهث وراء هذا المطمع لهاثاً لا ينقطع حتى يفارق هذه الحياة الدنيا اللهم اعصمنا وثبت أقدامنا وأفرغ علينا صبراً وتوفنا مسلمين ثم نقف أمام هذا النبأ والتعبير القرآني عنه وقفة أخرى إنه مثل للعلم الذي لا يعصم صاحبه أن تثقل به شهواته ورغباته فيخلد إلى الأرض لا ينطلق من ثقلتها وجاذبيتها ; وأن يتبع هواه فيتبعه الشيطان ويلزمه ويقوده من خطام هذا الهوى ومن أجل أن العلم لا يعصم يجعل المنهج القرآني طريقه لتكوين النفوس المسلمة والحياة الإسلامية ليس العلم وحده لمجرد المعرفة ; ولكن يجعل العلم عقيدة حارة دافعة متحركة لتحقيق مدلولها في عالم الضمير وفي عالم الحياة أيضاً إن المنهج القرآني لا يقدم العقيدة في صورة نظرية للدراسة فهذا مجرد علم لا ينشىء في عالم الضمير ولا في عالم الحياة شيئاً إنه علم بارد لا يعصم من الهوى ولا يرفع من ثقلة الشهوات شيئاً ولا يدفع الشيطان بل ربما ذلل له الطريق وعبدها كذلك هو لا يقدم هذا الدين دراسات في النظام الإسلامي ولا في الفقه الإسلامي ولا في الاقتصاد الإسلامي ولا في العلوم الكونية ولا في العلوم النفسية ولا في أية صورة من صور الدراسة المعرفية إنما يقدم هذا الدين عقيدة دافعة دافقة محيية موقظة رافعة مستعلية ; تدفع إلى الحركة لتحقيق مدلولها العملي فور استقرارها في القلب والعقل ; وتحيي موات القلب فينبض ويتحرك ويتطلع ; وتوقظ أجهزة الاستقبال والاستجابة في الفطرة فترجع إلى عهد الله الأول ; وترفع الاهتمامات والغايات فلا تثقلها جاذبية الطين ولا تخلد إلى الأرض أبداً ويقدمه منهجاً للنظر والتدبر ; يتميز ويتفرد دون مناهج البشر في النظر لأنه إنما جاء لينقذ البشر من قصور مناهجهم وأخطائها وانحرافها تحت لعب الأهواء وثقلة الأبدان وإغواء الشيطان ويقدمه ميزانا للحق تنضبط به عقول الناس ومداركهم وتقاس به وتوزن اتجاهاتهم وحركاتهم وتصوراتهم ; فما قبله منها هذا الميزان كان صحيحاً لتمضي فيه ; وما رفضه هذا الميزان كان خاطئا يجب الإقلاع عنه ويقدمه منهجا للحركة يقود البشرية خطوة خطوة في الطريق الصاعد إلى القمة السامقة وفق خطاه هو ووفق تقديراته وفي أثناء الحركة الواقعية يصوغ للناس نظام حياتهم وأصول شريعتهم وقواعد اقتصادهم واجتماعهم وسياستهم ثم يصوغ الناس بعقولهم المنضبطة به تشريعاتهم القانونية الفقهية وعلومهم الكونية والنفسية وسائر ما تتطلبه حياتهم العملية الواقعية يصوغونها وفي نفوسهم حرارة العقيدة ودفعتها وجدية الشريعة وواقعيتها ; واحتياجات الحياة الواقعية وتوجيهاتها هذا هو المنهج القرآني في صياغة النفوس المسلمة والحياة الإسلامية أما الدراسة النظرية لمجرد الدراسة فهذا هو العلم الذي لا يعصم من ثقلة الأرض ودفعة الهوى وإغواء الشيطان ; ولا يقدم للحياة البشرية خيرا ويقف السياق وقفة قصيرة للتعقيب على ذلك المثل الشاخص في ذلك المشهد للذي آتاه الله آياته فانسلخ منها بأن الهدى هدى الله فمن هداه الله فهو المهتدي حقاً ; ومن أضله الله فهو الخاسر الذي لا يربح شيئاً من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون والله سبحانه يهدي من يجاهد ليهتدي كما قال تعالى في السورة الأخرى والذين جاهدوا فينا لنهدينهم سبلنا وكما قال إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وكما قال ونفس وما سواها فألهمها فجورها وتقواها قد أفلح من زكاها وقد خاب من دساها كذلك يضل الله من يبغي الضلال لنفسه ويعرض عن دلائل الهدى وموحيات الإيمان ويغلق قلبه وسمعه وبصره دونها وذلك كما جاء في الآية التالية في السياق ولقد ذرأنا لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون وكما قال تعالى في قلوبهم مرض فزادهم الله مرضاً وكما قال إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقاً إلا طريق جهنم خالدين فيها ومن مراجعة مجموعة النصوص التي تذكر الهدى والضلال والتنسيق بين مدلولاتها جميعاً يخلص لنا طريق واحد بعيد عن ذلك الجدل الذي أثاره المتكلمون من الفرق الإسلامية والذي أثاره اللاهوت المسيحي والفلسفات المتعددة حول قضية القضاء والقدر عموماً إن مشيئة الله سبحانه التي يجري بها قدره في الكائن الإنساني هي أن يخلق هذا الكائن باستعداد مزدوج للهدى والضلال وذلك مع إيداع فطرته إدراك حقيقة الربوبية الواحدة والاتجاه إليها ومع إعطائه العقل المميز للضلال والهدى ومع إرسال الرسل بالبينات لإيقاظ الفطرة إذا تعطلت وهداية العقل إذا ضل ولكن يبقى بعد ذلك كله ذلك الاستعداد المزدوج للهدى والضلال الذي خلق الإنسان به وفق مشيئة الله التي جرى بها قدره كذلك اقتضت هذه المشيئة أن يجري قدر اللّه بهداية من يجاهد للهدى وأن يجري قدر اللّه كذلك بإضلال من لا يستخدم ما أودعه اللّه من عقل وما أعطاه من أجهزه الرؤية والسمع في إدراك الآيات المبثوثة في صفحات الكون وفي رسالات الرسل الموحية بالهدى وفي كل الحالات تتحقق مشيئة اللّه ولا يتحقق سواها ويقع ما يقع بقدر اللّه لا بقوة سواه وما كان الأمر ليكون هكذا إلا أن اللّه شاءه هكذا وما كان شيء ليقع إلا أن يوقعه قدر اللّه فليس في هذا الوجود مشيئة أخرى تجري وفقها الأمور كما أنه ليس هناك قوة إلا قدر اللّه ينشىء الأحداث وفي إطار هذه الحقيقة الكبيرة يتحرك الإنسان بنفسه ويقع له ما يقع من الهدى والضلال أيضاً وهذا هو التصور الإسلامي الذي تنشئه مجموعة النصوص القرآنية مقارنة متناسقة حين لا تؤخذ فرادى وفق أهواء الفرق والنحل وحين لا يوضع بعضها في مواجهة البعض الآخر على سبيل الاحتجاج والجدل وفي هذا النص الذي يواجهنا هنا من يهد اللّه فهو المهتدي ومن يضلل فأولئك هم الخاسرون


177-سَاء مَثَلاً الْقَوْمُ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَأَنفُسَهُمْ كَانُواْ يَظْلِمُونَ

ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون [ سورة الأعراف - الآية 177 ]

أنظر تفسير الآية ( 176 )


178-مَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ

من يهد الله فهو المهتدي ومن يضلل فأولـئك هم الخاسرون [ سورة الأعراف - الآية 178 ]

أنظر تفسير الآية ( 176 )


179-وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَـئِكَ

ولقد ذرأنا لجهنم كثيرا من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولـئك كالأنعام بل هم أضل أولـئك هم الغافلون [ سورة الأعراف - الآية 179 ]

يقرر أن من يهديه الله وفق سنته التي صورناها في الفقرة السابقة فهو المهتدي حقاً الواصل يقيناً الذي يعرف الطريق ويسير على الصراط ويصل إلى الفلاح في الآخرة وأن الذي يضله الله وفق سنته تلك فهو الخاسر الذي خسر كل شيء ولم يربح شيئاً مهما ملك ومهما أخذ ; فكل ذلك هباء أو هواء وإنه لكذلك إذا نظرنا إليه من زاوية أن هذا الضال قد خسر نفسه وماذا يأخذ وماذا يكسب من خسر نفسه الدرس الثالث صفات أهل جهنم من هم في الدنيا ويؤيد ما ذهبنا إليه في فهم الآية السابقة وأخواتها نص الآية التالية ولقد ذرانا لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون إن هؤلاء الكثيرين من الجن والإنس مخلوقون لجهنم وهم مهيأون لها فما بالهم كذلك هنالك اعتباران الاعتبار الأول أنه مكشوف لعلم الله الأزلي أن هؤلاء الخلق صائرون إلى جهنم وهذا لا يحتاج إلى بروز العمل الذي يستحقون به جهنم إلى عالم الواقع الفعلي لهم فعلم الله سبحانه شامل محيط غير متوقف على زمان ولا على حركة ينشأ بعدها الفعل في عالم العباد الحادث والاعتبار الثاني أن هذا العلم الأزلي الذي لا يتعلق بزمان ولا حركة في عالم العباد الحادث ليس هو الذي يدفع هذه الخلائق إلى الضلال الذي تستحق به جهنم إنما هم كما تنص الآية لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها فهم لم يفتحوا القلوب التي أعطوها ليفقهوا ودلائل الإيمان والهدى حاضرة في الوجود وفي الرسالات تدركها القلوب المفتوحة والبصائر المكشوفة وهم لم يفتحوا أعينهم ليبصروا آيات الله الكونية ولم يفتحوا آذانهم ليسمعوا آيات الله المتلوة لقد عطلوا هذه الأجهزة التي وهبوها ولم يستخدموها لقد عاشوا غافلين لا يتدبرون أولئك كالأنعام بل هم أضل أولئك هم الغافلون والذين يغفلون عما حولهم من آيات الله في الكون وفي الحياة ; والذين يغفلون عما يمر بهم من الأحداث والغير فلا يرون فيها يد الله أولئك كالأنعام بل هم أضل فللأنعام استعدادات فطرية تهديها أما الجن والإنس فقد زودوا بالقلب الواعي والعين المبصرة والأذن الملتقطة فإذا لم يفتحوا قلوبهم وأبصارهم وأسماعهم ليدركوا إذا مروا بالحياة غافلين لا تلتقط قلوبهم معانيها وغاياتها ; ولا تلتقط أعينهم مشاهدها ودلالاتها ; ولا تلتقط آذانهم إيقاعاتها وإيحاءاتها فإنهم يكونون أضل من الأنعام الموكولة إلى استعداداتها الفطرية الهادية ثم هم يكونون من ذرء جهنم يجري بهم قدر الله إليها وفق مشيئته حين فطرهم باستعداداتهم تلك وجعل قانون جزائهم هذا فكانوا كما هم في علم الله القديم حصب جهنم منذ كانوا الدرس الرابع دعاء الله بأسمائه الحسنى وبعد استعراض مشهد الميثاق الكوني بالتوحيد ; واستعراض مثل المنحرف عن هذا الميثاق وعن آيات الله بعد إذ آتاه الله إياها يعقب بالتوجيه الآمر بإهمال المنحرفين الذين كانوا يتمثلون في المشركين الذين كانوا


180-وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ

ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمآئه سيجزون ما كانوا يعملون [ سورة الأعراف - الآية 180 ]

يواجهون دعوة الإسلام بالشرك الذين يلحدون في أسماء الله ويحرفونها فيسمون بها الشركاء المزعومين ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون والإلحاد هو الإنحراف أو التحريف وقد حرف المشركون في الجزيرة أسماء الله الحسنى فسموا بها آلهتهم المدعاة حرفوا اسم الله فسموا به اللات واسم العزيز فسموا به العزى فالآية تقرر أن هذه الأسماء الحسنى لله وحده وتأمر أن يدعوه المؤمنون وحده بها دون تحريف ولا ميل ; وأن يدعوا المحرفين المنحرفين ; فلا يحفلوهم ولا يأبهوا لما هم فيه من الإلحاد فأمرهم موكول إلى الله ; وهم ملاقون جزاءهم الذي ينتظرهم منه وياله من وعيد وهذا الأمر بإهمال شأن الذين يلحدون في أسماء الله ; لا يقتصر على تلك المناسبة التاريخية ولا على الإلحاد في أسماء الله بتحريفها اللفظي إلى الآلهة المدعاة إنما هو ينسحب على كل ألوان الإلحاد في شتى صوره ينسحب على الذين يلحدون أي يحرفون أو ينحرفون في تصورهم لحقيقة الألوهية على الإطلاق كالذين يدّعون له الولد وكالذين يدّعون أن مشيئته سبحانه مقيدة بنواميس الطبيعة الكونية وكالذين يدعون له كيفيات أعمال تشبه كيفيات أعمال البشر وهو سبحانه ليس كمثله شيء وكذلك من يدعون أنه سبحانه إله في السماء وفي تصريف نظام الكون وفي حساب الناس في الآخرة ولكنه ليس إلهاً في الأرض ولا في حياة الناس فليس له في زعمهم أن يشرع لحياة الناس ; إنما الناس هم الذين يشرعون لأنفسهم بعقولهم وتجاربهم ومصالحهم كما يرونها هم فالناس في هذا هم آلهة أنفسهم أو بعضهم آلهة بعض وكله إلحاد في الله وصفاته وخصائص ألوهيته والمسلمون مأمورون بالإعراض عن هذا كله وإهماله ; والملحدون موعدون بجزاء الله لهم على ما كانوا يعملون الدرس الخامس ملامح الصالحين والمكذبين ثم يمضي السياق يفصل صنوف الخلق بعدما ذكر منهم من قبل أولئك الذين ذرأهم الله لجهنم لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها ومنهم هؤلاء الذين يلحدون في أسماء الله ويحرفونها ثم إن منهم أمة يستمسكون بالحق ويدعون الناس إليه ويحكمون به ولا ينحرفون عنه وأمة على الضد ينكرون الحق ويكذبون بآيات الله فأما الأولون فيقرر وجودهم في الأرض وجوداً ثابتاً لا شك فيه ; وهم حراس على الحق حين ينحرف عنه المنحرفون ويزيغ عنه الزائغون ; وحين يكذب الناس بالحق وينبذونه يبقون هم عليه صامدين وأما الآخرون فيكشف عن مصير لهم مخيف وكيد لله إزاءهم متين وممن خلقنا أمة يهدون بالحق وبه يعدلون والذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين وما كانت البشرية لتستحق التكريم لو لم تكن فيها دائماً وفي أحلك الظروف تلك الجماعة التي يسميها الله أمة بالمصطلح الإسلامي للأمة وهي الجماعة التي تدين بعقيدة واحدة وتتجمع على آصرتها ; وتدين لقيادة واحدة قائمة على تلك العقيدة فهذه الأمة الثابتة على الحق ; العاملة به في كل حين هي الحارسة لأمانة الله في الأرض الشاهدة بعهده على الناس التي تقوم بها حجة الله على الضالين المتنكرين لعهده في كل جيل ونقف لحظة أمام صفة هذه الأمة يهدون بالحق وبه يعدلون إن صفة هذه الأمة التي لا ينقطع وجودها من الأرض أياً كان عددها أنهم يهدون بالحق فهم دعاة إلى الحق لا يسكتون عن الدعوة به وإليه ولا يتقوقعون على أنفسهم ; ولا ينزوون بالحق الذي يعرفونه ولكنهم يهدون به غيرهم فلهم قيادة فيمن حولهم من الضالين عن هذا الحق المتنكرين لذلك العهد ; ولهم عمل إيجابي لا يقتصر على معرفة الحق ; إنما يتجاوزه إلى الهداية به والدعوة إليه والقيادة باسمه وبه يعدلون فيتجاوزون معرفة الحق والهداية به إلى تحقيق هذا الحق في حياة الناس والحكم به بينهم تحقيقاً للعدل الذي لا يقوم إلا بالحكم بهذا الحق فما جاء هذا الحق ليكون مجرد علم يعرف ويدرس ولا مجرد وعظ يُهدى به ويعرّف إنما جاء هذا الحق ليحكم أمر الناس كله يحكم تصوراتهم الاعتقادية فيصححها ويقيمها على وفقه ويحكم شعائرهم التعبدية فيجعلها ترجمة عنه في صلة العبد بربه ويحكم حياتهم الواقعية فيقيم نظامها وأوضاعها وفق منهجه ومبادئه ويقضي فيها بشريعته وقوانينه المستمدة من هذه الشريعة ويحكم عاداتهم وتقاليدهم وأخلاقهم وسلوكهم فيقيمها كلها على التصورات الصحيحة المستمدة منه ويحكم مناهج تفكيرهم وعلومهم وثقافاتهم كلها ويضبطها بموازينه وبهذا كله يوجد هذا الحق في حياة الناس ويقوم العدل الذي لا يقوم إلا بهذا الحق وهذا ما تزاوله تلك الأمة بعد التعريف بالحق والهداية به إن طبيعة هذا الدين واضحة لا تحتمل التلبيس صلبة لا تقبل التمييع والذين يلحدون في هذا الدين يجدون مشقة في تحويله عن طبيعته هذه الواضحة الصلبة وهم من أجل ذلك يوجهون إليه جهودا لا تكل وحملات لا تنقطع ويستخدمون في تحريفه عن وجهته وفي تمييع طبيعته كل الوسائل وكل الأجهزة وكل التجارب هم يسحقون سحقاً وحشياً كل طلائع البعث والحيوية الصلبة الصامدة في كل مكان على وجه الأرض عن طريق الأوضاع التي يقيمونها ويكفلونها في كل بقاع الأرض وهم يسلطون المحترفين من علماء هذا الدين عليه يحرفون الكلم عن مواضعه ويحلون ما حرم الله ويميعون ما شرعه ويباركون الفجور والفاحشة ويرفعون عليها رايات الدين وعناوينه وهم يزحلقون المخدوعين في الحضارات المادية المأخوذين بنظرياتها وأوضاعها ليحاولوا زحلقة الإسلام في التشبه بهذه النظريات وهذه الأوضاع ورفع شعاراتها أو الاقتباس من نظرياتها وشرائعها ومناهجها وهم يصورون الإسلام الذي يحكم الحياة حادثاً تاريخياً مضى ولا تمكن إعادته ويشيدون بعظمة هذا الماضي ليخدروا مشاعر المسلمين ثم ليقولوا لهم في ظل هذا التخدير إن الإسلام اليوم يجب أن يعيش في نفوس أهله عقيدة وعبادة لا شريعة ونظاماً وحسبه وحسبهم ذلك المجد التاريخي القديم هذا والإ فإن على هذا الدين أن يتطور فيصبح محكوماً بواقع البشر يبصم لهم على كل ما يقدمونه له من تصورات وقوانين وهم يضعون للأوضاع التي يقيمونها في العالم الذي كان إسلامياً نظريات تأخذ شكل العقيدة والدين لتحل محل ذلك الدين القديم وينزّلون لها قرآناً يتلى ويدرس ليحل محل ذلك القرآن القديم وهم يحاولون تغيير طبيعة المجتمعات كما يحاولون تغيير طبيعة هذا الدين كوسيلة أخيرة حتى لا يجد هذا الدين قلوباً تصلح للهداية به ; فيحولون المجتمعات إلى فتات غارق في وحل الجنس والفاحشة والفجور مشغول بلقمة العيش لا يجدها إلا بالكد والعسر والجهد كي لا يفيق بعد اللقمة والجنس ليستمع إلى هدى أو يفيء إلى دين إنها المعركة الضارية مع هذا الدين والأمة التي تهدي به وتحاول أن تعدل به المعركة التي تستخدم فيها جميع الأسلحة بلا تحرج وجميع الوسائل بلا حساب ; والتي تجند لها القوى والكفايات وأجهزة الإعلام


181-وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ

وممن خلقنا أمة يهدون بالحق وبه يعدلون [ سورة الأعراف - الآية 181 ]

أنظر تفسير الآية ( 180 )


182-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ

والذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون [ سورة الأعراف - الآية 182 ]

العالمية ; والتي تسخر لها الأجهزة والتشكيلات الدولية ; والتي تكفل من أجلها أوضاع ما كانت لتبقى يوماً واحداً لولا هذه الكفالة العالمية ولكن طبيعة هذا الدين الواضحة الصلبة ما تزال صامدة لهذه المعركة الضارية والأمة المسلمة القائمة على هذا الحق على قلة العدد وضعف العدة ما تزال صامدة لعمليات السحق الوحشية والله غالب على أمره والذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين وهذه هي القوة التي لا يحسبون حسابها وهم يشنون هذه المعركة الضارية ضد هذا الدين وضد الأمة المستمسكة به الملتقية عليه المتجمعة على آصرته هذه هي القوة التي يغفلها المكذبون بآيات الله إنهم لا يتصورون أبداً أنه استدراج الله لهم من حيث لا يعلمون ولا يحسبون أنه إملاء الله لهم إلى حين فهم لا يؤمنون بأن كيد الله متين إنهم يتولى بعضهم بعضاً ويرون قوة أوليائهم ظاهرة في الأرض فينسون القوة الكبرى إنها سنة الله مع المكذبين يرخى لهم العنان ويملى لهم في العصيان والطغيان استدراجاً لهم في طريق الهلكة وإمعاناً في الكيد لهم والتدبير ومن الذي يكيد إنه الجبار ذو القوة المتين ولكنهم غافلون والعاقبة للمتقين الذين يهدون بالحق وبه يعدلون الدرس السادس دعوة للتفكير للإيمان بالله والرسول ولقد كان القرآن يواجه بذلك التهديد الرعيب قوماً من المكذبين بآيات الله في مكة والنص القرآني دائماً أبعد مدى من المناسبة الخاصة وكان يتوعدهم على موقفهم من الجماعة المسلمة التي يسميها أمة وفق المصطلح الإسلامي بالإملاء لهم والاستدراج والكيد المتين ثم كان يدعوهم بعد هذا التهديد إلى استخدام قلوبهم وعيونهم وآذانهم فلا يكونوا من ذرء جهنم ولا يكونوا من الغافلين كان يدعوهم إلى التدبر في أمر رسولهم الذي يدعوهم إلى الحق ويهديهم به ; وإلى النظر في ملكوت السماوات والأرض وآيات الله المبثوثة في هذا الملكوت ; وكان يوقظهم إلى مرور الوقت وما يؤذن به من اقتراب الأجل المجهول وهم غافلون أو لم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين أو لم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون إن القرآن يهزهم من غفوتهم ويوقظهم من غفلتهم ويستنقذ من تحت الركام فطرتهم وعقولهم ومشاعرهم إنه يخاطب كينونتهم البشرية كلها بكل ما فيها من أجهزة الاستقبال والاستجابة إنه لا يوجه إليهم جدلاً ذهنيا باردا ; إنما هو يستنقذ كينونتهم كلها وينفضها من أعماقها أو لم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين لقد كانوا يقولون عن الرسول ص في حرب الدعاية التي يشنها ضده الملأ من قريش يخدعون بها الجماهير إن محمداً به جنة وهو من ثم ينطق بهذا الكلام الغريب غير المعهود في أساليب البشر العاديين ولقد كان الملأ من قريش يعلمون أنهم كاذبون وقد تضافرت الروايات على أنهم كانوا يعرفون الحق في أمر رسول الله ص وأنهم ما كانوا يملكون أن يمنعوا أنفسهم عن الاستماع لهذا القرآن والتأثر به أعمق التأثر وقصة الأخنس بن شريق وأبي سفيان بن حرب وعمرو بن هشام أبي جهل في الاستماع لهذا القرآن خلسة ليالي ثلاثاً وما وجدوه في أنفسهم منه معروفة وكذلك قصة عتبة بن


183-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ

وأملي لهم إن كيدي متين [ سورة الأعراف - الآية 183 ]

أنظر تفسير الآية ( 182 )


184-أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ

أولم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين [ سورة الأعراف - الآية 184 ]

ربيعة وسماعه سورة فصلت من النبي ص وهزته أمام إيقاعاتها المزلزلة ومثلها قصة تآمرهم قبيل موسم الحج فيما يقولون للناس عن النبي ص وما معه من القرآن ; وانتهاء الوليد بن المغيرة إلى أن يقولوا للوفود إنه سحر يؤثر كل هذه الروايات تثبت أنهم ما كانوا جاهلين لحقيقة هذا الأمر ; إنما هم كانوا يستكبرون عنه ; ويخشونه على سلطانهم الذي تهدده شهادة أن لا إله إلا الله وأن محمداً رسول الله ; التي تسلب البشر حق تعبيد البشر لغير الله وتهدد كل طاغوت بشري علي العموم من ثم كانوا يستغلون تفرد هذا القرآن العجيب وتميزه عن قول البشر المعهود ; كما يستغلون الصورة التي كانت معهودة فيهم وفيمن قبلهم عن الصلة بين التنبؤ والجنون والنطق بكلمات ورموز يؤولها المصاحبون لمن بهم جنة وفق ما يريدون ; ويزعمون أنها تأتيهم من عالم غير منظور كانوا يستغلون هذه الرواسب في التمويه على الجماهير بأن الذي يقوله محمد إنما يقوله عن جنة به ; وأنه يأتي بالغريب العجيب من القول لأنه مجنون والقرآن يدعوهم إلى التفكر والتدبر في أمر صاحبهم الذي عرفوه من قبل وخبروه فلم يعرفوا عنه من قبل خللاًعن السواء ; وشهدوا له بالأمانة والصدق كما شهدوا له بالحكمة ; وحكموه في الحجر الأسود وارتضوا حكمه واتقوا بهذا الحكم فتنة بينهم كادت تثور واستأمنوه على ودائعهم وظلت عنده حتى خرج مهاجراً فردها لهم عنه ابن عمه علي كرم الله وجهه القرآن يدعوهم إلى التفكر والتدبر في أمر صاحبهم هذا المعروف لهم ماضيه كله المكشوف لهم أمره كله أفهذا به جنة أفهذا قول مجنون وفعل مجنون كلا ما بصاحبهم من جنة إن هو إلا نذير مبين لا اختلاط في عقله ولا في قوله إنما هو منذر مفصح مبين لا يلتبس قوله بقول المجانين ولا تشتبه حاله بحال المجانين ثم أو لم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وهي هزة أخرى أمام هذا الكون العجيب والنظر بالقلب المفتوح والعين المبصرة في هذا الملكوت الواسع الهائل العظيم يكفي وحده لانتفاض الفطرة من تحت الركام ; وتفتح الكينونة البشرية لإدراك الحق الكامن فيه والإبداع الذي يشهد به والإعجاز الذي يدل على البارىء الواحد القدير والنظر إلى ما خلق الله من شيء وكم في ملكوت السماوات والأرض من شيء يدهش القلب ويحير الفكر ويلجىء العقل إلى البحث عن مصدر هذا كله وعن الإرادة التي أوجدت هذا الخلق على هذا النظام المقصود المشهور لماذا كانت الخلائق على هذا النحو الذي كانت به ; ولم تكن على أي نحو آخر من الإمكانيات التي لا حصر لها في الكينونة لماذا سارت في هذا الطريق ولم تسر في أي طريق آخر من الطرق الممكنة الأخرى لماذا استقامت على طريقها هذا ومن الذي يمسكها على نشأتها ما سر هذه الوحدة السارية في طبيعتها إن لم يكن هذا هو الناموس الواحد الصادر عن الإرادة الواحدة التي يجري بها قدر مطرد مقصود


185-أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللّهُ مِن شَيْءٍ وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ

أولم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون [ سورة الأعراف - الآية 185 ]

إن الجسم الحي لا بل الخلية الحية لمعجزة لا ينقضي منها العجب وجودها تركيبها تصرفها عمليات التحول الدائمة التي تتم فيها كل لحظة مع محافظتها على وجودها ; وتضمنها كذلك لوسيلة التجدد في أنسال منها ; ومعرفتها لوظيفتها ولامتداد هذه الوظيفة في أنسالها فمن ذا الذي ينظر إلى هذه الخلية الواحدة ثم يطمئن عقله بل فطرته وضميره إلى أن هذا الكون بلا إله أو أن هناك آلهة مع الله إن امتداد الحياة عن طريق الزوجية والنسل ليقوم شاهداً يهتف لكل قلب وكل عقل بتدبير الخالق الواحد المدبر وإلا فمن ذا الذي يضمن للحياة وجود الذكر والأنثى دائماً في نسلها بالمقادير التي يتم بها هذا التزاوج لماذا لا يأتي زمن على الحياة تنسل ذكوراً فقط أو إناثاً فقط ولو حدث هذا لا نقطع النسل عند هذا الجيل فمن ذا الذي يمسك بعجلة التوازن دائما في الأجيال جميعاً إن التوازن ملحوظ في ملكوت السماوات والأرض جميعاً لا في هذه الظاهرة الحيوية وحدها إنه ملحوظ في بناء الذرة كما هو ملحوظ في بناء المجرة وملحوظ في التوازن بين الأحياء وبين الأشياء سواء ولو اختل هذا التوازن شعرة ما ظل هذا الكون قائماً لحظة فمن الذي يمسك بعجلة التوازن الكبرى في السماوات والأرض جميعاً وعرب الجزيرة الذين كانوا يخاطبون بهذا القرآن أول مرة ما كانوا يدركون بعلومهم مدى هذا التوازن والتناسق في ملكوت السماوات والأرض وما خلق الله من شيء ولكن الفطرة الإنسانية بذاتها تلتقي مع هذا الكون في أعماقها ; وتتجاوب معه بلغة غير منطوقة إلا في هذه الأعماق ويكفي أن ينظر الإنسان بالقلب المفتوح والعين المبصرة إلى هذا الكون حتى يتلقى إيقاعاته وإيحاءاته تلقياً موحياً هادياً ولقد اهتدى الإنسان بفطرته وهو يتلقى إيقاعات هذا الوجود في حسه إلى أن له إلهاً ولم تغب عن حسه قط هذه الحقيقة إنما كان يخطىء في تحديد صفة الإله الحق حتى تهديه الرسالات إلى الرؤية الصحيحة فأما الملحدون الجدد أصحاب الاشتراكية العلمية فهم أمساخ شائهو الفطرة بل إنهم إنما ينكرون الفطرة ويعاندون ما يجدونه في أنفسهم من إلحاحها وعندما صعد أحدهم إلى الفضاء الجوي ورأى ذلك المشهد الباهر مشهد الأرض كرة معلقة في الفضاء هتفت فطرته ما الذي يمسكها هكذا في الفضاء ولكنه حين هبط إلى الأرض وتذكر إرهاب الدولة قال إنه لم يجد الله هناك وكتم إلحاح فطرته وصراخها في أعماقه أمام شيء من ملكوت السماوات والأرض إن الله الذي يخاطب الإنسان بهذا القرآن لهو الذي خلق هذا الإنسان والذي يعلم فطرة هذا الإنسان وأخيراً يلمس قلوبهم بطائف الموت الذي قد يكون مخبأ لهم من قريب في عالم المجهول المغيب ; وهم عنه غافلون وأن عسى أن يكون قد اقترب أجلهم فما يدريهم أن أجلهم قريب وما يبقيهم في غفلتهم سادرين ; وهم عن غيب الله محجوبون وهم في قبضته لا يفلتون إن هذه اللمسة بالأجل المغيب الذي قد يكون قد اقترب لتهز القلب البشري هزة عميقة لعله أن يستيقظ ويتفتح ويرى والله منزل هذا القرآن وخالق هذا الإنسان يعلم أن هذه اللمسة لا تبقي قلباً غافلاً ولكن بعض القلوب قد يعاند بعد ذلك ويكابر فبأي حديث بعده يؤمنون وما بعد هذا الحديث من حديث تهتز له القلوب أو تلين إن هذه اللمسات التي تعددت في الآية الواحدة ; لتكشف لنا عن منهج هذا القرآن في خطاب الكينونة البشرية إنه لا يدع جانباً واحداً منها لا يخاطبه ولا يدع وتراً منها واحداً لا يوقع عليه ; إنه لا يخاطب الذهن ولكنه لا يهمله ; ففي الطريق وهو يهز الكيان البشري كله يلمسه ويوقظه إنه لا يسلك إليه طريق الجدل البارد ولكنه يستحييه لينظر ويتفكر وحرارة الحياة تسري فيه وتيارها الدافق وهكذا ينبغي أن يتجه منهج الدعوة إلى الله دائماً فالإنسان هو الإنسان لم يتبدل خلقاً آخر والقرآن هو القرآن كلام الله الباقي وخطاب الله لهذا الإنسان الذي لا يتغير مهما تعلم ومهما تطور الدرس السابع سنة الله في الهدى والضلال وهنا يقف السياق وقفة قصيرة للتعقيب يقرر فيها سنة الله الجارية بالهدى والضلال ; وفق ما أرادته مشيئته من هداية من يطلب الهدى ويجاهد فيه ; وإضلال من يصرف قلبه عن دلائل الهدى وموحيات الإيمان وذلك بمناسبة ما عرضه السياق قبل ذلك من حال أولئك القوم الذين كانوا يخاطبون بهذا القرآن ; على طريقة القرآن الكريم في عرض القاعدة العامة بمناسبة المثل الفريد ; ومن بيان السنة الثابتة بمناسبة الحادث العابر من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون إن الذين يضلون إنما يضلون لأنهم غافلون عن النظر والتدبر ومن يغفل عن النظر في آيات الله وتدبرها يضله الله ; ومن يضله الله لا يهديه أحد من بعده من يضلل الله فلا هادي له ومن يكتب الله عليه الضلال وفق سنته تلك يظل في طغيانه عن الحق وعماه عنه أبداً ويذرهم في طغيانهم يعمهون وما في تركهم في عماهم من ظلم فهم الذين أغلقوا بصائرهم وأبصارهم وهم الذين عطلوا قلوبهم وجوارحهم وهم الذين غفلوا عن بدائع الخلق وأسرار الوجود وشهادة الأشياء التي يوجههم إليها في الآية السابقة وحيثما امتد البصر في هذا الكون وجد عجيبة وحيثما فتحت العين وقعت على آية وحيثما التفت الإنسان إلى نفسه أو إلى ما يحيط به لمس الإعجاز في تكوينه وفيما حوله من شيء فإذا عمه أي عمي عن هذا كله ترك في عماه وإذا طغى بعد هذا كله وتجاوز الحق ترك في طغيانه حتى يسلمه إلى البوار ويذرهم في طغيانهم يعمهون الدرس الثامن علم الساعة والغيب بيد الله وحده هؤلاء الغافلون عما حولهم العميُ عما يحيط بهم يسألون الرسول ص عن الساعة البعيدة المغيبة في المجهول كالذي لا يرى ما تحت قدميه ويريد أن يرى ما في الأفق البعيد يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات


186-مَن يُضْلِلِ اللّهُ فَلاَ هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون [ سورة الأعراف - الآية 186 ]

أنظر تفسير الآية ( 185 )


187-يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً

يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله ولـكن أكثر الناس لا يعلمون [ سورة الأعراف - الآية 187 ]

والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون لقد كانت عقيدة الآخرة وما فيها من حساب وجزاء تفاجىء المشركين في الجزيرة مفاجأة كاملة ومع أن هذه العقيدة أصيلة في دين إبراهيم عليه السلام وهو جد هؤلاء المشركين ; وفي دين إسماعيل أبيهم الكريم ; إلا أنه كان قد طال عليهم الأمد وبعد ما بينهم وبين أصول الإسلام الذي كان عليه إبراهيم وإسماعيل حتى لقد اندثرت عقيدة الآخرة تماماً من تصوراتهم ; فكانت أغرب شيء عليهم وأبعده عن تصورهم حتى لقد كانوا يعجبون ويعجبون من رسول الله ص لأنه يحدثهم عن الحياة بعد الموت ; وعن البعث والنشور والحساب والجزاء ; كما حكى عنهم القرآن الكريم في السورة الأخرى وقال الذين كفروا هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد أفترى على الله كذباً أم به جنة بل الذين لايؤمنون بالآخرة في العذاب والضلال البعيد سبأ ولقد علم الله أن أمة من الأمم لا تملك أن تقود البشرية وتشهد عليها كما هي وظيفة الأمة المسلمة إلا أن تكون عقيدة الآخرة واضحة لها راسخة في ضميرها فتصور الحياة على أنها هذه الفترة المحدودة بحدود هذه الحياة الدنيا وحدود هذه الأرض الصغيرة لا يمكن أن ينشىء أمة هذه صفتها وهذه وظيفتها إن العقيدة في الآخرة فسحة في التصور وسعة في النفس وامتداد في الحياة ضروري في تكوين النفس البشرية ذاتها لتصلح أن تناط بها تلك الوظيفة الكبيرة كذلك هي ضرورية لضبط النفس عن شهواتها الصغيرة ومطامعها المحدودة ; ولفسحة مجال الحركة حتى لا تيئسها النتائج القريبة ولا تقعدها التضحيات الأليمة عن المضي في التبشير بالخير وفعل الخير والقيادة إلى الخير على الرغم من النتائج القريبة والتضحيات الأليمة وهي صفات ومشاعر ضرورية كذلك للنهوض بتلك الوظيفة الكبيرة والاعتقاد في الآخرة مفرق طريق بين فسحة الرؤية والتصور في نفس الإنسان وضيق الرؤية واحتباسها في حدود الحس في إدراك الحيوان وما يصلح إدراك الحيوان لقيادة البشرية والقيام بأمانة الله في الخلافة الراشدة لذلك كله كان التوكيد شديداً على عقيدة الآخرة في دين الله كله ثم بلغت صورة الآخرة في هذا الدين الأخير غايتها من السعة والعمق والوضوح حتى بات عالم الآخرة في حس الأمة المسلمة أثبت وأوضح وأعمق من عالم الدنيا الذي يعيشونه فعلاً وبهذا صلحت هذه الأمة لقيادة البشرية تلك القيادة الراشدة التي وعاها التاريخ الإنساني ونحن في هذا الموضع من سياق سورة الأعراف أمام صورة من صور الاستغراب والاستنكار الذي يواجه به المشركون عقيدة الآخرة تبدو في سؤالهم عن الساعة سؤال الساخر المستنكر المستهتر يسألونك عن الساعة أيان مرساها إن الساعة غيب من الغيب الذي استأثر الله بعلمه فلم يطلع عليه أحداً من خلقه ولكن المشركين يسألون الرسول عنها إما سؤال المختبر الممتحن وإما سؤال المتعجب المستغرب وإما سؤال المستهين المستهتر أيان مرساها أي متى موعدها الذي إليه تستقر وترسو والرسول ص بشر لا يدعي علم الغيب مأمور أن يكل الغيب إلى صاحبه وأن يعلمهم أنها من خصائص الألوهية وأنه هو بشر لا يدعي شيئاً خارج بشريته ولا يتعدى حدودها إنما يعلمه ربه ويوحي إليه ما يشاء قل إنما علمها عند ربي لا يجليها لوقتها إلا هو فهو سبحانه مختص بعلمها وهو لا يكشف عنها إلا في حينها ولا يكشف غيره عنها ثم يلفتهم عن السؤال هكذا عن موعدها إلى الاهتمام بطبيعتها وحقيقتها وإلى الشعور بهولها وضخامتها ألا وإن أمرها لعظيم ألا وإن عبئها لثقيل ألا وإنها لتثقل في السماوات والأرضين وهي بعد ذلك لا تأتي إلا بغتة والغافلون عنها غافلون ثقلت في السماوات والأرض لا تأتيكم إلا بغتة فأولى أن ينصرف الاهتمام للتهيؤ لها والاستعداد قبل أن تأتي بغتة ; فلا ينفع معها الحذر ولا تجدي عندها الحيطة ما لم يأخذوا حذرهم قبلها وما لم يستعدوا لها وفي الوقت متسع وفي العمر بقية وما يدري أحد متى تجيء فأولى أن يبادر اللحظة ويسارع وألا يضيع بعد ساعة قد تفجؤه بعدها الساعة ثم يعجب من أمر هؤلاء الذين يسألون الرسول ص عن الساعة إنهم لا يدركون طبيعة الرسالة وحقيقة الرسول ; ولا يعرفون حقيقة الألوهية وأدب الرسول في جانب ربه العظيم يسألونك كأنك حفي عنها أي كأنك دائم السؤال عنها مكلف أن تكشف عن موعدها ورسول الله ص لا يسأل ربه علم ما يعلم هو أنه مختص بعلمه قل إنما علمها عند الله قد اختص سبحانه به ; ولم يطلع عليه أحداً من خلقه ولكن أكثر الناس لا يعلمون وليس الأمر أمر الساعة وحده إنما هو أمر الغيب كله فلله وحده علم هذا الغيب لا يطلع على شيء منه إلا من شاء بالقدر الذي يشاء في الوقت الذي يشاء لذلك لا يملك العباد لأنفسهم نفعاً ولا ضراً فقد يفعلون الأمر يريدون به جلب الخير لأنفسهم ولكن عاقبته تكون هي الضر لهم وقد يفعلون الأمر يريدون به رفع الضر عنهم ولكن عاقبته المغيبة تجره عليهم وقد يفعلون الأمر يكرهونه فإذا عاقبته هي الخير ; ويفعلون الأمر يحبونه فإذا عاقبته هي الضر وعسى أن تكرهوا شيئاً وهو خير لكم وعسى أن تحبوا شيئاً وهو شر لكم والشاعر الذي يقول ألا من يريني غايتي قبل مذهبي % ومن أين والغايات بعد المذاهب


188-قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ

قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون [ سورة الأعراف - الآية 188 ]

إنما يمثل موقف البشرية أمام الغيب المجهول ومهما يعلم الإنسان ومهما يتعلم فإن موقفه أمام باب الغيب الموصد وأمام ستر الغيب المسدل سيظل يذكره ببشريته المحجوبة أمام عالم الغيب المحجوب والرسول ص وهو من هو ; وقربه من ربه هو قربه مأمور أن يعلن للناس أنه أمام غيب الله بشر من البشر لا يملك لنفسه نفعاً ولا ضراً لأنه لا يطلع على الغيب ولا يعرف الغايات قبل المذاهب ولا يرى مآل أفعاله ; ومن ثم لا يملك أن يختار عاقبة فعله بحيث إن رأى العاقبة المغيبة خيراً أقدم وإن رآها سوءاً أحجم إنما هو يعمل والعاقبة تجيء كما قدر الله في غيبه المكنون قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء وبهذا الإعلان تتم لعقيدة التوحيد الإسلامية كل خصائص التجريد المطلق من الشرك في أية صورة من صوره وتتفرد الذات الإلهية بخصائص لا يشاركها البشر في شيء منها ولو كان هذا البشر محمداً رسول الله وحبيبه ومصطفاه عليه صلوات الله وسلامه فعند عتبة الغيب تقف الطاقة البشرية ويقف العلم البشري وعند حدود البشرية يقف شخص رسول الله ص وتتحدد وظيفته إن أنا إلا نذير وبشير لقوم يؤمنون والرسول ص نذير وبشير للناس أجمعين ولكن الذين يؤمنون هم الذين ينتفعون بما معه من النذارة والبشارة ; فهم الذين يفقهون حقيقة ما معه ; وهم الذين يدركون ما وراء هذا الذي جاء به ثم هم بعد ذلك خلاصة البشرية كلها كما أنهم هم الذين يخلص بهم الرسول من الناس أجمعين إن الكلمة لا تعطي مدلولها الحقيقي إلا للقلب المفتوح لها والعقل الذي يستشرفها ويتقبلها وإن هذا القرآن لا يفتح كنوزه ولا يكشف أسراره ولا يعطي ثماره إلا لقوم يؤمنون ولقد ورد عن بعض صحابة رسول الله ص كنا نؤتى الإيمان قبل أن نؤتى القرآن وهذا الإيمان هو الذي كان يجعلهم يتذوقون القرآن ذلك التذوق ويدركون معانيه وأهدافه ذلك الإدراك ويصنعون به تلك الخوارق التي صنعوها في أقصر وقت من الزمان لقد كان ذلك الجيل المتفرد يجد من حلاوة القرآن ومن نوره ومن فرقانه ما لا يجده إلا الذين يؤمنون إيمان ذلك الجيل ولئن كان القرآن هو الذي أخذ بأرواحهم إلى الإيمان لقد كان الإيمان هو الذي فتح لهم في القرآن ما لا يفتحه إلا الإيمان لقد عاشوا بهذا القرآن وعاشوا له كذلك ومن ثم كانوا ذلك الجيل المتفرد الذي لم يتكرر بهذه الكثرة وبهذا التوافي على ذلك المستوى في التاريخ كله اللهم إلا في صورة أفراد على مدار التاريخ يسيرون على أقدام ذلك الجيل السامق العجيب لقد خلصوا لهذا القرآن فترة طويلة من الزمان فلم تشب نبعه الرائق شائبة من قول البشر اللهم إلا قول رسول الله ص وهديه وقد كان من نبع القرآن ذاته كذلك ومن ثم كان ذلك الجيل المتفرد ما كان


189-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ

هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين [ سورة الأعراف - الآية 189 ]

وما أجدر الذين يحاولون أداء ما أداه ذلك الجيل أن ينهجوا نهجه فيعيشوا بهذا القرآن ولهذا القرآن فترة طويلة من الزمان لا يخالط عقولهم وقلوبهم غيره من كلام البشر ليكونوا كما كان الدرس التاسع ثم جولة جديدة في قضية التوحيد تأخذ في أولها صورة القصة لتصوير خطوات الإنحراف من التوحيد إلى الشرك في النفس وكأنما هي قصة انحراف هؤلاء المشركين عن دين أبيهم إبراهيم ثم تنتهي إلى مواجهتهم بالسخف الذي يزاولونه في عبادة آلهتهم التي كانوا يشركون بها وهي ظاهرة البطلان لأول نظرة ولأول تفكير وتختم بتوجيه الرسول ص إلى تحديهم هم وهؤلاء الآلهة التي يعبدونها من دون الله وأن يعلن التجاءه إلى الله وحده وليه وناصره الدرس التاسع خطوات الإنحراف من التوحيد إلى الشرك في النفس هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملاً خفيفاً فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحاً لنكونن من الشاكرين فلما آتاهما صالحاً جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون أيشركون ما لا يخلق شيئاً وهم يخلقون ولا يستطيعون لهم نصراً ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون إن وليي الله الذي نزّل الكتاب وهو يتولى الصالحين والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون إنها جولة مع الجاهلية في تصوراتها التي متى انحرفت عن العبودية لله الواحد لم تقف عند حد من السخف والضلال ; ولم ترجع إلى تدبر ولا تفكير وتصوير لخطوات الانحراف في مدارجه الأولى ; وكيف ينتهي إلى ذلك الضلال البعيد الدرس التاسع تفيد اشراك الزوجين وغيرهما من المشركين هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملاً خفيفاً فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحاً لنكونن من الشاكرين إنها الفطرة التي فطر الله الناس عليها أن يتوجهوا إلى الله ربهم معترفين له بالربوبية الخالصة عند الخوف وعند الطمع والمثل المضروب هنا للفطرة يبدأ من أصل الخليقة وتركيب الزوجية وطبيعتها هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فهي نفس واحدة في طبيعة تكوينها وإن اختلفت وظيفتها بين الذكر والأنثى وإنما هذا الاختلاف ليسكن الزوج إلى زوجه ويستريح إليها وهذه هي نظرة الإسلام لحقيقة الإنسان ووظيفة الزوجية في تكوينه وهي نظرة كاملة وصادقة جاء بها هذا الدين منذ أربعة عشر قرناً يوم أن كانت الديانات المحرفة تعد المرأة أصل البلاء الإنساني وتعتبرها لعنة ونجساً وفخاً للغواية تحذر منه تحذيراً شديداً ويوم أن كانت الوثنيات ولا تزال تعدها من سقط المتاع أو على الأكثر خادماً أدنى مرتبة من الرجل ولا حساب له في ذاته على الإطلاق والأصل في التقاء الزوجين هو السكن والاطمئنان والأنس والاستقرار ليظلل السكون والأمن جو المحضن الذي تنمو فيه الفراخ الزغب وينتج فيه المحصول البشري الثمين ويؤهل فيه الجيل الناشئ لحمل تراث التمدن البشري والإضافة إليه ولم يجعل هذا الالتقاء لمجرد اللذة العابرة والنزوة العارضة كما أنه لم يجعله شقاقاً ونزاعاً وتعارضاً بين الاختصاصات والوظائف أو تكراراً للاختصاصات والوظائف ; كما تخبط الجاهليات في القديم والحديث سواء وبعد ذلك تبدأ القصة تبدأ من المرحلة الأولى فلما تغشاها حملت حملاًخفيفا فمرت به والتعبير القرآني يلطف ويدق ويشف عند تصوير العلاقة الأولية بين الزوجين فلما تغشاها تنسيقاً لصورة المباشرة مع جو السكن ; وترقيقاً لحاشية الفعل حتى ليبدو امتزاج طائفين لا التقاء جسدين إيحاء للإنسان بالصورة الإنسانية في المباشرة وافتراقها عن الصورة الحيوانية الغليظة كذلك تصوير الحمل في أول أمره خفيفاً تمر به الأم بلا ثقلة كأنها لا تحسه ثم تأتي المرحلة الثانية فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحاً لنكونن من الشاكرين لقد تبين الحمل وتعلقت به قلوب الزوجين وجاء دور الطمع في أن يكون المولود سليماً صحيحاً صبوحاً إلى آخر ما يطمع الآباء والأمهات أن تكون عليه ذريتهم وهي أجنة في ظلام البطون وظلام الغيوب وعند الطمع تستيقظ الفطرة فتتوجه إلى الله تعترف له بالربوبية وحده وتطمع في فضله وحده لإحساسها اللدني بمصدر القوة والنعمة والإفضال الوحيد في هذا الوجود لذلك دعوا الله ربهما لئن آتيتنا صالحاً لنكونن من الشاكرين فلما آتاهما صالحاً جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون إن بعض الروايات في التفسير تذكر هذه القصة على أنها قصة حقيقية وقعت لآدم وحواء إذ كان أبناؤهما يولدون مشوهين فجاء إليهما الشيطان فأغرى حواء أن تسمي ما في بطنها عبد الحارث والحارث اسم لإبليس ليولد صحيحاً ويعيش ; ففعلت وأغرت آدم معها وظاهر ما في هذه الرواية من طابع إسرائيلي ذلك أن التصور الإسرائيلي المسيحي كما حرفوا ديانتهم هو الذي يلقي عبء الغواية على حواء وهو مخالف تماماً للتصور الإسلامي الصحيح ولا حاجة بنا إلى هذه الإسرائيليات لتفسير هذا النص القرآني فهو يصور مدارج الانحراف في النفس البشرية ولقد كان المشركون على عهد رسول الله ص وقبله ينذرون بعض أبنائهم للآلهة أو لخدمة معابد الآلهة تقرباً وزلفى إلى الله ومع توجههم في أول الأمر لله فإنهم بعد دحرجة من قمة التوحيد إلى درك الوثنية كانوا ينذرون لهذه الآلهة أبناءهم لتعيش وتصح وتوقى المخاطر كما يجعل الناس اليوم نصيباً في أبدان أبنائهم للأولياء والقديسين كأن يستبقوا شعر الغلام لا يحلق أول مرة إلا على ضريح ولي أو قديس أو أن يستبقوه فلا ختان حتى يختن هناك مع أن هؤلاء الناس اليوم يعترفون بالله الواحد ثم


190-فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ

فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون [ سورة الأعراف - الآية 190 ]

يتبعون هذا الاعتراف بهذه الاتجاهات المشركة والناس هم الناس فتعالى الله عما يشركون وتنزه عن الشرك الذي يعتقدون ويزاولون على أننا نرى في زماننا هذا صنوفاً وألواناً من الشرك ; ممن يزعمون أنهم يوحدون الله ويسلمون له ترسم لنا صورة من مدارج الشرك التي ترسمها هذه النصوص إن الناس يقيمون لهم اليوم آلهة يسمونها القوم ويسمونها الوطن ويسمونها الشعب إلى آخر ما يسمون وهي لا تعدو أن تكون أصناماً غير مجسدة كالأصنام الساذجة التي كان يقيمها الوثنيون ولا تعدو أن تكون آلهة تشارك الله سبحانه في خلقه وينذر لها الأبناء كما كانوا ينذرون للآلهة القديمة ويضحون لها كالذبائح التي كانت تقدم في المعابد على نطاق واسع إن الناس يعترفون بالله ربا ولكنهم ينبذون أوامره وشرائعه من ورائهم ظهرياً بينما يجعلون أوامر هذه الآلهة ومطالبها مقدسة تخالف في سبيلها أوامر الله وشرائعه بل تنبذ نبذاً فكيف تكون الآلهة وكيف يكون الشرك وكيف يكون نصيب الشركاء في الأبناء إن لم يكن هو هذا الذي تزاوله الجاهلية الحديثة ولقد كانت الجاهلية القديمة اكثر أدباً مع الله لقد كانت تتخذ من دونه آلهة تقدم لها هذه التقدمات من الشرك في الأبناء والثمار والذبائح لتقرب الناس من الله زلفى فكان الله في حسها هو الأعلى فأما الجاهلية الحديثة فهي تجعل الآلهة الأخرى أعلى من الله عندها فتقدس ما تأمر به هذه الآلهة وتنبذ ما يأمر به الله نبذاً إننا نخدع أنفسنا حين نقف بالوثنية عند الشكل الساذج للأصنام والآلهة القديمة والشعائر التي كان الناس يزاولونها في عبادتها واتخاذها شفعاء عند الله إن شكل الأصنام والوثنية فقط هو الذي تغير كما أن الشعائر هي التي تعقدت واتخذت لها عنوانات جديدة أما طبيعة الشرك وحقيقته فهي القائمة من وراء الأشكال والشعائر المتغيرة وهذا ما ينبغي ألا يخدعنا عن الحقيقة إن الله سبحانه يأمر بالعفة والحشمة والفضيلة ولكن الوطن أو الإنتاج يأمر بأن تخرج المرأة وتتبرج وتغري وتعمل مضيفة في الفنادق في صورة فتيات الجيشا في اليابان الوثنية فمن الإله الذي تتبع أوامره أهو الله سبحانه أم إنها الآلهة المدعاة إن الله سبحانه يأمر أن تكون رابطة التجمع هي العقيدة ولكن القومية أو الوطن يأمر باستبعاد العقيدة من قاعدة التجمع ; وأن يكون الجنس أو القوم هو القاعدة فمن هو الإله الذي تتبع أوامره أهو الله سبحانه أم هي الآلهة المدعاة إن الله سبحانه يأمر أن تكون شريعته هي الحاكمة ولكن عبداً من العبيد أو مجموعة من الشعب تقول كلا إن العبيد هم الذين يشرعون وشريعتهم هي الحاكمة فمن هو الإله الذي تتبع اوامره أهو الله سبحانه أم هي الآلهة المدعاة إنها أمثلة لما يجري في الأرض كلها اليوم ; ولما تتعارف عليه البشرية الضالة أمثلة تكشف عن حقيقة الوثنية السائدة وحقيقة الأصنام المعبودة المقامة اليوم بديلاً من تلك الوثنية الصريحة ومن تلك الأصنام المنظورة ويجب ألا تخدعنا الأشكال المتغيرة للوثنية والشرك عن حقيقتها الثابتة


191-أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ

أيشركون ما لا يخلق شيئا وهم يخلقون [ سورة الأعراف - الآية 191 ]

ولقد كان القرآن يحاور أصحاب تلك الوثنية الساذجة ; وتلك الجاهلية الصريحة ; ويخاطب عقولهم البشرية لإيقاظها من تلك الغفلة التي لا تليق بالعقل البشري أيّاً كانت طفولته فيعقب على ذلك المثل الذي ضربه لهم وصور فيه مدارج الشرك في النفس أيشركون ما لا يخلق شيئاً وهم يخلقون ولا يستطيعون لهم نصراً ولا أنفسهم ينصرون إن الذي يخلق هو الذي يستحق أن يعبد وآلهتهم المدعاة كلها لا تخلق شيئاً بل هي تخلق فكيف يشركون بها كيف يجعلون لها شركاً مع الله في نفوسهم وفي أولادهم وإن الذي يملك أن ينصر عباده بقوته ويحميهم هو الذي ينبغي أن يعبد فالقوة والقهر والسلطان هي خصائص الألوهية وموجبات العبادة والعبودية وآلهتهم المدعاة كلها لا قوة لها ولا سلطان ; فهم لا يستطيعون نصرهم ولا نصر أنفسهم فكيف يجعلون لها شركاً مع الله في نفوسهم وفي أولادهم ومع أن برهان الخلق والقدرة هذا كان يوجه إلى أصحاب تلك الجاهلية الساذجة فهو ما يزال هو هو الذي يحاج به أصحاب الجاهلية الحاضرة إنهم يقيمون لهم أصناماً أخرى يعبدونها ويتبعون ما تأمر به ; ويجعلون لها شركاً في أنفسهم وأبنائهم وأموالهم فمن منها يخلق من السماوات والأرض شيئاً ومن منها يملك لهم أو لنفسه نصراً إن العقل البشري لو خلي بينه وبين هذا الواقع لا يقره ولا يرضاه ولكنها الشهوات والأهواء والتضليل والخداع هي التي تجعل البشرية بعد أربعة عشر قرناً من نزول هذا القرآن ترتد إلى هذه الجاهلية في صورتها الجديدة فتشرك ما لا يخلقون شيئاً وهم يخلقون ولا يملكون لهم نصراً ولا أنفسهم ينصرون إن هذه البشرية لفي حاجة اليوم كما كانت في حاجة بالأمس إلى أن تخاطب بهذا القرآن مرة أخرى في حاجة إلى من يقودها من الجاهلية إلى الإسلام ; ومن يخرجها من الظلمات إلى النور ; ومن ينقذ عقولها وقلوبها من هذه الوثنية الجديدة ; بل من هذا السخف الجديد الذي تلج فيه ; كما أنقذها هذا الدين أول مرة إن صيغة التعبير القرآنية توحي بأنه كان يعني كذلك تقريعهم على اتخاذ آلهة من البشر أيشركون ما لا يخلق شيئاً وهم يخلقون ولا يستطيعون لهم نصراً ولا أنفسهم ينصرون فهذه الواو والنون تشير إلى أن من بين هذه الآلهة على الأقل بشراً من العقلاء الذين يعبر عنهم بضمير العاقل وما علمنا أن العرب في وثنيتهم كانوا يشركون بآلهة من البشر بمعنى أنهم يعتقدون بألوهيتهم أو يقدمون الشعائر التعبدية لهم إنما هم كانوا يشركون بأمثال هؤلاء من ناحية أنهم يتلقون منهم الشرائع الاجتماعية والأحكام في النزاعات أي الحاكمية الأرضية وأن القرآن يعبر عن هذا بالشرك ويسوي بينه وبين شركهم الآخر بالأوثان والأصنام سواء وهذا هو الاعتبار الإسلامي لهذا اللون من الشرك فهو شرك كشرك الاعتقاد والشعائر لا فرق بينه وبينه كما اعتبر الذين يتقبلون الشرائع والأحكام من الأحبار والرهبان مشركين مع أنهم لم يكونوا يعتقدون بألوهيتهم ولم يكونوا يقدمون لهم الشعائر كذلك فكله شرك وخروج عن التوحيد الذي يقوم عليه دين الله ; والذي تعبر عنه شهادة أن لا إله إلا الله مما يتفق تماماً مع ما قررناه من شرك الجاهلية الحديثة


192-وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلاَ أَنفُسَهُمْ يَنصُرُونَ

ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون [ سورة الأعراف - الآية 192 ]

أنظر تفسير الآية ( 191 )


193-وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاء عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ

وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون [ سورة الأعراف - الآية 193 ]

ولما كان الحديث عن قصة الانحراف في النفس ذلك المتمثل في قصة الزوجين هو حديث كل شرك والمقصود به هو تنبيه أولئك الذين كانوا يخاطبون بهذا القرآن أول مرة إلى سخف ما هم عليه من الشرك واتخاذ تلك الآلهة التي لا تخلق شيئاً بل هي تخلق ولا تنصر عبادها بل لا تملك لأنفسها نصرا سواء أكانت من البشر أم من غيرهم فهي كلها لا تخلق ولا تنصر لما كان هذا هو اتجاه السياق القرآني فإنه ينتقل من القصة ومن أسلوب الحكاية في الفقرة السابقة إلى مواجهة مشركي العرب وإلى أسلوب الخطاب انتقالاً مباشراً كأنه امتداد للحديث السابق عليه عن تلك الآلهة وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم ادعوتموهم أم أنتم صامتون إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها لقد كانت وثنية مشركي العرب وثنية ساذجة كما أسلفنا سخيفة في ميزان العقل البشري في أية مرحلة من مراحله ومن ثم كان القرآن ينبه فيهم هذا العقل ; وهو يواجههم بسخافة ما يزاولونه من الشرك بمثل هذه الآلهة إن أصنامهم هذه الساذجة بهيئتها الظاهرة ليس لها أرجل تمشي بها وليس لها أيد تبطش بها وليس لها أعين تبصر بها وليس لها آذان تسمع بها هذه الجوارح التي تتوافر لهم هم فكيف يعبدون ما هو دونهم من هذه الأحجار الهامدة فأما ما يرمزون إليه بهذه الأصنام من الملائكة حيناً ومن الآباء والأجداد حيناً فهم عباد أمثالهم من خلق الله مثلهم لا يخلقون شيئاً وهم يخلقون ولا يملكون لهم نصراً ولا أنفسهم ينصرون والازدواج في عقائد مشركي العرب بين الأصنام الظاهرة والرموز الباطنة هو فيما نحسب سبب مخاطبتهم هكذا عن هذه الآلهة مرة بضمير العاقل ملحوظاً فيها ما وراء الأصنام من الرمز ومرة بالإشارة المباشرة إلى الأصنام ذاتها وأنها فاقدة للحياة والحركة وهي في مجموعها ظاهرة البطلان في منطق العقل البشري ذاته الذي يوقظه القرآن ويرفعه عن هذه الغفلة المزرية الدرس العاشر الإعتصام بالله وتحدي الكفار وفي نهاية هذه المحاجة يوجه الله سبحانه رسوله ص أن يتحداهم ويتحدى آلهتهم العاجزة كلها وأن يعلن عن عقيدته الناصعة في تولي الله وحده له قل ادعوا شركاءكم ثم كيدون فلا تنظرون إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون إنها كلمة صاحب الدعوة في وجه الجاهلية ولقد قالها رسول الله ص كما أمره ربه ; وتحدى بها المشركين في زمانه وآلهتهم المدعاة قل ادعوا شركاءكم ثم كيدون فلا تنظرون لقد قذف في وجوههم ووجوه آلهتهم المدعاة بهذا التحدي وقال لهم ألا يألوا جهداً في جمع كيدهم وكيد آلهتهم ; بلا إمهال ولا إنظار وقالها في لهجة الواثق المطمئن إلى السند الذي يرتكن إليه ويحتمي به من كيدهم جميعاً


194-إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ

إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين [ سورة الأعراف - الآية 194 ]

أنظر تفسير الآية ( 193 )


195-أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُواْ شُرَكَاءكُمْ ثُمَّ كِيدُونِ فَلاَ

ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون [ سورة الأعراف - الآية 195 ]

إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين فأعلن بها عمن إليه يرتكن إنه يرتكن إلى الله الذي نزل الكتاب فدل بتنزيله على إرادته سبحانه في أن يواجه رسوله الناس بالحق الذي فيه ; كما قدر أن يعلي هذا الحق على باطل المبطلين وأن يحمي عباده الصالحين الذين يبلغونه ويحملونه ويثقون فيه وإنها لكلمة صاحب الدعوة إلى الله بعد رسول الله ص في كل مكان وفي كل زمان قل ادعوا شركاءكم ثم كيدون فلا تنظرون إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين إنه لا بد لصاحب الدعوة إلى الله أن يتجرد من أسناد الأرض ; وأن يستهين كذلك بأسناد الأرض إنها في ذاتها واهية واهنة مهما بدت قوية قادرة يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له وإن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب والمطلوب مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتاً وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون وصاحب الدعوة إلى الله يرتكن إلى الله فما هذه الأولياء والأسناد الأخرى إذن وماذا تساوي في حسه ; حتى لو قدرت على أذاه إنما تقدر على أذاه بإذن ربه الذي يتولاها لا عجزاً من ربه عن حمايته من أذاها سبحانه وتعالى ولا تخلياً منه سبحانه عن نصرة أوليائه ولكن ابتلاء لعباده الصالحين للتربية والتمحيص والتدريب واستدراجاً لعباده الطالحين للإعذار والإمهال والكيد المتين لقد كان أبو بكر رضي الله عنه يردد والمشركون يتناولونه بالأذى ; ويضربون وجهه الكريم بالنعال المخصوفة يحرفونها إلى عينيه ووجهه حتى تركوه وما يعرف له فم من عين كان يردد طوال هذا الاعتداء المنكر الفاجر على أكرم من أقلت الأرض بعد رسول الله ص رب ما أحلمك رب ما أحلمك رب ما أحلمك كان يعرف في قراره نفسه ما وراء هذا الأذى من حلم ربه لقد كان واثقاً أن ربه لا يعجز عن التدمير على أعدائه ; كما كان واثقاً أن ربه لا يتخلى عن أوليائه ولقد كان عبد الله بن مسعود رضي الله عنه يقول وقد تناوله المشركون بالأذى لأنه أسمعهم القرآن في ناديهم إلى جوار الكعبة حتى تركوه وهو يترنح لا يصلب قامته كان يقول بعد هذا الأذى المنكر الفاجر الذي ناله والله ما كانوا أهون عليّ منهم حينذاك كان يعرف أنهم يحادون الله سبحانه وكان يستيقن أن الذي يحاد الله مغلوب هين على الله فينبغي أن يكون مهيناً عند أولياء الله ولقد كان عبد الله بن مظعون رضي الله عنه يقول وقد خرج من جوار عتبة بن ربيعة المشرك لأنه لم يستسغ لنفسه أن يحتمي بجوار مشرك فكيف عنه الأذى وإخوان له في الله يؤذون في سبيل الله وقد تجمع عليه المشركون بعد خروجه من جوار عتبة فآذوه حتى خسروا عينه كان يقول لعتبة وهو يراه في هذه الحال فيدعوه أن يعود إلى جواره لأنا في جوار من هو أعز منك وكان يرد على عتبة إذ قال له يا ابن أخي لقد كانت عينك في غنى عمَّا أصابها يقول لا والله وللأخرى أحق لما يصلحها في سبيل الله كان يعلم أن جوار ربه أعز من جوار العبيد وكان يستيقن أن ربه لا يتخلى عنه ولو تركه يؤذى في سبيله هذا الأذى لترتفع نفسه إلى هذا الأفق العجيب لا والله وللأخرى أحق لما يصلحها في سبيل الله هذه نماذج من ذلك الجيل السامق الذي تربى بالقرآن في حجر محمد ص في ظلال ذلك التوجيه الرباني الكريم قل ادعوا شركاءكم ثم كيدون فلا تنظرون إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين ثم ماذا كان بعد هذا الأذى الذي احتملوه من كيد المشركين وهذا الاعتصام بالله الذي نزل الكتاب وهو يتولى الصالحين كان ما يعرفه التاريخ كانت الغلبة والعزة والتمكين لأولياء الله وكانت الهزيمة والهوان والدثور للطواغيت الذين قتلهم الصالحون وكانت التبعية ممن بقي منهم ممن شرح الله صدره للإسلام لهؤلاء السابقين الذين احتملوا الأذى بثقة في الله لا تتزعزع وبعزمة في الله لا تلين إن صاحب الدعوة إلى الله في كل زمان وفي كل مكان لن يبلغ شيئاً إلا بمثل هذه الثقة وإلا بمثل هذه العزمة وإلا بمثل ذلك اليقين إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين لقد أمر رسول الله ص أن يتحدى المشركين فتحداهم وأمر أن يبين لهم عجز آلهتهم وسخف الشرك بها فبين لهم والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون وإذا كان هذا التقرير ينطبق على آلهة الوثنية الساذجة في جاهلية العرب القديمة فإنه ينطبق كذلك على كل الآلهة المدعاة في الجاهلية الحديثة إن هؤلاء المشركين الجدد يدعون من دون الله أولياء من أصحاب السلطان الظاهر في الأرض ولكن هؤلاء الأولياء لا يستطيعون نصرهم ولا أنفسهم ينصرون حين يجري قدر الله بما يشاء في أمر العباد في الموعد المرسوم وإذا كانت آلهة العرب الساذجة لا تسمع وعيونها المصنوعة من الخرز أو الجوهر تنظر ولا تبصر فإن بعض الآلهة الجديدة كذلك لا تسمع ولا تبصر الوطن والقوم والإنتاج والآلة وحتمية التاريخ إلى آخر تلك الآلهة المدعاة في الجاهلية الحديثة والذي يبصر منها ويسمع وهي الآلهة المدعاة من البشر التي تعطى خصائص الألوهية فتشرع بأمرها وتحكم هي كذلك لا تسمع ولا تبصر هي من الذين يقول الله فيهم ولقد ذرأنا لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون إن صاحب الدعوة إلى الله إنما يصادف حالة واحدة من الجاهليات المتعددة وإنما ينبغي أن يقول ما أمر الله سبحانه نبيه ص أن يقول قل ادعوا شركاءكم ثم كيدون فلا تنظرون إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون فإنما هم هم في كل أرض وفي كل حين


196-إِنَّ وَلِيِّـيَ اللّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ

إن وليـي الله الذي نزل الكتاب وهو يتولى الصالحين [ سورة الأعراف - الآية 196 ]

أنظر تفسير الآية ( 195 )


197-وَالَّذِينَ تَدْعُونَ مِن دُونِهِ لاَ يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنفُسَهُمْ يَنْصُرُونَ

والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون [ سورة الأعراف - الآية 197 ]

أنظر تفسير الآية ( 195 )


198-وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَسْمَعُواْ وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لاَ يُبْصِرُونَ

وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون [ سورة الأعراف - الآية 198 ]

أنظر تفسير الآية ( 195 )


199-خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ

خذ العفو وأمر بالعرف وأعرض عن الجاهلين [ سورة الأعراف - الآية 199 ]

الوحدة الحادية عشرة توجيهات ربانية للمؤمنين مقدمة الوحدة تجيء هذه التوجيهات الربانية في نهاية السورة من الله سبحانه إلى أوليائه رسول الله ص والذين آمنوا معه وهم بعد في مكة ; وفي مواجهة تلك الجاهلية من حولهم في الجزيرة العربية وفي الأرض كافة هذه التوجيهات الربانية في مواجهة تلك الجاهلية الفاحشة وفي مواجهة هذه البشرية الضالة تدعو صاحب الدعوة ص إلى السماحة واليسر والأمر بالواضح من الخير الذي تعرفه فطرة البشر في بساطتها بغير تعقيد ولا تشديد والإعراض عن الجاهلية فلا يؤاخذهم ولا يجادلهم ولا يحفلهم فإذا تجاوزوا الحد وأثاروا غضبه بالعناد والصد ونفخ الشيطان في هذا الغضب فليستعذ بالله ليهدأ ويطمئن ويصبر خذ العفو وأمر بالعرف وأعرض عن الجاهلين وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون ثم يعرفه بطبيعة أولئك الجاهلين ; والوسوسة التي وراءهم والتي تمدهم في الغي والضلال ويذكر طرفاً من سلوكهم مع رسول الله ص وطلبهم الخوارق ; ليوجهه إلى ما يقول لهم ليعرفهم بطبيعة الرسالة وحقيقة الرسول وليصحح لهم تصوراتهم عنها وعنه وعن علاقته بربه الكريم وإخوانهم يمدونهم في الغي ثم لا يقصرون وإذا لم تأتهم بآية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إلي من ربي هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون وبمناسبة هذه الإشارة إلى ما أوحاه إليه ربه من القرآن يجيء توجيه المؤمنين إلى أدب الاستماع لهذا القرآن ; وأدب ذكر الله ; مع التنبيه إلى مداومة هذا الذكر وعدم الغفلة عنه فإن الملائكة الذين لا يخطئون يذكرون ويسبحون ويسجدون فما أولى البشر الخطائين أن لا يغفلوا عن الذكر والتسبيح والسجود وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون واذكر ربك في نفسك تضرعاً وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون الدرس الأول دعوة إلى السماحة واليسر والإستغفار والتوبة خذ العفو وأمر بالعرف وأعرض عن الجاهلين وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون خذ العفو الميسر الممكن من أخلاق الناس في المعاشرة والصحبة ولا تطلب إليهم الكمال ولا تكلفهم الشاق من الأخلاق واعف عن أخطائهم وضعفهم ونقصهم كل أولئك في المعاملات الشخصية لا في العقيدة الدينية ولا في الواجبات الشرعية فليس في عقيدة الإسلام ولا شريعة الله يكون التغاضي والتسامح ولكن في الأخذ والعطاء والصحبة والجوار وبذلك تمضي الحياة سهلة لينة فالإغضاء عن الضعف البشري والعطف عليه والسماحة معه واجب الكبار الأقوياء تجاه الصغار الضعفاء ورسول الله ص راع وهاد ومعلم ومرب فهو أولى الناس بالسماحة واليسر والإغضاء وكذلك كان ص لم يغضب لنفسه قط فإذا كان في دين الله لم يقم لغضبه شيء وكل أصحاب الدعوة مأمورون بما أمر به رسول الله ص فالتعامل مع النفوس البشرية لهدايتها يقتضي سعة صدر وسماحة طبع ويسراً وتيسيراً في غير تهاون ولا تفريط في دين الله وأمر بالعرف وهو الخير المعروف الواضح الذي لا يحتاج إلى مناقشة وجدال ; والذي تلتقي عليه الفطر السليمة والنفوس المستقيمة والنفس حين تعتاد هذا المعروف يسلس قيادها بعد ذلك وتتطوع لألوان من الخير دون تكليف وما يصد النفس عن الخير شيء مثلما يصدها التعقيد والمشقة والشد في أول معرفتها بالتكاليف ورياضة النفوس تقتضي أخذها في أول الطريق بالميسور المعروف من هذه التكاليف حتى يسلس قيادها وتعتاد هي بذاتها النهوض بما فوق ذلك في يسر وطواعية ولين وأعرض عن الجاهلين من الجهالة ضد الرشد والجهالة ضد العلم وهما قريب من قريب والإعراض يكون بالترك والإهمال ; والتهوين من شأن ما يجهلون به من التصرفات والأقوال ; والمرور بها مر الكرام ; وعدم الدخول معهم في جدال لا ينتهي إلى شيء إلا الشد والجذب وإضاعة الوقت والجهد وقد ينتهي السكوت عنهم والإعراض عن جهالتهم إلى تذليل نفوسهم وترويضها بدلاً من الفحش في الرد واللجاج في العناد فإن لم يؤد إلى هذه النتيجة فيهم فإنه يعزلهم عن الآخرين الذين في قلوبهم خير إذ يرون صاحب الدعوة محتملاً معرضاً عن اللغو ويرون هؤلاء الجاهلين يحمقون ويجهلون فيسقطون من عيونهم ويُعزلون وما أجدر صاحب الدعوة أن يتبع هذا التوجيه الرباني العليم بدخائل النفوس ولكن رسول الله ص بشر وقد يثور غضبه على جهالة الجهال وسفاهة السفهاء وحمق الحمقى وإذا قدر عليها رسول الله ص فقد يعجز عنها من وراءه من أصحاب الدعوة وعند الغضب ينزغ الشيطان في النفس وهي ثائرة هائجة مفقودة الزمام لذا يأمره ربه أن يستعيذ بالله ; لينفثئ غضبه ويأخذ على الشيطان طريقه وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم وهذا التعقيب إنه سميع عليم يقرر أن الله سبحانه سميع لجهل الجاهلين وسفاهتهم ; عليم بما تحمله نفسك من أذاهم وفي هذا ترضية وتسرية للنفس فحسبها أن الجليل العظيم يسمع ويعلم وماذا تبتغي نفس بعدما يسمع الله ويعلم ما تلقى من السفاهة والجهل وهي تدعو إليه الجاهلين ثم يتخذ السياق القرآني طريقاً آخر للإيحاء إلى نفس صاحب الدعوة بالرضى والقبول وذكر الله عند


200-وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ

وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم [ سورة الأعراف - الآية 200 ]

أنظر تفسير الآية ( 199 )


201-إِنَّ الَّذِينَ اتَّقَواْ إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ

إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون [ سورة الأعراف - الآية 201 ]

الغضب لأخذ الطريق على الشيطان ونزغه اللئيم إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون وتكشف هذه الآية القصيرة عن إيحاءات عجيبة وحقائق عميقة يتضمنها التعبير القرآني المعجز الجميل إن اختتام الآية بقوله فإذا هم مبصرون ليضيف معاني كثيرة إلى صدر الآية ليس لها ألفاظ تقابلها هناك إنه يفيد أن مس الشيطان يعمي ويطمس ويغلق البصيرة ولكن تقوى الله ومراقبته وخشية غضبه وعقابه تلك الوشيجة التي تصل القلوب بالله وتوقظها من الغفلة عن هداه تذكر المتقين فإذا تذكروا تفتحت بصائرهم ; وتكشفت الغشاوة عن عيونهم فإذا هم مبصرون إن مس الشيطان عمى وإن تذكر الله إبصار إن مس الشيطان ظلمة وإن الاتجاه إلى الله نور إن مس الشيطان تجلوه التقوى فما للشيطان على المتقين من سلطان الدرس الثاني رد على طلب الكفار تغيير الآيات والقرآن بصائر ذلك شأن المتقين إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون جاء بيان هذا الشأن معترضاً بين أمر الله سبحانه بالإعراض عن الجاهلين ; وبيان ماذا ومن ذا وراء هؤلاء الجاهلين يدفعهم إلى الجهل والحمق والسفه الذي يزاولون فلما انتهى التعقيب عاد السياق يحدث عن الجاهلين وإخوانهم يمدونهم في الغي ثم لا يقصرون وإذا لم تأتهم بآية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إلي من ربي هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون وإخوانهم الذين يمدونهم في الغي هم شياطين الجن وقد يكونون هم شياطين الإنس أيضاً إنهم يزيدون لهم في الضلال لا يكلون ولا يسأمون ولا يسكتون وهم من ثم يحمقون ويجهلون ويظلون فيما هم فيه سادرين ولقد كان المشركون لا يكفون عن طلب الخوارق من رسول الله ص والسياق هنا يحكي بعض أقوالهم الدالة على جهلهم بحقيقة الرسالة وطبيعة الرسول وإذا لم تأتهم بآية قالوا لولا اجتبيتها أي لولا ألححت على ربك حتى ينزلها أو هلا فعلتها أنت من نفسك ألست نبياً إنهم لم يكونوا يدركون طبيعة الرسول ووظيفته ; كذلك لم يكونوا يعرفون أدبه مع ربه ; وأنه يتلقى منه ما يعطيه ; ولا يقدم بين يدي ربه ولا يقترح عليه ; ولا يأتي كذلك الشيء من عند نفسه والله يأمره أن يبين لهم قل إنما أتبع ما يوحى إلي من ربي فلا أقترح ولا أبتدع ولا أملك إلا ما يوحيه إلي ربي ولا آتي إلا ما يأمرني به لقد كانت الصورة الزائفة للمتنبئين في الجاهليات تتراءى لهم ولم يكن لهم فقه ولا معرفة بحقيقة الرسالة وطبيعة الرسول كذلك يؤمر رسول الله ص أن يبين لهم ما في هذا القرآن الذي جاءهم به وحقيقته التي يغفلون عنها ويطلبون الخوارق المادية وأمامهم هذا الهدى الذي يغفلون عنه هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون إنه هذا القرآن بصائر تهدي ورحمة تفيض لمن يؤمن به ويغتنم هذا الخير العميم إنه هذا القرآن الذي كان الجاهلون من العرب في جاهليتهم يعرضون عنه ويطلبون خارقة من الخوارق المادية مثل التي جرت على أيدي الرسل من قبل في طفولة البشرية وفي الرسالات المحلية غير العالمية والتي لا تصلح إلا لزمانها ومكانها ولا تواجه إلا الذين يشاهدونها فكيف بمن بعدهم من الأجيال وكيف بمن وراءهم من الأقوام الذين لم يروا هذه الخارقة إنه هذا القرآن الذي لا تبلغ خارقة مادية من الإعجاز ما يبلغه من أي جانب من الجوانب شاء الناس المعجزة في أي زمان وفي أي مكان لا يستثنى من ذلك من كان من الناس ومن يكون إلى آخر الزمان فهذا جانبه التعبيري ولعله كان بالقياس إلى العرب في جاهليتهم أظهر جوانبه بالنسبة لما كانوا يحفلون به من الأداء البياني ويتفاخرون به في أسواقهم ها هو ذا كان وما يزال إلى اليوم معجزاً لا يتطاول إليه أحد من البشر تحداهم الله به وما يزال هذا التحدي قائماً والذين يزاولون فن التعبير من البشر ويدركون مدى الطاقة البشرية فيه هم أعرف الناس بأن هذا الأداء القرآني معجز معجز سواء كانوا يؤمنون بهذا الدين عقيدة أو لا يؤمنون فالتحدي في هذا الجانب قائم على أسس موضوعية يستوي أمامها المؤمنون والجاحدون وكما كان كبراء قريش يجدون من هذا القرآن في جاهليتهم ما لا قبل لهم بدفعه عن أنفسهم وهم جاحدون كارهون كذلك يجد اليوم وغداً كل جاهلي جاحد كاره ما وجد الجاهليون الأولون ويبقى وراء ذلك السر المعجز في هذا الكتاب الفريد يبقى ذلك السلطان الذي له على الفطرة متى خلي بينها وبينه لحظة وحتى الذين رانت على قلوبهم الحجب وثقل فوقها الركام تنتفض قلوبهم أحياناً ; وتتململ قلوبهم أحياناً تحت وطأة هذا السلطان ; وهم يستمعون إلى هذا القرآن إن الذين يقولون كثيرون وقد يقولون كلاماً يحتوي مبادئ ومذاهب وأفكاراً واتجاهات ولكن هذا القرآن يتفرد في إيقاعاته على فطرة البشر وقلوبهم فيما يقول إنه قاهر غلاب بذلك السلطان الغلاب ولقد كان كبراء قريش يقولون لأتباعهم الذين يستخفونهم ويقولون لأنفسهم في الحقيقة لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون لما كانوا يجدونه هم في نفوسهم من مس هذا القرآن وإيقاعه الذي لا يقاوم وما يزال كبراء اليوم يحاولون أن يصرفوا القلوب عن هذا القرآن بما ينزلونه لهم من مكاتيب غير أن هذا القرآن يظل مع ذلك كله غلاباً وما إن تعرض الآية منه أو الآيات في ثنايا قول البشر حتى تتميز وتنفرد بإيقاعها وتستولي على الحس الداخلي للسامعين وتنحي ما عداها من قول البشر المحير الذي تعب فيه القائلون ثم يبقى وراء ذلك مادة هذا القرآن وموضوعه وما تتسع صفحات عابرة في ظلال القرآن للحديث عن مادة هذا القرآن وموضوعه فالقول لا ينتهي والمجال لا يحد وماذا الذي يمكن أن يقال في صفحات منهج هذا القرآن العجيب في مخاطبة الكينونة البشرية بحقائق الوجود وهو منهج يواجه هذه الكينونة بجملتها لا يدع جانباً واحداً منها لا يخاطبه في السياق الواحد ولا يدع نافذة واحدة من نوافذها لا يدخل منها إليها ; ولا يدع خاطراً فيها لا يجاوبه ولا يدع هاتفاً فيها لا يلبيه منهج هذا القرآن العجيب وهو يتناول قضايا هذا الوجود فيكشف منها ما تتلقاه فطرة الإنسان وقلبه وعقله بالتسليم المطلق والتجاوب الحي والرؤية الواضحة وما يطابق كذلك حاجات هذه الفطرة ويوقظ فيها طاقاتها المكنونة ويوجهها الوجهة الصحيحة منهج هذا القرآن العجيب وهو يأخذ بيد الفطرة الإنسانية خطوة خطوة ومرحلة مرحلة ; ويصعد بها في هينة ورفق وفي حيوية كذلك وحرارة وفي وضوح وعلى بصيرة درجات السلم في المرتقى الصاعد إلى القمة السامقة في المعرفة والرؤية وفي الانفعال والاستجابة وفي التكيف والاستقامة وفي اليقين والثقة وفي الراحة والطمأنينة إلى حقائق هذا الوجود الصغيرة والكبيرة منهج هذا القرآن العجيب وهو يلمس الفطرة الإنسانية من حيث لا يحتسب أحد من البشر أن يكون هذا موضع لمسة أو أن يكون هذا وتر استجابة فإذا الفطرة تنتفض وتصوت وتستجيب ذلك أن منزل هذا القرآن هو خالق هذا الإنسان الذي يعلم من خلق وهو أقرب إليه من حبل الوريد ذلك المنهج أم المادة ذاتها التي يعرضها القرآن في هذا المنهج وهنا ذلك الانفساح الذي لا يبلغ منه القول شيئاً قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مدداً ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الذي يكتب هذه الكلمات قضى ولله الحمد والمنة في الصحبة الواعية الدارسة لهذا الكتاب خمسة وعشرين عاماً يجول في جنبات الحقائق الموضوعية لهذا الكتاب ; في شتى حقول المعرفة الإنسانية ما طرقته معارف البشر وما لم تطرقه ويقرأ في الوقت ذاته ما يحاوله البشر من بعض هذه الجوانب ويرى يرى ذلك الفيض الغامر المنفسح الواسع في هذا القرآن ; وإلى جانبه تلك البحيرات المنعزلة وتلك النقر الصغيرة وتلك المستنقعات الآسنة أيضاً في النظرة الكلية في هذا الوجود وطبيعته وحقيقته وجوانبه وأصله ونشأته وما وراءه من أسرار ; وما في كيانه من خبايا ومكنونات وما يضمه من أحياء وأشياء الموضوعات التي تطرق جوانب منها فلسفة البشر في النظرة الكلية إلى الإنسان ونفسه وأصله ونشأته ومكنونات طاقاته ومجالات نشاطه ; وطبيعة تركيبه وانفعالاته واستجاباته وأحواله وأسراره الموضوعات التي تطرق جوانب منها علوم الحياة والنفس والتربية والاجتماع والعقائد والأديان في النظرة إلى نظام الحياة الإنسانية ; وجوانب النشاط الواقعي فيها ; ومجالات الارتباط والاحتكاك والحاجات المتجددة وتنظيم هذه الحاجات الموضوعات التي تطرق جوانب منها النظريات والمذاهب الاجتماعية والاقتصادية والسياسية وفي كل حقل من هذه الحقول يجد الدارس الواعي لهذا القرآن وفرة من النصوص والتوجيهات يحار في كثرتها ووفرتها فوق ما في هذه الوفرة من أصالة وصدق وعمق وإحاطة ونفاسة إنني لم أجد نفسي مرة واحدة في مواجهة هذه الموضوعات الأساسية في حاجة إلى نص واحد من خارج هذا القرآن فيما عدا قول رسول الله ص وهو من آثار هذه القرآن بل إن اي قول آخر ليبدو هزيلاً حتى لو كان صحيحاً إلى جانب ما يجده الباحث في هذا الكتاب العجيب إنها الممارسة الفعلية التي تنطق بهذه التقريرات ; والصحبة الطويلة في ظل حاجات الرؤية والبحث والنظر في هذه الموضوعات وما بي أن أثني على هذا الكتاب ومن أنا ومن هؤلاء البشر جميعاً ليضيفوا إلى كتاب الله شيئاً بما يملكون من هذا الثناء لقد كان هذا الكتاب هو مصدر المعرفة والتربية والتوجيه والتكوين الوحيد لجيل من البشر فريد جيل لم يتكرر بعد في تاريخ البشرية لا من قبل ولا من بعد جيل الصحابة الكرام الذين أحدثوا في تاريخ البشرية ذلك الحدث الهائل العميق الممتد الذي لم يدرس حق دراسته إلى الآن لقد كان هذا المصدر هو الذي أنشأ بمشيئة الله وقدره هذه المعجزة المجسمة في عالم البشر وهي المعجزة التي لا تطاولها جميع المعجزات والخوارق التي صحبت الرسالات جميعاً وهي معجزة واقعة مشهودة أن كان ذلك الجيل الفريد ظاهرة تاريخية فريدة ولقد كان المجتمع الذي تألف من ذلك الجيل أول مرة والذي ظل امتداده أكثر من ألف عام تحكمه الشريعة التي جاء بها هذا الكتاب ويقوم على قاعدة من قيمه وموازينه وتوجيهاته وإيحاءاته كان هذا المجتمع معجزة أخرى في تاريخ البشرية حين تقارن إليه صور المجتمعات البشرية الأخرى التي تفوقه في الإمكانيات المادية بحكم نمو التجربة البشرية في عالم المادة ولكنها لا تطاوله في الحضارة الإنسانية إن الناس اليوم في الجاهلية الحديثة يطلبون حاجات نفوسهم ومجتمعاتهم وحياتهم خارج هذا القرآن كما كان الناس في الجاهلية العربية يطلبون خوارق غير هذا القرآن فأما هؤلاء فقد كانت تحول جاهليتهم الساذجة وجهالتهم العميقة كما تحول أهواؤهم ومصالحهم الذاتية كذلك دون رؤية الخارقة الكونية الهائلة في هذا الكتاب العجيب فأما أهل الجاهلية الحاضرة فيحول بينهم وبين هذا القرآن غرور العلم البشري الذي فتحه الله عليهم في عالم المادة وغرور التنظيمات والتشكيلات المعقدة بتعقيد الحياة البشرية اليوم ; ونموها ونضجها من ناحية التنظيم والتشكيل وهو أمر طبيعي مع امتداد الحياة وتراكم التجارب وتجدد الحاجات وتعقدها كذلك كما يحول بينهم وبين هذا القرآن كيد أربعة عشر قرناً من الحقد اليهودي والصليبي ; الذي لم يكف لحظة واحدة عن حرب هذا الدين وكتابه القويم ; وعن محاولة إلهاء أهله عنه ; وإبعادهم عن توجيهه المباشر بعدما علم اليهود والصليبيون من تجاربهم الطويلة أن لا طاقة لهم بأهل هذا الدين ما ظلوا عاكفين على هذا الكتاب عكوف الجيل الأول لا عكوف التغني بآياته وحياتهم كلها بعيدة عن توجيهاته هو كيد مطرد مصرّ لئيم خبيث ثمرته النهائية هذه الأوضاع التي يعيش فيها الناس الذين يسمون اليوم بالمسلمين وما هم بالمسلمين ما لم يحكموا في حياتهم شريعة هذا الدين وهذه المحاولات الأخرى في كل مكان للتعفية على آثار هذا الدين ; ولتدارس قرآن غير قرآنه ; يرجع إليه في تنظيم الحياة كلها ويرد إليه كل اختلاف وكل نزاع في التشريع والتقنين لهذه الحياة ; كما كان المسلمون يرجعون إلى كتاب الله في هذه الشؤون إنه هذا القرآن الذي يجهله أهله اليوم لأنهم لا يعرفونه إلا تراتيل وترانيم وتعاويذ وتهاويم بعدما صرفتهم عنه قرون من الكيد اللئيم ومن الجهل المزري ومن التعاليم المغرورة ومن الفساد الشامل للفكر والقلب والواقع النكد الخبيث إنه هذا القرآن الذي كان الجاهليون القدامى يصرفون عنه الجماهير بطلب الخوارق المادية والذي يصرف عنه الجاهليون المحدثون الجماهير بالقرآن الجديد الذي يفترونه وبشتى وسائل الإعلام والتوجيه إنه هذا القرآن الذي يقول عنه العليم الخبير هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون بصائر تكشف وتنير وهدى يرشد ويهدي ورحمة تغمر وتفيض لقوم يؤمنون فهم الذين يجدون هذا كله في هذا القرآن الكريم الدرس الثالث الإستماع والإنصات للقرآن ولأن هذا هو القرآن يجيء مباشرة في السياق هذا التوجيه للمؤمنين وإذا قرئ القرآن فاستمعوا له وانصتوا لعلكم ترحمون فتختتم به السورة التي بدأت بالإشارة إلى هذا القرآن كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين وتختلف الروايات المأثورة في موضع هذا الأمر بالاستماع والإنصات إذا قرئ القرآن بعضهم يرى أن موضع هذا الأمر هو الصلاة المكتوبة حين يجهر الإمام بالقرآن ; فيجب أن يستمع المأموم وينصت ولا يقرأ هو مع قراءة الإمام الجهرية ولا ينازع الإمام القرآن وذلك كالذي رواه الإمام أحمد وأهل السنن وقال الترمذي عنه هذا حديث حسن وصححه أبو حاتم الرازي من حديث الزهري عن أبي أكثمة الليثي عن أبي هريرة أن رسول الله ص انصرف من صلاة جهر فيها بالقراءة فقال " هل قرأ أحد منكم معي آنفاً به " قال رجل نعم يا رسول الله قال " إني أقول ما لي أنازع القرآن " فانتهى الناس عن القراءة مع رسول الله ص فيما جهر فيه بالقراءة من الصلاة حين سمعوا ذلك من رسول الله ص وكالذي رواه ابن جرير في التفسير حدثنا أبو كريب حدثنا المحاربي عن داود بن أبي هند عن بشير بن جابر قال صلى ابن مسعود فسمع ناساً يقرأون مع الإمام فلما انصرف قال أما آن لكم أن تفهموا ; أما آن لكم أن تعقلوا إذا قرئ القرآن فاستمعوا له وأنصتوا كما أمركم الله وبعضهم يرى أن هذا كان توجيهاً للمسلمين أن لا يكونوا كالمشركين الذين كانوا يأتون رسول الله ص إذا صلى فيقول بعضهم لبعض بمكة لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون فأنزل الله عز وجل جواباً لهم وإذا قرئ القرآن فاستمعوا له وأنصتوا قال القرطبي هذا وقال نزل في الصلاة روي عن ابن مسعود وأبي هريرة وجابر والزهري وعبيد الله بن عمير وعطاء بن أبي رباح وسعيد بن المسيب وروى ابن جرير سبباً للنزول قال حدثنا أبو كريب حدثنا أبو بكر بن عياش عن عاصم عن المسيب


202-وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لاَ يُقْصِرُونَ

وإخوانهم يمدونهم في الغي ثم لا يقصرون [ سورة الأعراف - الآية 202 ]

أنظر تفسير الآية ( 201 )


203-وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ قَالُواْ لَوْلاَ اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يِوحَى إِلَيَّ مِن رَّبِّي هَـذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ

وإذا لم تأتهم بآية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إلي من ربي هـذا بصآئر من ربكم وهدى ورحمة لقوم يؤمنون [ سورة الأعراف - الآية 203 ]

أنظر تفسير الآية ( 201 )


204-وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ

وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون [ سورة الأعراف - الآية 204 ]

ابن رافع قال ابن مسعود كان يسلم بعضنا على بعض في الصلاة فجاء القرآن وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون وقال القرطبي في التفسير قال محمد بن كعب القرظي كان رسول الله ص إذا قرأ القرآن في الصلاة أجابه من وراءه إذا قال بسم الله الرحمن الرحيم قالوا مثل قوله حتى يقضي فاتحة الكتاب والسورة فلبث بذلك ما شاء الله أن يلبث فنزل وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون وهذا يدل على أن المعنى بالإنصات ترك الجهر على ما كانوا يفعلون من مجاوبة رسول الله ص وقال القرطبي كذلك وقال قتادة في هذه الآية كان الرجل يأتي وهم في الصلاة فيسألهم كم صليتم كم بقي فأنزل الله تعالى وإذا قرئ القرآن فاستمعوا له وأنصتوا وعن مجاهد أيضاً كانوا يتكلمون في الصلاة بحاجتهم فنزل قوله تعالى لعلكم ترحمون والذين يرون أنها خاصة بقراءة القرآن في الصلاة يستشهدون بما رواه ابن جرير حدثنا حميد بن مسعدة حدثنا بشر بن المفضل حدثنا الجريري عن طلحة بن عبيد الله بن كريز قال رأيت عبيد بن عمير وعطاء بن أبي رباح يتحدثان والقاص يقص يعني والقارئ يقرأ فقلت ألا تستمعان إلى الذكر وتستوجبان الموعود يعني قوله تعالى لعلكم ترحمون قال فنظرا إلي ثم أقبلا على حديثهما ; قال فأعدت فنظرا إلي وأقبلا على حديثهما قال فأعدت الثالثة قال فنظرا إلي فقالا إنما ذلك في الصلاة وإذا قرئ القرآن فاستمعوا له وأنصتوا قال ابن كثير وهو يروي هذا الخبر وكذا قال سفيان الثوري عن أبي هاشم إسماعيل بن كثير عن مجاهد في قوله وإذا قرئ القرآن فاستمعوا له وأنصتوا قال في الصلاة وكذا رواه غير واحد عن مجاهد وقال عبد الرازق عن الثوري عن ليث عن مجاهد قال لا بأس إذا قرأ الرجل في غير الصلاة أن يتكلم وبعضهم يرى أنها في الصلاة وفي الخطبة كذلك في الجمع والعيدين قاله سعيد بن جبير ومجاهد وعطاء وعمرو بن دينار ويزيد بن أسلم والقاسم بن مخيمرة ومسلم بن يسار وشهر بن حوشب وعبد الله ابن المبارك ولكن القرطبي قال وهذا ضعيف لأن القرآن فيها قليل والإنصات يجب في جميعها قاله ابن العربي والنقاش والآية مكية ولم يكن بمكة خطبة ولا جمعة وقال القرطبي في التفسير قال النقاش أجمع أهل التفسير أن هذا الاستماع في الصلاة المكتوبة وغير المكتوبة النحاس وفي اللغة يجب أن يكون في كل شيء إلا أن يدل دليل على اختصاص شيء ونحن لا نرى في أسباب النزول التي وردت ما يخصص الآية بالصلاة المكتوبة وغير المكتوبة ذلك أن العبرة بعموم النص لا بخصوص السبب والأقرب أن يكون ذلك عاماً لا يخصصه شيء فالاستماع إلى هذا القرآن والإنصات له حيثما قرئ هو الأليق بجلال هذا القول وبجلال قائله سبحانه وإذا قال الله أفلا يستمع الناس وينصتون ثم رجاء الرحمة لهم لعلكم ترحمون ما الذي يخصصه بالصلاة وحيثما قرئ القرآن واستمعت له النفس وأنصتت كان ذلك أرجى لأن تعي وتتأثر وتستجيب ; فكان ذلك أرجى أن ترحم في الدنيا والآخرة جميعاً إن الناس يخسرون الخسارة التي لا يعارضها شيء بالانصراف عن هذا القرآن وإن الآية الواحدة لتصنع أحياناً في النفس حين تستمع لها وتنصت أعاجيب من الأنفعال والتأثر والاستجابة والتكيف والرؤية


205-وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ

واذكر ربك في نفسك تضرعا وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين [ سورة الأعراف - الآية 205 ]

والإدراك والطمأنينة والراحة والنقلة البعيدة في المعرفة الواعية المستنيرة مما لا يدركه إلا من ذاقه وعرفه وإن العكوف على هذا القرآن في وعي وتدبر لا مجرد التلاوة والترنم لينشئ في القلب والعقل من الرؤية الواضحة البعيدة المدى ; ومن المعرفة المطمئنة المستيقنة ; ومن الحرارة والحيوية والانطلاق ومن الإيجابية والعزم والتصميم ; ما لا تدانيه رياضة أخرى أو معرفة أو تجريب وإن رؤية حقائق الوجود من خلال التصوير القرآني وحقائق الحياة ورؤية الحياة البشرية وطبيعتها وحاجاتها من خلال التقريرات القرآنية لهي رؤية باهرة واضحة دقيقة عميقة تهدي إلى معالجتها وإلى مزاولتها بروح أخرى غير ما توجه إليه سائر التصويرات والتقريرات البشرية وهذا كله أرجى إلى الرحمة وهو يكون في الصلاة وفي غير الصلاة وليس هناك ما يخصص هذا التوجيه القرآني العام بالصلاة كما روى القرطبي عن النحاس الدرس الرابع الذكر والدعاء والصلاة والإستغفار ثم تنتهي السورة بالتوجيه إلى ذكر الله عامة في الصلاة وفي غير الصلاة واذكر ربك في نفسك تضرعاً وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون قال ابن كثير في التفسير يأمر الله تعالى بذكره أول النهار وآخره كثيراً كما أمر بعبادته في هذين الوقتين في قوله فسبح بحمد ربك قبل طلوع الشمس وقبل الغروب وقد كان هذا قبل أن تفرض الصلوات الخمس ليلة الإسراء وهذه الآية مكية وقال ها هنا بالغدو وهو أول النهار والآصال جمع أصيل كما أن الأيمان جمع يمين وأما قوله تضرعاً وخيفة أي اذكر ربك في نفسك رغبة ورهبة وبالقول لا جهراً ولهذا قال ودون الجهر من القول وهكذا يستحب أن يكون الذكر لا يكون نداء وجهراً بليغاً ولهذا لما سألوا رسول الله ص فقالوا أقريب ربنا فنناجيه ; أم بعيد فنناديه فأنزل الله عز وجل وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان وفي الصحيحين عن أبي موسى الأشعري رضي الله عنه قال رفع الناس أصواتهم بالدعاء في بعض الأسفار فقال لهم النبي ص " يا أيها الناس أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً إن الذي تدعونه سميع قريب أقرب إلى أحدكم من عنق راحلته " ولم يقبل قول ابن جرير وقبله عبد الرحمن بن زيد بن أسلم إن المراد بها أمر السامع للقرآن في حال استماعه بالذكر على هذه الصفة وقال فهذا الذي قالاه لم يتابعا عليه بل المراد الحض على كثرة الذكر من العباد بالغدو والآصال لئلا يكونوا من الغافلين ولهذا مدح الملائكة الذين يسبحون الليل والنهار لا يفترون فقال إن الذين عند ربك لا يستكبرون عن عبادته الآية وإنما ذكرهم بهذا ليقتدى بهم في كثرة طاعتهم وعبادتهم ونحن نرى فيما أورده ابن كثير من المناسبة والأحاديث النبوية مدى ما كان هذا القرآن وكانت التربية النبوية تنقل إليه نفوس العرب من المعرفة بحقيقة ربهم وحقيقة الوجود من حولهم وندرك من سؤالهم ومن الإجابة عليهم مدى النقلة التي نقلها لهم هذا الدين بهذا الكتاب الكريم بالتوجيه النبوي القويم إنها نقلة بعيدة تتجلى فيها نعمة الله ورحمته لو كان الناس يعلمون وبعد فإن ذكر الله كما توجه إليه هذه النصوص ليس مجرد الذكر بالشفة واللسان ولكنه الذكر بالقلب والجنان فذكر الله إن لم يرتعش له الوجدان وإن لم يخفق له القلب وإن لم تعش به النفس إن لم يكن مصحوباً بالتضرع والتذلل والخشية والخوف لن يكون ذكراً بل قد يكون سوء أدب في حق الله سبحانه إنما هو التوجه إلى الله بالتذلل والضراعة وبالخشية والتقوى إنما هو استحضار جلال الله وعظمته واستحضار المخافة لغضبه وعقابه واستحضار الرجاء فيه والالتجاء إليه حتى يصفو الجوهر الروحي في الإنسان ويتصل بمصدره اللدني الشفيف المنير فإذا تحرك اللسان مع القلب ; وإذا نبست الشفاه مع الروح ; فليكن ذلك في صورة لا تخدش الخشوع ولا تناقض الضراعة ليكن ذلك في صوت خفيض لا مكاء تصدية ولا صراخاً وضجة ولا غناء وتطرية واذكر ربك في نفسك تضرعاً وخيفة ودون الجهر من القول بالغدو والآصال في مطالع النهار وفي أواخره فيظل القلب موصولاً بالله طرفي النهار وذكر الله لا يقتصر على هذه الآونة فذكر الله ينبغي أن يكون في القلب في كل آن ; ومراقبة الله يجب أن تكون في القلب في كل لحظة ولكن هذين الآنين إنما تطالع فيهما النفس التغير الواضح في صفحة الكون من ليل إلى نهار ومن نهار إلى ليل ويتصل فيهما القلب بالوجود من حوله ; وهو يرى يد الله تقلب الليل والنهار ; وتغير الظواهر والأحوال وإن الله سبحانه ليعلم أن القلب البشري يكون في هذين الآنين أقرب ما يكون إلى التأثر والاستجابة ولقد كثر في القرآن التوجيه إلى ذكر الله سبحانه وتسبيحه في الآونة التي كأنما يشارك الكون كله فيها في التأثير على القلب البشري وترقيقه وإرهافه وتشويقه للاتصال بالله فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب ومن الليل فسبحه وأدبار السجود ومن آثار الليل فسبح وأطراف النهار لعلك ترضى واذكر اسم ربك بكرة وأصيلاً ومن الليل فاسجد له وسبحه ليلاً طويلاً ولا داعي للقول بأن هذا الأمر بالذكر في هذه الآونة قد كان قبل فرض الصلاة المكتوبة في أوقاتها المعلومة مما يوحي بأن فرض الصلاة المكتوبة قد أغنى عن هذا الأمر في هذه الآونة فهذا الذكر أشمل من الصلاة وأوقاته ليست مقصورة على مواقيت الصلاة المكتوبة كما أنه قد يكون في صور غير صورة الصلاة المكتوبة وغير المكتوبة في صورة الذكر بالقلب أو بالقلب واللسان دون بقية حركات الصلاة بل إنه لأشمل من ذلك كذلك إنه التذكر الدائم والاستحضار الدائم لجلال الله سبحانه ومراقبته في السر والعلن وفي الصغيرة والكبيرة وفي الحركة والسكنة وفي العمل والنية وإنما ذكر البكرة والأصيل والليل لما في هذه الآونة من مؤثرات خاصة يعلم الله ما تصنع في القلب البشري الذي يعلم خالقه فطرته وطبيعة تكوينه ولا تكن من الغافلين الغافلين عن ذكر الله لا بالشفة واللسان ولكن بالقلب والجنان الذكر الذي يخفق به القلب ; فلا يسلك صاحبه طريقاً يخجل أن يطلع عليه الله فيه ; ويتحرك حركة يخجل أن يراه الله عليها ; ولا يأتي صغيرة أو كبيرة إلا وحساب الله فيها فذلك هو الذكر الذي يرد به الأمر هنا ; وإلا فما هو ذكر لله إذا كان لا يؤدي إلى الطاعة والعمل والسلوك والاتباع اذكر ربك ولا تغفل عن ذكره ; ولا يغفل قلبك عن مراقبته ; فالإنسان أحوج إلى أن يظل على اتصال بربه ليتقوى على نزغات الشيطان وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم ولقد


206-إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ

إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون [ سورة الأعراف - الآية 206 ]

كانت السورة من قبل معرضاً للمعركة بين الإنسان والشيطان في أوائلها وظل سياقها يعرض موكب الإيمان وشياطين الجن والإنس تعترض طريقه كما ذكر الشيطان في نبأ الذي آتاه الله آياته فانسلخ منها فأتبعه الشيطان فكان من الغاوين وكما ذكر في أواخرها نزغ الشيطان والاستعاذة منه بالله السميع العليم وهو سياق متصل ينتهي بالتوجيه إلى ذكر الله تضرعاً وخيفة والنهي عن الغفلة ويأتي هذا الأمر وهذا النهي في صدد توجيه الله سبحانه لرسوله ص أن يأخذ العفو ويأمر بالعرف ويعرض عن الجاهلين فإذا هو تكملة لمعالم الطريق وتزويد لصاحب الدعوة بالزاد الذي يقوى به على مشاق الطريق ثم يضرب الله مثلاً بالذين عنده من الملائكة المقربين الذين لا ينزغ في أنفسهم شيطان فليس له في تركيب طبيعتهم مكان ولا تستبد بهم نزوة ولا تغلبهم شهوة ومع هذا فهم دائبون على تسبيح الله وذكره لا يستكبرون عن عبادته ولا يقصرون وللإنسان أحوج منهم إلى الذكر والعبادة والتسبيح وطريقه شاق وطبيعته قابلة لنزغ الشيطان وقابلة للغفلة المردية وجهده محدود لولا هذا الزاد في الطريق الكؤود إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون إن العبادة والذكر عنصر أساسي في منهج هذا الدين إنه ليس منهج معرفة نظرية وجدل لاهوتي إنه منهج حركة واقعية لتغيير الواقع البشري وللواقع البشري جذوره وركائزه في نفوس الناس وفي أوضاعهم سواء وتغيير هذا الواقع الجاهلي إلى الواقع الرباني الذي يريده الله للناس وفق منهجه مسألة شاقة عسيرة ; تحتاج إلى جهد طويل وإلى صبر عميق وطاقة صاحب الدعوة محدودة ولا قبل له بمواجهة هذه المشقة دون زاد يستمده من ربه إنه ليس العلم وحده وليست المعرفة وحدها إنما هي العبادة لله والاستمداد منه هي الزاد وهي السند وهي العون ; في الطريق الشاق الطويل ومن ثم هذا التوجيه الأخير في السورة التي بدأت بقول الله سبحانه لرسوله الكريم كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين والتي تضمن سياقها عرض موكب الإيمان بقيادة الرهط الكريم من رسل الله الكرام ; وما يعترض طريقه من كيد الشيطان الرجيم ; ومن مكر شياطين الجن والإنس ; ومن معارضة المتجبرين في الأرض وحرب الطواغيت المتسلطين على رقاب العباد إنه زاد الطريق وعدة الموكب الكريم في هذا الطريق سورة الأنفال مدنية وأياتها خمس وسبعون بسم الله الرحمن الرحيم التعريف بسورة الأنفال نعود الآن إلى القرآن المدني بعد سورتي الأنعام والأعراف المكيتين وقد سبقت منه في هذه الظلال التي نسير فيها وفق ترتيب المصحف لاوفق ترتيب النزول سور البقرة وآل عمران والنساء والمائدة ذلك أن الترتيب الزمني للنزول لا يمكن القطع فيه الآن بشيء اللهم إلا من ناحية أن هذا قرآن مكي وهذا قرآن مدني على وجه الإجمال على ما في هذا من خلافات قليلة فأما الترتيب الزمني المقطوع به من ناحية زمن نزول كل آية أو كل مجموعة من الآيات أو كل سورة فيكاد يكون متعذراً ; ولا يكاد يجد الإنسان فيه اليوم شيئاً مستيقناً إلا في آيات معدودات تتوافر بشأنها الروايات أو تقطع بشأنها بعض الروايات وعلى كل ما في محاولة تتبع آيات القرآن وسوره وفق الترتيب الزمني للنزول من قيمة ومن مساعدة على تصور منهج الحركة الإسلامية ومراحلها وخطواتها فإن قلة اليقين في هذا الترتيب تجعل الأمر شاقاً ; كما أنها تجعل النتائج التي يتوصل إليها تقريبية ظنية وليست نهائية يقينية وقد تترتب على هذه النتائج الظنية التقريبية نتائج أخرى خطيرة لذلك آثرت في هذه الظلال أن أعرض القرآن بترتيب سوره في المصحف العثماني ; مع محاولة الإلمام بالملابسات التاريخية لكل سورة على وجه الإجمال والترجيح والاستئناس بهذا في إيضاح الجو والملابسات المحيطة بالنص على وجه الإجمال والترجيح أيضاً على النحو الذي سبق في التعريف بالسور الماضية في هذه الطبعة الجديدة من الظلال وعلى هذا النحو نمضي بعون الله في هذه السورة نزلت سورة الأنفال التي نعرض لها هنا بعد سورة البقرة نزلت في غزوة بدر الكبرى في شهر رمضان من العام الثاني للهجرة بعد تسعة عشر شهراً من الهجرة على الأرجح ولكن القول بأن هذه السورة نزلت بعد سورة البقرة لا يمثل حقيقة نهائية فسورة البقرة لم تنزل دفعة واحدة ; بل أن منها ما نزل في أوائل العهد بالمدينة ومنها ما نزل في أواخر هذا العهد وبين هذه الأوائل وهذه الأواخر نحو تسع سنوات ومن المؤكد أن سورة الأنفال نزلت بين هذين الموعدين ; وأن سورة البقرة قبلها وبعدها ظلت مفتوحة ; تنزل الآيات ذوات العدد منها بين هذين الموعدين ; وتضم إليها وفق الأمر النبوي التوقيفي ولكن المعول عليه في قولهم إن هذه السورة نزلت بعد هذه السورة هو نزول أوائل السور كما ذكرنا ذلك في التعريف بسورة البقرة


001-يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ

يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين [ سورة الأنفال - الآية 1 ]

أنظر تفسير الآية ( 206 )


002-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون [ سورة الأنفال - الآية 2 ]

أنظر تفسير الآية ( 206 )


003-الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ

الذين يقيمون الصلاة ومما رزقناهم ينفقون [ سورة الأنفال - الآية 3 ]

أنظر تفسير الآية ( 206 )


004-أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

أولـئك هم المؤمنون حقا لهم درجات عند ربهم ومغفرة ورزق كريم [ سورة الأنفال - الآية 4 ]

أنظر تفسير الآية ( 206 )


005-كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ

كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون [ سورة الأنفال - الآية 5 ]

أنظر تفسير الآية ( 206 )


006-يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ

يجادلونك في الحق بعد ما تبين كأنما يساقون إلى الموت وهم ينظرون [ سورة الأنفال - الآية 6 ]

أنظر تفسير الآية ( 206 )


007-وَإِذْ يَعِدُكُمُ اللّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ

وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين [ سورة الأنفال - الآية 7 ]

أنظر تفسير الآية ( 206 )


008-لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ

ليحق الحق ويبطل الباطل ولو كره المجرمون [ سورة الأنفال - الآية 8 ]

أنظر تفسير الآية ( 206 )


009-إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ

إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملآئكة مردفين [ سورة الأنفال - الآية 9 ]

أنظر تفسير الآية ( 206 )


010-وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ

وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم [ سورة الأنفال - الآية 10 ]

أنظر تفسير الآية ( 206 )


011-إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ

إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام [ سورة الأنفال - الآية 11 ]

أنظر تفسير الآية ( 206 )


012-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ

إذ يوحي ربك إلى الملآئكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان [ سورة الأنفال - الآية 12 ]

أنظر تفسير الآية ( 206 )


013-ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللّهَ وَرَسُولَهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ

ذلك بأنهم شآقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب [ سورة الأنفال - الآية 13 ]

أنظر تفسير الآية ( 206 )


014-ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ

ذلكم فذوقوه وأن للكافرين عذاب النار [ سورة الأنفال - الآية 14 ]

أنظر تفسير الآية ( 206 )


015-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ

يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار [ سورة الأنفال - الآية 15 ]

قليلاً ولو أراكهم كثيراً لفشلتم ولتنازعتم في الأمر ولكن الله سلم إنه عليم بذات الصدور وإذ يريكموهم إذا التقيتم في أعينكم قليلاً ويقللكم في أعينهم ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور ولأن المعركة كل معركة يخوضها المؤمنون من صنع الله وتدبيره بقيادته وتوجيهه بعونه ومدده بفعله وقدره له وفي سبيله تتكرر الدعوة في السورة إلى الثبات فيها والمضي معها والاستعداد لها والاطمئنان إلى تولي الله فيها والحذر من المعوقات عنها من فتنة الأموال والأولاد والاستمساك بآدابها وعدم الخروج لها بطراً ورئاء الناس ويؤمر رسول الله ص بتحريض المؤمنين عليها وترد أمثال هذه النصوص في بيان هذه المعاني يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفاً لقتال أو متحيزاً إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيراً لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا الفاً من الذين كفروا بأنهم قوم لا يفقهون وفي ذات الوقت الذي تتكرر الأوامر بالتثبيت في المعركة يتجه السياق إلى توضيح معالم العقيدة وتعميقها ورد كل أمر وكل حكم وكل توجيه إليها فلا تبقى الأوامر معلقة في الفراغ إنما ترتكز على ذلك الأصل الواضح الثابت العميق أ في مسألة الأنفال يردون إلى تقوى الله والوجل عند ذكره وتعلق الإيمان بطاعة الله وطاعة رسوله يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقاً لهم درجات عند ربهم ومغفرة ورزق كريم ب وفي خطة المعركة يردون إلى قدر الله وتدبيره وتصريفه لمراحلها جميعاً إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمراً كان مفعولاً


016-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير [ سورة الأنفال - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-فَلَمْ تَقْتُلُوهُمْ وَلَـكِنَّ اللّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاء حَسَناً إِنَّ اللّهَ سَمِيعٌ عَلِيمٌ

فلم تقتلوهم ولـكن الله قتلهم وما رميت إذ رميت ولـكن الله رمى وليبلي المؤمنين منه بلاء حسنا إن الله سميع عليم [ سورة الأنفال - الآية 17 ]

ج وفي أحداثها ونتائجها يردون إلى قيادة الله لها ومدده وعونه فيها فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسناً د وفي الأمر بالثبات فيها يردون إلى ما يريده الله لهم بها من حياة وإلى قدرته على الحيلولة بينهم وبين قلوبهم وإلى تكفله بنصر من يتوكل عليه يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيراً لعلكم تفلحون ه وفي تحديد الهدف من وراء المعركة يقرر وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون و وفي تنظيم العلاقات في المجتمع المسلم وبينه وبين غيره من المجتمعات الأخرى تبرز العقيدة قاعدة للتجمع وللتميز وتجعل القيم العقيدية هي التي تقدم في الصف أو تؤخر إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق والله بما تعملون بصير والذين كفروا بعضهم أولياء بعض ; إلا تفعلوه تكن فتنة في الأرض وفساد كبير والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرة ورزق كريم والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم وأولو الأرحام بعضهم أولى ببعض في كتاب الله إن الله بكل شيء عليم ويبرز في سياق السورة بصفة خاصة إلى جانب خط العقيدة خط آخر هو خط الجهاد وبيان قيمته الإيمانية والحركية وتجريده كذلك من كل شائبة شخصية ; وإعطاؤه مبرراته الذاتية العليا التي ينطلق بها المجاهدون في ثقة وطمأنينة واستعلاء إلى آخر الزمان والسورة بجملتها تتضمن هذا الإيحاء فنكتفي ببعض النصوص في هذا التعريف وندع تفصيلها إلى موضعه عند مواجهة النصوص يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفاً لقتال أو متحيزاً إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مئتين وإن يكن منكم مئة يغلبوا ألفاً من الذين كفروا بأنهم قوم لا يفقهون ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرة ورزق كريم وأخيراً فإن السورة تنظم ارتباطات الجماعة المسلمة على أساس العقيدة كما أسلفنا ; وبيان الأحكام التي تتعامل بها مع غيرها من الجماعات الأخرى في الحرب والسلم إلى هذه الفترة التي نزلت فيها السورة وأحكام الغنائم والمعاهدات وتضع خطوطاً أصيلة في تنظيم تلك الروابط وهذه الأحكام في مثل هذه النصوص الواضحة المحددة يسألونك عن الأنفال قل الأنفال لله والرسول يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفاً لقتال أو متحيزاً إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيراً لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين يا أيها النبي حسبك الله ومن اتبعك من المؤمنين يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفاً من الذين كفروا بأنهم قوم لا يفقهون الآن خفف الله عنكم وعلم أن فيكم ضعفاً فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم فكلوا مما غنمتم حلالاً طيباً واتقوا الله إن الله غفور رحيم يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيراً يؤتكم خيراً مما أخذ منكم ويغفر لكم والله غفور رحيم وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليم حكيم إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا مالكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق والله بما تعملون بصير والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرة ورزق كريم والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم وأولوا الأرحام بعضهم أولى ببعض في كتاب الله إن الله بكل شيء عليم هذا مجمل لخطوط السورة الرئيسية فإذا كانت السورة بجملتها إنما نزلت في غزوة بدر وفي التعقيب عليها فإننا ندرك من هذا طرفاً من منهج القرآن في تربية الجماعة المسلمة وإعدادها لقيادة البشرية ; وجانباً من نظرة هذا الدين إلى حقيقة ما يجري في الأرض وفي حياة البشر ; مما يقوم منه تصور صحيح لهذه الحقيقة لقد كانت هذه الغزوة هي أول وقعة كبيرة لقي فيها المسلمون أعداءهم من المشركين فهزموهم تلك الهزيمة الكبيرة ولكن المسلمين لم يكونوا قد خرجوا لهذه الغاية لقد كانوا إنما خرجوا ليأخذوا الطريق على قافلة قريش الذين أخرجوا المهاجرين من ديارهم وأموالهم فأراد الله للعصبة المسلمة غير ما أرادت لنفسها من الغنيمة أراد لها أن تنفلت منها القافلة وأن تلقى عدوها من عتاة قريش الذين جمدوا الدعوة في مكة ; ومكروا مكرهم لقتل رسول الله ص ; بعدما بلغوا بأصحابه الذين تابعوه على الهدى غاية التعذيب والتنكيل والأذى لقد أراد الله سبحانه أن تكون هذه الوقعة فرقاناً بين الحق والباطل ; وفرقاناً في خط سير التاريخ الإسلامي ومن ثم فرقاناً في خط سير التاريخ الإنساني وأراد أن يظهر فيها الآماد البعيدة بين تدبير البشر لأنفسهم فيما يحسبونه الخير لهم وتدبير رب البشر لهم ولو كرهوه في أول الأمر كما أراد أن تتعلم العصبة المؤمنة عوامل النصر وعوامل الهزيمة ; وتتلقاها مباشرة من يد ربها ووليها وهي في ميدان المعركة وأمام مشاهدها وتضمنت السورة التوجيهات الموحية إلى هذه المعاني الكبيرة ; وإلى هذه الحقائق الضخمة الخطيرة كما تضمنت الكثير من دستور السلم والحرب والغنائم والأسرى والمعاهدات والمواثيق وعوامل النصر وعوامل الهزيمة كلها مصوغة في أسلوب التوجيه المربي الذي ينشئ التصور الاعتقادي ويجعله هو المحرك الأول والأكبر في النشاط الإنساني وهذه هي سمة المنهج القرآني في عرض الأحداث وتوجيهها ثم إنها تضمنت مشاهد من الموقعة ومشاهد من حركات النفوس قبل المعركة وفي ثناياها وبعدما مشاهد حية تعيد إلى المشاعر وقع المعركة وصورها وسماتها ; كأن قارئ القرآن يراها فيتجاوب معها تجاوباً عميقاً واستطرد السياق أحياناً إلى صور من حياة الرسول ص وحياة أصحابه في مكة وهم قلة مستضعفون في الأرض يخافون أن يتخطفهم الناس ذلك ليذكروا فضل الله عليهم في ساعة النصر ويعلموا أنهم إنما سينصرون بنصر الله وبهذا الدين الذي آثروه على المال والحياة وإلى صور من حياة المشركين قبل هجرة رسول الله ص وبعدها وإلى أمثلة من مصائر الكافرين من قبل كدأب آل فرعون والذين من قبلهم لتقرير سنة الله التي لا تتخلف في الانتصار لأوليائه والتدمير على أعدائه هذه موضوعات السورة وملامحها وهي وحدة واحدة وإن كنا سنجتزئ في هذا الجزء بشطر منها ثم تجيء بقيتها في الجزء العاشر بإذن الله تعالى فنكتفي بهذا القدر في التعريف المجمل بها ; وننتقل إلى مواجهة النصوص القرآنية في سياقها الوحدة الأولى الموضوع مشاهد ودروس من غزوة بدر بسم الله الرحمن الرحيم مقدمة الوحدة موضوع هذا الدرس الأول في السورة هو بيان حكم الله في الأنفال المغانم التي يغنمها المسلمون في جهادهم في سبيل الله بعد ما ثار بين أهل بدر من الجدال حول تقسيمها فردهم الله إلى حكمه فيها ; كما ردهم إلى تقواه وطاعته وطاعة رسوله ; واستجاش في قلوبهم وجدان الإيمان والتقوى ثم أخذ يذكرهم بما أرادوا لأنفسهم من العير والغنيمة وما أراده الله لهم من النصر والعزة وكيف


018-ذَلِكُمْ وَأَنَّ اللّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ

ذلكم وأن الله موهن كيد الكافرين [ سورة الأنفال - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-إِن تَسْتَفْتِحُواْ فَقَدْ جَاءكُمُ الْفَتْحُ وَإِن تَنتَهُواْ فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَعُودُواْ نَعُدْ وَلَن تُغْنِيَ عَنكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللّهَ مَعَ

إن تستفتحوا فقد جاءكم الفتح وإن تنتهوا فهو خير لكم وإن تعودوا نعد ولن تغني عنكم فئتكم شيئا ولو كثرت وأن الله مع المؤمنين [ سورة الأنفال - الآية 19 ]

سارت المعركة وهم قلة لا عدد لها ولا عدة وأعداؤهم كثرة في الرجال والعتاد وكيف ثبتهم بمدد من الملائكة وبالمطر يستقون منه ويغتسلون ويثبت الأرض تحت أقدامهم فلا تسوخ في الرمال وبالنعاس يغشاهم فيسكب عليهم السكينة والاطمئنان وكيف ألقى في قلوب أعدائهم الرعب وأنزل بهم شديد العقاب ومن ثم يأمر المؤمنين أن يثبتوا في كل قتال مهما خيل إليهم في أول الأمر من قوة أعدائهم فإن الله هو الذي يقتل وهو الذي يرمي وهو الذي يدبر وإن هم إلا ستار لقدر الله وقدرته يفعل بهم ما يشاء ثم يسخر من المشركين الذين كانوا قبل الموقعة يستفتحون فيطلبون أن تدور الدائرة على أضل الفريقين وأقطعهما للرحم فيقول لهم إن تستفتحوا فقد جاءكم الفتح ويحذر المؤمنين أن يتشبهوا بالمنافقين الذين يسمعون ولكنهم لا يسمعون لأنهم لا يستجيبون وينتهي الدرس بنداءات متكررة للذين آمنوا ليستجيبوا الله وللرسول إذا دعاهم لما يحييهم ولو خيل إليهم أنه الموت والقتل وليذكرهم كيف كانوا قليلاً مستضعفين يخافون أن يتخطفهم الناس فآواهم وأيدهم بنصره ; وليعدهم أن يجعل لهم فرقاناً في قلوبهم وفي حركتهم إن هم اتقوه ذلك إلى تكفير السيئات وغفران الذنوب ; وما ينتظرهم من فضل الله الذي تتضاءل دونه الغنائم والأنفال الدرس الأول الأنفال وصفات المؤمنين الصادقين يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقاً لهم درجات عند ربهم ومغفرة ورزق كريم ذكرنا من قبل في التعريف الإجمالي بالسورة جانباً من الروايات التي وردت عن نزول هذه الآيات ونضيف هنا إليها بعض الروايات ; زيادة في استحضار الجو الذي نزلت فيه السورة جملة والذي نزلت فيه الآيات الخاصة بالغنائم والأنفال بوجه خاص ; واستحضار الملامح الواقعية للجماعة المسلمة في أول وقعة كبيرة بعد قيام الدولة المسلمة في المدينة قال ابن كثير في التفسير روى أبو داود والنسائي وابن جرير وابن مردويه واللفظ له وابن حبان والحاكم من طرق عن داود بن أبي هند عن عكرمة عن ابن عباس قال لما كان يوم بدر قال رسول الله ص " من صنع كذا وكذا فله كذا وكذا " فتسارع في ذلك شبان القوم وبقي الشيوخ تحت الرايات فلما كانت المغانم جاءوا يطلبون الذي جعل لها فقال الشيوخ لا تستأثروا علينا فإنا كنا رداء لكم لو انكشفتم لفئتم إلينا فتنازعوا فأنزل الله تعالى يسألونك عن الأنفال إلى قوله وأطيعوا الله ورسوله إن كنتم مؤمنين وقال الثوري عن الكلبي عن أبي صالح عن ابن عباس قال لما كان يوم بدر قال رسول الله ص " من قتل قتيلاً فله كذا وكذا ومن أتى بأسير فله كذا وكذا " فجاء أبو اليسير بأسيرين فقال يا رسول الله صلى الله عليك أنت وعدتنا فقام سعد بن عبادة فقال يا رسول الله إنك لو أعطيت هؤلاء لم يبق لأصحابك شيء وإنه لم يمنعنا من هذا زهادة في الأجر ولا جبن عن العدو وإنما قمنا هذا المقام محافظة عليك مخافة أن يأتوك من ورائك فتشاجروا ونزل القرآن يسألونك عن الأنفال قل الأنفال لله والرسول قال ونزل القرآن واعلموا أنما غنمتم من شيء فأن لله خمسه إلى آخر الآية وروى الإمام أحمد قال حدثنا أبو معاوية حدثنا أبو إسحق الشيباني عن محمد بن عبيدالله الثقفي عن سعد بن أبي وقاص قال لما كان يوم بدر وقتل أخي عمير قتلت سعيد بن العاص ; وأخذت سيفه وكان يسمى ذا الكثيفة فأتيت به النبي ص فقال " اذهب فاطرحه في القبض " قال فرجعت وبي ما لا يعلمه إلا الله من قتل أخي وأخذ سلبي قال فما جاوزت إلا يسيرا حتى نزلت سورة الأنفال فقال لي رسول الله ص " اذهب فخذ سلبك " وقال الإمام أحمد أيضاً حدثنا أسود بن عامر أخبرنا أبو بكر عن عاصم بن أبي النجود عن مصعب ابن سعد عن سعد بن مالك قال قلت يا رسول الله قد شفاني الله اليوم من المشركين فهب لي هذا السيف فقال " إن هذا السيف لا لك ولا لي ضعه " قال فوضعته ثم رجعت فقلت عسى أن يعطي هذا السيف من لا يبلي بلائي قال فإذا رجل يدعوني من ورائي قال قلت قد أنزل الله فيّ شيئاً قال " كنت سألتني السيف وليس هو لي وإنه قد وهب لي فهو لك " قال وأنزل الله هذه الآية يسألونك عن الأنفال قل الأنفال لله والرسول ورواه أبو داود والترمذي والنسائي من طرق عن أبي بكر بن عياش به وقال الترمذي حسن صحيح فهذه الروايات تصور لنا الجو الذي تنزلت فيه آيات الأنفال ولقد يدهش الإنسان حين يرى أهل بدر يتكلمون في الغنائم ; وهم إما من المهاجرين السابقين الذين تركوا وراءهم كل شيء وهاجروا إلى الله بعقيدتهم لا يلوون على شيء من أعراض هذه الحياة الدنيا ; وإما من الأنصار الذين آووا المهاجرين وشاركوهم ديارهم وأموالهم لا يبخلون بشيء من أعراض هذه الحياة الدنيا أو كما قال فيهم ربهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ولكننا نجد بعض التفسير لهذه الظاهرة في الروايات نفسها لقد كانت الأنفال مرتبطة في الوقت ذاته بحسن البلاء في المعركة ; وكانت بذلك شهادة على حسن البلاء ; وكان الناس يومئذ حريصين على هذه الشهادة من رسول الله ص ومن الله سبحانه وتعالى في أول وقعة يشفي فيها صدورهم من المشركين ولقد غطى هذا الحرص وغلب على أمر آخر نسيه من تكلموا في الأنفال حتى ذكّرهم الله سبحانه به وردهم إليه ذلك هو ضرورة السماحة فيما بينهم في التعامل والصلاح بين قلوبهم في المشاعر ; حتى أحسوا ذلك في مثل ما قاله عبادة بن الصامت رضي الله عنه فينا أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا فنزعه الله من أيدينا فجعله إلى رسول الله ص ولقد أخذهم الله سبحانه بالتربية الربانية قولاً وعملاً نزع أمر الأنفال كله منهم ورده إلى رسول الله ص حتى أنزل حكمه في قسمة الغنائم بجملتها فلم يعد الأمر حقاً لهم يتنازعون عليه ; إنما أصبح فضلاً من الله عليهم ; يقسمه رسول الله بينهم كما علمه ربه وإلى جانب الإجراء العملي التربوي كان التوجيه المستطرد الطويل الذي بدأ بهذه الآيات واستطرد فيما تلاها كذلك يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين لقد كان الهتاف لهذه القلوب التي تنازعت على الأنفال هو الهتاف بتقوى الله وسبحان خالق القلوب العليم بأسرار القلوب إنه لا يرد القلب البشري عن الشعور بأعراض الحياة الدنيا والنزاع عليها وإن كان هذا النزاع متلبساً هنا بمعنى الشهادة بحسن البلاء إلا استجاشة الشعور بتقوى الله وخوفه وتلمس رضاه في الدنيا والأخرى إن قلباًلا يتعلق باللّه يخشى غضبه ويتلمس رضاه لا يملك أن يتخلص من ثقلة الأعراض ولا يملك أن يرف شاعراً بالانطلاق إن التقوى زمام هذه القلوب الذي يمكن أن تقاد منه طائعة ذلولة في يسر وفي هوادة وبهذا الزمام يقود القرآن هذه القلوب إلى إصلاح ذات بينها فاتقوا الله وأصلحوا ذات بينكم وبهذا الزمام يقودها إلى طاعة اللّه ورسوله وأطيعوا اللّه ورسوله وأول الطاعة هنا طاعته في حكمه الذي قضاه في الأنفال فقد خرجت من أن تكون لأحد من الغزاة على الإطلاق وارتدت ملكيتها ابتداء للّه والرسول فانتهى حق التصرف فيها إلى اللّه والرسول فما على الذين آمنوا إلا أن يستسلموا فيها لحكم اللّه وقسم رسول اللّه ; طيبة قلوبهم راضية نفوسهم ; وإلا أن يصلحوا علائقهم ومشاعرهم ويصفوا قلوبهم بعضهم لبعضهم ذلك إن كنتم مؤمنين فلا بد للإيمان من صورة عملية واقعية يتجلى فيها ليثبت وجوده ويترجم عن حقيقته وكما قال رسول اللّه ص " ليس الإيمان بالتمني ولا بالتحلي ولكن هو ما وقر في القلب وصدقه العمل " ومن ثم يرد مثل هذا التعقيب كثيراً في القرآن لتقرير هذا المعنى الذي يقرره قول رسول اللّه ص ولتعريف الإيمان وتحديده ; وإخراجه من أن يكون كلمة تقال باللسان أو تمنياً لا واقعية له في عالم العمل والواقع ثم يعقب بتقرير صفات الإيمان الحق كما يريده رب هذا الدين ; ليحدد لهم ما يعنيه قوله تعالى إن كنتم مؤمنين فها هو ذا الإيمان الذي يريده منهم رب هذا الدين إنما المؤمنون الذين إذا ذكر اللّه وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقاً لهم درجات عند ربهم ومغفرة ورزق كريم إن التعبير القرآني دقيق في بنائه اللفظي ليدل دلالة دقيقة على مدلوله المعنوي وفي العبارة هنا قصر بلفظ إنما وليس هنالك مبرر لتأويله وفيه هذا الجزم الدقيق ليقال إن المقصود هو الإيمان الكامل فلو شاء اللّه سبحانه أن يقول هذا لقاله إنما هو تعبير محدد دقيق الدلالة إن هؤلاء الذين هذه صفاتهم وأعمالهم ومشاعرهم هم المؤمنون فغيرهم ممن ليس له هذه الصفات بجملتها ليسوا بالمؤمنين والتوكيد في آخر الآيات أولئك هم المؤمنون حقا يقرر هذه الحقيقة فغير المؤمنين حقا لا يكونون مؤمنين أصلاً والتعبيرات القرآنية يفسر بعضها بعضا واللّه يقول فماذا بعد الحق إلا الضلال فما لم يكن حقاً فهو الضلال وليس المقابل لوصف المؤمنون حقاً هو المؤمنون إيماناً غير كامل ولا يجوز أن يصبح التعبير القرآني الدقيق عرضة لمثل هذه التأويلات المميعة لكل تصور ولكل تعبير لذلك كان السلف يعرفون من هذه الآيات أن من لم يجد في نفسه وعمله هذه الصفات لم يجد الإيمان ولم يكن مؤمناً أصلاً جاء في تفسير ابن كثير قال علي ابن طلحة عن ابن عباس في قوله إنما المؤمنون الذين إذا ذكر اللّه وجلت قلوبهم قال المنافقون لا يدخل قلوبهم شيء من ذكر اللّه عند أداء فرائضه ولا يؤمنون بشيء من آيات اللّه ولا يتوكلون ولا يصلون إذا غابوا أي عن أعين الناس ولا يؤدون زكاة أموالهم فأخبر اللّه تعالى أنهم ليسوا بمؤمنين ثم وصف اللّه المؤمنين فقال إنما المؤمنون الذين إذا ذكر اللّه وجلت قلوبهم فأدوا فرائضه وإذا تليت عليهم آياته زادتهم إيماناً يقول زادتهم تصديقاً وعلى ربهم يتوكلون يقول لا يرجون غيره وسنرى من طبيعة هذه الصفات أنه لا يمكن أن يقوم بدونها الإيمان أصلاً ; وأن الأمر فيها ليس أمر كمال الإيمان أو نقصه ; إنما هو أمر وجود الإيمان أو عدمه إنما المؤمنون الذين إذا ذكر اللّه وجلت قلوبهم إنها الارتعاشة الوجدانية التي تنتاب القلب المؤمن حين يذكر باللّه في أمر أو نهي ; فيغشاه جلاله وتنتفض فيه مخافته ; ويتمثل عظمة اللّه ومهابته إلى جانب تقصيره هو وذنبه فينبعث إلى العمل والطاعة أو هي كما قالت أم الدرداء رضي اللّه عنها فيما رواه الثوري عن عبد اللّه بن عثمان بن خثيم عن شهر بن حوشب عن أم الدرداء قالت الوجل في القلب كاحتراق السعفة أما تجد له قشعريرة قال بلى قالت إذا وجدت ذلك فادع اللّه عند ذلك فإن الدعاء يذهب ذلك إنها حال ينال القلب منها أمر يحتاج إلى الدعاء ليستريح منها ويقر وهي الحال التي يجدها القلب المؤمن حين يذكر بالله في صدد أمر أو نهي ; فيأتمر معها وينتهي كما يريد الله وجلا وتقوى لله وإذا تليت عليهم آياته زادتهم إيماناً والقلب المؤمن يجد في آيات هذا القرآن ما يزيده إيماناً وما ينتهي به إلى الاطمئنان إن هذا القرآن يتعامل مع القلب البشري بلا وساطة ولا يحول بينه وبينه شيء إلا الكفر الذي يحجبه عن القلب ويحجب القلب عنه ; فإذا رفع هذا الحجاب بالإيمان وجد القلب حلاوة هذا القرآن ووجد في إيقاعاته المتكررة زيادة في الإيمان تبلغ إلى الاطمئنان وكما أن إيقاعات القرآن على القلب المؤمن تزيده إيماناً فإن القلب المؤمن هو الذي يدرك هذه الإيقاعات التي تزيده إيماناً لذلك يتكرر في القرآن تقرير هذه الحقيقة في أمثال قوله تعالى إن في ذلك لآيات للمؤمنين إن في ذلك لآيات لقوم يؤمنون ومن ذلك قول أحد الصحابة رضوان الله عليهم كنا نؤتى الإيمان قبل أن نؤتى القرآن وبهذا الإيمان كانوا يجدون في القرآن ذلك المذاق الخاص يساعدهم عليه ذلك الجو الذي كانوا يتنسمونه ; وهم يعيشون القرآن فعلاً وواقعاً ; ولا يزاولونه مجرد تذوق وإدراك وفي الروايات الواردة في نزول الآية قول سعد بن مالك وقد طلب أن ينفله رسول الله ص السيف قبل أن ينزل القرآن الذي يرد ملكية الأنفال للرسول ص فيتصرف فيها بما يريد وقد قال له " إن هذا السيف لا لك ولا لي ضعه " فلما نودي سعد من ورائه بعد وضعه السيف وانصرافه توقع أن يكون الله سبحانه قد أنزل فيه شيئاً ; قال " قلت قد أنزل الله في شيئاً " قال رسول الله ص " كنت سألتني السيف وهو ليس لي وإنه قد وهب لي فهو لك " فهكذا كانوا يعيشون مع ربهم ومع هذا القرآن الذي يتنزل عليهم وهو شيء هائل وهي فترة عجيبة في حياة البشر ومن ثم كانوا يتذوقون القرآن هذا التذوق كما أن قيامهم بالحركة الواقعية في ظل التوجيهات القرآنية المباشرة كان يجعل التفاعل مع هذا التذوق مضاعفاً وإذا كانت الأولى لا تتكرر في حياة البشر ; فإن هذه الثانية تتكرر كلما قامت في الأرض عصبة مؤمنة تحاول بالحركة أن تنشئ هذا الدين في واقع الناس كما كانت الجماعة المسلمة الأولى تنشئه وهذه العصبة المؤمنة التي تتحرك بهذا القرآن لإعادة إنشاء هذا الدين في واقع الناس هي التي تتذوق هذا القرآن ; وتجد في تلاوته ما يزيد قلوبها إيماناً ; لأنها ابتداء مؤمنة الدين عندها هو الحركة لإقامة هذا الدين بعد الجاهلية التي عادت فطغت على الأرض جميعاً وليس الإيمان عندها بالتمني لكن ما وقر في القلب وصدقه العمل وعلى ربهم يتوكلون عليه وحده كما يفيده بناء العبارة لا يشركون معه أحداً يستعينون به ويتوكلون عليه أو كما عقب عليها الإمام ابن كثير في التفسير أي لا يرجون سواه ولا يقصدون إلا إياه ولا يلوذون إلا بجنابه ولا يطلبون الحوائج إلا منه ولا يرغبون إلا إليه ويعلمون أنه ما شاء كان وما لم يشأ لم يكن وأنه المتصرف في الملك لا شريك له ولا معقب لحكمه وهو سريع الحساب ولهذا قال سعيد ابن جبير التوكل على الله جماع الإيمان وهذا هو إخلاص الاعتقاد بوحدانية الله ; وإخلاص العبادة له دون سواه فما يمكن أن يجتمع في قلب واحد توحيد الله والتوكل على أحد معه سبحانه والذين يجدون في قلوبهم الاتكال على أحد أو على سبب يجب أن يبحثوا ابتداء في قلوبهم عن الإيمان بالله وليس الاتكال على الله وحده بمانع من اتخاذ الأسباب فالمؤمن يتخذ الأسباب من باب الإيمان بالله وطاعته فيما يأمر به من اتخاذها ; ولكنه لا يجعل الأسباب هي التي تنشئ النتائج فيتكل عليها إن الذي ينشئ النتائج كما ينشئ الأسباب هو قدر الله ولا علاقة بين السبب والنتيجة في شعور المؤمن اتخاذ السبب عبادة بالطاعة وتحقق النتيجة قدر من الله مستقل عن السبب لا يقدر عليه إلا الله وبذلك يتحرر شعور المؤمن من التعبد للأسباب والتعلق بها ; وفي الوقت ذاته هو يستوفيها بقدر طاقته لينال ثواب طاعة الله في استيفائها ولقد ظلت الجاهلية العلمية الحديثة تلج فيها تسميه حتمية القوانين الطبيعية ذلك لتنفي قدر الله وتنفي غيب الله حتى وقفت في النهاية عن طريق وسائلها وتجاربها ذاتها أمام غيب الله وقدر الله وقفة العاجز عن التنبؤ الحتمي ولجأت إلى نظرية الاحتمالات في عالم المادة فكل ما كان حتمياً صار احتمالياً وبقي الغيب سراً مختوماً وبقي قدر الله هو الحقيقة الوحيدة المستيقنة ; وبقي قول الله سبحانه لا تدري لعل الله يحدث بعد ذلك أمراً هو القانون الحتمي الوحيد الذي يتحدث بصدق عن طلاقة المشيئة الإلهية من وراء القوانين الكونية التي يدبر الله بها هذا الكون بقدره النافذ الطليق يقول سير جيمس جينز الإنجليزي الأستاذ في الطبيعيات والرياضيات لقد كان العلم القديم يقرر تقرير الواثق أن الطبيعة لا تستطيع أن تسلك إلا طريقاً واحداً وهو الطريق الذي رسم من قبل لتسير فيه من بداية الزمن إلى نهايته وفي تسلسل مستمر بين علة ومعلول وأن لا مناص من أن الحالة أ تتبعها الحالة ب أما العلم الحديث فكل ما يستطيع أن يقوله حتى الآن هو أن الحالة أ يحتمل أن تتبعها الحالة ب أو ج أو د أو غيرها من الحالات الأخرى التي يخطئها الحصر نعم إن في استطاعته أن يقول إن حدوث الحالة ب أكثر احتمالاً من حدوث الحالة ج وإن الحالة ج أكثر احتمالاً من د وهكذا بل إن في مقدوره أن يحدد درجة احتمال كل حالة من الحالات ب و ج و د بعضها بالنسبة إلى بعض ولكنه لا يستطيع أن يتنبأ عن يقين أي الحالات تتبع الآخرى لأنه يتحدث دائماً عما يحتمل أما ما يجب أن يحدث فأمره موكول إلى الأقدار مهما تكن حقيقة هذه الأقدار ومتى تخلص القلب من ضغط الأسباب الظاهرة لم يعد هناك محل فيه للتوكل على غير الله ابتداء وقدر الله هو الذي يحدث كل ما يحدث وهو وحده الحقيقة المستيقنة والأسباب الظاهرة لا تنشئ إلا احتمالات ظنية وهذه هي النقلة الضخمة التي ينقلها الاعتقاد الإسلامي للقلب البشري وللعقل البشري أيضاً النقلة التي تخبطت الجاهلية الحديثة ثلاثة قرون لتصل إلى أولى مراحلها من الناحية العقلية ; ولم تصل إلى شيء منها في الناحية الشعورية وما يترتب عليها من نتائج عملية خطيرة في التعامل مع قدر الله ; والتعامل مع الأسباب والقوى الظاهرية إنها نقلة التحرر العقلي والتحرر الشعوري والتحرر السياسي والتحرر الاجتماعي والتحرر الأخلاقي إلى آخر أشكال التحرر وأوضاعه وما يمكن أن يتحرر الإنسان أصلاً إذا بقي عبداً للأسباب الحتمية وما وراءها من عبوديته لإرادة الناس أو عبوديته لإرادة الطبيعة فكل حتمية غير إرادة الله وقدره هي قاعدة لعبودية لغير الله وقدره ومن ثم هذا التوكيد على التوكل على الله وحده واعتباره شرطاً لوجود الإيمان أو عدمه والتصور الإعتقادي في الإسلام كل متكامل ثم هو بدوره كل متكامل مع الصورة الواقعية التي يريدها هذا الدين لحياة الناس الذين يقيمون الصلاة وهنا نرى للإيمان صورة حركية ظاهرة بعد ما رأيناه في الصفات السابقة مشاعر قلبية باطنة ذلك أن الإيمان هو ما وقر في القلب وصدقه العمل فالعمل هو الدلالة الظاهرة للإيمان التي لا بد من ظهورها للعيان لتشهد بالوجود الفعلي لهذا الإيمان وإقامة الصلاة ليست هي مجرد أدائها إنما هي الأداء الذي يحقق حقيقتها الأداء الكامل اللائق بوقفة العابد في حضرة المعبود سبحانه لا مجرد القراءة والقيام والركوع والسجود والقلب غافل وهي في صورتها الكاملة تلك تشهد للإيمان بالوجود فعلاً ومما رزقناهم ينفقون في الزكاة وغير الزكاة وهم ينفقون مما رزقناهم فهو بعض مما رزقهم الرازق وللنص القرآني دائماً ظلاله وإيحاءاته فهم لم يخلقوا هذا المال خلقاً إنما هو مما رزقهم الله إياه من بين ما رزقهم وهو كثير لا يحصى فإذا أنفقوا فإنما ينفقون بعضه ويحتفظون منه ببقية والأصل هو رزق الله وحده تلك هي الصفات التي حدد الله بها في هذا المقام الإيمان وهي تشمل الاعتقاد في وحدانية الله ; والاستجابة الوجدانية لذكره ; والتأثر القلبي بآياته ; والتوكل عليه وحده ; وإقامة الصلاة له والإنفاق من بعض رزقه وهي لا تمثل تفصيلات الإيمان كما وردت في النصوص الأخرى إنما هي تواجه حالة واقعة حالة الخلاف على الأنفال وفساد ذات البين من جرائها فتذكر من صفات المؤمنين ما يواجه هذه الحالة وهي في الوقت ذاته تعين صفات من فقدها جملة ً لم يجد حقيقة الإيمان فعلاً بغض النظر عما إذا كانت تستقصي شروط الإيمان أو لا تستقصيها فمنهج التربية الرباني بالقرآن هو الذي يتحكم فيما يذكر من هذه الشروط والتوجيهات في مواجهة الحالات الواقعية المختلفة ذلك أنه منهج واقعي عملي حركي لا منهج نظري معرفي مهمته بناء نظرية وعرضها لذاتها وعلى نفس القاعدة يجيء التعقيب الأخير أولئك هم المؤمنون حقاً لهم درجات عند ربهم ومغفرة ورزق كريم فهذه الصفات إنما يجدها في نفسه وفي عمله المؤمن الحق فمن لم يجدها جملة لم يجد صفة الإيمان وهي في الوقت ذاته تواجه الحالة التي تنزلت فيها الآيات ومن ثم تواجه الحرص على الشهادة بحسن البلاء بأن هؤلاء الذين يجدون هذه الصفات لهم درجات عند ربهم وتواجه ما وقع في ذات البين من سوء أخلاق كما قال عبادة بن الصامت بأن الذين يجدون هذه الصفات لهم عند ربهم مغفرة وتواجه ما وقع من نزاع على الأنفال بأن الذين يجدون هذه الصفات لهم عند ربهم رزق كريم فتغطي الحالة كلها كل ما لابسها من مشاعر ومواقف وتقرر في الوقت ذاته حقيقة موضوعية ; وهي أن هذه صفات المؤمنين من فقدها جملة لم يجد حقيقة الإيمان أولئك هم المؤمنون حقاً وقد كانت العصبة المسلمة الأولى تُعلم أن للإيمان حقيقة لا بد أن يجدها الإنسان في نفسه وأنه ليس الإيمان دعوى ولا كلمات لسان ولا هو بالتمني قال الحافظ الطبراني حدثنا محمد بن عبد الله الحضرمي حدثنا أبو كريب حدثنا زيد بن الحباب حدثنا ابن لهيعة عن خالد بن يزيد السكسكي عن سعيد ابن أبي هلال عن محمد بن أبي الجهم عن الحارث بن مالك الأنصاري أنه مر برسول الله ص فقال له " كيف أصبحت يا حارث " قال أصبحت مؤمناً حقا قال " انظر ما تقول فإن لكل شيء حقيقة فما حقيقة إيمانك " فقال عزفت نفسي عن الدنيا فأسهرتُ ليلي وأظمأتُ نهاري وكأني أنظر إلى عرش ربي بارزا وكأني أنظر إلى أهل الجنة يتزاورون فيها وكأني أنظر إلى أهل النار يتضاغون فيها فقال " يا حارث عرفت فالزم " ثلاثاً ولقد ذكر هذا الصحابي الذي استحق شهادة رسول الله ص له بالمعرفة من حال نفسه ما يصور مشاعره ويشي بما وراء هذه المشاعر من عمل وحركة فالذي كأنه ينظر إلى عرش ربه بارزاً وينظر إلى أهل الجنة يتزاورون فيها وإلى أهل النار يتضاغون فيها لا ينتهي إلى مجرد النظر إنما هو يعيش ويعمل ويتحرك في ظل هذه المشاعر القوية المسيطرة التي تصبغ كل حركة وتؤثر فيها ذلك إلى جانب ما أسهر ليله وأظمأ نهاره وكأنما هو ناظر إلى عرش ربه بارزاً إن حقيقة الإيمان يجب أن ينظر إليها بالجد الواجب ; فلا تتميع حتى تصبح كلمة يقولها لسان ومن ورائها واقع يشهد ظاهرة شهادة بعكس ما يقوله اللسان إن التحرج ليس معناه التميع والشعور بجدية الحقيقة الإيمانية أوجب ; والتحرج في تصورها ألزم وبخاصة في قلوب العصبة المؤمنة التي تحاول إعادة إنشاء هذا الدين في دنيا الواقع التي غلبت عليها الجاهلية وصبغتها بصبغتها المنكرة القبيحة الدرس الثاني في الطريق إلى بدر والفرق بين إرادة الله وإرادة المسلمين بعد ذلك يأخذ سياق السورة في الحديث عن الموقعة التي تخلفت عنها تلك الأنفال التي تنازعوا عليها وساءت أخلاقهم فيها كما يقول عبادة بن الصامت رضي الله عنه في خلوص وصراحة ووضوح ويستعرض مجمل أحداثها وملابساتها ومواقفهم فيها ومشاعرهم تجاهها فيتبين من هذا الاستعراض أنهم هم لم يكونوا فيها إلا ستاراً لقدر الله ; وأن كل ما كان فيها من أحداث وكل ما نشأ عنها من نتائج بما فيها هذه الأنفال التي تنازعوا عليها إنما كان بقدر الله وتوجيهه وتدبيره وعونه ومدده أما ما أرادوه هم لأنفسهم من الغزوة فقد كان شيئاً صغيراً محدوداً لا يقاس إلى ما أراده الله لهم وبهم من هذا الفرقان العظيم في السماوات وفي الأرض ذلك الذي اشتغل به الملأ الأعلى إلى جانب ما اشتغل به الناس في الأرض وما اشتغل به التاريخ البشري على الإطلاق ويذكرهم أن فريقاً منهم واجه المعركة كارهاً ; كما أن فريقاً منهم كره تقسيم الأنفال وتنازع فيها ; ليروا أن ما يرونه هم وما يكرهونه أو يحبونه ليس بشيء إلى جانب ما يريده الله سبحانه ويقضي فيه بأمره وهو يعلم عاقبة الأمور كما أخرجك ربك من بيتك بالحق وإن فريقاً من المؤمنين لكارهون يجادلونك في الحق بعد ما تبين كأنما يساقون إلى الموت وهم ينظرون وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون إذ تستغيثون ربكم فاستجاب لكم أنِّي ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عندالله إن الله عزيز حكيم إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان ذلك بأنهم شاقوا الله ورسوله ; ومن يشاقق الله ورسوله فإن الله شديد العقاب ذلكم فذوقوه وأن للكافرين عذاب النار لقد رد الله الأنفال كلها إلى الله والرسول ليعيد الرسول ص قسمتها بينهم على السواء بعد استبقاء الخمس الذي ستأتي فيما بعد مصارفه ذلك لتخلص نفوس العصبة المؤمنة من كل ملابسات الغنيمة ; فيمتنع التنازع عليها ويصير حق التصرف فيها إلى رسول الله كما يعلمه الله فلا يبقى في النفوس من أجلها شيء ; وليذهب ما حاك في نفوس الفئة التي حازت الغنائم ثم سويت مع الآخرين في القسمة على ما تقدم ثم ضرب الله هذا المثل من إرادتهم هم لأنفسهم ومن إرادة الله لهم وبهم ليستيقنوا أن الخيرة فيما اختاره الله في الأنفال وغير الأنفال ; وأن الناس لا يعلمون إلا ما بين أيديهم والغيب عنهم محجوب ضرب لهم هذا المثل من واقعهم الذي بين أيديهم من المعركة ذاتها تلك التي يتقاسمون أنفالها فما الذي كانوا يريدونه لأنفسهم فيها وما الذي أراده الله لهم وبهم وأين ما أرادوه مما أراده الله إنها نقلة بعيدة في واقع الأمر ; ونقلة بعيدة على مدّ الرؤية والتصور كما أخرجك ربك من بيتك بالحق وإن فريقاً من المؤمنين لكارهون يجادلونك في الحق بعدما تبين كأنما يساقون إلى الموت وهم ينظرون وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ; ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون إن رد الأنفال لله والرسول وقسمتها بينهم على السواء وكراهة بعض المؤمنين لهذه التسوية ومن قبل كراهة بعضهم لاختصاص بعض الشباب بالنصيب الأوفر منها إنها شأن يشبه شأن إخراج الله لك من بيتك بالحق لمقاتلة الفرقة ذات الشوكة ; وكراهة بعض المؤمنين للقتال وبين أيديهم العاقبة التي أنتجت هذه الأنفال ولقد سبق لنا في استعراض وقائع الغزوة من كتب السيرة أن أبا بكر وعمر قاما فأحسنا حين استشار رسول الله ص الناس معه في أمر القتال بعدما أفلتت القافلة وتبين أن قريشاً قد جاءت بشوكتها وقوتها وأن المقداد بن عمرو قام فقال يا رسول الله امض لأمر الله فنحن معك والله لا نقول لك كما قالت بنو إسرائيل لنبيها اذهب أنت وربك فقاتلا إنا ها هنا قاعدون ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون الخ وأن هذا كان كلام المهاجرين فلما كرر رسول الله ص القول على الناس فهم الأنصار أنه إنما يعنيهم فقام سعد بن معاذ فقال كلاماً طويلاً قاطعاً مطمئناً ولكن هذا الذي قاله أبو بكر وعمر والذي قاله المقداد والذي قاله سعد بن معاذ رضي الله عنهم لم يكن هو مقالة جميع الذين خرجوا من المدينة مع رسول الله ص فلقد كره بعضهم القتال وعارض فيه لأنهم لم يستعدوا لقتال إنما خرجوا لملاقاة الفئة الضعيفة التي تحرس العير ; فلما أن علموا أن قريشاً قد نفرت بخيلها ورجلها وشجعانها وفرسانها كرهوا لقاءها كراهية شديدة هي هذه الكراهية التي يرسم التعبير القرآني صورتها بطريقة القرآن الفريدة كما أخرجك ربك من بيتك بالحق وإن فريقاً من المؤمنين لكارهون يجادلونك في الحق بعد ما تبين كأنما يساقون إلى الموت وهم ينظرون روى الحافظ أبو بكر بن مردويه في تفسيره بإسناده عن أبي أيوب الأنصاري قال قال رسول الله ص ونحن بالمدينة " إني أخبرت عن عير أبي سفيان بأنها مقبلة فهل لكم أن نخرج قِبل هذه العير لعل الله أن يغنمناها " فقلنا نعم فخرج وخرجنا فلما سرنا يوماً أو يومين قال لنا " ما ترون في قتال القوم إنهم قد أخبروا بخروجكم " فقلنا لا والله ما لنا طاقة بقتال العدو ولكنا أردنا العير ثم قال " ما ترون في قتال القوم " فقلنا مثل ذلك فقال المقداد بن عمرو إذن لا نقول لك يا رسول الله كما قال قوم موسى لموسى اذهب أنت وربك فقاتلا إنا ها هنا قاعدون فتمنينا معشر الأنصار أن لو قلنا كما قال المقداد بن عمرو أحب إلينا من أن يكون لنا مال عظيم قال فأنزل الله على رسوله ص كما أخرجك ربك من بيتك بالحق وإن فريقاً من المؤمنين لكارهون فهذا ما حاك في نفوس فريق من المسلمين يومئذ وما كرهوا من أجله القتال حتى ليقول عنهم القرآن الكريم كأنما يساقون إلى الموت وهم ينظرون وذلك بعد ما تبين الحق وعلموا أن الله وعدهم إحدى الطائفتين وأنه لم يبق لهم خيار بعدما أفلتت إحدى الطائفتين وهي العير وأن عليهم أن يلقوا الطائفة الأخرى وقد قدر الله لهم لقاءها وقدر أنها ستكون لهم كانت ما كانت كانت العير أو كانت النفير كانت الضعيفة التي لا شوكة لها أم كانت القوية ذات الشوكة والمنعة وإنها لحال تتكشف فيها النفس البشرية أمام الخطر المباشر ; ويتجلى فيها أثر المواجهة الواقعية على الرغم من الاعتقاد القلبي والصورة التي يرسمها القرآن هنا جديرة بأن تجعلنا نتواضع في تقديرنا لمتطلبات الاعتقاد في مواجهة الواقع ; فلا نغفل طاقة النفس البشرية وذبذباتها عند المواجهة ; ولا نيئس من أنفسنا ولا من النفس البشرية جملة حين نراها تهتز في مواجهة الخطر على الرغم من طمأنينة القلب بالعقيدة فحسب هذه النفس أن تثبت بعد ذلك وتمضي في الطريق وتواجه الخطر فعلاً وتنتصر على الهزة الأولى لقد كان هؤلاء هم أهل بدر الذين قال فيهم رسول الله ص " وما يدريك لعل الله قد اطلع على أهل بدر اطلاعة فقال اعملوا ما شئتم فقد غفرت لكم " وهذا يكفي ولقد بقيت العصبة المسلمة تود أن لو كانت غير ذات الشوكة هي التي كتب الله عليهم لقاءها وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم هذا ما أرادته العصبة المسلمة لأنفسها يومذاك أما ما أراده الله لهم وبهم فكان أمراً آخر ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون لقد أراد الله وله الفضل والمنة أن تكون ملحمة لا غنيمة ; وأن تكون موقعة بين الحق والباطل ليحق الحق ويثبته ويبطل الباطل ويزهقه وأراد أن يقطع دابر الكافرين فيقتل منهم من يقتل ويؤسر منهم من يؤسر وتذل كبرياؤهم وتخضد شوكتهم وتعلو راية الإسلام وتعلو معها كلمة الله ويمكن الله للعصبة المسلمة التي تعيش بمنهج الله وتنطلق به لتقرير ألوهية الله في الأرض وتحطيم طاغوت الطواغيت وأراد أن يكون هذا التمكين عن استحقاق لا عن جزاف تعالى الله عن الجزاف وبالجهد والجهاد وبتكاليف الجهاد ومعاناتها في عالم الواقع وفي ميدان القتال نعم أراد الله للعصبة المسلمة أن تصبح أمة ; وأن تصبح دولة ; وأن يصبح لها قوة وسلطان وأراد لها أن تقيس قوتها الحقيقية إلى قوة أعدائها فترجح ببعض قوتها على قوة أعدائها وأن تعلم أن النصر ليس بالعدد وليس بالعدة وليس بالمال والخيل والزاد إنما هو بمقدار اتصال القلوب بقوة الله التي لا تقف لها قوة العباد وأن يكون هذا كله عن تجربة واقعية لا عن مجرد تصور واعتقاد قلبي ذلك لتتزود العصبة المسلمة من هذه التجربة الواقعية لمستقبلها كله ; ولتوقن كل عصبة مسلمة أنها تملك في كل زمان وفي كل مكان أن تغلب خصومها وأعداءها مهما تكن هي من القلة ويكن عدوها من الكثرة ; ومهما تكن هي من ضعف العدة المادية ويكن عدوها من الاستعداد والعتاد وما كانت هذه الحقيقة لتستقر في القلوب كما استقرت بالمعركة الفاصلة بين قوة الإيمان وقوة الطغيان وينظر الناظر اليوم وبعد اليوم ليرى الآماد المتطاولة بين ما أرادته العصبة المسلمة لنفسها يومذاك وما أراده الله لها بين ما حسبته خيراً لها وما قدره الله لها من الخير ينظر فيرى الآماد المتطاولة ; ويعلم كم يخطئ الناس حين يحسبون أنهم قادرون على أن يختاروا لأنفسهم خيراً مما يختاره الله لهم ; وحين يتضررون مما يريده الله لهم مما قد يعرضهم لبعض الخطر أو يصيبهم بشيء من الأذى بينما يكمن وراءه الخير الذي لا يخطر لهم ببال ولا بخيال فأين ما أرادته العصبة المسلمة لنفسها مما أراده الله لها لقد كانت تمضي لو كانت لهم غير ذات الشوكة قصة غنيمة قصة قوم أغاروا على قافلة فغنموها فأما بدر فقد مضت في التاريخ كله قصة عقيدة قصة نصر حاسم وفرقان بين الحق والباطل قصة انتصار الحق على أعدائه المدججين بالسلاح المزودين بكل زاد ; والحق في قلة من العدد وضعف في الزاد والراحلة قصة انتصار القلوب حين تتصل بالله وحين تتخلص من ضعفها الذاتي بل قصة انتصار حفنة من القلوب من بينها الكارهون للقتال ولكنها ببقيتها الثابتة المستعلية على الواقع المادي وبيقينها في حقيقة القوى وصحة موازينها قد انتصرت على نفسها وانتصرت على من فيها وخاضت المعركة والكفة راجحة رجحاناً ظاهراً في جانب الباطل ; فقلبت بيقينها ميزان الظاهر ; فإذا الحق راجح غالب ألا إن غزوة بدر بملابساتها هذه لتمضي مثلاً في التاريخ البشري ألا وإنها لتقرر دستور النصر والهزيمة ; وتكشف عن أسباب النصر وأسباب الهزيمة الأسباب الحقيقية لا الأسباب الظاهرة المادية ألا وإنها لكتاب مفتوح تقرؤه الأجيال في كل زمان وفي كل مكان لا تتبدل دلالتها ولا تتغير طبيعتها فهي آية من آيات الله وسنة من سننه الجارية في خلقه ما دامت السماوات والأرض ألا وإن العصبة المسلمة التي تجاهد اليوم لإعادة النشأة الإسلامية في الأرض بعد ما غلبت عليها الجاهلية لجديرة بأن تقف طويلاً أمام بدر وقيمها الحاسمة التي تقررها ; والأبعاد الهائلة التي تكشفها بين ما يريده الناس لأنفسهم وما يريده الله لهم وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون إن العصبة المسلمة التي تحاول اليوم إعادة نشأة هذا الدين في دنيا الناس وفي عالم الواقع قد لا تكون اليوم من الناحية الحركية في المرحلة التي كانت فيها العصبة المسلمة الأولى يوم بدر ولكن الموازين والقيم والتوجيهات العامة لبدر وملابساتها ونتائجها والتعقيبات القرآنية عليها ما تزال تواجه وتوجه موقف العصبة المسلمة في كل مرحلة من مراحل الحركة ذلك أنها موازين وقيم وتوجيهات كلية ودائمة ما دامت السماوات والأرض وما كانت عصبة مسلمة في هذه الأرض تجاهد في وجه الجاهلية لإعادة النشأة الإسلامية الدرس الثالث الإستغاثة والمطر والملائكة في بدر ثم يمضي السياق في استحضار جو المعركة وملابساتها ومواقفها حيث يتجلى كيف كانت حالهم وكيف دبر الله لهم وكيف كان النصر كله وليد تدبير الله أصلاً والتعبير القرآني الفريد يعيد تمثيل الموقف بمشاهده وحوادثه وانفعالاته وخفقاته ليعيشوه مرة أخرى ولكن في ضوء التوجيه القرآني فيروا أبعاده الحقيقية التي تتجاوز بدراً والجزيرة العربية والأرض كلها ; وتمتد عبر السماوات وتتناول الملأ الأعلى ; كما أنها تتجاوز يوم بدر وتاريخ الجزيرة العربية وتاريخ البشرية في الأرض وتمتد وراء الحياة الدنيا حيث الحساب الختامي في الآخرة والجزاء الأوفى وحيث تشعر العصبة المسلمة بقيمتها في ميزان الله وقيمة أقدارها وأعمالها وحركتها بهذا الدين ومقامها الأعلى إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب ذلكم فذوقوه وأن للكافرين عذاب النار إنها المعركة كلها تدار بأمر الله ومشيئته وتدبيره وقدره ; وتسير بجند الله وتوجيهه وهي شاخصة بحركاتها وخطراتها من خلال العبارة القرآنية المصورة المتحركة المحيية للمشهد الذي كان كأنه يكون الآن فأما قصة الاستغاثة فقد روى الإمام أحمد بإسناده عن عمر بن الخطاب رضي الله عنه قال لما كان يوم بدر نظر النبي ص إلى أصحابه وهم ثلاث مائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي ص القبلة وعليه رداؤه وإزاره ثم قال " اللهم أنجز لي ما وعدتني اللهم إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبداً " قال فما زال يستغيث ربه ويدعوه حتى سقط رداؤه عن منكبيه فأتاه أبو بكر فأخذ رداءه فردّاه ثم التزمه من ورائه ثم قال يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك فأنزل الله عز وجل إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وتروى روايات كثيرة مفصلة عن الملائكة في يوم بدر عددهم وطريقة مشاركتهم في المعركة وما كانوا يقولونه للمؤمنين مثبتين وما كانوا يقولونه للمشركين مخذلين ونحن على طريقتنا في الظلال نكتفي في مثل هذا الشأن من عوالم الغيب بما يرد في النصوص المستيقنة من قرآن أو سنة والنصوص القرآنية هنا فيها الكفاية إذ تستغيثون ربكم فاستجاب لكم أنِّي ممدكم بألف من الملائكة مردفين فهذا عددهم إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان فهذا عملهم ولا حاجة إلى التفصيل وراء هذا فإن فيه الكفاية وبحسبنا أن نعلم أن الله لم يترك العصبة المسلمة وحدها في ذلك اليوم وهي قلة والأعداء كثرة وأن أمر هذه العصبة وأمر هذا الدين قد شارك فيه الملأ الأعلى مشاركة فعلية على النحو الذي يصفه الله سبحانه في كلماته قال البخاري باب شهود الملائكة بدراً حدثنا إسحاق بن إبراهيم حدثنا جرير عن يحيى بن سعيد عن معاذ بن رفاعة بن رافع الزرقي عن أبيه وكان أبوه من أهل بدر قال جاء جبريل إلى النبي ص فقال ما تعدون أهل بدر فيكم قال " من أفضل المسلمين " أو كلمة نحوها قال " وكذلك من شهد بدراً من الملائكة " انفرد بإخراجه البخاري إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم لقد استجاب لهم ربهم وهم يستغيثون وأنبأهم أنه ممدهم بألف من الملائكة مردفين ومع عظمة هذا الأمر ودلالته على قيمة هذه العصبة وقيمة هذا الدين في ميزان الله ; إلا أن الله سبحانه لا يدع المسلمين يفهمون أن هناك سبباً ينشئ نتيجة إنما يرد الأمر كله إليه سبحانه تصحيحاً لعقيدة المسلم وتصوره فهذه الاستجابة وهذا المدد وهذا الإخبار به كل ذلك لم يكن إلا بشرى ولتطمئن به القلوب أما النصر فلم يكن إلا من عند الله ولا يكون هذه هي الحقيقة الاعتقادية التي يقررها السياق القرآني هنا حتى لا يتعلق قلب المسلم بسبب من الأسباب أصلاً لقد كان حسب المسلمين أن يبذلوا ما في طوقهم فلا يستبقوا منه بقية ; وأن يغالبوا الهزة الأولى التي أصابت بعضهم في مواجهة الخطر الواقعي وأن يمضوا في طاعة أمر الله واثقين بنصر الله كان حسبهم هذا لينتهي دورهم ويجيء دور القدرة التي تصرفهم وتدبرهم وما عدا هذا فكان بشارة مطمئنة وتثبيتاً للقلوب في مواجهة الخطر الواقعي وإنه لحسب العصبة المؤمنة أن تشعر أن جند الله معها لتطمئن قلوبها وتثبت في المعركة ثم يجيء النصر من عند الله وحده حيث لا يملك النصر غيره وهو العزيز القادر الغالب على أمره وهو الحكيم الذي يحل كل أمر محله إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام أما قصة النعاس الذي غشي المسلمين قبل المعركة فهي قصة حالة نفسية عجيبة لا تكون إلا بأمر الله وقدره وتدبيره لقد فزع المسلمون وهم يرون أنفسهم قلة في مواجهة خطر لم يحسبوا حسابه ولم يتخذوا له عدته فإذا النعاس يغشاهم ثم يصحون منه والسكينة تغمر نفوسهم ; والطمأنينة تفيض على قلوبهم وهكذا كان يوم أحد تكرر الفزع وتكرر النعاس وتكررت الطمأنينة ولقد كنت أمر على هذه الآيات وأقرأ أخبار هذا النعاس فأدركه كحادث وقع يعلم الله سره ويحكي لنا خبره ثم إذا بي أقع في شدة وتمر عليّ لحظات من الضيق المكتوم والتوجس القلق في ساعة غروب ثم تدركني سنة من النوم لا تتعدى بضع دقائق وأصحوا إنساناً جديداً غير الذي كان ساكن النفس مطمئن القلب مستغرقاً في الطمأنينة الواثقة العميقة كيف تم هذا كيف وقع هذا التحول المفاجىء لست أدري ولكني بعدها أدرك قصة بدر وأحد أدركها في هذه المرة بكياني كله لا بعقلي وأستشعرها حية في حسي لا مجرد تصور وأرى فيها يد الله وهي تعمل عملها الخفي المباشر ويطمئن قلبي لقد كانت هذه الغشية وهذه الطمأنينة مدداً من أمداد الله للعصبة المسلمة يوم بدر إذ يغشيكم النعاس أمنة منه ولفظ يغشيكم ولفظ النعاس ولفظ أمنة كلها تشترك في إلقاء ظل لطيف شفيف ; وترسم الظل العام للمشهد وتصور حال المؤمنين يومذاك وتجلي قيمة هذه اللحظة النفسية الفاصلة بين حال للمسلمين وحال وأما قصة الماء وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام فهي قصة مدد آخر من أمداد الله للعصبة المسلمة قبيل المعركة قال علي بن طلحة عن ابن عباس قال نزل النبي ص حين سار إلى بدر والمشركون بينهم وبين الماء رملة وعصة وأصاب المسلمين ضعف شديد وألقى الشيطان في قلوبهم الغيظ يوسوس بينهم تزعمون أنكم أولياء الله تعالى وفيكم رسوله وقد غلبكم المشركون على الماء وأنتم تصلون مجنبين فأمطر الله عليهم مطراً شديداً فشرب المسلمون وتطهروا وأذهب الله عنهم رجز الشيطان وثبت الرمل حين أصابه المطر ومشى الناس عليه والدواب فساروا إلى القوم وأمد الله نبيه ص بألف من الملائكة فكان جبريل في خمسمائة مجنبة وميكائيل في خمسمائة مجنبة ولقد كان ذلك قبل أن ينفذ رسول الله ص ما أشار به الحباب بن المنذر من النزول على ماء بدر وتغوير ما وراءها من القلب والمعروف أن رسول الله ص لما صار إلى بدر نزل على أدنى ماء هناك أي أول ماء وجده فتقدم إليه الحباب بن المنذر فقال يا رسول الله هذا المنزل الذي نزلته منزل أنزلك الله إياه فليس لنا أن نجاوزه أو منزل نزلته للحرب والمكيدة فقال " بل منزل نزلته للحرب والمكيدة " فقال يا رسول الله ليس بمنزل ولكن سربنا حتى ننزل على أدنى ماء يلي القوم ونغور ما وراءه من القلب ونسقي الحياض فيكون لنا ماء وليس لهم ماء فسار رسول الله ص ففعل ذلك ففي هذه الليلة وقبل إنفاذ مشورة الحباب بن المنذر كانت هذه الحالة التي يذكر الله بها العصبة التي شهدت بدراً والمدد على هذا النحو مدد مزدوج مادي وروحي فالماء في الصحراء مادة الحياة فضلاً على أن يكون أداة النصر والجيش الذي يفقد الماء في الصحراء يفقد أعصابه قبل أن يواجه المعركة ثم هذه الحالة النفسية التي صاحبت الموقف ووسوس بها الشيطان حالة التحرج من أداء الصلاة على غير طهر لعدم وجود الماء ولم يكن قد رخص لهم بعد في التيمم فقد جاء هذا متأخراً في غزوة بني المصطلق في السنة الخامسة وهنا تثور الهواجس والوساوس ويدخل الشيطان من باب الإيمان ليزيد حرج النفوس ووجل القلوب والنفوس التي تدخل المعركة في مثل هذا الحرج وفي مثل هذا القلق تدخلها مزعزعة مهزومة من داخلها وهنا يجيء المدد وتجيء النجدة وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام ويتم المدد الروحي بالمدد المادي ; وتسكن القلوب بوجود الماء وتطمئن الأرواح بالطهارة ; وتثبت الأقدام بثبات الأرض وتماسك الرمال ذلك إلى ما أوحى الله به إلى الملائكة من تثبيت الذين آمنوا ; وإلى ما وعد به من إلقاء الرعب في قلوب الذين كفروا ; وإلى ما أمر به الملائكة من الاشتراك الفعلي في المعركة إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان إنه الأمر الهائل إنها معية الله سبحانه للملائكة في المعركة ; واشتراك الملائكة فيها مع العصبة المسلمة هذا هو الأمر الذي لا يجوز أن يشغلنا عنه أن نبحث كيف اشتركت الملائكة ولاكم قتيلاً قتلت ولا كيف قتلت إن الحقيقة الكبيرة الهائلة في الموقف هي تلك الحقيقة إن حركة العصبة المسلمة في الأرض بهذا الدين أمر هائل عظيم أمر يستحق معية الله لملائكته في المعركة واشتراك الملائكة فيها مع العصبة المسلمة إننا نؤمن بوجود خلق من خلق الله اسمهم الملائكة ; ولكنا لا ندرك من طبيعتهم إلا ما أخبرنا به خالقهم عنهم فلا نملك من إدراك الكيفية التي اشتركوا بها في نصر المسلمين يوم بدر إلا بمقدار ما يقرره النص القرآني وقد أوحى إليهم ربهم أني معكم وأمرهم أن يثبتوا الذين آمنوا ففعلوا لأنهم يفعلون ما يؤمرون ولكننا لا ندري كيف فعلوا وأمرهم أن يضربوا فوق أعناق المشركين وأن يضربوا منهم كل بنان ففعلوا كذلك بكيفية لا نعلمها فهذا فرع عن طبيعة إدراكنا نحن لطبيعة الملائكة ونحن لا نعلم عنها إلا ما علمنا الله ولقد وعد الله سبحانه أن يلقي الرعب في قلوب الذين كفروا فكان ذلك ووعده الحق ولكنا كذلك لا نعلم كيف كان فالله هو الذي خلق وهو أعلم بمن خلق وهو يحول بين المرء وقلبه ; وهو أقرب إليه من حبل الوريد إن البحث التفصيلي في كيفيات هذه الأفعال كلها ليس من الجد الذي هو طابع هذه العقيدة وطابع الحركة الواقعية بهذه العقيدة ولكن هذه المباحث صارت من مباحث الفرق الإسلامية ومباحث علم الكلام في العصور المتأخرة عندما فرغ الناس من الاهتمامات الإيجابية في هذا الدين وتسلط الترف العقلي على النفوس والعقول وإن وقفة أمام الدلالة الهائلة لمعية الله سبحانه للملائكة في المعركة واشتراك الملائكة فيها مع العصبة المسلمة لهي أنفع وأجدى وفي نهاية هذا الاستعراض وفي أعقاب المشهد الهائل الذي تتجلى فيه تلك الحقيقة الهائلة يجيء التقرير الموضح لما وراء المعركة كلها ووراء النصر فيها والهزيمة من قاعدة ودستور لمجرى هذه الأمور ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب إنها ليست فلتة عارضة ولا مصادفة عابرة أن ينصر الله العصبة المسلمة وأن يسلط على أعدائها الرعب والملائكة مع العصبة المسلمة إنما ذلك لأنهم شاقوا الله ورسوله فاتخذوا لهم شقاً غير شق الله ورسوله وصفا غير صف الله ورسوله ووقفوا موقف الخلف والمشاقة هذا يصدون عن سبيل الله ويحولون دون منهج الله للحياة ومن يشاقق الله ورسوله فإن الله شديد العقاب ينزل عقابه الشديد على الذين يشاقونه ويشاقون رسوله وهو قادر على عقابهم وهم أضعف من أن يقفوا لعقابه قاعدة وسنة لا فلتة ولا مصادفة قاعدة وسنة أنه حيثما انطلقت العصبة المسلمة في الأرض لتقرير ألوهية الله وحده وإقامة منهج الله وحده ثم وقف منها عدوّ لها موقف المشاقة لله ورسوله كان التثبيت والنصر للعصبة المسلمة وكان الرعب والهزيمة للذين يشاقون الله ورسوله ما استقامت العصبة المسلمة على الطريق واطمأنت إلى ربها وتوكلت عليه وحده وهي تقطع الطريق وفي نهاية المشهد يتوجه بالخطاب إلى أولئك الذين شاقوا الله ورسوله إن هذا الذي حل بكم في الدنيا من الرعب والهزيمة ليس نهاية المطاف فأمر هذا الدين والحركة به والوقوف في طريقه ليس أمر هذه الأرض وحدها ولا أمر هذه الحياة الدنيا بمفردها إنه أمر ممتد إلى ما وراء هذه الأرض وإلى ما بعد هذه الحياة إن أبعاده تمتد وراء هذه الآماد القريبة ذلكم فذوقوه وأن للكافرين عذاب النار فهذه نهاية المطاف وهذا هو العذاب الذي لا يقاس إليه ما ذقتم من الرعب والهزيمة ومن الضرب فوق الأعناق ومن ضرب كل بنان الدرس الرابع حرمة الفرار من المعركة وقدر الله في النصر والآن وقد أعاد عليهم مشاهد الوقعة وملابساتها وأراهم يد الله فيها وتدبيره وعونه ومدده وعلموا منها أنهم لم يكونوا فيها سوى ستار لقدر الله وقدرته الله هو الذي أخرج رسوله من بيته بالحق لم يخرجه بطراً ولا اعتداء ولا طغياناً والله هو الذي اختار لهم إحدى الطائفتين لأمر يريده من قطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون والله هو الذي أمدهم بألف من الملائكة مردفين والله هو الذي غشاهم النعاس أمنة منه ونزل عليهم من السماء ماء ليطهرهم به ويذهب عنهم رجز الشيطان وليربط على قلوبهم ويثبت به الأقدام والله هو الذي أوحى إلى الملائكة ليثبتوا الذين آمنوا وألقى في قلوب الذين كفروا الرعب والله هو الذي أشرك الملائكة في المعركة وأمرهم أن يضربوا فوق الأعناق وأن يضربوا من المشركين كل بنان والله هو الذي غنمهم الغنيمة ورزقهم من فضله بعد أن خرجوا بلا مال ولا ظهر ولا عتاد الآن وقد استعرض السياق القرآني هذا كله فأعاده حاضراً في قلوبهم شاخصاً لأبصارهم وهو يتضمن صورة من النصر الحاسم الذي لا يستند إلى تدبير بشري ولا إلى قوة العدد ولا قوة العدة ; إنما يستند إلى تدبير الله وتقديره وعونه ومدده ; كما يستند إلى التوكل على الله وحده والالتجاء إليه والاستغاثة به والسير مع تدبيره وتقديره الآن وهذا المشهد حاضر في القلوب شاخص للأبصار الآن وفي أنسب اللحظات لاستجابة القلوب للتوجيه الآن يجيء الأمر للذين آمنوا بصفتهم هذه أن يثبتوا إذا لقوا الذين كفروا ; وألا يولوهم الأدبار من الهزيمة والفرار ; ما دام أن النصر والهزيمة موكولان إلى إرادة فوق إرادة الناس ; وإلى أسباب غير الأسباب الظاهرة التي يراها الناس ; وما دام أن الله هو الذي يدبر أمر المعركة كما يدبر الأمر كله وهو الذي يقتل الكفار بأيدي المؤمنين ; وهو الذي ينجح الرمية حين ترمى وإنما المؤمنون ستار للقدرة يريد الله أن يجعل لهم ثواب الجهاد والبلاء فيه وهو الذي يلقي في قلوب الذين كفروا الرعب ويوهن تدبيرهم ويذيقهم العذاب في الدنيا والآخرة لأنهم شاقوا الله ورسوله يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزاً إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسنا إن الله سميع عليم ذلكم وأن الله موهن كيد الكافرين ويبدو في التعبير القرآني شدة في التحذير ; وتغليظ في العقوبة ; وتهديد بغضب من الله ومأوى في النار ياأيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير والمعنى يا أيها الذين آمنوا إذا واجهتم الذين كفروا زحفاً أي متدانين متقاربين متواجهين ; فلا تفروا عنهم إلا أن يكون ذلك مكيدة حرب حيث تختارون موقعاً أحسن أو تدبرون خطة أحكم ; أو أن يكون ذلك انضماماً إلى فئة أخرى من المسلمين أو إلى قواعد المسلمين لتعاودوا القتال وأن من تولى وأعطى العدو دبره يوم الزحف فقد استحق ذلك العقاب غضباً من الله ومأوى في جهنم وقد وردت بعض الأقوال في اعتبار هذا الحكم خاصاً بأهل بدر أو بالقتال الذي يكون رسول الله ص حاضره ولكن الجمهور على أنها عامة وأن التولي يوم الزحف كبيرة من السبع الموبقات كما روى البخاري ومسلم في الصحيحين عن أبي هريرة رضي الله عنه قال قال رسول الله ص " اجتنبوا السبع الموبقات " قيل يا رسول الله وما هن قال " الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات " وقد أورد الجصاص في أحكام القرآن تفصيلا لا بأس من الإلمام به قال قال الله تعالى ومن يولهم يومئذ دبره إلا متحرفاً لقتال أو متحيزاً إلى فئة روى أبو نضرة عن أبي سعيد أن ذلك إنما كان يوم بدر قال أبو نضرة لأنهم لو انحازوا يومئذ لأنحازوا إلى المشركين ولم يكن يومئذ مسلم غيرهم وهذا الذي قاله أبو نضرة ليس بسديد لأنه قد كان بالمدينة خلق كثير من الأنصار ولم يأمرهم النبي عليه السلام بالخروج ولم يكونوا يرون أنه يكون قتال وإنما ظنوا أنها العير فخرج رسول الله ص فيمن خف معه فقول أبي نضرة إنه لم يكن هناك مسلم غيرهم وإنهم لو انحازوا انحازوا إلى المشركين غلط لما وصفنا وقد قيل إنه لم يكن جائزاً لهم الانحياز يومئذ لأنهم كانوا مع رسول الله ص ولم يكن الانحياز جائزاً لهم عنه قال الله تعالى ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه فلم يكن يجوز لهم أن يخذلوا نبيهم ص وينصرفوا عنه ويسلموه وإن كان الله قد تكفل بنصره وعصمه من الناس كما قال الله تعالى والله يعصمك من الناس وكان ذلك فرضاً عليهم قلت أعداؤهم أو كثروا وأيضاً فإن النبي ص كان فئة المسلمين يومئذ ومن كان بمنحاز عن القتال فإنما كان يجوز له الانحياز على شرط أن يكون انحيازه إلى فئة وكان النبي ص فئتهم يومئذ ولم تكن فئة غيره قال ابن عمر كنت في جيش فحاص الناس حيصة واحدة ورجعنا إلى المدينة فقلنا نحن الفرارون فقال النبي ص " أنا فئتكم " فمن كان بالبعد من النبي ص إذا انحاز عن الكفار فإنما كان يجوز له الانحياز إلى فئة النبي ص وإذا كان معهم في القتال لم يكن هناك فئة غيره ينحازون إليه فلم يكن يجوز لهم الفرار وقال الحسن في قوله تعالى ومن يولهم يومئذ دبره قال شددت على أهل بدر وقال الله تعالى إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا وذلك لأنهم فروا عن النبي ص وكذلك يوم حنين فروا عن النبي ص فعاقبهم الله على ذلك في قوله تعالى ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئاً وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين فهذا كان حكمهم إذا كانوا مع النبي ص قل العدو أو كثر إذا لم يجد الله فيه شيئاً وقال الله تعالى في آية أخرى يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفاً من الذين كفروا وهذا والله أعلم في الحال التي لم يكن النبي ص حاضرا معهم فكان على العشرين أن يقاتلوا المائتين لا يهربوا عنهم فإذا كان عدد العدو أكثر من ذلك أباح لهم التحيز إلى فئة من المسلمين فيهم نصرة لمعاودة القتال ثم نسخ ذلك بقوله تعالى الآن خفف الله عنكم وعلم أن فيكم ضعفاً فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله فروي عن ابن عباس أنه قال كتب عليكم ألا يفر واحد من عشرة ثم قلت الآن خفف الله عنكم وعلم أن فيكم ضعفا الآية فكتب عليكم ألا يفر مئة من مئتين وقال ابن عباس إن فر رجل من رجلين فقد فر وإن فر من ثلاثة فلم يفر قال الشيخ يعني بقوله فقد فر الفرار من الزحف المراد بالآية والذي في الآية إيجاب فرض القتال على الواحد لرجلين من الكفار فإن زاد عدد الكفار على اثنين فجائز حينئذ للواحد التحيز إلى فئة من المسلمين فيها نصرة فأما إن أراد الفرار ليلحق بقوم من المسلمين لا نصرة معهم فهو من أهل الوعيد المذكور في قوله تعالى ومن يولهم يومئذ دبره إلا متحرفاً لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ولذلك قال النبي ص " أنا فئة كل مسلم " وقال عمر بن الخطاب لما بلغه أن أبا عبيد بن مسعود استقتل يوم الجيش حتى قتل ولم ينهزم " رحم الله أبا عبيد لو انحاز إليّ لكنت له فئة " فلما رجع إليه أصحاب أبي عبيد قال " أنا فئة لكم " ولم يعنفهم وهذا الحكم عندنا يعني عند الحنفية ثابت ما لم يبلغ عدد جيش المسلمين اثني عشر ألفاً لا يجوز لهم أن ينهزموا عن مثليهم إلا متحرفين لقتال وهو أن يصيروا من موضع إلى غيره مكايدين لعدوهم ونحو ذلك مما لا يكون فيه انصراف عن الحرب أو متحيزين إلى فئة من المسلمين يقاتلونهم معهم فإذا بلغوا اثني عشر ألفاً فإن محمد بن الحسن ذكر أن الجيش إذا بلغوا كذلك فليس لهم أن يفروا من عدوهم وإن كثر عددهم ولم يذكر خلافاً بين أصحابنا فيه يعني الحنفية واحتج بحديث الزهري عن عبيدالله بن عبدالله أن ابن عباس قال قال رسول الله ص " خير الأصحاب أربعة وخير السرايا أربع مائة وخير الجيوش أربعة آلاف ولن يؤتى اثنا عشر ألفاً من قلة ولن يغلبوا " وفي بعضها " ما غلب قوم يبلغون اثني عشر ألفا إذا اجتمعت كلمتهم " وذكر الطحاوي أن مالكاً سئل فقيل له أيسعنا التخلف عن قتال من خرج عن أحكام الله وحكم بغيرها فقال مالك إن كان معك اثنا عشر ألفا مثلك لم يسعك التخلف وإلا فأنت في سعة من التخلف وكان السائل له عبدالله بن عمر بن عبدالعزيز بن عبدالله بن عمر وهذا المذهب موافق لما ذكر محمد بن الحسن والذي روي عن النبي ص في اثني عشر ألفا فهو أصل في هذا الباب وإن كثر عدد المشركين فغير جائز لهم أن يفروا منهم وإن كانوا أضعافهم لقوله ص " إذا اجتمعت كلمتهم " وقد أوجب عليهم بذلك جمع كلمتهم انتهى كذلك أورد ابن العربي في أحكام القرآن تعقيبا على الخلاف في المقصود بهذا الحكم قال اختلف الناس هل الفرار يوم الزحف مخصوص بيوم بدر أم عام في الزحوف كلها إلى يوم القيامة فروى ابن سعيد الخدري أن ذلك يوم بدر لم يكن لهم فئة إلا رسول الله وبه قال نافع والحسن وقتادة ويزيد بن حبيب والضحاك ويروى عن ابن عباس وسائر العلماء أن الآية باقية إلى يوم القيامة ; وإنما شذ من شذ بخصوص ذلك يوم بدر بقوله ومن يولهم يومئذ دبره فظن قوم أن ذلك إشارة إلى يوم بدر وليس به وإنما ذلك إشارة إلى يوم الزحف والدليل عليه أن الآية نزلت بعد القتال وانقضاء الحرب وذهاب اليوم بما فيه وقد ثبت عن النبي ص حسبما قدمناه في الحديث الصحيح أن الكبائر كذا وعدّ الفرار يوم الزحف وهذا نص في المسألة يرفع الخلاف ويبين الحكم وقد نبهنا على النكتة التي وقع الإشكال فيها لمن وقع باختصاصه بيوم بدر ونحن نأخذ بهذا الذي ذكره ابن العربي من رأي ابن عباس وسائر العلماء ذلك أن التولي يوم الزحف على إطلاقه يستحق هذا التشديد لضخامة آثاره الحركية من ناحية ; ولمساسه بأصل الاعتقاد من ناحية إن قلب المؤمن ينبغي أن يكون راسخا ثابتا لا تهزمه في الأرض قوة وهو موصول بقوة الله الغالب على أمره القاهر فوق عباده وإذا جاز أن تنال هذا القلب هزة وهو يواجه الخطر فإن هذه الهزة لا يجوز أن تبلغ أن تكون هزيمة وفرارا والآجال بيد الله فما يجوز أن يولي المؤمن خوفا على الحياة وليس في هذا تكليف للنفس فوق طاقتها فالمؤمن إنسان يواجه عدوه إنسانا فهما من هذه الناحية يقفان على أرض واحدة ثم يمتاز المؤمن بأنه موصول بالقوة الكبرى التي لا غالب لها ثم إنه إلى الله إن كان حياً وإلى الله إن كتبت له الشهادة فهو في كل حالة أقوى من خصمه الذي يواجهه وهو يشاق الله ورسوله ومن ثم هذا الحكم القاطع ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير ولا بد أن نقف هنا عند التعبير ذاته ; وما فيه من إيماءات عجيبة فلا تولوهم الأدبار ومن يولهم يومئذ دبره فهو تعبير عن الهزيمة في صورتها الحسية مع التقبيح والتشنيع والتعريض بإعطاء الأدبار للأعداء ثم فقد باء بغضب من الله فالمهزوم مولٍّ ومعه غضب من الله يذهب به إلى مأواه ومأواه جهنم وبئس المصير وهكذا تشترك ظلال التعبير مع دلالته في رسم الجو العام ; وتثير في الوجدان شعور الاستقباح والاستنكار للتولي يوم الزحف والفرار ثم يمضي السياق بعد هذا التحذير من التولي يوم الزحف ; ليكشف لهم عن يد الله وهي تدير المعركة من ورائهم ; وتقتل لهم أعداءهم وترمي لهم وتصيب وهم ينالون أجر البلاء لأن الله يريد أن يتفضل عليهم بحسن البلاء ليثيبهم عليه من فضله وهو الذي وهبهم إياه فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسنا إن الله سميع عليم وتذهب الروايات المأثورة إلى تفسير الرمي هنا بأنه رمية الحصى التي حثاها رسول الله ص في وجوه الكفار وهو يقول " شاهت الوجوه شاهت الوجوه " فأصابت وجوه المشركين ممن كتب عليهم القتل في علم الله ولكن دلالة الآية أعم فهي تمثل تدبير الله للأمر كله من وراء الحركة الظاهرة للنبي ص والعصبة المسلمة معه ولذلك تلاها قول الله تعالى وليبلي المؤمنين منه بلاء حسنا أي ليرزقهم من عنده أن يبلوا البلاء الحسن الذي ينالون عليه الأجر بعد أن يكتب لهم به النصر فهو الفضل المضاعف أولاً وأخيراً إن الله سميع عليم يسمع استغاثتكم ويعلم حالكم ; ويجعلكم ستارا لقدرته متى علم منكم الخلوص له ; ويعطيكم النصر والأجر كما أعطاكم هذا وذاك في بدر ذلكم وأن الله موهن كيد الكافرين وهذه أخرى بعد تلك الأولى إن التدبير لا ينتهي عند أن يقتل لكم أعداءكم بأيديكم ويصيبهم برمية رسولكم ويمنحكم حسن البلاء ليأجركم عليه إنما هو يضيف إليه توهين كيد الكافرين وإضعاف تدبيرهم وتقديرهم فلا مجال إذن للخوف ولا مجال إذن للهزيمة ولا مجال إذن لأن يولي المؤمنون الأدبار عند لقاء الكفار ويتصل السياق هنا بكل ملابسات المعركة فإذا كان الله هو الذي قتل المشركين وهو الذي رماهم وهو الذي أبلى المؤمنين فيها ذلك البلاء الحسن وهو الذي أوهن كيد الكافرين فما النزاع والاختلاف إذن في الأنفال والمعركة كلها أديرت بتدبير الله وبتقديره وليس لهم فيها إلا أن كانوا ستارا لهذا التدبير والتقدير الدرس الخامس استجابة دعاء المشركين يوم بدر وعندما يصل السياق إلى تقرير أن الله موهن كيد الكافرين يتجه بالخطاب إلى الكافرين أولئك الذين استفتحوا قبيل المعركة فدعوا الله أن يجعل الدائرة على أضل الفريقين وآتاهما بما لا يُعرف وأقطعهما للرحم كما كان دعاء أبي جهل وهو استفتاحه أي طلبه الفتح من الله والفصل فدارت الدائرة على المشركين يتوجه إليهم بالخطاب ساخرا من استفتاحهم ذاك ; مؤكدا لهم أن ما حدث في بدر إنما هو نموذج من السنة الجارية وليس فلتة عارضة ; وأن جموعهم وكثرتهم لن تغير من الأمر شيئا ; لأنها السنة الجارية أن يكون الله مع المؤمنين إن تستفتحوا فقد جاءكم الفتح وإن تنتهوا فهو خير لكم وإن تعودوا نعد ولن تغني عنكم فئتكم شيئا ولو كثرت وأن الله مع المؤمنين إن تستفتحوا فتطلبوا من الله أن يفتح بينكم وبين المسلمين وأن يهلك أضل الفريقين وأقطعهما للرحم فقد استجاب الله فجعل الدائرة عليكم تصديقاً لاستفتاحكم لقد دارت الدائرة على أضل الفريقين وأقطعهما للرحم ولقد علمتم إن كنتم تريدون أن تعلموا من هم أضل الفريقين وأقطعهما للرحم وعلى ضوء هذه الحقيقة وفي ظل هذا الإيحاء يرغبهم في الانتهاء عما هم فيه من الشرك والكفر والحرب للمسلمين والمشاقة لله ورسوله وإن تنتهوا فهو خير لكم ومع الترغيب الترهيب وإن تعودوا نعد والعاقبة معروفة لا يغيرها تجمع ولا تبدلها كثرة ولن تغني عنكم فئتكم شيئا ولو كثرت وماذا تفعل الكثرة إذا كان الله في جانب المؤمنين وأن الله مع المؤمنين إن المعركة على هذا النحو لن تكون متكافئة أبداً ; لأن المؤمنين ومعهم الله سيكونون في صف ; والكفار وليس معهم إلا ناس من البشر من أمثالهم سيكونون في الصف الآخر والمعركة على هذا النحو مقررة المصير ولقد كان مشركو العرب يعرفون هذه الحقيقة فإن معرفتهم بالله سبحانه لم تكن قليلة ولا سطحية ولا غامضة ; كما يتصور الناس اليوم من خلال تأثرهم ببعض التعميمات التاريخية ولم يكن شرك العرب متمثلا في إنكار الله سبحانه ولا في عدم معرفتهم الحقيقة إنما كان يتمثل أكثر ما يتمثل في عدم إخلاصهم العبودية له ; وذلك بتلقي منهج حياتهم وشرائعهم من غيره ; وهو ما لم يكن متفقاً مع إقرارهم بألوهية الله ومعرفتهم لحقيقته ولقد مر بنا في استعراض أحداث الموقعة من كتب السيرة أن خفاف بن أيماء بن رحضة الغفاري أو أبوه أيماء بن رحضة الغفاري بعث إلى قريش حين مروا به ابنا له بجزائر أهداها لهم ; وقال لهم إن أحببتم أن نمدكم بسلاح ورجال فعلنا قال فارسلوا إليه مع ابنه أن وصلتك رحم قد قضيت الذي عليك فلعمري لئن كنا إنما نقاتل الناس فما بنا من ضعف عنهم ولئن كنا إنما نقاتل الله كما يزعم محمد فما لأحد بالله من طاقة كذلك مر بنا قول الأخنس بن شريق لبني زهرة وهو مشرك وهم مشركون يا بني زهرة قد نجى الله لكم أموالكم وخلص لكم صاحبكم مخرقة بن نوفل الخ ومثله استفتاح أبي جهل نفسه فرعون هذه الأمة كما قال عنه رسول الله ص وهو يقول " اللهم أقطعنا للرحم وآتانا بما لا يعرف فأحنه الغداة " وكذلك قوله لحكيم بن حزام وقد جاءه رسولا من عتبة بن ربيعة ليرجع عن القتال كلا والله لا نرجع حتى يحكم الله بيننا وبين محمد فهكذا كان تصورهم للحقيقة الإلهية واستحضارهم لها في كل مناسبة ولم يكن أمرهم أنهم لا يعرفون الله ; أو لا يعرفون أنه ما لأحد بالله من طاقة أو لا يعرفون أنه هو الذي يحكم ويفصل بين الجبهتين حيث لا راد لحكمه إنما كان شركهم الحقيقي يتمثل ابتداء في تلقي منهج حياتهم وشرائعهم من غير الله الذي يعرفونه ويعترفون به على هذا النحو الأمر الذي يشاركهم فيه اليوم أقوام يظنون أنهم مسلمون على دين محمد كما كان المشركون يظنون أنهم مهتدون على دين أبيهم إبراهيم حتى لكان أبو جهل وهو أبو جهل يستفتح على الله فيقول " اللهم أقطعنا للرحم وآتانا بما لا يعرف وفي رواية اللهم أضل الفريقين وأقطعهما للرحم فأحنه الغداة " فأما تلك الأصنام التي عرف أنهم يعبدونها فما كان ذلك قط لاعتقادهم بألوهية لها كألوهية الله سبحانه ولقد صرح القرآن الكريم بحقيقة تصورهم الاعتقادي فيها وبسبب تقديمهم الشعائر لها في قوله تعالى والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى فهذا كان مبلغ تصورهم لها مجرد شفعاء عند الله وما كان شركهم الحقيقي من هذه الجهة ; ولا كان إسلام من أسلم منهم متمثلاً في مجرد التخلي عن الاستشفاع بهذه الأصنام وإلا فإن الحنفاء الذي اعتزلوا عبادة الأصنام هذه وقدموا الشعائر لله وحده ما اعتبروا مسلمين إنما تمثل الإسلام في الاعتقاد والشعائر وإفراد الله سبحانه بالحاكمية والذين لا يفردون الله سبحانه بالحاكمية في أي زمان وفي أي مكان هم مشركون لا يخرجهم من هذا الشرك أن يكون اعتقادهم أن لا إله إلا الله مجرد اعتقاد ولا أن يقدموا الشعائر لله وحده فإلى هنا يكونون كالحنفاء الذين لم يعتبرهم أحد مسلمين إنما يعتبر الناس مسلمين حين يتمون حلقات السلسلة أي حين يضمون إلى الاعتقاد والشعائر إفراد الله سبحانه بالحاكمية ورفضهم الاعتراف بشرعية حكم أو قانون أو وضع أو قيمة أو تقليد لم يصدر عن الله وحده وهذا وحده هو الإسلام لأنه وحده مدلول شهادة أن لا إله إلا الله وأن محمداً رسول الله ; كما عرف هذا المدلول في الاعتقاد الإسلامي وفي الواقع الإسلامي سواء ثم أن يتجمع هؤلاء الذين يشهدون أن لا إله إلا الله على هذا النحو وبهذا المدلول في تجمع حركي بقيادة مسلمة وينسلخوا من التجمع الجاهلي وقيادته الجاهلية وهذا ما ينبغي أن يتبينه الذين يريدون أن يكونوا مسلمين فلا تخدعهم عن حقيقة ما هم فيه خدعة أنهم مسلمون اعتقاداً وتعبداً فإن هذا وحده لا يجعل الناس مسلمين ما لم يتحقق لهم أنهم يفردون الله سبحانه بالحاكمية ويرفضون حاكمية العبيد ويخلعون ولاءهم للمجتمع الجاهلي ولقيادته الجاهلية إن كثيراً من المخلصين الطيبين تخدعهم هذه الخدعة وهم يريدون لأنفسهم الإسلام ولكنهم يُخدعون عنه فأولى لهم أن يستيقنوا صورة الإسلام الحقيقية والوحيدة وأن يعرفوا أن المشركين من العرب الذين يحملون اسم المشركين لم يكونوا يختلفون عنهم في شيء فلقد كانوا يعرفون الله بحقيقته كما تبين ويقدمون له شفعاء من أصنامهم وكان شركهم الأساسي يتمثل لا في الاعتقاد ولكن في الحاكمية وإذا كان ينبغي للطيبين المخلصين الذين يريدون أن يكونوا مسلمين أن يتبينوا هذه الحقيقة فإن العصبة المسلمة التي تجاهد لإعادة نشأة هذا الدين في الأرض في عالم الواقع يجب أن تستيقن هذه الحقيقة بوضوح وعمق ; ويجب ألا تتلجلج فيها أي تلجلج ; ويجب أن تعرّف الناس بها تعريفاً صريحا واضحا جازما فهذه هي نقطة البدء والانطلاق فإذا انحرفت الحركة عنها منذ البدء أدنى انحراف ضلت طريقها كله وبنت على غير أساس ; مهما توافر لها من الإخلاص بعد ذلك والصبر والتصميم على المضي في الطريق الدرس السادس توجيه المؤمنين لطاعة الله ورسوله ثم يعود السياق إلى الهتاف للذين آمنوا في سلسلة متوالية من الهتافات الموحية عقب ذكرهم وذكر أن الله معهم يعود إليهم ليهتف بهم إلى طاعة الله ورسوله ; ويحذرهم التولي عنه والتشبه بأولئك الذين يسمعون آيات الله تتلى عليهم فكأنهم لم يسمعوها أولئك الصم البكم وإن كانت لهم آذان تسمع الأصوات وألسنة تنطق بالكلمات أولئك الذين هم شر الدواب التي تدب على هذه الأرض ; لأنهم لا يهتدون بما يسمعون يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون إن شر الدواب عند الله الصم البكم الذين لا يعقلون ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون إن الهتاف هنا للذين آمنوا ليطيعوا الله ورسوله ولا يتولوا عنه وهم يسمعون آياته وكلماته إن هذا الهتاف هنا إنما يجيء بعد جميع مقدماته الموحية يجيء بعد استعراض أحداث المعركة ; وبعد رؤية يد الله فيها وتدبيره وتقديره وعونه ومدده ; وبعد توكيد أن الله مع المؤمنين وأن الله موهن كيد الكافرين فما يبقى بعد ذلك كله مجال لغير السمع والطاعة لله والرسول وإن التولي عن الرسول وأوامره بعد هذا كله ليبدو مستنكراً قبيحا لا يقدم عليه إنسان له قلب يتدبر وعقل يتفكر ومن هنا يجيء ذكر الدواب في موضعه المناسب ولفظ الدواب يشمل الناس فيما يشمل فهم يدبون على الأرض ولكن استعماله يكثر في الدواب من الأنعام فيلقي ظله بمجرد إطلاقه ; ويخلع على الصم البكم الذين لا يعقلون صورة البهيمة في الحس والخيال وإنهم لكذلك إنهم لدواب بهذا الظل بل هم شر الدواب فالبهائم لها آذان ولكنها لا تسمع إلا كلمات مبهمة ; ولها لسان ولكنها لا تنطق أصواتاً مفهومة إلا أن البهائم مهتدية بفطرتها فيما يتعلق بشؤون حياتها الضرورية أما هؤلاء الدواب فهم موكولون إلى إدراكهم الذي لا ينتفعون به فهم شر الدواب قطعا إن شر الدواب عند الله الصم البكم الذين لا يعقلون ولو علم الله فيهم خيراً لأسمعهم أي لأسمع قلوبهم وشرحها لما تسمعه آذانهم ولكنه سبحانه لم يعلم فيهم خيرا ولا رغبة في الهدى


020-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ وَأَنتُمْ تَسْمَعُونَ

يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون [ سورة الأنفال - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَلاَ تَكُونُواْ كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لاَ يَسْمَعُونَ

ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون [ سورة الأنفال - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ

إن شر الدواب عند الله الصم البكم الذين لا يعقلون [ سورة الأنفال - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْراً لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ

ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون [ سورة الأنفال - الآية 23 ]

فقد أفسدوا استعداداتهم الفطرية للتلقي والاستجابة ; فلم يفتح الله عليهم ما أغلقوا هم من قلوبهم وما أفسدوا هم من فطرتهم ولو جعلهم الله يدركون بعقولهم حقيقة ما يدعون إليه ما فتحوا قلوبهم له ولا استجابوا لما فهموا ولو اسمعهم لتولوا وهم معرضون لأن العقل قد يدرك ولكن القلب المطموس لا يستجيب فحتى لو أسمعهم الله سماع الفهم لتولوا هم عن الاستجابة والاستجابة هي السماع الصحيح وكم من ناس تفهم عقولهم ولكن قلوبهم مطموسة لا تستجيب الدرس السابع تذكير المسلمين بتمكين الله لهم ومرة أخرى يتكرر الهتاف للذين آمنوا الهتاف بهم ليستجيبوا لله والرسول مع الترغيب في الاستجابة والترهيب من الإعراض ; والتذكير بنعمة الله عليهم حين استجابوا لله وللرسول يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة واعلموا أن الله شديد العقاب واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون إن رسول الله ص إنما يدعوهم إلى ما يحييهم إنها دعوة إلى الحياة بكل صور الحياة وبكل معاني الحياة إنه يدعوهم إلى عقيدة تحيي القلوب والعقول وتطلقها من أوهاق الجهل والخرافة ; ومن ضغط الوهم والأسطورة ومن الخضوع المذل للأسباب الظاهرة والحتميات القاهرة ومن العبودية لغير الله والمذلة للعبد أو للشهوات سواء ويدعوهم إلى شريعة من عند الله ; تعلن تحرر الإنسان وتكريمه بصدورها عن الله وحده ووقوف البشر كلهم صفا متساوين في مواجهتها ; لا يتحكم فرد في شعب ولا طبقة في أمة ولا جنس في جنس ولا قوم في قوم ولكنهم ينطلقون كلهم أحراراً متساوين في ظل شريعة صاحبها الله رب العباد ويدعوهم إلى منهج للحياة ومنهج للفكر ومنهج للتصور ; يطلقهم من كل قيد إلا ضوابط الفطرة المتمثلة في الضوابط التي وضعها خالق الإنسان العليم بما خلق ; هذه الضوابط التي تصون الطاقة البانية من التبدد ; ولا تكبت هذه الطاقة ولا تحطمها ولا تكفها عن النشاط الإيجابي البناء ويدعوهم إلى القوة والعزة والاستعلاء بعقيدتهم ومنهجهم والثقة بدينهم وبربهم والانطلاق في الأرض كلها لتحرير الإنسان بجملته ; وإخراجه من عبودية العباد إلى عبودية الله وحده ; وتحقيق إنسانيته العليا التي وهبها له الله فاستلبها منه الطغاة ويدعوهم إلى الجهاد في سبيل الله لتقرير ألوهية الله سبحانه في الأرض وفي حياة الناس ; وتحطيم ألوهية العبيد المدعاة ; ومطاردة هؤلاء المعتدين على ألوهية الله سبحانه وحاكميته وسلطانه ; حتى يفيئوا إلى حاكمية الله وحده ; وعندئذ يكون الدين كله لله حتى إذا أصابهم الموت في هذا الجهاد كان لهم في الشهادة حياة ذلك مجمل ما يدعوهم إليه الرسول ص وهو دعوة إلى الحياة بكل معاني الحياة إن هذا الدين منهج حياة كاملة لا مجرد عقيدة مستسرة منهج واقعي تنمو الحياة في ظله وتترقى ومن ثم


024-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ

يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون [ سورة الأنفال - الآية 24 ]

هو دعوة إلى الحياة في كل صورها وأشكالها وفي كل مجالاتها ودلالاتها والتعبير القرآني يجمل هذا كله في كلمات قليلة موحية يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم استجيبوا له طائعين مختارين ; وإن كان الله سبحانه قادراً على قهركم على الهدى لو أراد واعلموا أن الله يحول بين المرء وقلبه ويا لها من صورة رهيبة مخيفة للقدرة القاهرة اللطيفة يحول بين المرء وقلبه فيفصل بينه وبين قلبه ; ويستحوذ على هذا القلب ويحتجزه ويصرفه كيف شاء ويقلبه كما يريد وصاحبه لا يملك منه شيئا وهو قلبه الذي بين جنبيه إنها صورة رهيبة حقاً ; يتمثلها القلب في النص القرآني ولكن التعبير البشري يعجز عن تصوير إيقاعها في هذا القلب ووصف هذا الإيقاع في العصب والحس إنها صورة تستوجب اليقظة الدائمة والحذر الدائم والاحتياط الدائم اليقظة لخلجات القلب وخفقاته ولفتاته ; والحذر من كل هاجسة فيه وكل ميل مخافة أن يكون انزلاقا ; والاحتياط الدائم للمزالق والهواتف والهواجس والتعلق الدائم بالله سبحانه مخافة أن يقلب هذا القلب في سهوة من سهواته أو غفلة من غفلاته أو دفعة من دفعاته ولقد كان رسول الله ص وهو رسول الله المعصوم يكثر من دعاء ربه " اللهم يا مقلب القلوب ثبت قلبي على دينك " فكيف بالناس وهم غير مرسلين ولا معصومين إنها صورة تهز القلب حقا ; ويجد لها المؤمن رجفة في كيانه حين يخلو إليها لحظات ناظرا إلى قلبه الذي بين جنبيه وهو في قبضة القاهر الجبار ; وهو لا يملك منه شيئا وإن كان يحمله بين جنبيه ويسير صورة يعرضها على الذين آمنوا وهو يناديهم يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم ليقول لهم إن الله قادر على أن يقهركم على الهدى لو كان يريد وعلى الاستجابة التي يدعوكم إليها هذه الدعوة ولكنه سبحانه يكرمكم ; فيدعوكم لتستجيبوا عن طواعية تنالون عليها الأجر ; وعن إرادة تعلو بها إنسانيتكم وترتفع إلى مستوى الأمانة التي ناطها الله بهذا الخلق المسمى بالإنسان أمانة الهداية المختارة ; وأمانة الخلافة الواعية وأمانة الإرادة المتصرفة عن قصد ومعرفة وأنه إليه تحشرون فقلوبكم بين يديه وأنتم بعد ذلك محشورون إليه فما لكم منه مفر لا في دنيا ولا في آخرة وهو مع هذا يدعوكم لتستجيبوا استجابة الحر المأجور لا استجابة العبد المقهور ثم يحذرهم القعود عن الجهاد وعن تلبية دعوة الحياة والتراخي في تغيير المنكر في أية صورة كان واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة واعلموا أن الله شديد العقاب


025-وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ

واتقوا فتنة لا تصيبن الذين ظلموا منكم خآصة واعلموا أن الله شديد العقاب [ سورة الأنفال - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ

واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون [ سورة الأنفال - الآية 26 ]

والفتنة الابتلاء أو البلاء والجماعة التي تسمح لفريق منها بالظلم في صورة من صوره وأظلم الظلم نبذ شريعة الله ومنهجه للحياة ولا تقف في وجه الظالمين ; ولا تأخذ الطريق على المفسدين جماعة تستحق أن تؤخذ بجريرة الظالمين المفسدين فالإسلام منهج تكافلي إيجابي لا يسمح أن يقعد القاعدون عن الظلم والفساد والمنكر يشيع فضلا على أن يروا دين الله لا يتبع ; بل أن يروا ألوهية الله تنكر وتقوم ألوهية العبيد مقامها وهم ساكتون ثم هم بعد ذلك يرجون أن يخرجهم الله من الفتنة لأنهم هم في ذاتهم صالحون طيبون ولما كانت مقاومة الظلم تكلف الناس التكاليف في الأنفس والأموال ; فقد عاد القرآن يذكر العصبة المسلمة التي كانت تخاطب بهذا القرآن أول مرة بما كان من ضعفها وقلة عددها وبما كان من الأذى الذي ينالها والخوف الذي يظللها وكيف آواها الله بدينه هذا وأعزها ورزقها رزقا طيبا فلا تقعد إذن عن الحياة التي يدعوها إليها رسول الله ولا عن تكاليف هذه الحياة التي أعزها بها الله وأعطاها وحماها واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون اذكروا هذا لتستيقنوا أن الرسول يدعوكم لما يحييكم ; واذكروه كي لا تقعدوا عن مكافحة الظلم في كل صوره وأشكاله اذكروا أيام الضعف والخوف قبل أن يوجهكم الله إلى قتال المشركين وقبل أن يدعوكم الرسول إلى الطائفة ذات الشوكة وأنتم كارهون ثم انظروا كيف صرتم بعد الدعوة المحيية التي انقلبتم بها أعزاء منصورين مأجورين مرزوقين يرزقكم الله من الطيبات ليؤهلكم لشكره فتؤجروا على شكركم لفضله ويرسم التعبير مشهدا حيا للقلة والضعف والقلق والخوف تخافون أن يتخطفكم الناس وهو مشهد التربص الوجِل والترقب الفزع حتى لتكاد العين تبصر بالسمات الخائفة والحركات المفزَّعة والعيون الزائغة والأيدي تمتد للتخطف ; والقلة المسلمة في ارتقاب وتوجس ومن هذا المشهد المفزع إلى الأمن والقوة والنصر والرزق الطيب والمتاع الكريم في ظل الله الذي آواهم إلى حماه فآواكم وأيدكم بنصره ورزقكم من الطيبات وفي ظل توجيه الله لهم ليشكروا فيؤجروا لعلكم تشكرون فمن ذا الذي يتأمل هذه النقلة البعيدة ثم لا يستجيب لصوت الحياة الآمنة القوية الغنية صوت الرسول الأمين الكريم ثم من ذا الذي لا يشكر الله على إيوائه ونصره وآلائه وهذا المشهد وذلك معروضان عليه ولكل منهما إيقاعه وإيحاؤه على أن القوم إنما كانوا يعيشون هذا المشهد وذاك كانوا يذكرون بما يعرفون من حالهم في ماضيهم وحاضرهم ومن ثم كان لهذا القرآن في حسهم ذلك المذاق والعصبة المسلمة التي تجاهد اليوم لإعادة إنشاء هذا الدين في واقع الأرض وفي حياة الناس ; قد لا تكون قد مرت بالمرحلتين ولا تذوقت المذاقين ولكن هذا القرآن يهتف لها بهذه الحقيقة كذلك ولئن كانت اليوم إنما تعيش في قوله تعالى إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فأولى لها أن تستجيب لدعوة الحياة التي يدعوها إليها رسول الله ; وأن تترقب في يقين وثقة موعود الله للعصبة المسلمة موعوده الذي حققه للعصبة الأولى ووعد بتحقيقه لكل عصبة تستقيم على طريقه وتصبر على تكاليفه وأن تنتظر قوله تعالى فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون وهي إنما تتعامل مع وعد الله الصادق لا مع ظواهر الواقع الخادع ووعد الله هو واقع العصبة المسلمة الذي يرجح كل واقع الدرس الثامن النهي عن خيانة الأمانة والتوجيه لتقوى الله ثم يتكرر الهتاف للذين آمنوا مرة أخرى إن الأموال والأولاد قد تُقعد الناس عن الاستجابة خوفا وبخلا والحياة التي يدعو إليها رسول الله ص حياة كريمة لا بد لها من تكاليف ولا بد لها من تضحيات لذلك يعالج القرآن هذا الحرص بالتنبيه إلى فتنة الأموال والأولاد فهي موضع ابتلاء واختبار وامتحان وبالتحذير من الضعف عن اجتياز هذا الامتحان ; ومن التخلف عن دعوة الجهاد ; وعن تكاليف الأمانة والعهد والبيعة واعتبار هذا التخلف خيانة لله والرسول وخيانة للأمانات التي تضطلع بها الأمة المسلمة في الأرض وهي إعلاء كلمة الله وتقرير ألوهيته وحده للعباد والوصاية على البشرية بالحق والعدل ومع هذا التحذير التذكير بما عند الله من أجر عظيم يرجح الأموال والأولاد التي قد تُقعد الناس عن التضحية والجهاد يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم إن التخلي عن تكاليف الأمة المسلمة في الأرض خيانة لله والرسول فالقضية الأولى في هذا الدين هي قضية لا إله إلا الله محمد رسول الله قضية إفراد الله سبحانه بالألوهية ; والأخذ في هذا بما بلغه محمد ص وحده والبشرية في تاريخها كله لم تكن تجحد الله البتة ; ولكنها إنما كانت تشرك معه آلهة أخرى أحيانا قليلة في الاعتقاد والعبادة وأحيانا كثيرة في الحاكمية والسلطان وهذا هو غالب الشرك ومعظمه ومن ثم كانت القضية الأولى لهذا الدين ليست هي حمل الناس على الاعتقاد بألوهية الله ولكن حملهم على إفراده سبحانه بالألوهية وشهادة أن لا إله إلا الله اي إفراده بالحاكمية في حياتهم الأرضية كما أنهم مقرّون بحاكميته في نظام الكون تحقيقا لقول الله تعالى وهو الذي في السماء إله وفي الأرض إله كذلك كانت هي حملهم على أن الرسول هو وحده المبلغ عن الله ; ومن ثم الالتزام بكل ما يبلغهم إياه هذه هي قضية هذا الدين اعتقادا لتقريره في الضمير وحركة لتقريره في الحياة ومن هنا كان التخلي عنها خيانة الله لله والرسول ; يحذر الله منها العصبة المسلمة التي آمنت به وأعلنت هذا الإيمان ; فأصبح متعينا عليها


027-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللّهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ

يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون [ سورة الأنفال - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ

واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم [ سورة الأنفال - الآية 28 ]

أن تجاهد لتحقيق مدلوله الواقعي ; والنهوض بتكاليف هذا الجهاد في الأنفس والأموال والأولاد كذلك يحذرها خيانة الأمانة التي حملتها يوم بايعت رسول الله ص على الإسلام فالإسلام ليس كلمة تقال باللسان وليس مجرد عبارات وأدعيات إنما هو منهج حياة كاملة شاملة تعترضه العقبات والمشاق إنه منهج لبناء واقع الحياة على قاعدة أن لا إله إلا الله ; وذلك برد الناس إلى العبودية لربهم الحق ; ورد المجتمع إلى حاكميته وشريعته ورد الطغاة المعتدين على ألوهية الله وسلطانه من الطغيان والاعتداء ; وتأمين الحق والعدل للناس جميعا ; وإقامة القسط بينهم بالميزان الثابت ; وتعمير الأرض والنهوض بتكاليف الخلافة فيها عن الله بمنهج الله وكلها أمانات من لم ينهض بها فقد خانها ; وخاس بعهده الذي عاهد الله عليه ونقض بيعته التي بايع بها رسوله وكل أولئك في حاجة إلى التضحية والصبر والاحتمال ; وإلى الاستعلاء على فتنة الأموال والأولاد وإلى التطلع إلى ما عند الله من الأجر العظيم المدخر لعباده الأمناء على أماناته الصابرين المؤثرين المضحين واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم إن هذا القرآن يخاطب الكينونة البشرية بما يعلم خالقها من تركيبها الخفي وبما يطلع منها على الظاهر والباطن وعلى المنحنيات والدروب والمسالك وهو سبحانه يعلم مواطن الضعف في هذه الكينونة ويعلم أن الحرص على الأموال وعلى الأولاد من أعمق مواطن الضعف فيها ومن هنا ينبهها إلى حقيقة هبة الأموال والأولاد لقد وهبها الله للناس ليبلوهم بها ويفتنهم فيها فهي من زينة الحياة الدنيا التي تكون موضع امتحان وابتلاء ; ليرى الله فيها صنيع العبد وتصرفه أيشكر عليها ويؤدي حق النعمة فيها أم يشتغل بها حتى يغفل عن أداء حق الله فيها ونبلوكم بالشر والخير فتنة فالفتنة لا تكون بالشدة وبالحرمان وحدهما إنها كذلك تكون بالرخاء وبالعطاء أيضا ومن الرخاء العطاء هذه الأموال والأولاد هذا هو التنبيه الأول واعلموا أنما أموالكم وأولادكم فتنة فإذا انتبه القلب إلى موضع الامتحان والاختبار كان ذلك عونا له على الحذر واليقظة والاحتياط ; أن يستغرق وينسى ويخفق في الامتحان والفتنة ثم لا يدعه الله بلا عون منه ولا عوض فقد يضعف عن الأداء بعد الانتباه لثقل التضحية وضخامة التكليف ; وبخاصة في موطن الضعف في الأموال والأولاد إنما يلوّح له بما هو خير وأبقى ليستعين به على الفتنة ويتقوى وأن الله عنده أجر عظيم إنه سبحانه هو الذي وهب الأموال والأولاد وعنده وراءهما أجر عظيم لمن يستعلي على فتنة الأموال والأولاد فلا يقعد أحد إذن عن تكاليف الأمانة وتضحيات الجهاد وهذا هو العون والمدد للإنسان الضعيف الذي يعلم خالقه مواطن الضعف فيه وخلق الإنسان ضعيفاً إنه منهج متكامل في الاعتقاد والتصور والتربية والتوجيه والفرض والتكليف منهج الله الذي يعلم ; لأنه هو الذي خلق ألا يعلم من خلق وهو اللطيف الخبير


029-يِا أَيُّهَا الَّذِينَ آمَنُواْ إَن تَتَّقُواْ اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ

يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيئاتكم ويغفر لكم والله ذو الفضل العظيم [ سورة الأنفال - الآية 29 ]

والهتاف الأخير للذين آمنوا في هذا المقطع من السورة هو الهتاف بالتقوى فما تنهض القلوب بهذه الأعباء الثقال إلا وهي على بينة من أمرها ونور يكشف الشبهات ويزيل الوساوس ويثبت الأقدام على الطريق الشائك الطويل وما يكون لها هذا الفرقان إلا بحساسية التقوى وإلا بنور الله يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيئاتكم ويغفر لكم والله ذو الفضل العظيم هذا هو الزاد وهذه هي عدة الطريق زاد التقوى التي تحيي القلوب وتوقظها وتستجيش فيها أجهزة الحذر والحيطة والتوقي وعدة النور الهادي الذي يكشف منحنيات الطريق ودروبه على مد البصر ; فلا تغبشه الشبهات التي تحجب الرؤية الكاملة الصحيحة ثم هو زاد المغفرة للخطايا الزاد المطمئن الذي يسكب الهدوء والقرار وزاد الأمل في فضل الله العظيم يوم تنفد الأزواد وتقصر الأعمال إنها حقيقة أن تقوى الله تجعل في القلب فرقانا يكشف له منعرجات الطريق ولكن هذه الحقيقة ككل حقائق العقيدة لا يعرفها إلا من ذاقها فعلا إن الوصف لا ينقل مذاق هذه الحقيقة لمن لم يذوقوها إن الأمور تظل متشابكة في الحس والعقل ; والطرق تظل متشابكة في النظر والفكر ; والباطل يظل متلبسا بالحق عند مفارق الطريق وتظل الحجة تُفحم ولكن لا تُقنع وتسكت ولكن لا يستجيب لها القلب والعقل ويظل الجدل عبثا والمناقشة جهدا ضائعا ذلك ما لم تكن هي التقوى فإذا كانت استنار العقل ووضح الحق وتكشف الطريق واطمأن القلب واستراح الضمير واستقرت القدم وثبتت على الطريق إن الحق في ذاته لا يخفى على الفطرة إن هناك اصطلاحا من الفطرة على الحق الذي فطرت عليه ; والذي خلقت به السماوات والأرض ولكنه الهوى هو الذي يحول بين الحق والفطرة الهوى هو الذي ينشر الغبش ويحجب الرؤية ويُعمي المسالك ويخفي الدروب والهوى لا تدفعه الحجة إنما تدفعه التقوى تدفعه مخافة الله ومراقبته في السر والعلن ومن ثم هذا الفرقان الذي ينير البصيرة ويرفع اللبس ويكشف الطريق وهو أمر لا يقدر بثمن ولكن فضل الله العظيم يضيف إليه تكفير الخطايا ومغفرة الذنوب ثم يضيف إليهما الفضل العظيم ألا إنه العطاء العميم الذي لا يعطيه إلا الرب الكريم ذو الفضل العظيم الوحدة الثانية الموضوع من عداوات وأعمال الكافرين مقدمة الوحدة يمضي السياق في السورة يستعرض الماضي في مواجهة الحاضر ; ويصور للعصبة المسلمة التي خاضت المعركة وانتصرت فيها ذلك النصر المؤزر مدى النقلة الهائلة بين ذلك الماضي وهذا الحاضر ; ويريها فضل الله عليها في تدبيره لها وتقديره الأمر الذي تتضاءل إلى جانبه الأنفال والغنائم ; كما تهون إلى جانبه التضحيات والمشاق ولقد سبق في الدرس الماضي تصوير ما كان عليه موقف المسلمين في مكة وقبل هذه الغزوة من القلة والضعف وقلة المنعة حتى ليخافون أن يتخطفهم الناس ; وتصوير ما صاروا إليه من الإيواء والعزة والنعمة بتدبير الله ورعايته وفضله وهنا يستطرد إلى تصوير موقف المشركين وهم يبيتون لرسول الله ص قبيل الهجرة ويتآمرون وهم يُعرضون عما معه من الآيات ويزعمون أنهم قادرون على الإتيان بمثلها لو يشاءون وهم يعاندون ويلج بهم العناد حتى ليستعجلون العذاب إن كان هذا هو الحق من عند الله بدلا من أن يفيئوا إليه ويهتدوا به ثم يذكر كيف ينفقون أموالهم ليصدوا عن سبيل الله ويجمعوا لحرب رسول الله ; ويوعدهم بالخيبة والحسرة في الدنيا والحشر إلى جهنم في الآخرة والخسارة هنا وهناك من وراء الكيد والجمع والتدبير وفي النهاية يأمر الله نبيه أن يواجه الذين كفروا فيخيرهم بين أمرين أن ينتهوا عن الكفر العناد وحرب الله ورسوله فيغفر لهم ما سبق في جاهليتهم من هذه المنكرات أو أن يعودوا لما هم عليه وما حاولوه فيصيبهم ما أصاب الأولين من أمثالهم ; وتجري عليه سنة الله بالعذاب الذي يشاؤه الله ويقدره كما يريد ثم يأمر الله المسلمين أن يقاتلوهم حتى لا تكون للكفر قوة يفتنون بها المسلمين ; وحتى تتقرر الألوهية في الأرض لله وحده فيكون الدين كله لله فإن أعلنوا الاستسلام قبل منهم النبي ص هذا ونيتهم يحاسبهم بها الله والله بما يعملون بصير وإن تولوا وظلوا على حربهم وعنادهم وعدم اعترافهم بألوهية الله وحده وعدم استسلامهم لسلطان الله في الأرض واصل المسلمون جهادهم مستيقنين أن الله مولاهم ونعم المولى ونعم النصير الدرس الأول التآمر على الرسول ليلة الهجرة والشبهات على القرآن وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين إنه التذكير بما كان في مكة قبل تغير الحال وتبدل الموقف وإنه ليوحي بالثقة واليقين في المستقبل ; كما ينبه إلى تدبير قدر الله وحكمته فيما يقضي به ويأمر ولقد كان المسلمون الذين يخاطبون بهذا القرآن أول مرة يعرفون الحالين معرفة الذي عاش ورأى وذاق وكان يكفي أن يذكروا بهذا الماضي القريب وما كان فيه من خوف وقلق ; في مواجهة الحاضر الواقع وما فيه من أمن وطمأنينة وما كان من تدبير المشركين ومكرهم برسول الله ص في مواجهة ما صار إليه من غلبة عليهم لا مجرد النجاة منهم لقد كانوا يمكرون ليوثقوا رسول الله ص ويحبسوه حتى يموت ; أو ليقتلوه ويتخلصوا منه ; أو ليخرجوه من مكة منفيا مطرودا ولقد ائتمروا بهذا كله ثم اختاروا قتله ; على أن يتولى ذلك المنكر فتية من القبائل جميعا ; ليتفرق دمه في القبائل ; ويعجز بنو هاشم عن قتال العرب كلها فيرضوا بالدية وينتهي الأمر قال الإمام أحمد حدثنا عبدالرزاق أخبرنا معمر أخبرني عثمان الجريري عن مقسم مولى ابن عباس أخبره ابن عباس في قوله وإذ يمكر بك قال تشاورت قريش ليلة بمكة فقال بعضهم إذا أصبح فأثبتوه بالوثاق يريدون النبي ص وقال بعضهم بل اقتلوه وقال بعضهم بل أخرجوه فأطلع الله نبيه ص على ذلك ; فبات عليّ رضي الله عنه على فراش رسول الله ص وخرج النبي ص حتى لحق بالغار وبات المشركون يحرسون عليا يحسبونه النبي ص فلما أصبحوا ثاروا إليه ; فلما رأوه عليا رد الله تعالى عليهم مكرهم فقالوا أين صاحبك هذا قال لا أدري فاقتصوا أثره ; فلما بلغوا الجبل اختلط عليهم فصعدوا في الجبل فمروا بالغار فرأوا على بابه نسج العنكبوت فقالوا لو دخل هنا لم يكن نسج العنكبوت على بابه فمكث فيه ثلاث ليال ويمكرون ويمكر الله والله خير الماكرين والصورة التي يرسمها قوله تعالى ويمكرون ويمكر الله صورة عميقة التأثير ذلك حين تتراءى للخيال ندوة قريش وهم يتآمرون ويتذاكرون ويدبرون ويمكرون والله من ورائهم محيط يمكر بهم ويبطل كيدهم وهم لا يشعرون إنها صورة ساخرة وهي في الوقت ذاته صورة مفزعة فأين هؤلاء البشر الضعاف المهازيل من تلك القدرة القادرة قدرة الله الجبار القاهر فوق عباده الغالب على أمره وهو بكل شيء محيط والتعبير القرآني يرسم الصورة على طريقة القرآن الفريدة في التصوير ; فيهز بها القلوب ويحرك بها أعماق الشعور


030-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ

وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين [ سورة الأنفال - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُواْ قَدْ سَمِعْنَا لَوْ نَشَاء لَقُلْنَا مِثْلَ هَـذَا إِنْ هَـذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ

وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هـذا إن هـذا إلا أساطير الأولين [ سورة الأنفال - الآية 31 ]

ويمضي السياق في وصف أحوال الكفار وأفعالهم ; ودعاويهم ومفترياتهم حتى ليبلغ بهم الادعاء أن يزعموا أن في مقدورهم أن يأتوا بمثل هذا القرآن لو شاءوا مع وصف هذا القرآن الكريم بأنه أساطير الأولين وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الأولين ذكر ابن كثير في التفسير نقلا عن سعيد بن جبير والسدي وابن جريج وغيرهم أن القائل لذلك هو النضر ابن الحارث قال فإنه لعنه الله كان قد ذهب إلى بلاد فارس وتعلم من أخبار ملوكهم رستم واسفنديار ; ولما قدم وجد رسول الله ص قد بعثه الله وهو يتلو على الناس القرآن فكان عليه ص إذا قام من مجلس جلس فيه النضر فحدثهم من أخبار أولئك ; ثم يقول بالله أينا أحسن قصصا أنا أو محمد ولهذا لما أمكن الله تعالى فيه يوم بدر ووقع في الأسارى أمر رسول الله ص أن تضرب رقبته صبرا بين يديه ففعل ذلك والحمد لله وكان الذي أسره المقداد بن الأسود رضي الله عنه كما قال ابن جرير حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن سعيد ابن جبير قال قتل النبي ص يوم بدر صبرا عقبة بن أبي معيط وطعيمة بن عدي والنضر بن الحارث وكان المقداد أسر النضر فلما أمر بقتله قال المقداد يا رسول الله أسيري فقال رسول الله ص " إنه كان يقول في كتاب الله عز وجل ما يقول " فأمر رسول الله ص بقتله فقال المقداد يا رسول الله أسيري فقال رسول الله ص " اللهم أغن المقداد من فضلك " فقال المقداد هذا الذي أردت قال وفيه أنزلت هذه الآية وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الأولين ولقد تكررت في القرآن حكاية قول المشركين عن القرآن إنه أساطير الأولين وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا وما كان هذا القول إلا حلقة من سلسلة المناورات التي كانوا يحاولون أن يقفوا بها في وجه هذا القرآن وهو يخاطب الفطرة البشرية بالحق الذي تعرفه في أعماقها فتهتز وتستجيب ; ويواجه القلوب بسلطانه القاهر فترتجف لإيقاعه ولا تتماسك وهنا كان يلجأ العلية من قريش إلى مثل هذه المناورات وهم يعلمون أنها مناورات ولكنهم كانوا يبحثون في القرآن عن شيء يشبه الأساطير المعهودة في أساطير الأمم من حولهم ليموهوا به على جماهير العرب الذين من أجلهم تطلق هذه المناورات للاحتفاظ بهم في حظيرة العبودية للعبيد لقد كان الملأ من قريش يعرفون طبيعة هذه الدعوة مذ كانوا يعرفون مدلولات لغتهم الصحيحة كانوا يعرفون أن شهادة أن لا إله إلا الله وأن محمداً رسول الله معناها إعلان التمرد على سلطان البشر كافة والخروج من حاكمية العباد جملة ; والفرار إلى ألوهية الله وحده وحاكميته ثم التلقي في هذه العبودية لله عن محمد رسول الله ص وحده دون الناطقين باسم الآلهة أو باسم الله وكانوا يرون الذين يشهدون هذه الشهادة يخرجون لتوهم من سلطان قريش وقيادتها وحاكميتها ; وينضمون إلى التجمع الحركي الذي يقوده محمد ص ويخضعون لقيادته وسلطانه ; وينتزعون ولاءهم للأسرة والعشيرة والقبيلة والمشيخة والقيادة الجاهلية ; ويتوجهون بولائهم كله للقيادة الجديدة وللعصبة المسلمة التي تقوم عليها هذه القيادة الجديدة كان هذا كله هو مدلول شهادة أن لا إله إلا الله وأن محمداً رسول الله وكان هذا واقعاً يشهده الملأ من قريش ; ويحسون خطره على كيانهم وعلى الأوضاع الاجتماعية والسياسية والاقتصادية والعقيدية التي يقوم عليها كيانهم لم يكن مدلول شهادة أن لا إله إلا الله وأن محمداً رسول الله هو هذا المدلول الباهت الفارغ الهزيل الذي يعنيه اليوم من يزعمون أنهم مسلمون لمجرد أنهم يشهدون هذه الشهادة بألسنتهم ; ويؤدون بعض الشعائر التعبدية بينما ألوهية الله في الأرض وفي حياة الناس لا وجود لها ولا ظل ; وبينما القيادات الجاهلية والشرائع الجاهلية هي التي تحكم المجتمع وتصرف شؤونه وحقيقة إنه في مكة لم تكن للإسلام شريعة ولا دولة ولكن الذين كانوا ينطقون بالشهادتين كانوا يسلمون قيادهم من فورهم للقيادة المحمدية ; ويمنحون ولاءهم من فورهم للعصبة المسلمة ; كما كانوا ينسلخون من القيادة الجاهلية ويتمردون عليها ; وينزعون ولاءهم من الأسرة والعشيرة والقبيلة والقيادة الجاهلية بمجرد نطقهم بالشهادتين فلم يكن الأمر هو هذا النطق الفارغ الباهت الهزيل ولكن كانت دلالته الواقعية العملية هي التي تترجمه إلى حقيقة يقوم عليها الإسلام وهذا هو الذي كان يزعج الملأ من قريش من زحف الإسلام ومن هذا القرآن إنه لم يزعجهم من قبل أن الحنفاء اعتزلوا معتقدات المشركين وعباداتهم ; واعتقدوا بألوهية الله وحده وقدموا له الشعائر وحده واجتنبوا عبادة الأصنام أصلاً فإلى هنا لا يهم الطاغوت الجاهلي شيء ; لأنه لا خطر على الطاغوت من الاعتقاد السلبي والشعائر التعبدية إن هذا ليس هو الإسلام كما يظن بعض الطيبين الخيرين الذين يريدون اليوم أن يكونوا مسلمين ولكنهم لا يعرفون ما هو الإسلام معرفة اليقين إنما الإسلام هو تلك الحركة المصاحبة للنطق بالشهادتين هو الانخلاع من المجتمع الجاهلي وتصوراته وقيمه وقيادته وسلطانه وشرائعه ; والولاء لقيادة الدعوة الإسلامية وللعصبة المسلمة التي تريد أن تحقق الإسلام في عالم الواقع وهذا ما كان يقض مضاجع الملأ من قريش فيقاومونه بشتى الأساليب ومنها هذا الأسلوب أسلوب الادعاء على القرآن الكريم بأنه أساطير الأولين وأنهم لو شاءوا قالوا مثله ذلك مع تحديهم به مرة ومرة ومرة وهم في كل مرة يعجزون ويخنسون والأساطير واحدتها أسطورة وهي الحكاية المتلبسة غالباً بالتصورات الخرافية عن الآلهة ; وعن أقاصيص القدامى وبطولاتهم الخارقة وعن الأحداث التي يلعب فيها الخيال والخرافة دوراً كبيراً وقد كان الملأ من قريش يعمدون إلى ما في القرآن من قصص الأولين ; وقصص الخوارق والمعجزات ; وفعل الله بالمكذبين وإنجائه للمؤمنين إلى آخر ما في القصص القرآني من هذه الموضوعات ; فيقولون للجماهير المستغفلة إنها أساطير الأولين ; اكتتبها محمد ممن يجمعونها ; وجاء يتلوها عليكم زاعماً أنه أوحي إليه بها من عند الله وكذلك كان النضر ابن الحارث يجلس في مجلس رسول الله ص بعد انتهائه ; أو يجلس مجلساً آخر يجاوره ; ويقص الأساطير الفارسية التي تعلمها من رحلاته في بلاد فارس ; ليقول للناس إن هذا من جنس ما يقوله لكم محمد وهأنذا لا أدعي النبوة ولا الوحي كما يدعي فإن هي إلا أساطير من نوع هذه الأساطير ولا بد أن نقدر أنه كان هناك تأثير لهذه البلبلة في الوسط الجاهلي عند عامة الناس وبخاصة في أول الأمر قبل أن تتجلى الفوارق بين هذه الأساطير والقصص وبين القرآن الكريم لندرك لم نادى منادي رسول الله ص قبل المعركة في بدر بقتل النضر بن الحارث ثم لما وجده أسيراً أمر بقتله هو والنفر القليل الذين أمر بقتلهم من الأسرى ; ولم يقبل فيه فدية كالآخرين على أن الذي انتهى إليه الأمر في مكة أن هذه الأساليب لم تعش طويلاً ; وأن هذا النوع من المناورات قد انكشف بعد حين ; وأن القرآن بسلطانه القاهر الذي يحمله من عند الله ; وبالحق العميق الذي تصطلح عليه الفطرة سريعاً قد اكتسح هذه الأساليب وهذه المناورات فلم يقف له منها شيء ; وراح الملأ من قريش في ذعر يقولون لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون ووجد كبراؤهم من أمثال أبي سفيان وأبي جهل والأخنس بن شريق أنفسهم يخالس بعضهم بعضاً ليبيت ليلته يستمع خفية لهذا القرآن ; ولا يملك نفسه من أن تقوده قدماه ليلة بعد ليلة إلى حيث يستمع لرسول الله ص في خفية عن الآخرين ; حتى تعاهدوا وأكدوا على أنفسهم العهود ألا يعودوا إليها مخافة أن يراهم الفتية فيفتنوا بهذا القرآن وبهذا الدين على أن محاولة النضر بن الحارث أن يلهي الناس عن هذا القرآن بشيء آخر يخدعهم به عنه لم تكن هي المحاولة الأخيرة ولن تكون لقد تكررت في صور شتى وسوف تتكرر لقد حاول أعداء هذا الدين دائماً أن يصرفوا الناس نهائياً عن هذا القرآن فلما عجزوا حولوه إلى تراتيل يترنم بها القراء ويطرب لها المستمعون وحولوه إلى تمائم وتعاويذ يضعها الناس في جيوبهم وفي صدورهم وتحت وسائدهم ويفهمون أنهم مسلمون ويظنون أنهم أدوا حق هذا القرآن وحق هذا الدين لم يعد القرآن في حياة الناس هو مصدر التوجيه لقد صاغ لهم أعداء هذا الدين أبدالاً منه يتلقون منها التوجيه في شؤون الحياة كلها حتى ليتلقون منها تصوراتهم ومفاهيمهم إلى جانب ما يتلقون منها شرائعهم وقوانينهم وقيمهم وموازينهم ثم قالوا لهم إن هذا الدين محترم وإن هذا القرآن مصون وهو يتلى عليكم صباحاً ومساء وفي كل حين ; ويترنم به المترنمون ويرتله المرتلون فماذا تريدون من القرآن بعد هذا الترنم وهذا الترتيل فأما تصوراتكم ومفهوماتكم وأما أنظمتكم وأوضاعكم وأما شرائعكم وقوانينكم وأما قيمكم وموازينكم فإن هناك قرآنا آخر هو المرجع فيها كلها فإليه ترجعون إنها مناورة النضر بن الحارث ولكن في صورة متطورة معقدة تناسب تطور الزمان وتعقد الحياة ولكنها هي هي في شكل من أشكالها الكثيرة التي عرفها تاريخ الكيد لهذا الدين على مدار القرون ولكن العجيب في شأن هذا القرآن أنه على طول الكيد وتعقده وتطوره وترقيه ما يزال يغلب إن لهذا الكتاب من الخصائص العجيبة والسلطان القاهر على الفطرة ما يغلب به كيد الجاهلية في الأرض كلها وكيد الشياطين من اليهود والصليبيين ; وكيد الأجهزة العالمية التي يقيمها اليهود والصليبيون في كل أرض وفي كل حين إن هذا الكتاب ما يزال يلوي أعناق أعدائه في الأرض كلها ليجعلوه مادة إذاعية في جميع محطات العالم الإذاعية ; بحيث يذيعه على السواء اليهود ويذيعه الصليبيون ويذيعه عملاؤهم المتسترون تحت أسماء المسلمين وحقيقة إنهم يذيعونه بعد أن نجحوا في تحويله في نفوس الناس المسلمين إلى مجرد أنغام وتراتيل ; أو مجرد تمائم وتعاويذ وبعد أن أبعدوه حتى في خاطر الناس المسلمين من أن يكون مصدر التوجيه للحياة ; وأقاموا مصادر غيره للتوجيه في جميع الشؤون ولكن هذا الكتاب ما يزال يعمل من وراء هذا الكيد ; وسيظل يعمل ; وما تزال في أنحاء في الأرض عصبة مسلمة تتجمع على جدية هذا الكتاب وتتخذه


032-وَإِذْ قَالُواْ اللَّهُمَّ إِن كَانَ هَـذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ

وإذ قالوا اللهم إن كان هـذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم [ سورة الأنفال - الآية 32 ]

وحده مصدر التوجيه ; وهي ترتقب وعد الله لها بالنصر والتمكين من وراء الكيد والسحق والقتل والتشريد وما كان مرة لا بد أن سيكون الدرس الثاني من أعمال الكفرة المنكرة ثم يمضي السياق يصف العجب العاجب من عناد المشركين في وجه الحق الذي يغالبهم فيغلبهم ; فإذا الكبرياء تصدهم عن الاستسلام له والإذعان لسلطانه ; وإذا بهم يتمنون على الله إن كان هذا هو الحق من عنده أن يمطر عليهم حجارة من السماء أو أن يأتيهم بعذاب أليم بدلاً من أن يسألوا الله أن يرزقهم اتباع هذا الحق والوقوف في صفه وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم وهو دعاء غريب ; يصور حالة من العناد الجامح الذي يؤثر الهلاك على الإذعان للحق حتى ولو كان حقاً إن الفطرة السليمة حين تشك تدعو الله أن يكشف لها عن وجه الحق وأن يهديها إليه دون أن تجد في هذا غضاضة ولكنها حين تفسد بالكبرياء الجامحة تأخذها العزة بالإثم حتى لتؤثر الهلاك والعذاب على أن تخضع للحق عندما يكشف لها واضحاً لا ريب فيه وبمثل هذا العناد كان المشركون في مكة يواجهون دعوة رسول الله ص ولكن هذه الدعوة هي التي انتصرت في النهاية في وجه هذا العناد الجامح الشموس ويعقب السياق على هذا العناد وعلى هذا الادعاء بأنهم مع استحقاقهم لإمطار الحجارة عليهم من السماء وللعذاب الأليم الذي طلبوه إن كان هذا هو الحق من عنده وإنه للحق مع هذا فإن الله قد أمسك عنهم عذاب الاستئصال الذي أخذ به المكذبين قبلهم لأن رسول الله ص بينهم ولا يزال يدعوهم إلى الهدى والله لا يعذبهم عذاب الاستئصال والرسول فيهم كما أنه لا يعذبهم هذا العذاب على معاصيهم إذا كانوا يستغفرون منها ; وليس تأخير العذاب عنهم لمجرد أنهم أهل هذا البيت فهم ليسوا بأولياء هذا البيت إنما أولياؤه المتقون وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون وما لهم ألا يعذبهم الله وهم يصدون عن المسجد الحرام وما كانوا أولياءه إن أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون وما كان صلاتهم عند البيت إلا مكاء وتصدية فذوقوا العذاب بما كنتم تكفرون إنها رحمة الله تمهلهم فلا يأخذهم الله بعنادهم ; ولا يأخذهم بصدهم عن المسجد الحرام وقد كانوا يمنعون المسلمين أن يحجوا إليه وهم لا يمنعون أحداً ولا يهيجونه عنه إنها رحمة الله تمهلهم عسى أن يستجيب للهدى منهم من تخالط بشاشة الإيمان قلبه ولو بعد حين وما دام الرسول ص بينهم يدعوهم فهنالك توقع لاستجابة البعض منهم ; فهم إكراماً لوجود رسول الله بينهم يمهلون والطريق أمامهم لاتقاء عذاب الاستئصال دائماً مفتوح إذا هم استجابوا واستغفروا عما فرط منهم وأنابوا وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون فأما لو عاملهم الله بما هم فيه فهم مستحقون لهذا العذاب


033-وَمَا كَانَ اللّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ

وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون [ سورة الأنفال - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُواْ أَوْلِيَاءهُ إِنْ أَوْلِيَآؤُهُ إِلاَّ الْمُتَّقُونَ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ

وما لهم ألا يعذبهم الله وهم يصدون عن المسجد الحرام وما كانوا أولياءه إن أوليآؤه إلا المتقون ولـكن أكثرهم لا يعلمون [ سورة الأنفال - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ

وما كان صلاتهم عند البيت إلا مكاء وتصدية فذوقوا العذاب بما كنتم تكفرون [ سورة الأنفال - الآية 35 ]

أنظر تفسير الآية ( 32 )


036-إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ

إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون [ سورة الأنفال - الآية 36 ]

وما لهم ألا يعذبهم الله وهم يصدون عن المسجد الحرام وما كانوا أولياءه إن أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون إنه لا يمنع العذاب عنهم ما يدعونه من أنهم ورثة إبراهيم وسدنة بيت الله الحرام فهذه ليست سوى دعوى لا أساس لها من الواقع إنهم ليسوا أولياء هذا البيت ولا أصحابه إنهم أعداء هذا البيت وغاصبوه إن بيت الله الحرام ليس تركة يرثها الخلف عن السلف إنه بيت الله يرثه أولياء الله المتقون لله ومثله دعواهم أنهم ورثة إبراهيم عليه السلام فوراثة إبراهيم ليست وراثة دم ونسب ; إنما هي وراثة دين وعقيدة والمتقون هم ورثة إبراهيم وبيت الله الذي بناه لله ; فإذا هم يصدون عنه أولياءه الحقيقيين المؤمنين بدين إبراهيم إنهم ليسوا أولياء لهذا البيت وإن كانوا يصلون عنده صلاتهم فما هذه بصلاة إنما كانت صفيراً بالأفواه وتصفيقاً بالأيدي وهرجاً ومرجاً لا وقار فيه ولا استشعار لحرمة البيت ولا خشوع لهيبة الله عن ابن عمر رضي الله عنه أنه قال إنهم كانوا يضعون خدودهم على الأرض ويصفقون ويصفرون وإن هذا ليخطر بالبال صور العازفين المصفقين الصاخبين الممرغين خدودهم على الأعتاب والمقامات اليوم في كثير من البلاد التي يسمونها بلاد المسلمين إنها الجاهلية تبرز في صورة من صورها الكثيرة بعدما برزت في صورتها الواضحة الكبيرة صورة ألوهية العبيد في الأرض وحاكميتهم في حياة الناس وإذا وقعت هذه فكل صور الجاهلية الأخرى إنما هي تبع لها وفرع منها فذوقوا العذاب بما كنتم تكفرون وهو ذلك العذاب الذي نزل بهم في بدر بأيدي العصبة المسلمة فأما العذاب الذي طلبوه عذاب الاستئصال المعروف فهو مؤجل عنهم رحمة من الله بهم وإكراماً لنبيه ص ومقامه فيهم عسى أن ينتهي بهم الأمر إلى التوبة والاستغفار مما هم فيه الدرس الثالث خسارة الكفار في محاربة الحق والكفار ينفقون أموالهم ليتعاونوا على الصد عن سبيل الله هكذا فعلوا يوم بدر على نحو ما ذكرنا في سياق الحديث عن الموقعة من كتب السيرة وهكذا ظلوا بعد بدر يستعدون للوقعة التالية والله ينذرهم بالخيبة فيما يبغون وبالحسرة على ما ينفقون ويعدهم الهزيمة في الدنيا وعذاب جهنم في الآخرة إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ; ثم يغلبون ; والذين كفروا إلى جهنم يحشرون ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعاً فيجعله في جهنم أولئك هم الخاسرون روى محمد بن إسحاق عن الزهري وغيره قالوا لما أصيبت قريش يوم بدر ورجع فلهم أي جيشهم المهزوم إلى مكة ; ورجع أبو سفيان بِعيره مشى عبدالله بن ربيعة وعكرمة بن أبي جهل وصفوان بن أمية في رجال من قريش أصيب آباؤهم وأبناؤهم وإخوانهم ببدر فكلموا أبا سفيان بن حرب ومن كانت له في تلك العير من قريش تجارة فقالوا يا معشر قريش إن محمداً قد وتركم وقتل خياركم فأعينونا بهذا المال على حربه لعلنا أن ندرك منه ثأراً بمن أصيب منا ففعلوا فقال ففيهم كما ذكر ابن عباس أنزل الله عز وجل إن الذين كفروا ينفقون أموالهم وليس هذا الذي حدث قبل بدر وبعدها إلا نموذجاً من الأسلوب التقليدي لأعداء هذا الدين إنهم ينفقون أموالهم ويبذلون جهودهم ويستنفدون كيدهم في الصد عن سبيل الله وفي إقامة العقبات في وجه هذا


037-لِيَمِيزَ اللّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ أُوْلَـئِكَ هُمُ الْخَاسِرُونَ

ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله في جهنم أولـئك هم الخاسرون [ سورة الأنفال - الآية 37 ]

الدين وفي حرب العصبة المسلمة في كل أرض وفي كل حين إن المعركة لن تكف وأعداء هذا الدين لن يدعوه في راحة ولن يتركوا أولياء هذا الدين في أمن وسبيل هذا الدين هو أن يتحرك ليهاجم الجاهلية وسبيل أوليائه أن يتحركوا لتحطيم قدرة الجاهلية على العدوان ; ثم لإعلاء راية الله حتى لا يجرؤ عليها الطاغوت والله سبحانه ينذر الكفار الذين ينفقون أموالهم ليصدوا عن سبيل الله بأنها ستعود عليهم بالحسرة إنهم سينفقونها لتضيع في النهاية وليغلبوا هم وينتصر الحق في هذه الدنيا وسيحشرون في الآخرة إلى جهنم فتتم الحسرة الكبرى ذلك ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعاً ; فيجعله في جهنم أولئك هم الخاسرون فكيف إن هذا المال الذي ينفق يؤلب الباطل ويملي له في العدوان ; فيقابله الحق بالكفاح والجهاد ; وبالحركة للقضاء على قدرة الباطل على الحركة وفي هذا الاحتكاك المرير تنكشف الطباع ويتميز الحق من الباطل كما يتميز أهل الحق من أهل الباطل حتى بين الصفوف التي تقف ابتداء تحت راية الحق قبل التجربة والابتلاء ويظهر الصامدون الصابرون المثابرون الذين يستحقون نصر الله لأنهم أهل لحمل أماناته والقيام عليها وعدم التفريط فيها تحت ضغط الفتنة والمحنة عند ذلك يجمع الله الخبيث على الخبيث فيلقي به في جهنم وتلك غاية الخسران والتعبير القرآني يجسم الخبيث حتى لكأنه جِرم ذو حجم وكأنما هو كومة من الأقذار يقذف بها في النار دون اهتمام ولا اعتبار فيركمه جميعاً فيجعله في جهنم وهذا التجسيم يمنح المدلول وقعا أعمق في الحس وتلك طريقة القرآن الكريم في التعبير والتأثير الدرس الرابع دعوة الكفار للإيمان وإلا القتال وعندما يصل السياق إلى هذا التقرير الحاسم عن مصير الكفر المتعاون ونهاية الخبث المتراكم يتجه بالخطاب إلى رسول الله ص لينذر الكافرين إنذاره الأخير ويتجه بالخطاب كذلك إلى الجبهة المسلمة يأمرها بالقتال حتى لا تكون في الأرض فتنة وحتى يكون الدين كله لله ويطمئن العصبة المسلمة المجاهدة إلى أن الله مولاها ونصيرها فلا غالب لها من الناس بحرب ولا بكيد والله وليها الناصر المعين قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير قل للذين كفروا في ضوء ما سبق من قرار الخالق الجبار عن خيبتهم في جمعهم وحسرتهم على ما أنفقوا وصيرورتهم بعد الخزي والحسرة في الدنيا إلى أن يراكم الخبيث منهم على الخبيث فيجعل الخبيث كله في جهنم


038-قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ وَإِنْ يَعُودُواْ فَقَدْ مَضَتْ سُنَّةُ الأَوَّلِينِ

قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين [ سورة الأنفال - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ بِمَا يَعْمَلُونَ بَصِيرٌ

وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير [ سورة الأنفال - الآية 39 ]

قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين فالفرصة أمامهم سانحة لينتهوا عما هم فيه من الكفر ومن التجمع لحرب الإسلام وأهله ومن إنفاق الأموال للصد عن سبيل الله والطريق أمامهم مفتوح ليتوبوا عن هذا كله ويرجعوا إلى الله ولهم عندئذ أن يغفر لهم ما قد سلف فالإسلام يجب ما قبله ويدخله الإنسان بريئاً من كل ما كان قبله كما ولدته أمه فأما إن هم عادوا بعد هذا البيان إلى ما هم فيه من الكفر والعدوان فإن سنة الله في الأولين لا تتخلف ولقد مضت سنة الله أن يعذب المكذبين بعد التبليغ والتبيين ; وأن يرزق أولياءه النصر والعز والتمكين وهذه السنة ماضية لا تتخلف وللذين كفروا أن يختاروا وهم على مفرق الطريق بذلك ينتهي الحديث مع الذين كفروا ويتجه السياق إلى الذين آمنوا وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير وهذه حدود الجهاد في سبيل الله في كل زمان لا في ذلك الزمان ومع أن النصوص المتعلقة بالجهاد في هذه السورة وبقوانين الحرب والسلام ليست هي النصوص النهائية فقد نزلت النصوص الأخيرة في هذا الباب في سورة براءة التي نزلت في السنة التاسعة ; ومع أن الإسلام كما قلنا في تقديم السورة حركة إيجابية تواجه الواقع البشري بوسائل مكافئة وأنه حركة ذات مراحل كل مرحلة لها وسائل مكافئة لمقتضياتها وحاجاتها الواقعية ومع هذا فإن قوله تعالى وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله يقرر حكماً دائماً للحركة الإسلامية في مواجهة الواقع الجاهلي الدائم ولقد جاء الإسلام كما سبق في التعريف بالسورة ليكون إعلاناً عاماً لتحرير الإنسان في الأرض من العبودية للعباد ومن العبودية لهواه أيضاً وهي من العبودية للعباد وذلك بإعلان ألوهية الله وحده سبحانه وربوبيته للعالمين وأن معنى هذا الإعلان الثورة الشاملة على حاكمية البشر في كل صورها وأشكالها وأنظمتها وأوضاعها والتمرد الكامل على كل وضع في أرجاء الأرض الحكم فيه للبشر في صورة من الصور الخ ولا بد لتحقيق هذا الهدف الضخم من أمرين أساسيين أولهما دفع الأذى والفتنة عمن يعتنقون هذا الدين ويعلنون تحررهم من حاكمية الإنسان ويرجعون بعبوديتهم لله وحده ويخرجون من العبودية للعبيد في جميع الصور والأشكال وهذا لا يتم إلا بوجود عصبة مؤمنة ذات تجمع حركي تحت قيادة تؤمن بهذا الإعلان العام وتنفذه في عالم الواقع وتجاهد كل طاغوت يعتدي بالأذى والفتنة على معتنقي هذا الدين أو يصد بالقوة وبوسائل الضغط والقهر والتوجيه من يريدون اعتناقه وثانيهما تحطيم كل قوة في الأرض تقوم على أساس عبودية البشر للبشر في صورة من الصور وذلك لضمان الهدف الأول ولإعلان ألوهية الله وحدها في الأرض كلها بحيث لا تكون هناك دينونة إلا لله وحده فالدين هنا بمعنى الدينونة لسلطان الله وليس هو مجرد الاعتقاد ولا بد هنا من بيان الشبهة التي قد تحيك في الصدور من هذا القول على حين أن الله سبحانه يقول لا إكراه في الدين قد تبين الرشد من الغي ومع أن فيما سبق تقريره عن طبيعة الجهاد في الإسلام وبخاصة فيما اقتطفناه من كتاب الجهاد في سبيل الله للأستاذ أبي الأعلى المودودي ما يكفي للبيان الواضح إلا أننا نزيد الأمر إيضاحاً وذلك لكثرة ما لبس الملبسون ومكر الماكرون من أعداء هذا الدين إن الذي يعنيه هذا النص ويكون الدين كله لله هو إزالة الحواجز المادية المتمثلة في سلطان الطواغيت وفي الأوضاع القاهرة للأفراد فلا يكون هناك حينئذ سلطان في الأرض لغير الله ولا يدين العباد يومئذ لسلطان قاهر إلا سلطان الله فإذا أزيلت هذه الحواجز المادية ترك الناس أفراداً يختارون عقيدتهم أحراراً من كل ضغط على ألا تتمثل العقيدة المخالفة للإسلام في تجمع له قوة مادية يضغط بها على الآخرين ويحول بها دون اهتداء من يرغبون في الهدى ويفتن بها الذين يتحررون فعلا من كل سلطان إلا سلطان الله إن الناس أحرار في اختيار عقيدتهم على أن يعتنقوا هذه العقيدة أفراداً فلا يكونون سلطة قاهرة يدين لها العباد فالعباد لا يدينون إلا لسلطان رب العباد ولن تنال البشرية الكرامة التي وهبها لها الله ولن يتحرر الإنسان في الأرض إلا حين يكون الدين كله لله فلا تكون هنالك دينونة لسلطان سواه ولهذه الغاية الكبرى تقاتل العصبة المؤمنة حتى لا تكون فتنة ويكون الدين كله لله فمن قبل هذا المبدأ وأعلن استسلامه له قبل منه المسلمون إعلانه هذا واستسلامه ولم يفتشوا عن نيته وما يخفي صدره وتركوا هذا لله فإن انتهوا فإن الله بما يعملون بصير ومن تولى وأصر على مقاومة سلطان الله قاتله المسلمون معتمدين على نصرة الله وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير هذه تكاليف هذا الدين ; وهذه هي جديته وواقعيته وإيجابيته وهو يتحرك لتحقيق ذاته في عالم الواقع ; ولتقرير ألوهية الله وحده في دنيا الناس إن هذا الدين ليس نظرية يتعلمها الناس في كتاب ; للترف الذهني والتكاثر بالعلم والمعرفة وليس كذلك عقيدة سلبية يعيش بها الناس بينهم وبين ربهم وكفى كما أنه ليس مجرد شعائر تعبدية يؤديها الناس لربهم فيما بينهم وبينه إن هذا الدين إعلان عام لتحرير الإنسان وهو منهج حركي واقعي يواجه واقع الناس بوسائل مكافئة يواجه حواجز الإدراك والرؤية بالتبليغ والبيان ويواجه حواجز الأوضاع والسلطة بالجهاد المادي لتحطيم سلطان الطواغيت وتقرير سلطان الله والحركة بهذا الدين حركة في واقع بشري والصراع بينه وبين الجاهلية ليس مجرد صراع نظري يقابل بنظرية إن الجاهلية تتمثل في مجتمع ووضع سلطة ولا بد كي يقابلها هذا الدين بوسائل مكافئة أن يتمثل في مجتمع ووضع وسلطة ولا بد بعد ذلك أن يجاهد ليكون الدين كله لله فلا تكون هناك دينونة لسواه هذا هو المنهج الواقعي الحركي الإيجابي لهذا الدين لا ما يقوله المهزومون والمخدوعون ولو كانوا من المخلصين الطيبين الذين يريدون أن يكونوا من المسلمين ولكن تغيم في عقولهم وفي قلوبهم صورة هذا الدين والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله انتهى الجزء التاسع ويليه الجزء العاشر مبدوءاً بقوله تعالى واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول بسم الله الرحمن الرحيم من بقية سورة الأنفال وأول سورة التوبة الجزء العاشر بسم الله الرحمن الرحيم مقدمة الجزء يتألف هذا الجزء من بقية سورة الأنفال التي وردت أوائلها في الجزء التاسع ومن قسم كبير من سورة التوبة وسنمضي أولاً مع بقية الأنفال أما سورة التوبة فسنعرّف بها في موضعها من هذا الجزء إن شاء الله لقد ألممنا بالخطوط الرئيسية للسورة في مطلعها عند نهاية الجزء التاسع وهذه البقية منها تمضي على هذه الخطوط الرئيسية فيها إلا أن الظاهرة التي تلمح بوضوح في سياق السورة هي أن هذا الشطر الأخير منها يكاد يكون مماثلا في سياقه وترتيب موضوعاته للشطر الأول منها ومع انتفاء التكرار بسبب تجدد الموضوعات إلا أن ترتيب هذه الموضوعات في السياق يكاد يجعل هذا الشطر دورة والشطر الأول دورة بينهما هذا التناسق العجيب لقد بدأ الشطر الأول بالحديث عن الأنفال وتنازعهم عليها ; فردها إلى اللّه والرسول ثم دعاهم إلى التقوى وبين لهم حقيقة الإيمان ليرتفعوا إليها ثم كشف لهم عن تدبير الله وتقديره في الموقعة التي يتنازعون أنفالها مستحضراً جانباً من مواقف المعركة مشاهدها فإذا التدبير كله للّه والمدد كله من الله والمعركة كلها مسوقة لتحقيق إرادة الله وإن هم فيها إلا ستار وأداة ثم أهاب بهم من وراء هذا الذي كشفه لهم من حقيقة المعركة إلى الثبات عند الزحف ; وطمأنهم إلى نصرة اللّه ومعيته وإلى تخذيل اللّه لأعدائهم وأخذهم بذنوبهم ثم حذرهم خيانة اللّه وخيانة الرسول وفتنة الأموال والأولاد ; وأمر الرسول ص أن يحذر الذين كفروا عاقبة ما هم فيه ; وأن يقبل منهم الاستجابة لو استجابوا ويكل خبيئهم إلى اللّه ; وأمر المسلمين أن يقاتلوهم إن تولوا حتى لا تكون فتنة ويكون الدين كله للّه وكذلك يسير هذا الشطر الثاني يبدأ ببيان حكم اللّه في الغنائم بعد أن ردها إلى اللّه ورسوله ثم يدعوهم إلى الإيمان باللّه وما أنزله على عبده يوم الفرقان يوم التقى الجمعان ثم يكشف لهم عن تدبير اللّه وتقديره في الموقعة التي جاءت بهذه الغنائم ; ويستحضر جانبا آخر من مواقف المعركة ومشاهدها يتجلى فيه هذا التقدير وذلك التدبير كما يتجلى فيه أنهم لم يكونوا سوى أداة لقدر اللّه وستار ثم يهيب بهم من وراء هذا الذي كشفه لهم من حقيقة المعركة إلى الثبات عند اللقاء وإلى ذكر اللّه وطاعته وطاعة رسوله ; ويحذرهم التنازع مخافة الفشل والانكسار ; ويدعوهم إلى الصبر ; وتجنب البطر والرياء في الجهاد ; ويحذرهم عاقبة الكفار الذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله منخدعين بمكر الشيطان ; ويدعوهم إلى التوكل على الله وحده القوي القادر على النصر الحكيم في تقديره وتدبيره ثم يريهم سنة الله في أخذ الكافرين المكذبين بذنوبهم وكما ذكر الملائكة في الشطر الأول وهم يثبتون المؤمنين ويضربون أعناق الكفار وأيديهم فكذلك يذكر في هذا الشطر الثاني أن الملائكة يتوفون الذين كفروا يضربون وجوههم وأدبارهم وكما قال في الشطر الأول عن الذين كفروا إنهم شر الدواب فكذلك يكرر هنا هذا الوصف بمناسبة الحديث عن نقضهم لعهدهم كلما عاهدوا وتمهيدا لما يأمر به الله رسوله ص من أحكام التعامل معهم في الحرب والسلم ; وهي أحكام مفصلة للعلاقات بين المعسكر الإسلامي والمعسكرات المعادية والمسالمة بعضها أحكام نهائية وبعضها أحكام استكملت فيما بعد في سورة التوبة وإلى هنا تكاد تكون هذه الدورة الثانية في السورة مطابقة من حيث طبيعة الموضوعات ومن حيث ترتيبها في السياق لما جاء في الدورة الأولى مع شيء من التفصيل في أحكام المعاملات بين المعسكر الإسلامي وسائر المعسكرات ثم تزيد في ختام السورة موضوعات وأحكام أخرى متصلة بها ومكملة لها يذكر الله سبحانه رسوله ص والذين آمنوا معه بمنته عليهم في تأليف قلوبهم وقد كانت مستعصية على التأليف لولا إرادة الله ورحمته ومنته ويطمئنهم الله كذلك إلى كفايته لهم وحمايته ومن ثم يأمر رسوله بتحريضهم على القتال ; ويريهم أنهم بإيمانهم إذا صبروا أكفاء لعشرة أضعافهم من الذين كفروا الذين لا يفقهون لأنهم لا يؤمنون وأنهم في أضعف حالاتهم أكفاء لضعفهم من الذين كفروا متى صبروا والله مع الصابرين ثم يعاتبهم الله سبحانه على قبولهم الفدية في الأسرى ; وهم لم يثخنوا في الأرض بعد ولم يخضدوا شوكة عدوهم ; ولم يستقر سلطانهم وتثبت دولتهم فيقرر بهذا منهج الحركة الإسلامية في المراحل المختلفة والأحوال المتعددة ويدل على مرونة هذا المنهج وواقعيته في مواجهة الواقع في المراحل المختلفة وكذلك يبين الله لهم كيف يعاملون من في أيديهم من الأسرى وكيف يحببونهم في الإيمان ويزينونه في قلوبهم ; ثم يخذل الله هؤلاء الأسرى عن محاولة الخيانة مرة أخرى وييئسهم من جدواها ; فالله الذي أمكن منهم أول مرة حين خانوه بالكفر سيمكن منهم مرة أخرى لو خانوا رسوله ص وأخيراً تجيء الأحكام المنظمة لعلاقات الجماعة المسلمة فيما بينها وعلاقاتها بالمجموعات التي تدخل في الإسلام ولكنها لا تلحق بدار الإسلام ثم علاقاتها بالذين كفروا في حالات معينة ومن حيث المبدأ العام أيضاً حيث تتجلى في هذه الأحكام طبيعة التجمع الإسلامي ; وطبيعة المنهج الإسلامي كله ; وحيث يبدو بوضوح كامل أن التجمع الحركي هو قاعدة الوجود الإسلامي الذي تنبثق منه أحكامه في المعاملات الداخلية والخارجية ; وأنه لا يمكن فصل العقيدة والشريعة في هذا الدين عن الحركة والوجود الفعلي للمجتمع المسلم وهذا حسبنا في هذا التمهيد القصير لنواجه بعده النصوص القرآنية بالتفصيل الوحدة الثالثة الموضوع من أحكام القتال وحقائق الجهاد مقدمة الوحدة السياق متصل بين مطالع هذا الدرس وخواتم الدرس الماضي في آخر الجزء التاسع فهو استطراد في أحكام القتال الذي بدأ الحديث عنه هناك في قوله تعالى قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير ثم تابع الحديث في هذا الدرس عن أحكام الغنائم التي تنشأ من النصر في ذلك القتال الذي بين غايته وهدفه حتى لا تكون فتنة ويكون الدين كله لله ومع أن غاية الجهاد قد تحددت بهذا النص الواضح ; وتبين منها أنه جهاد لله وفي سبيل أهداف تخص دعوة الله ودينه ومنهجه للحياة ومع أن ملكية الأنفال التي تتخلف عن هذا الجهاد قد بت في أمرها من قبل فردت إلى الله والرسول وجرّد منها المجاهدون لتخلص بينّتهم وحركتهم لله مع هذا وذلك فإن المنهج القرآني الرباني يواجه الواقع الفعلي بالأحكام المنظمة له فهناك غنائم وهناك محاربون وهؤلاء المحاربون يجاهدون في سبيل الله بأموالهم وأنفسهم هم يتطوعون للجهاد وهم يجهزون أنفسهم على نفقتهم الخاصة ; وهم يجهزون غيرهم من المجاهدين الذين لا يجدون ما ينفقون ثم هم يغنمون من المعركة غنائم يغنمونها بصبرهم وثباتهم وبلائهم في الجهاد ولقد خلص الله نفوسهم وقلوبهم من أن يكون فيها شيء يحيك من شأن هذه الغنائم فرد ملكيتها ابتداء لله ورسوله وهكذا لم يعد من بأس في إعطائهم نصيبهم من هذه الغنائم وهم يشعرون أنهم إنما يعطيهم الله ورسوله فيلبي هذا الإعطاء حاجتهم الواقعية ومشاعرهم البشرية دون أن ينشأ عنه محظور من التكالب عليه والتنازع فيه بعد ذلك الحسم الذي جاء في أول السورة إنه منهج الله الذي يعلم طبيعة البشر ; ويعاملهم بهذا المنهج المتوازن المتكامل الذي يلبي حاجات الواقع كما يلبي مشاعر البشر ; وفي الوقت ذاته يتقي فساد الضمائر وفساد المجتمع من أجل تلك المغانم الدرس الأول كيفية توزيع الغنائم واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير وبين الروايات المأثورة والآراء الفقهية خلاف طويل أولاً حول مدلول الغنائم ومدلول الأنفال هل هما شيء واحد أم هما شيئان مختلفان وثانياً حول هذا الخمس الذي يتبقى بعد الأخماس الأربعة التي منحها الله للمقاتلين كيف يقسم وثالثاً حول خمس الخمس الذي لله أهو الخمس الذي لرسول الله أم هو خمس مستقل ورابعا حول خمس الخمس الذي لرسول الله ص أهو خاص به أم ينتقل لكل إمام بعده وخامساً حول خمس الخمس الذي لأولي القربى أهو باق في قرابة رسول الله ص من بني هاشم وبني عبد المطلب كما كان على عهد رسول الله ص أم يرجع إلى الإمام يتصرف فيه وسادساً أهي أخماس محددة يقسم إليها الخمس أم يترك التصرف فيه كله لرسول الله ص ولخلفائه من بعده وخلافات أخرى فرعية ونحن على طريقتنا في هذه الظلال لا ندخل في هذه التفريعات الفقهية التي يحسن أن تطلب في مباحثها الخاصة هذا بصفة عامة وبصفة خاصة فإن موضوع الغنائم بجملته ليس واقعا إسلاميا يواجهنا اليوم أصلا فنحن اليوم لسنا أمام قضية واقعة لسنا أمام دولة مسلمة وإمامة مسلمة وأمة مسلمة تجاهد في سبيل الله ثم تقع لها غنائم تحتاج إلى التصرف فيها لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية أول مرة ; ورجع الناس إلى الجاهلية التي كانوا عليها فأشركوا مع الله أرباباً أخرى تصرف حياتهم بشرائعها البشرية ولقد عاد هذا الدين أدراجه ليدعو الناس من جديد إلى الدخول فيه إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله إلى إفراد الله سبحانه بالألوهية والحاكمية والسلطان والتلقي في هذا الشأن عن رسول الله


040-وَإِن تَوَلَّوْاْ فَاعْلَمُواْ أَنَّ اللّهَ مَوْلاَكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ

وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير [ سورة الأنفال - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا

واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير [ سورة الأنفال - الآية 41 ]

وحده وإلى التجمع تحت قيادة مسلمة تعمل لإعادة إنشاء هذا الدين في حياة البشر والتوجه بالولاء كله لهذا التجمع ولقيادته المسلمة ; ونزع هذا الولاء من المجتمعات الجاهلية وقياداتها جميعاً هذه هي القضية الحية الواقعية التي تواجه اليوم هذا الدين ; وليس هناك في البدء قضية أخرى سواها ليس هناك قضية غنائم لأنه ليس هناك قضية جهاد بل ليس هناك قضية تنظيمية واحدة لا في العلاقات الداخلية ولا في العلاقات الخارجية وذلك لسبب بسيط هو أنه ليس هناك مجتمع إسلامي ذو كيان قائم مستقل يحتاج إلى الأحكام التي تضبط العلاقات فيه والعلاقات بينه وبين غيره من المجتمعات الأخرى والمنهج الإسلامي منهج واقعي لا يشتغل بقضايا ليست قائمة بالفعل ; ومن ثم لا يشتغل أصلاً بأحكام تتعلق بهذه القضايا التي لا وجود لها من ناحية الواقع إنه منهج أكثر جدية وواقعية من أن يشتغل بالأحكام هذا ليس منهج هذا الدين هذا منهج الفارغين الذين ينفقون أوقات الفراغ في البحوث النظرية وفي الأحكام الفقهية حيث لا مقابل لها من الواقع أصلا بدلا من أن ينفقوا هذه الجهود في إعادة إنشاء المجتمع المسلم وفق المنهج الحركي الواقعي لهذا الدين نفسه دعوة إلى لا إله إلا الله وأن محمدا رسول الله ; ينشأ عنها دخول فئة في هذا الدين من جديد كما دخل فيه الناس أول مرة كما ينشأ عن هذا الدخول في الدين تجمع حركي ذو قيادة مسلمة وذو ولاء خاص به وذو كينونة مستقلة عن المجتمعات الجاهلية ثم يفتح الله بينه وبين قومه بالحق ثم يحتاج حينئذ وحينئذ فقط إلى الأحكام التي تنظم علاقاته فيما بينه ; كما يحتاج إلى الأحكام التي تنظم علاقاته مع غيره وحينئذ وحينئذ فقط يجتهد المجتهدون فيه لاستنباط الأحكام التي تواجه قضاياه الواقعية في الداخل وفي الخارج وحينئذ وحينئذ فقط تكون لهذا الاجتهاد قيمته لأنه تكون لهذا الاجتهاد جديته وواقعيته من أجل هذا الإدراك لجدية المنهج الحي الواقعي الحركي لهذا الدين لا ندخل هنا في تلك التفصيلات الفقهية الخاصة بالأنفال والغنائم ; حتى يحين وقتها عندما يشاء الله ; وينشأ المجتمع الإسلامي ويواجه حالة جهاد فعلي تنشأ عنه غنائم تحتاج إلى أحكام وحسبنا في هذه الظلال أن نتتبع الأصل الإيماني في السياق التاريخي الحركي والمنهج القرآني التربوي فهذا هو العنصر الثابت الذي لا يتأثر بالزمن في هذا الكتاب الكريم وكل ما عداه تبع له وقائم عليه إن الحكم العام الذي تضمنه النص القرآني واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل يتلخص في رد أربعة أخماس كل شيء من الغنيمة إلى المقاتلين واستبقاء الخمس يتصرف فيه رسول الله ص والأئمة المسلمون القائمون على شريعة الله المجاهدون في سبيل الله من بعده في هذه المصارف لله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل بما يواجه الحاجة الواقعة عند وجود ذلك المغنم وفي هذا كفاية أما التوجيه الدائم بعد ذلك فهو ما تضمنه شطر الآية الأخير إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير إن للإيمان إمارات تدل عليه ; والله سبحانه يعلق الاعتراف لأهل بدر وهم أهل بدر بأنهم آمنوا بالله وبما أنزله على عبده يوم الفرقان يوم التقى الجمعان يعلق الاعتراف لأهل بدر هؤلاء بالإيمان على قبولهم لما شرع الله لهم في أمر الغنائم في صدر الآية ; فيجعل هذا شرطاً لاعتبارهم عنده قد آمنوا بالله وبما أنزله على عبده من القرآن ; كما يجعله مقتضى لإعلانهم الإيمان لا بد أن يتحقق ليتحقق مدلول هذا الإعلان وهكذا نجد مدلول الإيمان في القرآن واضحاً جازماً لا تميع فيه ولا تفصيص ولا تأويل مما استحدثته التطويلات الفقهية فيما بعد عندما وجدت الفرق والمذاهب والتأويلات ودخل الناس في الجدل والفروض المنطقية الذهنية كما دخل الناس بسبب الفرق المذهبية والسياسية في الاتهامات ودفع الاتهامات ; وصار النبز بالكفر ودفع هذا النبز لا يقومان على الأصول الواضحة البسيطة لهذا الدين ; إنما يقومان على الغرض والهوى ومكايدة المنافسين والمخالفين عندئذ وجد من ينبز مخالفيه بالكفر لأمور فرعية ; ووجد من يدفع هذا الاتهام بالتشدد في التحرج والتغليظ على من ينبز غيره بهذه التهمة وهذا وذلك غلو سببه تلك الملابسات التاريخية أما دين الله فواضح جازم لا تميع فيه ولا تفصيص ولا غلو " ليس الإيمان بالتمني ولكن ما وقر في القلب وصدقه العمل " ولا بد لقيامه من قبول ما شرع الله وتحقيقه في واقع الحياة والكفر رفض ما شرع الله والحكم بغير ما أنزل الله والتحاكم إلى غير شرع الله في الصغير وفي الكبير سواء أحكام صريحة جازمة بسيطة واضحة وكل ما وراءها فهو من صنع تلك الخلافات والتأويلات وهذا نموذج من التقريرات الصريحة الواضحة الجازمة من قول الله سبحانه واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان ومثله سائر التقريرات الواضحة الجازمة الصريحة التي ترسم حقيقة الإيمان وحدوده في كتاب الله لقد نزع الله ملكية الغنيمة ممن يجمعونها في المعركة ; وردها الى الله والرسول في أول السورة ليخلص الأمر كله لله والرسول ; وليتجرد المجاهدون من كل ملابسة من ملابسات الأرض ; وليسلموا أمرهم كله أوله وآخره لله ربهم وللرسول قائدهم ; وليخوضوا المعركة لله وفي سبيل الله وتحت راية الله طاعة لله ; يحكمونه في أرواحهم ويحكمونه في أموالهم ويحكمونه في أمرهم كله بلا تعقيب ولا اعتراض فهذا هو الايمان كما قال لهم في مطلع السورة وهو ينتزع منهم ملكية الغنيمة ويردها إلى الله ورسوله يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين حتى إذا استسلموا لأمر الله وارتضوا حكمه ذاك فاستقر فيهم مدلول الإيمان عاد ليرد عليهم أربعة أخماس الغنيمة ويستبقي الخمس على الأصل لله والرسول يتصرف فيه رسول الله ص وينفق منه على من يعولهم في الجماعة المسلمة من ذوي القربى واليتامى والمساكين وابن السبيل عاد ليرد عليهم الأخماس الأربعة وقد استقر في نفوسهم أنهم لا يملكونها ابتداء بحق الغزو والفتح فهم إنما يغزون لله ويفتحون لدين الله ; إنما هم يستحقونها بمنح الله لهم إياها ; كما أنه هو الذي يمنحهم النصر من عنده ; ويدبر أمر المعركة وأمرهم كله وعاد كذلك ليذكرهم بأن الاستسلام لهذا الأمر الجديد هو الإيمان هو شرط الإيمان وهو مقتضى الإيمان واعلموا أنما غنمتم من شيء فأن لله خمسة وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان وهكذا تتواتر النصوص لتقرر أصلا واضحاً جازماً من أصول هذا الدين في اعتبار مدلول الإيمان وحقيقته وشرطه ومقتضاه ثم نقف أمام وصف الله سبحانه لرسوله ص بقوله عبدنا في هذا الموضع الذي يرد إليه فيه أمر الغنائم كلها ابتداء وأمر الخمس المتبقي أخيراً إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان إنه وصف موحٍ إن العبودية لله هي حقيقة الإيمان ; وهي في الوقت ذاته أعلى مقام للإنسان يبلغ إليه بتكريم الله له ; فهي تجلى وتذكر في المقام الذي يوكل فيه إلى رسول الله ص التبليغ عن الله كما يوكل إليه فيه التصرف فيما خوله الله وإنه لكذلك في واقع الحياة إنه لكذلك مقام كريم أكرم مقام يرتفع إليه الإنسان إن العبودية لله وحده هي العاصم من العبودية للهوى والعاصم من العبودية للعباد وما يرتفع الإنسان إلى أعلى مقام مقدر له إلا حين يعتصم من العبودية لهواه كما يعتصم من العبودية لسواه إن الذين يستنكفون أن يكونوا عبيداً لله وحده يقعون من فورهم ضحايا لأحط العبوديات الأخرى يقعون من فورهم عبيداً لهواهم وشهواتهم ونزواتهم ودفعاتهم ; فيفقدون من فورهم إرادتهم الضابطة التي خص الله بها نوع الإنسان من بين سائر الأنواع ; وينحدرون في سلم الدواب فإذا هم شر الدواب وإذا هم كالأنعام بل هم أضل وإذا هم أسفل سافلين بعد أن كانوا كما خلقهم الله في أحسن تقويم كذلك يقع الذين يستنكفون أن يكونوا عبيداً لله في شر العبوديات الأخرى وأحطها يقعون في عبودية العبيد من أمثالهم يصرفون حياتهم وفق هواهم ووفق ما يبدو لهم من نظريات واتجاهات قصيرة النظر مشوبة بحب الاستعلاء كما هي مشوبة بالجهل والنقص والهوى ويقعون في عبودية الحتميات التي يقال لهم إنه لا قبل لهم بها وإنه لا بد من أن يخضعوا لها ولا يناقشوها حتمية التاريخ و حتمية الاقتصاد و حتمية التطور وسائر الحتميات المادية التي تمرغ جبين الإنسان في الرغام وهو لا يملك أن يرفعه ولا أن يناقش في عبوديته البائسة الذليلة هذه الحتميات الجبارة المذلة المخيفة ثم نقف كذلك أمام وصف الله سبحانه ليوم بدر بأنه يوم الفرقان إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان لقد كانت غزوة بدر التي بدأت وانتهت بتدبير الله وتوجيهه وقيادته ومدده فرقاناً فرقاناً بين الحق والباطل كما يقول المفسرون إجمالاً وفرقاناً بمعنى أشمل وأوسع وأدق وأعمق كثيراً كانت فرقاناً بين الحق والباطل فعلاً ولكنه الحق الأصيل الذي قامت عليه السماوات والأرض وقامت عليه فطرة الأشياء والأحياء الحق الذي يتمثل في تفرد الله سبحانه بالألوهية والسلطان والتدبير والتقدير وفي عبودية الكون كله سمائه وأرضه أشيائه وأحيائه لهذه الألوهية المتفردة ولهذا السلطان المتوحد ولهذا التدبير وهذا التقدير بلا معقب ولا شريك والباطل الزائف الطارئ الذي كان يعم وجه الأرض إذ ذاك ; ويغشي على ذلك الحق الأصيل ; ويقيم في الأرض طواغيت تتصرف في حياة عباد الله بما تشاء وأهواء تصرف أمر الحياة والأحياء فهذا هو الفرقان الكبير الذي تم يوم بدر ; حيث فرق بين ذلك الحق الكبير وهذا الباطل الطاغي ; وزيل بينهما فلم يعودا يلتبسان لقد كانت فرقاناً بين الحق والباطل بهذا المدلول الشامل الواسع الدقيق العميق على أبعاد وآماد كانت فرقاناً بين هذا الحق وهذا الباطل في أعماق الضمير فرقاناً بين الوحدانية المجردة المطلقة بكل شعبها في الضمير والشعور وفي الخلق والسلوك وفي العبادة والعبودية ; وبين الشرك في كل صوره التي تشمل عبودية الضمير لغير الله من الأشخاص والأهواء والقيم والأوضاع والتقاليد والعادات وكانت فرقاناً بين هذا الحق وهذا الباطل في الواقع الظاهر كذلك فرقانا بين العبودية الواقعية للأشخاص والأهواء وللقيم والأوضاع وللشرائع والقوانين وللتقاليد والعادات وبين الرجوع في هذا كله لله الواحد الذي لا إله غيره ولا متسلط سواه ولا حاكم من دونه ولا مشرع إلا إياه فارتفعت الهامات لا تنحني لغير الله ; وتساوت الرؤوس لا تخضع إلا لحاكميته وشرعه ; وتحررت القطعان البشرية التي كانت مستعبدة للطغاة وكانت فرقانا بين عهدين في تاريخ الحركة الإسلامية عهد الصبر والمصابرة والتجمع والانتظار وعهد القوة والحركة والمبادأة والاندفاع والإسلام بوصفه تصورا جديدا للحياة ومنهجا جديدا للوجود الإنساني ونظاما جديداً للمجتمع وشكلاً جديداً للدولة بوصفه إعلاناً عاماً لتحرير الإنسان في الأرض بتقرير ألوهية الله وحده وحاكميته ومطاردة الطواغيت التي تغتصب ألوهيته وحاكميته الإسلام بوصفه هذا لم يكن له بد من القوة والحركة والمبادأة والاندفاع لأنه لم يكن يملك أن يقف كامناً منتظراً على طول الأمد لم يكن يستطيع أن يظل عقيدة مجردة في نفوس أصحابه تتمثل في شعائر تعبدية لله وفي أخلاق سلوكية فيما بينهم ولم يكن له بد أن يندفع إلى تحقيق التصور الجديد والمنهج الجديد والدولة الجديدة والمجتمع الجديد في واقع الحياة ; وأن يزيل من طريقها العوائق المادية التي تكبتها وتحول بينها وبين التطبيق الواقعي في حياة المسلمين أولاً ; ثم في حياة البشرية كلها أخيراً وهي لهذا التطبيق الواقعي جاءت من عند الله وكانت فرقاناً بين عهدين في تاريخ البشرية فالبشرية بمجموعها قبل قيام النظام الإسلامي هي غير البشرية بمجموعها بعد قيام هذا النظام هذا التصور الجديد الذي انبثق منه هذا النظام وهذا النظام الجديد الذي انبثق من هذا التصور وهذا المجتمع الوليد الذي يمثل ميلاداً جديداً للإنسان وهذه القيم التي تقوم عليها الحياة كلها ويقوم عليها النظام الاجتماعي والتشريع القانوني سواء هذا كله لم يعد ملكاً للمسلمين وحدهم منذ غزوة بدر وتوكيد وجود المجتمع الجديد إنما صار شيئا ًفشيئا ملكاً للبشرية كلها ; تأثرت به سواء في دار الإسلام أم في خارجها سواء بصداقة الإسلام أم بعداوته والصليبيون الذين زحفوا من الغرب ليحاربوا الإسلام ويقضوا عليه في ربوعه قد تأثروا بتقاليد هذا المجتمع الإسلامي الذي جاءوا ليحطموه ; وعادوا إلى بلادهم ليحطموا النظام الإقطاعي الذي كان سائدا عندهم بعد ما شاهدوا بقايا النظام الاجتماعي الإسلامي والتتار الذين زحفوا من الشرق ليحاربوا الإسلام ويقضوا عليه بإيحاء من اليهود والصليبيين من أهل دار الإسلام قد تأثروا بالعقيدة الإسلامية في النهاية ; وحملوها لينشروها في رقعة من الأرض جديدة ; وليقيموا عليها خلافة ظلت من القرن الخامس عشر إلى القرن العشرين في قلب أوربا وعلى أية حال فالتاريخ البشري كله منذ وقعة بدر متأثر بهذا الفرقان في أرض الإسلام أو في الأرض التي تناهض الإسلام على السواء وكانت فرقاناً بين تصورين لعوامل النصر وعوامل الهزيمة فجرت وكل عوامل النصر الظاهرية في صف المشركين ; وكل عوامل الهزيمة الظاهرية في صف العصبة المؤمنة حتى لقال المنافقون والذين في قلوبهم مرض غر هؤلاء دينهم وقد أراد الله أن تجري المعركة على هذا النحو وهي المعركة الأولى بين الكثرة المشركة والقلة المؤمنة لتكون فرقاناً بين تصورين وتقديرين لأسباب النصر وأسباب الهزيمة ; ولتنتصر العقيدة القوية على الكثرة العددية وعلى الزاد والعتاد ; فيتبين للناس أن النصر للعقيدة الصالحة القوية لا لمجرد السلاح والعتاد ; وأن أصحاب العقيدة الحقة عليهم أن يجاهدوا ويخوضوا غمار المعركة مع الباطل غير منتظرين حتى تتساوى القوى المادية الظاهرية لأنهم يملكون قوة أخرى ترجح الكفة ; وأن هذا ليس كلاماً يقال إنما هو واقع متحقق للعيان وأخيراً فلقد كانت بدر فرقاناً بين الحق والباطل بمدلول آخر ذلك المدلول الذي يوحي به قول الله تعالى في أوائل هذه السورة وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون لقد كان الذين خرجوا للمعركة من المسلمين إنما خرجوا يريدون عير أبي سفيان واغتنام القافلة فأراد الله لهم غير ما أرادوا أراد لهم أن تفلت منهم قافلة أبي سفيان غير ذات الشوكة وأن يلاقوا نفير أبي جهل ذات الشوكة وأن تكون معركة وقتال وقتل وأسر ; ولا تكون قافلة وغنيمة ورحلة مريحة وقال لهم الله سبحانه إنه صنع هذا ليحق الحق ويبطل الباطل وكانت هذه إشارة لتقرير حقيقة كبيرة إن الحق لا يحق وإن الباطل لا يبطل في المجتمع الإنساني بمجرد البيان النظري للحق والباطل ولا بمجرد الاعتقاد النظري بأن هذا حق وهذا باطل إن الحق لا يحق ولا يوجد في واقع الناس ; وإن الباطل لا يبطل ولا يذهب من دنيا الناس إلا بأن يتحطم سلطان الباطل ويعلو سلطان الحق وذلك لا يتم إلا بأن يغلب جند الحق ويظهروا ويهزم جند الباطل ويندحروا فهذا الدين منهج حركي واقعي لا مجرد نظرية للمعرفة والجدل أو لمجرد الاعتقاد السلبي ولقد حق الحق وبطل الباطل بالموقعة ; وكان هذا النصر العملي فرقاناً واقعياً بين الحق والباطل بهذا الاعتبار الذي أشار إليه قول الله تعالى في معرض بيان إرادته سبحانه من وراء المعركة ومن وراء إخراج الرسول ص من بيته بالحق ; ومن وراء إفلات القافلة غير ذات الشوكة ولقاء الفئة ذات الشوكة ولقد كان هذا كله فرقاناً في منهج هذا الدين ذاته تتضح به طبيعة هذا المنهج وحقيقته في حس المسلمين أنفسهم وإنه لفرقان ندرك اليوم ضرورته ; حينما ننظر إلى ما أصاب مفهومات هذا الدين من تميع في نفوس من يسمون أنفسهم مسلمين حتى ليصل هذا التميع إلى مفهومات بعض من يقومون بدعوة الناس إلى هذا الدين وهكذا كان يوم بدر يوم الفرقان يوم التقى الجمعان بهذه المدلولات المنوعة الشاملة العميقة والله على كل شيء قدير وفي هذا اليوم مثل من قدرته على كل شيء مثل لا يجادل فيه مجادل ولا يماري فيه ممار مثل من الواقع المشهود الذي لا سبيل إلى تفسيره إلا بقدرة الله وأن الله على كل شيء قدير الدرس الثاني حكمة الله في إنشاب معركة بدر وهنا يعود السياق إلى يوم الفرقان يوم التقى الجمعان يعود إلى المعركة فيعيد عرضها بأسلوب عجيب في استحضار مشاهدها ومواقفها كما لو كانت معروضة فعلاً ويكشف عن تدبير الله في إدارتها حتى ليكاد الإنسان يرى يد الله سبحانه من وراء الأحداث والحركات كما يكشف عن غاية ذلك التدبير التي تحققت كما أرادها الله سبحانه إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمراً كان مفعولاً ليهلك من هلك عن بينة ويحيا من حيّ عن بينة وإن الله لسميع عليم إذ يريكهم الله في منامك قليلاً ولو أراكهم كثيراً لفشلتم ولتنازعتم في الأمر ولكن الله سلم إنه عليم بذات الصدور وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور إن المعركة شاخصة بمواقع الفريقين فيها ; وشاهدة بالتدبير الخفي من ورائها إن يد الله تكاد ترى وهي توقف هؤلاء وهؤلاء هناك والقافلة من بعيد والكلمات تكاد تشف عن تدبير الله في رؤيا الرسول ص وفي تقليل كل فريق في عين الفريق الآخر وفي إغراء كل منهما بالآخر وما يملك إلا الأسلوب القرآني الفريد عرض المشاهد وما وراء المشاهد بهذه الحيوية وبهذه الحركة المرئية وفي مثل هذه المساحة الصغيرة من التعبير وهذه المشاهد التي تستحضرها النصوص قد مر بنا في استعراض الوقعة من السيرة الإشارة إليها ذلك أن المسلمين حين خرجوا من المدينة نزلوا بضفة الوادي القريبة من المدينة ; ونزل جيش المشركين بقيادة أبي جهل بالضفة الأخرى البعيدة من المدينة ; وبين الفريقين ربوة تفصلهما أما القافلة فقد مال بها أبو سفيان إلى سيف البحر أسفل من الجيشين


042-إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ وَلَوْ تَوَاعَدتَّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَـكِن لِّيَقْضِيَ اللّهُ أَمْراً كَانَ

إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولـكن ليقضي الله أمرا كان مفعولا ليهلك من هلك عن بينة ويحيى من حي عن بينة وإن الله لسميع عليم [ سورة الأنفال - الآية 42 ]

ولم يكن كل من الجيشين يعلم بموقع صاحبه وإنما جمعهما الله هكذا على جانبي الربوة لأمر يريده حتى لو أن بينهما موعداً على اللقاء ما اجتمعا بمثل هذه الدقة والضبط من ناحية المكان والموعد وهذا ما يذكر الله به العصبة المسلمة ليذكرها بتدبيره وتقديره إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمراً كان مفعولاً إن وراء هذا التلاقي على غير موعد بهذه الدقة وبهذا الضبط لأمراً مقضياً يريد الله تحقيقه في عالم الواقع ويدبر له هذا التدبير الخفي اللطيف ; ويجعلكم أنتم أداة تحقيقه ويهيئ له جميع الظروف التي تيسر لكم القيام به أما هذا الأمر المقتضى الذي دبر الله الظروف لتحقيقه فهو الذي يقول عنه ليهلك من هلك عن بينة ويحيا من حي عن بينة والهلاك يعبر به عن مدلوله المباشر كما يعبر به عن الكفر وكذلك الحياة فإنها قد تفيد مدلولها المباشر وقد يعبر بها عن الإيمان وهذا المدلول الثاني أظهر هنا وذلك كما قال الله سبحانه في مثل هذا المعنى أو من كان ميتاً فأحييناه وجعلنا له نوراً يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها فعبر عن الكفر بالموت وعبر عن الإيمان بالحياة ; وجرى في هذا على نظرة الإسلام لحقيقة الكفر وحقيقة الإيمان هذه النظرة التي أوضحناها بشيء من التفصيل عند استعراض هذه الآية من سورة الأنعام في الجزء الثامن ووجه ترجيح هذا المدلول هنا أن يوم بدر كما قال الله سبحانه كان يوم الفرقان وقد فرق الله فيه بين الحق والباطل كما ذكرنا منذ قليل ومن ثم فإن من يكفر بعدها فإنما يكفر في غير شبهة يكفر عن بينة فيهلك عن بينة ومن يؤمن بعدها فإنما يؤمن عن بينة واضحة تبرزها المعركة إن الموقعة بظروفها التي صاحبتها تحمل بينة لا تجحد وتدل دلالة لا تنكر على تدبير وراء تدبير البشر وعلى قوى وراءها غير قوة البشر إنها تثبت أن لهذا الدين رباً يتولى أصحابه متى أخلصوا له وجاهدوا في سبيله وصبروا وثبتوا وأنه له كان الأمر إلى القوى المادية الظاهرة ما هزم المشركون ولا انتصرت العصبة المسلمة هذا الانتصار العظيم ولقد قال المشركون أنفسهم لحليفهم الذي أراد أن يمدهم بالرجال وهم ذاهبون للقتال فلعمري لئن كنا إنما نقاتل الناس فما بنا من ضعف عنهم ولئن كنا إنما نقاتل الله كما يزعم محمد فما لأحد بالله من طاقة ولقد علموا لو كان العلم يجدي أنهم إنما يقاتلون الله كما قال لهم محمد الصادق الأمين وأنه ما لأحد بالله من طاقة فإذا هلكوا بعد ذلك بالكفر فإنما يهلكون عن بينة هذا ما يتبادر إلى الذهن من معنى هذا التعقيب ليهلك من هلك عن بينة ويحيا من حي عن بينة ولكن يبقى وراءه إيحاء آخر إن وقوع المعركة بين جند الحق وجند الباطل ; واستعلاء سلطان الحق في عالم الواقع بعد استعلائه في عالم الضمائر إن هذا كله مما يعين على جلاء الحق للعيون والقلوب ; وعلى إزالة اللبس في العقول والنفوس ; بحيث يتبين الأمر بهذا الفتح ويتجلى ; فلا تعود لمن يختار الهلاك أي الكفر شبهة في الحق الذي استعلن واستعلى ; كما أن الذي يريد أن يحيا أي يؤمن لا يعود لديه شك في أن هذا هو الحق الذي ينصره الله ويخذل الطغاة وهذا يعود بنا إلى ما قدمناه في الجزء التاسع في التعريف بسورة الأنفال من الحديث عن ضرورة الجهاد لتحطيم قوى الشر وسلطان الطاغوت ; وإعلاء راية الحق وسلطان الله فهذا مما يعين على جلاء الحق ليهلك من هلك عن بينة ويحيا من حي عن بينة كما أن هذه اللفتة تساعدنا على تفهم أبعاد الإيحاء الذي يعطيه قول الله تعالى في هذه السورة وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم فإعداد القوة والإرهاب بها مما يعين على جلاء الحق في أنماط من القلوب لا تستيقظ ولا تتبين إلا على إيقاعات القوة التي تحمل الحق وتنطلق به لإعلان تحرير الإنسان في الأرض كما أسلفنا والتعقيب على ذلك الجانب من التدبير الإلهي في المعركة وعلى غاية هذا التدبير التي تحققت فعلاً هو وإن الله لسميع عليم فهو سبحانه لا يخفى عليه شيء مما يقول فريق الحق أو فريق الباطل ; ولا شيء مما يخفونه في صدورهم وراء الأقوال والأفعال ; وهو يدبر ويقدر باطلاعه على الظواهر وعلمه بالسرائر وهو السميع العليم وبعد هذا التعقيب الذي يتوسط استعراض المعركة وأحداثها وملابساتها يمضي السياق في هذا الاستعراض ; ويكشف التدبير الخفي اللطيف إذ يريكهم الله في منامك قليلاً ولو أراكهم كثيراً لفشلتم ولتنازعتم في الأمر ولكن الله سلم إنه عليم بذات الصدور ولقد كان من تدبير الله في المعركة أن يرى رسول الله ص الكافرين في الرؤيا في منامه قليلاً لا قوة لهم ولا وزن فينبئ أصحابه برؤياه فيستبشروا بها ويتشجعوا على خوض المعركة ثم يخبر الله هنا لم أراهم لنبيه قليلاً فلقد علم سبحانه أنه لو أراهم له كثيراً لفت ذلك في قلوب القلة التي معه وقد خرجت على غير استعداد ولا توقع لقتال ولضعفوا عن لقاء عدوهم ; وتنازعوا فيما بينهم على ملاقاتهم فريق يرى أن يقاتلهم وفريق يرى تجنب الالتحام بهم وهذا النزاع في هذا الظرف هو أبأس ما يصيب جيشاً يواجه عدواً ولكن الله سلم إنه عليم بذات الصدور ولقد كان سبحانه يعلم بذوات الصدور ; فلطف بالعصبة المسلمة أن يعرضها لما يعلمه من ضعفها في ذلك الموقف ; فأرى نبيه المشركين في رؤياه قليلاً ولم يرهم إياه كثيراً والرؤيا صادقة في دلالتها الحقيقية فقد رآهم رسول الله ص قليلاً وهم كثير عددهم ولكن قليل غناؤهم قليل وزنهم في المعركة قلوبهم خواء من الإدراك الواسع والإيمان الدافع والزاد النافع وهذه الحقيقة الواقعة من وراء الظاهر الخادع هي التي أراها الله لرسوله ; فأدخل بها


043-إِذْ يُرِيكَهُمُ اللّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَـكِنَّ اللّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

إذ يريكهم الله في منامك قليلا ولو أراكهم كثيرا لفشلتم ولتنازعتم في الأمر ولـكن الله سلم إنه عليم بذات الصدور [ سورة الأنفال - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللّهِ تُرْجَعُ الأمُورُ

وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم ليقضي الله أمرا كان مفعولا وإلى الله ترجع الأمور [ سورة الأنفال - الآية 44 ]

الطمأنينة على قلوب العصبة المسلمة والله عليم بسرائرهم مطلع على قلة عددهم وضعف عدتهم وما تحدثه في نفوسهم لو عرفوا كثرة عدوهم من ضعف عن المواجهة ; وتنازع على الالتحام أو الإحجام وكان هذا تدبيراً من تدبير الله العليم بذات الصدور وحينما التقى الجمعان وجهاً لوجه تكررت الرؤيا النبوية الصادقة في صورة عيانية من الجانبين ; وكان هذا من التدبير الذي يذكرهم الله به ; عند استعراض المعركة وأحداثها وما وراءها وإذ يريكموهم إذ التقيتم في أعينكم قليلاً ويقللكم في أعينهم ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور ولقد كان في هذا التدبير الإلهي ما أغرى الفريقين بخوض المعركة والمؤمنون يرون أعداءهم قليلاً لأنهم يرونهم بعين الحقيقة والمشركون يرونهم قليلاً وهم يرونهم بعين الظاهر ومن وراء الحقيقتين اللتين رأى كل فريق منهما صاحبه بها تحققت غاية التدبير الإلهي ; ووقع الأمر الذي جرى به قضاؤه وإلى الله ترجع الأمور وهو التعقيب المناسب لتحقق التدبير ووقوع القضاء فهو أمر من الأمور التي مرجعها لله وحده يصرفها بسلطانه ويوقعها بإرادته ولا تند عن قدرته وحكمه ولا ينفذ شيء في الوجود إلا ما قضاه وأجرى به قدره الدرس الثالث من شروط النصر وأسباب الهزيمة وبعض أحداث بدر وإذ إن الأمر كذلك التدبير تدبير الله والنصر من عند الله والكثرة العددية ليست هي التي تكفل النصر والعدة المادية ليست هي التي تقرر مصير المعركة فليثبت الذين آمنوا إذن حين يلقون الذين كفروا ; وليتزودوا بالعدة الحقيقية للمعركة ; وليأخذوا بالأسباب الموصولة بصاحب التدبير والتقدير وصاحب العون والمدد وصاحب القوة والسلطان ; وليتجنبوا أسباب الهزيمة التي هزمت الكفار على كثرة العدد وكثرة العدة ; وليتجردوا من البطر والكبرياء والباطل ; وليحترزوا من خداع الشيطان الذي أهلك أولئك الكفار ; وليتوكلوا على الله وحده فهو العزيز الحكيم يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيراً لعلكم تفلحون وأطيعوا الله ورسوله ; ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى ما لا ترون إني أخاف الله والله شديد العقاب إذ يقول المنافقون والذين في قلوبهم مرض غر هؤلاء دينهم ومن يتوكل على الله فإن الله عزيز حكيم وفي هذه الفقرات القليلة تحتشد معان وإيحاءات وقواعد وتوجيهات وصور ومشاهد ; وتشخص مواقف من المعركة كأنها حية واقعة وتتكشف خواطر ومشاعر وضمائر وسرائر مما يحتاج تصويره إلى أضعاف هذه المساحة من التعبير ; ثم لا يبلغ ذلك شيئاً من هذا التصوير المدهش الفريد إنها تبدأ بنداء الذين آمنوا في سلسلة النداءات المتكررة للعصبة المسلمة في السورة وتوجيههم إلى الثبات عند لقاء الأعداء وإلى التزود بزاد النصر ; والتأهب بأهبته


045-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ

يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون [ سورة الأنفال - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ

وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين [ سورة الأنفال - الآية 46 ]

يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيراً لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط فهذه هي عوامل النصر الحقيقية الثبات عند لقاء العدو والاتصال بالله بالذكر والطاعة لله والرسول وتجنب النزاع والشقاق والصبر على تكاليف المعركة والحذر من البطر والرئاء والبغي فأما الثبات فهو بدء الطريق إلى النصر فأثبت الفريقين أغلبهما وما يدري الذين آمنوا أن عدوهم يعاني أشد مما يعانون ; وأنه يألم كما يألمون ولكنه لا يرجو من الله ما يرجون ; فلا مدد له من رجاء في الله يثبت أقدامه وقلبه وأنهم لو ثبتوا لحظة أخرى فسينخذل عدوهم وينهار ; وما الذي يزلزل أقدام الذين آمنوا وهم واثقون من إحدى الحسنيين الشهادة أو النصر بينما عدوهم لا يريد إلا الحياة الدنيا ; وهو حريص على هذه الحياة التي لا أمل له وراءها ولا حياة له بعدها ولا حياة له سواها وأما ذكر الله كثيراً عند لقاء الأعداء فهو التوجيه الدائم للمؤمن ; كما أنه التعليم المطرد الذي استقر في قلوب العصبة المؤمنة وحكاه عنها القرآن الكريم في تاريخ الأمة المسلمة في موكب الإيمان التاريخي ومما حكاه القرآن الكريم من قول سحرة فرعون عندما استسلمت قلوبهم للإيمان فجأة فواجههم فرعون بالتهديد المروع البشع الطاغي قولهم وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبراً وتوفنا مسلمين ومما حكاه كذلك عن الفئة القليلة المؤمنة من بني إسرائيل وهي تواجه جالوت وجنوده ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبراً وثبت أقدامنا وانصرنا على القوم الكافرين ومما حكاه عن الفئات المؤمنة على مدار التاريخ في مواجهة المعركة وكأي من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين ولقد استقر هذا التعليم في نفوس العصبة المسلمة ; فكان هذا شأنها حيثما واجهت عدواً وقد حكى الله فيما بعد عن العصبة التي أصابها القرح في أحد ; فلما دعيت إلى الخروج ثاني يوم كان هذا التعليم حاضراً في نفوسها الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيماناً وقالوا حسبنا الله ونعم الوكيل إن ذكر الله عند لقاء العدو يؤدي وظائف شتى إنه الاتصال بالقوة التي لا تغلب ; والثقة بالله الذي ينصر أولياءه وهو في الوقت ذاته استحضار حقيقة المعركة وبواعثها وأهدافها فهي معركة لله لتقرير ألوهيته في الأرض وطرد الطواغيت المغتصبة لهذه الألوهية ; وإذن فهي معركة لتكون كلمة الله هي العليا ; لا للسيطرة ولا للمغنم ولا للاستعلاء الشخصي أو القومي كما أنه توكيد لهذا الواجب واجب ذكر الله في أحرج الساعات وأشد المواقف وكلها إيحاءات ذات قيمة في المعركة ; يحققها هذا التعليم الرباني وأما طاعة الله ورسوله فلكي يدخل المؤمنون المعركة مستسلمين لله ابتداء ; فتبطل أسباب النزاع التي أعقبت الأمر بالطاعة ولا تنازعوا فتفشلوا وتذهب ريحكم فما يتنازع الناس إلا حين تتعدد جهات القيادة والتوجيه ; وإلا حين يكون الهوى المطاع هو الذي يوجه الآراء والأفكار فإذا استسلم الناس لله ورسوله انتفى السبب الأول الرئيسي للنزاع بينهم مهما اختلفت وجهات النظر في المسألة المعروضة فليس الذي يثير النزاع هو اختلاف وجهات النظر إنما هو الهوى الذي يجعل كل صاحب وجهة يصر عليها مهما تبين له وجه الحق فيها وإنما هو وضع الذات في كفة والحق في كفة ; وترجيح الذات على الحق ابتداء ومن ثم هذا التعليم بطاعة الله ورسوله عند المعركة إنه من عمليات الضبط التي لا بد منها في المعركة إنها طاعة القيادة العليا فيها التي تنبثق منها طاعة الأمير الذي يقودها وهي طاعة قلبية عميقة لا مجرد الطاعة التنظيمية في الجيوش التي لا تجاهد لله ولا يقوم ولاؤها للقيادة على ولائها لله أصلاً والمسافة كبيرة كبيرة وأما الصبر فهو الصفة التي لا بد منها لخوض المعركة أية معركة في ميدان النفس أم في ميدان القتال واصبروا إن الله مع الصابرين وهذه المعية من الله هي الضمان للصابرين بالفوز والغلب والفلاح ويبقى التعليم الأخير ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط يبقى هذا التعليم ليحمي العصبة المؤمنة من أن تخرج للقتال متبطرة طاغية تتعاجب بقوتها وتستخدم نعمة القوة التي أعطاها الله لها في غير ما أرادها والعصبة المؤمنة إنما تخرج للقتال في سبيل الله ; تخرج لتقرير ألوهيته سبحانه في حياة البشر وتقرير عبودية العباد لله وحده وتخرج لتحطيم الطواغيت التي تغتصب حق الله في تعبيد العباد له وحده والتي تزاول الألوهية في الأرض بمزاولتها للحاكمية بغير إذن الله وشرعه وتخرج لإعلان تحرير الإنسان في الأرض من كل عبودية لغير الله تستذل إنسانية الإنسان وكرامته وتخرج لحماية حرمات الناس وكراماتهم وحرياتهم لا للاستعلاء على الناس واستعبادهم والتبطر بنعمة القوة باستخدامها هذا الإستخدام المنكر وتخرج متجردة من حظ نفسها في المعركة جملة فلا يكون لها من النصر والغلب إلا تحقيق طاعة الله في تلبية أمره بالجهاد ; وفي إقامة منهجه في الحياة ; وفي إعلاء كلمته في الأرض ; وفي التماس فضله بعد ذلك ورضاه حتى الغنائم التي تخلفها المعركة فهي من فضل الله ولقد كانت صورة الخروج بطراً ورئاء الناس وصدا عن سبيل الله حاضرة أمام العصبة المسلمة ; يرونها في خروج قريش بالصورة التي خرجت بها ; كما كانت صورة العاقبة لهذا الخروج حاضرة فيما أصاب قريشاً التي خرجت في ذلك اليوم بفخرها وعزها وكبريائها تحاد الله ورسوله وعادت في آخر اليوم بالذل والخيبة والانكسار والهزيمة وكان الله سبحانه يذكر العصبة المسلمة بشيء حاضر له وقعه وله إيحاؤه ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط والبطر والمراءاة والصد عن سبيل الله تتجلى كلها في قولة أبي جهل وقد جاءه رسول أبي سفيان بعد أن ساحل بالعير فنجت من رصد المسلمين يطلب إليه الرجوع بالنفير إذ لم تعد بهم حاجة لقتال محمد وأصحابه وكانت قريش قد خرجت بالقيان والدفوف يغنون وينحرون الجزر على مراحل الطريق فقال أبو جهل لا والله لا نرجع حتى نرد بدراً فنقيم ثلاثاً ننحر الجزر ونطعم الطعام ونشرب الخمر


047-وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَاللّهُ بِمَا يَعْمَلُونَ مُحِيطٌ

ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط [ سورة الأنفال - الآية 47 ]

وتعزف القيان علينا فلن تزال العرب تهابنا أبداً فلما عاد الرسول إلى أبي سفيان برد أبي جهل قال واقوماه هذا عمل عمرو بن هشام يعني أبا جهل كره أن يرجع لأنه ترأس على الناس فبغى والبغي منقصة وشؤم إن أصاب محمد النفير ذللنا وصحت فراسة أبي سفيان وأصاب محمد ص النفير ; وذل المشركون بالبطر والبغي والرياء والصد عن سبيل الله ; وكانت بدر قاصمة الظهر لهم والله بما يعملون محيط لا يفوته منهم شيء ولا يعجزه من قوتهم شيء وهو محيط بهم وبما يعملون ويمضي السياق يصور وسوسة الشيطان للمشركين وإغراءهم بهذا الخروج الذي نالهم منه ما نالهم من الذل والخيبة والخسار والانكسار وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى ما لا ترون إني أخاف الله والله شديد العقاب ولقد وردت في هذه الآية والحادث الذي تشير إليه عدة آثار ; ليس من بينها حديث عن رسول الله ص إلا ما رواه مالك في الموطأ حدثنا أحمد بن الفرج قال حدثنا عبد الملك بن عبد العزيز بن الماجشون قال حدثنا مالك عن إبراهيم بن أبي عبلة عن طلحة بن عبيد الله بن كريز أن رسول الله ص قال " ما رئي إبليس يوما هو فيه أصغر ولا أحقر ولا أدحر ولا أغيظ من يوم عرفة وذلك مما يرى من تنزيل الرحمة والعفو عن الذنوب إلا ما رأى يوم بدر " قالوا يا رسول الله وما رأى يوم بدر قال " أما إنه رأى جبريل يزع الملائكة " وفي هذا الأثر عبد الملك بن عبدالعزيز بن الماجشون وهو ضعيف الحديث والخبر مرسل فأما سائر الآثار فعن ابن عباس رضي الله عنهما من طريق علي بن أبي طلحة وطريق ابن جريج وعن عروة بن الزبير من طريق ابن إسحاق وعن قتادة من طريق سعيد بن جبير وعن الحسن وعن محمد بن كعب وهذه أمثلة منها من رواية ابن جرير الطبري حدثني المثنى قال حدثنا عبد الله بن صالح قال حدثني معاوية عن علي بن أبي طلحة عن ابن عباس قال جاء إبليس يوم بدر في جند من الشياطين معه راية في صورة رجل من بني مدلج والشيطان في صورة سراقة بن مالك بن جعشم فقال الشيطان للمشركين لا غالب لكم اليوم من الناس وإني جار لكم فلما اصطف الناس أخذ رسول الله ص قبضة من التراب فرمى بها في وجوه المشركين فولوا مدبرين وأقبل جبير إلى إبليس فلما رآه وكانت يده في يد رجل من المشركين انتزع إبليس يده فولى مدبراً هو وشيعته فقال الرجل يا سراقة تزعم أنك لنا جار قال إني أرى ما لا ترون إني أخاف الله والله شديد العقاب وذلك حين رأى الملائكة حدثنا ابن حميد قال حدثنا سلمة قال قال ابن إسحاق حدثني يزيد بن رومان عن عروة بن الزبير قال لما أجمعت قريش المسير ذكرت الذي بينها وبين بني بكر يعني من الحرب فكاد ذلك أن يثنيهم فتبدى لهم إبليس في صورة سراقة بن مالك بن جعشم المدلجي وكان من أشراف كنانة فقال


048-وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ فَلَمَّا تَرَاءتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي

وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى ما لا ترون إني أخاف الله والله شديد العقاب [ سورة الأنفال - الآية 48 ]

أنا جار لكم من أن تأتيكم كنانة من خلفكم بشيء تكرهونه فخرجوا سراعاً حدثنا بشر بن معاذ قال حدثنا يزيد حدثنا سعيد عن قتادة قوله وإذ زين لهم الشيطان أعمالهم إلى قوله شديد العقاب قال ذكر لنا أنه رأى جبريل تنزل معه الملائكة فزعم عدو الله أنه لا يد له بالملائكة وقال إني أرى ما لا ترون إني أخاف الله وكذب والله عدو الله ما به مخافة الله ولكن علم أن لا قوة له ولا منعة له وتلك عادة عدو الله لمن أطاعه واستقاد له حتى إذا التقى الحق والباطل أسلمهم شر مسلم وتبرأ منهم عند ذلك ونحن على منهجنا في هذه الظلال لا نتعرض لهذه الأمور الغيبية بتفصيل لم يرد به نص قرآني أو حديث نبوي صحيح متواتر فهي من أمور لاعتقاد التي لا يلتزم فيها إلا بنص هذه درجته ولكننا في الوقت ذاته لا نقف موقف الإنكار والرفض وفي هذا الحديث نص قرآني يثبت منه أن الشيطان زين للمشركين أعمالهم وشجعهم على الخروج بإعلان إجارته لهم ونصرته إياهم ; وأنه بعد ذلك لما تراءى الجمعان أي بريء منكم إني رأى أحدهما الآخر نكص على عقبيه وقال إني أرى ما لا ترون إني أخاف الله والله شديد العقاب فخذلهم وتركهم يلاقون مصيرهم وحدهم ولم يوف بعهده معهم ولكننا لا نعلم الكيفية التي زين لهم بها أعمالهم والتي قال لهم بها لا غالب لكم اليوم من الناس وإني جار لكم والتي نكص بها كذلك وقال ما قاله بعد ذلك الكيفية فقط هي التي لا نجزم بها ذلك أن أمر الشيطان كله غيب ; ولا سبيل لنا إلى الجزم بشيء في أمره إلا في حدود النص المسلم والنص هنا لا يذكر الكيفية إنما يثبت الحادث فإلى هنا ينتهي اجتهادنا ولا نميل إلى المنهج الذي تتخذه مدرسة الشيخ محمد عبده في التفسير من محاولة تأويل كل أمر غيبي من هذا القبيل تأويلا معينا ينفي الحركة الحسية عن هذه العوالم وذلك كقول الشيخ رشيد رضا في تفسير الآية وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم أي واذكر أيها الرسول للمؤمنين إذ زين الشيطان لهؤلاء المشركين أعمالهم بوسوسته وقال لهم بما ألقاه في هواجسهم لا غالب لكم اليوم من الناس لا أتباع محمد الضعفاء ولا غيرهم من قبائل العرب فأنتم أعز نفرا وأكثر نفيرا وأعظم بأسا وإني مع هذا أو والحال أني جار لكم قال البيضاوي في تفسيره وأوهمهم أن اتباعهم إياه فيما يظنون أنها قربات مجير لهم حتى قالوا اللهم انصر أهدى الفئتين وأفضل الدينين فلما تراءت الفئتان نكص على عقبيه أي فلما قرب كل من الفريقين المتقاتلين من الآخر وصار بحيث يراه ويعرف حاله وقبل أن يلقاه في المعركة ويصطلي نار القتال معه نكص أي رجع القهقرى وتولى إلى الوراء وهو جهة العقبين أي مؤخري الرجلين وأخطأ من قال من المفسرين إن المراد بالترائي التلاقي والمراد أنه كف عن تزيينه لهم وتغريره إياهم فخرج الكلام مخرج التمثيل بتشبيه وسوسته بما ذكر بحال المقبل على الشيء ; وتركها بحال من ينكص عنه ويوليه دبره ثم زاد على هذا ما يدل على براءته منهم وتركه إياهم وشأنهم وهو وقال إني بريء منكم إني أرى ما لا ترون إني أخاف الله أي تبرأ منهم وخاف عليهم وأيس من حالهم لما رأى إمداد الله المسلمين بالملائكة والله شديد العقاب يجوز أن يكون هذا من كلامه ويجوز أن يكون مستأنفاً أقول معنى هذا أن جند الشيطان الخبيث كانوا منبثين في المشركين يوسوسون لهم بملابستهم لأرواحهم الخبيثة ما يغريهم ويغرهم ; كما كان الملائكة منبثين في المؤمنين يلهمونهم بملابستهم لأرواحهم الطيبة ما يثبتون به قلوبهم ويزيدهم ثقة بوعد الله بنصرهم وهذا الميل الظاهر إلى تفسير أفعال الملائكة بأنها مجرد ملابسة لأرواح المؤمنين ; وقد جزم في موضع آخر بأن الملائكة لم تقاتل يوم بدر على الرغم من قول الله تعالى فاضربوا فوق الأعناق واضربوا منهم كل بنان وتفسير فعل الشيطان بأنه مجرد ملابسة لأرواح المشركين هو منهج تلك المدرسة بجملتها ومثله تفسير الطير الأبابيل بأنها ميكروبات الجدري في تفسير الشيخ محمد عبده لجزء عم هذا كله مبالغة في تأويل هذه النصوص المتعلقة بأمور غيبية ; حيث لا ضرورة لهذا التأويل لأنه ليس هناك ما يمنع من الدلالة الصريحة للألفاظ فيها وكل ما ينبغي هو الوقوف وراء النصوص بلا تفصيلات لا تدل عليها دلالة صريحة وهو المنهج الذي اتخذناه فعلاً وبعد فإنه بينما كان الشيطان يخدع المشركين الذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله ويشجعهم على الخروج ثم يتركهم لمصيرهم البائس كان المنافقون والذين في قلوبهم ضعف يظنون بالعصبة المؤمنة الظنون ; وهم يرونها تواجه جحافل المشركين وهي قليلة العدد ضعيفة العدة ; ويرون بقلوبهم المدخولة ونظرتهم إلى الظواهر المادية الخادعة أن المؤمنين أوردوا أنفسهم موارد التهلكة مخدوعين بدينهم ظانين أنه ينصرهم أو يقيهم إذ يقول المنافقون والذين في قلوبهم مرض غر هؤلاء دينهم والمنافقون والذين في قلوبهم مرض قيل إنهم مجموعة من الذين مالوا إلى الاسلام في مكة ولكن لم تصح عقيدتهم ولم تطمئن قلوبهم خرجوا مع النفير مزعزعين فلما رأوا قلة المسلمين وكثرة المشركين قالوا هذه المقالة والمنافقون والذين في قلوبهم مرض لا يدركون حقيقة أسباب النصر وأسباب الهزيمة ; فهم يرون ظواهر الأمور دون أن تهديهم بصيرة إلى بواطنها ; ودون أن يشعروا بالقوة الكامنة في العقيدة والثقة في الله والتوكل عليه واستصغار شأن الجموع والقوى التي لا ترتكن إلى عقيدة في الله تمنحها القوة الحقيقية فلا جرم يظنون المسلمين يومئذ مخدوعين في موقفهم مغرورين بدينهم واردين موارد التهلكة بتعرضهم لجحافل المشركين التي يرونها إن الواقع المادي الظاهر لا يختلف من ناحية مظهره عند القلوب المؤمنة وعند القلوب الخاوية من الإيمان ولكن الذي يختلف هو التقدير والتقويم لهذا الواقع المادي الظاهر فالقلوب الخاوية تراه ولا ترى شيئاً وراءه ; والقلوب المؤمنة ترى ما وراءه من الواقع الحقيقي الواقع الذي يشمل جميع القوى ويوازن بينها موازنة صحيحة ومن يتوكل على الله فإن الله عزيز حكيم


049-إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ غَرَّ هَـؤُلاء دِينُهُمْ وَمَن يَتَوَكَّلْ عَلَى اللّهِ فَإِنَّ اللّهَ عَزِيزٌ حَكِيمٌ

إذ يقول المنافقون والذين في قلوبهم مرض غر هـؤلاء دينهم ومن يتوكل على الله فإن الله عزيز حكيم [ سورة الأنفال - الآية 49 ]

هذا ما تدركه القلوب المؤمنة وتطمئن إليه ; وما هو محجوب عن القلوب الخاوية فلا تحسب حسابه وهذا ما يرجح الكفة ويقرر النتيجة ويفصل في القضية في نهاية المطاف في كل زمان وفي كل مكان وقولة المنافقين والذين في قلوبهم مرض عن العصبة المسلمة يوم بدر غر هؤلاء دينهم هي قولة المنافقين والذين في قلوبهم مرض كلما رأوا العصبة المسلمة تتعرض لجحافل الطاغوت في عنفوانه ; وعدتها الأساسية التي تملكها هي هذا الدين ; وهي هذه العقيدة الدافعة الدافقة ; وهي الغيرة على ألوهية الله وعلى حرمات الله ; وهي التوكل على الله والثقة بنصره لأوليائه إن المنافقين والذين في قلوبهم مرض يقفون ليتفرجوا والعصبة المسلمة تصارع جحافل الطاغوت وفي نفوسهم سخرية من هذه العصبة التي تتصدى للخطر وتستخف بالخطر وفي نفوسهم عجب كذلك ودهشة في اقتحام العصبة المسلمة للمكاره الظاهرة وللأخطار الواضحة إنهم هم لا يعرفون مبرراً لهذا التهور كما يسمونه وللإلقاء بالنفس إلى التهلكة إنهم يحسبون الحياة كلها بما فيها الدين والعقيدة صفقة في سوق التجارة إن كانت ظاهرة الربح أقدموا عليها ; فأما إذا كان الخطر فالسلامة أولى إنهم لا يدركون الأمور ببصيرة المؤمن ولا يزنون النتائج كذلك بميزان الإيمان إنها في حس المؤمن وميزانه صفقة رابحة دائماً ; فهي مؤدية الى إحدى الحسنيين النصر والغلب أو الشهادة والجنة ثم إن حساب القوى في نفسه يختلف ; فهناك الله وهذا مالا يدخل في حساب المنافقين والذين في قلوبهم مرض والعصبة المسلمة في كل مكان وفي كل زمان مدعوة إلى أن تزن بميزان الإيمان والعقيدة ; وأن تدرك ببصيرة المؤمن وقلبه وأن ترى بنور الله وهداه وألا تتعاظمها قوى الطاغوت الظاهرة وألا تستهين بقوتها ووزنها فإن معها الله وأن تلقي بالها دائما إلى تعليم الله سبحانه للمؤمنين ومن يتوكل على الله فإن الله عزيز حكيم وصدق الله العظيم الدرس الرابع مشاهد من تعذيب الكفار وأخيراً يعرض السياق القرآني مشهداً من مشاهد التدخل الإلهي في المعركة والملأ الأعلى من الملائكة بأمر الله وإذنه يشارك في أخذ الذين كفروا بالتعذيب والتأنيب ; والملائكة يقبضون أرواحهم في صورة منكرة ويؤذونهم أذى مهيناً جزاء على البطر والاستكبار ويذكرونهم في أشد اللحظات ضيقا وحرجا بسوء أعمالهم وبسوء مآلهم جزاء وفاقاً لا يظلمهم الله فيه شيئاً ويقرر السياق في إثر عرض هذا المشهد أن أخذ الكفار بتكذيبهم سنة ماضية كدأب آل فرعون والذين من قبلهم ذلك بأن الله لم يك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأنه كذلك أخذ فرعون وملأه وكذلك يأخذ كل من يفعل فعله ويشرك شركه ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم وذوقوا عذاب الحريق ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد كدأب آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله بذنوبهم إن الله قوي شديد العقاب ذلك بأن الله لم يك مغيراً نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون وكل كانوا ظالمين والآيتان الأوليان في هذا المقطع ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم وذوقوا عذاب الحريق ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد قد تعنيان حال المشركين يوم بدر ; والملائكة تشترك في المعركة كما قال لهم الله سبحانه فاضربوا فوق الأعناق واضربوا منهم كل بنان ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب وإن كنا كما قلنا عند استعراض هذا النص في الجزء التاسع لا ندري كيف تضرب الملائكة فوق الأعناق وكل بنان ولكن جهلنا بالكيفية لا يدعونا إلى تأويل هذا النص عن مدلوله الظاهر ; وهو أن هناك أمراً من الله للملائكة بالضرب وأن الملائكة لا يعصون الله ما أمرهم ويفعلون ما يؤمرون وتكون هاتان الآيتان هنا تذكيراً بما كان يوم بدر ; وتكملة لحكاية فعل الملائكة فيه بالذين كفروا كما أن هاتين الآيتين قد تعنيان حالة دائمة كلما توفت الملائكة الذين كفروا في يوم بدر وفي غيره ويكون قوله تعالى ولو ترى موجهاً توجيه الخطاب لكل من يرى كما يكثر مثل هذا الاسلوب في التوجيه إلى المشاهد البارزة التي من شأنها أن يتوجه إليها كل من يرى وسواء كان هذا أو ذاك فالتعبير القرآني يرسم صورة منكرة للذين كفروا والملائكة تستل منهم أرواحهم في مشهد مهين ; يضيف المهانة والخزي إلى العذاب والموت ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم ثم يتحول السياق من صيغة الخبر إلى صيغة الخطاب وذوقوا عذاب الحريق ليرد المشهد حاضراً كأنه اللحظة مشهود ; وكأنما جهنم بنارها وحريقها في المشهد وهم يدفعون إليها دفعاً مع التأنيب والتهديد ذلك بما قدمت أيديكم وأنتم إنما تلاقون جزاء عادلاً تستحقونه بما قدمت أيديكم وأن الله ليس بظلام للعبيد وهذا النص بما يعرضه من مشهد عذاب الحريق يثير في النفس سؤالا ترى هذا تهديد من الملائكة للذين كفروا بعذاب المستقبل المقرر لهم كأنه واقع بهم بعد البعث والحساب أم أنهم يلاقون عذاب الحريق بمجرد توفيهم وكلاهما جائز لا يمنع مانع من فهمه من النص القرآني ولا نحب أن نزيد شيئاً على هذا التقرير فهو أمر من أمور الغيب الذي استأثر الله بعلمه ; وليس علينا فيه إلا اليقين بوقوعه وهو واقع ماله من دافع أما موعده فعلم ذلك عند علام الغيوب وننتقل من هذه الوقفة الخاطفة مع السياق في انتقاله إلى تقرير الحقيقة الكلية وراء هذا المشهد إن


050-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ

ولو ترى إذ يتوفى الذين كفروا الملآئكة يضربون وجوههم وأدبارهم وذوقوا عذاب الحريق [ سورة الأنفال - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ

ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد [ سورة الأنفال - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ

كدأب آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله بذنوبهم إن الله قوي شديد العقاب [ سورة الأنفال - الآية 52 ]

أخذ الذين كفروا بالمهانة والعذاب سنة ماضية لا تتخلف ولا تتبدل ; فهذا هو المصير المحتوم الذي جرت به السنة من قديم كدأب آل فرعون والذين من قبلهم ; كفروا بآيات الله فأخذهم الله بذنوبهم إن الله قوي شديد العقاب إن الله سبحانه لا يكل الناس إلى فلتات عابرة ولا إلى جزاف لا ضابط له إنما هي سنته يمضي بها قدره وما أصاب المشركين في يوم بدر هو ما يصيب المشركين في كل وقت ; وقد أصاب آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله بذنوبهم ولم يعجزوه سبحانه ولم يتخلف عنهم عقابه إن الله قوي شديد العقاب ولقد آتاهم الله من نعمته ورزقهم من فضله ومكن لهم في الأرض وجعلهم خلائف فيها وهذا كله إنما يعطيه الله للناس ابتلاء منه وامتحاناً لينظر أيشكرون أم يكفرون ولكنهم كفروا ولم يشكروا ; وطغوا وبغوا بما أعطوا وغيرتهم النعمة والقوة فصاروا جبابرة وطواغيت كفرة فجرة وجاءتهم آيات الله فكفروا بها وعندئذ حقت عليهم سنة الله في أخذ الكافرين بعد أن تبلغهم آياته فيكذبوا بها وعندئذ غير الله النعمة وأخذهم بالعذاب ودمر عليهم تدميراً ذلك بأن الله لم يك مغيراً نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون وكل كانوا ظالمين لقد أهلكهم الله بعد التكذيب بآياته ولم يهلكهم قبلها سبحانه مع أنهم كانوا كافرين لأن هذه سنته ورحمته وما كنا معذبين حتى نبعث رسولاً وهو يعبر هنا عن آل فرعون والذين من قبلهم من أمثالهم الذين كذبوا بآيات الله فأهلكهم بأنهم كانوا ظالمين مستخدماً لفظ الظلم بمعنى الكفر أو الشرك وهذا هو الاستعمال الغالب في القرآن ولا بد أن نقف قليلاً عند نص هذه الآية ذلك بأن الله لم يك مغيراً نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم إنه من جانب يقرر عدل الله في معاملة العباد ; فلا يسلبهم نعمة وهبهم إياها إلا بعد أن يغيروا نواياهم ويبدلوا سلوكهم ويقلبوا أوضاعهم ويستحقوا أن يغير ما بهم مما أعطاهم إياه للابتلاء والاختبار من النعمة التي لم يقدروها ولم يشكروها ومن الجانب الآخر يكرم هذا المخلوق الإنساني أكبر تكريم حين يجعل قدر الله به ينفذ ويجري عن طريق حركة هذا الإنسان وعمله ; ويجعل التغيير القدري في حياة الناس مبنياً على التغيير الواقعي في قلوبهم ونواياهم وسلوكهم وعملهم وأوضاعهم التي يختارونها لأنفسهم ومن الجانب الثالث يلقي تبعة عظيمة تقابل التكريم العظيم على هذا الكائن فهو يملك أن يستبقي نعمة الله عليه


053-ذَلِكَ بِأَنَّ اللّهَ لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَأَنَّ اللّهَ سَمِيعٌ عَلِيمٌ

ذلك بأن الله لم يك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم [ سورة الأنفال - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ

كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون وكل كانوا ظالمين [ سورة الأنفال - الآية 54 ]

ويملك أن يزاد عليها إذا هو عرف فشكر ; كما يملك أن يزيل هذه النعمة عنه إذا هو أنكر وبطر وانحرفت نواياه فانحرفت خطاه وهذه الحقيقة الكبيرة تمثل جانباً من جوانب التصور الإسلامي لحقيقة الإنسان ; وعلاقة قدر الله به في هذا الوجود ; وعلاقته هو بهذا الكون وما يجري فيه ومن هذا الجانب يتبين تقدير هذا الكائن في ميزان الله ; وتكريمه بهذا التقدير ; كما تتبين فاعلية الإنسان في مصير نفسه وفي مصير الأحداث من حوله ; فيبدو عنصراً إيجابياً في صياغة هذا المصير بإذن الله وقدره الذي يجري من خلال حركته وعمله ونيته وسلوكه وتنتفي عنه تلك السلبية الذليلة التي تفرضها عليه المذاهب المادية التي تصوره عنصراً سلبياً إزاء الحتميات الجبارة حتمية الاقتصاد وحتمية التاريخ وحتمية التطور إلى آخر الحتميات التي ليس للكائن الإنساني إزاءها حول ولا قوة ولا يملك إلا الخضوع المطلق لما تفرضه عليه وهو ضائع خانع مذلول كذلك تصور هذه الحقيقة ذلك التلازم بين العمل والجزاء في حياة هذا الكائن ونشاطه ; وتصور عدل الله المطلق في جعل هذا التلازم سنة من سننه يجري بها قدره ولا يظلم فيها عبد من عبيده وان الله ليس بظلام للعبيد فأهلكناهم بذنوبهم وأغرقنا آل فرعون وكل كانوا ظالمين ذلك بأن الله لم يك مغيراً نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم والحمد لله رب العالمين الوحدة الرابعة الموضوع قواعد في السلم والحرب والمعاهدات والعلاقات الدولية مقدمة الوحدة هذا الدرس الأخير من سورة الأنفال يتضمن الكثير من قواعد التعامل مع المعسكرات المتنوعة في السلم والحرب ; والتنظيمات الداخلية للمجتمع الإسلامي وعلاقته بالمنظمات الخارجية ; ونظرة الإسلام إلى العهود والمواثيق في شتى الأحوال ; ونظرته كذلك إلى علاقات الدم والجنس والأرض وعلاقات العقيدة ومنه تتبين عدة قواعد وأحكام بعضها نهائي في موضوعه ; وبعضها مرحلي كان يواجه أحوالاً معينة واقعة ثم أدخلت عليه التعديلات النهائية المستقرة في سورة التوبة قرب نهاية العهد المدني ومن بين هذه القواعد والأحكام حسب ورودها في السياق القرآني أن الذين يعاهدون المعسكر الإسلامي ثم يخلفون عهدهم معه هم شر الدواب ومن ثم ينبغي أن يؤدبهم المعسكر الإسلامي تأديباً يلحظ فيه الإرهاب الذي يشردهم ويشرد من وراءهم ممن تراودهم نية نقض العهد أو نية مهاجمة المعسكر الإسلامي أن المعاهدين الذين تخشى القيادة الإسلامية منهم نقض العهد والخيانة ; فإن لهذه القيادة أن تنبذ إليهم عهدهم وتعلنهم بإلغائه ومن ثم تصبح في حل من قتالهم وتأديبهم وإرهاب من وراءهم من أمثالهم أنه يجب على المعسكر الإسلامي إعداد العدة دائماً واستكمال القوة بأقصى الحدود الممكنة ; لتكون القوة المهتدية هي القوة العليا في الأرض ; التي ترهبها جميع القوى المبطلة ; والتي تتسامع بها هذه القوى في أرجاء الأرض فتهاب أولا أن تهاجم دار الاسلام ; وتستسلم كذلك لسلطان الله فلا تمنع داعية إلى الإسلام في أرضها من الدعوة ولا تصد أحداً من أهلها عن الاستجابة ولا تدعي حق الحاكمية وتعبيد الناس حتى يكون الدين كله لله أنه إذا جنح فريق من غير المسلمين إلى مسالمة المعسكر الإسلامي وموادعته وعدم الوقوف في وجهه فإن القيادة الإسلامية تقبل منهم المسالمة وتعاهدهم عليها فإن أضمروا الخديعة ولم يبد في الظاهر ما يدل عليها ترك أمرهم إلى الله وهو يكفي المسلمين شر الخادعين أن الجهاد فريضة على المسلمين حتى لو كان عدد أعدائهم أضعاف عددهم وأنهم منصورون بعون الله على أعدائهم وان الواحد منهم كفء لعشرة من الأعداء وكفء لاثنين في أضعف الحالات وفريضة الجهاد إذن لا تنتظر تكافؤ القوى الظاهرة بين المؤمنين وعدوهم ; فحسب المؤمنين أن يعدوا ما استطاعوا من القوى وأن يثقوا بالله وأن يثبتوا في المعركة ويصبروا عليها ; والبقية على الله ذلك أنهم يملكون قوة أخرى غير القوى المادية الظاهرة أن المعسكر الإسلامي يجب أن يكون همه ابتداء القضاء على قوة الطاغوت بتحطيم كل أسباب القوة فإذا كان أسر المقاتلين وفداؤهم لا يحقق هذه الغاية فان هذا الاجراء يستبعد ذلك أنه لا يكون للرسل وأتباعهم أسرى إلا بعد أن يثخنوا في الأرض فيدمروا قوة عدوهم ويستعلوا هم في الأرض ويتمكنوا بقوتهم ; وعندئذ لا يكون هناك من بأس في أخذ الأسرى وفدائهم أما قبل ذلك فالتقتيل في المعركة أولى وأجدى أن الغنائم حل للمسلمين في المعركة من أموال المشركين كما أحل لهم أن يأخذوا فدية الأسرى بعد أن يثخنوا في الأرض ويتمكنوا فيها ويخضدوا شوكة عدوهم ويحطموها أن الأسرى في المعسكر المسلم ينبغي أن يرغبوا في الإسلام بوعد الله لهم أن يعطيهم خيراً مما أخذ منهم من الغنيمة أو الفداء مع تحذيرهم من الخيانة ببأس الله الذي أمكن منهم أول مرة أن آصرة التجمع في المجتمع الإسلامي هي العقيدة ; ولكن الولاء في هذا المجتمع لا يكون إلا على أساس


055-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ

إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون [ سورة الأنفال - الآية 55 ]

العقيدة والتنظيم الحركي معاً فالذين آمنوا وهاجروا والذين آووا ونصروا بعضهم أولياء بعض أما الذين آمنوا ولم يهاجروا إلى دار الاسلام فلا ولاء بينهم وبين المعسكر المسلم في دار الاسلام أي لا تناصر ولا تكافل ولا ينصرهم المسلمون إلا إذا اعتدي عليهم في عقيدتهم ; وكان هذا الاعتداء من قوم ليس بينهم وبين المسلمين عهد أن قيام التجمع والولاء في المجتمع المسلم على آصرة العقيدة والتنظيم الحركي لا يمنع أن يكون أولو الأرحام بعضهم أولى ببعض ; فيكونوا أقرب في الولاء متى تحقق شرط العقيدة وشرط التنظيم الحركي فأما قرابة الرحم وحدها فلا تنشئ أولوية ولا ولاء إذا انفصمت رابطة العقيدة ورابطة التنظيم الحركي هذه على وجه الإجمال هي المبادئ والقواعد التي يتضمنها هذا الدرس ; وهي تمثل جملة صالحة من قواعد النظام الإسلامي الداخلي والخارجي وسنحاول أن نتناولها بشيء من التفصيل في مواجهة النصوص القرآنية الدرس الأول مقدمة الدرس إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الأرض جميعاً ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم هذه الآيات كانت تواجه حالة قائمة بالفعل في حياة الجماعة المسلمة عند نشأة الدولة المسلمة بالمدينة ; وتزود القيادة المسلمة بالأحكام التي تواجه بها هذه الحالة وهي تمثل إحدي قواعد العلاقات الخارجية بين المعسكر المسلم وما حوله من المعسكرات الأخرى ولم تدخل عليها إلا تكملات وتعديلات جانبية فيما بعد ; ولكنها ظلت إحدى القواعد الأساسية في المعاملات الإسلامية الدولية إنها تقرر إمكان إقامة عهود تعايش بين المعسكرات المختلفة ; ما أمكن أن تصان هذه العهود من النكث بها ; مع إعطاء هذه العهود الإحترام الكامل والجدية الحقيقية فأما إذا اتخذ الفريق الآخر هذه العهود ستاراً يدبر من ورائه الخيانة والغدر ; ويستعد للمبادأة والشر ; فإن للقيادة المسلمة أن تنبذ هذه العهود وتعلن الفريق الآخر بهذا النبذ ; وتصبح مطلقة اليد في اختيار وقت الضربة التالية للخائنين الغادرين على أن تكون هذه الضربة من العنف والشدة بحيث ترهب كل من تحدثه نفسه بالتعرض للمجتمع المسلم سرا أو جهراً فأما الذين يسالمون المعسكر الإسلامي ; ويريدون عدم التعرض للدعوة الإسلامية أو الحيلولة دون وصولها إلى كل سمع ; فإن للقيادة المسلمة أن توادعهم ما دام ظاهرهم يدل على أنهم يجنحون إلى السلم ويريدونها وهذه كما هو ظاهر مواجهة عملية واقعية لحالات عملية واقعية في العلاقات بين المعسكرات المتجاورة ; لا ترفض الموادعة متى تحقق للدعوة الإسلامية الأمان الحقيقي وزوال العقبات المادية من طريقها وهي تتحرك لتبلغ الأسماع والقلوب وفي الوقت ذاته لا تسمح أن تكون عهود الموادعة ستاراً للأعداء وترساً يتترسون به لضرب المجتمع المسلم غيلة وغدراً أما الحالة الواقعة التي كانت هذه النصوص تواجهها في مجتمع المدينة يومذاك فقد نشأت من الظروف التي واجهتها القيادة المسلمة في أول العهد بالهجرة إلى المدينة والتي يلخصها الإمام ابن القيم في زاد المعاد بقوله ولما قدم النبي ص المدينة صار الكفار معه ثلاثة أقسام قسم صالحهم ووادعهم على ألا يحاربوه ولا يظاهروا عليه ولا يوالوا عليه عدوه وهم على كفرهم آمنون على دمائهم وأموالهم وقسم حاربوه ونصبوا له العداوة وقسم تاركوه فلم يصالحوه ولم يحاربوه بل انتظروا ما يؤول إليه أمره وأمر أعدائه ثم من هؤلاء من كان يحب ظهوره وانتصاره في الباطن ومنهم من كان يحب ظهور عدوه عليه وانتصارهم ومنهم من دخل معه في الظاهر وهو مع عدوه في الباطن ليأمن الفريقين وهؤلاء هم المنافقون فعامل كل طائفة من هذه الطوائف بما أمره به ربه تبارك وتعالى وكان من بين من صالحهم ووادعهم طوائف اليهود الثلاث المقيمين حول المدينة ; وهم بنو قينقاع وبنو النضير وبنو قريظة كما كان من بينهم قبائل من المشركين مجاورة للمدينة وظاهر أن هذه الأوضاع لم تكن إلا أوضاعاً موقتة تواجه أحوالاً واقعة ; ولم تكن أحكاماً نهائية في العلاقات الدولية الإسلامية ; وأنها عدلت فيما بعد تعديلات متوالية حتى استقرت في الأحكام التي نزلت في سورة براءة وهذه المراحل التي مرت بها هذه العلاقات سبق في الجزء التاسع أن نقلنا لها تلخيصاً جيداً للإمام ابن القيم في زاد المعاد ولا نرى بأساً من إعادة هذا التلخيص هنا لضرورته فصل في ترتيب سياق هديه ص مع الكفار والمنافقين من حين بعث إلى حين لقي الله عز وجل أول ما أوحى إليه ربه تبارك وتعالى أن يقرأ باسم ربه الذي خلق وذلك أول نبوته فأمره أن يقرأ في نفسه ولم يأمره إذ ذاك بتبليغ ثم أنزل عليه يا أيها المدثر قم فأنذر فنبأه بقوله اقرأ وأرسله ب يا أيها المدثر ثم أمره أن ينذر عشيرته الأقربين ثم أنذر قومه ثم أنذر من حولهم من العرب ثم أنذر العرب قاطبة ثم أنذر العالمين فأقام بضع عشرة سنة بعد نبوته ينذر بالدعوة بغير قتال ولا جزية ; ويؤمر بالكف والصبر والصفح ثم أذن له في الهجرة وأذن له في القتال ثم أمره أن يقاتل من قاتله ويكف عمن اعتزله ولم يقاتله ثم أمره بقتال المشركين حتى يكون الدين كله لله ثم كان الكفار معه بعد الأمر بالجهاد ثلاثة أقسام أهل صلح وهدنة وأهل حرب وأهل ذمة فأمر بأن يتم لأهل العهد والصلح عهدهم وأن يوفي لهم به ما استقاموا على العهد فإن خاف منهم خيانة نبذ إليهم عهدهم ولم يقاتلهم حتى يعلمهم بنقض العهد وأمر أن يقاتل من نقض عهده ولما نزلت سورة براءة نزلت ببيان حكم هذه الأقسام كلها فأمر أن يقاتل عدوه من أهل الكتاب حتى يعطوا الجزية أو يدخلوا في الإسلام وأمره بجهاد الكفار والمنافقين والغلظة عليهم فجاهد الكفار بالسيف والسنان والمنافقين بالحجة واللسان وأمره فيها بالبراءة من عهود الكفار ونبذ عهودهم إليهم وجعل أهل العهد في ذلك ثلاثة أقسام قسماً أمره بقتالهم وهم الذين نقضوا عهده ولم يستقيموا له فحاربهم وظهر عليهم وقسماً لهم عهد موقت لم ينقضوه ولم يظاهروا عليه فأمره أن يتم لهم عهدهم إلى مدتهم وقسماً لم يكن لهم عهد ولم يحاربوه أو كان لهم عهد مطلق فأمر أن يؤجلهم أربعة أشهر فإذا انسلخت قاتلهم فقتل الناقض لعهده ; وأجل من لا عهد له أو له عهد مطلق أربعة أشهر وأمره أن يتم للموفي بعهده عهده إلى مدته فأسلم هؤلاء كلهم ولم يقيموا على كفرهم إلى مدتهم وضرب على أهل الذمة الجزية إلخ ومن مراجعة هذا التلخيص الجيد ومراجعة أحداث السيرة وتاريخ نزول السور والآيات التي تتضمن هذه الأحكام يتبين لنا أن آيات سورة الأنفال التي نحن بصددها هنا تمثل مرحلة وسيطة بين ما كان عليه الحال أول العهد بالمدينة وما انتهى إليه الحال بعد نزول سورة براءة ويجب أن تدرس هذه النصوص في ضوء هذه الاعتبارات ومع أنها تقرر بعض القواعد الأساسية إلا أنها لا تمثلها في صورتها النهائية فالصورة النهائية تمثلها نصوص سورة براءة والتطبيقات العملية لها في أواخر حياة رسول الله ص كما سيأتي وفي ضوء هذا البيان نستطيع أن نواجه هذه النصوص القرآنية الدرس إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون ولفظ الدواب وإن كان يشمل كل ما دب على الأرض فيشمل الأناسي فيما يشمل إلا أنه كما أسلفنا يلقي ظلاً خاصاً حين يطلق على الآدميين ظل البهيمة ثم يصبح هؤلاء الآدميون شر البهيمة التي تدب على الأرض وهؤلاء هم الذين كفروا حتى بلغ بهم الكفر ألا يصير حالهم إلى الإيمان وهم الذين ينقضون عهدهم في كل مرة ولا يتقون الله في مرة وقد وردت روايات متعددة في المقصودين بهذا النص قيل إنهم بنو قريظة وقيل إنهم بنو النضير وقيل إنهم بنو قينقاع وقيل إنهم الأعراب الذين كانوا حول المدينة من المشركين والنص والواقع التاريخي كلاهما يحتمل أن يكونوا هؤلاء جميعاً فلقد نقض اليهود عهودهم مع رسول الله ص طائفة طائفة كما أنه قد تكرر نقض المشركين لعهودهم أيضاً والمهم أن نعلم أن هذه النصوص تتحدث عن حالة واقعة قبل بدر وبعدها إلى حين نزول هذه الآيات ولكن الحكم الصادر فيها المصور لطبيعة الناقضين للعهد يصور حالة دائمة ويقرر صفة ثابتة فهؤلاء الذين كفروا ولّجوا في الكفر فهم لا يؤمنون ففسدت بذلك فطرتهم وباتوا بذلك شر الدواب عند الله هؤلاء الذين ينقضون كل عهد أبرموه فتجردوا بذلك من خصيصة إنسانية أخرى خصيصة التقيد بالعهد وانطلقوا من كل قيد كما تنطلق البهيمة لولا أن البهيمة مقيدة بضوابط فطرتها وهؤلاء لا ضابط لهم فهم بذلك شر الدواب عند الله هؤلاء الذين لا يستطيع أحد أن يطمئن إلى عهدهم وجوارهم جزاؤهم هو حرمانهم الأمن كما حرموا غيرهم الأمن ; وجزاؤهم هو تخويفهم وتشريدهم والضرب على أيديهم بشدة لا ترهبهم وحدهم إنما ترهب من يتسامع بهم ممن وراءهم من أمثالهم والرسول ص ومن بعده من المسلمين مأمورون إذا التقوا بأمثال هؤلاء في القتال أن يصنعوا بهم ذلك الصنيع


056-الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ

الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون [ سورة الأنفال - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ

فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون [ سورة الأنفال - الآية 57 ]

أنظر تفسير الآية ( 55 )


058-وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللّهَ لاَ يُحِبُّ الخَائِنِينَ

وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين [ سورة الأنفال - الآية 58 ]

فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون وإنه لتعبير عجيب يرسم صورة للأخذ المفزع والهول المرعب الذي يكفي السماع به للهرب والشرود فما بال من يحل به هذا العذاب الرعيب إنها الضربة المروّعة يأمر الله تعالى رسوله ص أن يأخذ بها هؤلاء الذين مردوا على نقض العهد وانطلقوا من ضوابط الإنسان ليؤمن المعسكر الإسلامي أولاً وليدمر هيبة الخارجين عليه أخيراً ; وليمنع كائناً من كان أن يجرؤ على التفكير في الوقوف في وجه المد الإسلامي من قريب أو من بعيد إنها طبيعة هذا المنهج التي يجب أن تستقر صورتها في قلوب العصبة المسلمة إن هذا الدين لا بد له من هيبة ولا بد له من قوة ولا بد له من سطوة ولا بد له من الرعب الذي يزلزل الطواغيت حتى لا تقف للمد الإسلامي وهو ينطلق لتحرير الإنسان في الأرض من كل طاغوت والذين يتصورون أن منهج هذا الدين هو مجرد الدعوة والتبليغ في وجه العقبات المادية من قوى الطاغوت هم ناس لا يعرفون شيئاً عن طبيعة هذا الدين وهذا هو الحكم الأول يتعلق بحالة نقض العهد فعلاً مع المعسكر الإسلامي ; وما ينبغي أن يتبع في ضرب الناقضين للعهد وإرهابهم وإرهاب من وراءهم بالضربة القاصمة المروعة الهائلة فأما الحكم الثاني فيتعلق بحالة الخوف من نقض العهد وتوقع الخيانة ; وذلك بظهور أفعال وأمارات تدل على أن القوم يهمون بنقض العهد فعلاً وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين إن الإسلام يعاهد ليصون عهده ; فإذا خاف الخيانة من غيره نبذ العهد القائم جهرة وعلانية ; ولم يخن ولم يغدر ; ولم يغش ولم يخدع ; وصارح الآخرين بأنه نفض يده من عهدهم فليس بينه وبينهم أمان وبذلك يرتفع الإسلام بالبشرية إلى آفاق من الشرف والاستقامة وإلى آفاق من الأمن والطمأنينة إنه لا يبيت الآخرين بالهجوم الغادر الفاجر وهم آمنون مطمئنون إلى عهود ومواثيق لم تنقض ولم تنبذ ; ولا يروّع الذين لم يأخذوا حذرهم حتى وهو يخشى الخيانة من جانبهم فأما بعد نبذ العهد فالحرب خدعة لأن كل خصم قد أخذ حذره ; فإذا جازت الخدعة عليه فهو غير مغدور به إنما هو غافل وكل وسائل الخدعة حينئذ مباحة لأنها ليست غادرة إن الإسلام يريد للبشرية أن ترتفع ; ويريد للبشرية أن تعف ; فلا يبيح الغدر في سبيل الغلب ; وهو يكافح لأسمى الغايات وأشرف المقاصد ; ولا يسمح للغاية الشريفة أن تستخدم الوسيلة الخسيسة إن الإسلام يكره الخيانة ويحتقر الخائنين الذين ينقضون العهود ; ومن ثم لا يحب للمسلمين أن يخونوا أمانة العهد في سبيل غاية مهما تكن شريفة إن النفس الإنسانية وحدة لا تتجزأ ; ومتى استحلت لنفسها وسيلة خسيسة فلا يمكن أن تظل محافظة على غاية شريفة وليس مسلما من يبرر الوسيلة بالغاية فهذا المبدأ غريب على الحس الإسلامي والحساسية الإسلامية لأنه لا انفصال في تكوين النفس البشرية وعالمها بين الوسائل والغايات إن الشط الممرع لا يغري المسلم بخوض بركة من الوحل فإن الشط الممرع لا بد أن تلوثه الأقدام الملوثة في النهاية من أجل هذا كله يكره الله الخائنين ويكره الله الخيانة إن الله لا يحب الخائنين


059-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ

ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون [ سورة الأنفال - الآية 59 ]

ويجب أن نذكر أن هذه الأحكام كانت تتنزل والبشرية بجملتها لا تتطلع إلى مثل هذا الأفق المشرق لقد كان قانون الغابة هو قانون المتحاربين حتى ذلك الزمان قانون القوة التي لا تتقيد بقيد متى قدرت ويجب أن نذكر كذلك أن قانون الغابة هو الذي ظل يحكم المجتمعات الجاهلية كلها بعد ذلك إلى القرن الثامن عشر الميلادي حيث لم تكن أوربا تعرف شيئاً عن المعاملات الدولية إلا ما تقتبسه في أثناء تعاملها مع العالم الإسلامي ثم هي لم ترتفع قط حتى اللحظة إلى هذا الأفق في عالم الواقع ; حتى بعد ما عرفت نظرياً شيئاً اسمه القانون الدولي وعلى الذين يبهرهم التقدم الفني في صناعة القانون أن يدركوا حقيقة الواقع بين الإسلام والنظم المعاصرة جميعاً وفي مقابل هذه النصاعة وهذه النظافة يعد الله المسلمين النصر ويهوّن عليهم أمر الكفار والكفر ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون فتبييتهم الغدر والخيانة لن يمنحهم فرصة السبق لأن الله لن يترك المسلمين وحدهم ولن يفلت الخائنين لخيانتهم والذين كفروا أضعف من أن يعجزوا الله حين يطلبهم وأضعف من أن يعجزوا المسلمين والله ناصرهم فليطمئن أصحاب الوسائل النظيفة متى أخلصوا النية فيها لله من أن يسبقهم أصحاب الوسائل الخسيسة فإنما هم منصورون بالله الذي يحققون سنته في الأرض ويعلون كلمته في الناس وينطلقون باسمه يجاهدون ليخرجوا الناس من عبادة العباد إلى عبادة الله وحده بلا شريك ولكن الإسلام يتخذ للنصر عدته الواقعية التي تدخل في طوق العصبة المسلمة ; فهو لا يعلق أبصارها بتلك الآفاق العالية إلا وقد أمن لها الأرض الصلبة التي تطمئن عليها أقدامها ; وهيأ لها الأسباب العملية التي تعرفها فطرتها وتؤيدها تجاربها ; وإلا إذا أعدها هي للحركة الواقعية التي تحقق هذه الغايات العلوية وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون فالاستعداد بما في الطوق فريضة تصاحب فريضة الجهاد ; والنص يأمر بإعداد القوة على اختلاف صنوفها وألوانها وأسبابها ; ويخص رباط الخيل لأنه الأداة التي كانت بارزة عند من كان يخاطبهم بهذا القرآن أول مرة ولو أمرهم بإعداد أسباب لا يعرفونها في ذلك الحين مما سيجد مع الزمن لخاطبهم بمجهولات محيرة تعالى الله عن ذلك علواً كبيرا والمهم هو عموم التوجيه وأعدوا لهم ما استطعتم من قوة إنه لا بد للإسلام من قوة ينطلق بها في الأرض لتحرير الإنسان وأول ما تصنعه هذه القوة في حقل الدعوة أن تؤمن الذين يختارون هذه العقيدة على حريتهم في اختيارها ; فلا يصدوا عنها ولا يفتنوا كذلك بعد اعتناقها والأمر الثاني أن ترهب أعداء هذا الدين فلا يفكروا في الاعتداء على دار الإسلام التي تحميها تلك القوة والأمر الثالث أن يبلغ الرعب بهؤلاء الأعداء أن لا يفكروا في الوقوف في وجه المد الإسلامي وهو ينطلق لتحرير الإنسان كله في الأرض كلها والأمر الرابع أن تحطم هذه القوة كل قوة في الأرض تتخذ لنفسها صفة الألوهية فتحكم الناس بشرائعها هي وسلطانها ; ولا تعترف بأن الألوهية لله وحده ; ومن ثم فالحاكمية له وحده سبحانه


060-وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ وَمَا

وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون [ سورة الأنفال - الآية 60 ]

إن الإسلام ليس نظاماً لاهوتياً يتحقق بمجرد استقراره عقيدة في القلوب وتنظيماً للشعائر ثم تنتهي مهمته إن الإسلام منهج عملي واقعي للحياة ; يواجه مناهج أخرى تقوم عليها سلطات وتقف وراءها قوى مادية فلا مفر للإسلام لإقرار منهجه الرباني من تحطيم تلك القوى المادية وتدمير السلطات التي تنفذ تلك المناهج الأخرى وتقاوم المنهج الرباني وينبغي للمسلم ألا يتمتم ولا يجمجم وهو يعلن هذه الحقيقة الكبيرة ينبغي ألا يستشعر الخجل من طبيعة منهجه الرباني ينبغي أن يذكر أن الإسلام حين ينطلق في الأرض إنما ينطلق لإعلان تحرير الإنسان بتقرير ألوهية الله وحده وتحطيم ألوهية العبيد إنه لا ينطلق بمنهج من صنع البشر ; ولا لتقرير سلطان زعيم أو دولة أو طبقة أو جنس إنه لا ينطلق لاسترقاق العبيد ليفلحوا مزارع الأشراف كالرومان ; ولا لاستغلال الأسواق والخامات كالرأسمالية الغربية ; ولا لفرض مذهب بشري من صنع بشر جاهل قاصر كالشيوعية وما إليها من المذاهب البشرية إنما ينطلق بمنهج من صنع الله العليم الحكيم الخبير البصير ولتقرير ألوهية الله وحده وسلطانه لتحرير الإنسان في الأرض من العبودية للعبيد هذه هي الحقيقة الكبيرة التي يجب أن يدركها المهزومون الذين يقفون بالدين موقف الدفاع ; وهم يتمتمون ويجمجمون للاعتذار عن المد الإسلامي والجهاد الإسلامي ويحسن أن نعرف حدود التكليف بإعداد القوة فالنص يقول وأعدوا لهم ما استطعتم من قوة فهي حدود الطاقة إلى أقصاها بحيث لا تقعد العصبة المسلمة عن سبب من أسباب القوة يدخل في طاقتها كذلك يشير النص إلى الغرض الأول من إعداد القوة ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم فهو إلقاء الرعب والرهبة في قلوب أعداء الله الذين هم أعداء العصبة المسلمة في الأرض الظاهرين منهم الذين يعلمهم المسلمون ; ومن وراءهم ممن لا يعرفونهم أو لم يجهروا لهم بالعداوة واللّه يعلم سرائرهم وحقائقهم وهؤلاء ترهبهم قوة الإسلام ولو لم تمتد بالفعل إليهم والمسلمون مكلفون أن يكونوا أقوياء وأن يحشدوا ما يستطيعون من أسباب القوة ليكونوا مرهوبين في الأرض ; ولتكون كلمة اللّه هي العليا وليكون الدين كله للّه ولما كان إعداد العدة يقتضي أموالا وكان النظام الإسلامي كله يقوم على أساس التكافل فقد اقترنت الدعوة إلى الجهاد بالدعوة إلى إنفاق المال في سبيل الله وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون وهكذا يجرد الإسلام الجهاد والنفقة في سبيله من كل غاية أرضية ومن كل دافع شخصي ; ومن كل شعور قومي أو طبقي ليتمحض خالصا للّه في سبيل اللّه لتحقيق كلمة اللّه ابتغاء رضوان اللّه


061-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم [ سورة الأنفال - الآية 61 ]

ومن ثم ينفي الإسلام من حسابه منذ الوهلة الاولى كل حرب تقوم على أمجاد الأشخاص والدول وكل حرب تقوم للاستغلال وفتح الأسواق وكل حرب تقوم للقهر والإذلال وكل حرب تقوم لتسويد وطن على وطن أو قوم على قوم أو جنس على جنس أو طبقة على طبقة ويستبقي نوعاً واحداً من الحركة حركة الجهاد في سبيل الله والله سبحانه لا يريد تسويد جنس ولا وطن ولا قوم ولا طبقة ولا فرد ولا شعب إنما يريد أن تسود ألوهيته وسلطانه وحاكميته وهو غني عن العالمين ولكن سيادة ألوهيته هي وحدها التي تكفل الخير والبركة والحرية والكرامة للعالمين والحكم الثالث في هذه النصوص هو الحكم المتعلق بمن يريدون المهادنة والموادعة للمعسكر الإسلامي ; ويجنحون إلى السلم والمسالمة ; وتدل ظواهرهم وأفعالهم على رغبتهم في السلم حقاً وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم والتعبير عن الميل إلى السلم بالجنوح تعبير لطيف يلقي ظل الدعة الرقيق فهي حركة جناح يميل إلى جانب السلم ويرخي ريشه في وداعة كما أن الأمر بالجنوح إلى السلم مصحوب بالتوكل على الله السميع العليم الذي يسمع ما يقال ويعلم ما وراءه من مخبآت السرائر وفي التوكل عليه الكفاية والأمان وبالعودة إلى تلخيص الإمام ابن القيم لطوائف الكفار ومواقفهم من رسول الله ص وموقفه كذلك منهم أول العهد بالمدينة إلى يوم بدر ونزول هذا الحكم يتبين أن هذا النص يتعلق بالفريق الذي اعتزل رسول الله ص ولم يقاتله ; وجنح إلى السلم ولم يظهر العداء والمقاومة للدعوة الإسلامية ولا للدولة المسلمة وقد أمر الله رسوله ص أن يترك هذا الفريق وأن يقبل مهادنته ومسالمته وذلك حتى نزلت براءة ونزل فيها إمهال من لم يكن له عهد أو كان له عهد غير موقت مدة أربعة أشهر يكون له بعدها حكم آخر بحسب موقفه ومن ثم فهو ليس حكماً نهائياً على إطلاقه الذي يؤخذ من نصه مجرداً عن هذه الملابسات ومجرداً كذلك عن النصوص التالية له في الزمن وعن التصرفات الواقعية بعده لرسول الله ص ولكن النص كان له نوع من العموم في الحكم في حينه فقد عمل رسول الله ص به حتى نزلت سورة براءة ومن عمله به كان صلح الحديبية في السنة السادسة للهجرة ولقد اتجه بعض الفقهاء إلى اعتبار الحكم نهائياً ودائماً ففسروا الجنوح إلى السلم بقبول أداء الجزية ولكن هذا لا يتفق مع الواقع التاريخي ; فإن أحكام الجزية نزلت في سورة براءة بعد السنة الثامنة للهجرة وهذه الآية نزلت في السنة الثانية بعد بدر ; ولم تكن أحكام الجزية موجودة والأقرب إلى الصحة بمراجعة الأحداث وتواريخ النزول والطبيعة الحركية للمنهج الإسلامي أن يقال إن هذا الحكم ليس نهائياً ; وأنه عدل أخيراً بالأحكام النهائية التي نزلت في سورة براءة التوبة والتي انتهى بها الناس إلى أن يكونوا مع الإسلام إما محاربين يحاربون وإما مسلمين تحكمهم شريعة الله وإما أهل ذمة يؤدون الجزية وهم على عهدهم ما استقاموا وهذه هي الأحكام النهائية التي تنتهي إليها حركة الجهاد الإسلامي وكل ما عداها هو حالات واقعية يسعى الإسلام إلى تغييرها حتى تنتهي إلى هذه الأوضاع الثلاثة التي تمثل العلاقات النهائية وهي العلاقات التي يمثلها الحديث الذي أخرجه مسلم ورواه الإمام أحمد قال أحمد حدثنا وكيع حدثنا سفيان عن علقمة بن مرثد عن سليمان بن يزيد عن أبيه عن يزيد بن الخطيب الأسلمي رضي الله عنه قال كان رسول الله ص إذا بعث أميراً على سرية أو جيش أوصاه في خاصة نفسه بتقوى الله وبمن معه من المسلمين خيراً وقال " اغزوا باسم الله في سبيل الله قاتلوا من كفر بالله إذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال فأيتهن أجابوك إليها فاقبل منهم وكف عنهم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأعلمهم إن فعلوا ذلك أن لهم ما للمهاجرين وأن عليهم ما على المهاجرين فإن أبوا واختاروا دارهم فأعلمهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين ولا يكون لهم في الفيء والغنيمة نصيب إلا أن يجاهدوا مع المسلمين فإن أبوا فادعهم إلى إعطاء الجزية فإن أجابوا فاقبل منهم وكف عنهم فإن أبوا فاستعن بالله وقاتلهم " والمشكل في هذا الحديث هو ذكر الهجرة ودار المهاجرين مع ذكر الجزية والجزية لم تفرض إلا بعد الفتح ; وبعد الفتح لم تعد هجرة بالقياس إلى الجماعة المسلمة الاولى التي انتهت إلى دار إسلام وفتح وتمكن والثابت أن الجزية لم تفرض إلا بعد السنة الثامنة ; وأنها من ثم لم تؤخذ من المشركين العرب لأنهم أسلموا قبل نزول الجزية فقبلت بعد ذلك من أمثالهم من المشركين المجوس وهم مثلهم في الشرك ; ولو نزلت أحكام الجزية وفي الجزيرة مشركون لقبلت منهم كما يقرر الإمام ابن القيم وهو فيما ذكر قول أبي حنيفة وأحد قولي الإمام أحمد أما القرطبي فقد روى هذا القول عن الأوزاعي ومالك وروى غيره عن أبي حنيفة وعلى أية حال فالذي ننتهي إليه أن قول الله تعالى وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم لا يتضمن حكماً مطلقاً نهائياً في الباب وأن الأحكام النهائية نزلت فيما بعد في سورة براءة إنما أمر الله رسوله أن يقبل مسالمة وموادعة ذلك الفريق الذي اعتزله فلم يقاتله سواء كان قد تعاهد أو لم يتعاهد معه حتى ذلك الحين وأنه ظل يقبل السلم من الكفار وأهل الكتاب حتى نزلت أحكام سورة براءة فلم يعد يقبل إلا الإسلام أو الجزية وهذه هي حالة المسالمة التي تقبل ما استقام أصحابها على عهدهم أو هو القتال ما استطاع المسلمون هذا ; ليكون الدين كله لله ولقد استطردت بعض الشيء في هذا البيان وذلك لجلاء الشبهة الناشئة من الهزيمة الروحية والعقلية التي يعانيها الكثيرون ممن يكتبون عن الجهاد في الإسلام ; فيثقل ضغط الواقع الحاضر على أرواحهم وعقولهم ; ويستكثرون على دينهم الذي لا يدركون حقيقته أن يكون منهجه الثابت هو مواجهة البشرية كلها بواحدة من ثلاث الإسلام أو الجزية أو القتال وهم يرون القوى الجاهلية كلها تحارب الإسلام وتناهضه ; وأهله الذين ينتسبون إليه وهم لا يدركون حقيقته ولا يشعرون بها شعوراً جدياً ضعاف أمام جحافل أتباع الديانات والمذاهب الأخرى ; كما يرون طلائع العصبة المسلمة الحقة قلة بل ندرة ; ولا حول لهم في الأرض ولا قوة وعندئذ يعمد أولئك الكتاب إلى لَيِّ أعناق النصوص ليؤلوها تأويلاً يتمشى مع ضغط الواقع وثقله ; ويستكثرون على دينهم أن يكون هذا منهجه وخطته إنهم يعمدون إلى النصوص المرحلية فيجعلون منها نصوصاً نهائية ; وإلى النصوص المقيدة بحالات خاصة فيجعلون منها نصوصاً مطلقة الدلالة ; حتى إذا وصلوا إلى النصوص النهائية المطلقة أوّلوها وفق النصوص المقيدة المرحلية وذلك كله كي يصلوا إلى أن الجهاد في الإسلام هو مجرد عملية دفاع عن أشخاص المسلمين وعن دار الإسلام عندما تهاجم وأن الإسلام يتهالك على أي عرض للمسالمة والمسالمة معناها مجرد الكف عن مهاجمة دار الإسلام إن الإسلام في حسهم يتقوقع أو يجب أن يتقوقع داخل حدوده في كل وقت وليس له الحق أن يطالب الآخرين باعتناقه ولا بالخضوع لمنهج الله اللهم إلا بكلمة أو نشرة أو بيان أما القوة المادية الممثلة في سلطان الجاهلية على الناس فليس للإسلام أن يهاجمها إلا أن تهاجمه فيتحرك حينئذ للدفاع ولو أراد هؤلاء المهزومون روحياً وعقلياً أمام ضغط الواقع الحاضر أن يلتمسوا في أحكام دينهم ما يواجه هذا الواقع دون ليّ لأعناق النصوص لوجدوا فيه هذه الواقعية الحركية في أحكامه وتصرفاته المرحلية التي كان يواجه بها ضغط الواقع المشابه لما نواجهه نحن اليوم ; ولاستطاعوا أن يقولوا إنه في مثل هذه الحال كان الإسلام يتصرف على هذا النحو ولكن هذه ليست هي القواعد الدائمة ; إنما هي الأحكام والتصرفات التي تواجه الضرورة وهذه أمثلة ونماذج من الأحكام والتصرفات المرحلية في أوقات الضرورات لقد عقد رسول الله ص أول مقدمه المدينة مع اليهود حول المدينة والمشركين عهداً على المسالمة والموادعة والدفاع المشترك عن المدينة مع التسليم بأن السلطة العليا في المدينة هي سلطة رسول الله ص والتعهد منهم بالدفاع عن المدينة معه ضد قريش والكف عن مناصرة أي مهاجم للمدينة أو عقد أي حلف مع المشركين المحاربين دون إذن من رسول الله ص وفي الوقت ذاته أمره الله أن يقبل السلم ممن يجنحون إلى السلم وإن كانوا لا يعقدون معه عهداً وأن يوادعهم ما وادعوه ثم تغير هذا كله فيما بعد كما ذكرنا ولما كانت غزوة الخندق ; وتجمع المشركون على المدينة ; ونقضت بنو قريظة العهد ; وخاف رسول الله ص على المسلمين ; عرض على عيينة بن حصن الفزاري والحارث بن عوف المري رئيس غطفان الصلح على ثلث ثمار المدينة وأن ينصرفا بقومهما ويدعا قريشاً وحدها وكانت هذه المقالة من رسول الله ص لهما مراوضة ولم تكن عقداً فلما رأى رسول الله ص منهما أنهما قد رضيا استشار سعد بن معاذ وسعد بن عبادة فقالا يا رسول الله هذا أمر تحبه فنصنعه لك أو شيء أمرك الله به فنسمع له ونطيع او أمر تصنعه لنا فقال " بل أمر أصنعه لكم فان العرب قد رمتكم عن قوس واحدة " فقال له سعد بن معاذ يا رسول الله والله قد كنا نحن وهؤلاء القوم على الشرك وعبادة الأوثان ولا نعبد الله ولا نعرفه وما طمعوا قط أن ينالوا منا ثمرة إلا شراء أو قرى فحين أكرمنا الله بالإسلام وهدانا له وأعزنا بك نعطيهم أموالنا والله لا نعطيهم إلا السيف حتى يحكم الله بيننا وبينهم فسر بذلك رسول الله ص وقال " أنتم وذاك " وقال لعيينة والحارث " انصرفا فليس لكما عندنا إلا السيف " فهذا الذي فكر فيه رسول الله ص إجراء لمواجهة الضرورة وليس حكماً نهائياً وعقد رسول الله مع مشركي قريش صلح الحديبية وهم على شركهم بشروط لم يسترح إليها المسلمون وذلك على وضع الحرب بينه وبينهم عشر سنين وأن يأمن الناس بعضهم من بعض وأن يرجع عنهم عامه ذلك حتى إذا كان العام المقبل قدمها وخلوا بينه وبين مكة فأقام بها ثلاثاً وألا يدخلها إلا بسلاح الراكب والسيوف في القرب وأن من أتى المشركين من أصحاب النبي لم يردوه ومن أتاه من أصحاب المشركين رده وقد رضي رسول الله ص بما ألهمه الله هذه الشروط التي تبدو في ظاهرها مجحفة لأمر يريده الله ألهم به رسوله وفيها متسع على كل حال لمواجهة الظروف المشابهة ; تتصرف من خلاله القيادة المسلمة إن المنهج الحركي لهذا الدين يواجه الواقع دائماً بوسائل مكافئة وهو منهج متحرك مرن ولكنه متين واضح والذين يلتمسون فيه ما يواجهون به الواقع في كل حالة لن يضطروا إلى ليّ أعناق النصوص وتأويلها تأويلات تأباها وإنما المطلوب هو تقوى الله والتحرج من تطويع دينه لواقع الشر الجاهلي والهزيمة به والوقوف به موقف الدفاع وهو دين مسيطر حاكم يلبي وهو في مركز الاستعلاء والمبادأة كل حاجات الواقع وضروراته والحمد للّه وعندما أمر الله تعالى رسوله ص أن يقبل موادعة من وادعوه وأن يجنح للسلم معهم متى جنحوا إليه ; وجهه إلى التوكل عليه وطمأنه إلى إحاطته سبحانه بسرائر القوم المخبوءة وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم ثم أمنه من خداعهم إن هم أرادوا خيانته وبيتوا الغدر من وراء الجنوح إلى السلم وقال له إن الله حسبه وكافيه وحافظه ; وهو الذي أيده بنصره في بدر وأيده بالمؤمنين وجمع قلوبهم على الود والإخاء في الإسلام ; وكانت عصية على التآلف لا يملك تأليفها إلا الله القدير الحكيم وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الأرض جميعاً ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم حسبك الله فهو كافيك وهو الذي أيدك بنصره أول مرة وأيدك بالمؤمنين الذين صدقوا ما عاهدوا الله عليه ; وجعل منهم قوة موحدة بعد أن كانت قلوبهم شتى وعداواتهم جاهرة وبأسهم بينهم شديداً سواء كان المقصود هم الأوس والخزرج وهم الأنصار فقد كان بينهم في الجاهلية من الثارات والدماء والمنازعات ما يستحيل معه الالتئام فضلاً على هذا الإخاء الذي لم تعرف له الأرض نظيراً ولا شبيهاً أو كان المقصود هم المهاجرون وهم كانوا كالأنصار في الجاهلية أو كان الجميع مقصودين فقد كانت هذه هي حالة عرب الجزيرة جميعاً ولقد وقعت المعجزة التي لا يقدر عليها إلا الله والتي لا تصنعها إلا هذه العقيدة ; فاستحالت هذه القلوب النافرة وهذه الطباع الشموس إلى هذه الكتلة المتراصة المتآخية الذلول بعضها لبعض المحب بعضها لبعض المتآلف بعضها مع بعض بهذا المستوى الذي لم يعرفه التاريخ ; والذي تتمثل فيه حياة الجنة وسمتها البارزة أو يمهد لحياة الجنة وسمتها البارزة ونزعنا ما في قلوبهم من غل إخواناً على سرر متقابلين إن هذه العقيدة عجيبة فعلاً إنها حين تخالط القلوب تستحيل إلى مزاج من الحب والألفة ومودات القلوب التي تلين جاسيها وترقق حواشيها وتندي جفافها وتربط بينها برباط وثيق عميق رفيق فإذا نظرة العين ولمسة اليد ونطق الجارحة وخفقة القلب ترانيم من التعارف والتعاطف والولاء والتناصر والسماحة والهوادة لا يعرف سرها إلا من ألف بين هذه القلوب ; ولا تعرف مذاقها إلا هذه القلوب وهذه العقيدة تهتف للبشرية بنداء الحب في الله ; وتوقع على أوتارها ألحان الخلوص له والالتقاء عليه


062-وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ

وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين [ سورة الأنفال - الآية 62 ]

أنظر تفسير الآية ( 61 )


063-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَـكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ

وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولـكن الله ألف بينهم إنه عزيز حكيم [ سورة الأنفال - الآية 63 ]

أنظر تفسير الآية ( 61 )


064-يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ

يا أيها النبي حسبك الله ومن اتبعك من المؤمنين [ سورة الأنفال - الآية 64 ]

قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون ومملكة الله في الأرض لا تقوم بأن يتولى الحاكمية في الأرض رجال بأعيانهم هم رجال الدين كما كان الأمر في سلطان الكنيسة ولا رجال ينطقون باسم الآلهة كما كان الحال في ما يعرف باسم الثيوقراطية أو الحكم الإلهي المقدس ولكنها تقوم بأن تكون شريعة الله هي الحاكمة ; وأن يكون مرد الأمر إلى الله وفق ما قرره من شريعة مبينة وقيام مملكة الله في الأرض وإزالة مملكة البشر وانتزاع السلطان من أيدي مغتصبيه من العباد ورده إلى الله وحده وسيادة الشريعة الإلهية وحدها وإلغاء القوانين البشرية كل أولئك لا يتم بمجرد التبليغ والبيان لأن المتسلطين على رقاب العباد المغتصبين لسلطان الله في الأرض لا يسلمون في سلطانهم بمجرد التبليغ والبيان وإلا فما كان أيسر عمل الرسل في إقرار دين الله في الأرض وهذا عكس ما عرفه تاريخ الرسل صلوات الله وسلامه عليهم وتاريخ هذا الدين على ممر الأجيال إن هذا الإعلان العام لتحرير الإنسان في الأرض من كل سلطان غير سلطان الله بإعلان ألوهية الله وحده وربوبيته للعالمين لم يكن إعلاناً نظرياً فلسفياً سلبياً إنما كان إعلاناً حركياً واقعياً إيجابياً إعلاناً يراد له التحقيق العملي في صورة نظام يحكم البشر بشريعة الله ; ويخرجهم بالفعل من العبودية للعباد إلى العبودية لله وحده بلا شريك ومن ثم لم يكن بد من أن يتخذ شكل الحركة إلى جانب شكل البيان ذلك ليواجه الواقع البشري بكل جوانبه بوسائل مكافئة لكل جوانبه والواقع الإنساني أمس واليوم وغداً يواجه هذا الدين بوصفه إعلاناً عاماً لتحرير الإنسان في الأرض من كل سلطان غير سلطان الله بعقبات اعتقادية تصورية وعقبات مادية واقعية عقبات سياسية واجتماعية واقتصادية وعنصرية وطبقية إلى جانب عقبات العقائد المنحرفة والتصورات الباطلة وتختلط هذه بتلك وتتفاعل معها بصورة معقدة شديدة التعقيد وإذا كان البيان يواجه العقائد والتصورات فإن الحركة تواجه العقبات المادية الأخرى وفي مقدمتها السلطان السياسي القائم على العوامل الاعتقادية التصورية والعنصرية والطبقية والاجتماعية والاقتصادية المعقدة المتشابكة وهما معاً البيان والحركة يواجهان الواقع البشري بجملته بوسائل مكافئة لكل مكوناته وهما معاً لا بد منهما لانطلاق حركة التحرير للإنسان في الأرض الإنسان كله في الأرض كلها وهذه نقطة هامة لا بد من تقريرها مرة أخرى إن هذا الدين ليس إعلاناً لتحرير الإنسان العربي وليس رسالة خاصة بالعرب إن موضوعه هو الإنسان نوع الإنسان ومجاله هو الأرض كل الأرض إن الله سبحانه ليس رباً للعرب وحدهم ولا حتى لمن يعتنقون العقيدة الإسلامية وحدهم إن الله هو رب العالمين وهذا الدين يريد أن يرد العالمين إلى ربهم ; وأن ينتزعهم من العبودية لغيره والعبودية الكبرى في نظر الإسلام هي خضوع البشر لأحكام يشرعها لهم ناس من البشر وهذه هي العبادة التي يقرر أنها لا تكون إلا لله وأن من يتوجه بها لغير الله يخرج من دين الله مهما ادعى أنه في هذا الدين ولقد نص رسول الله ص على أن الاتباع في الشريعة والحكم هو العبادة التي صار بها اليهود والنصارى مشركين مخالفين لما أمروا به من عبادة الله وحده أخرج الترمذي بإسناده عن عدى بن حاتم رضي الله عنه أنه لما بلغته دعوة رسول الله ص فر إلى الشام وكان قد تنصر في الجاهلية فأسرت أخته وجماعة من قومه ثم منّ رسول الله ص على أخته وأعطاها فرجعت إلى أخيها فرغبته في الإسلام وفي القدوم على رسول الله ص فتحدث الناس بقدومه فدخل على رسول الله ص وفي عنقه أي عدي صليب من فضة وهو أي النبي ص يقرأ هذه الآية اتخذوا أحبارهم ورهبانهم أرباباً من دون الله قال فقلت إنهم لم يعبدوهم فقال " بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم " وتفسير رسول الله ص لقول الله سبحانه نص قاطع على أن الاتباع في الشريعة والحكم هو العبادة التي تخرج من الدين وأنها هي اتخاذ بعض الناس أرباباً لبعض الأمر الذي جاء هذا الدين ليلغيه ويعلن تحرير الإنسان في الأرض من العبودية لغير الله ومن ثم لم يكن بد للإسلام أن ينطلق في الأرض لإزالة الواقع المخالف لذلك الإعلان العام بالبيان وبالحركة مجتمعين وأن يوجه الضربات للقوى السياسية التي تعبد الناس لغير الله أي تحكمهم بغير شريعة الله وسلطانه والتي تحول بينهم وبين الاستماع إلى البيان واعتناق العقيدة بحرية لا يتعرض لها السلطان ثم لكي يقيم نظاماً اجتماعياً واقتصادياً وسياسياً يسمح لحركة التحرر بالانطلاق الفعلي بعد إزالة القوة المسيطرة سواء كانت سياسية بحتة أو متلبسة بالعنصرية أو الطبقية داخل العنصر الواحد إنه لم يكن من قصد الإسلام قط أن يكره الناس على اعتناق عقيدته ولكن الإسلام ليس مجرد عقيدة إن الإسلام كما قلنا إعلان عام لتحرير الإنسان من العبودية للعباد فهو يهدف ابتداء إلى إزالة الأنظمة والحكومات التي تقوم على أساس حاكمية البشر للبشر وعبودية الإنسان للإنسان ثم يطلق الأفراد بعد ذلك أحراراً بالفعل في اختيار العقيدة التي يريدونها بمحض اختيارهم بعد رفع الضغط السياسي عنهم وبعد البيان المنير لأرواحهم وعقولهم ولكن هذه الحرية ليس معناها أن يجعلوا إلههم هواهم ; أو أن يختاروا بأنفسهم أن يكونوا عبيداً للعباد وأن يتخذ بعضهم بعضاً أرباباً من دون الله إن النظام الذي يحكم البشر في الأرض يجب أن تكون قاعدته العبودية لله وحده ; وذلك بتلقي الشرائع منه وحده ثم ليعتنق كل فرد في ظل هذا النظام العام ما يعتنقه من عقيدة وبهذا يكون الدين كله لله أي تكون الدينونة والخضوع والاتباع والعبودية كلها لله إن مدلول الدين أشمل من مدلول العقيدة إن الدين هو المنهج والنظام الذي يحكم الحياة وهو في الإسلام يعتمد على العقيدة ولكنه في عمومه أشمل من العقيدة وفي الإسلام يمكن أن تخضع جماعات متنوعة لمنهجه العام الذي يقوم على أساس العبودية لله وحده ولو لم يعتنق بعض هذه الجماعات عقيدة الإسلام والذي يدرك طبيعة هذا الدين على النحو المتقدم يدرك معها حتمية الانطلاق الحركي للإسلام في صورة الجهاد بالسيف إلى جانب الجهاد بالبيان ويدرك أن ذلك لم يكن حركة دفاعية بالمعنى الضيق الذي يفهم اليوم من اصطلاح الحرب الدفاعية كما يريد المهزومون أمام ضغط الواقع الحاضر وأمام هجوم المستشرقين الماكر أن يصوروا حركة الجهاد في الإسلام إنما كان حركة اندفاع وانطلاق لتحرير الإنسان في الأرض بوسائل مكافئة لكل جوانب الواقع البشري ; وفي مراحل محددة لكل مرحلة منها وسائلها المتجددة وإذا لم يكن بد من أن نسمي حركة الإسلام الجهادية حركة دفاعية فلا بد أن نغير مفهوم كلمة دفاع ونعتبره دفاعاً عن الإنسان ذاته ضد جميع العوامل التي تقيد حريته وتعوق تحرره هذه العوامل التي تتمثل في المعتقدات والتصورات ; كما تتمثل في الأنظمة السياسية القائمة على الحواجز الاقتصادية والطبقية والعنصرية التي كانت سائدة في الأرض كلها يوم جاء الإسلام ; والتي ما تزال أشكال منها سائدة في الجاهلية الحاضرة في هذا الزمان وبهذا التوسع في مفهوم كلمة الدفاع نستطيع أن نواجه حقيقة بواعث الانطلاق الإسلامي في الأرض بالجهاد ; ونواجه طبيعة الإسلام ذاتها وهي أنه إعلان عام لتحرير الإنسان من العبودية للعباد وتقرير ألوهية الله وحده وربوبيته للعالمين ; وتحطيم مملكة الهوى البشري في الأرض وإقامة مملكة الشريعة الإلهية في عالم الإنسان أما محاولة إيجاد مبررات دفاعية للجهاد الإسلامي بالمعنى الضيق للمفهوم العصري للحرب الدفاعية ; ومحاولة البحث عن أسانيد لإثبات أن وقائع الجهاد الإسلامي كانت لمجرد صد العدوان من القوى المجاورة على الوطن الإسلامي وهو في عرف بعضهم جزيرة العرب فهي محاولة تنم عن قلة إدراك لطبيعة هذا الدين ولطبيعة الدور الذي جاء ليقوم به في الأرض كما أنها تشي بالهزيمة أمام ضغط الواقع الحاضر ; وأمام الهجوم الاستشراقي الماكر على الجهاد الإسلامي ترى لو كان أبو بكر وعمر وعثمان رضي الله عنهم قد أمنوا عدوان الروم والفرس على الجزيرة أكانوا يقعدون إذن عن دفع المد الإسلامي إلى أطراف الأرض وكيف كانوا يدفعون هذا المد وأمام الدعوة تلك العقبات المادية من أنظمة الدولة السياسية ; وأنظمة المجتمع العنصرية والطبقية والاقتصادية الناشئة من الاعتبارات العنصرية والطبقية والتي تحميها القوة المادية للدولة كذلك إنها سذاجة أن يتصور الإنسان دعوة تعلن تحرير الإنسان نوع الإنسان في الأرض كل الأرض ثم تقف أمام هذه العقبات تجاهدها باللسان والبيان إنها تجاهد باللسان والبيان حينما يخلى بينها وبين الأفراد تخاطبهم بحرية وهم مطلقو السراح من جميع تلك المؤثرات فهنا لا إكراه في الدين أما حين توجد تلك العقبات والمؤثرات المادية فلا بد من إزالتها أولاً بالقوة للتمكن من مخاطبة قلب الإنسان وعقله ; وهو طليق من هذه الأغلال إن الجهاد ضرورة للدعوة إذا كانت أهدافها هي إعلان تحرير الإنسان إعلاناً جاداً يواجه الواقع الفعلي بوسائل مكافئة له في كل جوانبه ; ولا يكتفي بالبيان الفلسفي النظري السلبي سواء كان الوطن الإسلامي وبالتعبير الإسلامي الصحيح دار الإسلام آمنا أم مهدداً من جيرانه فالإسلام حين يسعى إلى السلم لا يقصد تلك السلم الرخيصة ; وهي مجرد أن يأمن على الرقعة الخاصة التي يعتنق أهلها العقيدة الإسلامية إنما هو يريد السلم التي يكون الدين فيها كله لله أي تكون عبودية الناس كلهم فيها لله ; والتي لا يتخذ فيها الناس بعضهم بعضاً أرباباً من دون الله والعبرة بنهاية المراحل التي وصلت إليها الحركة الجهادية في الإسلام بأمر من الله لا بأوائل أيام الدعوة ولا بأوسطها ولقد انتهت هذه المراحل كما يقول الإمام ابن القيم فاستقر أمر الكفار معه بعد نزول براءة على ثلاثة أقسام محاربين له وأهل عهد وأهل ذمة ثم آلت حال أهل العهد والصلح إلى الإسلام فصاروا معه قسمين محاربين وأهل ذمة والمحاربون له خائفون منه فصار أهل الأرض معه ثلاثة أقسام مسلم مؤمن به ومسالم له آمن وهم أهل الذمة كما يفهم من الجملة السابقة وخائف محارب وهذه هي المواقف المنطقية مع طبيعة هذا الدين وأهدافه لا كما يفهم المهزومون أمام الواقع الحاضر وأمام هجوم المستشرقين الماكر ولقد كف الله المسلمين عن القتال في مكة ; وفي أول العهد بالهجرة إلى المدينة وقيل للمسلمين كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة ثم أذن لهم فيه فقيل لهم أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيراً ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور ثم فرض عليهم القتال بعد ذلك لمن قاتلهم دون من لم يقاتلهم فقيل لهم وقاتلوا في سبيل الله الذين يقاتلونكم ثم فرض عليهم قتال المشركين كافة فقيل لهم وقاتلوا المشركين كافة كما يقاتلونكم كافة وقيل لهم قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون فكان القتال كما يقول الإمام ابن القيم محرماً ثم مأذوناً به ثم مأموراً به لمن بدأهم بالقتال ثم مأموراً به لجميع المشركين إن جدية النصوص القرآنية الواردة في الجهاد ; وجدية الأحاديث النبوية التي تحض عليه ; وجدية الوقائع الجهادية في صدر الإسلام وعلى مدى طويل من تاريخه إن هذه الجدية الواضحة تمنع أن يجول في النفس ذلك التفسير الذي يحاوله المهزومون أمام ضغط الواقع الحاضر وأمام الهجوم الاستشراقي الماكر على الجهاد الإسلامي ومن ذا الذي يسمع قول الله سبحانه في هذا الشأن وقول رسوله ص ويتابع وقائع الجهاد الإسلامي ; ثم يظنه شأناً عارضاً مقيداً بملابسات تذهب وتجيء ; ويقف عند حدود الدفاع لتأمين الحدود لقد بين الله للمؤمنين في أول ما نزل من الآيات التي أذن لهم فيها بالقتال أن الشأن الدائم الأصيل في طبيعة هذه الحياة الدنيا أن يدفع الناس بعضهم ببعض لدفع الفساد عن الأرض أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيراً وإذن فهو الشأن الدائم لا الحالة العارضة الشأن الدائم أن لا يتعايش الحق والباطل في هذه الأرض وأنه متى قام الإسلام بإعلانه العام لإقامة ربوبية الله للعالمين وتحرير الإنسان من العبودية للعباد رماه المغتصبون لسلطان الله في الأرض ولم يسالموه قط ; وانطلق هو كذلك يدمر عليهم ليخرج الناس من سلطانهم ويدفع عن الإنسان في الأرض ذلك السلطان الغاصب حال دائمة لا يكف معها الانطلاق الجهادي التحريري حتى يكون الدين كله لله إن الكف عن القتال في مكة لم يكن إلا مجرد مرحلة في خطة طويلة كذلك كان الأمر أول العهد بالهجرة والذي بعث الجماعة المسلمة في المدينة بعد الفترة الأولى للانطلاق لم يكن مجرد تأمين المدينة هذا هدف أولي لا بد منه ولكنه ليس الهدف الأخير إنه هدف يضمن وسيلة الانطلاق ; ويؤمن قاعدة الانطلاق الانطلاق لتحرير الإنسان ولإزالة العقبات التي تمنع الإنسان ذاته من الانطلاق وكف أيدي المسلمين في مكة عن الجهاد بالسيف مفهوم لأنه كان مكفولاً للدعوة في مكة حرية البلاغ كان صاحبها ص يملك بحماية سيوف بني هاشم أن يصدع بالدعوة ; ويخاطب بها الآذان والعقول والقلوب ; ويواجه بها الأفراد لم تكن هناك سلطة سياسية منظمة تمنعه من إبلاغ الدعوة أو تمنع الأفراد من سماعه فلا ضرورة في هذه المرحلة لاستخدام القوة وذلك إلى أسباب أخرى لعلها كانت قائمة في هذه المرحلة وقد لخصناها عند تفسير قوله تعالى ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة من سورة النساء ولا نرى بأساً في إثبات بعض هذا التلخيص هنا مرة أخرى ربما كان ذلك لأن الفترة المكية كانت فترة تربية وإعداد في بيئة معينة لقوم معينين وسط ظروف معينة ومن أهداف التربية والإعداد في مثل هذه البيئة بالذات تربية نفس الفرد العربي على الصبر على ما لا يصبر عليه عادة من الضيم على شخصه أو على من يلوذون به ليخلص من شخصه ويتجرد من ذاته ولا تعود ذاته ولا من يلوذون به محور الحياة في نظره ودافع الحركة في حياته وتربيته كذلك على ضبط أعصابه فلا يندفع لأول مؤثر كما هي طبيعته ولا يهتاج لأول مهيج ليتم الاعتدال في طبيعته وحركته وتربيته على أن يتبع مجتمعاً منظماً له قيادة يرجع إليها في كل أمر من أمور حياته ولا يتصرف إلا وفق ما تأمره به مهما يكن مخالفاً لمألوفه وعادته وقد كان هذا هو حجر الأساس في إعداد شخصية العربي لإنشاء المجتمع المسلم الخاضع لقيادة موجهة المترقي المتحضر غير الهمجي أو القبلي وربما كان ذلك أيضاً لأن الدعوة السلمية كانت أشد أثراً و أنفذ في مثل بيئة قريش ذات العنجهية والشرف ; والتي قد يدفعها القتال معها في مثل هذه المرحلة إلى زيادة العناد وإلى نشأة ثارات دموية جديدة كثارات العرب المعروفة التي أثارت حرب داحس والغبراء وحرب البسوس أعواماً طويلة تفانت فيها قبائل برمتها وتكون هذه الثارات الجديدة مرتبطة في أذهانهم وذكرياتهم بالإسلام فلا تهدأ بعد ذلك أبداً ويتحول الإسلام من دعوة إلى ثارات وذحول تنسى معها وجهته الأساسية وهو في مبدئه فلا تذكر أبداً وربما كان ذلك أيضاً اجتناباً لإنشاء معركة ومقتلة في داخل كل بيت فلم تكن هناك سلطة نظامية عامة هي التي تعذب المؤمنين وتفتنهم إنما كان ذلك موكولاً إلى أولياء كل فرد يعذبونه ويفتنونه ويؤدبونه ومعنى الإذن بالقتال في مثل هذه البيئة أن تقع معركة ومقتلة في كل بيت ثم يقال هذا هو الإسلام ولقد قيلت حتى والإسلام يأمر بالكف عن القتال فقد كانت دعاية قريش في الموسم في أوساط العرب القادمين للحج والتجارة إن محمداً يفرق بين الوالد وولده فوق تفريقه لقومه وعشيرته فكيف لو كان كذلك يأمر الولد بقتل الوالد والمولى بقتل الولي في كل بيت وفي كل محلة وربما كان ذلك أيضاً لما يعلمه الله من أن كثيرين من المعاندين الذين يفتنون أوائل المسلمين عن دينهم ويعذبونهم ويؤذونهم هم بأنفسهم سيكونون من جند الإسلام المخلص بل من قادته ألم يكن عمر بن الخطاب من بين هؤلاء وربما كان ذلك أيضاً لأن النخوة العربية في بيئة قبلية من عادتها أن تثور للمظلوم الذي يحتمل الأذى ولا يتراجع وبخاصة إذا كان الأذى واقعاً على كرام الناس فيهم وقد وقعت ظواهر كثيرة تثبت صحة هذه النظرة في هذه البيئة فابن الدغنة لم يرض أن يترك أبا بكر وهو رجل كريم يهاجر ويخرج من مكة ورأى في ذلك عاراً على العرب وعُرض عليه جواره وحمايته وآخر هذه الظواهر نقض صحيفة الحصار لبني هاشم في شعب أبي طالب بعدما طال عليهم الجوع واشتدت المحنة بينما في بيئة أخرى من بيئات الحضارة القديمة التي مردت على الذل قد يكون السكوت على الأذى مدعاة للهزء والسخرية والاحتقار من البيئة وتعظيم المؤذي الظالم المعتدي وربما كان ذلك أيضاً لقلة عدد المسلمين حينذاك وانحصارهم في مكة حيث لم تبلغ الدعوة إلى بقية الجزيرة أو بلغت أخبارها متناثرة حيث كانت القبائل تقف على الحياد من معركة داخلية بين قريش وبعض أبنائها حتى ترى ماذا يكون مصير الموقف ففي مثل هذه الحالة قد تنتهي المعركة المحدودة إلى قتل المجموعة المسلمة القليلة حتى ولو قتلوا هم أضعاف من سيقتل منهم ويبقى الشرك وتنمحي الجماعة المسلمة ولم يقم في الأرض للإسلام نظام ولا وجد له كيان واقعي وهو دين جاء ليكون منهاج حياة وليكون نظاماً واقعياً عملياً للحياة الخ فأما في المدينة في أول العهد بالهجرة فقد كانت المعاهدة التي عقدها رسول الله ص مع اليهود من أهلها ومن بقي على الشرك من العرب فيها وفيما حولها ملابسة تقتضيها طبيعة المرحلة كذلك أولاً لأن هناك مجالاً للتبليغ والبيان لا تقف له سلطة سياسية تمنعه وتحول بين الناس وبينه فقد اعترف الجميع بالدولة المسلمة الجديدة ; وبقيادة رسول الله ص في تصريف شؤونها السياسية فنصت المعاهدة على ألا يعقد أحد منهم صلحاً ولا يثير حرباً ولا ينشئ علاقة خارجية إلا بإذن رسول الله ص وكان واضحاً أن السلطة الحقيقية في المدينة في يد القيادة المسلمة فالمجال أمام الدعوة مفتوح والتخلية بين الناس وحرية الاعتقاد قائمة ثانياً أن الرسول ص كان يريد التفرغ في هذه المرحلة لقريش ; التي تقوم معارضتها لهذا الدين حجر عثرة في وجه القبائل الأخرى ; الواقفة في حالة انتظار لما ينتهي إليه الأمر بين قريش وبعض بنيها لذلك بادر رسول الله ص بإرسال السرايا وكان أول لواء عقده لحمزة بن عبد المطلب في شهر رمضان على رأس سبعة أشهر من الهجرة ثم توالت هذه السرايا على رأس تسعة أشهر ثم على رأس ثلاثة عشر شهراً ثم على رأس ستة عشر شهراً ثم كانت سرية عبدالله بن جحش في رجب على رأس سبعة عشر شهراً وهي أول غزاة وقع فيها قتل وقتال وكان ذلك في الشهر الحرام والتي نزلت فيها آيات البقرة يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ثم كانت غزوة بدر الكبرى في رمضان من هذه السنة وهي التي نزلت فيها هذه السورة التي نحن بصددها ورؤية الموقف من خلال ملابسات الواقع لا تدع مجالاً للقول بأن الدفاع بمفهومه الضيق كان هو قاعدة الحركة الإسلامية كما يقول المهزومون أمام الواقع الحاضر وأمام الهجوم الاستشراقي الماكر إن الذين يلجأون إلى تلمس أسباب دفاعية بحتة لحركة المد الإسلامي إنما يؤخذون بحركة الهجوم الاستشراقية في وقت لم تعد للمسلمين شوكة بل لم يعد للمسلمين إسلام إلا من عصم الله ممن يصرون على تحقيق إعلان الإسلام العام بتحرير الإنسان في الأرض من كل سلطان إلا سلطان الله ليكون الدين كله لله فيبحثون عن مبررات أدبية للجهاد في الإسلام والمد الإسلامي ليس في حاجة إلى مبررات أدبية له أكثر من المبررات التي حملتها النصوص القرآنية فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجراً عظيماً وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك ولياً واجعل لنا من لدنك نصيراً الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفاً النساء قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير الأنفال قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلّا هو سبحانه عما يشركون يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ; ولو كره الكافرون التوبة إنها مبررات تقرير ألوهية الله في الأرض ; وتحقيق منهجه في حياة الناس ومطاردة الشياطين ومناهج الشياطين ; وتحطيم سلطان البشر الذي يتعبد الناس والناس عبيد الله وحده يجوز أن يحكمهم أحد من عباده بسلطان من عند نفسه وبشريعة من هواه ورأيه وهذا يكفي مع تقرير مبدأ لا إكراه في الدين أي لا إكراه على اعتناق العقيدة بعد الخروج من سلطان العبيد ; والإقرار بمبدأ أن السلطان كله لله أو أن الدين كله لله بهذا الاعتبار إنها مبررات التحرير العام للإنسان في الأرض بإخراج الناس من العبودية للعباد إلى العبودية لله وحده بلا شريك وهذه وحدها تكفي ولقد كانت هذه المبررات ماثلة في نفوس الغزاة من المسلمين فلم يسأل أحد منهم عما أخرجه للجهاد فيقول خرجنا ندافع عن وطننا المهدد أو خرجنا نصد عدوان الفرس أو الروم علينا نحن المسلمين أو خرجنا نوسع رقعتنا ونستكثر من الغنيمة لقد كانوا يقولون كما قال ربعي بن عامر وحذيفة بن محصن والمغيرة بن شعبة جميعاً لرستم قائد جيش الفرس في القادسية وهو يسألهم واحداً بعد واحد في ثلاثة أيام متوالية قبل المعركة ما الذي جاء بكم فيكون الجواب الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله وحده ومن ضيق الدنيا إلى سعتها ومن جور الأديان إلى عدل الإسلام فأرسل رسوله بدينه إلى خلقه فمن قبله منا قبلنا منه ورجعنا عنه وتركناه وأرضه ومن أبى قاتلناه حتى نفضي إلى الجنة أو الظفر إن هناك مبرراً ذاتياً في طبيعة هذا الدين ذاته ; وفي إعلانه العام وفي منهجه الواقعي لمقابلة الواقع البشري بوسائل مكافئة لكل جوانبه في مراحل محددة بوسائل متجددة وهذا المبرر الذاتي قائم ابتداء ولو لم يوجد خطر الاعتداء على الأرض الإسلامية وعلى المسلمين فيها إنه مبرر في طبيعة المنهج وواقعيته وطبيعة المعوقات الفعلية في المجتمعات البشرية لا من مجرد ملابسات دفاعية محدودة وموقوتة وإنه ليكفي أن يخرج المسلم مجاهداً بنفسه وماله في سبيل الله في سبيل هذه القيم التي لا يناله هو من ورائها مغنم ذاتي ; ولا يخرجه لها مغنم ذاتي إن المسلم قبل أن ينطلق للجهاد في المعركة يكون قد خاض معركة الجهاد الأكبر في نفسه مع الشيطان مع هواه وشهواته مع مطامعه ورغباته مع مصالحه ومصالح عشيرته وقومه مع كل شارة غير شارة الإسلام ومع كل دافع إلا العبودية لله وتحقيق سلطانه في الأرض وطرد سلطان الطواغيت المغتصبين لسلطان الله والذين يبحثون عن مبررات للجهاد الإسلامي في حماية الوطن الإسلامي يغضون من شأن المنهج ويعتبرونه أقل من الموطن وهذه ليست نظرة الإسلام إلى هذه الاعتبارات إنها نظرة مستحدثة غريبة على الحس الإسلامي فالعقيدة والمنهج الذي تتمثل فيه والمجتمع الذي يسود فيه هذا المنهج هي الاعتبارات الوحيدة في الحس الإسلامي أما الأرض بذاتها فلا اعتبار لها ولا وزن وكل قيمة للأرض في التصور الإسلامي إنما هي مستمدة من سيادة منهج الله وسلطانه فيها وبهذا تكون محضن العقيدة وحقل المنهج و دار الإسلام ونقطة الانطلاق لتحرير الإنسان وحقيقة أن حماية دار الإسلام حماية للعقيدة والمنهج والمجتمع الذي يسود فيه المنهج ولكنها هي ليست الهدف النهائي وليست حمايتها هي الغاية الأخيرة لحركة الجهاد الإسلامي إنما حمايتها هي الوسيلة لقيام مملكة الله فيها ثم لاتخاذها قاعدة انطلاق إلى الأرض كلها وإلى النوع الإنساني بجملته فالنوع الإنساني هو موضوع هذا الدين والأرض هي مجاله الكبير وكما أسلفنا فإن الانطلاق بالمنهج الإلهي تقوم في وجهه عقبات مادية من سلطة الدولة ونظام المجتمع وأوضاع البيئة وهذه كلها هي التي ينطلق الإسلام ليحطمها بالقوة كي يخلو له وجه الأفراد من الناس يخاطب ضمائرهم وأفكارهم بعد أن يحررها من الأغلال المادية ; ويترك لها بعد ذلك حرية الاختيار يجب ألا تخدعنا أو تفزعنا حملات المستشرقين على مبدأ الجهاد وألا يثقل على عاتقنا ضغط الواقع وثقله في ميزان القوى العالمية فنروح نبحث للجهاد الإسلامي عن مبررات أدبية خارجة عن طبيعة هذا الدين في ملابسات دفاعية وقتية كان الجهاد سينطلق في طريقه سواء وجدت هذه الملابسات أم لم توجد ويجب ونحن نستعرض الواقع التاريخي ألا نغفل عن الاعتبارات الذاتية في طبيعة هذا الدين وإعلانه العام ومنهجه الواقعي وألا نخلط بينها وبين المقتضيات الدفاعية الوقتية حقاً إنه لم يكن بد لهذا الدين أن يدافع المهاجمين له لأن مجرد وجوده في صورة إعلان عام لربوبية الله للعالمين وتحرير الإنسان من العبودية لغير الله وتمثل هذا الوجود في تجمع تنظيمي حركي تحت قيادة جديدة غير قيادات الجاهلية وميلاد مجتمع مستقل متميز لا يعترف لأحد من البشر بالحاكمية لأن الحاكمية فيه لله وحده إن مجرد وجود هذا الدين في هذه الصورة لا بد أن يدفع المجتمعات الجاهلية من حوله القائمة على قاعدة العبودية للعباد أن تحاول سحقه دفاعاً عن وجودها ذاته ولا بد أن يتحرك المجتمع الجديد للدفاع عن نفسه هذه ملابسة لا بد منها تولد مع ميلاد الإسلام ذاته وهذه معركة مفروضة على الإسلام فرضاً ولا خيار له في خوضها وهذا صراع طبيعي بين وجوددين لا يمكن التعايش بينهما طويلاً هذا كله حق ووفق هذه النظرة يكون لا بد للإسلام أن يدافع عن وجوده ولا بد أن يخوض معركة دفاعية مفروضة عليه فرضاً ولكن هناك حقيقة أخرى أشد أصالة من هذه الحقيقة إن من طبيعة الوجود الإسلامي ذاته أن يتحرك إلى الأمام ابتداء ; لإنقاذ الإنسان في الأرض من العبودية لغير الله ولا يمكن أن يقف عند حدود جغرافية ; ولا أن ينزوي داخل حدود عنصرية ; تاركاً الإنسان نوع الإنسان في الأرض كل الأرض للشر والفساد والعبودية لغير الله إن المعسكرات المعادية للإسلام قد يجيء عليها زمان تؤثر فيه ألا تهاجم الإسلام إذا تركها الإسلام تزاول عبودية البشر للبشر داخل حدودها الإقليمية ; ورضي أن يدعها وشأنها ولم يمد إليها دعوته وإعلانه التحريري العام ولكن الإسلام لا يهادنها إلا أن تعلن استسلامها لسلطانه في صورة أداء الجزية ضماناً لفتح أبوابها لدعوته بلا عوائق مادية من السلطات القائمة فيها هذه طبيعة هذا الدين وهذه وظيفته بحكم أنه إعلان عام لربوبية الله للعالمين وتحرير الإنسان من كل عبودية لغير الله في الناس أجمعين وفرق بين تصور الإسلام على هذه الطبيعة وتصوره قابعا داخل حدود إقليمية أو عنصرية لا يحركه إلا خوف الاعتداء إنه في هذه الصورة الأخيرة يفقد مبرراته الذاتية في الإنطلاق إن مبررات الانطلاق الإسلامي تبرز بوضوح وعمق عند تذكر أن هذا الدين هو منهج الله للحياة البشرية وليس منهج إنسان ولا مذهب شيعة من الناس ولا نظام جنس من الأجناس ونحن لا نبحث عن مبررات خارجية إلا حين تفتر في حسنا هذه الحقيقة الهائلة حين ننسى أن القضية هي قضية ألوهية الله وعبودية العباد إنه لا يمكن أن يستحضر إنسان ما هذه الحقيقة الهائلة ثم يبحث عن مبرر آخر للجهاد الإسلامي والمسافة قد لا تبدو كبيرة عند مفرق الطريق بين تصور أن الإسلام كان مضطراً لخوض معركة لا اختيار له فيها بحكم وجوده الذاتي ووجود المجتمعات الجاهلية الأخرى التي لا بد أن تهاجمه وتصور أنه هو بذاته لا بد أن يتحرك ابتداء فيدخل في هذه المعركة المسافة عند مفرق الطريق قد لا تبدو كبيرة فهو في كلتا الحالتين سيدخل المعركة حتماً ولكنها في نهاية الطريق تبدو هائلة شاسعة تغير المشاعر والمفهومات الإسلامية تغييرا كبيرا خطيرا إن هناك مسافة هائلة بين اعتبار الإسلام منهجاً إلهياً جاء ليقرر ألوهية الله في الأرض وعبودية البشر جميعاً لإله واحد ويصب هذا التقرير في قالب واقعي هو المجتمع الإنساني الذي يتحرر فيه الناس من العبودية للعباد بالعبودية لرب العباد فلا تحكمهم إلا شريعة الله التي يتمثل فيها سلطان الله أو بتعبير آخر تتمثل فيها ألوهيته فمن حقه إذن أن يزيل العقبات كلها من طريقه ليخاطب وجدان الأفراد وعقولهم دون حواجز ولا موانع مصطنعة من نظام الدولة السياسي أو أوضاع الناس الاجتماعية إن هناك مسافة هائلة بين اعتبار الإسلام على هذا النحو واعتباره نظاماً محلياً في وطن بعينه فمن حقه فقط أن يدفع الهجوم عليه في داخل حدوده الإقليمية هذا تصور وذاك تصور ولو أن الإسلام في كلتا الحالتين سيجاهد ولكن التصور الكلي لبواعث هذا الجهاد وأهدافه ونتائجه يختلف اختلافاً بعيداً يدخل في صميم الاعتقاد كما يدخل في صميم الخطة والاتجاه إن من حق الإسلام أن يتحرك ابتداء فالإسلام ليس نحلة قوم ولا نظام وطن ولكنه منهج إله ونظام عالم ومن حقه أن يتحرك ليحطم الحواجز من الأنظمة والأوضاع التي تغل من حرية الإنسان في الاختيار وحسبه أنه لا يهاجم الأفراد ليكرههم على اعتناق عقيدته إنما يهاجم الأنظمة والأوضاع ليحرر الأفراد من التأثيرات الفاسدة المفسدة للفطرة المقيدة لحرية الاختيار من حق الإسلام أن يخرج الناس من عبادة العباد إلى عبادة الله وحده ليحقق إعلانه العام بربوبية الله للعالمين وتحرير الناس أجمعين وعبادة الله وحده لا تتحقق في التصور الإسلامي وفي الواقع العملي إلا في ظل النظام الإسلامي فهو وحده النظام الذي يشرع الله فيه للعباد كلهم حاكمهم ومحكومهم أسودهم وأبيضهم قاصيهم ودانيهم فقيرهم وغنيهم تشريعاً واحداً يخضع له الجميع على السواء أما في سائر الأنظمة فيعبد الناس العباد لأنهم يتلقون التشريع لحياتهم من العباد وهو من خصائص الألوهية فأيما بشر ادعى لنفسه سلطان التشريع للناس من عند نفسه فقد ادعى الألوهية اختصاصاً وعملاً سواء ادعاها قولاً أم لم يعلن هذا الادعاء وأيما بشر آخر اعترف لذلك البشر بذلك الحق فقد اعترف له بحق الألوهية سواء سماها باسمها أم لم يسمها والإسلام ليس مجرد عقيدة حتى يقنع بإبلاغ عقيدته للناس بوسيلة البيان إنما هو منهج يتمثل في تجمع تنظيمي حركي يزحف لتحرير كل الناس والتجمعات الأخرى لا تمكنه من تنظيم حياة رعاياها وفق منهجه هو ومن ثم يتحتم على الإسلام أن يزيل هذه الأنظمة بوصفها معوقات للتحرر العام وهذا كما قلنا من قبل معنى أن يكون الدين كله لله فلا تكون هناك دينونة ولا طاعة لعبد من العباد لذاته كما هو الشأن في سائر الأنظمة التي تقوم على عبودية العباد للعباد إن الباحثين الإسلاميين المعاصرين المهزومين تحت ضغط الواقع الحاضر وتحت الهجوم الاستشراقي الماكر يتحرجون من تقرير تلك الحقيقة لأن المستشرقين صوروا الإسلام حركة قهر بالسيف للإكراه على العقيدة والمستشرقون الخبثاء يعرفون جيداً أن هذه ليست هي الحقيقة ولكنهم يشوهون بواعث الجهاد الإسلامي بهذه الطريقة ومن ثم يقوم المنافحون المهزومون عن سمعة الإسلام بنفي هذا الاتهام فيلجأون إلى تلمس المبررات الدفاعية ويغفلون عن طبيعة الإسلام ووظيفته وحقه في تحرير الإنسان ابتداء وقد غشى على أفكار الباحثين العصريين المهزومين ذلك التصور الغربي لطبيعة الدين وأنه مجرد عقيدة في الضمير ; لا شأن لها بالأنظمة الواقعية للحياة ومن ثم يكون الجهاد للدين جهاداً لفرض العقيدة على الضمير ولكن الأمر ليس كذلك في الإسلام فالإسلام منهج الله للحياة البشرية وهو منهج يقوم على إفراد الله وحده بالألوهية متمثلة في الحاكمية وينظم الحياة الواقعية بكل تفصيلاتها اليومية فالجهاد له جهاد لتقرير المنهج وإقامة النظام أما العقيدة فأمرها موكول إلى حرية الاقتناع في ظل النظام العام بعد رفع جميع المؤثرات ومن ثم يختلف الأمر من أساسه وتصبح له صورة جديدة كاملة وحيثما وجد التجمع الإسلامي الذي يتمثل فيه المنهج الإلهي فإن الله يمنحه حق الحركة والانطلاق لتسلم السلطان وتقرير النظام مع ترك مسألة العقيدة الوجدانية لحرية الوجدان فإذا كف الله أيدي الجماعة المسلمة فترة عن الجهاد فهذه مسألة خطة لا مسألة مبدأ مسألة مقتضيات حركة لا مسألة مقررات عقيدة وعلى هذا الأساس الواضح يمكن أن نفهم النصوص القرآنية المتعددة في المراحل التاريخية المتجددة ولا نخلط بين دلالالتها المرحلية والدلالة العامة لخط الحركة الإسلامية الثابت الطويل وبعد فإن هناك بقية في بيان طبيعة الجهاد في الإسلام و طبيعة هذا الدين يمدنا بها المبحث المجمل القيم الذي أمدنا به المسلم العظيم السيد أبو الأعلى المودودي أمير الجماعة الإسلامية في باكستان بعنوان الجهاد في سبيل الله وسنحتاج أن نقتبس منه فقرات طويلة ; لا غنى عنها لقارئ يريد رؤية واضحة دقيقة لهذا الموضوع الخطير العميق في بناء الحركة الإسلامية لقد جرت عادة الإفرنج أن يعبروا عن كلمة الجهاد بالحرب المقدسة إذا أرادوا ترجمتها بلغاتهم وقد فسروها تفسيراً منكراً وتفننوا فيها وألبسوها ثوباً فضفاضاً من المعاني المموهة الملفقة وقد بلغ الأمر في ذلك أن أصبحت كلمة الجهاد عندهم عبارة عن شراسة الطبع والخلق والهمجية وسفك الدماء وقد كان من لباقتهم وسحر بيانهم وتشويههم لوجوه الحقائق الناصعة أنه كلما قرع سمع الناس صوت هذه الكلمة الجهاد تمثلت أمام أعينهم صورة مواكب من الهمج المحتشدة مصلتة سيوفها متقدة صدورها بنار التعصب والغضب متطايراً من عيونها شرار الفتك والنهب عالية أصواتها بهتاف الله أكبر زاحفة إلى الأمام ما إن رأت كافراً حتى أمسكت بخناقه وجعلته بين أمرين إما أن يقول كلمة لا إله إلا الله فينجو بنفسه وإما أن يضرب عنقه فتشخب أوداجه دماً ولقد رسم الدهان هذه الصورة بلباقة فائقة وتفننوا فيها بريشة المتفنن المبدع ; وكان من دهائهم ولباقتهم في هذا الفن أن صبغوها بصبغ من النجيع الأحمر وكتبوا تحتها هذه الصورة مرآة لما كان بسلف هذه الأمة من شره إلى سفك الدماء وجشع إلى الفتك بالأبرياء والعجب كل العجب أن الذين عملوا على هذه الصورة ; وقاموا بما كان لهم من حظ موفور في إبرازها وعرضها على الأنظار هم هم الذين مضت عليهم قرون وأجيال يتقاتلون ويتناحرون فيما بينهم إرضاء لشهواتهم الدنيئة وإطفاء لأوار مطامعهم الأشعبية وتلك هي حربهم الملعونة غير المقدسة التي أثاروها على الأمم المستضعفة في مشارق الأرض ومغاربها وجاسوا خلال ديارهم يبحثون عن أسواق لبضائعهم وأراض لمستعمراتهم التي يريدون أن يستعمروها ويستبدوا بمنابع ثروتها دون أصحابها الشرعيين ويفتشون عن المناجم والمعادن وعما تغله أرض الله الواسعة من الحاصلات التي يمكن أن تكون غذاء لبطون مصانعهم ومعاملهم يبحثون عن كل ذلك وقلوبهم كلها جشع وشره إلى المال والجاه وبين أيديهم الدبابات المدججة وفوق رؤوسهم الطائرات المحلقة في جو السماء ووراء ظهورهم مئات الألوف من العساكر المدربة يقطعون على البلاد سبل رزقها وعلى أهاليها الوادعين طريقهم إلى الحياة الكريمة يريدون بذلك أن يهيئوا وقوداً لنيران مطامعهم الفاحشة التي لا تزيدها الأيام إلا التهاباً واضطراباً فلم تكن حروبهم في سبيل الله وإنما كانت في سبل شهواتهم الدنيئة وأهوائهم الذميمة هذه هي حال الذين يصموننا بالغزو والقتال الذي سبق لنا من أعمال الفتوح والحروب قد مضت عليه أحقاب طويلة أما أعمالهم المخزية هذه فلا يزالون يقترفونها ليل نهار بمرأى ومسمع من العالم المتحضر المتمدن وأي بلاد الله يا ترى قد سلمت من عدوانهم وما تخضبت أراضيها بدماء أبنائها الزكية وأية هذه القارات العظيمة من آسيا وأفريقية وأمريكا ما ذاقت وبال حروبهم الملعونة لكن هؤلاء الدهاة رسموا صورتنا بلباقة منكرة وأبدأوا وأعادوا في عرضها بشكل هائل بشع وقد سحب ذيل النسيان على صورتهم الدميمة حتى لا يكاد يذكرها أحد بجنب الصورة المنكرة التي صوروا بها تاريخنا ومآثر أسلافنا فما أعظم دهاءهم وما أبرعهم في التزوير والتمويه أما سذاجتنا وبله رجالنا فحدث عن البحر ولا حرج وأي بله أعظم من اغترارنا بالصورة المنكرة التي صوروا بها مآثرنا حتى كدنا نؤمن بصحتها ومطابقتها للحقيقة وما دار بخلدنا أن ننظر إلى الأيدي الأثيمة التي عملت عملها في رسم هذه الصورة المزورة وأن نبحث عن الأقلام الخفية التي تفننت في تمويهها وزخرفتها وقد بلغ من اغترارنا بتزويرهم وانخداعنا بتلك الصورة المموهة أن اعترانا الخجل والندامة وعدنا نعتذر إلى القوم نبدل كلام الله ونحرف الكلم عن مواضعه ونقول لهم ما لنا وللقتال أيها السادة إنما نحن دعاة مبشرون ندعو إلى دين الله دين الأمن والسلام والدعة بالحكمة والموعظة الحسنة نبلغ كلام الله تبليغ الرهبان والدراويش والصوفية ونجادل من يعارضنا بالتي هي أحسن بالخطب والرسائل والمقالات حتى يؤمن من يؤمن بدعوتنا عن بينة هذه هي دعوتنا لا تزيد ولا تنقص أما السيف والقتال به فمعاذ الله أن نمت إليه بصلة اللهم إلا أن يقال إننا ربما دافعنا عن أنفسنا حينما اعتدى علينا أحد ذلك أيضاً قد مضت عليه سنون وأعوام طويلة أما اليوم فقد أظهرنا براءتنا من ذلك أيضاً ومن أجل ذلك نسخنا الجهاد رسمياً ذلك الجهاد الممقوت الذي يعمل فيه السيف عمله حتى لا يقلق بالكم ولا يقض عليكم المضجع فما الجهاد اليوم إلا مواصلة الجهود باللسان والقلم ; وليس لنا إلا أن نلعب بمرهفات الألسنة وأسنة الأقلام أما المدافع والدبابات والرشاشات وغيرها من آلات الحرب واستخدامها فأنتم أحق بها وأهلها هذه مكايدهم السياسية التي كشفنا لك القناع عن بعضها فيما تقدم لكنا إذا أنعمنا النظر في المسألة من الوجهة العلمية ودققنا النظر في الأسباب التي أشكل لأجلها استجلاء حقيقة الجهاد في سبيل الله واستكناه سرها على المسلمين أنفسهم فضلاً عن غير المسلمين لاح لنا أن مرجع هذا الخطأ إلى أمرين مهمين لم يسبروا غورهما ولم يدركوا مغزاهما على وجه الحقيقة فالأول أنهم ظنوا الإسلام نحلة بالمعنى الذي تطلق عليه كلمة النحلة عامة والثاني أنهم حسبوا المسلمين أمة بالمعنى الذي تستعمل فيه هذه الكلمة في عامة الأحوال فالحقيقة أن خطأ القوم في فهم هذين الأمرين المهمين وعدم استجلائهم لوجه الحق في هاتين المسألتين الأساسيتين هو الذي شوه وجه الحقيقة الناصعة في هذا الشأن وعاقهم عن إدراك مغزى الجهاد الإسلامي بل الحق والحق أحق أن يتبع أن هذا الخطأ الأسياسي في فهم هاتين المسألتين قد أرخى سدوله على حقيقة الدين الإسلامي بأسره وقلب الأمر ظهراً لبطن وجعل موقف المسلمين من العالم ومسائله المتجددة ومشاكله المتشعبة حرجاً ضيقاً لا يرضاه الإسلام وتعاليمه الخالدة فالنحلة على حسب الاصطلاح الشائع عندهم لا يراد بها إلا مجموعة من العقائد والعبادات والشعائر ولا جرم أن النحلة بهذا المعنى لا تعدو أن تكون مسألة شخصية فأنت حر فيما تختاره من العقيدة ; ولك الخيار في أن تعبد بأي طريق شئت من رضيت به رباً لنفسك وإن أبت نفسك إلا التحمس لهذه النحلة والانتصار لعقيدتها فلك أن تخترق الأرض وتجوب بلاد الله الشاسعة داعياً إلى عقيدتها مدافعاً عن كيانها بالحجج والبراهين مجادلاً من يخالفونك فيها بمرهفات الألسنة وأسنة الأقلام أما السيف وآلات الحرب والقتال فمالك ومالها في هذا الشأن أتريد أن تكره الناس حتى يكونوا مؤمنين بعقيدتك وإن كان الإسلام نحلة كنحل العالم على حسب الاصطلاح الشائع عندهم كما يزعمون فالظاهر أنه لا شأن فيها للسيف وأدوات الحرب كما قالوا ولو كان موقف الإسلام في نفس الأمر كما زعموا ووصفوا لما كان فيه مساغ للجهاد ولم يكن من الإسلام في ورد ولا صدر ; لكن الأمر على خلاف ذلك كما سوف تعرفه فيما يأتي من البيان وكذلك كلمة الأمة فما هي إلا عبارة عن طائفة من الناس متوافقة فيما بينها اجتمعت وتألفت وامتازت من بين طوائف أخرى لاشتراكها في بعض الأمور الجوهرية فالطائفة التي تكون أمة بهذا المعنى لا يبعثها على استخدام السيف إلا أمران إما أن يعتدي عليها أحد ويريد أن يسلبها حقوقها المعروفة ; وإما أن تحمل هي بنفسها على طائفة أخرى لتنتزع من يدها حقوقها المعروفة ففي الصورة الأولى منهما لها سعة في الأمر وهي لا تخلو من وازع خلقي يلجئها إلى استخدام السيف والبطش بمن اعتدى عليها وإن كان بعض المتشدقين بالأمن والسلام لا يبيح ذلك أيضاً أما الصورة الثانية أي الاعتداء على حقوق غيرها والإغارة على الشعوب والأمم من غير ما سبب فلا يبيحها غير الجبابرة المسيطرين حتى إن ساسة الدول الكبرى كبريطانيا وأمريكا أيضاً لا يقدرون أن يجترئوا على القول بجوازها فإن كان الإسلام نحلة كالنحل الأخرى والمسلمون أمة كغيرهم من أمم العالم فلا جرم أن الجهاد الإسلامي يفقد بذلك جميع المزايا والخصائص التي جعلته رأس العبادات ودرة تاجها لكن الحقيقة أن الإسلام ليس بنحلة كالنحل الرائجة وأن المسلمين ليسو بأمة كأمم العالم بل الأمر أن الإسلام فكرة انقلابية ومنهاج انقلابي يريد أن يهدم نظام العالم الاجتماعي بأسره ويأتي بنيانه من القواعد ويؤسس بنيانه من جديد حسب فكرته ومنهاجه العملي ومن هناك تعرف أن لفظ المسلم وصف للحزب الانقلابي العالمي الذي يكونه الإسلام وينظم صفوفه ليكون أداة في إحداث ذلك البرنامج الانقلابي الذي يرمي إليه الإسلام ويطمح إليه ببصره والجهاد عبارة عن الكفاح الانقلابي عن تلك الحركة الدائبة المستمرة التي يقام بها للوصول إلى هذه الغاية وإدراك هذا المبتغى والإسلام يتجنب الكلمات الشائعة في دعوته وبيان منهجه العملي شأن غيره من الدعوات الفكرية والمناهج الانقلابية بل يؤثر لذلك لغة من المصطلحات خاصة لئلا يقع الالتباس بين دعوته وما إليها من الأفكار والتصورات وبين الأفكار والتصورات الشائعة الرائجة فالجهاد أيضاً من الكلمات التي اصطلح عليها الإسلام لأداء مهمته وتبيين تفاصيل دعوته فأنت ترى أن الإسلام قد تجنب لفظة الحرب وغيرها من الكلمات التي تؤدي معنى القتال في اللغة العربية واستبدل بها كلمة في اللغة الإنجليزية غير أن لفظة الجهاد أبلغ منها تأثيراً وأكثر منها إحاطة بالمعنى المقصود فما الذي أفضى بالإسلام إلى أن يختار هذه الكلمة الجديدة صارفاً بوجهه عن الكلمات القديمة الرائجة الذي أراه وأجزم به أنه ليس لذلك إلا سبب واحد وهو أن لفظة الحرب كانت ولا تزال تطلق على القتال الذي يشب لهيبه وتستعر ناره بين الرجال والأحزاب والشعوب لمآرب شخصية وأغراض ذاتية والغايات التي ترمي إليها أمثال هذه الحروب لا تعدو أن تكون مجرد أغراض شخصية أو اجتماعية لا تكون فيها رائحة لفكرة أو انتصار لمبدأ وبما أن القتال المشروع في الإسلام ليس من قبيل هذه الحروب لم يكن له بد من ترك هذه اللفظة الحرب البتة فإن الإسلام لا ينظر إلى مصلح أمة دون أمة ; ولا يقصد إلى النهوض بشعب دون شعب ; وكذلك لا يهمه في قليل ولا كثير أن تملك الأرض وتستولي عليها هذه المملكة أو تلك ; وإنما تهمه سعادة البشر وفلاحهم وله فكرة خاصة ومنهاج عملي مختار لسعادة المجتمع البشري والصعود به إلى معارج الفلاح فكل حكومة مؤسسة على فكرة غير هذه الفكرة ومنهاج غير هذا المنهاج يقاومها الإسلام ويريد أن يقضي عليها قضاء مبرماً ; ولا يعنيه في شيء بهذا الصدد أمر البلاد التي قامت فيها تلك الحكومة غير المرضية أو الأمة التي ينتمي إليها القائمون بأمرها فإن غايته استعلاء فكرته وتعميم منهاجه وإقامة الحكومات وتوطيد دعائمها على أساس هذه الفكرة وهذا المنهاج بصرف النظر عمن يحمل لواء الحق والعدل بيده ومن تنتكس راية عدوانه وفساده والإسلام يتطلب الأرض ولا يقنع بقطعة أو جزء منها ; وإنما يتطلب ويستدعي المعمورة الأرضية كلها ولا يتطلبها لتستولي عليها وتستبد بمنابع ثروتها أمة بعينها بعد ما تنتزع من أمة أو أمم شتى بل يتطلبها الإسلام ويستدعيها ليتمتع الجنس البشري بأجمعه بفكرة السعادة البشرية ومنهاجها العملي اللذين أكرمه الله بهما وفضله بهما على سائر الأديان والشرائع وتحقيقاً لهذه الغاية السامية يريد الإسلام أن يستخدم جميع القوى والوسائل التي يمكن استخدامها لإحداث انقلاب علمي شامل ; ويبذل الجهد المستطاع للوصول إلى هذه الغاية العظمى ; ويسمي هذا الكفاح المستمر واستنفاد القوى البالغ واستخدام شتى الوسائل المستطاعة بالجهاد فالجهاد كلمة جامعة تشتمل جميع أنواع السعي وبذل الجهد وإذا عرفت هذا فلا تعجب إذا قلت إن تغيير وجهات أنظار الناس وتبديل ميولهم ونزعاتهم وإحداث انقلاب عقلي وفكري بواسطة مرهفات الأقلام نوع من أنواع الجهاد كما أن القضاء على نظم الحياة العتيقة الجائرة بحد السيوف وتأسيس نظام جديد على قواعد العدل والنصفة أيضاً من أصناف الجهاد وكذلك بذل الأموال وتحمل المشاق ومكابدة الشدائد أيضاً فصول وأبواب مهمة من كتاب الجهاد العظيم لكن الجهاد الإسلامي ليس بجهاد لا غاية له ; وإنما هو الجهاد في سبيل الله ; وقد لزمه هذا الشرط لا ينفك عنه أبداً وذلك أيضاً من الكلمات التي اصطلح عليها الإسلام لتبيين فكرته وإيضاح تعاليمه كما أشرت إليه آنفاً وقد انخدع كثير من الناس بمدلوله اللغوي الظاهر وحسبوا أن إخضاع الناس لعقيدة الإسلام وإكراههم على قبولها هو الجهاد في سبيل الله وذلك أن ضيق صدورهم وعدم اتساع مجال تفكيرهم يعوقهم أن يسموا بأنفسهم فوق ذلك ويحلقوا في سماء أوسع من سمائهم لكن الحق أن سبيل الله في المصطلح الإسلامي أرحب وأوسع بكثير مما يتصورون وأسمى غاية وأبعد مراماً مما يظنون ويزعمون فالذي يتطلبه الإسلام أنه إذا قام رجل أو جماعة من المسلمين تبذل جهودها وتستنفد مساعيها للقضاء على النظم البالية الباطلة وتكوين نظام جديد حسب الفكرة الإسلامية فعليها أن تكون مجردة عن كل غرض مبرأة من كل هوى أو نزعة شخصية لا تقصد من وراء جهودها وما تبذل في سبيل غايتها من النفوس والنفائس إلا تأسيس نظام عادل يقوم بالقسط والحق بين الناس ولا تبتغي بها بدلاً في هذه الحياة الفانية ولا يكون من هم الإنسان خلال هذا الكفاح المستمر والجهاد المتواصل لإعلاء كلمة الله أن ينال جاهاً وشرفاً أو سمعة وحسن أحدوثة ولا يخطرن بباله أثناء هذه الجهود البالغة والمساعي الغالية أن يسمو بنفسه وعشيرته ويستبد بزمام الأمر ويتبوأ منصب الطواغيت الفجرة بعدما يعزل غيره من الجبابرة المستكبرين عن مناصبهم وها هو ذا القرآن الكريم ينادي بملء صوته الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت النساء وقد تضمنت الآية الكريمة يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون البقرة لباب هذه الدعوة دعوة الإسلام الانقلابية وجوهرها فإنه لا يخاطب سكان هذه الكرة باسم العمال أو الفلاحين أو الملاكين أو المتمولين من أصحاب المعامل والمصانع ولا يسميهم بأسماء أحزابهم وطبقاتهم وإنما يخاطب الإسلام بني آدم كافة ولا يناديهم كذلك إلا بصفة كونهم أفراد الجنس البشري فهو يأمرهم أن يعبدوا الله وحده ولا يشركوا به شيئاً ولا يتخذوا إلهاً ولا رباً غيره وكذلك يدعوهم ألا يعتوا عن أمر ربهم ولا يستنكفوا عن عبادته ولا يتكبروا في أرض الله بغير الحق فإن الحكم والأمر لله وحده وبيده مقاليد السماوات والأرض ; فلا يجوز لأحد من خلقه كائناًمن كان أن يعلو في الأرض ويتكبر ويقهر الناس حتى يخضعوا له ويذعنوا لأمره وينقادوا لجبروته ودعوته لهم جميعاً أن يخلصوا دينهم لله وحده فيكونوا سواء في هذه العبودية الشاملة كما ورد في التنزيل تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبدوا إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله آل عمران فهذه دعوة إلى انقلاب عالمي شامل لا غموض فيها ولا إبهام فإنه قد نادى بملء صوته إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم يوسف فليس لأحد من بني آدم أن ينصب نفسه ملكا على الناس ومسيطراً عليهم يأمرهم بما يشاء وينهاهم عما يريد ولا جرم أن استقلال فرد من أفراد البشر بالأمر والنهي من غير أن يكون له سلطان من الملك الأعلى هو تكبر في الأرض على الله بغير الحق وعتو عن أمره وطموح إلى مقام الألوهية والذين يرضون أمثال هؤلاء الطواغيت لهم ملوكاً وأمراء إنما يشركون بالله وذلك مبعث الفساد في الأرض ومنه تنفجر ينابيع الشر والطغيان إن دعوة الإسلام إلى التوحيد وعبادة الله الواحد لم تكن قضية كلامية أو عقيدة لاهوتية فحسب شأن غيره من النحل والملل ; بل الأمر أنها كانت دعوة إلى انقلاب اجتماعي أرادت في أول ما أرادت أن تقطع دابر الذين تسنموا ذروة الألوهية ; واستعبدوا الناس بحيلهم ومكايدهم المختلفة فمنهم من تبوأ مناصب السدنة والكهان ; ومنهم من استأثر بالملك والإمرة وتحكم في رقاب الناس ; ومنهم من استبد بمنابع الثروة وخيرات الأرض ; وجعل الناس عالة عليهم يتكففون ولا يجدون ما يتبلغون به فأرادت دعوة الإسلام أن تقطع دابرهم جميعاً وتستأصل شأفتهم استئصالاً وهؤلاء تارة تسنموا قمة الألوهية جهراً وعلانية ; وأرادوا أن يقهروا من حولهم من الناس على أن يذعنوا لأمرهم ; وينقادوا لجبروتهم ; مستندين إلى حقوقهم التي ورثوها عن آبائهم ; أو استأثرت بها الطبقة التي ينتمون إليها ; فقالوا ما علمت لكم من إله غيري و وأنا ربكم الأعلى و أنا أحيي وأميت و من أشد منا قوة إلى غيرها من كلمات الاستكبار ودعاوى الألوهية التي تفوهوا بها وتجاسروا عليها بغياً وعدواناً وطورا استغلوا جهل الدهماء وسفههم فاتخذوا من الأصنام والتماثيل والهياكل آلهة يدعون الناس ويريدونهم على أداء مظاهر العبودية أمام هذه التماثيل والهياكل متوارين بأنفسهم من ورائها يلعبون بعقول الناس ويستعبدونهم لأغراضهم وشهواتهم وهم لا يشعرون فيتبين من ذلك أن دعوة الإسلام إلى التوحيد وإخلاص العبادة لله الواحد الأحد وتنديده بالكفر والشرك بالله واجتناب الأوثان والطواغيت كل ذلك يتنافى ويتعارض مع الحكومة والعاملين عليها المتصرفين في أمورها والذين يجدون فيها سنداً لهم وعوناً على قضاء حاجاتهم وأغراضهم ومن ثم ترى أنه كلما قام نبي من الأنبياء يجاهر الناس بالدعوة وخاطبهم قائلاً يا قوم اعبدوا الله ما لكم من إله غيره قامت في وجهه الحكومات المتمكنة في عصره وثار عليه جميع من كانوا يستغلون خيرات البلاد ويستثمرونها ظلماً وعدواناً خرجت تقاومه وتضع في سبيل الدعوة العقبات وذلك أن هذه الدعوة لم تكن مجرد بيان لعقيدة كلامية أو شرح لمسألة من مسائل الإلهيات وإنما كانت نداء لانقلاب اجتماعي عالمي ما كانت بوادره لتخفى على المستأثرين بمناصب العز والجاه المستبدين بمنابع الثراء ممن يشمون رائحة الاضطراب السياسي قبل حدوثه بأعوام إن الإسلام ليس بمجرد مجموعة من العقيدة الكلامية وجملة من المناسك والشعائر كما يفهم من معنى الدين في هذه الأيام بل الحق أنه نظام شامل يريد أن يقضي على سائر النظم الباطلة الجائرة الجارية في العالم ويقطع دابرها ويستبدل بها نظاماً صالحاً ومنهاجاً معتدلاً يرى أنه خير للإنسانية من النظم الأخرى وأن فيه نجاة للجنس البشري من أدواء الشر والطغيان وسعادة له وفلاحاً في العاجلة والآجلة معاً ودعوته في هذه السبيل سبيل الإصلاح والتجديد والهدم والبناء عامة للجنس البشري كافة لا تختص بأمة دون أمة أو طائفة دون طائفة فهو يدعو بني آدم جميعاً إلى كلمته ; حتى إنه يهيب بالطبقات الجائرة نفسها ممن اعتدوا حدود الله في أرضه واستأثروا بخيرات الأرض دون سائر الناس يهيب بالملوك والأمراء أنفسهم ويناديهم قائلاً لا تطغوا في الأرض وادخلوا في كنف حدود الله التي حدها لكم وكفوا أيديكم عما نهاكم الله عنه وحذركم إياه فإن أسلمتم لأمر الله ودنتم لنظام الحق والعدل الذي أقامه للناس خيرا وبركة فلكم الأمن والدعة والسلامة فإن الحق لا يعادي أحداً ; وإنما يعادي الحق الجور والفساد والفحشاء وأن يتعدى الرجل حدوده الفطرية ويبتغي ما وراء ذلك مما لا حظ له فيه حسب سنن الكون وفطرة الله التي فطر الناس عليها فكل من آمن بهذه الدعوة وتقبلها بقبول حسن يصير عضواً في الجماعة الإسلامية أو الحزب الإسلامي لا فرق في ذلك بين الأحمر منهم والأسود أو بين الغني منهم والفقير كلهم سواسية كأسنان المشط لا فضل لأمة على أمة أو لطبقة على أخرى وبذلك يتكون ذلك الحزب العالمي أو الأممي الذي سمي حزب الله بلسان الوحي وما إن يتكون هذا الحزب حتى يبدأ بالجهاد في سبيل الغاية التي أنشئ لأجلها فمن طبيعته وما يستدعيه وجوده أن لا يألو جهداً في القضاء على نظم الحكم التي أسس بنيانها على غير قواعد الإسلام واستئصال شأفتها وأن يستنفد مجهوده في أن يستبدل بها نظاماً للعمران والاجتماع معتدلاً مؤسساً على قواعد ذلك القانون الوسط العدل الذي يسميه القرآن الكريم كلمة الله فإن لم يبذل هذا الحزب الجهد المستطاع ولم يسع سعيه وراء تغيير نظم الحكم وإقامة نظام الحق نظام الحكم المؤسس على قواعد الإسلام ولم يجاهد حق جهاده في هذه السبيل فاتته غايته وقصر عن تحقيق البغية التي أنشئ لأجلها فإنه ما أنشئ إلا لإدراك هذه الغاية وتحقيق هذه البغية بغية إقامة نظام الحق والعدل ولا غاية له ولا عمل إلا الجهاد في هذه السبيل وهذه الغاية الوحيدة التي بينها الله تعالى في كتابه العزيز بقوله كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله آل عمران ولا يظن أحد أن هذا الحزب حزب الله بلسان الوحي مجرد جماعة من الوعاظ المبشرين يعظون الناس في المساجد ويدعونهم إلى مذاهبهم ومسالكهم بالخطب والمقالات ليس إلا ليس الأمر كذلك وإنما هو حزب أنشأه الله ليحمل لواء الحق والعدل بيده ويكون شهيداً على الناس ; ومن مهمته التي ألقيت على كاهله من أول يوم أن يقضي على منابع الشر والعدوان ويقطع دابر الجور والفساد في الأرض والاستغلال الممقوت ; وأن يكبح جماح الآلهة الكاذبة الذين تكبروا في أرض الله بغير الحق ; وجعلوا أنفسهم أربابا من دون الله ; ويستأصل شأفة ألوهيتهم ويقيم نظاما للحكم والعمران صالحا يتفيأ ظلاله القاصي والداني والغني والفقير وإلى هذا المعنى أشار الله تعالى في غير واحدة من آي الذكر الحكيم وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله الأنفال إلا تفعلوه تكن فتنة في الأرض وفساد كبير الأنفال هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون التوبة فتبين من كل ذلك أن هذا الحزب لا بد له من امتلاك ناصية الأمر ; ولا مندوحة له من القبض على زمام الحكم ; لأن نظام العمران الفاسد لا يقوم إلا على أساس حكومة مؤسسة على قواعد العدوان والفساد في الأرض ; وكذلك ليس من الممكن أن يقوم نظام للحكم صالح ويؤتي أكله إلا بعدما ينتزع زمام الأمر من أيدي الطغاة المفسدين ويأخذه بأيديهم رجال يؤمنون بالله واليوم الآخر ; ولا يريدون علواً في الأرض ولا فساداً وأضف إلى ذلك أن هذا الحزب ; بصرف النظر عما يرمي إليه من إصلاح العالم ; وبث الخير والفضيلة في أنحاء الأرض كافة لا يقدر أن يبقى ثابتاً على خطته متمسكاً بمنهاجه عاملاً وفق مقتضياته ما دام نظام الحكم قائماً على أساس آخر سائراً على منهاج غير منهاجه وذلك أن حزباً مؤمناً بمبدأ ونظام للحياة والحكم خاص لا يمكن أن يعيش متمسكاً بمبدئه عاملاً حسب مقتضاه في ظل نظام للحكم مؤسس على مبادئ وغايات غير المبادى ء والغايات التي يؤمن بها ويريد السير على منهاجها فإن رجلاً يؤمن بمبادئ الشيوعية إن أراد أن يعيش في بريطانيا أو ألمانيا متمسكاً بمبدئه سائراً في حياته على البرنامج الذي تقرره الشيوعية فلن يتمكن من ذلك أبداً لأن النظم التي تقررها الرأسمالية أو الناتسية تكون مهيمنة عليه قاهرة بما أوتيت من سلطان فلا يمكنه أن يتخلص من براثنها أصلا وكذلك إن أراد المسلم أن يقضي حياته مستظلاً بنظام للحكم مناقض لمبادئ الإسلام الخالدة وبوده أن يبقى مستمسكاً بمبادئ الإسلام سائراً وفق مقتضاه في أعماله اليومية فلن يتسنى له ذلك ولا يمكنه أن ينجح في بغيته هذه أبداً لأن القوانين التي يراها باطلة والضرائب التي يعتقدها غرماً ونهبا لأموال الناس والقضايا التي يحسبها جائرة عن الحق وافتئاتاً على العدل والنظم التي يعرف أنها مبعث الفساد في الأرض ومناهج التعليم التي يجزم بوخامة عاقبتها وسوء نتائجها ويرى فيها هلاكاً للأمة يجد كل هذه مهيمنة عليه ومسيطرة على بيئته وأهله وأولاده بحيث لا يمكنه أن يتخلص من قيودها وينجو بنفسه وأهله من أثرها ونفوذها فالذي يؤمن بعقيدة ونظام فرداً كان أو جماعة مضطر بطبيعة عقيدته وإيمانه بها أن يسعى سعيه في القضاء على نظم الحكم القائمة على فكرة غير فكرته ويبذل الجهد المستطاع في إقامة نظام للحكم مستند إلى الفكرة التي يؤمن بها ; ويعتقد أن فيها سعادة للبشر لأنه لا يتسنى له العمل بموجب عقيدته والسير على منهاجه إلا بهذا الطريق وإذا رأيت رجلا لا يسعى وراء غايته أو يغفل عن هذا الواجب فاعلم أنه كاذب في دعواه ولما يدخل الإيمان في قلبه وبهذا المعنى ورد في التنزيل عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين لا يستأذنك الذين يؤمنون بالله واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون التوبة وأي شهادة أصدق ; وأي حجة أنصع ; من شهادة القرآن وحجته ; ففي هذه الآيات من سورة براءة قد نص القرآن الكريم على أن الذي لا يلبي نداء الجهاد ; ولا يجاهد بماله ونفسه في سبيل إعلاء كلمة الله وإقامة الدين الذي ارتضاه لنفسه وتوطيد نظام الحكم المبني على قواعده فهو في عداد الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون لعلك تبينت مما أسلفنا آنفاً أن غاية الجهاد في الإسلام هي هدم بنيان النظم المناقضة لمبادئه وإقامة حكومة مؤسسة على قواعد الإسلام في مكانها واستبدالها بها وهذه المهمة مهمة إحداث انقلاب إسلامي عام غير منحصرة في قطر دون قطر بل مما يريده الإسلام ويضعه نصب عينيه أن يحدث هذا الانقلاب الشامل في جميع أنحاء المعمورة هذه غايته العليا ومقصده الأسمى الذي يطمح إليه ببصره إلا أنه لا مندوحة للمسلمين أو أعضاء الحزب الإسلامي عن الشروع في مهمتهم بإحداث الانقلاب المنشود والسعي وراء تغيير نظم الحكم في بلادهم التي يسكنونها أما غايتهم العليا وهدفهم الأسمى فهو الانقلاب العالمي الشامل المحيط بجميع أنحاء الأرض وذلك أن فكرة انقلابية لا تؤمن بالقومية بل تدعو الناس جميعاً إلى سعادة البشر وفلاح الناس أجمعين لا يمكنها أصلاً أن تضيق دائرة عملها في نطاق محدود من أمة أو قطر بل الحق أنها مضطرة بسجيتها وجبلتها أن تجعل الانقلاب العالمي غايتها التي تضعها نصب عينها ولا تغفل عنها طرفة عين فإن الحق يأبى الحدود الجغرافية ولا يرضى أن ينحصر في حدود ضيقة اخترعها علماء الجغرافية واصطلحوا عليها فالحق يتحدى العقول البشرية النزيهة ويقول لها مطالباً بحقه ما بالكم تقولون إن القضية الفلانية حق في هذا الجانب من ذاك الجبل أو النهر مثلاً ; ثم تعود القضية نفسها باطلاً بزعمكم إذا جاوزنا ذاك الجبل أو النهر بأذرع الحق حق في كل حال وفي كل مكان وأي تأثير للجبال والأنهار في تغيير حقيقته المعنوية الحق ظله وارف وخيره عام شامل لا يختص ببيئة دون بيئة ولا قطر دون قطر فأينما وجد الإنسان مقهوراً فالحق من واجبه أن يدركه ويأخذ بحقه وينتصر له ومهما أصيبت الإنسانية في أبنائها المستضعفين فعلى العدل ومبادئه والحاملين للوائه أن يلبوا نداءها ويأخذوا بناصرهم حتى ينتصروا لهم من أعدائهم الجائرين ويستردوا لهم حقوقهم المغصوبة التي استبد بها الطغاة بغياً وعدواناً وبهذا المعنى نطق لسان الوحي حيث ورد في التنزيل وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها النساء وزد على ذلك أن الأواصر البشرية والعلاقات الإنسانية على ما أثرت فيها الفوارق القومية والوطنية وأحدثت فيها من نزعات الشتات والاختلاف قد تشتمل على تلاؤم شامل وتجانس عام بين أجزائها ربما يتعذر معه أن تسير مملكة في قطر بعينه بحسب مبادئها وخططها المرسومة المستبينة ما دامت الأقطار المجاورة لها لا توافقها على مبادئها وخطتها ولا ترضى بالسير وفق منهاجها وبرنامجها من أجل ذلك وجب على الحزب المسلم حفظاً لكيانه وابتغاء للإصلاح المنشود ألا يقنع بإقامة نظام الحكم الإسلامي في قطر واحد بعينه بل من واجبه الذي لا مناص له منه بحال من الأحوال ألا يدخر جهداً في توسيع نطاق هذا النظام وبسط نفوذه في مختلف أرجاء الأرض ذلك بأن يسعى الحزب الإسلامي في جانب وراء نشر الفكرة الإسلامية وتعميم نظرياتها الكاملة ونشرها في أقصى الأرض وأدناها ; ويدعو سكان المعمورة على اختلاف بلادهم وأجناسهم وطبقاتهم أن يتلقوا هذه الدعوة بالقبول ويدينوا بهذا المنهاج الذي يضمن لهم السعادتين سعادتي الدنيا والآخرة وبجانب آخر يشمر عن ساق الجد ويقاوم النظم الجائرة المناقضة لقواعد الحق والعدل وبالقوة إذا استطاع ذلك وأعد له عدته ويقيم مكانها نظام العدل والنصفة المؤسس على قواعد الإسلام ومبادئه الخالدة التي لا تبلى ولن تبلى جدتها على مرور الأيام والليالي هذه هي الخطة التي سلكها وهذا هو المنهاج الذي انتهجه النبي ص ومن جاء بعده وسار بسيرته من الخلفاء الراشدين فإنهم بدأوا ببلاد العرب ثم أشرقت شمس الإسلام من آفاقها وأخضعوها أولاً لحكم الإسلام وأدخلوها في كنف المملكة الإسلامية الجديدة ثم دعا النبي ص الملوك والأمراء والرؤساء في مختلف بقاع الأرض إلى دين الحق والإذعان لأمر الله فالذين آمنوا بهذه الدعوة انضموا إلى هذه المملكة الإسلامية وأصبحوا من أهلها والذين لم يلبوا دعوتها ولم يتقبلوها بقبول حسن شرع في قتالهم وجهادهم ولما استخلف أبو بكر رضي الله عنه بعد وفاته ص والتحاقه بالرفيق الأعلى حمل على المملكتين المجاورتين للمملكة الإسلامية مملكتي الروم والفرس اللتين بلغ من عتوهما وتماديهما في الغي والاستكبار في الأرض ما طبقت شهرته الآفاق وبلغت هذه الحملات التي بدأ بها الصديق رضي الله عنه غايتها في عصر الفاروق الذي يرجع إليه الفضل العظيم في توطيد دعائم المملكة الإسلامية الأولى حتى شمل ظلها الوارف تلك الأقطار جميعاً انتهت المقتطفات على ضوء هذا البيان لطبيعة هذا الدين وحقيقته ولطبيعة الجهاد فيه وقيمته ولمنهج هذا الدين وخطته الحركية في الجهاد ومراحله نستطيع أن نمضي في تقييم غزوة بدر الكبرى التي قال الله سبحانه عن يومها إنه يوم الفرقان وأن نمضي كذلك في التعرف إلى سورة الأنفال التي نزلت في هذه الغزوة على وجه الإجمال لم تكن غزوة بدر الكبرى هي أولى حركات الجهاد الإسلامي كما بينا من قبل فقد سبقتها عدة سرايا لم يقع قتال إلا في واحدة منها هي سرية عبد الله بن جحش في رجب على رأس سبعة عشر شهراً من هجرة رسول الله ص إلى المدينة وكانت كلها تمشياً مع القاعدة التي يقوم عليها الجهاد في الإسلام والتي أسلفت الحديث عنها من قبل نعم إنها كلها كانت موجهة إلى قريش التي أخرجت رسول الله ص وللمسلمين الكرام ; ولم تحفظ حرمة البيت الحرام المحرمة في الجاهلية وفي الإسلام ولكن هذا ليس الأصل في انطلاقة الجهاد الإسلامي إنما الأصل هو إعلان الإسلام العام بتحرير الإنسان من العبودية لغير الله ; وبتقرير ألوهية الله في الأرض ; وتحطيم الطواغيت التي تعبد الناس وإخراج الناس من العبودية للعباد إلى العبودية لله وحده وقريش كانت هي الطاغوت المباشر الذي يحول بين الناس في الجزيرة وبين التوجه إلى عبادة الله وحده ; والدخول في سلطانه وحده فلم يكن بد أن يناجز الإسلام هذا الطاغوت تمشياً مع خطته العامة ; وانتصافاً في الوقت ذاته من الظلم والطغيان اللذين وقعا بالفعل على المسلمين الكرام ; ووقاية كذلك لدار الإسلام في المدينة من الغزو والعدوان وإن كان ينبغي دائماً ونحن نقرر هذه الأسباب المحلية القريبة أن نتذكر ولا ننسى طبيعة هذا الدين نفسه وخطته التي تحتمها طبيعته هذه وهي ألا يترك في الأرض طاغوتاً يغتصب سلطان الله ; ويعبد الناس لغير ألوهيته وشرعه بحال من الأحوال أما أحداث هذه الغزوة الكبرى فنجملها هنا قبل استعراض سورة الأنفال التي نزلت فيها ذلك لنتنسم الجو الذي نزلت فيه السورة ; وندرك مرامي النصوص فيها ; وواقعيتها في مواجهة الأحداث من ناحية ; وتوجيهها للأحداث من الناحية الأخرى ذلك أن النصوص القرآنية لا تدرك حق إدراكها بالتعامل مع مدلولاتها البيانية واللغوية فحسب إنما تدرك أولاً وقبل كل شيء بالحياة في جوها التاريخي الحركي ; وفي واقعيتها الإيجابية وتعاملها مع الواقع الحي وهي وإن كانت أبعد مدى وأبقى أثراً من الواقع التاريخي الذي جاءت تواجهه لا تتكشف عن هذا المدى البعيد إلا في ضوء ذلك الواقع التاريخي ثم يبقى لها إيحاؤها الدائم وفاعليتها المستمرة ولكن بالنسبة للذين يتحركون بهذا الدين وحدهم ; ويزاولون منه شبه ما كان يزاوله الذين تنزلت هذه النصوص عليهم أول مرة ; ويواجهون من الظروف والأحوال شبه ما كان هؤلاء يواجهون ولن تتكشف أسرار هذا القرآن قط للقاعدين الذين يعالجون نصوصه في ضوء مدلولاتها اللغوية والبيانية فحسب وهم قاعدون قال ابن إسحاق ثم إن رسول الله ص سمع بأبي سفيان بن حرب مقبلاً من الشام في عير لقريش عظيمة فيها أموال لقريش وتجارة من تجاراتهم وفيها ثلاثون رجلاً من قريش أو أربعون قال ابن إسحاق فحدثني محمد بن مسلم الزهري وعاصم بن عمر بن قتادة وعبد الله بن أبي بكر ويزيد بن رومان عن عروة بن الزبير وغيرهم من علمائنا عن ابن عباس رضي الله عنهما كل قد حدثني بعض الحديث فاجتمع حديثهم فيما سقت من حديث بدر قالوا لما سمع رسول الله ص بأبي سفيان مقبلاً من الشام ندب المسلمين إليهم وقال " هذه عير قريش فيها أموالهم فاخرجوا إليها لعل الله ينفلكموها " فانتدب الناس فخف بعضهم وثقل بعضهم وذلك أنهم لم يظنوا أن رسول الله ص يلقى حرباً وفي زاد المعاد وإمتاع الأسماع أنه ص أمر من كان ظهره أي ما يركبه حاضراً بالنهوض ولم يحتفل لها احتفالاً كبيراً وقال ابن القيم وجملة من حضر بدراً من المسلمين ثلاثمائة وبضعة عشر رجلاً من المهاجرين ستة وثمانون ومن الأوس واحد وستون ومن الخزرج مائة وسبعون وإنما قل عدد الأوس عن الخزرج وإن كانوا أشد منهم وأقوى شوكة وأصبر عند اللقاء لأن منازلهم كانت في عوالي المدينة وجاء النفير بغتة وقال النبي ص لا يتبعنا إلا من كان ظهره حاضراً فاستأذنه رجال ظهورهم كانت في علو المدينة أن يستأني بهم حتى يذهبوا إلى ظهورهم فأبى ولم يكن عزمهم على اللقاء ولا أعدوا له عدة ولا تأهبوا له أهبة ولكن جمع الله بينهم وبين عدوهم على غير ميعاد وكان أبو سفيان حين دنا من الحجاز يتحسس الأخبار ويسأل من لقي من الركبان تخوفاً على أمر الناس أي على أموالهم التي معه في القافلة حتى أصاب خبراً من بعض الركبان أن محمداً قد استنفر أصحابه لك ولعيرك فحذر عند ذلك فاستأجر ضمضم بن عمرو الغفاري فبعثه إلى مكة وأمره أن يأتي قريشاً فيستنفرهم إلى أموالهم ويخبرهم أن محمداً قد عرض لنا في أصحابه فخرج ضمضم بن عمرو سريعاً إلى مكة قال المقريزي في إمتاع الأسماع فلم يرع أهل مكة إلا وضمضم يقول يا معشر قريش يا آل لؤي ابن غالب اللطيمة وهي العير التي تحمل الطيب والمسك والثياب وليس فيما تحمله طعام يؤكل قد عرض لها محمد في أصحابه الغوث الغوث والله ما أرى أن تدركوها وقد جدّع أذني بعيره وشق قميصه وحول رحله فلم تملك قريش من أمرها شيئاً حتى نفروا على الصعب والذلول وتجهزوا في ثلاثة أيام وقيل في يومين وأعان قويهم ضعيفهم وقام سهيل بن عمرو وزمعة بن الأسود وطعيمة بن عدي وحنظلة بن أبي سفيان وعمرو بن أبي سفيان يحضون الناس على الخروج فقال سهيل يا آل غالب أتاركون أنتم محمداً والصباة أي المرتدين يقصد المسلمين من أهل يثرب يأخذون عيراتكم وأمواكم من أراد مالاً فهذا مال ومن أراد قوة فهذه قوة فمدحه أمية بن أبي الصلت بأبيات ومشى نوفل بن معاوية الديلي إلى أهل القوة من قريش فكلمهم في بذل النفقة والحُملان أي ما يحمل عليه من الدواب يقال فيما يكون هبة خاصة لمن خرج فقال عبد الله بن أبي ربيعة هذه خمسمائة دينار فضعها حيث رأيت وأخذ من حويطب بن عبد العزى مائتي دينار وثلاث مائة دينار قوى بها في السلاح والظهر وحمل طعيمة بن عدي على عشرين بعيراً وقواهم وخلفهم في أهلهم بمعونة وكان لا يتخلف أحداً من قريش إلا بعث مكانه بعيثا ومشوا إلى أبي لهب فأبى أن يخرج أو يبعث أحداً ويقال إنه بعث مكانه العاصي ابن هشام بن المغيرة وكان له عليه دين فقال اخرج وديني لك فخرج عنه وأخذ عداس وهو الغلام النصراني الذي أرسله عتبة وشيبة ابنا ربيعة بقطف من العنب لرسول الله ص يوم خرج إلى الطائف فرده أهله رداً قبيحا وأتبعوه السفهاء والصبية يرمونه بالحجارة حتى أدموا قدميه الشريفتين فلجأ منهم إلى بستان عتبة وشيبة وقد وقع في نفس عداس ما وقع من أمر رسول الله ص فأكب على يديه وقدميه يقبلهما يخذل شيبة وعتبة ابني ربيعة عن الخروج والعاص بن منبه بن الحجاج وأبي أمية بن خلف أن يخرج فأتاه عقبة بن أبي معيط وأبو جهل فعنفاه فقال ابتاعوا لي أفضل بعير في الوادي فابتاعوا له جملاً بثلاث مائة درهم من نعم بني قشير فغنمه المسلمون وما كان أحد منهم أكره للخروج من الحارث بن عامر ورأى ضمضم بن عمرو أن وادي مكة يسيل دماً من أسفله وأعلاه ورأت عاتكة بنت عبد المطلب رؤياها وفيها نذير لقريش بالقتل والدم في كل بيت فكره أهل الرأي المسير ومشى بعضهم إلى بعض فكان من أبطئهم عن ذلك الحارث بن عامر وأمية بن خلف وعتبة وشيبة ابنا ربيعة وحكيم بن حزام وأبو البختري ابن هشام وعلي بن أمية بن خلف والعاص بن منبه ; حتى بكتهم أبو جهل وأعانه عقبة بن أبي معيط والنضر بن الحارث بن كلدة فاجمعوا المسير وخرجت قريش بالقيان والدفاف يغنين في كل منهل وينحرون الجزر وهم تسعمائة وخمسون مقاتلاً وقادوا مائة فرس عليها مائة دارع سوى دروع المشاة وكانت إبلهم سبعمائة بعير وهم كما ذكر الله تعالى عنهم بقوله ولا تكونوا كالذين خرجوا من ديارهم بطراً ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط الأنفال وأقبلوا في تجمل عظيم وحنق زائد على رسول الله ص وأصحابه لما يريدون من أخذ عيرهم وقد أصابوا من قبل عمرو بن الحضرمي والعير التي كانت معه في سرية عبد الله بن جحش وأقبل أبو سفيان بالعير ومعها سبعون رجلاً في رواية ابن إسحاق ثلاثون رجلاً منهم مخرمة بن نوفل وعمرو ابن العاص فكانت عيرهم ألف بعير تحمل المال وقد خافوا خوفاً شديداً حين دنوا من المدينة واستبطأوا ضمضم بن عمرو والنفير الذين نفروا بن قريش ليمنعوا عيرهم فأصبح أبو سفيان ببدر وقد تقدم العير وهو خائف من الرصد فضرب وجه عيره فساحل بها أي اتجه إلى ساحل البحر بعيداً عن طريق المدينة وترك بدراً يساراً وانطلق سريعاً وأقبلت قريش من مكة ينزلون كل منهل يطعمون الطعام من أتاهم وينحرون الجزر وأتاهم قيس بن امرئ القيس من أبي سفيان يأمرهم بالرجوع ويخبرهم أن قد نجت عيرهم فلا تجزروا أنفسكم أهل يثرب يعني لا تعرضوا أنفسكم لأن يذبحكم أهل يثرب فلا حاجة لكم فيما وراء ذلك إنما خرجتم لتمنعوا العير وأموالكم وقد نجاها الله فعالج قريشاً فأبت الرجوع من الجحفة وقال أبو جهل لا والله لا نرجع حتى نرد بدراً فنقيم ثلاثاً ننحر الجزر ونطعم الطعام ونشرب الخمر وتعزف القيان علينا ; فلن تزال العرب تهابنا أبداً وعاد قيس إلى أبي سفيان فأخبره بمضى قريش فقال واقوماه هذا عمل عمرو بن هشام يعني أبا جهل كره أن يرجع لأنه ترأس على الناس فبغى والبغي منقصة وشؤم إن أصاب محمد النفير ذللنا قال ابن إسحاق وقال الأخنس بن شريق بن عمرو بن وهب الثقفي وكان حليفاً لبني زهرة وهم بالجحفة يا بني زهرة قد نجى الله لكم أموالكم وخلص لكم صاحبكم مخرمة بن نوفل وإنما نفرتم لتمنعوه وماله فاجعلوا بي جبنها وارجعوا فإنه لا حاجة لكم بأن تخرجوا في غير ضيعة لا ما يقول هذا يعني أبا جهل فرجعوا فلم يشهدها زهري واحد ولم يكن بقي من قريش بطن إلا وقد نفر منهم ناس إلا بني عدي ابن كعب لم يخرج منهم رجل واحد في إمتاع الأسماع أن طعمة بن عدي حمل على عشرين بعيراً وقواهم وخلفهم في أهلهم بمعونة وكان بين طالب بن أبي طالب وكان في القوم وبين بعض قريش محاورة فقالوا والله لقد عرفنا يا بني هاشم وإن خرجتم معنا إن هواكم لمع محمد فرجع طالب إلى مكة مع من رجع قال ابن إسحاق وخرج رسول الله ص في ليال مضت من شهر رمضان في أصحابه وكانت إبل أصحاب رسول الله ص يومئذ سبعين بعيراً فاعتقبوها أي كانوا يركبونها بالتعاقب فكان رسول الله ص وعلي بن أبي طالب ومرثد بن أبي مرثد الغنوي يعتقبون بعيراً وكان حمزة بن عبد المطلب وزيد بن حارثة وأبو كبشة وأنسة موليا رسول الله ص يعتقبون بعيراً وكان أبو بكر وعمر وعبد الرحمن بن عوف يعتقبون بعيراً قال المقريزي في إمتاع الأسماع ومضى رسول الله ص حتى إذا كان دون بدر أتاه الخبر بمسير قريش فاستشار الناس فقام أبو بكر رضي الله عنه فقال فأحسن ثم قام عمر فقال فأحسن ثم قال يا رسول الله إنها والله قريش وعزها والله ما ذلت منذ عزت والله ما آمنت منذ كفرت والله لا تسلم عزها أبداً ولتقاتلنك فأتهب لذلك أهبته وأعد لذلك عدته ثم قام المقداد بن عمرو فقال يا رسول الله امض لأمر الله فنحن معك والله لا نقول لك كما قالت بنو إسرائيل لنبيها اذهب أنت وربك فقاتلا إنا ها هنا قاعدون ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون والذي بعثك بالحق لو سرت بنا إلى برك الغماد لسرنا وبرك الغماد موضع بأقصى اليمن فقال له رسول الله ص خيراً ودعا له بخير ثم قال " أشيروا علي أيها الناس " وإنما يريد الأنصار وكان يظنهم لا ينصرونه إلا في الدار لأنهم شرطوا له أن يمنعوه مما يمنعون منه أنفسهم وأولادهم وذلك في بيعة العقبة الثانية التي هاجر على أساسها رسول الله ص إلى المدينة فقام سعد بن معاذ رضي الله عنه فقال أنا أجيب عن الأنصار كأنك يا رسول الله تريدنا قال " أجل " قال إنك عسى أن تكون قد خرجت عن أمر قد أوحي إليك في غيره يعني كما يبدو أنك ربما تكون قد خرجت لأمر ثم أوحي إليك في غيره إذ كان قد خرج للعير ثم عرض النفير فإنا قد آمنا بك وصدقناك وشهدنا أن ما جئت به حق فأعطيناك مواثيقنا وعهودنا على السمع والطاعة فامض يا نبي الله لما أردت فوالذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك ما بقي منا رجل وصل من شئت واقطع من شئت وخذ من أموالنا ما شئت ; وما أخذت من أموالنا أحب إلينا مما تركت والذي نفسي بيده ما سلكت هذا الطريق قط وما لي بها من علم ; وما نكره أن نلقى عدونا غداً وإنا لصبر عند الحرب صدق عند اللقاء لعل الله يريك منا بعض ما تقر به عيناك وفي رواية أن سعد بن معاذ قال إنا خلفنا من قومنا قوماً ما نحن بأشد حباً لك منهم ولا أطوع لك منهم ; ولكن إنما ظنوا أنها العير نبني لك عريشاً فتكون فيه ونعد عندك رواحلك ثم نلقى عدونا فإن أعزنا الله وأظهرنا على عدونا كان ذلك ما أحببناه وإن تكن الأخرى جلست على رواحلك فلحقت من وراءنا فقال له النبي ص خيراً وقال " أو يقضي الله خيراً من ذلك يا سعد " فلما فرغ سعد من المشورة قال رسول الله ص " سيروا على بركة الله فإن الله قد وعدني إحدى الطائفتين والله لكأني أنظر إلى مصارع القوم " فعلم القوم أنهم إنما يلاقون القتال وأن العير تفلت ; ورجوا النصر لقول النبي ص ومن يومئذ عقد رسول الله ص الألوية وهي ثلاثة لواء يحمله مصعب بن عمير ورايتان سوداوان إحداهما مع علي والأخرى مع رجل من الأنصار هو سعد بن معاذ وأظهر السلاح وكان خرج من المدينة على غير لواء معقود ونزل رسول الله ص أدنى بدر عشاء ليلة الجمعة لسبع عشر مضت من رمضان فبعث علياً والزبير وسعد بن أبي وقاص وبسبس بن عمرو رضي الله عنهم يتحسسون على الماء وأشار لهم إلى ظريب تصغير ظرب وهو الجبل الصغير المنبسط في حجارة دقاق وقال أرجو أن تجدوا الخبر عند هذا القليب الذي يلي الظرب فوجدوا على تلك القليب روايا قريش فيها سقاؤهم الروايا من الإبل حوامل الماء وسُقاء جمع سَقاء فأفلت عامتهم وفيهم عجير فجاء قريشاً فقال يا آل غالب هذا ابن أبي كبشة يعني النبي ص وأصحابه قد أخذوا سقاءكم فماج العسكر وكرهوا ذلك والسماء تمطر عليهم وأخذ تلك الليلة أبو يسار غلام عبيدة بن سعيد بن العاص وأسلم غلام منبه بن الحجاج وأبو رافع غلام أمية بن خلف فأتي بهم النبي ص وهو يصلي فقالوا نحن سقاء قريش بعثونا نسقيهم من الماء فكره القوم خبرهم فضربوهم فقالوا نحن لأبي سفيان ونحن في العير فأمسكوا عنهم فسلم رسول الله ص وقال " إن صدقوكم ضربتموهم وإن كذبوكم تركتموهم " ثم أقبل عليهم يسألهم فأخبروه أن قريشاً خلف هذا الكثيب وأنهم ينحرون يوماً عشراً ويوماً تسعاً وأعلموه بمن خرج من مكة فقال ص القوم ما بين الألف والتسعمائة وقال " هذه مكة قد ألقت إليكم أفلاذ أكبادها " واستشار أصحابه في المنزل فقال الحباب بن المنذر بن الجموح انطلق بنا إلى أدنى بئر إلى القوم فإني عالم بها وبقلبها بها قليب أي بئر قديمة لا يعلم من حفرها قد عرفت عذوبة مائه وماء كثير لا ينزح ثم نبني عليها حوضاً ونقذف فيه الآنية فنشرب ونقاتل ; ونعور ما سواها من القلب فقال يا حباب أشرت بالرأي وفي رواية ابن هشام عن ابن إسحاق أن الحباب بن المنذر قال يا رسول الله هذا المنزل أمنزلاً أنزلكه الله ليس لنا أن نتقدمه ولا نتأخر عنه أم هو الرأي والحرب والمكيدة قال " بل هو الرأي والحرب والمكيدة " قال يا رسول الله هذا ليس بمنزل ثم أشار بما أشار ونهض رسول الله ص فنزل على القليب ببدر وبات تلك الليلة يصلي إلى جذم شجرة أي ما بقي من جذعها بعد قطع أعلاه وكانت ليلة الجمعة السابع عشر من رمضان وفعل ما أشار به الحباب وبعث الله السماء فأصاب المسلمين ما لبد الأرض ولم يمنع من السير وأصاب قريشاً من ذلك ما لم يقدروا أن يرتحلوا منه وإنما بينهم قوز من رمل وكان مجيء المطر نعمة وقوة للمؤمنين وبلاء ونقمة على المشركين وأصاب المسلمين تلك الليلة نعاس ألقي عليهم فناموا حتى إن أحدهم تكون ذقنه بين ثدييه وما يشعر حتى يقع على جنبه واحتلم رفاعة ابن رافع بن مالك حتى اغتسل آخر الليل وبعث ص عمار بن ياسر وعبد الله بن مسعود رضي الله عنهما فأطافا بالقوم ثم رجعا فأخبراه أن القوم مذعورون وأن السماء تسح عليهم وبني لرسول الله ص لما نزل على القليب عريش من جريد وقام سعد بن معاذ على بابه متوشح السيف ومشى رسول الله ص على موضع الوقعة وعرض على أصحابه مصارع رؤوس الكفر من قريش مصرعاً مصرعاً يقول هذا مصرع فلان وهذا مصرع فلان فما عدا واحد منهم مضجعه الذي حدّ له الرسول وعدل ص الصفوف ورجع إلى العريش فدخل ص وأبو بكر رضي الله عنه قال ابن إسحاق وقد ارتحلت قريش حتى أصبحت فأقبلت فلما رآها رسول الله ص تصوّب من العقنقل وهو الكثيب الذي جاءوا منه إلى الوادي قال " اللهم هذه قريش قد أقبلت بخيلائها وفخرها تحادّك وتكذب رسولك اللهم فنصرك الذي وعدتني اللهم أحنِهم الغداة " وقد قال رسول الله ص وقد رأى عتبة بن ربيعة في القوم على جمل له أحمر فقال " إن يكن في أحد من القوم خير فعند صاحب الجمل الأحمر إن يطيعوه يرشدوا " وقد كان خُفاف بن أيماء بن رحضة الغفاري أو أبوه أيماء بن رحضة الغفاري بعث إلى قريش حين مروا به ابناً له بجزائر أي ذبائح أهداها لهم وقال إن أحببتم أن نمدكم بسلاح ورجال فعلنا قال فأرسلوا إليه مع ابنه أن وصلتك رحم قد قضيت الذي عليك فلعمري لئن كنا إنما نقاتل الناس فما بنا من ضعف عنهم ولئن كنا إنما نقاتل الله كما يزعم محمد فما لأحد بالله من طاقة فلما نزل الناس أقبل نفر من قريش حتى وردوا حوض رسول الله ص فيهم حكيم ابن حزام فقال رسول الله ص " دعوهم " فما شرب منه رجل يومئذ إلا قتل إلا ما كان من حكيم بن حزام فإنه لم يقتل ثم أسلم بعد ذلك فحسن إسلامه فكان إذا اجتهد في يمينه قال لا والذي نجاني من يوم بدر قال ابن إسحاق وحدثني أبي إسحاق بن يسار وغيره من أهل العلم عن أشياخ من الأنصار قالوا لما اطمأن القوم بعثوا عمير بن وهب الجمحي فقالوا احزر لنا أصحاب محمد ص قال فاستجال بفرسه حول العسكر ثم رجع إليهم فقال ثلاث مائة رجل يزيدون قليلاً أو ينقصون ولكن أمهلوني حتى أنظر أللقوم كمين أو مدد قال فضرب في الوادي حتى أبعد فلم ير شيئاً فرجع إليهم فقال ما وجدت شيئاً ولكني قد رأيت يا معشر قريش البلايا تحمل المنايا نواضح يثرب تحمل الموت الناقع قوم ليس معهم منعة ولا ملجأ إلا سيوفهم والله ما أرى أن يقتل رجل منهم حتى يقتل رجلاً منكم فإذا أصابوا منكم أعدادهم فما خير العيش بعد ذلك فروا رأيكم فلما سمع حكيم بن حزام ذلك مشى في الناس فأتى عتبة بن ربيعة فقال يا أبا الوليد إنك كبير قريش وسيدها والمطاع فيها هل لك إلى ألا تزال تذكر فيها بخير إلى آخر الدهر قال وما ذاك يا حكيم قال ترجع بالناس وتحمل أمر حليفك عمرو بن الحضرمي قال قد فعلت أنت عليّ بذلك إنما هو حليفي فعليّ عقله أي دية أخيه الذي قتل في سرية عبد الله بن جحش كما سبق وما أصيب من ماله فأت ابن الحنظلية فإني لا أخشى أن يشجر أمر الناس غيره يعني أبا جهل بن هشام ثم قام عتبة بن ربيعة خطيباً فقال يا معشر قريش إنكم والله ما تصنعون بأن تلقوا محمداً وأصحابه شيئاً والله لئن أصبتموه لا يزال الرجل ينظر في وجه رجل يكره النظر إليه قتل ابن عمه أو ابن خاله أو رجلاً من عشيرته فارجعوا وخلوا بين محمد وسائر العرب فإن أصابوه فذاك الذي أردتم وإن كان غير ذلك ألفاكم ولم تعرّضوا منه ما تريدون قال حكيم فانطلقت حتى جئت أبا جهل فوجدته قد نثل درعاً له من جرابها فهو يهيئها فقلت له يا أبا الحكم إن عتبة أرسلني إليك بكذا وكذا للذي قال فقال انتفخ والله سَحره يعني انتفخت رئته من الخوف حين رأى محمداً وأصحابه كلا والله لا نرجع حتى يحكم الله بيننا وبين محمد وما بعتبة ما قال ولكنه قد رأى أن محمداً وأصحابه أكلة جزور وفيهم ابنه يعني أبا حذيفة رضي الله عنه وكان مسلماً مع المسلمين فقد تخوفكم عليه ثم بعث إلى عامر بن الحضرمي فقال هذا حليفك يريد أن يرجع بالناس وقد رأيت ثأرك بعينك فقم فانشد خفرتك أي عهدك ومقتل أخيك فقام عامر بن الحضرمي فاكتشف ثم صرخ واعمراه فحميت الحرب وحقب أمر الناس أي اشتد واستوسقوا على ما هم عليه من الشر فأفسد على الناس الرأي الذي دعاهم إليه عتبة فلما بلغ عتبة قول أبي جهل انتفخ والله سحره قال سيعلم مصفر استه يريد أن يشبهه في الجبن كالرجل الذي يتأنث من انتفخ سحره أنا أم هو قال ابن إسحاق وقد خرج الأسود بن عبد الأسد المخزومي وكان رجلاً شرساً سيئ الخلق فقال أعاهد الله لأشربن من حوضهم أو لأهدمنه أو لأموتن دونه فلما خرج خرج إليه حمزة بن عبد المطلب رضي الله عنه فلما التقيا ضربه حمزة فأطنّ قدمه أي أطارها بنصف ساقه وهو دون الحوض فوقع على ظهره تشخب رجله دماً نحو أصحابه ; ثم حبا إلى الحوض حتى اقتحم فيه يريد زعم أن يبر يمينه واتبعه حمزة فضربه حتى قتله في الحوض ثم خرج بعده عتبة بن ربيعة بين أخيه شيبة بن ربيعة وابنه الوليد بن عتبة حتى إذا فصل من الصف دعا إلى المبارزة فخرج إليه فتية من الأنصار ثلاثة وهم عوف ومعوذ ابنا الحارث وأمهما عفراء ورجل آخر يقال هو عبد الله بن رواحة فقالوا من أنتم فقالوا رهط من الأنصار قالوا ما لنا بكم من حاجة وقال ابن إسحاق إن عتبة قال للفتية من الأنصار حين انتسبوا إليه أكفاء كرام إنما نريد قومنا ثم نادى مناديهم يا محمد أخرج إلينا أكفاءنا من قومنا فقال رسول الله ص " قم يا عبيدة ابن الحارث قم يا حمزة قم يا علي " فلما قاموا ودنوا منهم قالوا من أنتم قال عبيدة عبيدة وقال حمزة حمزة وقال علي علي قالوا نعم أكفاء كرام فبارز عبيدة وكان أسن القوم عتبة ابن ربيعة وبارز حمزة شيبة بن ربيعة وبارز علي الوليد بن عتبة فأما حمزة فلم يمهل شيبة أن قتله وأما علي فلم يمهل الوليد أن قتله واختلف عبيدة وعتبة بينهما ضربتين كلاهما أثبت صاحبه أي جرحه جرحاً لا يملك معه الحركة وكر حمزة وعلي بأسيافهما على عتبة فذففا عليه أي أجهزا عليه واحتملا صاحبهما فحازاه إلى أصحابه قال ابن إسحاق ثم تزاحف الناس ودنا بعضهم من بعض وقد أمر رسول الله ص أصحابه ألا يحملوا حتى يأمرهم قال " إن اكتنفكم القوم فانضحوهم عنكم بالنبل " ثم عدل رسول الله ص الصفوف ورجع إلى العريش فدخله ومعه فيه أبو بكر ليس معه فيه غيره ورسول الله ص يناشد ربه ما وعده من النصر ويقول فيما يقول " اللهم إن نهلك هذه العصابة اليوم لا تعبد " وأبو بكر يقول يا نبي الله بعض مناشدتك ربك فإن الله منجز لك ما وعدك وفي إمتاع الأسماع للمقريزي أن عبد الله بن رواحة قال لرسول الله ص يا رسول الله إني أشير عليك ورسول الله أعظم وأعلم من أن يشار عليه إن الله أجل وأعظم من أن ينشد وعده فقال رسول الله ص " يا ابن رواحة ألا أنشد الله وعده إن الله لا يخلف الميعاد " قال ابن إسحاق وقد خفق رسول الله ص خفقة وهو في العريش ثم انتبه فقال " أبشر يا أبا بكر أتاك نصر الله هذا جبريل آخذاً بعنان فرس يقوده على ثناياه النقع " يعني الغبار وقد رمي مهجع مولى عمر بن الخطاب بسهم فقتل فكان أول قتيل من المسلمين رحمه الله ثم رمي حارثة بن سراقة أحد بني عدي بن النجار وهو يشرب من الحوض بسهم فأصاب نحره فقتل رحمه الله ثم خرج رسول الله ص إلى الناس فحرضهم وقال " والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيقتل صابراً محتسباً مقبلاً غير مدبر إلا أدخله الله الجنة " فقال عمير بن الحمام أخو بني سلمة وفي يده ثمرات يأكلهن بخ بخ كلمة تقال للإعجاب أفما بيني وبين أن أدخل الجنة إلا أن يقتلني هؤلاء ثم قذف التمرات من يده وأخذ سيفه فقاتل القوم حتى قتل رحمه الله تعالى قال ابن إسحاق وحدثني عاصم بن عمر بن قتادة أن عوف بن الحارث وهو ابن عفراء قال يا رسول الله ما يضحك الرب من عبده قال " غمسه يده في العدو حاسراً " فنزع درعاً كانت عليه فقذفها ثم أخذ سيفه فقاتل القوم حتى قتل رحمه الله قال ابن إسحاق وحدثني محمد بن مسلم بن شهاب الزهري عن عبد الله بن ثعلبة بن صعير العذري حليف بني زهرة أنه حدثه أنه لما التقى الناس ودنا بعضهم من بعض قال أبو جهل بن هشام اللهم أقطعنا للرحم وآتانا بما لا يعرف فأحِنه الغداة فكان هو المستفتح قال ابن إسحاق ثم إن رسول الله ص أخذ حفنة من الحصباء فاستقبل بها قريشاً ثم قال " شاهت الوجوه " ثم نفحهم بها وأمر أصحابه فقال " شدوا " فكانت الهزيمة فقتل الله تعالى من قتل من صناديد قريش وأسر من أسر من أشرافهم فلما وضع القوم أيديهم يأسرون ورسول الله ص في العريش وسعد بن معاذ قائم على باب العريش الذي فيه رسول الله ص متوشحاً السيف في نفر من الأنصار يحرسون رسول الله ص يخافون عليه كرّة العدو ; ورأى رسول الله ص فيما ذكر لي في وجه سعد الكراهية لما يصنع الناس ; فقال له رسول الله ص " والله لكأنك يا سعد تكره ما يصنع القوم " قال أجل والله يا رسول الله ; كانت أول وقعة أوقعها الله بأهل الشرك فكان الإثخان في القتل أحب إلي من استبقاء الرجال قال ابن إسحاق وحدثني العباس بن عبد الله بن معبد ; عن بعض أهله ; عن ابن عباس رضي الله عنهما أن النبي ص قال لأصحابه يومئذ " إني قد عرفت أن رجالاً من بني هاشم وغيرهم قد أخرجوا كرهاً لا حاجة لهم بقتالنا فمن لقي منكم أحداً من بني هاشم فلا يقتله ومن لقي أبا البختري بن هشام بن الحارث بن أسد فلا يقتله ومن لقي العباس بن عبد المطلب عم رسول الله ص فلا يقتله فإنه إنما أخرج مستكرهاً " قال فقال أبو حذيفة ابن عتبة بن ربيعة أنقتل آباءنا وأبناءنا وإخواننا وعشيرتنا ونترك العباس والله لئن لقيته لألحمنه السيف قال فبلغت رسول الله ص فقال لعمر بن الخطاب " يا أبا حفص " قال عمر والله إنه لأول يوم كناني فيه رسول الله ص بأبي حفص " أيضرب وجه عم رسول الله ص بالسيف " فقال عمر يا رسول الله دعني فلأضرب عنقه بالسيف فوالله لقد نافق فكان أبو حذيفة يقول ما أنا بآمن من تلك الكلمة التي قلت يومئذ ; ولا أزال منها خائفاً إلا أن تكفرها عني الشهادة فقتل يوم اليمامة في حروب الردة شهيداً قال ابن هشام وإنما نهى رسول الله ص عن قتل أبي البختري لأنه كان أكف القوم عن رسول الله ص وهو بمكة وكان لا يؤذيه ولا يبلغه عنه شيء يكرهه وكان ممن قام في نقض الصحيفة التي كتبت قريش على بني هاشم وبني المطلب وقد قتل لأنه رفض أن يستأسر قال ابن إسحاق حدثني يحيى بن عباد بن عبدالله بن الزبير عن أبيه قال كان أمية بن خلف لي صديقاً بمكة وكان اسمي عبد عمرو فتسميت حين أسلمت عبدالرحمن ونحن بمكة فكان يلقاني إذ نحن بمكة فيقول يا عبد عمرو أرغبت عن اسم سماكه أبواك فأقول نعم فيقول فإني لا أعرف الرحمن فاجعل بيني وبينك شيئا ادعوك به أما أنت فلا تجيبني باسمك الأول وأما أنا فلا أدعوك بما لا أعرف قال فكان إذا دعاني يا عبد عمرو لم أجبه قال فقلت له يا أبا علي اجعل ما شئت قال فأنت عبدالإله قال قلت نعم قال فكنت إذا مررت به قال يا عبد الإله فأجيبه فأتحدث معه حتى إذا كان يوم بدر مررت به وهو واقف مع ابنه علي ابن أمية آخذ بيده ; ومعي أدراع لي قد استلبتها فأنا أحملها فلما رآني قال لي يا عبدعمرو فلم أجبه فقال يا عبد الإله فقلت نعم قال هل لك فيّ فأنا خير لك من هذه الأدراع التي معك قال قلت نعم ها الله إذن قال فطرحت الأدراع من يدي وأخذت بيده ويد ابنه يعني أسيرين وهو يقول ما رأيت كاليوم قط أما لكم حاجة في اللبن يعني أن من أسرني افتديت منه بإبل كثيرة اللبن ثم خرجت أمشي بهما قال ابن إسحاق حدثني عبدالواحد بن أبي عون عن سعيد بن إبراهيم عن أبيه عن عبدالرحمن ابن عوف رضي الله عنه قال قال لي أمية بن خلف وأنا بينه وبين ابنه آخذ بأيديهما يا عبد الإله من الرجل منكم المعلم بريشة نعامة في صدره قال قلت حمزة بن عبدالمطلب قال ذاك الذي فعل بنا الأفاعيل قال عبدالرحمن فوالله إني لأقودهما إذ رآه بلال معي وكان هو الذي يعذب بلالاً بمكة على ترك الإسلام فيخرجه إلى رمضاء مكة إذا حميت فيضجعه على ظهره ثم يأمر بالصخرة العظيمة فتوضع على صدره ثم يقول لا تزال هكذا أو تفارق دين محمد فيقول بلال أحد أحد قال فلما رآه قال رأس الكفر أمية بن خلف لا نجوت إن نجا قال قلت أي بلال أبأسيري قال لا نجوت إن نجا قال قلت أتسمع يا ابن السوداء قال لا نجوت إن نجا قال ثم صرخ بأعلى صوته يا أنصار الله رأس الكفر أمية بن خلف لا نجوت إن نجا قالوا فأحاطوا بنا حتى جعلونا في مثل المسكة أي السوار من عاج وأنا أذب عنه قال فأخلف رجل السيف فضرب رجل ابنه فوقع وصاح أمية صيحة ما سمعت بمثلها قط قال فقلت انج بنفسك ولا نجاء بك فوالله ما أغني عنك شيئاً قال فهبروهما بأسيافهم حتى فرغوا منهما فكان عبدالرحمن يقول يرحم الله بلالاً ذهبت أدراعي وفجعني بأسيري قال ابن إسحاق فلما فرغ رسول الله ص من عدوه أمر بأبي جهل بن هشام أن يلتمس في القتلى وكان أول من لقي ابا جهل كما حدثني ثور بن زيد عن عكرمة عن ابن عباس وعبدالله بن أبي بكر أيضاً ; قد حدثني ذلك قالا قال معاذ بن عمرو بن الجموح أخو بني سلمة سمعت القوم وأبو جهل في مثل الحرجة أي الشجر الملتف وهم يقولون أبو الحكم لا يخلص إليه قال فلما سمعتها جعلته من شأني فصمدت نحوه فلما أمكنني حملت عليه فضربته ضربة أطنت قدمه بنصف ساقه فوالله ما شبهتها حين طاحت إلا بالنواة تطيح من تحت مرضخة النوى حين يضرب بها قال وضربني ابنه عكرمة على عاتقي فطرح يدي فتعلقت بجلدة من جنبي وأجهضني القتال عنه فلقد قاتلت عامة يومي وإني لأسحبها خلفي فلما آذتني وضعت عليها قدمي ثم تمطيت بها عليها حتى طرحتها ثم مر بأبي جهل وهو عقير معوذ ابن عفراء فضربه حتى أثبته فتركه وبه رمق وقاتل معوذ حتى قتل فمر عبدالله بن مسعود بأبي جهل حين أمر رسول الله ص أن يلتمس في القتلى وقد قال لهم رسول الله ص فيما بلغني " انظروا إن خفي عليكم في القتلى إلى أثر جرح في ركبته فإني ازدحمت يوماً أنا وهو على مأدبة لعبدالله بن جدعان ونحن غلامان وكنت أشف منه بيسير فدفعته فوقع على ركبتيه فجحش في إحداهما جحشاً لم يزل أثره به " قال عبدالله بن مسعود رضي الله عنه فوجدته بآخر رمق فعرفته فوضعت رجلي على عنقه قال وقد كان خبث بي مرة بمكة فآذاني ولكزني أي قبض عليّ ولزمني ثم قلت له هل أخزاك الله يا عدو الله قال وبماذا أخزاني أأعمد من رجل قتلتموه يريد أكبر من رجل قتلتموه أخبرني لمن الدائرة اليوم قال قلت لله ورسوله قال ابن إسحاق وزعم رجال من بني مخزوم أن ابن مسعود كان يقول قال لي لقد ارتقيت مرتقى صعباً يا رويعي الغنم قال ثم احتززت رأسه ; ثم جئت به رسول الله ص فقلت يا رسول الله هذا رأس عدو الله أبي جهل قال فقال رسول الله ص " الله الذي لا إله غيره " ثم ألقيت رأسه بين يدي رسول الله ص فحمد الله قال ابن هشام وحدثني أبو عبيدة وغيره من أهل العلم بالمغازي أن عمر بن الخطاب رضي الله عنه قال لسعيد بن العاص ومر به إني أراك كأن في نفسك شيئاً أراك تظن أني قتلت أباك إني لو قتلته لم أعتذر إليك من قتله ; ولكني قتلت خالي العاص بن هشام ابن المغيرة فأما أبوك فإني مررت به وهو يبحث بحث الثور بروقه أي بقرنه فحدت عنه وقصد له بن عمه علي فقتله قال ابن إسحاق وحدثني يزيد بن رومان عن عروة بن الزبير عن عائشة رضي الله عنها قالت لما أمر رسول الله ص بالقتلى أن يطرحوا في القليب طرحوا فيه إلا ما كان من أمية بن خلف فإنه انتفخ في درعه فملأها فذهبوا ليحركوه فتزايل لحمه فأقروه وألقوا عليه ما غيبه من التراب والحجارة فلما ألقاهم في القليب وقف عليهم رسول الله ص فقال " يا أهل القليب هل وجدتم ما وعدكم ربكم حقاً فإني قد وجدت ما وعدني ربي حقاً " قالت فقال له أصحابه يا رسول الله أتكلم قوماً موتي فقال لهم " لقد علموا أن ما وعدهم ربهم حق " قالت عائشة والناس يقولون لقد سمعوا ما قلت لهم وإنما قال لهم رسول الله ص " لقد علموا " قال ابن إسحاق ولما أمر رسول الله ص بهم أن يلقوا في القليب أخذ عتبة بن ربيعة فسحب إلى القليب فنظر رسول الله ص فيما بلغني في وجه أبي حذيفة بن عتبة فإذا هو كئيب قد تغير فقال " يا أبا حذيفة لعلك قد دخلك من شأن أبيك شيء " أو كما قال ص فقال لا والله يا رسول الله ما شككت في أبي ولا في مصرعه ولكنني كنت أعرف من أبي رأياً وحلماً وفضلاً فكنت أرجو أن يهديهه ذلك إلى الإسلام فلما رأيت ما أصابه وذكرت ما مات عليه من الكفر بعد الذي كنت أرجو له أحزنني ذلك فدعا له رسول الله ص بخير وقال له خيراً ثم إن رسول الله ص أمر بما في العسكر مما جمع الناس فجمع فاختلف المسلمون فيه فقال من جمعه هو لنا وقال الذين كانوا يقاتلون العدو ويطلبونه والله لولا نحن ما أصبتموه لنحن شغلنا عنكم القوم حتى أصبتم ما أصبتم وقال الذين كانوا يحرسون رسول الله ص مخافة أن يخالف إليه العدو والله ما أنتم بأحق به منا لقد رأينا المتاع حين لم يكن دونه ما يمنعه ولكنا خفنا على رسول الله ص كرة العدو فقمنا دونه فما أنتم بأحق به منا قال ابن إسحاق وحدثني عبدالرحمن بن الحارث وغيره من أصحابنا عن سليمان بن موسى عن مكحول عن أبي أمامة الباهلي قال سألت عبادة بن الصامت عن الأنفال فقال فينا أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا فنزعه الله من أيدينا فجعله إلى رسول الله ص فقسمه رسول الله ص بين المسلمين عن بواء يقول على السواء قال ابن إسحاق وحدثني نبيه بن وهب أخو بني عبد الدار أن رسول الله ص حين أقبل بالأسارى فرقهم في أصحابه وقال " استوصوا بالأسارى خيراً " فكان أبو عزيز بن عمير بن هاشم أخو مصعب بن عمير لأبيه وأمه في الأسارى قال فقال أبو عزيز مر بي أخي مصعب بن عمير ورجل من الأنصار يأسرني فقال شد يدك به فإن أمه ذات متاع لعلها تفديه منك قال وكنت في رهط من الأنصار حين أقبلوا بي من بدر فكانوا إذا قدموا غداءهم أو عشاءهم خصوني بالخبز وأكلوا التمر لوصية رسول الله ص إياهم بنا ما تقع في يد رجل منهم كسرة خبز إلا نفحني بها قال فأستحيي فأردها على أحدهم فيردها علي ما يمسها قال ابن هشام وكان أبو عزيز صاحب لواء المشركين ببدر بعد النضر بن الحارث فلما قال أخوه مصعب ابن عمير لأبي اليسر وهو الذي أسره ما قال قال له أبو عزيز يا أخي هذه وصاتك بي فقال له مصعب إنه أخي دونك فسألت أمه عن أغلى ما فدي به قرشي فقيل لها أربعة آلاف درهم فبعثت بأربعة آلاف درهم ففدته بها قال ابن إسحاق ثم بعثت قريش في فداء الأسرى في هذه الغزوة التي أجملنا عرضها بقدر المستطاع نزلت سورة الأنفال نزلت تعرض وقائع الغزوة الظاهرة وتعرض وراءها فعل القدرة المدبرة وتكشف عن قدر الله وتدبيره في وقائع الغزوة وفيما وراءها من خط سير التاريخ البشري كله ; وتحدث عن هذا كله بلغة القرآن الفريدة وبأسلوب القرآن المعجز وسيأتي تفصيل هذه المعاني في ثنايا استعراض النصوص القرآنية فأما الآن فنكتفي باستعراض الخطوط الأساسية في السورة إن هنالك حادثاً بعينه في الغزوة يلقي ضوءاً على خط سيرها ذلك هو ما رواه ابن إسحاق عن عبادة ابن الصامت رضي الله عنه قال فينا أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا فنزعه الله من أيدينا فجعله إلى رسول الله ص فقسمه رسول الله ص عن بواء يقول على السواء هذا الحادث يلقي ضوءا على افتتاح السورة وعلى خط سيرها كذلك لقد اختلفوا على الغنائم القليلة في الوقعة التي جعلها الله فرقاناً في مجرى التاريخ البشري إلى يوم القيامة ولقد أراد الله سبحانه أن يعلمهم وأن يعلم البشر كلهم من بعدهم أموراً عظاماً أراد أن يعلمهم ابتداء أن أمر هذه الوقعة أكبر كثيراً من أمر الغنائم التي يختلفون عليها فسمى يومها يوم الفرقان يوم التقى الجمعان وأراد أن يعلمهم أن هذا الأمر العظيم إنما تم بتدبير الله وقدره في كل خطوة وفي كل حركة ليقضي من ورائه أمراً أراده فلم يكن لهم في هذا النصر وما وراءه من عظائم الأمور يد ولا تدبير وسواء غنائمه الصغيرة وآثاره الكبيرة فكلها من فعل الله وتدبيره إنما أبلاهم فيه بلاء حسناً من فضله وأراد أن يريهم مدى الفرق بين ما أرادوه هم لأنفسهم من الظفر بالعير ; وما أراده الله لهم وللبشرية كلها من ورائهم من إفلات العير ولقاء النفير ليروا على مد البصر مدى ما بين إرادتهم بأنفسهم وإرادة الله بهم ولهم من فرق كبير لقد بدأت السورة بتسجيل سؤالهم عن الأنفال وبيان حكم الله فيها وردها إلى الله والرسول ودعوتهم إلى تقوى الله وإصلاح ذات بينهم بعدما ساءت أخلاقهم في النفل كما يقول عبادة بن الصامت ودعوتهم إلى طاعة الله وطاعة الرسول وتذكيرهم بإيمانهم وهذا مقتضاه ورسم للمؤمنين صورة موحية تجف لها القلوب يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقاً لهم درجات عند ربهم ومغفرة ورزق كريم ثم جعل يذكرهم بأمرهم وتدبيرهم لأنفسهم وتدبير الله لهم ومدى ما يرونه من واقع الأرض ومدى قدرة الله من ورائه ومن ورائهم كما أخرجك ربك من بيتك بالحق وإن فريقاً من المؤمنين لكارهون يجادلونك في الحق بعدما تبين كأنما يساقون إلى الموت وهم ينظرون وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون ثم ذكرهم بما أمدهم به من العون وما يسره لهم من النصر وما قدره لهم بفضله من الأجر إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب ذلكم فذوقوه وأن للكافرين عذاب النار وهكذا يمضي سياق السورة في هذا المجال ; يسجل أن المعركة بجملتها من صنع الله وتدبيره بقيادته وتوجيهه بعونه ومدده بفعله وقدره له وفي سبيله ومن ثم تجريد المقاتلين ابتداء من الأنفال وتقرير أنها لله وللرسول حتى إذا ردها الله عليهم كان ذلك مَناً منه وفضلاً وكذلك يجردهم من كل مطمع فيها ومن كل مغنم ليكون جهادهم في سبيله خالصاً له وحده فترد أمثال هذه النصوص فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسناً إن الله سميع عليم ذلكم وأن الله موهن كيد الكافرين واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمراً كان مفعولاً ليهلك من هلك عن بينة ويحيا من حي عن بينة وإن الله لسميع عليم إذ يريكهم الله في منامك فإذا استجابت وقعت تلك المعجزة التي لا يدري سرها إلا الله ولا يقدر عليها إلا الله يقول رسول الله ص " إن من عباد الله لأناساً ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة بمكانهم من الله تعالى " قالوا يا رسول الله تخبرنا من هم قال " هم قوم تحابوا بروح الله بينهم على غير أرحام بينهم ولا أموال يتعاطونها والله إن وجوههم لنور وإنهم لعلى نور لا يخافون إذا خاف الناس ولا يحزنون إذا حزن الناس " أخرجه أبو داود ويقول ص " إن المسلم إذا لقي أخاه المسلم فأخذ بيده تحاتت عنهما ذنوبهما كما تتحات الورق عن الشجرة اليابسة في يوم ريح عاصف وإلا غفر لهما ذنوبهما ولو كانت مثل زبد البحار " رواه الطبراني وتتوارد أقوال الرسول تترى في هذا الباب ; وتشهد أعماله بأصالة هذا العنصر في رسالته ص ; كما تشهد الأمة التي بناها على الحب أنها لم تكن مجرد كلمات مجنحة ولا مجرد أعمال مثالية فردية ; إنما كانت واقعاً شامخاً قام على هذا الأساس الثابت بإذن الله الذي لا يقدر على تأليف القلوب هكذا سواه الدرس الثاني وحدة الصف الإسلامي والتخفيف في القتال بعد ذلك يمضي السياق يطمئن رسول الله ص والعصبة المسلمة من ورائه إلى ولاية الله سبحانه له ولها ; وهو حسبه وحسبها ; ثم يأمره بتحريض المؤمنين على القتال في سبيل الله ; فهم أكفاء لعشرة أمثالهم ممن لا يفقهون فقههم ; وهم على الأقل أكفاء لمثليهم في أضعف الحالات يا أيها النبي حسبك الله ومن اتبعك من المؤمنين يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مئتين وإن يكن منكم مئة يغلبوا ألفاً من الذين كفروا بأنهم قوم لا يفقهون الآن خفف الله عنكم وعلم أن فيكم ضعفاً فإن يكن منكم مئة صابرة يغلبوا مئتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين ويقف الفكر ليستعرض القوة التي لا راد لها ولا معقب عليها قوة الله القوي العزيز وأمامها تلك القوة الضئيلة العاجزة الهزيلة التي تتصدى لكتائب الله فإذا الفرق شاسع والبون بعيد وإذا هي معركة مضمونة العاقبة معروفة النهاية مقررة المصير وهذا كله يتضمنه قوله تعالى يا أيها النبي حسبك الله ومن اتبعك من المؤمنين ومن ثم يأتي الأمر بتحريض المؤمنين على القتال في سبيل الله وقد تهيأت كل نفس واستعد كل قلب وشد كل عصب وتحفز كل عرق ; وانسكبت في القلوب الطمأنينة والثقة واليقين يا أيها النبي حرض المؤمنين على القتال حرضهم وهم لعدوهم وعدو الله كفء وإن قل عددهم وكثر أعداؤهم وأعداء الله حولهم إن يكن منكم عشرون صابرون يغلبوا مئتين وإن يكن منكم مئة يغلبوا ألفاً من الذين كفروا فأما تعليل هذا التفاوت فهو تعليل مفاجيء عجيب ولكنه صادق عميق بأنهم قوم لا يفقهون


065-يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً مِّنَ الَّذِينَ

يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مئتين وإن يكن منكم مئة يغلبوا ألفا من الذين كفروا بأنهم قوم لا يفقهون [ سورة الأنفال - الآية 65 ]

فما صلة الفقه بالغلب في ظاهر الأمر ولكنها صلة حقيقية وصلة قوية إن الفئة المؤمنة إنما تمتاز بأنها تعرف طريقها وتفقه منهجها وتدرك حقيقة وجودها وحقيقة غايتها إنها تفقه حقيقة الألوهية وحقيقة العبودية ; فتفقه أن الألوهية لا بد أن تنفرد وتستعلي وأن العبودية يجب أن تكون لله وحده بلا شريك وتفقه أنها هي الأمة المسلمة المهتدية بهدى الله المنطلقة في الأرض بإذن الله لإخراج الناس من عبادة العباد إلى عبادة الله وحده ; وأنها هي المستخلفة عن الله في الأرض ; الممكنة فيها لا لتستعلي هي تستمع ; ولكن لتعلي كلمة الله وتجاهد في سبيل الله ; ولتعمر الأرض بالحق ; وتحكم بين الناس بالقسط ; وتقيم في الأرض مملكة الله التي تقوم على العدل بين الناس وكل ذلك فقه يسكب في قلوب العصبة المسلمة النور والثقة والقوة واليقين ; ويدفع بها إلى الجهاد في سبيل الله في قوة وفي طمأنينة للعاقبة تضاعف القوة بينما أعداؤها قوم لا يفقهون قلوبهم مغلقة وبصائرهم مطموسة ; وقوتهم كليلة عاجزة مهما تكن متفوقة ظاهرة إنها قوة منقطعة معزولة عن الأصل الكبير وهذه النسبة واحد لعشرة هي الأصل في ميزان القوى بين المؤمنين الذين يفقهون والكافرين الذين لا يفقهون وحتى في أضعف حالات المسلمين الصابرين فإن هذه النسبة هي واحد لاثنين الآن خفف الله عنكم وعلم أن فيكم ضعفاً فإن يكن منكم مئة صابرة يغلبوا مئتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين وقد فهم بعض المفسرين والفقهاء أن هذه الآيات تتضمن أمراً للذين آمنوا ألا يفر الواحد منهم من عشرة في حالة القوة وألا يفر الواحد من اثنين في حالة الضعف وهناك خلافات فرعية كثيرة لا ندخل نحن فيها فالراجح عندنا أن الآيات إنما تتضمن حقيقة في تقدير قوة المؤمنين في مواجهة عدوهم في ميزان الله وهو الحق ; وأنها تعريف للمؤمنين بهذه الحقيقة لتطمئن قلوبهم وتثبت أقدامهم ; وليست أحكاماً تشريعية فيما نرجح والله أعلم بما يريد الدرس الثالث العتاب في أسرى بدر ومن التحريض على القتال ينتقل السياق إلى بيان حكم الأسرى بمناسبة تصرف الرسول ص والمسلمين في أسرى بدر وإلى الحديث إلى هؤلاء الأسرى وترغيبهم في الإيمان وما وراءه من حسن العوض عما فاتهم وعما لحقهم من الخسارة في الموقعة ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم فكلوا مما غنمتم حلالاً طيباً واتقوا الله إن الله غفور رحيم يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيراً يؤتكم خيراً مما أخذ منكم ويغفر لكم والله غفور رحيم وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليم حكيم قال ابن إسحاق وهو يقص أخبار الغزوة فلما وضع القوم أيديهم يأسرون ورسول الله ص في العريش وسعد بن معاذ قائم على باب العريش الذي فيه رسول الله ص متوشحاً السيف في نفر من الأنصار يحرسون رسول الله ص يخافون عليه كرة العدو ورأى رسول الله ص فيما ذكر لي في وجه سعد الكراهية لما يصنع الناس


066-الآنَ خَفَّفَ اللّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُمْ أَلْفٌ يَغْلِبُواْ أَلْفَيْنِ بِإِذْنِ اللّهِ وَاللّهُ

الآن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مئة صابرة يغلبوا مئتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين [ سورة الأنفال - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللّهُ يُرِيدُ الآخِرَةَ وَاللّهُ عَزِيزٌ حَكِيمٌ

ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم [ سورة الأنفال - الآية 67 ]

فقال له رسول الله ص " والله لكأنك يا سعد تكره مايصنع القوم " قال أجل والله يا رسول الله كانت أول وقعة أوقعها الله بأهل الشرك فكان الإثخان في القتل أحب إليّ من استبقاء الرجال وروى الإمام أحمد بإسناده عن ابن عباس عن عمر رضي الله عنهم قال لما كان يومئذ التقوا فهزم الله المشركين فقتل منهم سبعون رجلاً وأسر منهم سبعون رجلاً واستشار رسول الله ص أبا بكر وعمر وعلياً فقال أبو بكر يا رسول الله هؤلاء بنو العم والعشيرة والإخوان ; وإني أرى أن تأخذ منهم الفدية فيكون ما أخذناه منهم قوة لنا على الكفار وعسى أن يهديهم الله فيكونوا لنا عضداً فقال رسول الله ص " ما ترى يا ابن الخطاب " قال قلت والله ما أرى رأي أبي بكر ولكني أرى أن تمكني من فلان قريب لعمر فأضرب عنقه وتمكن علياً من عقيل ابن أبي طالب فيضرب عنقه وتمكن حمزة من فلان أخيه فيضرب عنقه حتى يعلم الله أن ليس في قلوبنا هوادة للمشركين هؤلاء صناديدهم وأئمتهم وقادتهم فهوى رسول الله ص ما قال أبو بكر ولم يهو ما قلت وأخذ منهم الفداء فلما كان من الغد قال عمر فغدوت إلى النبي ص وأبي بكر وهما يبكيان فقلت ما يبكيك أنت وصاحبك فإن وجدت بكاء بكيت وإن لم أجد تباكيت لبكائكما قال النبي ص " للذي عرض على أصحابك من أخذهم الفداء لقد عرض عليّ عذابكم أدنى من هذه الشجرة " لشجرة قريبة من النبي ص وأنزل الله عز وجل ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض إلى قوله فكلوا مما غنمتم حلالاً طيباً فأحل لهم الغنائم ورواه مسلم وأبو داود والترمذي وابن جرير وابن مردويه من طرق عن عكرمة بن عمار اليماني وقال الإمام أحمد حدثنا علي بن هاشم عن حميد عن أنس رضي الله عنه قال استشار النبي ص الناس في الأسارى يوم بدر فقال " إن الله قد أمكنكم منهم " فقام عمر بن الخطاب فقال يا رسول الله اضرب أعناقهم فأعرض عنه النبي ص فقال " يا أيها الناس إن الله قد أمكنكم منهم وإنما هم إخوانكم بالأمس " فقام عمر فقال يا رسول الله اضرب أعناقهم فأعرض عنه النبي ص فقال للناس مثل ذلك فقام أبو بكر الصديق رضي الله عنه فقال يا رسول الله نرى أن تعفو عنهم وأن تقبل منهم الفداء قال فذهب عن وجه رسول الله ص ما كان فيه من الغم فعفا عنهم وقبل منهم الفداء قال وأنزل الله عز وجل لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم وقال الأعمش عن عمر بن مرة عن أبي عبيدة عن عبد الله قال لما كان يوم بدر قال رسول الله ص " ما تقولون في الأسارى " فقال أبو بكر يا رسول الله قومك وأهلك استبقهم واستتبهم لعل الله أن يتوب عليهم وقال عمر يا رسول الله كذبوك وأخرجوك فقدمهم فاضرب أعناقهم وقال عبدالله بن رواحة يا رسول الله أنت في واد كثير الحطب فأضرم الوادي عليهم ناراً ثم ألقهم فيه فسكت رسول الله ص فلم يرد عليهم شيئاً ثم قام فدخل فقال ناس يأخذ بقول أبي بكر وقال ناس يأخذ بقول عمر وقال ناس يأخذ بقول عبدالله بن رواحة ثم خرج عليهم رسول الله ص فقال " إن الله ليلين قلوب رجال فيه حتى تكون ألين من اللبن وإن الله ليشدد قلوب رجال فيه حتى تكون أشد من الحجارة وإن مثلك يا أبا بكر كمثل إبراهيم عليه السلام قال فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم وإن مثلك يا أبا بكر كمثل عيسى عليه السلام قال إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم وإن مثلك يا عمر كمثل موسى عليه السلام قال ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم وإن مثلك يا عمر كمثل نوح عليه السلام قال رب لا تذر على الأرض من الكافرين دياراً أنتم عالة فلا ينفكن أحد منهم إلا بفداء أو ضربة عنق " قال ابن مسعود قلت يا رسول الله إلا سهيل ابن بيضاء فإنه يذكر الإسلام فسكت رسول الله ص فما رأيتني في يوم أخوف من أن تقع على ّ حجارة من السماء مني في ذلك اليوم حتى قال رسول الله ص " إلا سهيل بن بيضاء " فأنزل الله عز وجل ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض إلى آخر الآية رواه الإمام أحمد والترمذي من حديث أبي معاوية عن الأعمش به والحاكم في مستدركه وقال صحيح الإسناد ولم يخرجاه والإثخان المقصود التقتيل حتى تضعف شوكة المشركين وتشتد شوكة المسلمين وهذا ما كان ينبغي قبل أن يكون للنبي والمسلمين أسرى يستبقونهم ويطلقونهم بالفدية كما حدث في بدر فعاتب الله المسلمين فيه لقد كانت غزوة بدر هي المعركة الأولى بين المسلمين والمشركين وكان المسلمون ما يزالون قلة والمشركون ما يزالون كثرة وكان نقص عدد المحاربين من المشركين مما يكسر شوكتهم ويذل كبرياءهم ويعجزهم عن معاودة الكرة على المسلمين وكان هذا هدفاً كبيراً لا يعدله المال الذي يأخذونه مهما يكونوا فقراء وكان هنالك معنى آخر يراد تقريره في النفوس وتثبيته في القلوب ذلك هو المعنى الكبير الذي عبر عنه عمر رضي الله عنه في صرامة ونصاعة وهو يقول وحتى يعلم الله أن ليس في قلوبنا هوادة للمشركين لهذين السببين البارزين نحسب والله أعلم أن الله سبحانه كره للمسلمين أن يأخذوا الأسرى يوم بدر وأن يفادوهم بمال ولهذه الظروف الواقعية التي كان يواجهها النص وهو يواجهها كلما تكررت هذه الظروف قال الله تعالى ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض ولذلك عرّض القرآن بالمسلمين الذين قبلوا الفداء في أسرى المعركة الأولى تريدون عرض الدنيا أي فأخذتموهم أسرى بدل أن تقتلوهم ; وقبلتم فيهم الفداء وأطلقتموهم والله يريد الآخرة والمسلمون عليهم أن يريدوا ما يريد الله فهو خير وأبقى والآخرة تقتضي التجرد من إرادة عرض الدنيا والله عزيز حكيم قدر لكم النصر وأقدركم عليه لحكمة يريدها من قطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم


068-لَّوْلاَ كِتَابٌ مِّنَ اللّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ

لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم [ سورة الأنفال - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-فَكُلُواْ مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّباً وَاتَّقُواْ اللّهَ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

فكلوا مما غنمتم حلالا طيبا واتقوا الله إن الله غفور رحيم [ سورة الأنفال - الآية 69 ]

ولقد سبق قضاء الله بأن يغفر لأهل بدر ما يفعلون ; فوقاهم سبق قضائه فيهم ما كان يستحقه أخذهم الفداء من العذاب العظيم ثم زادهم الله فضلاً ومنة ; فجعل غنائم الحرب حلالاً لهم ومنها هذه الفدية التي عوتبوا فيها وكانت محرمة في الديانات قبلهم على أتباع الرسل مذكراً إياهم بتقوى الله وهو يذكر لهم رحمته ومغفرته لتتوازن مشاعرهم تجاه ربهم فلا تغرهم المغفرة والرحمة ولا تنسيهم التقوى والتحرج والمخافة فكلوا مما غنمتم حلالاً طيباً واتقوا الله إن الله غفور رحيم ثم يلمس قلوب الأسرى لمسة تحيي فيها الرجاء وتطلق فيها الأمل وتشيع فيها النور وتعلقها بمستقبل خير من الماضي وبحياة أكرم مما كانوا فيه وبكسب أرجح مما فقدوا من مال وديار وبعد ذلك كله بالمغفرة والرحمة من الله يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيراً يؤتكم خيراً مما أخذ منكم ويغفر لكم والله غفور رحيم هذا الخير كله معلق بأن تصلح قلوبهم فتتفتح لنور الإيمان ; فيعلم الله أن فيها خيراً والخير هو الإيمان حتى ما يحتاج إلى ذكر وتنصيص الخير محض الخير والذي لا يسمى شيء ما خيراً إلا أن يستمد منه وينبثق منه ويقوم عليه إن الإسلام إنما يستبقي الأسرى لديه ليلمس في قلوبهم مكامن الخير والرجاء والصلاح وليوقظ في فطرتهم أجهزة الاستقبال والتلقي والتأثر والاستجابة للهدى لا ليستذلهم انتقاماً ولا ليسخرهم استغلالاً ; كما كانت تتجه فتوحات الرومان ; وكما تتجه فتوحات الأجناس والأقوام عن الزهري عن جماعة سماهم قال بعثت قريش في فداء أسراهم ففدى كل قوم أسيرهم بما رضوا وقال العباس يا رسول الله قد كنت مسلماً فقال رسول الله ص " الله أعلم بإسلامك فإن تكن كما تقول فإن الله يجزيك وأما ظاهرك فقد كان علينا فافتد نفسك وابني أخيك نوفل بن الحارث ابن عبد المطلب وعقيل بن أبي طالب بن عبد المطلب وحليفك عتبة بن عمرو أخي بني الحارث بن فهر " قال ما ذاك عندي يا رسول الله قال " فأين المال الذي دفنته أنت وأم الفضل قلت لها إن أصبت في سفري هذا فهذا المال الذي دفنته لبني الفضل وعبدالله وقثم " قال والله يا رسول الله إني لأعلم أنك رسول الله إن هذا لشيء ما علمه أحد غيري وغير أم الفضل فاحسب لي يا رسول الله ما أصبتم مني عشرين أوقية من مال كان معي فقال رسول الله ص " لا ذاك شيء أعطانا الله تعالى منك " ففدى نفسه وبني أخويه وحليفه فأنزل الله عز وجل يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيراً يؤتكم خيراً مما أخذ منكم ويغفر لكم والله غفور رحيم قال العباس فأعطاني الله مكان العشرين الأوقية في الإسلام عشرين عبداً كلهم في يده مال يضرب به مع ما أرجو من مغفرة الله عز وجل وفي الوقت الذي يفتح الله للأسارى نافذة الرجاء المشرق الرحيم يحذرهم خيانة الرسول ص كما خانوا الله من قبل فلاقوا هذا المصير وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليم حكيم


070-يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى إِن يَعْلَمِ اللّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ

يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم والله غفور رحيم [ سورة الأنفال - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-وَإِن يُرِيدُواْ خِيَانَتَكَ فَقَدْ خَانُواْ اللّهَ مِن قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ

وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليم حكيم [ سورة الأنفال - الآية 71 ]

لقد خانوا الله فأشركوا به غيره ولم يفردوه سبحانه بالربوبية وهو قد أخذ العهد على فطرتهم فخانوا عهده فإن أرادوا خيانة رسوله ص وهم أسرى في يديه فليذكروا عاقبة خيانتهم الأولى التي أوقعتهم في الأسر ومكنت منهم رسول الله وأولياءه والله عليم بسرائرهم حكيم في إيقاع العقاب بهم والله عليم حكيم قال القرطبي في التفسير قال ابن العربي لما أسر من أسر من المشركين تكلم قوم منهم بالإسلام ولم يمضوا فيه عزيمة ولا اعترفوا به اعترافاً جازماً ويشبه أنهم أرادوا أن يقربوا من المسلمين ولا يبعدوا من المشركين قال علماؤنا إن تكلم الكافر بالإيمان في قلبه وبلسانه ولم يمض فيه عزيمة لم يكن مؤمناً وإذا وجد مثل ذلك من المؤمن كان كافراً إلا ما كان من الوسوسة التي لا يقدر على دفعها فإن الله قد عفا عنها وأسقطها وقد بين الله لرسوله ص الحقيقة فقال وإن يريدوا خيانتك أي إن كان هذا القول منهم خيانة ومكراً فقد خانوا الله من قبل بكفرهم ومكرهم بك وقتالهم لك وإن كان هذا القول منهم خيراً ويعلمه الله فيقبل منهم ذلك ويعوضهم خيراً مما خرج عنهم ويغفر لهم ما تقدم من كفرهم وخيانتهم ومكرهم الدرس الرابع قواعد في علاقة المجتمع الإسلامي مع المجتمعات الأخرى وأخيراً يختم هذا الدرس وتختم السورة معه ببيان طبيعة العلاقات في المجتمع المسلم وطبيعة العلاقات بينه وبين المجتمعات الأخرى ; وبيان الأحكام المنظمة لهذه العلاقات وتلك ; ومنه تتبين طبيعة المجتمع المسلم ذاته ; والقاعدة التي ينطلق منها والتي يقوم عليها كذلك إنها ليست علاقات الدم ولا علاقات الأرض ولا علاقات الجنس ولا علاقات التاريخ ولا علاقات اللغة ولا علاقات الاقتصاد ليست هي القرابة وليست هي الوطنية وليست هي القومية وليست هي المصالح الاقتصادية إنما هي علاقة العقيدة وعلاقة القيادة وعلاقة التنظيم الحركي فالذين آمنوا وهاجروا إلى دار الهجرة والإسلام متجردين من كل ما يمسكهم بأرضهم وديارهم وقومهم ومصالحهم وجاهدوا بأموالهم وأنفسهم في سبيل الله ; والذين آووهم ونصروهم ودانوا معهم لعقيدتهم وقيادتهم في تجمع حركي واحد أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ليس بينهم وبين المجتمع المسلم ولاية ; لأنهم لم يتجردوا بعد للعقيدة ولم يدينوا بعد للقيادة ; ولم يلتزموا بعد بتعليمات التجمع الحركي الواحد وفي داخل هذا التجمع الحركي الواحد تعتبر قرابة الدم أولى في الميراث وغيره والذين كفروا بعضهم أولياء بعض كذلك هذه هي الخطوط الرئيسية في العلاقات والارتباطات كما تصورها هذه النصوص الحاسمة إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق والله بما تعملون بصير والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرة ورزق كريم والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم وأولو الأرحام بعضهم أولى ببعض في كتاب الله إن الله بكل شيء عليم والولاية بين المسلمين في إبان نشأة المجتمع المسلم إلى يوم بدر كانت ولاية توارث وتكافل في الديات وولاية نصرة وأخوة قامت مقام علاقات الدم والنسب والقرابة حتى إذا وجدت الدولة ومكن الله لها بيوم الفرقان في بدر بقيت الولاية والنصرة ورد الله الميراث والتكافل في الديات إلى قرابة الدم داخل المجتمع المسلم فأما الهجرة التي يشير إليها النص ويجعلها شرطاً لتلك الولاية العامة والخاصة فهي الهجرة من دار الشرك إلى دار الإسلام لمن استطاع فأما الذين يملكون الهجرة ولم يهاجروا استمساكاً بمصالح أو قرابات مع المشركين فهؤلاء ليس بينهم وبين المجتمع المسلم ولاية كما كان الشأن في جماعات من الأعراب أسلموا ولم يهاجروا لمثل هذه الملابسات وكذلك بعض أفراد في مكة من القادرين على الهجرة وهؤلاء وأولئك أوجب الله على المسلمين نصرهم إن استنصروهم في الدين خاصة على شرط ألا يكون الاعتداء عليهم من قوم بينهم وبين المجتمع المسلم عهد لأن عهود المجتمع المسلم وخطته الحركية أولى بالرعاية ونحسب أن هذه النصوص والأحكام تدل دلالة كافية على طبيعة المجتمع المسلم والاعتبارات الأساسية في تركيبه العضوي وقيمه الأساسية ولكن هذه الدلالة لا تتضح الوضوح الكافي إلا ببيان تاريخي عن نشأة هذا المجتمع التاريخية ; والقواعد الأساسية التي انبثق منها وقام عليها ; ومنهجه الحركي والتزاماته إن الدعوة الإسلامية على يد محمد رسول الله ص إنما تمثل الحلقة الأخيرة في سلسلة الدعوة الطويلة إلى الإسلام بقيادة موكب الرسل الكرام وهذه الدعوة على مدار التاريخ البشري كانت تستهدف أمراً واحداً هو تعريف الناس بإلههم الواحد وربهم الحق ; وتعبيدهم لربهم وحده ونبذ ربوبية الخلق ولم يكن الناس فيما عدا أفراداً معدودة في فترات قصيرة ينكرون مبدأ الألوهية ويجحدون وجود الله البتة ; إنما هم كانوا يخطئون معرفة حقيقة ربهم الحق أو يشركون مع الله آلهة أخرى إما في صورة الاعتقاد والعبادة ; وإما في صورة الحاكمية والاتباع ; وكلاهما شرك كالآخر يخرج به الناس من دين الله الذي كانوا يعرفونه على يد كل رسول ثم ينكرونه إذا طال عليهم الأمد ويرتدون إلى الجاهلية التي أخرجهم منها ويعودون إلى الشرك بالله مرة أخرى إما في الاعتقاد والعبادة وإما في الاتباع والحاكمية وإما فيها جميعا هذه طبيعة الدعوة إلى الله على مدار التاريخ البشري إنها تستهدف الإسلام إسلام العباد لرب العباد ; وإخراجهم من عبادة العباد إلى عبادة الله وحده بإخراجهم من سلطان العباد وحاكميتهم وشرائعهم وقيمهم وتقاليدهم إلى سلطان الله وحاكميته وشريعته وحده في كل شأن من شؤون الحياة وفي هذا جاء الإسلام على يد محمد ص كما جاء على أيدي الرسل الكرام قبله جاء ليرد الناس إلى حاكمية الله كشأن الكون كله الذي يحتوي الناس ; فيجب أن تكون السلطة التي تنظم حياتهم هي السلطة التي تنظم وجوده ; فلا يشذوا هم بمنهج وسلطان وتدبير غير المنهج والسلطان والتدبير الذي يصرف الكون كله بل الذي يصرف وجودهم هم أنفسهم في غير الجانب الإرادي من حياتهم فالناس محكومون بقوانين فطرية من صنع الله في نشأتهم ونموهم وصحتهم ومرضهم وحياتهم وموتهم ; كما هم محكومون بهذه القوانين في اجتماعهم وعواقب ما يحل بهم نتيجة لحركتهم الاختيارية ذاتها ; وهم لا يملكون تغيير سنة الله بهم في هذا كله ; كما أنهم لا يملكون تغيير سنة الله في القوانين الكونية التي تحكم هذا الكون وتصرفه ومن ثم ينبغي أن يثوبوا إلى الإسلام في الجانب الإرادي من حياتهم ; فيجعلوا شريعة الله هي الحاكمة في كل شأن من شؤون هذه الحياة تنسيقاً بين الجانب الإرادي في حياتهم والجانب الفطري وتنسيقاً بين وجودهم كله بشطريه هذين وبين الوجود الكوني ولكن الجاهلية التي تقوم على حاكمية البشر للبشر والشذوذ بهذا عن الوجود الكوني ; والتصادم بين منهج الجانب الإرادي في حياة الإنسان والجانب الفطري هذه الجاهلية التي واجهها كل رسول بالدعوة إلى الإسلام لله وحده والتي واجهها رسول الله ص بدعوته هذه الجاهلية لم تكن متمثلة في نظرية مجردة بل ربما أحياناً لم تكن لها نظرية على الإطلاق إنما كانت متمثلة دائماً في تجمع حركي متمثلة في مجتمع خاضع لقيادة هذا المجتمع وخاضع لتصوراته وقيمه ومفاهيمه ومشاعره وتقاليده وعاداته وهو مجتمع عضوي بين أفراده ذلك التفاعل والتكامل والتناسق والولاء والتعاون العضوي الذي يجعل هذا المجتمع يتحرك بإرادة واعية أو غير واعية للمحافظة على وجوده ; والدفاع عن كيانه والقضاء على عناصر الخطر التي تهدد ذلك الوجود وهذا الكيان في أية صورة من صور التهديد ومن أجل أن الجاهلية لا تتمثل في نظرية مجردة ولكن تتمثل في تجمع حركي على هذا النحو ; فإن محاولة إلغاء هذه الجاهلية ورد الناس إلى الله مرة أخرى لا يجوز ولا يجدي شيئاً أن تتمثل في نظرية مجردة فإنها حينئذ لاتكون مكافئة للجاهلية القائمة فعلاًوالمتمثلة في تجمع حركي عضوي فضلاً على أن تكون متفوقة عليها كما هو المطلوب في حالة محاولة إلغاء وجود قائم بالفعل لإقامة وجود آخر يخالفه مخالفة أساسية في طبيعته وفي منهجه وفي كلياته وجزئياته بل لا بد لهذه المحاولة الجديدة أن تتمثل في تجمع عضوي حركي أقوى في قواعده النظرية والتنظيمية وفي روابطه وعلاقاته ووشائجه من ذلك التجمع الجاهلي القائم فعلاً والقاعدة النظرية التي يقوم عليها الإسلام على مدار التاريخ البشري هي قاعدة شهادة أن لا إله إلا الله أي إفراد الله سبحانه بالألوهية والربوبية والقوامة والسلطان والحاكمية إفراده بها اعتقاداً في الضمير وعبادة في الشعائر وشريعة في واقع الحياة فشهادة أن لا إله إلا الله لا توجد فعلا ; ولا تعتبر موجودة شرعاً إلا في هذه الصورة المتكاملة التي تعطيها وجوداً جدياً حقيقياً يقوم عليه اعتبار قائلها مسلماً أو غير مسلم ومعنى تقرير هذه القاعدة من الناحية النظرية أن تعود حياة البشر بجملتها إلى الله لا يقضون هم في أي شأن من شؤونها ولا في أي جانب من جوانبها من عند أنفسهم ; بل لا بد لهم أن يرجعوا إلى حكم الله فيها ليتبعوه وحكم الله هذا يجب أن يعرفوه من مصدر واحد يبلغهم إياه ; وهو رسول الله وهذا يتمثل في شطر الشهادة الثاني من ركن الإسلام الأول شهادة أن محمداً رسول الله هذه هي القاعدة النظرية التي يتمثل فيها الإسلام ويقوم عليها وهي تنشئ منهجاً كاملاً للحياة حين تطبق في شؤون الحياة كلها ; يواجه به المسلم كل فرع من فروع الحياة الفردية والجماعية في داخل دار الإسلام وخارجها ; في علاقاته بالمجتمع المسلم وفي علاقات المجتمع المسلم بالمجتمعات الاخرى ولكن الإسلام كما قلنا لم يكن يملك أن يتمثل في نظرية مجردة ; ليعتنقها من يعتنقها اعتقاداً ويزاولها عبادة ; ثم يبقى معتنقوها على هذا النحو أفراداً ضمن الكيان العضوي للتجمع الحركي الجاهلي القائم فعلاً فإن وجودهم على هذا النحو مهما كثر عددهم لا يمكن أن يؤدي إلى وجود فعلي للإسلام لأن الأفراد المسلمين نظرياً الداخلين في التركيب العضوي للمجتمع الجاهلي سيظلون مضطرين حتماً للاستجابة لمطالب هذا المجتمع العضوية سيتحركون طوعاً أو كرهاً بوعي أو بغير وعي لقضاء الحاجات الأساسية لحياة هذا المجتمع الضرورية لوجوده وسيدافعون عن كيانه ; وسيدفعون العوامل التي تهدد وجوده وكيانه ; لأن الكائن العضوي يقوم بهذه الوظائف بكل أعضائه سواء أرادوا أم لم يريدوا أي أن الأفراد المسلمين نظرياً سيظلون يقومون فعلا بتقوية المجتمع الجاهلي الذي يعملون نظريا لإزالته ; وسيظلون خلايا حية في كيانه تمده بعناصر البقاء والامتداد وسيعطونه كفاياتهم وخبراتهم ونشاطهم ليحيا ويقوى وذلك بدلا من أن تكون حركتهم في اتجاه تقويض هذا المجتمع الجاهلي لإقامة المجتمع الإسلامي ومن ثم لم يكن بد أن تتمثل القاعدة النظرية للإسلام أي العقيدة في تجمع عضوي حركي منذ اللحظة الأولى لم يكن بد أن ينشأ تجمع عضوي حركي آخر غير التجمع الجاهلي منفصل ومستقل عن التجمع العضوي الحركي الجاهلي الذي يستهدف الإسلام إلغاءه وأن يكون محور هذا التجمع الجديد هو القيادة الجديدة المتمثلة في رسول الله ص ومن بعده في كل قيادة إسلامية تستهدف رد الناس إلى ألوهية الله وحده وربوبيته وقوامته وحاكميته وسلطانه وشريعته وأن يخلع كل من يشهد أن لا إله إلا الله وأن محمدا رسول الله ولاءه من التجمع العضوي الحركي الجاهلي أي التجمع الذي جاء منه ومن قيادة ذلك التجمع في أية صورة كانت سواء كانت في صورة قيادة دينية من الكهنة والسدنة والسحرة والعرافين ومن إليهم أو في صورة قيادة سياسية واجتماعية واقتصادية كالتي كانت لقريش وأن يحصر ولاءه في التجمع العضوي الحركي الإسلامي الجديد وفي قيادته المسلمة لم يكن بد أن يتحقق هذا منذ اللحظة الأولى لدخول المسلم في الإسلام ولنطقه بشهادة أن لا إله إلا الله وأن محمدا رسول الله لأن وجود المجتمع المسلم لا يتحقق إلا بهذا لا يتحقق بمجرد قيام القاعدة النظرية في قلوب أفراد مهما تبلغ كثرتهم ; لا يتمثلون في تجمع عضوي متناسق متعاون ; له وجود ذاتي مستقل يعمل أعضاؤه عملاً عضوياً كأعضاء الكائن الحي على تأصيل وجوده وتعميقه وتوسيعه ; وعلى الدفاع عن كيانه ضد العوامل التي تهاجم وجوده وكيانه ويعملون في هذا تحت قيادة مستقلة عن قيادة المجتمع الجاهلي تنظم تحركهم وتنسقه وتوجهه لتأصيل وتعميق وتوسيع وجودهم الإسلامي ولمكافحة ومقاومة وإزالة الوجود الآخر الجاهلي وهكذا وجد الإسلام هكذا وجد متمثلا في قاعدة نظرية مجملة ولكنها شاملة يقوم عليها في نفس اللحظة تجمع عضوي حركي مستقل منفصل عن المجتمع الجاهلي ومواجه لهذا المجتمع ولم يوجد قط في صورة نظرية مجردة عن هذا الوجود الفعلي وهكذا يمكن أن يوجد الإسلام مرة أخرى ولا سبيل لإعادة نشأته في ظل المجتمع الجاهلي في أي زمان وفي أي مكان بغير الفقه الضروري لطبيعة نشأته العضوية الحركية وحين ندرك طبيعة هذه النشأة وأسرارها الفطرية ; وندرك معها طبيعة هذا الدين وطبيعة منهجه الحركي على ما بينا في مقدمة سورة الأنفال في الجزء التاسع ندرك معه مدلولات هذه النصوص والأحكام التي نواجهها في ختام هذه السورة في تنظيم المجتمع المسلم وتنظيم علاقاته مع المؤمنين المهاجرين المجاهدين بطبقاتهم والذين آووا ونصروا ; وعلاقاته مع الذين آمنوا ولم يهاجروا ; وعلاقاته مع الذين كفروا إنها كلها تقوم على أساس ذلك الفقه بطبيعة النشأة العضوية الحركية للمجتمع الإسلامي ونستطيع الآن أن نواجه هذه النصوص والأحكام الواردة فيها إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق والله بما تعملون بصير والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير لقد انخلع كل من قال أشهد أن لا إله إلا الله وأن محمداً رسول الله في مكة من الولاء لأسرته والولاء لعشيرته والولاء لقبيلته والولاء لقيادته الجاهلية الممثلة في قريش ; وأعطى ولاءه وزمامه لمحمد رسول الله ص وللتجمع الصغير الناشئ الذي قام بقيادته في حين وقف المجتمع الجاهلي يدفع عن وجوده الذاتي خطر هذا التجمع الجديد الخارج عليه حتى قبل اللقاء في المعركة الحربية ويحاول سحق هذا التجمع الوليد في نشأته عندئذ آخى رسول الله ص بين أعضاء هذا التجمع الوليد أي أنه حول هؤلاء الأفراد الآتين من المجتمع الجاهلي أفراداً إلى مجتمع متكافل تقوم رابطة العقيدة فيه مقام رابطة الدم والنسب ; ويقوم الولاء لقيادته الجديدة مقام الولاء للقيادة الجاهلية ويقوم الولاء فيه للمجتمع الجديد مقام كل ولاء سابق ثم لما فتح الله للمسلمين دار الهجرة في المدينة ; بعد أن وجد فيها مسلمون بايعوا القيادة الإسلامية على الولاء المطلق والسمع والطاعة في المنشط والمكره وحماية رسول الله ص مما يحمون منه أموالهم وأولادهم ونساءهم ; وقامت الدولة المسلمة في المدينة بقيادة رسول الله ص عاد رسول الله فآخى بين المهاجرين والأنصار تلك المؤاخاة التي تقوم مقام رابطة الدم والنسب كذلك بكل مقتضياتها بما في ذلك الإرث والديات والتعويضات التي تقوم بها رابطة الدم في الأسرة والعشيرة وكان حكم الله تعالى إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض أولياء في النصرة وأولياء في الإرث وأولياء في الديات والتعويضات وسائر ما يترتب على رابطة الدم والنسب من التزامات وعلاقات ثم وجد أفراد آخرون دخلوا في هذا الدين عقيدة ; ولكنهم لم يلتحقوا بالمجتمع المسلم فعلاً لم يهاجروا


072-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ

إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولـئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق والله بما تعملون بصير [ سورة الأنفال - الآية 72 ]

إلى دار الإسلام التي تحكمها شريعة الله وتدبر أمرها القيادة المسلمة ; ولم ينضموا إلى المجتمع المسلم الذي أصبح يملك داراً يقيم فيها شريعة الله ; ويحقق فيها وجوده الكامل ; بعدما تحقق له وجوده في مكة نسبيا بالولاء للقيادة الجديدة والتجمع في تجمع عضوي حركي مستقل ومنفصل عن المجتمع الجاهلي ومواجه له بهذا الوجود المستقل المميز وجد هؤلاء الأفراد سواء في مكة أو في الأعراب حول المدينة يعتنقون العقيدة ولكنهم لا ينضمون للمجتمع الذي يقوم على هذه العقيدة ; ولا يدينون فعلا دينونة كاملة للقيادة القائمة عليه وهؤلاء لم يعتبروا أعضاء في المجتمع المسلم ; ولم يجعل الله لهم ولاية بكل أنواع الولاية مع هذا المجتمع لأنهم بالفعل ليسوا من المجتمع الإسلامي وفي هؤلاء نزل هذا الحكم والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق وهذا الحكم منطقي ومفهوم مع طبيعة هذا الدين التي أسلفنا ومع منهجه الحركي الواقعي فهؤلاء الأفراد ليسوا أعضاء في المجتمع المسلم ; ومن ثم لا تكون بينهم وبينه ولاية ولكن هناك رابطة العقيدة ; وهذه لا ترتب وحدها على المجتمع المسلم تبعات تجاه هؤلاء الأفراد ; اللهم إلا أن يعتدي عليهم في دينهم ; فيفتنوا مثلاً عن عقيدتهم فإذا استنصروا المسلمين في دار الإسلام في مثل هذا كان على المسلمين أن ينصروهم في هذه وحدها على شرط ألا يخل هذا بعهد من عهود المسلمين مع معسكر آخر ولو كان هذا المعسكر هو المعتدي على أولئك الأفراد في دينهم وعقيدتهم ذلك أن الأصل هو مصلحة المجتمع المسلم وخطته الحركية وما يترتب عليها من تعاملات وعقود فهذه لها الرعاية أولاً حتى تجاه الاعتداء على عقيدة أولئك الذين آمنوا ولكنهم لم ينضموا للوجود الفعلي لهذا الدين المتمثل في التجمع الإسلامي وهذا يعطينا مدى الأهمية التي يعلقها هذا الدين على التنظيم الحركي الذي يمثل وجوده الحقيقي والتعقيب على هذا الحكم والله بما تعملون بصير فكل عملكم تحت بصره سبحانه يرى مداخله ومخارجه ومقدماته ونتائجه وبواعثه وآثاره وكما أن المجتمع المسلم مجتمع عضوي حركي متناسق متكافل متعاون يتجمع في ولاء واحد فكذلك المجتمع الجاهلي والذين كفروا بعضهم أولياء بعض إن الأمور بطبيعتها كذلك كما أسلفنا إن المجتمع الجاهلي لا يتحرك كأفراد ; إنما يتحرك ككائن عضوي تندفع أعضاؤه بطبيعة وجوده وتكوينه للدفاع الذاتي عن وجوده وكيانه فهم بعضهم أولياء بعض طبعاً وحكماً ومن ثم لا يملك الإسلام أن يواجههم إلا في صورة مجتمع آخر له ذات الخصائص ولكن بدرجة أعمق وأمتن وأقوى فأما إذا لم يواجههم بمجتمع ولاؤه بعضه لبعض فستقع الفتنة لأفراده من المجتمع الجاهلي لأنهم لا يملكون مواجهة المجتمع الجاهلي المتكافل أفراداً وتقع الفتنة في الأرض عامة بغلبة الجاهلية على الإسلام بعد وجوده ويقع الفساد في الأرض بطغيان الجاهلية على الإسلام ; وطغيان ألوهية العباد على ألوهية الله ; ووقوع الناس عبيداً للعباد مرة أخرى وهو أفسد الفساد


073-وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ

والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير [ سورة الأنفال - الآية 73 ]

أنظر تفسير الآية ( 72 )


074-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولـئك هم المؤمنون حقا لهم مغفرة ورزق كريم [ سورة الأنفال - الآية 74 ]

إلا تفعلوه تكن فتنة في الأرض وفساد كبير ولا يكون بعد هذا النذير نذير ولا بعد هذا التحذير تحذير والمسلمون الذين لا يقيمون وجودهم على أساس التجمع العضوي الحركي ذي الولاء الواحد والقيادة الواحدة يتحملون أمام الله فوق ما يتحملون في حياتهم ذاتها تبعة تلك الفتنة في الأرض وتبعة هذا الفساد الكبير ثم يعود السياق القرآني ليقرر أن الإيمان الحق إنما يتمثل في هذه الصورة والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرة ورزق كريم أولئك هم المؤمنون حقاً فهذه هي الصورة الحقيقية التي يتمثل فيها الإيمان هذه هي صورة النشأة الحقيقية والوجود الحقيقي لهذا الدين إنه لا يوجد حقيقة بمجرد إعلان القاعدة النظرية ; ولا بمجرد اعتناقها ; ولا حتى بمجرد القيام بالشعائر التعبدية فيها إن هذا الدين منهج حياة لا يتمثل في وجود فعلي إلا إذا تمثل في تجمع حركي أما وجوده في صورة عقيدة فهو وجود حكمي لا يصبح حقاً إلا حين يتمثل في تلك الصورة الحركية الواقعية وهؤلاء المؤمنون حقاً لهم مغفرة ورزق كريم والرزق يذكر هنا بمناسبة الجهاد والإنفاق والإيواء والنصرة وتكاليف هذا كله وفوقه المغفرة وهي من الرزق الكريم بل هي أكرم الرزق الكريم ثم يلحق بالطبقة الأولى من المهاجرين المجاهدين كل من يهاجر بعد ذلك ويجاهد وإن كانت للسابقين درجتهم كما تقرر النصوص القرآنية الأخرى إنما هذا إلحاق في الولاء والعضوية في المجتمع الإسلامي والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم ولقد ظل شرط الهجرة قائماً حتى فتح مكة ; حين دانت أرض العرب للإسلام ولقيادته وانتظم الناس في مجتمعه فلا هجرة بعد الفتح ولكن جهاد وعمل كما قال رسول الله ص غير أن ذلك إنما كان في جولة الإسلام الأولى التي حكم فيها الأرض ألفا ومائتي عام تقريباً ; لم ينقطع فيها حكم شريعة الإسلام وقيام القيادة المسلمة على شريعة الله وسلطانه فأما اليوم وقد عادت الأرض إلى الجاهلية ; وارتفع حكم الله سبحانه عن حياة الناس في الأرض وعادت الحاكمية إلى الطاغوت في الأرض كلها ودخل الناس في عبادة العباد بعد إذ أخرجهم الإسلام منها الآن تبدأ جولة جديدة أخرى للإسلام كالجولة الأولى تأخذ في التنظيم كل أحكامها المرحلية حتى تنتهي إلى إقامة دار إسلام وهجرة ; ثم تمتد ظلال الإسلام مرة أخرى بإذن الله فلا تعود هجرة ولكن جهاد وعمل ; كما حدث في الجولة الأولى ولقد كانت لفترة البناء الأولى للوجود الإسلامي أحكامها الخاصة وتكاليفها الخاصة قام الولاء في العقيدة مقام الولاء في الدم في كل صوره وأشكاله وفي كل التزاماته ومقتضياته بما في ذلك الإرث والتكافل في الديات والمغارم فلما أن استقر الوجود الإسلامي بيوم الفرقان في بدر عدلت أحكام تلك الفترة الاستثنائية اللازمة لعملية البناء الأولى المواجهة لتكاليفها الاستثنائية وكان من هذه التعديلات عودة التوارث والتكافل في الديات وغيرها إلى القرابة ولكنه في إطار المجتمع المسلم في دار الإسلام وأولو الأرحام بعضهم أولى ببعض في كتاب الله


075-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ

والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولـئك منكم وأولوا الأرحام بعضهم أولى ببعض في كتاب الله إن الله بكل شيء عليم [ سورة الأنفال - الآية 75 ]

فلا بأس بعد استقرار الوجود الفعلي للإسلام من أولوية ذوي القربى في داخل الإطار العام إن هذا يلبي جانباً فطرياً في النفس الإنسانية ولا ضرر من تلبية المشاعر الفطرية في النفس الإنسانية ما دام أن ليس هناك ما يعارض هذه المشاعر من تكاليف الوجود الإسلامي إن الإسلام لا يحطم المشاعر الفطرية ; ولكنه يضبطها يضبطها لتستقيم مع الحاجات العليا للوجود الإسلامي ; فمتى انقضت هذه الحاجات عاد يلبيها في إطاره العام ومن ثم تكون لبعض الفترات الاستثنائية في الحركة تكاليفها الخاصة التي ليست واردة في الأحكام النهائية للإسلام التي تحكم المجتمع الإسلامي المستقر الآمن في حياته العادية وكذلك ينبغي أن نفقه تكاليف مرحلة البناء الأولى ; وطبيعة الإسلام العامة وأحكامه الأخرى إن الله بكل شيء عليم وهو التعقيب المناسب على هذه الأحكام والتنظيمات والمشاعر وتداخلها وتنظيمها وتنسيقها فهي من العلم المحيط بكل شيء علم الله تعالى خاتمة الدرس وبعد فإن الإسلام وهو يبني الأمة المسلمة على هذه القاعدة وفق هذا المنهج ; ويقيم وجودها على أساس التجمع العضوي الحركي ; ويجعل آصرة هذا التجمع هي العقيدة إنما كان يستهدف إبراز إنسانية الإنسان وتقويتها وتمكينها وإعلاءها على جميع الجوانب الأخرى في الكائن الإنساني وكان يمضي في هذا على منهجه المطرد في كل قواعده وتعليماته وشرائعه وأحكامه إن الكائن الإنساني يشترك مع الكائنات الحيوانية بل الكائنات المادية في صفات توهم أصحاب الجهالة العلمية مرة بأنه حيوان كسائر الحيوان ; ومرة بأنه مادة كسائر المواد ولكن الإنسان مع اشتراكه في هذه الصفات مع الحيوان ومع المادة له خصائص تميزه وتفرده ; وتجعل منه كائناً فريداً كما اضطر أصحاب الجهالة العلمية أخيراً أن يعترفوا والحقائق الواقعة تلوي أعناقهم ليا فيضطرون لهذا الاعتراف في غير إخلاص ولا صراحة والإسلام بمنهجه الرباني يعمد إلى هذه الخصائص التي تميز الإنسان وتفرده بين الخلائق ; فيبرزها وينميها ويعليها وهو حين يجعل آصرة العقيدة هي قاعدة التجمع العضوي الحركي التي يقيم على أساسها وجود الأمة المسلمة إنما يمضي على خطته تلك فالعقيدة تتعلق بأعلى ما في الإنسان من خصائص إنه لا يجعل هذه الآصرة هي النسب ولا اللغة ولا الأرض ولا الجنس ولا اللون ولا المصالح ولا المصير الأرضي المشترك فهذه كلها أواصر يشترك فيها الحيوان مع الإنسان وهي أشبه شيء وأقرب شيء إلى أواصر القطيع وإلى اهتمامات القطيع وإلى الحظيرة والمرعى والثغاء الذي يتفاهم به القطيع أما العقيدة التي تفسر للإنسان وجوده ووجود هذا الكون من حوله تفسيراً كلياً ; كما تفسر له منشأ وجوده ووجود الكون من حوله ومصيره ومصير الكون من حوله ; وترده إلى كائن أعلى من هذه المادة وأكبر وأسبق وأبقى فهي أمر آخر يتعلق بروحه وإدراكه المميز له من سائر الخلائق والذي ينفرد به عن سائر الخلائق ; والذي يقرر إنسانيته في أعلى مراتبها ; حيث يخلف وراءه سائر الخلائق ثم إن هذه الآصرة آصرة العقيدة والتصور والفكرة والمنهج هي آصرة حرة ; يملك الفرد الإنساني اختيارها بمحض إرادته الواعية فأما أواصر القطيع تلك فهي مفروضة عليه فرضاً لم يخترها ولا حيلة له كذلك فيها إنه لا يملك تغيير نسبه الذي نماه ; ولا تغيير الجنس الذي تسلسل منه ; ولا تغيير اللون الذي ولد به فهذه كلها أمور قد تقررت في حياته قبل أن يولد لم يكن له فيها اختيار ولا يملك فيها حيلة كذلك مولده في أرض بعينها ونطقه بلغة بعينها بحكم هذا المولد وارتباطه بمصالح مادية معينة ومصير أرضي معين ما دامت هذه هي أواصر تجمعه مع غيره كلها مسائل عسيرة التغيير ; ومجال الإرادة الحرة فيها محدود ومن أجل هذا كله لا يجعلها الإسلام هي آصرة التجمع الإنساني فأما العقيدة والتصور والفكرة والمنهج فهي مفتوحة دائماً للاختيار الإنساني ويملك في كل لحظة أن يعلن فيها اختياره ; وأن يقرر التجمع الذي يريد أن ينتمي إليه بكامل حريته ; فلا يقيده في هذه الحالة قيد من لونه أو لغته أو جنسه أو نسبه أو الأرض التي ولد فيها أو المصالح المادية التي تتحول بتحول التجمع الذي يريده ويختاره وهنا كرامة الإنسان في التصور الإسلامي ولقد كان من النتائج الواقعية الباهرة للمنهج الإسلامي في هذه القضية ; ولإقامة التجمع الإسلامي على آصرة العقيدة وحدها دون أواصر الجنس والأرض واللون واللغة والمصالح الأرضية القريبة والحدود الإقليمية السخيفة ولإبراز خصائص الإنسان في هذا التجمع وتنميتها وإعلائها دون الصفات المشتركة بينه وبين الحيوان كان من النتائج الواقعية الباهرة لهذا المنهج أن أصبح المجتمع المسلم مجتمعاً مفتوحاً لجميع الأجناس والأقوام والألوان واللغات بلا عائق من هذه العوائق الحيوانية السخيفة وأن صبت في بوتقة المجتمع الإسلامي خصائص الأجناس البشرية وكفاياتها ; وانصهرت في هذه البوتقة وتمازجت ; وأنشأت مركباً عضوياً فائقاً في فترة تعد نسبياً قصيرة ; وصنعت هذه الكتلة العجيبة المتجانسة المتناسقة حضارة رائعة ضخمة تحوي خلاصة الطاقة البشرية في زمانها مجتمعة على بعد المسافات وبطء طرق الاتصال في ذلك الزمان لقد اجتمع في المجتمع الإسلامي المتفوق العربي والفارسي والشامي والمصري والمغربي والتركي والصيني والهندي والروماني والإغريقي والأندونسي والإفريقي إلى آخر الأقوام والأجناس وتجمعت خصائصهم كلها لتعمل متمازجة متعاونة متناسقة في بناء المجتمع الإسلامي والحضارة الإسلامية ولم تكن هذه الحضارة الضخمة يوماً ما عربية إنما كانت دائماً إسلامية ولم تكن يوماً ما قومية إنما كانت دائماً عقيدية ولقد اجتمعوا كلهم على قدم المساواة وبآصرة الحب وبشعور التطلع إلى وجهة واحدة فبذلوا جميعاً أقصى كفاياتهم وأبرزوا أعمق خصائص أجناسهم ; وصبوا خلاصة تجاربهم الشخصية والقومية التاريخية في بناء هذا المجتمع الواحد الذي ينتسبون إليه جميعاً على قدم المساواة ; وتجمع فيه بينهم آصرة تتعلق بربهم الواحد ; وتبرز فيها إنسانيتهم وحدها بلا عائق وهذا ما لم يتجمع قط لأي تجمع آخر على مدار التاريخ لقد كان أشهر تجمع بشري في التاريخ القديم هو تجمع الإمبراطورية الرومانية مثلاً فقد ضمت بالفعل أجناساً متعددة ; ولغات متعددة وأرضين متعددة ولكن هذا كله لم يقم على آصرة إنسانية ولم يتمثل في قيمة عليا كالعقيدة لقد كان هناك تجمع طبقي على أساس طبقة الأشراف وطبقة العبيد في الإمبراطورية كلها من ناحية وتجمع عنصري على أساس سيادة الجنس الروماني بصفة عامة وعبودية سائر الأجناس الأخرى ومن ثم لم يرتفع قط إلى أفق التجمع الإسلامي ; ولم يؤت الثمار التي آتاها التجمع الإسلامي كذلك قامت في التاريخ الحديث تجمعات أخرى تجمع الإمبراطورية البريطانية مثلاً ولكنه كان كالتجمع الروماني الذي هو وريثه تجمعاً قومياً استغلالياً ; يقوم على أساس سيادة القومية الإنجليزية واستغلال المستعمرات التي تضمها الإمبراطورية ومثله الإمبراطوريات الأوربية كلها الإمبراطورية الأسبانية والبرتغالية في وقت ما والإمبراطورية الفرنسية وكلها في ذلك المستوى الهابط البشع المقيت وأرادت الشيوعية أن تقيم تجمعاً من نوع آخر يتخطى حواجز الجنس والقوم والأرض واللغة واللون ولكنها لم تقمه على قاعدة إنسانية عامة إنما أقامته على القاعدة الطبقية فكان هذا التجمع هو الوجه الآخر للتجمع الروماني القديم هذا تجمع على قاعدة طبقة الأشراف ; وذلك تجمع على قاعدة طبقة الصعاليك البروليتريا والعاطفة التي تسوده هي عاطفة الحقد الأسود على سائر الطبقات الأخرى وما كان لمثل هذا التجمع الصغير أن يثمر إلا أسوأ ما في الكائن الإنساني فهو ابتداء قائم على أساس إبراز الصفات الحيوانية وحدها وتنميتها وتمكينها باعتبار أن المطالب الأساسية للإنسان هي الطعام والمسكن والجنس وهي مطالب الحيوان الأولية وباعتبار أن تاريخ الإنسان هو تاريخ البحث عن الطعام لقد تفرد الإسلام بمنهجه الرباني في إبراز أخص خصائص الإنسان وتنميتها وإعلائها في بناء المجتمع الإنساني وما يزال مفرداً والذين يعدلون عنه إلى أي منهج آخر يقوم على أية قاعدة أخرى من القوم أو الجنس أو الأرض أو الطبقة إلى آخر هذا النتن السخيف هم أعداء الإنسان حقاً هم الذين لا يريدون لهذا الإنسان أن يتفرد في هذا الكون بخصائصه العليا كما فطره الله ; ولا يريدون لمجتمعه أن ينتفع بأقصى كفايات أجناسه وخصائصها وتجاربها في امتزاج وتناسق وهم في الوقت ذاته يسبحون ضد التيار ; ويعملون ضد خط الصعود الإنساني ; ليعودوا بالإنسان إلى التجمع على مثل ما تتجمع عليه البهائم من الحظيرة والكلأ بعد أن رفعه الله إلى ذلك المقام الكريم الذي يتجمع فيه على ما يليق أن تتجمع عليه الناس وأعجب العجب أن يسمى التجمع على خصائص الإنسان العليا تعصباً وجموداً ورجعية وأن يسمى التجمع على مثل خصائص الحيوان تقدماً ورقياً ونهضة ; وأن تقلب القيم والاعتبارات كلها ; لا لشيء إلا للهروب من التجمع على أساس العقيدة خصيصة الإنسان العليا ولكن الله غالب على أمره وهذه الانتكاسات الحيوانية الجاهلية في حياة البشرية لن يكتب لها البقاء وسيكون ما يريده الله حتماً وستحاول البشرية ذات يوم أن تقيم تجمعاتها على القاعدة التي كرم الله الإنسان بها والتي تجمع عليها المجتمع المسلم الأول فكان له تفرده التاريخي الفائق وستبقى صورة هذا المجتمع تلوح على الأفق تتطلع إليها البشرية وهي تحاول مرة أخرى أن ترقى في الطريق الصاعد إلى ذلك المرتقى السامي الذي بلغت إليه في يوم من الأيام


001-بَرَاءةٌ مِّنَ اللّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ

براءة من الله ورسوله إلى الذين عاهدتم من المشركين [ سورة التوبة - الآية 1 ]

بسم الله الرحمن الرحيم التعريف بالسورة هذه السورة مدنية من أواخر ما نزل من القرآن إن لم تكن هي آخر ما نزل من القرآن ومن ثم قد تضمنت أحكاما نهائية في العلاقات بين الأمة المسلمة وسائر الأمم في الأرض ; كما تضمنت تصنيف المجتمع المسلم ذاته وتحديد قيمه ومقاماته وأوضاع كل طائفة فيه وكل طبقة من طبقاته ووصف واقع هذا المجتمع بجملته وواقع كل طائفة منه وكل طبقة وصفا دقيقا مصورا مبينا والسورة بهذا الاعتبار ذات أهمية خاصة في بيان طبيعة المنهج الحركي للإسلام ومراحله وخطواته حين تراجع الأحكام النهائية التي تضمنتها مع الأحكام المرحلية التي جاءت في السور قبلها وهذه المراجعة تكشف عن مدى مرونة ذلك المنهج وعن مدى حسمه كذلك وبدون هذه المراجعة تختلط الصور والأحكام والقواعد كما يقع كلما انتزعت الآيات التي تتضمن أحكاما مرحلية فجعلت نهائية ; ثم أريد للآيات التي تتضمن الأحكام النهائية أن تفسر وتؤول لتطابق تلك الأحكام المرحلية ; وبخاصة في موضوع الجهاد الإسلامي وعلاقات المجتمع المسلم بالمجتمعات الأخرى مما نرجو أن يوفقنا الله لإيضاحه وبيانه في هذا التقديم ; وفي ثنايا استعراض النصوص القرآنية للسورة ومن مراجعة نصوص السورة مراجعة موضوعية ; ومراجعة ما جاء في الروايات المأثورة عن أسباب النزول وملابساته ; ومراجعة أحداث السيرة النبوية كذلك يتبين أن السورة بجملتها نزلت في العام التاسع من الهجرة ولكنها لم تنزل دفعة واحدة ومع أننا لا نملك الجزم بالمواقيت الدقيقة التي نزلت فيها مقاطع السورة في خلال العام التاسع إلا أنه يمكن الترجيح بأنها نزلت في ثلاث مراحل المرحلة الأولى منها كانت قبل غزوة تبوك في شهر رجب من هذا العام والمرحلة الثانية كانت في أثناء الاستعداد لهذه الغزوة ثم في ثناياها والمرحلة الثالثة كانت بعد العودة منها أما مقدمات السورة من أولها إلى نهاية الآية الثامنة والعشرين منها فقد نزلت متأخرة في نهاية السنة التاسعة قبيل موسم الحج في ذي القعدة أو في ذي الحجة وهذا على الإجمال هو كل ما يمكن ترجيحه والاطمئنان إليه وقد تضمنت السورة في المقطع الأول منها من أولها إلى ختام الآية الثامنة والعشرين تحديدا للعلاقات النهائية بين المعسكر الإسلامي والمشركين عامة في الجزيرة ; مع إبراز الأسباب الواقعية والتاريخية والعقيدية التي يقوم عليها هذا التحديد بالأسلوب القرآني الموحي المؤثر وفي تعبيرات قوية الإيقاع حاسمة الدلالة عميقة التأثير ; هذه نماذج منها براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدأوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم وظاهر من الأسلوب القرآني في الآيات التي اقتطفناها هنا وفي آيات المقطع كله ; ومن القوة في التحضيض والتأليب على قتال المشركين ومقاطعتهم في الجزيرة قاطبة مدى ما كان يعتلج في نفوس الجماعة المسلمة أو فريق منها على الأقل له وزنه من التحرج والتخوف والتردد في اتخاذ هذه الخطوة الحاسمة في ذلك الحين بسبب عوامل شتى نرجو أن نكشف عنها في هذا التقديم وفي أثناء استعراض النصوص القرآنية قريبا أما المقطع الثاني في السورة فقد تضمن تحديدا للعلاقات النهائية كذلك بين المجتمع المسلم وأهل الكتاب عامة ; مع بيان الأسباب العقيدية والتاريخية والواقعية التي تحتم هذا التحديد ; وتكشف كذلك عن طبيعة الإسلام وحقيقته المستقلة ; وعن انحراف أهل الكتاب عن دين الله الصحيح عقيدة وسلوكا ; بما يجعلهم في اعتبار الإسلام ليسوا على دين الله الذي نزله لهم ; والذي به صاروا أهل كتاب قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون يا أيها الذين آمنوا إن كثيرا من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون وظاهر كذلك من الأسلوب القرآني في هذا المقطع أنه مواجهة لما كان في النفوس يومذاك من تهيب وتردد في مواجهة أهل الكتاب عامة أو الغالبية العظمى منهم بهذا اللون من العلاقات التي تنص عليها الآية الأولى في المقطع وحقيقة إن المقصود كان بالمواجهة ابتداء هم الروم وحلفاؤهم من نصارى العرب في الشام وما وراءها ; وهذا وحده كان يكفي للتردد والتهيب ; لما كان للروم من بأس وسمعة تاريخية بين أهل الجزيرة ولكن النص عام في أهل الكتاب عامة ; ممن تنطبق عليهم الأوصاف الواردة في الآية كما سنفصل إن شاء الله عند مواجهة النصوص وفي المقطع الثالث يبدأ النعي على المتثاقلين الذين دعوا إلى التجهز للغزوة فتثاقلوا إلى الأرض وتكاسلوا عن النفير وهؤلاء ليسوا كلهم من المنافقين كما سيتبين مما يشي بمشقة هذه الخطوة وهذه الغزوة على النفوس في ذلك الحين للأسباب التي نرجو أن نفصلها بإذن الله ونقف عندها في حينها يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخره إلا قليل إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا والله على كل شيء قدير إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون وظاهر من صيغ التأنيب والتهديد والتوكيد المكررة في هذا المقطع ; ومن تذكير الذين آمنوا بنصر الله للرسول ص إذ أخرجه الذين كفروا ; دون أن يكون لأحد من البشر مشاركة في هذا النصر ; ومن الأمر الجازم لهم بأن ينفروا خفافا وثقالا ظاهر من هذا كله ما كان في الموقف من مشقة ومن تخلف ومن قعود ومن تهيب ومن تردد اقتضى هذا الحشد من التأنيب والتهديد والتوكيد والتذكير والأمر الشديد ثم يجيء المقطع الرابع في سياق السورة وهو أطول مقاطعها وهو يستغرق أكثر من نصفها في فضح المنافقين وأفاعيلهم في المجتمع المسلم ووصف أحوالهم النفسية والعملية ومواقفهم في غزوة تبوك وقبلها وفي أثنائها وما تلاها وكشف حقيقة نواياهم وحيلهم ومعاذيرهم في التخلف عن الجهاد وبث الضعف والفتنة والفرقة في الصف وإيذاء رسول الله ص والخلص من المؤمنين يصاحب هذا الكشف تحذير الخلصاء من المؤمنين من كيد المنافقين وتحديد العلاقات بين هؤلاء وهؤلاء والمفاصلة بين الفريقين وتمييز كل منهما بصفاته وأعماله وهذا القطاع يؤلف في الحقيقة جسم السورة ; ويتجلى من خلاله كيف عاد النفاق بعد فتح مكة فاستشرى بعد ما كاد أن يتلاشى من المجتمع المسلم قبيل الفتح مما سنكشف عن أسبابه في فقرة تالية ولن نملك أن نستعرض هنا هذا القطاع بطوله فنكتفي بفقرات منه تدل على طبيعته لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم والله عليم بالظالمين لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر الله وهم كارهون ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون لو يجدون ملجأ أو مغارات أو مدخلا لولوا إليه وهم يجمحون ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم يحلفون بالله لكم ليرضوكم والله ورسوله أحق أن يرضوه إن كانوا مؤمنين ألم يعلموا أنه من يحادد الله ورسوله فأن له نار جهنم خالدا فيها ذلك الخزي العظيم يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزئوا إن الله مخرج ما تحذرون ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنافقين هم الفاسقون وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم ولعنهم الله ولهم عذاب مقيم يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا وما نقموا إلا أن أغناهم الله ورسوله من فضله فإن يتوبوا يك خيرا لهم وإن يتولوا يعذبهم الله عذابا أليما في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين فرح المخلفون بمقعدهم خلاف رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا لو كانوا يفقهون فليضحكوا قليلا وليبكوا كثيراً جزاء بما كانوا يكسبون فإن رجعك الله إلى طائفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق أنفسهم وهم كافرون الخ الخ وهذه الحملة الطويلة الكاشفة تشي بما كان للمنافقين في هذه الفترة من محاولات كثيرة لإيذاء الصف المسلم وفتنته وشغله بشتى الفتن والدسائس والأكاذيب عن وجهته كما أنها في الوقت ذاته تكشف عن حالة من الخلخلة وعدم التناسق في التكوين العضوي للمجتمع الإسلامي في هذه الفترة ; يشير إليها قول الله سبحانه وفيكم سماعون لهم كما يشير إليها النهي المشدد عن الاستغفار للمنافقين أو الصلاة عليهم هذه الحالة التي نشأت عن دخول جماعات كثيرة في الإسلام بعد الفتح لم يكن الإيمان قد استقر في قلوبهم ولا كانوا قد انطبعوا بالطابع الإسلامي الصحيح ; مما سنفصل القول فيه بعد استعراض التصنيف القرآني الوارد في السورة لهذه الجماعات المتنوعة التي كان المجتمع المسلم يتألف منها في هذه الفترة والمقطع الخامس في سياق السورة هو الذي يتولى هذا التصنيف ومنه نعلم أنه كان إلى جوار السابقين المخلصين من المهاجرين والأنصار وهم الذين كانوا يؤلفون قاعدة المجتمع المسلم الصلبة القوية جماعات أخرى الأعراب وفيهم المخلصون والمنافقون والذين لم تخالط قلوبهم بشاشة الإيمان والمنافقون من أهل المدينة وآخرون خلطوا عملا صالحا وآخر سيئا ولم يتم انطباعهم بالطابع الإسلامي ولم يصهروا في بوتقة الإسلام تماما وطائفة مجهولة الحال لا تعرف حقيقة مصيرها متروك أمرها لله وفق ما يعلمه من حقيقة حالها ومآلها ومتآمرون يتسترون باسم الدين والنصوص القرآنية تتحدث عن هذه الجماعات كلها في اختصار مفيد ; وتقرر كيف تعامل في المجتمع المسلم وتوجه رسول الله ص والخلص من المسلمين إلى طريقة التعامل مع كل منهم الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنزل الله على رسوله والله عليم حكيم ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دائرة السوء والله سميع عليم ومن الأعراب من يؤمن بالله واليوم الآخر ويتخذ ما ينفق قربات عند الله وصلوات الرسول ; ألا إنها قربة لهم سيدخلهم الله في رحمته إن الله غفور رحيم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم وآخرون مرجون لأمر الله إما يعذبهم وإما يتوب عليهم والله عليم حكيم والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المطهرين الخ وظاهر من تعدد الطوائف والطبقات والمستويات الإيمانية في المجتمع المسلم كما تصفه هذه النصوص مدى الخلخلة التي وجدت فيه بعد الفتح مما كان المجتمع قد برئ منه أو كاد قبيل فتح مكة كما سيجيء والمقطع السادس في سياق السورة يتضمن تقريرا لطبيعة البيعة الإسلامية مع الله على الجهاد في سبيله وطبيعة هذا الجهاد وحدوده وواجب أهل المدينة ومن حولهم من الأعراب فيه وأنه لا يحل لهم أن يتخلفوا عنه وما كان لهم أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه ; وضرورة المفاصلة مع المشركين والمنافقين وفي ثنايا هذا المقطع يرد بيان لما قضى الله به في شأن بعض الذين تخلفوا عن الغزوة مخلصين غير منافقين ; ووصف لبعض أحوال المنافقين وموقفهم تجاه ما يتنزل من القرآن الكريم إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل الله ولا يطأون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعملوا أن الله مع المتقين وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون وفي النهاية تختم السورة بصفة رسول الله ص وبتوجيهه من ربه إلى التوكل عليه وحده والاكتفاء بكفالته سبحانه لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم ولقد أطلنا الاقتباس من نصوص السورة في هذا الاستعراض الإجمالي قبل مواجهة هذه النصوص فيما بعد بالتفصيل عن قصد ذلك أن سياق السورة يرسم صورة كاملة للمجتمع المسلم في فترة ما بعد الفتح ويصف تكوينه العضوي وفي هذه السورة يتجلى نوع من الخلخلة وقلة التناسق بين مستوياته الإيمانية ; كما تتكشف ظواهر وأعراض من الشح بالنفس والمال ومن النفاق والضعف والتردد في الواجبات والتكاليف والخلط وعدم الوضوح في تصور العلاقات بين المعسكر الإسلامي والمعسكرات الأخرى وعدم المفاصلة الكاملة على أساس العقيدة وإن كان هذا كله لا يتعارض مع وجود القاعدة الصلبة الأمينة الخالصة من المهاجرين والأنصار مما استدعى حملات طويلة مفصلة ومنوعة للكشف والتوعية والبيان والتقرير تفي بحاجة المجتمع إليها ولقد سبق أن أشرنا إجمالا إلى أن سبب هذه الحالة هو دخول جماعات كثيرة متنوعة من الناس في الإسلام بعد الفتح ; لم تتم تربيتها ; ولم تنطبع بعد بالطابع الإسلامي الأصيل إلا أن هذه الإشارة المجملة لا يمكن فهمها بوضوح إلا بمراجعة الواقع التاريخي الحركي قبل الفتح وبعده وسنحاول أن نلم به هنا بأشد اختصار ممكن ; قبل التعليق بشيء على دلالة هذا الواقع التاريخي ومغزاه ودلالة النصوص القرآنية التي وردت في سياق هذه السورة كذلك لقد ولدت الحركة الإسلامية في مكة على محك الشدة ; فلم تكد الجاهلية ممثلة في قريش تحس بالخطر الحقيقي الذي يتهددها من دعوة أن لا إله إلا الله وأن محمدا رسول الله وما تمثله من ثورة على كل سلطان أرضي لا يستمد من سلطان الله ; ومن تمرد نهائي على كل طاغوت في الأرض والفرار منه إلى الله ثم بالخطر الجدي من التجمع الحركي العضوي الجديد الذي أنشأته هذه الدعوة تحت قيادة رسول الله ص هذا التجمع الذي يدين منذ اليوم الأول بالطاعة لله ورسوله الله ; ويتمرد ويخرج على القيادة الجاهلية الممثلة في قريش والأوضاع السائدة في هذه الجاهلية لم تكد الجاهلية ممثلة في قريش أول الأمر تحس بهذا الخطر وذاك حتى شنتها حربا شعواء على الدعوة الجديدة وعلى التجمع الجديد وعلى القيادة الجديدة ; وحتى أرصدت لها كل ما في جعبتها من أذى ومن كيد ومن فتنة ومن حيلة لقد انتفض التجمع الجاهلي ليدفع عن نفسه الخطر الذي يتهدد وجوده بكل ما يدفع به الكائن العضوي خطر الموت عن نفسه وهذا هو الشأن الطبيعي الذي لا مفر منه كلما قامت دعوة إلى ربوبية الله للعالمين ; في مجتمع جاهلي يقوم على أساس من ربوبية العباد للعباد ; وكلما تمثلت الدعوة الجديدة في تجمع حركي جديد يتبع في تحركه قيادة جديدة ويواجه التجمع الجاهلي القديم مواجهة النقيض للنقيض وعندئذ تعرض كل فرد في التجمع الإسلامي الجديد للأذى والفتنة بكل صنوفها إلى حد إهدار الدم في كثير من الأحيان ويومئذ لم يكن يقدم على شهادة أن لا إله إلا الله وأن محمدا رسول الله والانضمام إلى التجمع الإسلامي الوليد والدينونة لقيادته الجديدة إلا كل من نذر نفسه لله ; وتهيأ لاحتمال الأذى والفتنة والجوع والغربة والعذاب والموت في أبشع الصور في بعض الأحيان بذلك تكونت للإسلام قاعدة صلبة من أصلب العناصر عوداً في المجتمع العربي ; فأما العناصر التي لم تحتمل هذه الضغوط فقد فتنت عن دينها وارتدت إلى الجاهلية مرة أخرى ; وكان هذا النوع قليلا فقد كان الأمر كله معروفا مكشوفا من قبل ; فلم يكن يقدم ابتداء على الانتقال من الجاهلية إلى الإسلام وقطع الطريق الشائك الخطر المرهوب إلا العناصر المختارة الممتازة الفريدة التكوين وهكذا اختار الله السابقين من المهاجرين من تلك العناصر الفريدة النادرة ليكونوا هم القاعدة الصلبة لهذا الدين في مكة ; ثم ليكونوا هم القاعدة الصلبة لهذا الدين بعد ذلك في المدينة ; مع السابقين من الأنصار الذين وإن كانوا لم يصطلوها في أول الأمر كما اصطلاها المهاجرون إلا أن بيعتهم لرسول الله ص بيعة العقبة قد دلت على أن عنصرهم ذو طبيعة أصيلة مكافئة لطبيعة هذا الدين قال ابن كثير في التفسير وقال محمد بن كعب القرظي وغيره قال عبد الله بن رواحة رضي الله عنه لرسول الله ص يعني ليلة العقبة اشترط لربك ولنفسك ما شئت فقال " أشترط لربي أن تعبدوه ولا تشركوا به شيئا وأشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم " قالوا فما لنا إذا نحن فعلنا ذلك قال " الجنة " قالوا ربح البيع ولا نقيل ولا نستقيل ولقد كان هؤلاء الذين يبايعون رسول الله هذه البيعة ; ولا يرتقبون من ورائها شيئا إلا الجنة ; ويوثقون هذا البيع فيعلنون أنهم لا يقبلون أن يرجعوا فيه ولا أن يرجع فيه رسول الله ص يعلمون أنهم لا يبايعون على أمر هين ; بل كانوا مستيقنين أن قريشا وراءهم وأن العرب كلها سترميهم ; وأنهم لن يعيشوا بعدها في سلام مع الجاهلية الضاربة الأطناب من حولهم في الجزيرة وبين ظهرانيهم في المدينة ومن رواية ابن كثير في كتابه البداية والنهاية قال الإمام أحمد حدثنا عبد الرزاق أخبرنا معمر ابن خيثم عن أبي الزبير عن جابر قال مكث رسول الله ص بمكة عشر سنين يتبع الناس في منازلهم عكاظ والمجنة وفي المواسم يقول " من يؤويني من ينصرني حتى أبلغ رسالة ربي وله الجنة " فلا يجد أحدا يؤويه ولا ينصره حتى إن الرجل ليخرج من اليمن أو من مضر كذا قال فيه فيأتيه قومه وذوو رحمه فيقولون احذر غلام قريش لا يفتنك ويمضي بين رجالهم وهم يشيرون إليه بالأصابع حتى بعثنا الله إليه من يثرب فآويناه وصدقناه فيخرج الرجل منا فيؤمن به ويقرئه القرآن فينقلب إلى أهله فيسلمون بإسلامه حتى لم تبق دار من دور الأنصار إلا وفيها رهط من المسلمين يظهرون الأسلام ثم ائتمروا جميعا فقلنا حتى متى نترك رسول الله ص يطوف ويطرد في جبال مكة ويخاف فرحل إليه منا سبعون رجلا حتى قدموا عليه في الموسم فواعدناه شعب العقبة فاجتمعنا عندها من رجل ورجلين حتى توافينا فقلنا يا رسول الله علام نبايعك قال " تبايعوني على السمع والطاعة في النشاط والكسل والنفقة في العسر واليسر وعلى الأمر بالمعروف والنهي عن المنكر وأن تقولوا في الله لا تخافوا في الله لومة لائم وعلى أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة " فقمنا إليه وأخذ بيده أسعد بن زرارة وهو من أصغرهم وفي رواية البيهقي وهو أصغر السبعين إلا أنا فقال رويدا يا أهل يثرب فإنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه رسول الله وإن إخراجه اليوم مناوأة للعرب كافة وقتل خياركم وتعضكم السيوف فإنا أنتم قوم تصبرون على ذلك فخذوه وأجركم على الله وإما أنتم قوم تخافون من أنفسكم خيفة فذروه فبينوا ذلك فهو أعذر لكم عند الله قالوا أبط عنا يا أسعد فوالله لا ندع هذه البيعة ولا نسلبها أبدا قال فقمنا إليه فبايعناه وأخذ علينا وشرط ويعطينا على ذلك الجنة وقد رواه الإمام أحمد أيضا والبيهقي من طريق داود بن عبد الرحمن العطار زاد البيهقي عن الحاكم بسنده إلى يحيى بن سليم كلاهما عن عبد الله بن عثمان بن خيثم عن أبي إدريس به نحوه وهذا إسناد جيد على شرط مسلم ولم يخرجوه وقال البزار وروى غير واحد غير ابن خيثم ولا نعلمه يروى عن جابر إلا من هذا الوجه فقد كان الأنصار إذن يعلمون عن يقين واضح تكاليف هذه البيعة ; وكانوا يعلمون أنهم لم يوعدوا على هذه التكاليف شيئا في هذه الحياة الدنيا حتى ولا النصر والغلبة وأنهم لم يوعدوا عليها إلا الجنة ثم كان هذا مدى وعيهم بها ومدى حرصهم عليها فلا جرم أن يكونوا مع السابقين من المهاجرين الذين بنوا هذا البناء وأعدوا هذا الإعداد هم القاعدة الصلبة للمجتمع المسلم أول العهد بالمدينة ولكن مجتمع المدينة لم يظل بهذا الخلوص والنقاء لقد ظهر الإسلام وفشا في المدينة ; واضطر أفراد كثيرون ومعظمهم من ذوي المكانة في قومهم أن يجاروا قومهم احتفاظا بمكانتهم فيهم حتى إذا كانت وقعة بدر قال كبير هؤلاء عبد الله بن أبي بن سلول هذا أمر قد توجه وأظهر الإسلام نفاقا ولا بد أن كثيرين قد جرفتهم الموجة فدخلوا في الإسلام تقليدا ولو لم يكونوا منافقين ولكنهم لم يكونوا بعد قد فقهوا في الإسلام ولا انطبعوا بطابعه مما أنشأ تخلخلا في بناء المجتمع المدني ناشئا عن اختلاف مستوياته الإيمانية الوحدة الأولى الموضوع الوضع النهائي للعهود بين المسلمين والمشركين مقدمة الوحدة هذا المقطع من سياق نزل متأخرا عن بقيتها ; وإن كان قد جاء ترتيبه في مقدماتها وترتيب الآيات في السورة كان يتم كما تقدم بأمر رسول الله ص فهو أمر توقيفي منه ص وهو يتضمن إنهاء العهود التي كانت قائمة بين المسلمين والمشركين حتى ذلك الحين سواء كان هذا الإنهاء بعد أربعة أشهر لمن كانت عهودهم مطلقة أو الناكثين لعهودهم ; أو كان بعد انتهاء الأجل لمن كانت لهم عهود مقيدة ولم ينقصوا المسلمين شيئا ولم يظاهروا عليهم أحدا فعلى الجملة كانت النتيجة الأخيرة هي إنهاء العهود مع المشركين في الجزيرة العربية ; وإنهاء مبدأ التعاقد أصلا مع المشركين بعد ذلك بالبراءة المطلقة من المشركين وباستنكار أن يكون للمشركين عهد عند الله وعند رسوله ومن بين ما يتضمنه كذلك عدم السماح للمشركين بالطواف بالمسجد الحرام أو عمارته في صورة من الصور بعد ذلك خلافا لما كان عليه العهد العام المطلق بين رسول الله ص والمشركين أن يأمن بعضهم بعضا في البيت الحرام والأشهر الحرم مع بقائهم على شركهم والذي يراجع أحداث السيرة النبوية ووقائعها ليرى من خلالها الواقع التاريخي للمنهج الحركي الإسلامي ; ويراجع كذلك طبيعة هذا المنهج في ذاته ومراحله وأهدافه يرى بوضوح أن هذه الخطوة الحاسمة في العلاقات بين المعسكر الإسلامي في الجزيرة وسائر معسكرات المشركين وكذلك بينه وبين معسكرات أهل الكتاب التي تقررت في هذه السورة كان قد جاء موعدها وتمهدت لها الأرض وتهيأت لها الأحوال وأصبحت هي الخطوة الطبيعية في أوانها المحتوم كان قد تبين من الواقع العملي مرحلة بعد مرحلة وتجربة بعد تجربة أنه لا يمكن التعايش بين منهجين للحياة بينهما هذا الاختلاف الجذري العميق البعيد المدى الشامل لكل جزئية من جزئيات الاعتقاد والتصور والخلق والسلوك والتنظيم الاجتماعي والاقتصادي والسياسي والإنساني وهو الاختلاف الذي لا بد أن ينشأ من اختلاف الاعتقاد والتصور منهجين للحياة أحدهما يقوم على عبودية العباد لله وحده بلا شريك ; والآخر يقوم على عبودية البشر للبشر وللآلهة المدعاة وللأرباب المتفرقة ثم يقع بينهما التصادم في كل خطوة من خطوات الحياة ; لأن كل خطوة من خطوات الحياة في أحد المنهجين لا بد أن تكون مختلفة مع الأخرى ومتصادمة معها تماما في مثل هذين المنهجين وفي مثل هذين النظامين إنها لم تكن فلتة عارضة أن تقف قريش تلك الوقفة العنيدة لدعوة أن لا إله إلا الله وأن محمدا رسول الله في مكة ولا أن تحاربها هذه الحرب الجائرة في المدينة ولم تكن فلتة عارضة أن يقف اليهود في المدينة كذلك لهذه الحركة ; وأن يجمعهم مع المشركين معسكر واحد وهم من أهل الكتاب وأن يؤلب اليهود وتؤلب قريش قبائل العرب في الجزيرة في غزوة الأحزاب لاستئصال شأفة ذلك الخطر الذي يتهدد الجميع بمجرد قيام الدولة في المدينة على أساس هذه العقيدة وإقامة نظامها وفق ذلك المنهج الرباني المتفرد وكذلك سنعلم بعد قليل أنها لم تكن فلتة عابرة أن يقف النصارى وهم من أهل الكتاب كذلك لهذه الدعوة ولهذه الحركة سواء في اليمن أم في الشام ; أم فيما وراء اليمن ووراء الشام إلى آخر الزمان إنها طبائع الأشياء إنها أولا طبيعة المنهج الإسلامي التي يعرفها جيدا ويستشعرها بالفطرة أصحاب المناهج الأخرى طبيعة الإصرار على إقامة مملكة الله في الأرض وإخراج الناس كافة من عبادة العباد إلى عبادة الله وحده ; وتحطيم الحواجز المادية التي تحول بين الناس كافة وبين حرية الاختيار الحقيقية ثم إنها ثانيا طبيعة التعارض بين منهجين للحياة لا التقاء بينهما في كبيرة ولا صغيرة ; وحرص أصحاب المناهج الأرضية على سحق المنهج الرباني الذي يتهدد وجودهم ومناهجهم وأوضاعهم قبل أن يسحقهم فهي حتمية لا اختيار فيها في الحقيقة لهؤلاء ولا هؤلاء وكانت هذه الحتمية تفعل فعلها على مدى الزمن وعلى مدى التجارب ; وتتجلي في صور شتى تؤكد وتعمق ضرورة الخطوة النهائية الأخيرة التي أعلنت في هذه السورة ; ولم تكن الأسباب القريبة المباشرة التي تذكرها بعض الروايات إلا حلقات في سلسلة طويلة ممتدة على مدى السيرة النبوية الشريفة وعلى مدى الحركة الإسلامية منذ أيامها الأولى وبهذه السعة في النظرة إلى الجذور الأصيلة للموقف وإلى تحركاته المستمرة يمكن فهم هذه الخطوة الأخيرة وذلك مع عدم إغفال الأسباب القريبة المباشرة لأنها بدورها لا تعدو أن تكون حلقات في تلك السلسلة الطويلة وقد ذكر الإمام البغوي في تفسيره أن المفسرين قالوا إنه لما خرج رسول الله ص إلى تبوك أرجف المنافقون وأخذ المشركون ينقضون عهودهم ; فأنزل الله الآيات بالنسبة لهؤلاء مع إمهالهم أربعة أشهر إن كانت مدة عهدهم أقل أو قصرها على أربعة أشهر إن كانت أكثر وذكر الإمام الطبري بعد استعراضه الأقوال في تفسير مطلع السورة وأولى الأقوال في ذلك بالصواب قول من قال لأجل الذي جعله الله لأهل العهد من المشركين وأذن لهم بالسياحة فيه بقوله فسيحوا في الأرض أربعة أشهر إنما هو لأهل العهد الذين ظاهروا على رسول الله ص ونقضوا عهدهم قبل انقضاء مدته فأما الذين لم ينقضوا عهدهم ولم يظاهروا عليه فإن الله جل ثناؤه أمر نبيه ص بإتمام العهد بينه وبينهم إلى مدته بقوله إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين ومما رواه الطبري كذلك بإسناده عن مجاهد قوله براءة من الله ورسوله إلى الذين عاهدتم من المشركين قال أهل العهد مدلج والعرب الذين عاهدهم ومن كان له عهد قال أقبل رسول الله ص من تبوك حين فرغ منها وأراد الحج ثم قال " إنه يحضر البيت مشركون يطوفون عراة فلا أحب أن أحج حتى لا يكون ذلك " فأرسل أبا بكر وعليا رحمة الله عليهما فطافا بالناس بذي المجاز وبأمكنتهم التي كانوا يتبايعون بها وبالموسم كله وآذنوا أصحاب العهد بأن يأمنوا أربعة أشهر فهي الأشهر الحرم المنسلخات المتواليات عشرون من آخر ذي الحجة إلى عشر يخلون من شهر ربيع الآخر ثم لا عهد لهم وآذن الناس كلهم بالقتال إلا أن يؤمنوا فآمن الناس أجمعون حينئذ ولم يسح أحد وهذه الأسباب القريبة المباشرة لا شك كان لها وزنها في اتخاذ الخطوة الأخيرة الحاسمة ولكنها بدورها ليست إلا حلقات في السلسلة الطويلة ; الناشئة ابتداء من الحتمية الجذرية الكبيرة وهي تعارض المنهجين أصلا وعدم إمكان التعايش بينهما إلا فترات اضطرارية تنتهي حتما وقد أراد المرحوم الشيخ رشيد رضا أن يلم بحلقات السلسلة منذ بدء الدعوة وإن يكن لم يحاول أن يلم بأصل الاختلاف الجذري الدائم الذي ينشئ هذه السلسلة بحلقاتها ; والذي ينتهي بما انتهت إليه حتما فقال في تفسير المنار من المشهور القطعي الذي لا خلاف فيه أن الله تعالى بعث محمدا رسوله وخاتم النبيين بالإسلام الذي أكمل به الدين وجعل آيته الكبرى هذا القرآن المعجز للبشر من وجوه كثيرة ذكرنا كلياتها في تفسير ص ص ج وأقام بناء الدعوة إليه على أساس البراهين العقلية والعلمية المقنعة والملزمة ; ومنع الإكراه فيه والحمل عليه بالقوة كما بيناه في تفسير ص ص ج فقاومه المشركون وفتنوا المؤمنين بالتعذيب والاضطهاد لصدهم عنه وصدوه ص عن تبليغه للناس بالقوة ; ولم يكن أحد ممن اتبعه يأمن على نفسه من القتل أو التعذيب إلا بتأمين حليف أو قريب فهاجر من هاجر منهم المرة بعد المرة ; ثم اشتد إيذاؤهم للرسول ص حتى ائتمروا بحبسه الدائم أو نفيه أو قتله علنا في دار الندوة ; ورجحوا في آخر الأمر قتله ; فأمره الله تعالى بالهجرة كما تقدم في تفسير وإذ يمكر بك الذين كفروا ص ج فهاجر ص وصار يتبعه من قدر على الهجرة من أصحابه إلى حيث وجدوا من مهاجرهم بالمدينة المنورة أنصارا لله ولرسوله يحبون من هاجر إليهم ويؤثرونهم على أنفسهم وكانت الحال بينهم وبين مشركي مكة وغيرهم من العرب حال حرب بالطبع ومقتضى العرف العام في ذلك العصر وعاهد ص أهل الكتاب من يهود المدينة وما حولها على السلم والتعاون فخانوا وغدروا ونقضوا عهودهم له بما كانوا يوالون المشركين ويظاهرونهم كلما حاربوه كما تقدم بيان ذلك كله في تفسير سورة الأنفال من هذا الجزء ص وقد عاهد ص المشركين في الحديبية على السلم والأمان عشر سنين بشروط تساهل معهم فيها منتهى التساهل عن قوة وعزة لا عن ضعف وذلة ولكن حبا بالسلم ونشر دينه بالإقناع والحجة ودخلت خزاعة في عهده ص كما دخلت بنو بكر في عهد قريش ; ثم عدا هؤلاء على أولئك وأعانتهم قريش بالسلاح فنقضوا عهدهم فكان ذلك سبب عودة الحرب العامة معهم وفتحه ص لمكة الذي خضد شوكة الشرك وأذل اهله ; ولكنهم ما زالوا يحاربونه حيث قدروا ; وثبت بالتجربة لهم في حالي قوتهم وضعفهم أنهم لا عهود لهم ولا يؤمن نقضهم وانتقاضهم وكما يأتي قريبا في قوله تعالى من هذه السورة كيف يكون للمشركين عهد عند الله وعند رسوله إلى قوله في آخر آية فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون أي لا عهود لهم يرعونها ويفون بها والمراد أنه لا يمكن أن يعيش المسلمون معهم بحكم المعاهدات المرعية فيأمن كل منهم شر الآخر وعدوانه مع بقائهم على شركهم الذي ليس له شرع يدان به فيجب الوفاء بالعهد بإيجابه كيف وقد سبقهم إلى الغدر ونقض الميثاق من كانوا أجدر بالوفاء وهم أهل الكتاب هذا هو الأصل الشرعي الذي بني عليه ما جاءت به هذه السورة من نبذ عهودهم المطلقة وإتمام مدة عهدهم المؤقتة لمن استقام عليها ; وأما حكمة ذلك فهي محو بقية الشرك من جزيرة العرب بالقوة وجعلها خالصة للمسلمين مع مراعاة الأصول السابقة في قوله تعالى وقاتلوا في سبيل الله الذين يقاتلونكم وقوله وإن جنحوا للسلم فاجنح لها بقدر الإمكان وإن قال الجمهور بنسخ هذه الآية بآية السيف من هذه السورة ونبذ عهود الشرك انتهى وظاهر من هذا الاستعراض ومن التعقيب عليه ومما جاء بعده في تفسير السورة في تفسير المنار أنه مع لمس السبب الأصيل العميق الكامن وراء هذه السلسلة من نقض العهود وابتداء أول فرصة لحرب الإسلام وأهله من المشركين وأهل الكتاب فإن المؤلف لا يتابع هذا السبب إلى جذوره ; ولا يرى امتداده وشموله ; ولا يستشرف الحقيقة الكبيرة في طبيعة هذا الدين وطبيعة منهجه الحركي ; وطبيعة الاختلاف الجذري بين منهج الله ومناهج العبيد التي لا يمكن الالتقاء على شيء منها ; وبالتالي لا يمكن التعايش الطويل بين المعسكرات القائمة على منهج الله وهذه المناهج أصلا فأما الأستاذ محمد عزة دروزة في تفسيره للسورة في كتابه التفسير الحديث فيبعد جدا عن هذه الحقيقة الكبرى ; ولا يلمس ذلك السبب الأصيل العميق أصلا ذلك أنه مشغول كغيره من الكتاب المحدثين الواقعين تحت ضغط الواقع البائس لذراري المسلمين وللقوة الظاهرة لمعسكرات المشركين والملحدين وأهل الكتاب في هذا الزمان بتلمس شهادة لهذا الدين بأنه دين السلم والسلام ; الذي لا يعنيه إلا أن يعيش داخل حدوده في سلام فمتى أمكنت المهادنة والمعاهدة فهو حريص عليها لا يعدل بها هدفا آخر وهو من ثم لا يرى سببا لهذه النصوص الجديدة الأخيرة في سورة التوبة إلا نقض بعض المشركين لعهودهم مع رسول الله ص وأن الذين لم ينقضوا عهودهم سواء كانت مؤقتة أو مؤبدة فقد جاءت السورة بالمحافظة عليها وأنه حتى إذا انقضت عهودهم فإنه يجوز أن تعقد معهم معاهدات جديدة وكذلك الناكثون أنفسهم وأن الآيات المرحلية هي الأصل الذي يقيد عموم الآيات الأخيرة في هذه السورة وفي ذلك يقول في شرح قوله تعالى إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم وفي الآيتين وما قبلهما صور من السيرة النبوية في أواخر العهد المدني حيث ينطوي فيهما أنه كان بين المسلمين والمشركين عهود سلم بعد الفتح المكي ربما كانت ممتدة إلى ما قبله وأن من المشركين من ظلوا أوفياء لعهودهم ومنهم من نقض أو ظهرت منه علائم النقض والغدر ولقد نبهنا قبل على أن أهل التأويل والمفسرين يسمون الآية الثانية من الآيتين اللتين نحن في صددهما آية السيف ويعتبرونها ناسخة لكل آية فيها أمر بالتسامح والتساهل مع المشركين وإمهالهم والإغضاء والصفح والإعراض عنهم وتوجب قتالهم إطلاقا وبعضهم يستثني المعاهدين منهم إلى مدتهم وبعضهم لا يستثنيهم ولا يجوز قبول غير الإسلام منهم بعد نزولها ونبهنا على ما في ذلك من غلو ومناقضة للتقريرات القرآنية المتضمنة لأحكام محكمة بعدم قتال غير الأعداء وترك المسالمين والموادين وبرهم والإقساط إليهم ولقد كرر المفسرون أقوالهم ورواياتهم عن قدماء أهل التأويل في مناسبة هذه الآية فروى ابن كثير عن ابن عباس أن الآية أمرت النبي ص بأن يضع السيف في من عاهدهم حتى يدخلوا في الإسلام وأن ينقض ما كان سمى لهم من عهد وميثاق وقد روى المفسر نفسه قولا عجيبا عن سليمان بن عيينة جمع فيه بين هذه الآيات وآيات أخرى من هذه السورة وغيرها ليست في صدد قتال المشركين سماها الأسياف وقال إن النبي ص بعث علي بن أبي طالب بها حين بعثه يؤذن في الناس يوم الحج الأكبر منها هذه الآية وسماها سيفا في المشركين من العرب وسيفا في قتال أهل الكتاب وهي آية التوبة هذه قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون وسيفا في المنافقين وهو هذه الآية من سورة التوبة أيضا يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير وسيفا في قتال الباغين وهو هذه الآية في سورة الحجرات وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله ومن العجيب أن الطبري ذهب إلى أن هذه الآية تشمل المعاهدين ومن لا عهد لهم إطلاقا دون تفريق مع أنه قرر في سياق آية الممتحنة هذه لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين أنها محكمة وأن الله لا ينهى المسلمين عن البر والإقساط لمن يقف منهم موقف المسالمة والمحاسنة والحياد من أية ملة كانوا وهؤلاء قد لا يكونون معاهدين كل هذا والآية كما هو واضح من فحواها وسياقها هي في صدد قتال المشركين المعاهدين الناقضين لعهدهم وحسب بحيث يسوغ القول إن اعتبارها آية سيف وجعلها شاملة لكل مشرك إطلاقا تحميل لها بما لا يتحمله هذا السياق والفحوى وكذلك الأمر في اعتبارها ناسخة للتقريرات المنطوية في آيات عديدة والتي عليها طابع المبدأ المحكم العام مثل عدم الإكراه في الدين والدعوة إلى سبيل الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن والحث على البر والإقساط لمن لا يقاتل المسلمين ولا يخرجونهم من ديارهم على ما نبهنا عليه في مناسبات عديدة سابقة ويأتي بعد قليل آية فيها أمر صريح للمسلمين بالاستقامة على عهدهم مع المشركين الذين عاهدوهم عند المسجد الحرام ما استقاموا لهم وفي هذه الآية دليل قوي على وجاهة ما نقرره إن شاء الله وقد ترد مسألتان في صدد ما ينطوي في الآيتين من أحكام أولاهما أن الاستثناء الوارد في أولى الآيتين محدد بانقضاء مدة العهد فهل يكون المعاهدون من المشركين حين انقضاء هذه المدة موضع براءة الله ورسوله ويجب قتالهم وكلام المفسرين ينطوي على الإجابة عن هذا السؤال بالإيجاب ولم نطلع على أثر نبوي وثيق في هذا الصدد ونرى أن كلام المفسرين يصح أن يكون محل توقف إذا أريد به الإطلاق وأن الأمر يتحمل شيئا من التوضيح فالمعاهدون إما أن يكونوا أعداء للمسلمين قبل العهد وقد وقع حرب وقتال بينهم ثم عاهدهم المسلمون كما كان شأن قريش وصلحهم من النبي ص في الحدييبة وإما أن يكونوا قد رغبوا في موادعة المسلمين ومسالمتهم دون أن يكون قد وقع بينهم عداء وقتال وآية النساء هذه إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق أو جاءوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم ولو شاء الله لسلطهم عليكم فلقاتلوكم فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا تنطوي فيها على ما نعتقد حالة واقعية مثل ذلك وفي روايات السيرة بعض الأمثلة حيث روى ابن سعد أن النبي ص وادع بني صخر من كنانة ألا يغزوهم ولا يغزوه ولا يكثروا عليه ولا يعينوا عليه عدوا وكتب بينه وبينهم كتابا بذلك وليس في الآية ولا في غيرها ما يمنع تجديد العهد أو تمديده مع هؤلاء ولا مع أولئك إذا رغبوا ولم يكن قد ظهر منهم نقض ولا نية غدر وليس للمسلمين أن يرفضوا ذلك لأنهم إنما أمروا بقتال من يقاتلهم ويعتدي عليهم بشكل من الأشكال وفي الآية التي تأتي بعد قليل والتي تأمر المسلمين بصراحة بالاستقامة على عهدهم مع المشركين ما استقاموا لهم قرينة على ما نقول إن شاء الله أما المسألة الثانية فهي ما تفيده الفقرة الأخيرة من الآية الثانية من كون تخلية سبيل المشركين والكف عن قتالهم بسبب نقضهم منوطين بتوبتهم عن الشرك وإقامتهم الصلاة وإيتائهم الزكاة والذي يتبادر لنا في صدد هذه المسألة أن المشركين بعد أن نقضوا عهدهم وقاتلهم المسلمون فقدوا حق العهد ثانية وصار من حق المسلمين أن يفرضوا الشرط الذي يضمن لهم الأمن والسلامة وهو توبتهم عن الشرك ودخولهم في الإسلام وقيامهم بواجباته التعبدية والمالية ولا يعد هذا من قبيل الإكراه في الدين بقطع النظر عن أن الشرك يمثل مظاهر انحطاط الإنسانية وتسخيرها لقوى وأفكار وعقائد سخيفة مغايرة للعقل والمنطق والحق كما يمثل نظاما جاهليا فيه التقاليد الجائرة والعادات المنكرة والعصبيات الممقوتة وأن الإسلام الذي يشترط عليهم الدخول فيه يضمن لهم الخلاص من ذلك والارتفاع بهم إلى مستوى الكمال الإنساني عقلا وخلقا وعبادة وعقيدة وعملا على أننا لسنا نرى في الآيات مع ذلك ما يمنع المسلمين أن يجددوا العهد مع الناكثين بعد الحرب ثانية إذا كانت مصلحتهم تقتضي ذلك وقد لا يكونون قادرين على متابعة الحرب أو على إخضاعهم بالقوة والله تعالى أعلم انتهى وواضح من هذه الفقرات التي اقتطفناها ومن أمثالها في تفسير المؤلف كله أنه ابتداء لا يلقي باله إلى حق الإسلام المطلق في أن ينطلق في الأرض لتحرير البشرية من العبودية للعباد وردها إلى الله وحده حيثما كان ذلك ممكنا له بغض النظر عما إذا كان هناك اعتداء على أهله داخل حدودهم الإقليمية أم لم يكن فهو يستبعد هذا المبدأ ابتداء وهو المبدأ الذي يقوم عليه الجهاد في الإسلام وبدونه يفقد دين الله حقه في أن يزيل العقبات المادية من طريق الدعوة ويفقد كذلك جديته وواقعيته في مواجهة الواقع البشري بوسائل مكافئة له في مراحل متعددة بوسائل متجددة ويصبح عليه أن يواجه القوى المادية بالدعوة العقيدية وهو هزال لا يرضاه الله لدينه في هذه الأرض وواضح كذلك أن المؤلف لا يلقي باله إلى طبيعة المنهج الحركي في الإسلام ومواجهته للواقع بوسائل مكافئة فهو يحيل الأحكام النهائية الأخيرة على النصوص المرحلية قبلها دون التفات إلى أن النصوص السابقة كانت تواجه حالات واقعة غير الحالة التي جاءت النصوص الأخيرة تواجهها وحقيقة إن هذه الأحكام ليست منسوخة بمعنى أنه لا يجوز الأخذ بها مهما تكن الأحوال بعد نزول الأحكام الأخيرة فهي باقية لمواجهة الحالات التي تكون من نوع الحالات التي واجهتها ولكنها لا تقيد المسلمين إذا واجهتهم حالات كالتي واجهتها النصوص الأخيرة وكانوا قادرين على تنفيذها إن الأمر في حاجة إلى سعة ومرونة وإدراك لطبيعة هذا الدين وطبيعة منهجه الحركي كما أسلفنا وبعد فإننا نعود إلى العبارة التي افتتحنا بها الفقرة السابقة والذي يراجع أحداث السيرة النبوية ووقائعها ليرى من خلالها الواقع التاريخي للمنهج الحركي الإسلامي ويراجع كذلك طبيعة هذا المنهج في ذاته ومراحله وأهدافه يرى بوضوح أن هذه الخطوة الحاسمة في العلاقات بين المعسكر الإسلامي في الجزيرة وسائر معسكرات المشركين وكذلك بينه وبين معسكرات أهل الكتاب التي تقررت في هذه السورة كان قد جاء موعدها وتمهدت لها الأرض وتهيأت لها الأحوال وأصبحت هي الخطوة الطبيعية في أوانها المحتوم كانت التجربة تلو التجربة قد كشفت عن القانون الحتمي الذي يحكم العلاقات بين المجتمع المسلم الذي يفرد الله سبحانه بالألوهية والربوبية والقوامة والحاكمية والتشريع ; والمجتمعات الجاهلية التي تجعل هذا كله لغير الله أو تجعل فيه شركاء لله هذا القانون الحتمي هو قانون الصراع الذي يعبر عنه قول الله سبحانه ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا الحج والذي يقول عنه سبحانه كذلك ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض البقرة وقد ظهرت آثار هذا القانون الحتمي في ظاهرتين بارزتين إحداهما انطلاق الإسلام خطوة بعد خطوة وغزوة بعد غزوة ومرحلة بعد مرحلة ; لنشر منهج الله في الأرض حوله ; وإبلاغ كلمة الله إلى أرض بعد أرض وإلى قبيلة بعد قبيلة في طريقه إلى إبلاغها إلى الناس كافة وإزالة الحواجز المادية التي تحول دون هذا الإعلان العام والبلوغ إلى كل بني الإنسان حتى فتحت مكة وخضدت شوكة قريش العقبة الكبرى في طريق الزحف الإسلامي واستسلمت هوازن وثقيف في الطائف أقوى القبائل بعد قريش في طريق هذا الزحف وأصبحت للإسلام قوته التي ترهب عدوه ; وتسمح بالقيام بالخطوة النهائية الحاسمة في الجزيرة تمهيدا لما وراءها من أرض الله حسبما تتهيأ الظروف الملائمة لكل خطوة تالية حتى لا تكون فتنة ويكون الدين لله وثانيتهما نقض العهود التي كانت المعسكرات الجاهلية تعقدها مع المسلمين في ظروف مختلفة عهدا بعد عهد ; بمجرد أن تتاح لها فرصة نقضها وعند أول بادرة تشير إلى أن المعسكر الإسلامي في ضائقة تهدد وجوده ; أو على الأقل تجعل هذا النقض مأمون العاقبة على ناقضيه من المشركين ومن أهل الكتاب من قبلهم فما كانت هذه العهود إلا نادرا عن رغبة حقيقية في مسالمة الإسلام ومهادنة المسلمين ; إنما كانت عن اضطرار واقعي إلى حين فما تطيق المعسكرات الجاهلية طويلا أن ترى الإسلام ما يزال قائما حيالها ; مناقضا في أصل وجوده لأصل وجودها ; مخالفا لها مخالفة جذرية أصيلة في الصغيرة والكبيرة من مناهجها يهدد بقاءها بما في طبيعتة من الحق والحيوية والحركة والانطلاق لتحطيم الطاغوت كله ورد الناس جميعا إلى عبادة الله وحده وهذه الظاهرة الأخيرة والقاعدة الأصيلة التي تقوم عليها هي التي يقررها الله سبحانه في قوله عن المشركين ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا البقرة والتي يقول فيها عن أهل الكتاب ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق البقرة ويقول فيها كذلك ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم البقرة فيعلن سبحانه بهذه النصوص القطعية عن وحدة الهدف بين جميع معسكرات الجاهلية تجاه الإسلام والمسلمين ; وعن قوة الإصرار على هذا الهدف وامتدادها عبر الزمان وعدم توقيتها بظرف أو زمان وبدون إدراك ذلك القانون الحتمي في طبيعة العلاقات بين التجمع الإسلامي والتجمعات الجاهلية وتفسير الظواهر التي تنشأ عنه على مدار التاريخ بالرجوع إليه لا يمكن فهم طبيعة الجهاد في الإسلام ; ولا طبيعة تلك الصراعات الطويلة بين المعسكرات الجاهلية والمعسكر الإسلامي ولا يمكن فهم بواعث المجاهدين الأوائل ولا أسرار الفتوحات الإسلامية ; ولا أسرار الحروب الوثنية والصليبية التي لم تفتر قط طوال أربعة عشر قرنا ; والتي ما تزال مشبوبة على ذراري المسلمين وإن كانوا لسوء حظهم تخلوا عن حقيقة الإسلام ولم يبق لهم منه إلا العنوان في المعسكرات الشيوعية والوثنية والصليبية كلها في روسيا والصين ويوغسلافيا وألبانيا وفي الهند وكشمير وفي الحبشة وزنجبار وقبرص وكينيا وجنوب افريقية والولايات المتحدة وذلك فوق عمليات السحق الوحشية البشعة لطلائع البعث الإسلامي في كل مكان في العالم الإسلامي أو الذي كان إسلاميا بتعبير أدق وتعاون الشيوعية والوثنية والصليبية مع الأوضاع التي تتولى سحق هذه الطلائع ومد يد الصداقة إليها وإمدادها بالمعونات التي تبلغ حد الكفالة وإقامة ستار من الصمت حولها وهي تسحق هذه الطلائع الكريمة إن شيئا من هذا كله لا يصبح مفهوما بدون إدراك ذلك القانون الحتمي والظواهر التي يتجلي فيها وقد تجلى ذلك القانون كما أسلفنا قبيل نزول سورة التوبة وبعد فتح مكة في هاتين الظاهرتين اللتين أسلفنا الحديث عنهما وظهر بوضوح أنه لابد من اتخاذ تلك الخطوة الحاسمة في الجزيرة سواء تجاه المشركين وهو ما نواجهه في هذا المقطع من السورة أو تجاه أهل الكتاب وهو ما سنواجهه في المقطع التالي مباشرة والذي بعده ولكن وضوح ذلك كله للقيادة المسلمة حينذاك لم يكن معناه وضوحه بنفس الدرجة لكل الجماعات والطوائف في المجتمع المسلم وبخاصة لحديثي العهد بالإيمان والمؤلفة قلوبهم فضلا على ضعاف القلوب والمنافقين كان في المجتمع المسلم ولعل بعض هؤلاء من كرام المسلمين وخيارهم من يتحرج من إنهاء العهود مع المشركين جميعا بعد أربعة أشهر للناكثين ومن لهم عهود غير موقتة ومن لم يحاربوا المسلمين ولو من غير عهد ومن لهم عهود أقل من أربعة ; وبعد انقضاء الأجل لمن لهم عهود موقوتة ولم ينقصوا المسلمين شيئاً ولم يظاهروا عليهم أحداً ولئن كانوا يستسيغون نبذ عهود الناكثين والذين تخاف منهم الخيانة كما سبق في الحكم المرحلي الذي تضمنته سورة الأنفال وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين الأنفال فإن إنهاء عهود غيرهم بعد أربعة أشهر أو بعد الأجل المقدر ربما بدا لهم مخالفاً لما عهدوه وألفوه من معاهدة المعاهدين وموادعة الموادعين وترك المهادنين ولكن الله سبحانه كان يريد أمراً أكبر من المألوف ; وخطوة وراء ما انتهت إليه الأمور وكان في المجتمع المسلم كذلك ولعل بعض هؤلاء من كرام المسلمين وخيارهم كذلك من يرى أنه لم تعد هناك ضرورة لقتال المشركين عامة ومتابعتهم حتى يفيئوا إلى الإسلام ; بعدما ظهر الإسلام في الجزيرة وغلب ; ولم تبق إلا جيوب متناثرة هنا وهناك لا خوف منها على الإسلام اليوم ومن المتوقع أن تفيء رويداً رويداً في ظل السلم إلى الاسلام ولا يخلو هذا الفريق من التحرج من قتال الأقرباء والأصدقاء ومن تربطهم بهم علاقات اجتماعية واقتصادية متنوعة متى كان هناك أمل في دخولهم في الإسلام بغير هذا الإجراء العنيف ولكن الله سبحانه كان يريد أن تقوم آصرة التجمع على العقيدة وحدها وأن تخلص الجزيرة للإسلام وأن تصبح كلها قاعدة أمينة له ; وهو يعلم أن الروم يبيتون للإسلام على مشارف الشام كما سيجيء وكان في المجتمع المسلم ولعل بعض هؤلاء كان من كرام المسلمين وخيارهم أيضاً من يخشى الكساد الذي يتوقعه من تعطل الصلات التجارية والاقتصادية في أنحاء الجزيرة بسبب إعلان القتال العام على المشركين كافة فيها ; وتأثير ذلك في موسم الحج وبخاصة بعد إعلان ألا يحج بعد العام مشرك وألا يعمر المشركون مساجد الله وبخاصة حين يضيف إلى هذا الاعتبار عدم ضرورة هذه الخطوة ; وإمكان الوصول إليها بالطرق السلمية البطيئة ولكن الله سبحانه كان يريد أن تقوم آصرة التجمع على العقيدة وحدها كما تقدم وأن تكون العقيدة أرجح في ميزان القلوب المؤمنة من كل ما عداها سواء من القرابات والصدقات ; أم من المنافع والمصالح كما أنه سبحانه كان يريد أن يعلمهم أنه هو الرزاق وحده وأن هذه الاسباب الظاهرة للرزق ليست هي الأسباب الوحيدة التي يملك أن يسخرها لهم بقدرته وكان في المجتمع المسلم من ضعاف القلوب والمترددين والمؤلفة قلوبهم والمنافقين وغيرهم كذلك ممن دخلوا في دين الله أفواجا ولم ينطبعوا بعد بالطابع الإسلامي من يفرق من قتال المشركين كافة ; ومن الكساد الذي ينشأ من تعطيل المواسم وقلة الأمن في التجارة والتنقل وانقطاع الأواصر والصلات ; وتكاليف الجهاد العام في النفوس والأموال ولا يجد في نفسه دافعا لاحتمال هذا كله وهو إنما دخل في الإسلام الغالب الظاهر المستقر ; فهي صفقة رابحة بلا عناء كبير أما هذا الذي يرادون عليه فما لهم وما له وهم حديثوا عهد بالإسلام وتكاليفه وكان الله سبحانه يريد أن يمحص الصفوف والقلوب وهو يقول للمسلمين أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون هذه الأعراض المتشابكة في المجتمع المسلم المختلط بعد الفتح اقتضت ذلك البيان الطويل المفصل المتعدد الأساليب والإيحاءات في هذا المقطع لمعالجة هذه الرواسب في النفوس وهذه الخلخلة في الصفوف وتلك الشبهات حتى في قلوب بعض المسلمين المخلصين اقتضت أن تفتتح السورة بهذا الإعلان العام ببراءة الله ورسوله من المشركين وأن يتكرر إعلان البراءة من الله ورسوله بعد آية واحدة بنفس القوة ونفس النغمة العالية ; حتى لا يبقى لقلب مؤمن أن يبقى على صلة مع قوم يبرأ الله منهم ويبرأ رسوله براءة من الله ورسوله إلى الذين عاهدتم من المشركين وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله واقتضت تطمين المؤمنين وتخويف المشركين بأن الله مخزي الكافرين وأن الذين يتولون لا يعجزون الله ولا يفلتون من عذابه فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم واقتضت استنكار أن يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدوا ثم استقاموا فيستقام لهم مدة عهدهم ما استقاموا عليه مع تذكير المؤمنين بأن المشركين لا يرقبون فيهم عهدا ولا يتذممون من فعلة لو أنهم قدروا عليهم وتصوير كفرهم وكذبهم فيما يظهرونه لهم أحيانا من مودة بسبب قوتهم كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون واقتضت استثارة الذكريات المريرة في نفوس المسلمين واستجاشة مشاعر الغيظ والانتقام وشفاء الصدور من أعدائهم وأعداء الله ودين الله ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدأوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم واقتضت الأمر بالمفاصلة الكاملة على أساس العقيدة ; ومقاومة مشاعر القرابة والمصلحة معا ; والتخيير بينها وبين الله ورسوله والجهاد في سبيله ووقف المسلمين على مفرق الطريق يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين واقتضت تذكيرهم بنصر الله لهم في مواطن كثيرة وأقربها يوم حنين الذي هزموا فيه فلم ينصرهم إلا الله بجنده وبتثبيته لرسوله لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ; ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنوداً لم تروها وعذب الذين كفروا وذلك جزاء الكافرين واقتضت أخيرا تطمينهم من ناحية الرزق الذي يخشون عليه من كساد الموسم وتعطل التجارة ; وتذكيرهم أن الرزق منوط بمشيئة الله لا بهذه الأسباب الظاهرة التي يظنونها يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عليه فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم وهذه التوكيدات والتقريرات وهذه الإيحاءات والاستثارات وهذه الحملة الطويلة المنوعة الأساليب تشي كما أسلفنا بحالة المجتمع المسلم بعد الفتح ودخول العناصر الجديدة الكثيرة فيه ; وبعد التوسع الأفقي السريع الذي جاء إلى المجتمع المسلم بهذه الأفواج التي لم تنطبع بعد بطابع الإسلام ولولا أن مجتمع المدينة كان قد وصل مع الزمن الطويل والتربية الطويلة إلى درجة من الاستقرار والصلابة والخلوص والاستنارة لكانت هذه الظواهر مثار خطر كبير على وجود الإسلام ذاته كما ذكرنا ذلك مرارا من قبل والآن نكتفي بهذا القدر من الحديث العام عن ذلك المقطع الأول من السورة وما يشي به من حالة المجتمع في حينه ; لنواجه نصوصه بالتفصيل الدرس الأول تحديد مدة العهود مع المشركين ثم الحرب بعد ذلك براءة ٌ من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم ابلغه مأمنه ذلك بأنهم قوم لا يعلمون هذه الآيات وما بعدها إلى الآية الثامنة والعشرين نزلت تحدد العلاقات النهائية بين المجتمع الإسلامي الذي استقر وجوده في المدينة وفي الجزيرة العربية بصفة عامة وبين بقية المشركين في الجزيرة الذين لم يدخلوا في هذا الدين سواء منهم من كان له عهد مع رسول الله ص فنقضه حينما لاح له أن مواجهة المسلمين للروم حين توجهوا لمقابلتهم في تبوك ستكون فيها القاضية على الإسلام وأهله أو على الأقل ستضعف من شوكة المسلمين وتهد من قوتهم ومن لم يكن له عهد ولكنه لم يتعرض للمسلمين من قبل بسوء ومن كان له عهد موقوت أو غير موقوت فحافظ على عهده ولم ينقص المسلمين شيئا ولم يظاهر عليهم أحدا فهؤلاء جميعا نزلت هذه الآيات وما بعدها لتحدد العلاقات النهائية بينهم وبين المجتمع المسلم ; في ظل الاعتبارات التي أسلفنا الحديث عنها بشيء من التوسع سواء في تقديم السورة أو في تقديم هذا الدرس خاصة وأسلوب هذه الآيات وإيقاع التعبير فيها يأخذ شكل الإعلان العام ورنينه العالي فيتناسق أسلوب التعبير وإيقاعه مع موضوعه والجو الذي يحيط بهذا الموضوع ; على طريقة القرآن في التعبير مقدمة الدرس وقد وردت روايات متعددة في ظروف هذا الإعلان وطريقة التبليغ به ومن قام بالتبليغ أصحها وأقربها إلى طبائع الأشياء وأكثرها تناسقا مع واقع الجماعة المسلمة يومذاك ما قرره ابن جرير وهو يستعرض هذه الروايات ونقتطف هنا من تعليقاته ما يمثل رؤيتنا لحقيقة الواقعة مغفلين ما لا نوافقه عليه من كلامه وما تناقض فيه بعض قوله مع بعض إذ كنا لا نناقش الروايات المتعددة ولا نناقش تعليقات الطبري ; ولكن نثبت ما نرجح أنه حقيقة ما حدث من مراجعة ما ورد وتحقيقه قال في رواية له عن مجاهد براءة من الله ورسوله إلى الذين عاهدتم من المشركين قال أهل العهد مدلج والعرب الذين عاهدهم ومن كان له عهد قال أقبل رسول الله ص من تبوك حين فرغ منها وأراد الحج ثم قال إنه يحضر البيت مشركون يطوفون عراة فلا أحب أن أحج حتى لا يكون ذلك فأرسل أبا بكر وعليا رحمة الله عليهما فطافا بالناس بذي المجاز وبأمكنتهم التي كانوا يتبايعون بها وبالموسم كله ; وآذنوا أصحاب العهد بأن يأمنوا أربعة أشهر فهي الأشهر الحرم المنسلخات المتواليات عشرون من آخر ذي الحجة إلى عشر يخلون من شهر ربيع الآخر ثم لا عهد لهم وآذن الناس كلهم بالقتال إلا أن يؤمنوا فآمن الناس أجمعون حينئذ ولم يسح أحد وقال بعد استعراض جملة الروايات في حقيقة الأجل ومبدئه ونهايته والمقصودين به وأولى الأقوال في ذلك بالصواب قول من قال الأجل الذي جعله الله لأهل العهد من المشركين وأذن لهم بالسياحة فيه بقوله فسيحوا في الأرض أربعة أشهر إنما هو لأهل العهد الذين ظاهروا على رسول الله ص ونقضوا عهدهم قبل انقضاء مدته فأما الذين لم ينقضوا عهدهم ولم يظاهروا عليه فإن الله جل ثناؤه أمر نبيه ص بإتمام العهد بينه وبينهم إلى مدته بقوله إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين سورة التوبة فإن ظن ظان أن قول الله تعالى ذكره فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم سورة التوبة يدل على خلاف ما قلنا في ذلك إذ كان ذلك ينبئ على أن الفرض على المؤمنين كان بعد انقضاء الأشهر الحرم قتل كل مشرك فإن الأمر في ذلك بخلاف ما ظن وذلك أن الآية التي تتلو ذلك تبين عن صحة ما قلنا وفساد ما ظنه من ظن أن انسلاخ الأشهر الحرم كان يبيح قتل كل مشرك كان له عهد من رسول الله ص أو لم يكن كان له منه عهد وذلك قوله كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين سورة التوبة فهؤلاء مشركون ; وقد أمر الله نبيه ص والمؤمنين بالاستقامة لهم في عهدهم ما استقاموا لهم بترك نقض صلحهم وترك مظاهرة عدوهم عليهم وبعد ففي الأخبار المتظاهرة عن رسول الله ص أنه حين بعث عليا رحمة الله عليه ببراءة إلى أهل العهود بينه وبينهم أمره فيما أمره أن ينادي به فيهم ومن كان بينه وبين رسول الله ص عهد فعهده إلى مدته أوضح الدليل على صحة ما قلنا وذلك أن الله لم يأمر نبيه ص بنقض عهد قوم كان عاهدهم إلى أجل فاستقاموا على عهدهم بترك نقضه وأنه إنما أجل أربعة أشهر من كان قد نقض قبل التأجيل أو من كان له عهد إلى أجل غير محدود فأما من كان أجله محدودا ولم يجعل بنقضه على نفسه سبيلا فإن رسول الله ص كان بإتمام عهده إلى غايته مأمورا وبذلك بعث مناديه ينادي به في أهل الموسم من العرب وقال في تعقيب آخر على الروايات المتعددة في شأن العهود فقد أنبأت هذه الأخبار ونظائرها عن صحة ما قلنا وأن أجل الأشهر الأربعة إنما كان لمن وصفنا فأما من كان عهده إلى مدة معلومة فلم يجعل لرسول الله ص وللمؤمنين لنقضه ومظاهرة أعدائهم سبيلا فإن رسول الله ص قد وفى له بعهده إلى مدته عن أمر الله إياه بذلك وعلى ذلك ظاهر التنزيل وتظاهرت به الأخبار عن رسول الله ص وإذا نحن تركنا الروايات التي بها ضعف وما يمكن أن يكون قد تركه الخلاف السياسي فيما بعد بين شيعة علي رضي الله عنه وأنصار الأمويين أو أهل السنة من الأثر في بعض الروايات ; فإننا نستطيع أن نقول إن رسول الله ص بعث بأبي بكر رضي الله عنه أميرا للحج في هذا العام لما كرهه من الحج والمشركون يطوفون بالبيت عراة ثم نزلت أوائل سورة التوبة هذه ; فبعث بها عليا رضي الله عنه في أثر أبي بكر فأذن بها في الناس بكل ما تضمنته من أحكام نهائية ومنها ألا يطوف بعد العام بالبيت مشرك وقد روى الترمذي في كتاب التفسير بإسناده عن علي قال بعثني النبي ص حين أنزلت براءة بأربع أن لا يطف بالبيت عريان ولا يقرب المسجد الحرام مشرك بعد عامهم هذا ومن كان بينه وبين رسول الله ص عهد فهو إلى مدته ولا يدخل الجنة إلا نفس مسلمة وهذا الخبر هو أصح ما ورد في هذا الباب فنكتفي به براءة من الله ورسوله إلى الذين عاهدتم من المشركين هذا الإعلان العام بهذا الإيقاع العالي ; يتضمن المبدأ العام للعلاقة بين المسلمين والمشركين في ذلك الحين في جزيرة العرب قاطبة إذ كانت العهود المشار إليها هي التي كانت بين رسول الله ص والمشركين في الجزيرة والإعلان ببراءة الله وبراءة رسوله من المشركين يحدد موقف كل مسلم ; ويوقع إيقاعا عميقا عنيفا على قلب كل مسلم بحيث لا يبقى بعد ذلك مراجعة ولا تردد ثم تأتي بعد الإعلان العام البيانات والمخصصات والشروح لهذا الإعلان فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين فهذا بيان للمهلة التي أجل الله المشركين إليها أربعة أشهر يسيرون فيها ويتنقلون ويتاجرون ويصفون حساباتهم ويعدلون أوضاعهم آمنون لا يؤخذون على غزة وهم آمنوا إلى عهودهم حتى أولئك الذين نقضوا عهودهم عند أول بادرة لاحت لهم وعند أول توقع بأن الرسول ص والمؤمنين لن ينقلبوا إلى أهليهم من تبوك ; وأن الروم سيأخذونهم أسرى كما توقع المرجفون في المدينة والمنافقون ومتى كان ذلك كان بعد فترة طويلة من العهود التي ما تكاد تبرم حتى تنقض ; وبعد سلسلة طويلة من التجارب التي تقطع بأن المشركين لن يزالوا يقاتلون المسلمين حتى يردوهم عن دينهم إن استطاعوا وفي أي عصر تاريخي في العصر الذي لم تكن البشرية كلها تعرف لها قانونا إلا قانون الغابة ; ولم يكن بين المجتمعات المختلفة إلا القدرة على الغزو أو العجز عنه بلا إنذار ولا إخطار ولا رعاية لعهد متى سنحت


002-فَسِيحُواْ فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللّهِ وَأَنَّ اللّهَ مُخْزِي الْكَافِرِينَ

فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين [ سورة التوبة - الآية 2 ]

الفرصة ولكن الإسلام هو الإسلام منذ ذلك الزمان ذلك أنه منهج الله الذي لا علاقة له بالزمان في أصوله ومبادئه فليس الزمان هو الذي يرقيه ويطوره ; ولكنه هو الذي يرقي البشرية ويطورها حول محوره وداخل إطاره ; بينما هو يواجه واقعها المتطور المتغير بتأثيره بوسائل متجددة ومكافئة لما يطرأ عليها في أثناء تحركه بها قدما من تطور وتغير ومع المهلة التي يعطيها للمشركين يزلزل قلوبهم بالحقيقة الواقعة ; ويوقظهم إلى هذه الحقيقة ليفتحوا عيونهم عليها إنهم بسياحتهم في الأرض لن يعجزوا الله في الطلب ولن يفلتوا منه بالهرب ولن يفلتوا من مصير محتوم قدره وقرره أن يخزيهم ويفضحهم ويذلهم واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين وإلى أين يفلتون ويهربون فيعجزون الله عن طلبهم والإتيان بهم ; وهم في قبضته سبحانه والأرض كلها في قبضته كذلك وقد قدر وقرر أن يذلهم فيخزيهم ولا راد لقضائه بعد ذلك يبين الموعد الذي تعلن فيه هذه البراءة وتبلغ إلى المشركين لينذروا بها وبالموعد المضروب فيها وأذان من الله ورسوله الى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله الذين كفروا بعذاب أليم ويوم الحج الأكبر اختلفت الروايات في تحديده أهو يوم عرفة أم يوم النحر والأصح أنه يوم النحر والأذان البلاغ ; وقد وقع للناس في الموسم ; وأعلنت براءة الله ورسوله من المشركين كافة من ناحية المبدأ وجاء الاستثناء في الإبقاء على العهد إلى مدته في الآية التالية والحكمة واضحة في تقرير المبدأ العام ابتداء في صورة الشمول ; لأنه هو الذي يمثل طبيعة العلاقات النهائية أما الاستثناء فهو خاص بحالات تنتهي بانتهاء الأجل المضروب وهذا الفهم هو الذي توحي به النظرة الواسعة لطبيعة العلاقات الحتمية بين المعسكر الذي يجعل الناس عبيدا لله وحده والمعسكرات التي تجعل الناس عبيدا للشركاء كما أسلفنا في التقديم للسورة والتقديم لهذا المقطع منها كذلك ومع إعلان البراءة المطلقة يجيء الترغيب في الهداية والترهيب من الضلالة فان تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم وهذا الترهيب وذلك الترغيب في آية البراءة ; يشيران الى طبيعة المنهج الإسلامي إنه منهج هداية قبل كل شيء فهو يتيح للمشركين هذه المهلة لا لمجرد أنه لا يحب أن يباغتهم ويفتك بهم متى قدر كما كان الشأن في العلاقات الدولية ولا يزال ولكنه كذلك يمهلهم هذه المهلة للتروي والتدبر واختيار الطريق الأقوم ; ويرغبهم في التوبة عن الشرك والرجوع الى الله ; ويرهبهم من التولي وييئسهم من جدواه وينذرهم بالعذاب الأليم في الآخره فوق الخزي في الدنيا ويوقع في قلوبهم الزلزلة التي ترجها رجا لعل الركام الذي ران على الفطرة أن ينفض عنها فتسمع وتستجيب ثم هو طمأنة للصف المسلم ولكل ما في قلوب بعضه من مخاوف ومن تردد وتهيب ; ومن تحرج وتوقع فالأمر قد صار فيه من الله قضاء والمصير قد تقرر من قبل الابتداء وبعد تقرير المبدأ العام في العلاقات بالبراءة المطلقة من المشركين ومن عهودهم يجيء الاستثناء المخصص


003-وَأَذَانٌ مِّنَ اللّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللّهَ بَرِيءٌ مِّنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِن تُبْتُمْ فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَوَلَّيْتُمْ

وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم [ سورة التوبة - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللّهَ يُحِبُّ

إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين [ سورة التوبة - الآية 4 ]

للحالات المؤقته التي يصار بعدها إلى ذلك المبدأ العام إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين وأصح ما قيل عن هؤلاء الذين ورد فيهم هذا الاستثناء أنهم جماعة من بني بكر هم بنو خزيمة بن عامر من بني بكر بن كنانة لم ينقضوا عهدهم الذي كان في الحديبية مع قريش وحلفائهم ولم يشتركوا مع بني بكر في العدوان على خزاعة ذلك العدوان الذي أعانتهم عليه قريش فانتقض بذلك عهد الحديبية وكان فتح مكة بعد سنتين اثنتين من الحديبية وكان العهد لمدة عشر سنوات من الحديبية وكانت هذه الجماعة من بني بكر بقيت على عهدها وبقيت على شركها فأمر رسول الله ص هنا أن يتم إليهم عهدهم إلى مدتهم والذي يؤيد ما ذهبنا اليه وهو رواية محمد بن عباد بن جعفر أن السدي يقول هؤلاء بنو ضمرة وبنو مدلج حيان من بني كنانة وأن مجاهد يقول كان لبني مدلج وخزاعة عهد فهو الذي قال الله فأتموا إليهم عهدهم إلى مدتهم غير أنه يلاحظ أن خزاعة كانت قد دخلت في الإسلام بعد الفتح وهذا خاص بالمشركين الذين بقوا على شركهم كما يؤيده ما سيجيء في الآية السابعة من قوله تعالى كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين فهذان الحيان من كنانة ممن عاهدوا عند المسجد الحرام في الحديبية ثم لم ينقصوا المسلمين شيئا ولم يظاهروا عليهم أحدا فهم المعنيون في الاستثناء أولا وأخيرا كما ذهب الى ذلك المفسرون الأوائل وقد أخذ بهذا القول الأستاذ الشيخ رشيد رضا وذهب الأستاذ محمد عزة دروزة إلى أن المعنيين بالمعاهدين عند المسجد الحرام هم طائفة أخرى غير المذكورة في الاستثناء الأول ذلك أنه كان يحب أن يذهب إلى جواز قيام معاهدات دائمة بين المسلمين والمشركين فارتكن إلى قوله تعالى فما استقاموا لكم فاستقيموا لهم ليستدل منه على جواز تأبيد المعاهدات وهو قول بعيد كل البعد عن طبيعة الموقف وعن طبيعة المنهج وعن طبيعة هذا الدين أيضا كما بينا ذلك مرارا لقد وفى الإسلام لهؤلاء الذين وفوا بعهدهم فلم يمهلهم أربعة أشهر كما أمهل كل من عداهم ولكنه أمهلهم إلى مدتهم ذلك أنهم لم ينقصوا المسلمين شيئا مما عاهدوهم عليه ولم يعينوا عليهم عدوا فاقتضى هذا الوفاء لهم والإبقاء على عهدهم إلى نهايته ذلك مع حاجة الموقف الحركي للمجتمع المسلم في ذلك الحين إلى تخليص الجزيرة بجملتها من الشرك ; وتحويلها إلى قاعدة أمينة للإسلام ; لأن أعداءه على حدود الجزيرة قد تنبهوا لخطره وأخذوا يجمعون له كما سيجيء في الحديث عن غزوة تبوك ومن قبل كانت وقعة مؤتة إنذارا بهذا التحفز الذي أخذ فيه الروم فضلا على تحالفهم مع الفرس في الجنوب في اليمن للتألب على الدين الجديد ولقد حدث ما ذكره ابن القيم من أن هؤلاء الذين استثناهم الله وأمر بالوفاء لهم بعهودهم قد دخلوا في الإسلام قبل أن تنقضي مدتهم بل حدث أن الآخرين الذين كانوا ينقضون عهودهم وغيرهم ممن أمهلوا أربعة أشهر يسيحون فيها في الأرض لم يسيحوا في الأرض وإنما اختاروا الإسلام أيضا لقد علم الله سبحانه وهو ينقل بيده خطى هذه الدعوة أنه كان الأوان قد آن لهذه الضربة الأخيرة ; وأن الظروف كانت قد تهيأت والأرض كانت قد مهدت ; وأنها تجيء في أوانها المناسب ; وفق واقع الأمر الظاهر وفق قدر الله المضمر المغيب فكان هذا الذي كان ونقف أمام التعقيب الإلهي على الأمر بالوفاء بالعهد للموفين بعهدهم فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين إنه يعلق الوفاء بالعهد بتقوى الله وحبه سبحانه للمتقين فيجعل هذا الوفاء عبادة له ; وتقوى يحبها من أهلها وهذه هي قاعدة الأخلاق في الإسلام إنها ليست قاعدة المنفعة والمصلحة ; وليست قاعدة الاصطلاح والعرف المتغيرين أبداً إنها قاعدة العبادة للّه وتقواه فالمسلم يتخلق بما يحبه الله منه ويرضاه له ; وهو يخشى الله في هذا ويتطلب رضاه ومن هنا سلطان الأخلاق في الإسلام ; كما أنه من هنا مبعثها الوجداني الأصيل ثم هي في الطريق تحقق منافع العباد وتؤمن مصالحهم وتنشيء مجتمعا تقل فيه الاحتكاكات والتناقضات إلى أقصى حد ممكن وترتفع بالنفس البشرية صعدا في الطريق الصاعد إلى الله وبعد تقرير الحكم ببراءة الله ورسوله من المشركين المعاهدين وغير المعاهدين منهم سواء مع استثناء الذين لم ينقصوا المسلمين شيئا ولم يظاهروا عليهم أحدا بالوفاء لهم بعهدهم إلى مدتهم يجيء ذكر الإجراء الذي يتخذه المسلمون بعد انقضاء الأجل المضروب فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم وقد اختلفت الأقوال عن المقصود هنا بقوله تعالى الأشهر الحرم هل هي الأشهر الحرم المصطلح عليها وهي ذو القعدة وذو الحجة والمحرم ثم رجب وعلى ذلك يكون الوقت الباقي بعد الأذان في يوم الحج الأكبر بهذه البراءة هو بقية الحجة ثم المحرم خمسين يوما أم إنها أربعة أشهر يحرم فيها القتال ابتداء من يوم النحر فتكون نهايتها في العشرين من ربيع الآخر أم إن الأجل الأول للناقضين عهودهم وهذا الأجل الثاني لمن ليس لهم عهد أصلا أو لمن كان له عهد غير مؤقت والذي يصح عندنا أن الأربعة الأشهر المذكورة هنا غير الأشهر الحرم المصطلح عليها وأنه أطلق عليها وصف الأشهر الحرم لتحريم القتال فيها ; بإمهال المشركين طوالها ليسيحوا في الأرض أربعة أشهر وأنها عامة إلا فيمن لهم عهد مؤقت ممن أمهلوا إلى مدتهم فإنه ما دام أن الله قد قال لهم فسيحوا في الأرض أربعة أشهر فلا بد أن تكون هذه الأشهر الأربعة ابتداء من يوم إعلانهم بها وهذا هو الذي يتفق مع طبيعة الإعلان وقد أمر الله المسلمين إذا انقضت الأشهر الأربعة أن يقتلوا كل مشرك أنى وجدوه أو يأسروه أو يحصروه إذا تحصن منهم أو يقعدوا له مترصدين لا يدعونه يفلت أو يذهب باستثناء من أمروا بالوفاء لهم إلى مدتهم بدون أي إجراء آخر معه ذلك أن المشركين أنذروا وأمهلوا وقتا كافيا ; فهم إذن لا يقتلون غدرا ولا يؤخذون بغتة وقد نبذت لهم عهودهم وعلموا سلفا ما ينتظرهم غير أنها لم تكن حملة إبادة ولا انتقام إنما كانت حملة إنذار ودفع إلى الإسلام فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم لقد كانت هنالك وراءهم اثنتان وعشرون سنة من الدعوة والبيان ; ومن إيذائهم للمسلمين وفتنتهم عن دينهم ومن حرب للمسلمين وتأليب على دولتهم ثم من سماحة لهذا الدين ورسوله وأهله معهم وإنه


005-فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ

فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم [ سورة التوبة - الآية 5 ]

وهنا أخذ المنهج القرآني التربوي الفريد بقيادة رسول الله ص يعمل عمله في هذه العناصر الجديدة ; ويعمل كذلك على إعادة التناسق والتوافق بين المستويات العقيدية والخلقية والسلوكية للعناصر المختلفة الداخلة في جسم المجتمع الوليد وحين نراجع السور المدنية بترتيب النزول التقريبي فإننا نطلع على الجهد الكبير الذي بذل في عملية الصهر الجديدة للعناصر المتنوعة في المجتمع المسلم ; وبخاصة أن هذه العناصر ظلت تتوارد على هذا المجتمع على الرغم من وقفة قريش العنيدة وتأليبها لكل قبائل الجزيرة ومن وقفة اليهود البشعة وتأليبهم كذلك للعناصر المعادية للدين الجديد والتجمع الجديد وظلت الحاجة مستمرة لعمليات الصهر والتنسيق بصورة دائمة لا تفتر ولا تغفل لحظة ومع هذا الجهد كله كانت ما تزال تظهر بين الحين والحين وبخاصة في فترات الشدة أعراض من الضعف والنفاق والتردد والشح بالنفس والمال والتهيب من مواجهة المخاطر وبصفة خاصة أعراض من عدم الوضوح العقيدي الذي يحسم في العلاقة بين المسلم وقرابته من أهل الجاهلية والنصوص القرآنية في السور المتوالية تكشف لنا عن طبيعة هذه الأعراض التي كان المنهج القرآني يتعرض لها بالعلاج بشتى أساليبه الربانية الفريدة نذكر منها على سبيل المثال كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون يجادلونك في الحق بعدما تبين كأنما يساقون إلى الموت وهم ينظرون وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون الأنفال هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد آل عمران ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون الحشر يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لآتوها وما تلبثوا بها إلا يسيرا الخ الأحزاب يا أيها الذين أمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا وإن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما النساء ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القوم لا يكادون يفقهون حديثا النساء إنما الحياة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم محمد ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون اتخذوا أيمانهم جنة فصدوا عن سبيل الله فلهم عذاب مهين لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون إن الذين يحادون الله ورسوله أولئك في الأذلين كتب الله لأغلبن أنا ورسلي إن الله قوي عزيز لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون المجادلة يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين ويقول الذين آمنوا أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين المائدة يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملك لك من الله من شيء ربنا عليك توكلنا وإليك أنبنا وإليك المصير الممتحنة وحسبنا هذه النماذج العشرة من شتى السور للدلالة على ما كان يظهر في المجتمع المسلم من أعراض نتيجة طبيعية وحتمية لدخول عناصر جديدة فيه بصفة مستمرة لا يتم صهرها وتنسيقها مع القاعدة الصلبة الخالصة إلا بعد فترة وجهد وتربية مستمرة إلا أن قوام المجتمع المسلم في المدينة كان يظل سليما في جملته بسبب اعتماده أساسا على تلك القاعدة الصلبة الخالصة من السابقين من المهاجرين والأنصار ; وما تحدثه من تماسك وصلابة في قوامه في وجه جميع الأعراض والظواهر والخلخلة أحيانا والتعرض للمخاطر التي تكشف عن هذه العناصر التي لم يتم بعد صهرها ونضجها وتماسكها وتناسقها وشيئا فشيئا كانت هذه العناصر تنصهر وتتطهر وتتناسق مع القاعدة ; ويقل عدد الناشزين من ضعاف القلوب ومن المنافقين ; ومن المترددين كذلك والمتهيبين ; وممن لم يتم في نفوسهم الوضوح العقيدي الذي يقيمون على أساسه كل علاقاتهم مع الآخرين حتى إذا كان قبيل فتح مكة كان المجتمع الإسلامي أقرب ما يكون إلى التناسق التام مع قاعدته الصلبة الخالصة ; وأقرب ما يكون بجملته إلى النموذج الذي يهدف إليه المنهج التربوي الرباني الفريد نعم إنه كانت في هذا المجتمع ما تزال هناك أقدار متفاوتة أنشأتها الحركة العقيدية ذاتها ; فتميزت مجموعات من المؤمنين بأقدارها على قدر بلائها في الحركة وسبقها وثباتها تميز السابقون الأولون من المهاجرين والأنصار وتميز أهل بدر وتميز أصحاب بيعة الرضوان في الحديبية ثم تميز بصفة عامة الذين أنفقوا من قبل الفتح وقاتلوا وجاءت النصوص القرآنية والأحاديث النبوية والأوضاع العملية في المجتمع المسلم تؤكد هذه الأقدار التي أنشأتها الحركة بالعقيدة وتنص عليها والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم التوبة " لعل الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد وجبت لكم الجنة " من حديث أخرجه البخاري وكان هذا رد رسول الله ص على عمر رضي الله عنه وقد استأذن رسول الله ص في أن يضرب عنق حاطب بن أبي بلتعة حينما أدركته لحظة ضعف فأرسل إلى قريش سرا ينبئهم بتجهز رسول الله ص لفتح مكة لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما الفتح لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير الحديد " مهلا يا خالد دع عنك أصحابي فوالله لو كان لك أحد ذهبا ثم أنفقته في سبيل الله ما أدركت غدوة رجل من أصحابي ولا روحة " أورده ابن القيم في زاد المعاد وهو رد رسول الله ص على خالد بن الوليد إذ تلاحى مع عبدالرحمن بن عوف رضي الله عنهما وخالد هو سيف الله ولكن عبدالرحمن من السابقين الأولين فقال رسول الله ص لخالد " دع عنك أصحابي " وهو يعني هذه الطبقة ذات القدر الخاص المتميز في المجتمع المسلم في المدينة ولكن تميز هذه الطبقات بأقدارها الإيمانية التي أنِشأتها الحركة الإسلامية لم يكن مانعا أن تتقارب المستويات الإيمانية وتتناسق في مجتمع المدينة قبيل الفتح ; وأن يتوارى الكثير من أعراض الخلخلة في الصف والكثير من ظواهر الضعف والتردد والشح بالنفس والمال وعدم الوضوح العقيدي والنفاق من ذلك المجتمع بحيث يمكن اعتبار المجتمع المدني بجملته هو القاعدة الإسلامية إلا أن فتح مكة في العام الثامن الهجري وما أعقبه من استسلام هوازن وثقيف في الطائف وهما آخر قوتين كبيرتين بعد قريش في الجزيرة قد عاد فصب في المجتمع المسلم أفواجا جديدة كثيرة دخلت في الدين مستسلمة على درجات متفاوتة من المستويات الإيمانية ; وفيهم كارهون للإسلام منافقون ; وفيهم المنساقون إلى الإسلام الظاهر القاهر وفيهم المؤلفة قلوبهم دون انطباع بحقائق الإسلام الجوهرية ولا امتزاج بروحه الحقيقية لقد كانت وقفة قريش العنيدة الطويلة حاجزا قويا دون انسياح الإسلام في الجزيرة العربية فقد كانت قريش هي صاحبة الكلمة العليا في الشؤون الدينية في الجزيرة فوق ما كان لها من نفوذ اقتصادي وسياسي وأدبي كذلك فكانت وقفتها في وجه الدين الجديد بهذه الصورة العنيدة مدعاة لصرف العرب في أنحاء الجزيرة عن الدخول فيه أو على الأقل مدعاة للتردد والانتظار حتى تنجلي المعركة بين قريش وهذا النبي من أبنائها فلما دانت قريش بالفتح ودانت بعدها هوازن وثقيف في الطائف ; وكانت قبائل اليهود الثلاث القوية في المدينة قد خضدت شوكتها نهائيا فأجليت بنو قينقاع وبنو النضير إلى الشام وأبيدت بنو قريظة واستسلمت خيبر الاستسلام الأخير كان ذلك إيذانا بدخول الناس في دين الله أفواجا وانسياح الإسلام في أرجاء الجزيرة كلها في خلال عام واحد غير أن هذا الاتساع الأفقي في رقعة الإسلام قد أعاد معه جميع الأعراض والظواهر التي ظهرت في المجتمع بعد انتصار بدر ولكن على نطاق أوسع بعد ما كاد المجتمع يبرأ منها بتأثير التربية الطويلة المدى المستمرة التأثير في خلال السنوات السبع بعد بدر الكبرى ولولا أن المجتمع المدني بجملته كان قد تحول إلى أن يكون هو القاعدة الصلبة الخالصة لهذه العقيدة والأساس الركين لهذا المجتمع ; لكان هناك خطر كبير من هذا الاتساع الأفقي السريع في رقعة الإسلام في الجزيرة ولكن الله الذي كان يدبر لهذا الأمر ويرعاه كان قد أعد العصبة المؤلفة من السابقين الأولين من المهاجرين والأنصار لتكون هي القاعدة الأمينة لهذا الدين بعد التوسع النسبي الذي جاء به انتصار بدر ; كما أنه سبحانه كان قد أعد المجتمع المدني بجملته ليكون هو القاعدة الأمينة بعد التوسع الشديد السريع الذي جاء به فتح مكة والله أعلم حيث يجعل رسالته وأول ما ظهر من ذلك كان يوم حنين الذي جاء عنه في هذه السورة التوبة لقد نصركم الله في مواطن كثيرة ويوم حنين إذا أعجبتكم كثرتكم فلم تغن عنكم شيئا ; وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين وكان من الأسباب الظاهرة لهذه الهزيمة في أول الأمر أن ألفين من الطلقاء الذين أسلموا يوم الفتح قد خرجوا مع الآلاف العشرة من جند المدينة الذين فتحوا مكة فكان وجود هذين الألفين مع عشرة آلاف سببا في اختلال التوازن في الصف بالإضافة إلى عامل المفاجأة من هوازن ذلك أن الجيش لم يكن كله من القاعدة الصلبة الخالصة التي تمت تربيتها وتناسقها في الزمن الطويل ما بين بدر والفتح كذلك كان ما ظهر في أثناء غزوة تبوك من الأعراض والظواهر المؤذية ثمرة طبيعية لهذا الاتساع الأفقي السريع ; ودخول تلك الأفواج الجديدة بمستوياتها الإيمانية والتنظيمية المخلخلة هذه الظواهر والأعراض التي تحدثت عنها سورة التوبة والتي اقتضت تلك الحملات الطويلة المفصلة المنوعة الأساليب التي أشرنا إليها في المقتطفات الممثلة لكل مقاطع السورة ونستطيع أن نستطرد هنا لنتابع خطوات الواقع التاريخي للمجتمع المسلم بعد عامين اثنين من الفتح ; عندما قبض رسول الله ص فارتدت الجزيرة العربية كلها ; ولم يثبت إلا مجتمع المدينة القاعدة الصلبة الخالصة فهذه الظاهرة يسهل الآن تفسيرها إن عامين اثنين بعد الفتح لم يكونا كافيين لاستقرار حقيقة الإسلام في نفوس هذه الأفواج الكثيرة التي دخلت في دين الله بعد الفتح بمستوياتها الإيمانية المخلخلة فلما قبض رسول الله ص ارتجت الجزيرة المخلخلة وثبتت القاعدة الصلبة واستطاعت هذه القاعدة بصلابتها وخلوصها وتناسقها أن تقف في وجه التيار ; وأن ترده عن مجراه الجارف ; وأن تحوله إلى الإسلام مرة أخرى إن رؤية هذه الحقيقة على هذا النحو كفيلة بأن ترينا تدبير الله الحكيم في المحنة الطويلة التي تعرضت لها الدعوة في مكة في أول الأمر وحكمته في تسليط المشركين الطواغيت على الفئة المسلمة يؤذونها ويفتنونها عن دينها ويهدرون دماءها ويفعلون بها الأفاعيل لقد كان الله سبحانه يعلم أن هذا هو المنهج القويم لتربية الجماعة الأولى وتكوين القاعدة الصلبة لهذه العقيدة وأنه بدون هذه المحنة الطويلة لاتصلب الأعواد ولاتثبت للضغوط ; وأن هذه الدرجة من الصلابة والخلوص والتجرد والإصرار والمضي في سبيل الله على الأذى والعذاب والقتل والتنكيل والتشريد والتجويع وقلة العدد وانعدام النصير الأرضي إن هذه الدرجة هي وحدها التي تصلح للقاعدة الأصيلة الثابتة عند نقطة الانطلاق الأولى إن هذه القاعدة الصلبة من المهاجرين الأوائل هي التي انضم إليها السابقون من الأنصار ليكونوا القاعدة في المدينة قبل بدر وليكونوا هم الحراس الأقوياء الأشداء في فترة التخلخل التي أعقبت النصر في بدر بالتوسع الأفقي الذي جاء بأعداد جديدة لم تنضج بعد ولم تتناسق مع القاعدة في مستواها الإيماني والتنظيمي وأخيراً فإن القاعدة الصلبة التي اتسعت أبعادها قبيل الفتح حتى صارت تتمثل في المجتمع المدني بجملته هي التي حرست الإسلام وصانته من الهزات بعد الفتح ثم من الهزة الكبرى بعد وفاة رسول الله ص وارتداد الجزيرة عن الإسلام إن هذه الحقيقة كما أنها ترينا تدبير الله الحكيم في المحنة الطويلة التي تعرضت لها الدعوة في مكة ; وفي الأهوال والمشاق والأخطار التي تعرض لها المجتمع المسلم في المدينة حتى الحديبية هي كذلك تكشف لنا عن طبيعة المنهج الحركي للدعوة الإسلامية المتجددة في أي زمان وفي أي مكان إنه ابتداء يجب توجيه الحرص كله لإقامة القاعدة الصلبة من المؤمنين الخلص الذين تصهرهم المحنة فيثبتون عليها ; والعناية بتربيتهم تربية إيمانية عميقة تزيدهم صلابة وقوة ووعياً ; ذلك مع الحذر الشديد من التوسع الأفقي قبل الاطمئنان إلى قيام هذه القاعدة الصلبة الخالصة الواعية المستنيرة فالتوسع الأفقي قبل قيام هذه القاعدة خطر ما حق يهدر وجود أية حركة لا تسلك طريق الدعوة الأولى من هذة الناحية ولا تراعي طبيعة المنهج الحركي الرباني النبوي الذي سارت عليه الجماعة الأولى على أن الله سبحانه هو الذي يتكفل بهذا لدعوته فحيثما أراد لها حركة صحيحة عرَّض طلائعها للمحنة الطويلة ; وأبطأ عليهم النصر ; وقللهم ; وبطأ الناس عنهم ; حتى يعلم منهم أن قد صبروا وثبتوا وتهيأوا وصلحوا لأن يكونوا هم القاعدة الصلبة الخالصة الواعية الأمنية ثم نقل خطاهم بعد ذلك بيده سبحانه والله غالب على أمره ولكن أكثر الناس لا يعلمون والآن نعرض على وجه الإجمال للموضوعات الرئيسية التي تضمنتها السورة وبخاصة الأحكام النهائية التي قررتها في علاقة المعسكر الإسلامي بسائر المعسكرات حوله فالأحكام التي وردت في هذه السورة بوصفها آخر ما نزل من الأحكام هي التي تمثل قمة الخط الحركي للمنهج الإسلامي ونحب هنا أن نعيد ما قلناه في الجزء التاسع في تقديم سورة الأنفال عن طبيعة هذا المنهج ; لنفهم على ضوئه هذه الأحكام النهائية الأخيرة ; ولو كان في إعادته شيء من التكرار في كتاب الظلال ذلك أن قرب هذه الفقرات التي سنعيدها هنا ضروري لحيوية السياق لقد لخص الإمام ابن القيم سياق الجهاد في الأسلام في زاد المعاد في الفصل الذي عقده باسم فصل في ترتيب سياق هديه مع الكفار والمنافقين من حين بعث إلى حين لقي الله عز وجل أول ما أوحى إليه ربه تبارك وتعالى أن يقرأ باسم ربه الذي خلق وذلك أول نبوته فأمره أن يقرأ في نفسه ولم يأمره إذ ذاك بتبليغ ثم أنزل عليه يا أيها المدثر قم فأنذر فنبأه بقوله اقرأ وأرسله ب يا أيها المدثر ثم أمره أن ينذر عشيرته الأقربين ثم أنذر قومه ثم أنذر من حولهم من العرب ثم أنذر العرب قاطبة ثم أنذر العالمين فأقام بضع عشرة سنة بعد نبوته ينذر بالدعوة بغير قتال ولا جزية ; ويؤمر بالكف والصبر والصفح ثم أذن له في الهجرة وأذن له في القتال ثم أمره أن يقاتل من قاتله ويكف عمن اعتزله ولم يقاتله ثم أمره بقتال المشركين حتى يكون الدين كله لله ثم كان الكفار معه بعد الأمر بالجهاد ثلاثة أقسام أهل صلح وهدنة وأهل حرب وأهل ذمة فأمر بأن يتم لأهل العهد والصلح عهدهم وأن يوفي لهم به ما استقاموا على العهد ; فإن خاف منهم خيانة نبذ إليهم عهدهم ولم يقاتلهم حتى يعلمهم بنقض العهد وأمر أن يقاتل من نقض عهده ولما نزلت سورة براءة نزلت ببيان حكم هذه الأقسام كلها فأمر أن يقاتل عدوه من أهل الكتاب حتى يعطوا الجزية أو يدخلوا في الإسلام وأمره فيها بجهاد الكفار والمنافقين والغلظة عليهم فجاهد الكفار بالسيف والسنان والمنافقين بالحجة واللسان وأمره فيها بالبراءة من عهود الكفار ونبذ عهودهم إليهم وجعل أهل العهد في ذلك ثلاثة أقسام قسما أمره بقتالهم وهم الذين نقضوا عهده ولم يستقيموا له فحاربهم وظهر عليهم وقسما لهم عهد موقت لم ينقضوه ولم يظاهروا عليه فأمره أن يتم لهم عهدهم إلى مدتهم وقسما لم يكن لهم عهد ولم يحاربوه أو كان لهم عهد مطلق فأمر أن يؤجلهم أربعة أشهر ; فإذا انسلخت قاتلهم فقتل الناقض لعهده وأجل من لا عهد له أوله عهد مطلق أربعة أشهر وأمره أن يتم للموفي بعهده عهده إلى مدته ; فأسلم هؤلاء كلهم ولم يقيموا على كفرهم إلى مدتهم وضرب على أهل الذمة الجزية فاستقر أمر الكفار معه بعد نزول براءة على ثلاثة أقسام محاربين له وأهل عهد وأهل ذمة ثم آلت حالة أهل العهد والصلح إلى الإسلام فصاروا معه قسمين محاربين وأهل ذمة والمحاربون له خائفون منه فصار أهل الأرض معه ثلاثة أقسام مسلم مؤمن به ومسالم له آمن وخائف محارب وأما سيرته في المنافقين فإنه أمر أن يقبل منهم علانيتهم ويكل سرائرهم إلى الله ; وأن يجاهدهم بالعلم والحجة ; وأمر أن يعرض عنهم ويغلظ عليهم وأن يبلغ بالقول البليغ إلى نفوسهم ; ونهى أن يصلي عليهم وأن يقوم على قبورهم ; وأخبر أنه إن استغفر لهم فلن يغفر الله لهم فهذه سيرته في أعدائه من الكفار والمنافقين انتهى ومن هذا التلخيص الجيد لمراحل الجهاد في الإسلام تتجلى سمات أصيلة وعميقة في المنهج الحركي لهذا الدين جديرة بالوقوف أمامها طويلا ولكننا في هذه الظلال لا نملك إلا أن نشير إليها إشارات مجملة السمة الأولى هي الواقعية الجدية في منهج هذا الدين فهو حركة تواجه واقعا بشريا وتواجهه بوسائل مكافئة لوجوده الواقعي إنها تواجه جاهلية اعتقادية تصورية تقوم عليها أنظمة واقعية عملية تسندها سلطات ذات قوة مادية ومن ثم تواجه الحركة الإسلامية هذا الواقع كله بما يكافئه تواجهه بالدعوة والبيان لتصحيح المعتقدات والتصورات ; وتواجهه بالقوة والجهاد لإزالة الأنظمة والسلطات القائمة عليها تلك التي تحول بين جمهرة الناس وبين التصحيح بالبيان للمعتقدات والتصورات ; وتخضعهم بالقهر والتضليل وتعبدهم لغير ربهم الجليل إنها حركة لا تكتفي بالبيان في وجه السلطان المادي كما أنها لا تستخدم القهر المادي لضمائر الأفراد وهذه كتلك سواء في منهج هذا الدين وهو يتحرك لإخراج الناس من العبودية للعباد إلى العبودية لله وحده كما سيجئ والسمة الثانية في منهج هذا الدين هي الواقعية الحركية فهو حركة ذات مراحل كل مرحلة لها وسائل مكافئة لمقتضياتها وحاجاتها الواقعية وكل مرحلة تسلم إلى المرحلة التي تليها فهو لا يقابل الواقع بنظريات مجردة كما أنه لا يقابل مراحل هذا الواقع بوسائل متجمدة والذين يسوقون النصوص القرآنية للاستشهاد بها على منهج هذا الدين في الجهاد ولا يراعون هذه السمة فيه ولا يدركون طبيعة المراحل التي مر بها هذا المنهج وعلاقة النصوص المختلفة بكل مرحلة منها الذين يصنعون هذا يخلطون خلطاً شديداً ويلبسون منهج هذا الدين لبساً مضللاً ويحملون النصوص ما لا تحتمله من المباديء والقواعد النهائية ذلك أنهم يعتبرون كل نص منها كما لو كان نصاً نهائياً يمثل القواعد النهائية في هذا الدين ويقولون وهم مهزومون روحياً وعقلياً تحت ضغط الواقع البائس لذراري المسلمين الذين لم يبق لهم من الإسلام إلا العنوان إن الإسلام لا يجاهد إلا للدفاع ويحسبون أنهم يسدون لهذا الدين جميلا بتخليه عن منهجه وهو إزالة الطواغيت جميعا من الأرض جميعا وتعبيد الناس لله وحده وإخراجهم من العبودية للعباد إلى العبودية لرب العباد لا بقهرهم على اعتناق عقيدته ولكن بالتخلية بينهم وبين هذه العقيدة بعد تحطيم الأنظمة السياسية الحاكمة أو قهرها حتى تدفع الجزية وتعلن استسلامها والتخلية بين جماهيرها وهذه العقيدة تعتنقها أو لا تعتنقها بكامل حريتها والسمة الثالثة هي أن هذه الحركة الدائبة والوسائل المتجددة لا تخرج هذا الدين عن قواعده المحددة ولا عن أهدافه المرسومة فهو منذ اليوم الأول سواء وهو يخاطب العشيرة الأقربين أو يخاطب قريشا أو يخاطب العرب أجمعين أو يخاطب العالمين إنما يخاطبهم بقاعدة واحدة ; ويطلب منهم الانتهاء إلى هدف واحد هو إخلاص العبودية لله والخروج من العبودية للعباد لا مساومة في هذه القاعدة ولا لين ثم يمضي إلى تحقيق هذا الهدف الواحد في خطة مرسومة ذات مراحل محددة لكل مرحلة وسائلها المتجددة على نحو ما أسلفنا في الفقرة السابقة والسمة الرابعة هي ذلك الضبط التشريعي للعلاقات بين المجتمع المسلم وسائر المجتمعات الأخرى على النحو الملحوظ في ذلك التلخيص الجيد الذي نقلناه عن زاد المعاد وقيام ذلك الضبط على أساس أن الإسلام لله هو الأصل العالمي الذي على البشرية كلها أن تفيء إليه ; أو أن تسالمه بجملتها فلا تقف لدعوته بأي حائل من نظام سياسي أو قوة مادية وأن تخلي بينه وبين كل فرد يختاره أو لا يختاره بمطلق إرادته ولكن لا يقاومه ولا يحاربه فإن فعل ذلك أحد كان على الإسلام أن يقاتله حتى يقتله أو يعلن استسلامه في ضوء هذا البيان نستطيع أن نفهم لم كانت هذه الأحكام الأخيرة الواردة في هذه السورة من براءة الله ورسوله من عهود المشركين ; وإمهال ذوي العهود الموقوتة منهم ممن لم ينقضوا مع المسلمين عهدا ولم يظاهروا عليهم أحدا إلى مدتهم وإمهال ذوي العهود غير الموقوتة ممن لم ينقضوا مع المسلمين عهدا كذلك ولم يظاهروا عليهم أحدا إلى أربعة أشهر ; ومثلهم من لم يكن لهم مع المسلمين عهد أصلا من المشركين ونبذ عهود الناقضين لعهودهم مع إمهالهم أربعة أشهر يسيحون في الأرض آمنين فإذا انسلخت هذه الأشهر أخذوا وقتلوا حيث وجدوا وحوصروا ومنعوا من التنقل وهم آمنون كما نفهم الأحكام الواردة فيها عن قتال أهل الكتاب المنحرفين عن دين الله الصحيح حتى يعطوا الجزية عن يد وهم صاغرون ثم الأحكام الواردة بجهاد المنافقين مع الكافرين بالغلظة عليهم وعدم الصلاة على موتاهم أو القيام على قبورهم وكلها أحكام تعدل الأحكام المرحلية السابقة في السور التي نزلت قبل التوبة وهذا التعديل نحسب أنه أصبح مفهوما لنا الآن في ضوء ذلك البيان وليس هنا مجال تفصيل القول في هذه الأحكام الأخيرة ولا في الأحكام المرحلية السابقة لها ; ولا في غيرها من موضوعات السورة الأخرى فسنعرض لهذا كله بالتفصيل إن شاء الله عند استعراض النصوص القرآنية في سياق السورة بالتفصيل ولكننا فقط نبادر فنقول إن تلك الأحكام المرحلية ليست منسوخة بحيث لا يجوز العمل بها في أي ظرف من ظروف الأمة المسلمة بعد نزول الأحكام الأخيرة في سورة التوبة ذلك أن الحركة والواقع الذي تواجهه في شتى الظروف والأمكنة والأزمنة هي التي تحدد عن طريق الاجتهاد المطلق أي الأحكام هو أنسب للأخذ به في ظرف من الظروف في زمان من الأزمنة في مكان من الأمكنة مع عدم نسيان الأحكام الأخيرة التي يجب أن يصار إليها متى أصبحت الأمة المسلمة في الحال التي تمكنها من تنفيذ هذه الأحكام ; كما كان حالها عند نزول سورة التوبة وما بعد ذلك أيام الفتوحات الإسلامية التي قامت على أساس من هذه الأحكام الأخيرة النهائية سواء في معاملة المشركين أو أهل الكتاب إن المهزومين في هذا الزمان أمام الواقع البائس لذراري المسلمين الذين لم يبق لهم من الإسلام إلا العنوان وأمام الهجوم الاستشراقي الماكر على أصل الجهاد في الإسلام ; يحاولون أن يجدوا في النصوص المرحلية مهربا من الحقيقة التي يقوم عليها الانطلاق الإسلامي في الأرض لتحرير الناس كافة من عبادة العباد وردهم جميعا إلى عبادة الله وحده ; وتحطيم الطواغيت والأنظمة والقوى التي تقهرهم على عبادة غير الله والخضوع لسلطان غير سلطانه والتحاكم إلى شرع غير شرعه ومن ثم نراهم يقولون مثلا إن الله سبحانه يقول وإن جنحوا للسلم فاجنح لها وتوكل على الله ويقول لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم ويقول وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين ويقول عن أهل الكتاب قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون فالإسلام إذن لا يقاتل إلا الذين يقاتلون أهل دار الإسلام في داخل حدود هذه الدار أو الذين يهددونها من الخارج وأنه قد عقد صلح الحديبية مع المشركين وأنه قد عقد معاهدة مع يهود المدينة ومشركيها ومعنى ذلك في تصورهم المهزوم أن لا علاقة للإسلام إذن بسائر البشر في أنحاء الأرض ولا عليه أن يعبدوا ما يعبدون من دون الله ولا عليه أن يتخذ الناس بعضهم بعضا أربابا من دون الله في الأرض كلها ما دام هو آمنا داخل حدوده الاقليمية وهو سوء ظن بالإسلام وسوء ظن بالله سبحانه تمليه الهزيمة أمام الواقع البائس النكد الذي يواجههم ; وأمام القوى العالمية المعادية التي لا طاقة لهم بها في اللحظة الحاضرة وهان الأمر لو أنهم حين يهزمون روحيا أمام هذه القوى لا يحيلون هزيمتهم إلى الإسلام ذاته ; ولا يحملونه على ضعف واقعهم الذي جاءهم من بعدهم عن الإسلام أصلا ولكنهم يأبون إلا أن يحملوا ضعفهم هم وهزيمتهم على دين الله القوي المتين إن هذه النصوص التي يلتجئون إليها نصوص مرحلية تواجه واقعا معينا وهذا الواقع المعين قد يتكرر وقوعه في حياة الأمة المسلمة وفي هذه الحالة تطبق هذه النصوص المرحلية لأن واقعها يقرر أنها في مثل تلك المرحلة التي واجهتها تلك النصوص بتلك الأحكام ولكن هذا ليس معناه أن هذه هي غاية المنى ; وأن هذه هي نهاية خطوات هذا الدين إنما معناه أن على الأمة المسلمة أن تمضي قدما في تحسين ظروفها ; وفي إزالة العوائق من طريقها حتى تتمكن في النهاية من تطبيق الأحكام النهائية الواردة في السورة الأخيرة والتي كانت تواجه واقعا غير الواقع الذي واجهته النصوص المرحلية إن النصوص الأخيرة تقول في شأن المشركين براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون وتقول في شأن أهل الكتاب قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون فإذا كان المسلمون اليوم لا يملكون بواقعهم تحقيق هذه الأحكام ; فهم اللحظة وموقتا غير مكلفين بتحقيقها ولا يكلف الله نفسا إلا وسعها ولهم في الأحكام المرحلية سعة يتدرجون معها حتى ينتهوا إلى تنفيذ هذه الأحكام الأخيرة عندما يكونون في الحال التي يستطيعون معها تنفيذها ولكن عليهم ألا يلووا أعناق النصوص النهائية لتوافق أحكام النصوص المرحلية وعليهم ألا يحملوا ضعفهم الحاضر على دين الله القوي المتين وعليهم أن يتقوا الله في مسخ هذا الدين وإصابته بالهزال بحجة أنه دين السلم والسلام إنه دين السلم والسلام فعلا ولكن على أساس إنقاذ البشرية كلها من عبادة غير الله وإدخال البشرية كافة في السلم كافة إنه منهج الله هذا الذي يراد البشر على الارتفاع إليه والاستمتاع بخيره ; وليس منهج عبد من العبيد ; ولا مذهب مفكر من البشر ; حتى يخجل الداعون إليه من إعلان أن هدفهم الأخير هو تحطيم كل القوى التي تقف في سبيله ; لإطلاق الحرية للناس أفرادا في اختياره إنه حين تكون المذاهب التي يتبعها الناس مذاهب بشرية من صنع العبيد ; وحين تكون الأنظمة والشرائع التي تصرف حياتهم من وضع العبيد أيضا فإنه في هذه الحالة يصبح لكل مذهب ولكل نظام الحق في أن يعيش داخل حدوده آمنا ما دام أنه لا يعتدي على حدود الآخرين ويصبح من حق هذه المذاهب والأنظمة والأوضاع المختلفة أن تتعايش وألا يحاول أحدها إزالة الآخر فأما حين يكون هناك منهج إلهي وشريعة ربانية ووضع العبودية فيه لله وحده ; وتكون إلى جانبه مناهج ومذاهب وأوضاع من صنع البشر العبودية فيها للعباد فإن الأمر يختلف من أساسه ويصبح من حق المنهج الإلهي أن يجتاز الحواجز البشرية ; ويحرر البشر من العبودية للعباد ; ويتركهم أحرارا في اختيار العقيدة التي يختارونها في ظل الدينونة لله وحده والمهزومون الذين يحاولون أن يلووا أعناق النصوص ليا ليخرجوا من الحرج الذي يتوهمونه في انطلاق الإسلام وراء حدوده الأولى ليحرر البشر في الأرض كلها من العبودية لغير الله ينسون هذه الحقيقة الكبرى وهي أن هناك منهجا ربانيا العبودية فيه لله وحده يواجه مناهج بشرية العبودية فيها للعبيد إن للجهاد المطلق في هذا الدين مبرراته النابعة من ذات المنهج الإلهي ; فليراجعها المهزومون الذين يحملون هزيمتهم وضعفهم على هذا الدين لعل الله أن يرزقهم القوة من عنده ; وأن يجعل لهم الفرقان الذي وعد به عباده المتقين وأخيرا فإن هذه السورة لم تكتب البسملة في أولها كبقية السور في مصحف عثمان رضي الله عنه وهو عمدة المصاحف وقد روى الترمذي بإسناده عن ابن عباس قال قلت لعثمان بن عفان ما حملكم أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين وقرنتم بينهما ولم تكتبوا بينهما سطر بسم الله الرحمن الرحيم ووضعتموها في السبع الطوال ما حملكم على ذلك فقال عثمان كان رسول الله ص كان مما يأتي عليه الزمان وهو تتنزل عليه السور ذات العدد فكان إذا نزل عليه الشيء دعا بعض من كان يكتب فيقول ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا وكانت الأنفال من أول ما نزل بالمدينة وكانت براءة من آخر ما نزل من القرآن وكانت قصتها شبيهة بقصتها وخشيت أنها منها وقبض رسول الله ص ولم يبين لنا أنها منها فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر بسم الله الرحمن الرحيم ووضعتهما في السبع الطوال وهذه الرواية أقرب الروايات إلى تقديم تفسير مقبول لوضع السورتين هكذا وعدم الفصل بينهما بسطر بسم الله الرحمن الرحيم كما أنها تفيدنا في تقرير أن وضع الآيات في السور وترتيبها في مواضعها كان يتم بأمر رسول الله ص في حياته وأن سورا متعددة كانت تظل مفتوحة في الوقت الواحد ; فإذا نزلت آية أو آيات في مناسبة واقعة تواجه واقعا قائما أو تكمل حكما أو تعد له وفق المنهج الحركي الواقعي لهذا الدين أمر رسول الله ص أن توضع في موضعها من سورتها وبذلك كانت هناك حكمة معينة في أن تتضمن كل سورة ما تضمنته من الآيات وحكمة معينة كذلك في ترتيبها في مواضعها من السورة ولقد لاحظنا كما أثبتنا ذلك مرارا في التعريف بالسور أن هناك شخصية خاصة لكل سورة ; وسمات معينة تحدد ملامح هذه الشخصية كما أن هناك جوا معينا وظلالا معينة ثم تعبيرات بعينها في السورة الواحدة تؤكد هذه الملامح وتبرز تلك الشخصية ولعل في الفقرة السابقة وفي حديث ابن عباس قبلها ما يفسر هذه الظاهرة الواضحة التي أثبتناها مرارا في التعريف بالسور في هذه الظلال والآن نكتفي بهذا القدر في التعريف المجمل بالسورة ; وننتقل إلى مواجهة النصوص القرآنية في سياقها وعلى الله التوفيق ومنه التيسير لتاريخ طويل ومع هذا كله فلقد كان الإسلام يفتح لهم ذراعيه ; فيأمر الله نبيه والمسلمين الذين أوذوا وفتنوا وحوربوا وشردوا وقتلوا كان يأمرهم أن يكفوا عن المشركين إن هم اختاروا التوبة إلى الله والتزموا شعائر الإسلام التي تدل على اعتناقهم هذا الدين واستسلامهم له وقيامهم بفرائضه وذلك أن الله لا يرد تائبا مهما تكن خطاياه إن الله غفور رحيم ولا نحب أن ندخل هنا في الجدل الفقهي الطويل الذي تعرضت له كتب التفسير وكتب الفقه حول هذا النص فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم وعما إذا كانت هذه شرائط الإسلام التي يكفر تاركها ومتى يكفر وعما إذا كان يكتفى بها من التائب دون بقية أركان الإسلام المعروفة الخ فما نحسب أن هذه الآية بصدد شيء من هذا كله إنما هو نص كان يواجه واقعا في مشركي الجزيرة يومذاك فما كان أحدهم ليعلن توبته ويقيم الصلاة ويؤتي الزكاة إلا وهو يعني إلاسلام كله ويعني استسلامه له ودخوله فيه فنصت الآية على التوبة وإقامة الصلاة وإيتاء الزكاة لأنه ما كان ليفعل هذا منهم في ذلك الحين إلا من نوى الإسلام وارتضاه بكامل شروطه وكامل معناه وفي أولها الدينونة لله وحده بشهادة أن لا إله إلا الله والاعتراف برسالة محمد ص بشهادة أن محمدا رسول الله فليست هذه الآية بصدد تقرير حكم فقهي إنما هي بصدد إجراء واقعي له ملابساته وأخيرا فإنه مع هذه الحرب المعلنة على المشركين كافة بعد انسلاخ الأشهر الأربعة يظل الإسلام على سماحته وجديته وواقعيته كذلك فهو لا يعلنها حرب إبادة على كل مشرك كما قلنا إنما يعلنها حملة هداية كلما أمكن ذلك فالمشركون الأفراد الذين لا يجمعهم تجمع جاهلي يتعرض للإسلام ويتصدى ; يكفل لهم الإسلام في دار الإسلام الأمن ويأمر الله سبحانه رسوله ص أن يجيرهم حتى يسمعوا كلام الله ويتم تبليغهم فحوى هذه الدعوة ; ثم أن يحرسهم حتى يبلغوا مأمنهم هذا كله وهم مشركون وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون إن هذا يعني أن الإسلام حريص على كل قلب بشري أن يهتدي وأن يثوب ; وان المشركين الذين يطلبون الجوار والأمان في دار الإسلام يجب أن يعطوا الجوار والأمان ; ذلك أنه في هذه الحالة آمن حربهم وتجمعهم وتألبهم عليه ; فلا ضير إذن من إعطائهم فرصة سماع القرآن ومعرفة هذا الدين ; لعل قلوبهم أن تتفتح وتتلقى وتستجيب وحتى إذا لم تستجب فقد أوجب الله لهم على أهل دار الإسلام أن يحرسوهم بعد إخراجهم حتى يصلوا إلى بلد يأمنون فيه على أنفسهم ولقد كانت قمة عالية تلك الإجارة والأمان لهم في دار الإسلام ولكن قمم الإسلام الصاعدة ما تزال تتراءى قمة وراء قمة وهذه منها هذه الحراسة للمشرك عدو الإسلام والمسلمين ممن آذى المسلمين وفتنهم وعاداهم هذه السنين هذه الحراسة له حتى يبلغ مأمنه خارج حدود دار الإسلام إنه منهج الهداية لا منهج الإبادة حتى وهو يتصدى لتأمين قاعدة الإسلام للإسلام


006-وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُونَ

وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون [ سورة التوبة - الآية 6 ]

والذين يتحدثون عن الجهاد في الإسلام فيصمونه بأنه كان لإكراه الأفراد على الاعتقادّ والذين يهولهم هذا الاتهام ممن يقفون بالدين موقف الدفاع ; فيروحون يدفعون هذه التهمة بأن الإسلام لا يقاتل إلا دفاعا عن أهله في حدوده الإقليمية هؤلاء وهؤلاء في حاجة إلى أن يتطلعوا إلى تلك القمة العالية التي يمثلها هذا التوجيه الكريم وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون إن هذا الدين إعلام لمن لا يعلمون وإجارة لمن يستجيرون حتى من أعدائه الذين شهروا عليه السيف وحاربوه وعاندوه ولكنه إنما يجاهد بالسيف ليحطم القوى المادية التي تحول بين الأفراد وسماع كلام الله ; وتحول بينهم وبين العلم بما أنزل الله ; فتحول بينهم وبين الهدى كما تحول بينهم وبين التحرر من عبادة العبيد ; وتلجئهم إلى عبادة غير الله ومتى حطم هذه القوى وأزال هذه العقبات فالأفراد على عقيدتهم آمنون في كنفه ; يعلمهم ولا يرهبهم ويجيرهم ولا يقتلهم ; ثم يحرسهم ويكفلهم حتى يبلغوا مأمنهم هذا كله وهم يرفضون منهج الله وفي الأرض اليوم أنظمة ومناهج وأوضاع من صنع العبيد ; لا يأمن فيها من يخالفها من البشر على نفسه ولا على ماله ولا على عرضه ولا على حرمة واحدة من حرمات الإنسان ثم يقف ناس يرون هذا في واقع البشر وهم يتمتمون ويجمجمون لدفع الاتهام الكاذب عن منهج الله بتشويه هذا المنهج وإحالته إلى محاولة هازلة قوامها الكلام في وجه السيف والمدفع في هذا الزمان وفي كل زمان الدرس الثاني طبيعة المشركين في نقض العهود ودعوة على قتالهم كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون لما انتهى في مجموعة الآيات السابقة إلى تقرير الأحكام النهائية الأخيرة بين المجتمع المسلم والباقين من المشركين في الجزيرة وهي تعني إنهاء حالة التعاهد والمهادنة معهم جميعا بعضهم بعد مهلة أربعة أشهر وبعضهم بعد انتهاء مدتهم حيث يؤول الأمر بعد هذه الأحكام إلى حالتين اثنتين توبة وإقامة للصلاة وإيتاء للزكاة أي دخول في الإسلام وأداء لفرائضه أو قتال وحصار وأسر وإرصاد لما انتهى إلى الأمر بإنهاء حالة التعاقد على ذلك الوجه أخذ في هذه المجموعة الجديدة من الآيات يقرر عن طريق الاستفهام الاستنكاري أنه لا ينبغي ولا يجوز وليس من المستساغ أن يكون للمشركين عهد عند الله وعند رسوله وهو استنكار للمبدأ في ذاته ; واستبعاد له من أساسه بقوله تعالى كيف يكون للمشركين عهد عند الله وعند رسوله ولما كان هذا الاستنكار في هذه المجموعة التالية في السياق للمجموعة الأولى قد يفهم منه نسخ ما كان قد تقرر في المجموعة الأولى من إمهال ذوي العهود الموفين بعهودهم الذين لم ينقصوا المسلمين شيئا ولم يظاهروا


007-كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللّهَ يُحِبُّ

كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين [ سورة التوبة - الآية 7 ]

عليهم أحدا إلى مدتهم فقد عاد يقرر هذا الحكم مرة أخرى بقوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين وجاءت في هذا التوكيد الجديد زيادة بيان إذ كان الأمر الأول مطلقا بالوفاء بعهود من استقاموا على عهودهم إلى مدتهم فجاء هذا التوكيد يقيد هذا الإطلاق بأن هذا الوفاء مرهون باستقامتهم في المستقبل إلى نهاية المدة كذلك كما استقاموا في الماضي وهي دقة بالغة في صياغة النصوص في هذه العلاقات والمعاملات وعدم الاكتفاء بالمفهومات الضمنية وإتباعها بالمنطوقات القطعية ونظرا لما أسلفنا بيانه في مقدمات السورة ومقدمات هذا المقطع منها من الظواهر والأعراض والاعتبارات التي كانت قائمة في المجتمع المسلم يومئذ تجاه هذه الخطوة الحاسمة الخطيرة فقد أخذ السياق يثير في نفوس المسلمين ما يدفع عنهم التردد والتحرج والتهيب بإطلاعهم على حقيقة حال المشركين ومشاعرهم ونواياهم تجاه المسلين وأنهم لا يرعون فيهم عهدا ولا يتحرجون فيهم من شيء ولا يتذممون وأنهم لا يفون بعهد ولا يرتبطون بوعد ; وأنهم لا يكفون عن الاعتداء متى قدروا عليه وأن لا سبيل لمهادنتهم أو ائتمانهم ما لم يدخلوا فيما دخل فيه المسلمون كيف يكون للمشركين عهد عند الله وعند رسوله إن المشركين لا يدينون لله بالعبودية خالصة وهم كذلك لا يعترفون برسالة رسوله فكيف يجوز أن يكون لهؤلاء عهد عند الله وعند رسوله إنهم لا يواجهون بالإنكار والجحود عبدا مثلهم ولا منهجا من مناهج العبيد من أمثالهم إنما هم يواجهون بالجحود خالقهم ورازقهم ; وهم يحادون الله ورسوله بهذا الجحود إبتداء فكيف يجوز أن يكون لهم عهد عند الله وعند رسوله هذه هي القضية التي يثيرها هذا السؤال الاستنكارى وهي قضية تنصب على مبدأ التعاهد ذاته ; لا على حالة معينة من حالاته وقد يستشكل على هذا بأنه كانت للمشركين عهود فعلا ; وبعض هذه العهود أمر الله بالوفاء بها وأنه قد وقعت عهود سابقة منذ قيام الدولة المسلمة في المدينة عهود مع اليهود وعهود مع المشركين وأنه وقع عهد الحديبية في السنة السادسة للهجرة وأن النصوص القرآنية في سور سابقة كانت تجيز هذه العهود ; وإن كانت تجيز نبذها عند خوف الخيانة فإذا كان مبدأ التعاهد مع المشركين هو الذي يرد عليه الإنكار هنا فكيف إذن أبيحت تلك العهود وقامت حتى نزل هذا الاستنكار الأخير لمبدأ التعاهد وهذا الاستشكال لا معنى له في ظل الفهم الصحيح لطبيعة المنهج الحركي الإسلامي الذي أسلفنا الحديث عنه في مطالع هذه السورة وفي مطالع سورة الأنفال قبلها لقد كانت تلك المعاهدات مواجهة للواقع في حينه بوسائل مكافئة له ; أما الحكم النهائي فهو أنه لا ينبغي أن يكون للمشركين عهد عند الله وعند رسوله كانت أحكاما مرحلية في طريق الحركة الإسلامية التي تستهدف ابتداء ألا يكون في الأرض شرك بالله ; وأن تكون الدينونة لله وحده ولقد أعلن الإسلام هدفه هذا منذ أول يوم ولم يخدع عنه أحدا فإذا كانت الظروف الواقعية تقضي بأن يدع من يسالمونه ابتداء من المشركين ليتفرغ لمن يهاجمونه ; وأن يوادع من يريدون موادعته في فترة من الفترات وأن يعاهد من يريدون معاهدته في مرحلة من المراحل فإنه لا يغفل لحظة عن هدفه النهائي الأخير ; كما أنه لا يغفل عن أن هذه الموادعات والمعاهدات من جانب بعض المشركين موقوتة من جانبهم هم أنفسهم وأنهم لابد مهاجموه ومحاربوه ذات يوم ; وأنهم لن يتركوه وهم يستيقنون من هدفه ; ولن يأمنوه على أنفسهم إلا ريثما يستعدون له ويستديرون لمواجهته ولقد قال الله للمسلمين منذ أول الأمر ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا وهي قولة الأبد التي لا تتخصص بزمن ولا بيئة وقولة الحق التي لا تتعلق بظرف ولا حالة ومع استنكار الأصل فقد أذن الله سبحانه بإتمام عهود ذوي العهود الذين لم ينقصوا المسلمين شيئا ولم يظاهروا عليهم أحدا إلى مدتها مع اشتراط أن تكون الاستقامة على العهد في هذه المدة من المسلمين مقيدة باستقامة ذوي العهود عليها إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين وهؤلاء الذين تشير الآية إلى معاهدتهم عند المسجد الحرام ليسوا طائفة أخرى غير التي ورد ذكرها من قبل في قوله تعالى إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين كما فهم بعض المفسرين المحدثين فهي طائفة واحدة ذكرت أول مرة بمناسبة عموم البراءة وإطلاقها لاستثنائها من هذا العموم وذكرت مرة ثانية بمناسبة استنكار مبدأ التعاهد ذاته مع المشركين مخافة أن يظن أن هذا الحكم المطلق فيه نسخ للحكم الأول وذكرت التقوى وحب الله للمتقين هنا وهناك بنصها للدلالة على أن الموضوع واحد كما أن النص الثاني مكمل للشروط المذكورة في النص الأول ففي الأول اشتراط استقامتهم في الماضي وفي الثاني اشتراط استقامتهم في المستقبل وهي دقة بالغة في صياغة النصوص كما أسلفنا لا تلحظ إلا بضم النصين الواردين في الموضوع الواحد كما هو ظاهر ومتعين ثم يعود لاستنكار مبدأ التعاهد بأسبابه التاريخية والواقعية ; بعد استنكاره بأسبابه العقيدية والإيمانية ; ويجمع بين هذه وتلك في الآيات التالية كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون كيف يكون للمشركين عهد عند الله وعند رسوله وهم لا يعاهدونكم إلا في حال عجزهم عن التغلب عليكم ولو ظهروا عليكم وغلبوكم لفعلوا بكم الأفاعيل في غير مراعاة لعهد قائم بينهم وبينكم وفي غير ذمة يرعونها لكم ; أو في غير تحرج ولا تذمم من فعل يأتونه معكم فهم لا يرعون عهدا ولا يقفون كذلك عند حد في التنكيل بكم ; ولا حتى الحدود المتعارف عليها في البيئة والتي يذمون لو تجاوزوها فهم لشدة ما يكنونه لكم من البغضاء يتجاوزون كل حد في التنكيل بكم لو أنهم قدروا عليكم مهما يكن بينكم وبينهم من عهود قائمة فليس الذي يمنعهم من أي فعل شائن معكم أن تكون بينكم وبينهم عهود ; إنما يمنعهم أنهم لا يقدرون عليكم ولا يغلبونكم وإذا كانوا اليوم وأنتم أقوياء يرضونكم بأفواههم بالقول اللين والتظاهر بالوفاء بالعهد فإن قلوبهم تنغل عليكم بالحقد ; وتأبى أن تقيم على العهد ; فما بهم من وفاء لكم ولا ود وأكثرهم فاسقون اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون


008-كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ

كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون [ سورة التوبة - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-اشْتَرَوْاْ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً فَصَدُّواْ عَن سَبِيلِهِ إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ

اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون [ سورة التوبة - الآية 9 ]

وهذا هو السبب الأصيل لهذا الحقد الدفين عليكم وإضمار عدم الوفاء بعهودكم والانطلاق في التنكيل بكم لو قدروا من كل تحرج ومن كل تذمم إنه الفسوق عن دين الله والخروج عن هداه فلقد آثروا على آيات الله التي جاءتهم ثمنا قليلا من عرض هذه الحياة الدنيا يستمسكون به ويخافون فوته وقد كانوا يخافون أن يضيع عليهم الإسلام شيئا من مصالحهم ; أو أن يكلفهم شيئا من أموالهم فصدوا عن سبيل الله بسبب شرائهم هذا الثمن القليل بآيات الله صدوا أنفسهم وصدوا غيرهم فسيجيء أنهم أئمة الكفر أما فعلهم هذا فهو الفعل السيء الذي يقرر الله سوءه الأصيل إنهم ساء ما كانوا يعملون ثم إنهم لا يضمرون هذا الحقد لأشخاصكم ; ولا يتبعون تلك الخطة المنكرة معكم بذواتكم إنهم يضطغنون الحقد لكل مؤمن ; ويتبعون هذا المنكر مع كل مسلم إنهم يوجهون حقدهم وانتقامهم لهذه الصفة التي أنتم عليها للإيمان ذاته كما هو المعهود في كل أعداء الصفوة الخالصة من أهل هذا الدين على مدار التاريخ والقرون فكذلك قال السحرة لفرعون وهو يتوعدهم بأشد أنواع التعذيب والتنكيل والتقتيل وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا وكذلك قال رسول الله ص لأهل الكتاب بتوجيه من ربه قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وقال سبحانه عن أصحاب الأخدود الذين أحرقوا المؤمنين وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد فالإيمان هو سبب النقمة ومن ثم هم يضطغنون الحقد لكل مؤمن ولا يراعون فيه عهدا ولا يتذممون من منكر لايرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون فصفة الاعتداء أصيلة فيهم تبدأ من نقطة كرههم للإيمان ذاته وصدودهم عنه ; وتنتهي بالوقوف في وجهه ; وتربصهم بالمؤمنين ; وعدم مراعاتهم لعهد معهم ولا صلة ; إذا هم ظهروا عليهم ; وأمنوا بأسهم وقوتهم وعندئذ يفعلون بهم الأفاعيل غير مراعين لعهد قائم ولا متحرجين ولا متذممين من منكر يأتونه معهم وهم آمنون ثم يبين الله كيف يقابل المؤمنون هذه الحال الواقعة من المشركين فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون إن المسلمين يواجهون أعداء يتربصون بهم ; ولا يقعد هؤلاء الأعداء عن الفتك بالمسلمين بلا شفقة ولا رحمة إلا عجزهم عن ذلك لا يقعدهم عهد معقود ولا ذمة مرعية ولا تحرج من مذمة ولا إبقاء على صلة ووراء هذا التقرير تاريخ طويل يشهد كله بأن هذا هو الخط الأصيل الذي لا ينحرف إلا لطارئ زائل ثم يعود فيأخذ طريقه المرسوم هذا التاريخ الطويل من الواقع العملي ; بالإضافة الى طبيعة المعركة المحتومة بين منهج الله الذي يخرج الناس من العبودية للعباد ويردهم إلى عبادة الله وحده وبين مناهج الجاهلية التي تعبد الناس للعبيد يواجهه المنهج الحركي الإسلامي بتوجيه من الله سبحانه بهذا الحسم الصريح فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون


010-لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً وَأُوْلَـئِكَ هُمُ الْمُعْتَدُونَ

لا يرقبون في مؤمن إلا ولا ذمة وأولـئك هم المعتدون [ سورة التوبة - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ

فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون [ سورة التوبة - الآية 11 ]

فإما دخول فيما دخل فيه المسلمون وتوبة عما مضى من الشرك والاعتداء وعندئذ يصفح الإسلام والمسلمون عن كل ما لقوا من هؤلاء المشركين المعتدين ; وتقوم الوشيجة على أساس العقيدة ويصبح المسلمون الجدد إخوانا للمسلمين القدامى ; ويسقط ذلك الماضي كله بمساءاته من الواقع ومن القلوب ونفصل الآيات لقوم يعلمون فهذه الأحكام إنما يدركها ويدرك حكمتها الذين يعلمون وهم المؤمنين وإما نكث لما يبايعون عليه من الإيمان بعد الدخول فيه وطعن في دين المسلمين فهم إذن أئمة في الكفر لا أيمان لهم ولا عهود وعندئذ يكون القتال لهم ; لعلهم حينئذ أن يثوبوا إلى الهدى كما سبق أن قلنا إن قوة المعسكر المسلم وغلبته في الجهاد قد ترد قلوبا كثيرة إلى الصواب ; وتريهم الحق الغالب فيعرفونه ; ويعلمون أنه إنما غلب لأنه الحق ; ولأن وراءه قوة الله ; وأن رسول الله ص صادق فيما أبلغهم من أن الله غالب هو ورسله فيقودهم هذا كله إلى التوبة والهدى لا كرها وقهرا ولكن اقتناعا بالقلب بعد رؤية واضحة للحق الغالب كما وقع وكما يقع في كثير من الأحايين تعقيب على الدرس الثاني وبعد فما المدى الذي تعمل فيه هذه النصوص ما المدى التاريخي والبيئي أهي خاصة بأهل الجزيرة العربية في ذلك الزمان المحدد أم إن لها أبعادا أخرى في الزمان والمكان إن هذه النصوص كانت تواجه الواقع في الجزيرة العربية بين المعسكر الإسلامي ومعسكرات المشركين وما من شك أن الأحكام الواردة بها مقصود بها هذا الواقع وأن المشركين المعنيين فيها هم مشركوا الجزيرة هذا حق في ذاته ولكن ترى هذا هو المدى النهائي لهذه النصوص إن علينا أن نتتبع موقف المشركين على مدى التاريخ من المؤمنين ليتكشف لنا المدى الحقيقي لهذه النصوص القرآنية ; ولنرى الموقف بكامله على مدار التاريخ فأما في الجزيرة العربية فلعل ذلك معلوم من أحداث السيرة المشهورة ولعل في هذا الجزء من الظلال وحده ما يكفي لتصوير مواقف المشركين من هذا الدين وأهله منذ الأيام الأولى للدعوة في مكة حتى هذه الفترة التي تواجهها نصوص هذه السورة وحقيقة إن المعركة الطويلة الأمد لم تكن بين الإسلام والشرك بقدر ما كانت بين الإسلام وأهل الكتاب من اليهود والنصارى ولكن هذا لا ينفي أن موقف المشركين من المسلمين كان دائما هو الذي تصوره آيات هذا المقطع من السورة كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون ولا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون لقد كان هذا هو الموقف الدائم للمشركين وأهل الكتاب من المسلمين فأما أهل الكتاب فندع الحديث عنهم إلى موعده في المقطع الثاني من السورة ; وأما المشركون فقد كان هذا دأبهم من المسلمين على مدار التاريخ وإذا نحن اعتبرنا أن الإسلام لم يبدأ برسالة محمد ص إنما ختم بهذه الرسالة وأن موقف المشركين من كل رسول ومن كل رسالة من قبل إنما يمثل موقف الشرك من دين الله على الإطلاق ; فإن أبعاد المعركة تترامى ; ويتجلى الموقف على حقيقته ; كما تصوره تلك النصوص القرآنية الخالدة على مدار التاريخ البشري كله بلا استثناء ماذا صنع المشركون مع نوح وهود وصالح وإبراهيم وشعيب وموسى وعيسى عليهم صلوات الله وسلامه والمؤمنين بهم في زمانهم ثم ماذا صنع المشركون مع محمد ص والمؤمنين به كذلك إنهم لم يرقبوا فيهم إلا ولا ذمة متى ظهروا عليهم وتمكنوا منهم وماذا صنع المشركون بالمسلمين أيام الغزو الثاني للشرك على أيدي التتار ثم ما يصنع المشركون والملحدون اليوم بعد أربعة عشر قرنا بالمسلمين في كل مكان إنهم لا يرقبون فيهم إلا ولا ذمة كما يقرر النص القرآني الصادق الخالد عندما ظهر الوثنيون التتار على المسلمين في بغداد وقعت المأساة الدامية التي سجلتها الروايات التاريخية والتي نكتفي فيها بمقتطفات سريعة من تاريخ البداية والنهاية لابن كثير فيما رواه من أحداث عام ه ومالوا على البلد فقتلوا جميع من قدروا عليه من الرجال والنساء والولدان والمشايخ والكهول والشبان ودخل كثير من الناس في الآبار وأماكن الحشوش وقنى الوسخ وكمنوا كذلك أياما لا يظهرون وكان الجماعة من الناس يجتمعون إلى الخانات ويغلقون عليهم الأبواب فتفتحها التتار إما بالكسر وإما بالنار ثم يدخلون عليهم فيهربون منهم إلى أعالى الأمكنة فيقتلونهم بالأسطحة حتى تجري الميازيب من الدماء في الأزقة فإنا لله وإنا إليه راجعون كذلك في المساجد والجوامع والربط ولم ينج منهم أحد سوى أهل الذمة من اليهود والنصارى ومن التجأ إليهم وإلى دار الوزير ابن العلقمي الرافضي وطائفة من التجار أخذوا أمانا بذلوا عليه أموالا جزيلة حتى سلموا وسلمت أموالهم وعادت بغداد بعد ما كانت آنس المدن كلها كأنها خراب ليس فيها إلا القليل من الناس بوقوعه وهم في خوف وجوع وذلة وقلة وقد اختلف الناس في كمية من قتل ببغداد من المسلمين في هذه الوقعة فقيل ثمانمائة ألف وقيل ألف ألف وقيل بلغت القتلى ألفي ألف نفس فإنا لله وإنا إليه راجعون ولا حول ولا قوة إلا بالله العلي العظيم وكان دخولهم إلى بغداد في أواخر المحرم وما زال السيف يقتل أهلها أربعين يوما وكان قتل الخليفة المستعصم بالله أمير المؤمنين يوم الأربعاء رابع عشر صفر وعفى قبره وكان عمره يومئذ ستا وأربعين سنة وأربعة أشهر ومدة خلافته خمس عشرة سنة وثمانية أشهر وأيام وقتل معه ولده الأكبر أبو العباس أحمد وله خمس وعشرون سنة ثم قتل ولده الأوسط أبو الفضل عبدالرحمان وله ثلاث وعشرون سنة وأسر ولده الأصغر مبارك وأسرت أخواته الثلاث فاطمة وخديجة ومريم وقتل أستاذ دار الخلافة الشيخ محيي الدين يوسف ابن الشيخ أبي الفرج ابن الجوزي وكان عدو الوزير ; وقتل أولاده الثلاثة عبدالله وعبدالرحمن وعبدالكريم وأكابر الدولة واحدا بعد واحد منهم الدويدار الصغير مجاهد الدين أيبك وشهاب الدين سليمان شاه وجماعة من أمراء السنة وأكابر البلد وكان الرجل يستدعى به من دار الخلافة من بني العباس فيخرج بأولاده ونسائه فيذهب إلى مقبرة الخلال تجاه المنظرة فيذبح كما تذبح الشاة ويؤسر من يختارون من بناته وجواريه وقتل شيخ الشيوخ مؤدب الخليفة صدر الدين علي ابن النيار وقتل الخطباء والأئمة وحملة القرآن وتعطلت المساجد والجماعات والجمعات مدة شهور ببغداد ولما انقضى الأمر المقدر وانقضت الأربعون يوما بقيت بغداد خاوية على عروشها ليس بها أحد إلا الشاذ من الناس والقتلى في الطرقات كأنها التلول وقد سقط عليهم المطر فتغيرت صورهم وأنتنت من جيفهم البلد وتغير الهواء فحصل بسببه الوباء الشديد حتى تعدى وسرى في الهواء إلى بلاد الشام فمات خلق كثير من تغير الجو وفساد الريح فاجتمع على الناس الغلاء والوباء والفناء والطعن والطاعون فإنا لله وإنا إليه راجعون ولما نودي ببغداد بالأمان خرج من تحت الأرض من كان بالمطامير والقنى والمقابر كأنهم الموتى إذا نبشوا من قبورهم ; وقد أنكر بعضهم بعضا فلا يعرف الوالد ولده ولا الأخ أخاه وأخذهم الوباء الشديد فتفانوا وتلاحقوا بمن سبقهم من القتلى الخ الخ هذه صورة من الواقع التاريخي حينما ظهر المشركون على المسلمين فلم يرقبوا فيهم إلا ولا ذمة فهل كانت صورة تاريخية من الماضي البعيد الموغل في الظلمات اختص بها التتار في ذلك الزمان كلا إن الواقع التاريخي الحديث لا تختلف صوره عن هذه الصورة ّ إن ما وقع من الوثنيين الهنود عند انفصال باكستان لا يقل شناعة ولا بشاعة عما وقع من التتار في ذلك الزمان البعيد إن ثمانية ملايين من المهاجرين المسلمين من الهند ممن أفزعتهم الهجمات البربرية المتوحشة على المسلمين الباقين في الهند فآثروا الهجرة على البقاء قد وصل منهم إلى أطراف باكستان ثلاثة ملايين فقط أما الملايين الخمسة الباقية فقد قضوا بالطريق طلعت عليهم العصابات الهندية الوثنية المنظمة المعروفة للدولة الهندية جيدا والتي يهيمن عليها ناس من الكبار في الحكومة الهندية فذبحتهم كالخراف على طول الطريق وتركت جثثهم نهبا للطير والوحش بعد التمثيل بها ببشاعة منكرة لا تقل إن لم تزد على ما صنعه التتار بالمسلمين من أهل بغداد أما المأساة البشعة المروعة المنظمة فكانت في ركاب القطار الذي نقل الموظفين المسلمين في أنحاء الهند إلى باكستان حيث تم الاتفاق على هجرة من يريد الهجرة من الموظفين المسلمين في دوائر الهند إلى باكستان واجتمع في هذا القطار خمسون ألف موظف ودخل القطار بالخمسين ألف موظف في نفق بين الحدود الهندية الباكستانية يسمى ممر خيبر وخرج من الناحية الأخرى وليس به إلا أشلاء ممزقة متناثرة في القطار لقد أوقفت العصابات الهندية الوثنية المدربة الموجهة القطار في النفق ولم تسمح له بالمضي في طريقه إلا بعد أن تحول الخمسون ألف موظف إلى أشلاء ودماء وصدق قول الله سبحانه كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة وما تزال هذه المذابح تتكرر في صور شتى ثم ماذا فعل خلفاء التتار في الصين الشيوعية وروسيا الشيوعية بالمسلمين هناك لقد أبادوا من المسلمين في خلال ربع قرن ستة وعشرين مليونا بمعدل مليون في السنة وما تزال عمليات الإبادة ماضية في الطريق ذلك غير وسائل التعذيب الجهنمية التي تقشعر لهولها الأبدان وفي هذا العام وقع في القطاع الصيني من التركستان المسلمة ما يغطي على بشاعات التتار لقد جيء بأحد الزعماء المسلمين فحفرت له حفرة في الطريق العام وكلف المسلمون تحت وطأة التعذيب والإرهاب أن يأتوا بفضلاتهم الآدمية التي تتسلمها الدولة من الأهالي جميعا لتسخدمها في السماد مقابل ما تصرفه لهم من الطعام فيلقوها على الزعيم المسلم في حفرته وظلت العملية ثلاثة أيام والرجل يختنق في الحفرة على هذا النحو حتى مات كذلك فعلت يوغسلافيا الشيوعية بالمسلمين فيها حتى أبادت منهم مليونا منذ الفترة التي صارت فيها شيوعية بعد الحرب العالمية الثانية إلى اليوم وما تزال عمليات الإبادة والتعذيب الوحشي التي من أمثلتها البشعة إلقاء المسلمين رجالا ونساء في مفارم اللحوم التي تصنع لحوم البولوبيف ليخرجوا من الناحية الأخرى عجينة من اللحم والعظام والدماء ماضية إلى الآن وما يجري في يوغسلافيا يجري في جميع الدول الشيوعية والوثنية الآن في هذا الزمان ويصدق قول الله سبحانه كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون إنها لم تكن حالة طارئة ولا وقتية في الجزيرة العربية ولم تكن حالة طارئة ولا وقتية في بغداد إنها الحالة الدائمة الطبيعية الحتمية ; حيثما وجد مؤمنون يدينون بالعبودية لله وحده ; ومشركون أو ملحدون يدينون بالعبودية لغير الله في كل زمان وفي كل مكان ومن ثم فإن تلك النصوص وإن كانت قد نزلت لمواجهة حالة واقعة في الجزيرة وعنت بالفعل تقرير أحكام التعامل مع مشركي الجزيرة إلا أنها أبعد مدى في الزمان والمكان لأنها تواجه مثل هذه الحالة دائما في كل زمان وفي كل مكان والأمر في تنفيذها إنما يتعلق بالمقدرة على التنفيذ في مثل الحالة التي نفذت فيها في الجزيرة العربية ولا يتعلق بأصل الحكم ولا بأصل الموقف الذي لا يتبدل على الزمان الدرس الثالث أمر بقتال المشركين وبيان حكمة الإبتلاء ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدأوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون تجيء هذه الفقرة بعد الفقرة السابقة التي تقرر فيها الاستنكار من ناحية المبدأ لأن يكون للمشركين عهد عند الله وعند رسوله ; والأمر بتخيير المشركين في الجزيرة بين الدخول فيما دخل فيه المسلمون أو قتالهم إلا من استجار فيجار حتى يسمع كلام الله ثم يبلغ مأمنه خارج دار الإسلام وبيان علة هذا الاستنكار ; وهي أنهم لا يرعون إلا ولا ذمة في مؤمن متى ظهروا على المؤمنين تجيء هذه الفقرة لمواجهة ما حاك في نفوس الجماعة المسلمة بمستوياتها المختلفة التي سبق الحديث عنها من تردد وتهيب للإقدام على هذه الخطوة الحاسمة ومن رغبة وتعلل في أن يفيء المشركون الباقون إلى الإسلام دون اللجوء إلى القتال الشامل ومن خوف على النفوس والمصالح وركون إلى أيسر الوسائل والنصوص القرآنية تواجه هذه المشاعر والمخاوف والتعلات باستجاشة قلوب المسلمين بالذكريات والأحداث القريبة والبعيدة تذكرهم بنقض المشركين لما أبرموه معهم من عهود وما عقدوه معهم من أيمان وتذكرهم


012-وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ

وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون [ سورة التوبة - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ

ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدؤوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين [ سورة التوبة - الآية 13 ]

بما هم به المشركون من إخراج الرسول ص من مكة قبل الهجرة وتذكرهم بأن المشركين هم الذين بدأوهم بالاعتداء في المدينة ثم تثير فيهم الحياء والنخوة أن يكونوا إنما يخشون لقاء المشركين والله أولى أن يخشوه إن كانوا مؤمنين ثم تشجعهم على قتال المشركين لعل الله أن يعذبهم بأيديهم فيكونوا هم ستارا لقدرة الله في تعذيب أعدائه وأعدائهم وخزيانهم وقهرهم وشفاء صدور المؤمنين الذين أوذوا في الله منهم ثم تواجه التعلات التي تحيك في صدور البعض من الأمل في دخول المشركين الباقين في الإسلام دون حرب ولا قتال تواجه هذه التعلات بأن الرجاء الحقيقي في أن يفيء هؤلاء إلى الإسلام أولى أن يتعلق بانتصار المسلمين وهزيمة المشركين فيومئذ قد يفيء بعضهم ممن يقسم الله له التوبة إلى الإسلام المنتصر الظاهر الظافر وفي النهاية تلفتهم الآيات إلى أن سنة الله هي ابتلاء الجماعات بمثل هذه التكاليف ليظهر حقيقة ما هم عليه وأن السنة لا تتبدل ولا تحيد ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدأوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين إن تاريخ المشركين مع المسلمين كله نكث للأيمان ونقض للعهود وأقرب ما كان من هذا نقضهم لعهدهم مع رسول الله ص في الحديبية ولقد قبل ص من شروطهم بإلهام من ربه وهداية ما حسبه بعض أفاضل أصحابه قبولا للدنية ووفى لهم بعهده أدق ما يكون الوفاء وأسماه ولكنهم هم لم يفوا وخاسوا بالعهد بعد عامين اثنين عند أول فرصة سنحت كما أن المشركين هم الذين هموا بإخراج الرسول ص من قبل في مكة ; وبيتوا أمرهم في النهاية على قتله قبل الهجرة وكان هذا في بيت الله الحرام الذي يأمن فيه القاتل منهم على دمه وماله ; حتى لكان الواحد يلقى قاتل أخيه أو أبيه في الحرم فلا يمسه بسوء أما محمد رسول الله الداعي إلى الهدى والإيمان وعبادة الله وحده فلم يرعوا معه هذه الخصلة ; وهموا بإخراجه ; ثم تآمروا على حياته ; وبيتوا قتله في بيت الله الحرام بلا تحرج ولا تذمم مما يتحرجون منه ويتذممون مع أصحاب الثارات كذلك كانوا هم الذين هموا بقتال المسلمين وحربهم في المدينة فهم الذين أصروا بقيادة أبي جهل على ملاقاة المسلمين بعد أن نجت القافلة التي خرجوا لها ; ثم قاتلوهم بادئين في أحد وفي الخندق ثم جمعوا لهم في حنين كذلك وكلها وقائع حاضرة أو ذكريات قريبة ; وكلها تنم عن الإصرار الذي يصفه قول الله تعالى ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا كما تنم عن طبيعة العلاقة بين المعسكر الذي يعبد آلهة من دون الله تجاه المعسكر الذي لا يعبد إلا الله وحين يستعرض السياق هذا الشريط الطويل من الذكريات والمواقف والأحداث في هذه اللمسات السريعة العميقة الإيقاع في قلوب المسلمين يخاطبهم أتخشونهم فإنهم لا يقعدون عن قتال المشركين هؤلاء إلا أن تكون هي الخشية والخوف والتهيب ويعقب على السؤال بما هو أشد استجاشة للقلوب من السؤال فالله أحق أن تخشوه إن كنتم مؤمنين


014-قَاتِلُوهُمْ يُعَذِّبْهُمُ اللّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ

قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين [ سورة التوبة - الآية 14 ]

إن المؤمن لا يخشى أحدا من العبيد فالمؤمن لا يخشى إلا الله فإذا كانوا يخشون المشركين فالله أحق بالخشية وأولى بالمخافة ; وما يجوز أن يكون لغيره في قلوب المؤمنين مكان وإن مشاعر المؤمنين لتثور ; وهي تستجاش بتلك الذكريات والوقائع والأحداث وهم يذكرون بتآمر المشركين على نبيهم ص وهم يستعرضون نكث المشركين لعهودهم معهم وتبييتهم لهم الغدر كلما التمسوا منهم غرة أو وجدوا في موقفهم ثغرة وهم يتذكرون مبادأة المشركين لهم بالعداء والقتال بطرا وطغيانا وفي غمرة هذه الثورة يحرض المؤمنين على القتال قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم قاتلوهم يجعلكم الله ستار قدرته وأداة مشيئته فيعذبهم بأيديكم ويخزهم بالهزيمة وهم يتخايلون بالقوة وينصركم عليهم ويشف صدور جماعة من المؤمنين ممن آذاهم وشردهم المشركون يشفها من غيظها المكظوم بانتصار الحق كاملا وهزيمة الباطل وتشريد المبطلين وليس هذا وحده ولكن خيرا آخر ينتظر وثوابا آخر ينال ويتوب الله على من يشاء فانتصار المسلمين قد يرد بعض المشركين إلى الإيمان ويفتح بصيرتهم على الهدى حين يرون المسلمين ينصرون ويحسون أن قوة غير قوة البشر تؤيدهم ويرون آثار الإيمان في مواقفهم وهذا ما كان فعلا وعندئذ ينال المسلمون المجاهدون أجر جهادهم وأجر هداية الضالين بأيديهم ; وينال الإسلام قوة جديدة تضاف إلى قوته بهؤلاء المهتدين التائبين والله عليم حكيم عليم بالعواقب المخبوءة وراء المقدمات حكيم يقدر نتائج الأعمال والحركات إن بروز قوة الإسلام وتقريرها ليستهوي قلوبا كثيرة تصد عن الإسلام الضعيف أو الإسلام المجهول القوة والنفوذ وإن الدعوة إلى الإسلام لتختصر نصف الطريق حين تكون الجماعة المسلمة بادية القوة مرهوبة الجانب عزيزة الجناب على أن الله سبحانه وهو يربي الجماعة المسلمة بالمنهج القرآني الفريد لم يكن يعدها وهي في مكة قلة قليلة مستضعفة مطاردة إلا وعدا واحدا هو الجنة ولم يكن يأمرها إلا أمرا واحدا هو الصبر فلما أن صبرت وطلبت الجنة وحدها دون الغلب آتاها الله النصر ; وجعل يحرضها عليه ويشفي صدورها به ذلك أن الغلب والنصر عندئذ لم يكن لها ولكن لدينه وكلمته وإن هي إلا ستار لقدرته ثم إنه لم يكن بد أن يجاهد المسلمون المشركين كافة وأن تنبذ عهود المشركين كافة ; وأن يقف المسلمون إزاءهم صفا لم يكن بد من ذلك لكشف النوايا و الخبايا ولإزالة الأستار التي يقف خلفها من لم يتجرد للعقيدة والأعذار التي يحتج بها من يتعاملون مع المشركين للكسب ومن يوادونهم لآصرة من قربى أو مصلحة لم يكن بد من إزالة هذه الأستار والمعاذير وإعلان المفاصلة للجميع لينكشف الذين يخبئون في قلوبهم خبيئة ويتخذون من دون الله ورسوله والمؤمنين وليجة يلجون منها إلى مصالحهم وروابطهم مع المشركين في ظل العلاقات غير المتميزة أو الواضحة بين المعسكرات المختلفة أم حسبتم أن تتركوا ولما


015-وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللّهُ عَلَى مَن يَشَاءُ وَاللّهُ عَلِيمٌ حَكِيمٌ

ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم [ سورة التوبة - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللّهُ خَبِيرٌ بِمَا

أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون [ سورة التوبة - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ

ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون [ سورة التوبة - الآية 17 ]

يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون لقد كان في المجتمع المسلم كما هو الحال عادة فئة تجيد المداورة وتنفذ من الأسوار وتتقن استخدام الأعذار وتدور من خلف الجماعة وتتصل بخصومها استجلابا للمصلحة ولو على حساب الجماعة مرتكنة إلى ميوعة العلاقات ووجود ثغرات في المفاصلة بين المعسكرات فإذا وضحت المفاصلة وأعلنت قطعت الطريق على تلك الفئة وكشفت المداخل والمسارب للأنظار وإنه لمن مصلحة الجماعة ومن مصلحة العقيدة أن تهتك الأستار وتكشف الولائج وتعرف المداخل فيمتاز المكافحون المخلصون ويكشف المداورون الملتوون ويعرف الناس كلا الفريقين على حقيقته وإن كان الله يعلمهم من قبل والله خبير بما تعملون ولكنه سبحانه يحاسب الناس على ما يتكشف من حقيقتهم بفعلهم وسلوكهم وكذلك جرت سنته بالابتلاء لينكشف الخبيء وتتميز الصفوف وتتمحص القلوب ولا يكون ذلك كما يكون بالشدائد والتكاليف والمحن والابتلاءات الدرس الرابع نزع يد المشركين عن البيت الحرام وبيان صفات من يعمرونه ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر ; أولئك حبطت أعمالهم وفي النار هم خالدون إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم خالدين فيها أبدا إن الله عنده أجر عظيم وبعد البراءة والإعلان لم يبق عذر ولا حجة لمن لا يقاتل المشركين ; ولم يعد هنالك تردد في حرمانهم زيارة البيت أو عمارته وقد كانوا يقومون بهما في الجاهلية وهنا ينكر السياق على المشركين أن يكون لهم الحق في أن يعمروا بيوت الله فهو حق خالص للمؤمنين بالله القائمين بفرائضه ; وما كانت عمارة البيت في الجاهلية وسقاية الحاج لتغير من هذه القاعدة وهذه الآيات كانت تواجه ما يحيك في نفوس بعض المسلمين الذين لم تتضح لهم قاعدة هذا الدين ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر فهو أمر مستنكر منذ الابتداء ليس له مبرر لأنه مخالف لطبائع الأشياء إن بيوت الله خالصة لله لا يذكر فيها إلا اسمه ولا يدعى معه فيها أحد غيره فكيف يعمرها من لا يعمر التوحيد قلوبهم ومن يدعون مع الله شركاء ومن يشهدون على أنفسهم بالكفر شهادة الواقع الذي لا يملكون إنكاره ولا يسعهم إلا إقراره إقراره أولئك حبطت أعمالهم فهي باطلة أصلا ومنها عمارة بيت الله التي لا تقوم إلا على قاعدة من توحيد الله وفي النار هم خالدون بما قدموا من الكفر الواضح الصريح إن العبادة تعبير عن العقيدة ; فإذا لم تصح العقيدة لم تصح العبادة ; وأداء الشعائر وعمارة المساجد ليست بشيء ما لم تعمر القلوب بالاعتقاد الإيماني الصحيح وبالعمل الواقع الصريح وبالتجرد لله في العمل والعبادة على السواء إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله والنص على خشية الله وحده دون سواه بعد شرطي الإيمان الباطن والعمل الظاهر لا يجيء نافلة فلا بد من التجرد لله ; ولابد من التخلص من كل ظل للشرك في الشعور أو السلوك ; وخشية أحد غير الله لون من الشرك الخفي ينبه إليه النص قصدا في هذا الموضع ليتمحض الاعتقاد والعمل كله لله وعندئذ يستحق المؤمنون أن يعمروا مساجد الله ويستحقون أن يرجوا الهداية من الله فعسى أولئك أن يكونوا من المهتدين فإنما يتوجه القلب وتعمل الجوارح ثم يكافئ الله على التوجه والعمل بالهداية والوصول والنجاح هذه هي القاعدة في استحقاق عمارة بيوت الله ; وفي تقويم العبادات والشعائر على السواء يبينها الله للمسلمين والمشركين فما يجوز أن يسوى الذين كانوا يعمرون الكعبة ويسقون الحجيج في الجاهلية وعقيدتهم ليست خالصة لله ولا نصيب لهم من عمل أو جهاد لا يجوز أن يسوى هؤلاء لمجرد عمارتهم للبيت وخدمتهم للحجيج بالذين آمنوا إيمانا صحيحا وجاهدوا في سبيل الله وإعلاء كلمته أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله وميزان الله هو الميزان وتقديره هو التقدير والله لا يهدي القوم الظالمين المشركين الذين لا يدينون دين الحق ولا يخلصون عقيدتهم من الشرك ولو كانوا يعمرون البيت ويسقون الحجيج وينتهي هذا المعنى بتقرير فضل المؤمنين المهاجرين المجاهدين وما ينتظرهم من رحمة ورضوان ومن نعيم مقيم وأجر عظيم الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم خالدين فيها أبدا إن الله عنده أجر عظيم وأفعل التفضيل هنا في قوله أعظم درجة عند الله ليس على وجهه فهو لا يعني أن للآخرين درجة أقل إنما هو التفضيل المطلق فالآخرون حبطت أعمالهم وفي النار هم خالدون فلا مفاضلة بينهم وبين المؤمنين المهاجرين المجاهدين في درجة ولا في نعيم


018-إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُوْلَـئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ

إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولـئك أن يكونوا من المهتدين [ سورة التوبة - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللّهِ لاَ يَسْتَوُونَ عِندَ اللّهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ

أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين [ سورة التوبة - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللّهِ وَأُوْلَئِكَ هُمُ الْفَائِزُونَ

الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون [ سورة التوبة - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ

يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم [ سورة التوبة - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-خَالِدِينَ فِيهَا أَبَداً إِنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ

خالدين فيها أبدا إن الله عنده أجر عظيم [ سورة التوبة - الآية 22 ]

أنظر تفسير الآية ( 17 )


023-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء إَنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ

يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولـئك هم الظالمون [ سورة التوبة - الآية 23 ]

الدرس الخامس دروس في الولاء والبراء ثم يمضي السياق في تجريد المشاعر والصلات في قلوب الجماعة المؤمنة وتمحيصها لله ولدين الله ; فيدعو إلى تخليصها من وشائج القربى والمصلحة واللذة ويجمع كل لذائذ البشر وكل وشائج الحياة فيضمها في كفة ويضع حب الله ورسوله وحب الجهاد في سبيله في الكفة الأخرى ويدع للمسلمين الخيار يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين إن هذه العقيدة لا تحتمل لها في القلب شريكا ; فإما تجرد لها وإما انسلاخ منها وليس المطلوب أن ينقطع المسلم عن الأهل والعشيرة والزوج والولد والمال والعمل والمتاع واللذة ; ولا أن يترهبن ويزهد في طيبات الحياة كلا إنما تريد هذه العقيدة أن يخلص لها القلب ويخلص لها الحب وأن تكون هي المسيطرة والحاكمة وهي المحركة والدافعة فإذا تم لها هذا فلا حرج عندئذ أن يستمتع المسلم بكل طيبات الحياة ; على أن يكون مستعدا لنبذها كلها في اللحظة التي تتعارض مع مطالب العقيدة ومفرق الطريق هو أن تسيطر العقيدة أو يسيطر المتاع ; وأن تكون الكلمة الأولى للعقيدة أو لعرض من أعراض هذه الأرض فإذا اطمأن المسلم إلى أن قلبه خالص لعقيدته فلا عليه بعد هذا أن يستمتع بالأبناء والإخوة وبالزوج والعشيرة ; ولا عليه أن يتخذ الأموال والمتاجر والمساكن ; ولا عليه أن يستمتع بزينة الله والطيبات من الرزق في غير سرف ولا مخيلة بل إن المتاع بها حينئذ لمستحب باعتباره لونا من ألوان الشكر لله الذي أنعم بها ليتمتع بها عباده وهم يذكرون أنه الرازق المنعم الوهاب يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان وهكذا تتقطع أواصر الدم والنسب إذا انقطعت آصرة القلب والعقيدة وتبطل ولاية القرابة في الأسرة إذا بطلت ولاية القرابة في الله فلله الولاية الأولى وفيها ترتبط البشرية جميعا فإذا لم تكن فلا ولاية بعد ذلك والحبل مقطوع والعروة منقوضة ومن يتولهم منكم فأولئك هم الظالمون و الظالمون هنا تعني المشركين فولاية الأهل والقوم إن استحبوا الكفر على الإيمان شرك لا يتفق مع الإيمان ولا يكتفي السياق بتقرير المبدأ بل يأخذ في استعراض ألوان الوشائج والمطامع واللذائذ ; ليضعها كلها في كفة ويضع العقيدة ومقتضياتها في الكفة الأخرى الآباء والأبناء والإخوان والأزواج والعشيرة وشيجة الدم والنسب والقرابة والزواج والأموال والتجارة مطمع الفطرة ورغبتها والمساكن المريحة متاع الحياة ولذتها وفي الكفة الأخرى حب الله ورسوله وحب الجهاد في سبيله الجهاد بكل مقتضياته وبكل مشقاته الجهاد وما يتبعه من تعب ونصب وما يتبعه من تضييق وحرمان وما يتبعه من ألم وتضحية وما يتبعه من جراح واستشهاد وهو بعد هذا كله الجهاد في سبيل الله مجردا من الصيت والذكر


024-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم

قل إن كان آباؤكم وأبنآؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين [ سورة التوبة - الآية 24 ]

والظهور مجردا من المباهاة والفخر والخيلاء مجردا من إحساس أهل الأرض به وإشارتهم إليه وإشادتهم بصاحبه وإلا فلا أجر عليه ولا ثواب قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره ألا إنها لشاقة ألا وإنها لكبيرة ولكنها هي ذاك وإلا فتربصوا حتى يأتي الله بأمره وإلا فتعرضوا لمصير الفاسقين والله لا يهدي القوم الفاسقين وهذا التجرد لا يطالب به الفرد وحده إنما تطالب به الجماعة المسلمة والدولة المسلمة فما يجوز أن يكون هناك اعتبار لعلاقة أو مصلحة يرتفع على مقتضيات العقيدة في الله ومقتضيات الجهاد في سبيل الله وما يكلف الله الفئة المؤمنة هذا التكليف إلا وهو يعلم أن فطرتها تطيقه فالله لا يكلف نفسا إلا وسعها وإنه لمن رحمة الله بعباده أن أودع فطرتهم هذه الطاقة العالية من التجرد والاحتمال ; وأودع فيها الشعور بلذة علوية لذلك التجرد لا تعدلها لذائذ الأرض كلها لذة الشعور بالاتصال بالله ولذة الرجاء في رضوان الله ولذة الاستعلاء على الضعف والهبوط والخلاص من ثقلة اللحم والدم والارتفاع إلى الأفق المشرق الوضيء فإذا غلبتها ثقلة الأرض ففي التطلع إلى الأفق ما يجدد الرغبة الطامعة في الخلاص والفكاك الدرس السادس فضل الله على المسلمين يوم حنين ثم لمسة للمشاعر بالذكرى وباستعراض صفحة من الواقع الذي عاشه المسلمون إذ ذاك منذ قريب المواطن التي نصرهم الله فيها ولم تكن لهم قوة ولا عدة ويوم حنين الذي هزموا فيه بكثرتهم ثم نصرهم الله بقوته يوم أن انضم إلى جيش الفتح ألفان فقط من الطلقاء يوم أن غفلت قلوب المسلمين لحظات عن الله مأخوذة بالكثرة في العدد والعتاد ليعلم المؤمنون أن التجرد لله وتوثيق الصلة به هي عدة النصر التي لا تخذلهم حين تخذلهم الكثرة في العدد والعتاد ; وحين يخذلهم المال والإخوان والأولاد لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ; ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وبذلك جزاء الكافرين ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم ولقد كان نصر الله لهم في المواطن الكثيرة قريبا من ذاكرتهم لا يحتاج إلى أكثر من الإشارة فأما وقعة حنين فكانت بعد فتح مكة في شوال سنة ثمان من الهجرة وذلك لما فرغ ص من فتح مكة وتمهدت أمورها وأسلم عامة أهلها وأطلقهم رسول الله ص فبلغه أن هوازن جمعوا له ليقاتلوه وأن أميرهم مالك بن عوف النضري ومعه ثقيف بكمالها وبنو جشم وبنو سعد ابن بكر وأوزاع من بني هلال وهم قليل وناس من بني عمرو بن عامر وعوف بن عامر ; وقد أقبلوا


025-لَقَدْ نَصَرَكُمُ اللّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم

لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين [ سورة التوبة - الآية 25 ]

ومعهم النساء والولدان والشاء والنعم ; وجاءوا بقضهم وقضيضهم فخرج إليهم رسول الله ص في جيشه الذي جاء معه للفتح وهو عشرة آلاف من المهاجرين والأنصار وقبائل العرب ومعه الذين أسلموا من أهل مكة وهم الطلقاء في ألفين ; فسار بهم إلى العدو ; فالتقوا بواد بين مكة والطائف يقال له حنين فكانت فيه الواقعة في أول النهار في غلس الصبح انحدروا في الوادي وقد كمنت فيه هوازن فلما توجهوا لم يشعر المسلمون إلا بهم قد بادروهم ورشقوا بالنبال وأصلتوا السيوف وحملوا حملة رجل واحد كما أمرهم ملكهم فعند ذلك ولى المسلمون مدبرين كما قال الله عز وجل وثبت رسول الله ص يومئذ وهو راكب بغلته الشهباء يسوقها إلى نحر العدو والعباس آخذ بركابها الأيمن وأبو سفيان بن الحارث بن عبدالمطلب آخذ بركابها الأيسر يثقلانها لئلا تسرع السير وهو ينوه باسمه عليه الصلاة والسلام ويدعو المسلمين إلى الرجعة ويقول " إلي يا عباد الله إلي أنا رسول الله " ويقول في تلك الحال " أنا النبي لا كذب أنا ابن عبدالمطلب " وثبت معه من أصحابه قريب من مائة ومنهم من قال ثمانون ; فمنهم أبو بكر وعمر رضي الله عنهما والعباس وعلي والفضل بن عباس وأبو سفيان بن الحارث وأيمن بن أم أيمن وأسامة بن زيد وغيرهم رضي الله عنهم ثم أمر النبي ص عمه العباس وكان جهير الصوت أن ينادي بأعلى صوته يا أصحاب الشجرة يعني شجرة بيعة الرضوان التي بايعه المسلمون من المهاجرين والأنصار تحتها على ألا يفروا عنه فجعل ينادي بهم يا أصحاب السمرة ويقول تارة يا أصحاب سورة البقرة فجعلوا يقولون يا لبيك يا لبيك وانعطف الناس فتراجعوا إلى رسول الله ص حتى إن الرجل منهم إذا لم يطاوعه بعيره على الرجوع لبس درعه ثم انحدر عنه وأرسله ورجع بنفسه إلى رسول الله ص فلما اجتمعت شرذمة منهم عند رسول الله ص أمرهم رسول الله ص أن يصدقوا الحملة وانهزم المشركون فأتبع المسلمون أقفاءهم يقتلون ويأسرون وما تراجع بقية الناس إلا والأسرى مجندلة بين يدي رسول الله ص هذه هي المعركة التي اجتمع فيها للمسلمين للمرة الأولى جيش عدته اثنا عشر ألفا فأعجبتهم كثرتهم وغفلوا بها عن سبب النصر الأول فردهم الله بالهزيمة في أول المعركة إليه ; ثم نصرهم بالقلة المؤمنة التي ثبتت مع رسول الله ص والتصقت به والنص يعيد عرض المعركة بمشاهدها المادية وبانفعالاتها الشعورية إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين فمن إنفعال الإعجاب بالكثرة إلى زلزلة الهزيمة الروحية إلى انفعال الضيق والحرج حتى لكأن الأرض كلها تضيق بهم وتشد عليهم إلى حركة الهزيمة الحسية وتولية الأدبار والنكوص على الأعقاب ثم أنزل الله سكينته على رسوله وعلى المؤمنين وكأنما السكينة رداء ينزل فيثبت القلوب الطائرة ويهدئ الإنفعالات الثائرة وأنزل جنودا لم تروها فلا نعلم ماهيتها وطبيعتها وما يعلم جنود ربك إلا هو وعذب الذين كفروا


026-ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ

ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين [ سورة التوبة - الآية 26 ]

بالقتل والأسر والسلب والهزيمة وذلك جزاء الكافرين ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم فباب المغفرة دائما مفتوح لمن يخطئ ثم يتوب إن معركة حنين التي يذكرها السياق هنا ليعرض نتائج الإنشغال عن الله والإعتماد على قوة غير قوته لتكشف لنا عن حقيقة أخرى ضمنية حقيقة القوى التي تعتمد عليها كل عقيدة إن الكثرة العددية ليست بشئ إنما هي القلة العارفة المتصلة الثابتة المتجردة للعقيدة وإن الكثرة لتكون أحيانا سببا في الهزيمة لأن بعض الداخلين فيها التائهين في غمارها ممن لم يدركوا حقيقة العقيدة التي ينساقون في تيارها تتزلزل أقدامهم وترتجف في ساعة الشدة ; فيشيعون الإضطراب والهزيمة في الصفوف فوق ما تخدع الكثرة أصحابها فتجعلهم يتهاونون في ثوثيق صلتهم بالله إنشغالا بهذه الكثرة الظاهرة عن اليقظة لسر النصر في الحياة لقد قامت كل عقيدة بالصفوة المختارة لا بالزبد الذي يذهب جفاء ولا بالهشيم الذي تذروه الرياح الدرس السابع نجاسة المشركين وحرمانهم من البيت الحرام عندما يبلغ السياق إلى هذا المقطع ويلمس وجدان المسلمين بالذكرى القريبة من التاريخ ينهي القول في شأن المشركين ويلقي الكلمة الباقية فيهم إلى يوم الدين يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا ; وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم إنما المشركون نجس يجسم التعبير نجاسة أرواحهم فيجعلها ماهيتهم وكيانهم فهم بكليتهم وبحقيقتهم نجس يستقذره الحس ويتطهر منه المتطهرون وهو النجس المعنوي لا الحسي في الحقيقة فأجسامهم ليست نجسة بذاتها إنما هي طريقة التعبير القرآنية بالتجسيم نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وتلك غاية في تحريم وجودهم بالمسجد الحرام حتى لينصب النهي على مجرد القرب منه ويعلل بأنهم نجس وهو الطهور ولكن الموسم الاقتصادي الذي ينتظره أهل مكة ; والتجارة التي يعيش عليها معظم الظاهرين في الجزيرة ; ورحلة الشتاء والصيف التي تكاد تقوم عليها الحياة أنها كلها ستتعرض للضياع بمنع المشركين من الحج ; وبإعلان الجهاد العام على المشركين كافة نعم ولكنها العقيدة والله يريد أن تخلص القلوب كلها للعقيدة وبعد ذلك فالله هو المتكفل بأمر الرزق من وراء الأسباب المعهودة المألوفة وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء


027-ثُمَّ يَتُوبُ اللّهُ مِن بَعْدِ ذَلِكَ عَلَى مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ

ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم [ سورة التوبة - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَـذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ إِن

يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هـذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم [ سورة التوبة - الآية 28 ]

وحين يشاء الله يستبدل أسبابا بأسباب ; وحين يشاء يغلق بابا ويفتح الأبواب إن الله عليم حكيم يدبر الأمر كله عن علم وعن حكمة وعن تقدير وحساب لقد كان المنهج القرآني يعمل في المجتمع المسلم الذي نشأ من الفتح ; والذي لم تكن مستوياته الإيمانية قد تناسقت بعد وكما أننا نلمح من خلال السياق في هذا المقطع ما كان يعتور هذا المجتمع من ثغرات فكذلك نلمح عمل المنهج القرآني في سد هذه الثغرات ونلمح الجهد الطويل المبذول لتربية هذه الأمة بهذا المنهج القرآني الفريد إن القمة التي كان المنهج القرآني ينقل خطى هذه الأمة لتبلغ إليها هي قمة التجرد لله والخلوص لدينه وقمة المفاصلة على أساس العقيدة مع كل أواصر القربى وكل لذائذ الحياة وكان هذا يتم من خلال ما يبثه المنهج القرآني من وعي لحقيقة الفوارق والفواصل بين منهج الله الذي يجعل الناس كلهم عبيدا لله وحده ومنهج الجاهلية الذي يجعل الناس أربابا بعضهم لبعض وهما منهجان لا يلتقيان ولا يتعايشان وبدون هذا الفقه الضروري لطبيعة هذا الدين وحقيقته وطبيعة الجاهلية وحقيقتها ; لا يملك إنسان أن يقوم الأحكام الإسلامية التي تقرر قواعد المعاملات والعلاقات بين المعسكر المسلم وسائر المعسكرات الوحدة الثانية الموضوع الأمر بقتال أهل الكتاب وبيان مظاهر كفرهم وانحرافهم تضاف آيتان لهذه الوحدة وهما ص مقدمة الوحدة هذا المقطع الثاني في سياق السورة ; يستهدف تقرير الأحكام النهائية في العلاقات بين المجتمع المسلم وأهل الكتاب ; كما استهدف المقطع الأول منها تقرير الأحكام النهائية في العلاقات بين هذا المجتمع والمشركين في الجزيرة وإذا كانت نصوص المقطع الأول في منطوقها تواجه الواقع في الجزيرة يومئذ ; وتتحدث عن المشركين فيها ; وتحدد صفات ووقائع وأحداثا تنطبق عليهم انطباقا مباشرا فإن النصوص في المقطع الثاني الخاصة بأهل الكتاب عامة في لفظها ومدلولها ; وهي تعني كل أهل الكتاب سواء منهم من كان في الجزيرة ومن كان خارجها كذلك هذه الأحكام النهائية التي يتضمنها هذا المقطع تحتوي تعديلات أساسية في القواعد التي كانت تقوم عليها العلاقات من قبل بين المجتمع المسلم وأهل الكتاب وبخاصة النصارى منهم فلقد كانت وقعت المواقع قبل ذلك مع اليهود ; ولكن حتى هذا الوقت لم يكن قد وقع منها شيء مع النصارى والتعديل البارز في هذه الأحكام الجديدة هو الأمر بقتال أهل الكتاب المنحرفين عن دين الله حتى يعطوا الجزية عن يد وهم صاغرون فلم تعد تقبل منهم عهود موادعة ومهادنة إلا على هذا الأساس أساس إعطاء الجزية وفي هذه الحالة تتقرر لهم حقوق الذمي المعاهد ; ويقوم السلام بينهم وبين المسلمين فأما إذا اقتنعوا بالإسلام عقيدة فاعتنقوه فهم من المسلمين إنهم لا يكرهون على اعتناق الإسلام عقيدة فالقاعدة الإسلامية المحكمة هي لا إكراه في الدين ولكنهم لا يتركون على دينهم إلا إذا أعطوا الجزية وقام بينهم وبين المجتمع المسلم عهد على هذا الأساس وهذا التعديل الأخير في قواعد التعامل بين المجتمع المسلم وأهل الكتاب لا يفهم على طبيعته إلا بالفقه المستنير لطبيعة العلاقات الحتمية بين منهج الله ومناهج الجاهلية من ناحية ثم لطبيعة المنهج الحركي الإسلامي ومراحله المتعددة ووسائله المتجددة المكافئة للواقع البشري المتغير من الناحية الأخرى وطبيعة العلاقة الحتمية بين منهج الله ومناهج الجاهلية هي عدم إمكان التعايش إلا في ظل أوضاع خاصة وشروط خاصة ; قاعدتها ألا تقوم في وجه الإعلان العام الذي يتضمنه الإسلام لتحرير الإنسان بعبادة الله وحده والخروج من عبادة البشر للبشر أية عقبات مادية من قوة الدولة ومن نظام الحكم ومن أوضاع المجتمع على ظهر الأرض ذلك أن منهج الله يريد أن يسيطر ليخرج الناس من عبادة العباد إلى عبادة الله وحده كما هو الإعلان العام للإسلام ومناهج الجاهلية تريد دفاعاً عن وجودها أن تسحق الحركة المنطلقة بمنهج الله في الأرض وأن تقضي عليها وطبيعة المنهج الحركي الإسلامي أن يقابل هذا الواقع البشري بحركة مكافئة له ومتفوقة عليه في مراحل متعددة ذات وسائل متجددة والأحكام المرحلية والأحكام النهائية في العلاقات بين المجتمع المسلم والمجتمعات الجاهلية تمثل هذه الوسائل في تلك المراحل ومن أجل أن يحدد السياق القرآني في هذا المقطع من السورة طبيعة هذه العلاقات حدد حقيقة ما عليه أهل الكتاب ; ونص على أنه شرك و كفر و باطل وقدم الوقائع التي يقوم عليها هذا الحكم سواء من واقع معتقدات أهل الكتاب والتوافق والتضاهي بينها وبين معتقدات الذين كفروا من قبل أو من سلوكهم وتصرفهم الواقعي كذلك والنصوص الحاضرة تقرر أولا أنهم لا يؤمنون بالله ولا باليوم الآخر ثانيا أنهم لا يحرمون ما حرم الله ورسوله ثالثا أنهم لا يدينون دين الحق رابعا أن اليهود منهم قالت عزير ابن الله وأن النصارى منهم قالت المسيح ابن الله وأنهم في هذين القولين يضاهئون قول الذين كفروا من قبل سواء من الوثنيين الإغريق أو الوثنيين الرومان أو الوثنيين الهنود أو الوثنيين الفراعنة أو غيرهم من الذين كفروا وسنفصل فيما بعد أن التثليث عند النصارى وادعاء البنوة لله منهم أو من اليهود مقتبس من الوثنيات السابقة وليس من أصل النصرانية ولا اليهودية خامسا أنهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله كما اتخذوا المسيح ربا وأنهم بهذا خالفوا عما أمروا به من توحيد الله والدينونة له وحده وأنهم لهذا مشركون سادسا أنهم محاربون لدين الله يريدون أن يطفئوا نور الله بأفواههم وأنهم لهذا كافرون سابعا أن كثيراً من أحبارهم ورهبانهم يأكلون أموال الناس بالباطل ويصدون عن سبيل الله وعلى أساس هذه الأوصاف وهذا التحديد لحقيقة ما عليه أهل الكتاب قرر الأحكام النهائية التي تقوم عليها العلاقات بينهم وبين المؤمنين بدين الله القائمين على منهج الله ولقد يبدو أن هذا التقرير لحقيقة ما عليه أهل الكتاب مفاجئ ومغاير للتقريرات القرآنية السابقة عنهم ; كما يحلو للمستشرقين والمبشرين وتلاميذهم أن يقولوا زاعمين أن رسول الله ص قد غير أقواله وأحكامه عن أهل الكتاب عندما أحس بالقوة والقدرة على منازلتهم ولكن المراجعة الموضوعية للتقريرات القرآنية المكية والمدنية عن أهل الكتاب تظهر بجلاء أنه لم يتغير شيء في أصل نظرة الإسلام إلى عقائد أهل الكتاب التي جاء فوجدهم عليها وانحرافها وبطلانها ; وشركهم وكفرهم بدين الله الصحيح حتى بما أنزل عليهم منه وبالنصيب الذي أوتوه من قبل أما التعديلات فهي محصورة في طريقة التعامل معهم وهذه كما قلنا مراراً تحكمها الأحوال والأوضاع الواقعية المتجددة أما الأصل الذي تقوم عليه وهو حقيقة ما عليه أهل الكتاب فهو ثابت منذ اليوم الأول في حكم الله عليهم ونضرب هنا بعض الأمثلة من التقريرات القرآنية عن أهل الكتاب وحقيقة ما هم عليه ثم نستعرض مواقفهم الواقعية من الإسلام وأهله تلك المواقف التي انتهت إلى هذه الأحكام النهائية في التعامل معهم في مكة لم تكن توجد جاليات يهودية أو نصرانية ذات عدد أو وزن في المجتمع إنما كان هناك أفراد يحكي القرآن عنهم أنهم استقبلوا الدعوة الجديدة إلى الإسلام بالفرح والتصديق والقبول ; ودخلوا في الإسلام وشهدوا له ولرسوله بأنه الحق المصدق لما بين أيديهم ولا بد أن يكون هؤلاء ممن كان قد بقي على التوحيد من النصارى واليهود ; وممن كان معهم شيء من بقايا الكتب المنزلة وفي أمثال هؤلاء وردت مثل هذه الآيات الذين آتيناهم الكتاب من قبله هم به يؤمنون وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين القصص قل آمنوا به أولا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا ويخرون للأذقان يبكون ويزيدهم خشوعا الإسراء قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين الأحقاف وكذلك أنزلنا إليك الكتاب فالذين آتيناهم الكتاب يؤمنون به ومن هؤلاء من يؤمن به وما يجحد بآياتنا إلا الكافرون العنكبوت أفغير الله أبتغي حكماً وهو الذي انزل اليكم الكتاب مفصلا والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين الأنعام والذين آتيناهم الكتاب يفرحون بما أنزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب الرعد وقد تكررت هذه الاستجابة من أفراد كذلك في المدينة ; حكى عنهم القرآن بعض المواقف في السور المدنية ; مع النص في بعضها على أنهم من النصارى ذلك أن اليهود كانوا قد اتخذوا موقفاً آخر غير ما كان يتخذه أفراد منهم في مكة عندما أحسوا خطر الإسلام في المدينة وإن من أهل الكتاب لمن يؤمن باللّه وما انزل اليكم وما أنزل إليهم خاشعين للّه لا يشترون بآيات اللّه ثمناً قليلاً أولئك لهم أجرهم عند ربهم إن اللّه سريع الحساب آل عمران لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهباناً وأنهم لا يستكبرون وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن باللّه وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين فآثابهم اللّه بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين المائدة ولكن موقف هؤلاء الأفراد لم يكن يمثل موقف الغالبية من أهل الكتاب في الجزيرة ومن اليهود منهم بصفة خاصة فقد جعل هؤلاء يشنون على الإسلام منذ أن احسوا خطره عليهم في المدينة حرباً خبيثة يستخدمون فيها كل الوسائل التي حكاها القرآن عنهم في نصوص كثيرة ; كما أنهم في الوقت ذاته رفضوا الدخول في الإسلام طبعاً ; وأنكروا وجحدوا ما في كتبهم من البشارة بالرسول ص ومن تصديق القرآن لما بين أيديهم من بقايا كتبهم الحقة مما كان أولئك الأفراد الطيبون يعترفون به ويقرونه ويجاهرون به في وجه المنكرين الجاحدين كذلك أخذ القرآن يتنزل بوصف هذا الجحود وتسجيله ; وبتقرير ما عليه أهل الكتاب هؤلاء من الانحراف والفساد والبطلان في شتى السور المدنية على أن القرآن المكي لم يخل من تقريرات عن حقيقة ما عليه أهل الكتاب نذكر من ذلك ولما جاء عيسى بالبينات قال قد جئتكم بالحكمة ولأبين لكم بعض الذي تختلفون فيه فاتقوا اللّه وأطيعون إن اللّه هو ربي وربكم فاعبدوه هذا صراط مستقيم فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم الزخرف وما تفرقوا إلا من بعد ما جاءهم العلم بغياً بينهم ولولا حكمة سبقت من ربك الى اجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب الشورى وإذ قيل لهم اسكنوا هذه القرية وكلوا منها حيث شئتم وقولوا حطة وادخلوا الباب سجدا نغفر لكم خطيئاتكم سنزيد المحسنين فبدل الذين ظلموا منهم قولا غير الذي قيل لهم فأرسلنا عليهم رجزاً من السماء بما كانوا يظلمون واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرعاً ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون الأعراف وإذ تأذّن ربك ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب إن ربك لسريع العقاب وإنه لغفور رحيم الأعراف فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله يأخذوه ألم يؤخذ عليهم ميثاق الكتاب ألا يقولوا على اللّه إلا الحق ودرسوا ما فيه والدار الآخرة خير للذين يتقون أفلا تعقلون الأعراف أما القرآن المدني فقد تضمن الكلمة الأخيرة في حقيقة ما عليه أهل الكتاب ; كما حكى عنهم أشنع الوسائل وأبشع الطرق في حرب هذا الدين وأهله في قطاعات طويلة من سور البقرة وآل عمران والنساء والمائدة وغيرها قبل أن يقرر الكلمة النهائية في أمرهم كله في سورة التوبة وسنكتفي هنا بنماذج محدودة من هذه التقريرات القرآنية الكثيرة أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام اللّه ثم يحرفونه من بعد ما عقلوه وهم يعلمون وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح اللّه عليكم ليحاجوكم به عند ربكم أفلا تعقلون أو لا يعلمون أن اللّه يعلم ما يسرون وما يعلنون ومنهم أميون لا يعلمون الكتاب إلا أمانيَّ وإن هم إلا يظنون فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند اللّه ليشتروا به ثمناً قليلاً فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون البقرة ولقد آتينا موسى الكتاب وقفينا من بعده بالرسل وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقاً كذّبتم وفريقاً تقتلون وقالوا قلوبنا غلف بل لعنهم اللّه بكفرهم فقليلاً ما يؤمنون ولما جاءهم كتاب من عند اللّه مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين بئسما اشتروا به أنفسهم أن يكفروا بما أنزل اللّه بغياً أن ينزل اللّه من فضله على من يشاء من عباده فباءوا بغضب على غضب وللكافرين عذاب مهين وإذا قيل لهم آمنوا بما أنزل اللّه قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقاً لما معهم قل فلم تقتلون أنبياء اللّه من قبل إن كنتم مؤمنين البقرة قل يا أهل الكتاب لم تكفرون بآيات اللّه واللّه شهيد على ما تعملون قل يا أهل الكتاب لم تصدون عن سبيل اللّه من آمن تبغونها عوجاً وأنتم شهداء وما اللّه بغافل عما تعملون آل عمران ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلاً أولئك الذين لعنهم اللّه ومن يلعن اللّه فلن تجدله نصيراً النساء لقد كفر الذين قالوا إن اللّه هو المسيح ابن مريم وقال المسيح يا بني إسرائيل اعبدوا اللّه ربي وربكم إنه من يشرك باللّه فقد حرم اللّه عليه الجنة ومأواه النار وما للظالمين من أنصار لقد كفر الذين قالوا إن اللّه ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم أفلا يتوبون إلى اللّه ويستغفرونه واللّه غفور رحيم ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون المائدة ه من مراجعة هذه النصوص القرآنية وأمثالها وهو كثير في القرآن المكي والمدني على السواء يتبين أن النظرة إلى حقيقة ما عليه أهل الكتاب من الانحراف عن دين اللّه الصحيح لم يتغير فيها شيء في التقريرات الأخيرة الواردة في السورة الأخيرة وأن وصمهم بالانحراف والفسوق والشرك والكفر ليس جديداً ولا يعبر عن اتجاه جديد فيما يختص بحقيقة الاعتقاد وذلك مع ملاحظة أن القرآن الكريم ظل يسجل للفريق المهتدي الصالح من أهل الكتاب هداه وصلاحه فقال تعالى منصفاً للصالحين منهم ومن قوم موسى أمة يهدون بالحق وبه يعدلون الأعراف ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائماً ذلك بأنهم قولوا ليس علينا في الأميين سبيل ويقولون على اللّه الكذب وهم يعلمون آل عمران ضربت عليهم الذلة أينما ثقفوا إلا بحبل من اللّه وحبل من الناس وباءوا بغضب من اللّه وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات اللّه ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات اللّه آناء الليل وهم يسجدون يؤمنون باللّه واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين وما يفعلوا من خير فلن يكفروه ; واللّه عليم بالمتقين آل عمران أما الذي وقع فيه التعديل فعلاً فهو أحكام التعامل مع أهل الكتاب فترة بعد فترة ومرحلة بعد مرحلة وواقعة بعد واقعة وفق المنهج الحركي الواقعي لهذا الدين في مواجهة أحوال أهل الكتاب وتصرفاتهم ومواقفهم مع المسلمين ولقد جاء زمان كان يقال فيه للمسلمين ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم وقولوا آمنا بالذي أنزل إلينا وأنزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون العنكبوت قولوا آمنا باللّه وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون فإن آمنوا بمثل ما آمنتم به فقد اهتدوا وإن تولوا فإنما هم في شقاق فسيكفيكهم اللّه وهو السميع العليم البقرة قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا اللّه ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباًَ من دون اللّه فإن تولوا فقولوا اشهدوا بأنا مسلمون آل عمران ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي اللّه بأمره إن اللّه على كل شيء قدير البقرة ثم أتى اللّه بأمره الذي وكل المؤمنين إليه ; فوقعت أحداث وتعدلت أحكام وجرى المنهج الحركي الواقعي الإيجابي في طريقه حتى كانت هذه الأحكام النهائية الأخيرة في هذه السورة على النحو الذي رأينا إنه لم يتغير شيء في نظرة هذا الدين إلى حقيقة ما عليه أهل الكتاب من فساد العقيدة ; ومن الشرك باللّه والكفر بآياته إنما الذي تغير هو قاعدة التعامل وهذه إنما تحكمها تلك الأصول التي أسلفنا الحديث عنها في مطلع هذا الفصل التمهيدي لهذا المقطع من سياق السورة في هذه الفقرات وهذا التعديل الأخير في قواعد التعامل بين المجتمع المسلم وأهل الكتاب لا يفهم على طبيعته إلا بالفقه المستنير لطبيعة العلاقات الحتمية بين منهج اللّه ومناهج الجاهلية من ناحية ثم لطبيعة المنهج الحركي الإسلامي ومراحله المتعددة ووسائله المتجددة المكافئة للواقع البشري المتغير من الناحية الأخرى الخ والآن نأخذ في شيء من استعراض طبيعة الموقف بين أهل الكتاب والمجتمع المسلم سواء من الناحية الموضوعية الثابتة أو من ناحية المواقف التاريخية الواقعة فهذه هي العناصر الرئيسية التي انتهت إلى هذه الأحكام النهائية إن طبيعة الموقف بين أهل الكتاب والمجتمع المسلم يجب البحث عنها اولاً في تقريرات اللّه سبحانه عنها باعتبار أن هذه هي الحقيقة النهائية التي لا يأتيها الباطل من بين يديها ولا من خلفها ; وباعتبار أن هذه التقريرات بسبب كونها ربانية لا تتعرض لمثل ما تتعرض له الاستنباطات والاستدلالات البشرية من الأخطاء وثانياً في المواقف التاريخية المصدقة لتقريرات اللّه سبحانه إن اللّه سبحانه يقرر طبيعة موقف أهل الكتاب من المسلمين في عدة مواضع من كتابه الكريم وهو تارة يتحدث عنهم سبحانه وحدهم وتارة يتحدث عنهم مع الذين كفروا من المشركين ; باعتبار أن هنالك وحدة هدف تجاه الإسلام والمسلمين تجمع الذين كفروا من أهل الكتاب والذين كفروا من المشركين وتارة يتحدث عن مواقف واقعية لهم تكشف عن وحدة الهدف ووحدة التجمع الحركي لمواجهة الإسلام والمسلمين والنصوص التي تقرر هذه الحقائق من الوضوح والجزم بحيث لا تحتاج منا إلى تعليق وهذه نماذج منها ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم البقرة ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسدا من عند أنفسهم من بعد ما تبين لهم الحق البقرة ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم البقرة ودت طائفة من أهل الكتاب لو يضلونكم آل عمران وقالت طائفة من اهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون ولا تؤمنوا إلا لمن تبع دينكم آل عمران يا أيها الذين آمنوا إن تطيعوا فريقاً من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين آل عمران ألم تر إلى الذين أوتوا نصيباً من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل واللّه أعلم بأعدائكم النساء ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلاً النساء وفي هذه النماذج وحدها ما يكفي لتقرير حقيقة موقف أهل الكتاب من المسلمين فهم يودون لو يرجع المسلمون كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق وهم يحددون موقفهم النهائي من المسلمين بالإصرار على أن يكونوا يهوداً أو نصارى ولا يرضون عنهم ولا يسالمونهم إلا أن يتحقق هذا الهدف فيترك المسلمون عقيدتهم نهائياً وهم يشهدون للمشركين الوثنيين بأنهم أهدى سبيلاً من المسلمين الخ وإذا نحن راجعنا الأهداف النهائية للمشركين تجاه الإسلام والمسلمين كما يقررها اللّه سبحانه في قوله تعالى ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا البقرة ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة النساء إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون الممتحنة وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة التوبة لا يرقبون في مؤمن إلاّ ولا ذمة التوبة إذا نحن راجعنا هذه التقريرات الربانية عن المشركين وجدنا أن الأهداف النهائية لهم تجاه الإسلام والمسلمين هي بعينها وتكاد تكون بألفاظها هي الأهداف النهائية لأهل الكتاب تجاه الإسلام والمسلمين كذلك مما يجعل طبيعة موقفهم مع الإسلام والمسلمين هي ذاتها طبيعة موقف المشركين وإذا نحن لاحظنا أن التقريرات القرآنية الواردة في هؤلاء وهؤلاء ترد في صيغ نهائية تدل بصياغتها على تقرير طبيعة دائمة لا على وصف حالة مؤقتة كقوله تعالى في شأن المشركين ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا وقوله تعالى في شأن أهل الكتاب ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم إذا نحن لاحظنا ذلك تبين لنا بغير حاجة إلى أي تأويل للنصوص أنها تقرر طبيعة أصيلة دائمة للعلاقات ; ولا تصف حالة مؤقتة ولا عارضة فإذا نحن ألقينا نظرة سريعة على الواقع التاريخي لهذه العلاقات متمثلة في مواقف أهل الكتاب من اليهود والنصارى من الإسلام وأهله على مدار التاريخ تبين لنا تماماً ماذا تعنيه تلك النصوص والتقريرات الإلهية الصادقة ; وتقرر لدينا أنها كانت تقرر طبيعة مطردة ثابتة ولم تكن تصف حالة مؤقتة عارضة إننا إذا استثنينا حالات فردية أو حالات جماعات قليلة من التي تحدث القرآن عنها وحواها الواقع التاريخي بدت فيها الموادة للإسلام والمسلمين ; والاقتناع بصدق رسول الله ص وصدق هذا الدين ثم الدخول فيه والانضمام لجماعة المسلمين وهي الحالات التي أشرنا إليها فيما تقدم فإننا لا نجد وراء هذه الحالات الفردية أو الجماعية القليلة المحدودة إلا تاريخاً من العداء العنيد والكيد الناصب والحرب الدائبة التي لم تفتر على مدار التاريخ فأما اليهود فقد تحدثت شتى سور القرآن عن مواقفهم وأفاعيلهم وكيدهم ومكرهم وحربهم ; وقد وعى التاريخ من ذلك كله ما لم ينقطع لحظة واحدة منذ اليوم الأول الذي واجههم الإسلام في المدينة حتى اللحظة الحاضرة وليست هذه الظلال مجالاً لعرض هذا التاريخ الطويل ولكننا سنشير فقط إلى قليل من كثير من تلك الحرب المسعورة التي شنها اليهود على الإسلام وأهله على مدار التاريخ لقد استقبل اليهود رسول اللّه ص ودينه في المدينة شر ما يستقبل أهل دين سماوي رسولاً يعرفون صدقه وديناً يعرفون أنه الحق استقبلوه بالدسائس والأكاذيب والشبهات والفتن يلقونها في الصف المسلم في المدينة بكافة الطرق الملتوية الماكرة التي يتقنها اليهود شككوا في رسالة رسول اللّه ص وهم يعرفونه ; واحتضنوا المنافقين وأمدوهم بالشبهات التي ينشرونها في الجو وبالتهم والأكاذيب وما فعلوه في حادث تحويل القبلة وما فعلوه في حادث الإفك وما فعلوه في كل مناسبة ليس إلا نماذج من هذا الكيد اللئيم وفي مثل هذه الأفاعيل كان يتنزل القرآن الكريم وسور البقرة وآل عمران والنساء والمائدة والحشر والأحزاب والتوبة وغيرها تضمنت من هذا الكثير ولما جاءهم كتاب من عند اللّه مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة اللّه على الكافرين بئسما اشتروا به أنفسهم أن يكفروا بما أنزل اللّه بغياً أن ينزل اللّه من فضله على من يشاء من عباده فباءوا بغضب على غضب وللكافرين عذاب مهين البقرة


029-قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى

قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون [ سورة التوبة - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنَّى

وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهؤون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون [ سورة التوبة - الآية 30 ]

وبعد هذا التقرير والبيان تختم الآية المبينة لحقيقة ما عليه أهل الكتاب من الكفر والشرك بقوله تعالى قاتلهم اللّه أنى يؤفكون و نعم قاتلهم اللّه كيف يُصرفون عن الحق الواضح البسيط إلى هذه الوثنية المعقدة الغامضة التي لا تستقيم لدى عقل أو ضمير الدرس الثالث كفر اليهود والنصارى في طاعة أحبارهم ورهبانهم بالباطل ثم ينتقل السياق القرآني إلى صفحة أخرى من صحائف الانحراف الذي عليه أهل الكتاب ; تتمثل في هذه المرة لا في القول والاعتقاد وحدهما ; ولكن كذلك في الواقع القائم على الاعتقاد الفاسد اتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه والمسيح ابن مريم وما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلا هو سبحانه عما يشركون وفي هذه الآية استمرار في وجهة السياق في هذا المقطع من السورة من إزالة الشبهة في أن هؤلاء أهل كتاب فهم إذن على دين اللّه فهي تقرر أنهم لم يعودوا على دين اللّه بشهادة واقعهم بعد شهادة اعتقادهم وأنهم أمروا بأن يعبدوا اللّه وحده فاتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه كما اتخذوا المسيح ابن مريم رباً وأن هذا منهم شرك باللّه تعالى اللّه عن شركهم فهم إذن ليسوا مؤمنين باللّه اعتقاداً وتصورا ; كما أنهم لا يدينون دين الحق واقعاً وعملاً وقبل أن نقول كيف اتخذوا أحبارهم ورهبانهم أرباباً نحب أن نعرض الروايات الصحيحة التي تضمنت تفسير رسول اللّه ص للآية وهو فصل الخطاب الأحبار جمع حَبر أو حِبر بفتح الحاء أو بكسرها وهو العالم من أهل الكتاب وكثر إطلاقه على علماء اليهود والرهبان جمع راهب وهو عند النصارى المتبتل المنقطع للعبادة ; وهو عادة لا يتزوج ولا يزاول الكسب ولا يتكلف للمعاش وفي الدر المنثور روى الترمذي وحسنه وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه والبيهقي في سننه وغيرهم عن عدي بن حاتم رضي اللّه عنه قال أتيت النبي ص وهو يقرأ في سورة براءة اتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه فقال " أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه وإذا حرموا عليهم شيئاً حرموه " وفي تفسير ابن كثير وروى الإمام أحمد والترمذي وابن جرير من طرق عن عدي بن حاتم رضي اللّه عنه أنه لما بلغته دعوة رسول اللّه ص فر إلى الشام وكان قد تنصر في الجاهلية فأسرت أخته وجماعة من قومه ثم منّ رسول اللّه ص على أخته وأعطاها فرجعت إلى أخيها فرغبته في الإسلام وفي القدوم على رسول اللّه ص فقدم عدي المدينة وكان رئيساً في قومه طيئ وأبوه حاتم الطائي المشهور بالكرم فتحدث الناس بقدومه فدخل على رسول اللّه ص وفي عنق عدي صليب من فضة وهو يقرأ هذه الآية اتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه قال فقلت إنهم لم يعبدوهم فقال " بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم "


031-اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا

اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلـها واحدا لا إلـه إلا هو سبحانه عما يشركون [ سورة التوبة - الآية 31 ]

وقال السدي استنصحوا الرجال ونبذوا كتاب اللّه وراء ظهورهم ولهذا قال تعالى وما أمروا إلا ليعبدوا إلهاً واحداً أي الذي إذا حرم الشيء فهو الحرام وما حلله فهو الحلال وما شرعه اتبع وما حكم به نفذ وقال الألوسي في التفسير الأكثرون من المفسرين قالوا ليس المراد من الأرباب أنهم اعتقدوا أنهم آلهة العالم بل المراد أنهم أطاعوهم في أوامرهم ونواهيهم ومن النص القرآني الواضح الدلالة ; ومن تفسير رسول اللّه ص وهو فصل الخطاب ثم من مفهومات المفسرين الأوائل والمتأخرين تخلص لنا حقائق في العقيدة والدين ذات أهمية بالغة نشير إليها هنا بغاية الاختصار أن العبادة هي الاتباع في الشرائع بنص القرآن وتفسير رسول اللّه ص فاليهود والنصارى لم يتخذوا الأحبار والرهبان أرباباً بمعنى الاعتقاد بألوهيتهم أو تقديم الشعائر التعبدية إليهم ومع هذا فقد حكم اللّه سبحانه عليهم بالشرك في هذه الآية وبالكفر في آية تالية في السياق لمجرد أنهم تلقوا منهم الشرائع فأطاعوها واتبعوها فهذا وحده دون الاعتقاد والشرائع يكفي لاعتبار من يفعله مشركا بالله الشرك الذي يخرجه من عداد المؤمنين ويدخله في عداد الكافرين أن النص القرآني يسوي في الوصف بالشرك واتخاذ الأرباب من دون الله بين اليهود الذين قبلوا التشريع من أحبارهم وأطاعوه واتبعوه وبين النصارى الذين قالوا بألوهية المسيح اعتقادا وقدموا إليه الشعائر في العبادة فهذه كتلك سواء في اعتبار فاعلها مشركا بالله الشرك الذي يخرجه من عداد المؤمنين ويدخله في عداد الكافرين أن الشرك باللّه يتحقق بمجرد إعطاء حق التشريع لغير اللّه من عباده ; ولو لم يصحبه شرك في الاعتقاد بألوهيته ; ولا تقديم الشعائر التعبدية له كما هو واضح من الفقرة السابقة ولكنا إنما نزيدها هنا بيانا وهذه الحقائق وإن كان المقصود الأول بها في السياق هو مواجهة الملابسات التي كانت قائمة في المجتمع المسلم يومذاك من التردد والتهيب للمعركة مع الروم وجلاء شبهة أنهم مؤمنون باللّه لأنهم أهل كتاب هي كذلك حقائق مطلقة تفيدنا في تقرير حقيقة الدين عامة إن دين الحق الذي لا يقبل اللّه من الناس كلهم ديناً غيره هو الإسلام والإسلام لا يقوم إلا باتباع اللّه وحده في الشريعة بعد الاعتقاد بألوهيته وحده وتقديم الشعائر التعبدية له وحده فإذا اتبع الناس شريعة غير شريعة اللّه صح فيهم ما صح في اليهود والنصارى من أنهم مشركون لا يؤمنون باللّه مهما كانت دعواهم في الإيمان لأن هذا الوصف يلحقهم بمجرد اتباعهم لتشريع العباد لهم من دون اللّه بغير إنكار منهم يثبت منه أنهم لا يتبعون إلا عن إكراه واقع بهم لا طاقة لهم بدفعه وأنهم لا يقرون هذا الافتئات على اللّه إن مصطلح الدين قد انحسر في نفوس الناس اليوم حتى باتوا يحسبونه عقيدة في الضمير وشعائر تعبدية تقام وهذا ما كان عليه اليهود الذين يقرر هذا النص المحكم ويقرر تفسير رسول اللّه ص أنهم لم يكونوا يؤمنون باللّه وأنهم أشركوا به وأنهم خالفوا عن أمره بألا يعبدوا إلا إلهاً واحداً وأنهم اتخذوا أحبارهم أرباباً من دون اللّه إن المعنى الأول للدين هو الدينونة أي الخضوع والاستسلام والاتباع وهذا يتجلي في اتباع الشرائع كما يتجلي في تقديم الشعائر والأمر جد لا يقبل هذا التميع في اعتبار من يتبعون شرائع غير اللّه دون إنكار منهم يثبتون به عدم الرضا عن الافتئات على سلطان اللّه مؤمنين باللّه مسلمين لمجرد أنهم يعتقدون بألوهية اللّه سبحانه ويقدمون له وحده الشعائر وهذا التميع هو أخطر ما يعانيه هذا الدين في هذه الحقبة من التاريخ ; وهو أفتك الأسلحة التي يحاربه بها أعداؤه ; الذين يحرصون على تثبيت لافتة الإسلام على أوضاع وعلى أشخاص يقرر الله سبحانه في أمثالهم أنهم مشركون لا يدينون دين الحق وأنهم يتخذون أربابا من دون الله وإذا كان أعداء هذا الدين يحرصون على تثبيت لافته الإسلام على تلك الأوضاع وهؤلاء الأشخاص ; فواجب حماة هذا الدين أن ينزعوا هذه اللافتات الخادعة ; وأن يكشفوا ما تحتها من شرك وكفر واتخاذ أرباب من دون اللّه وما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلا هو سبحانه عما يشركون الدرس الرابع فشل أهل الكتاب في محاربة الحق ثم يمضي السياق خطوة أخرى في تحريض المؤمنين على القتال يريدون أن يطفئوا نور اللّه بأفواههم ويأبى اللّه إلا أن يتم نوره ولو كره الكافرون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون إن أهل الكتاب هؤلاء لا يقفون عند حد الانحراف عن دين الحق وعبادة أرباب من دون اللّه وعدم الإيمان باللّه واليوم الآخر وفق المفهوم الصحيح للإيمان باللّه واليوم الآخر إنما هم كذلك يعلنون الحرب على دين الحق ; ويريدون إطفاء نور اللّه في الأرض المتمثل في هذا الدين وفي الدعوة التي تنطلق به في الأرض وفي المنهج الذي يصوغ على وفقه حياة البشر يريدون أن يطفئوا نور اللّه بأفواههم فهم محاربون لنور اللّه سواء بما يطلقونه من أكاذيب ودسائس وفتن ; أو بما يحرضون به أتباعهم وأشياعهم على حرب هذا الدين وأهله والوقوف سداً في وجهه كما كان هو الواقع الذي تواجهه هذه النصوص وكما هو الواقع على مدار التاريخ وهذا التقرير وإن كان يراد به استجاشة قلوب المسلمين إذ ذاك هو كذلك يصور طبيعة الموقف الدائم لأهل الكتاب من نور اللّه المتمثل في دينه الحق الذي يهدي الناس بنور اللّه ويأبى اللّه إلا أن يتم نوره ولو كره الكافرون وهو الوعد الحق من اللّه الدال على سنته التي لا تتبدل في إتمام نوره بإظهار دينه ولو كره الكافرون وهو وعد تطمئن له قلوب الذين آمنوا ; فيدفعهم هذا إلى المضي في الطريق على المشقة واللأواء في الطريق ; وعلى الكيد والحرب من الكافرين والمراد بهم هنا هم أهل الكتاب السابق ذكرهم كما أنه يتضمن في ثناياه الوعيد لهؤلاء الكافرين وأمثالهم على مدار الزمان ويزيد السياق هذا الوعيد وذلك الوعد توكيداً


032-يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ

يريدون أن يطفؤوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون [ سورة التوبة - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ

هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون [ سورة التوبة - الآية 33 ]

هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون وفي هذا النص يتبين أن المراد بدين الحق الذي سبق في قوله تعالى قاتلوا الذين لا يؤمنون باللّه ولا باليوم الآخر ولا يحرمون ما حرم اللّه ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون هو هذا الدين الذي أرسل اللّه به رسوله الأخير وأن الذين لا يدينون بهذا الدين هم الذين يشملهم الأمر بالقتال وهذا صحيح على أي وجه أوّلنا الآية فالمقصود إجمالاً بدين الحق هو الدينونة للّه وحده في الاعتقاد والشعائر والشرائع وهذه هي قاعدة دين اللّه كله وهو الدين الممثل أخيراً فيما جاء به محمد ص فأيما شخص أو قوم لم يدينوا للّه وحده في الاعتقاد والشعائر والشرائع مجتمعة ; انطبق عليهم أنهم لا يدينون دين الحق ودخلوا في مدلول آية القتال مع مراعاة طبيعة المنهج الحركي للإسلام ومراحله المتعددة ووسائله المتجددة كما قلنا مراراً هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون وهذا توكيد لوعد اللّه الأول ويأبى اللّه إلا أن يتم نوره ولو كره الكافرون ولكن في صورة أكثر تحديداً فنور اللّه الذي قرر سبحانه أن يتمه هو دين الحق الذي أرسل به رسوله ليظهره على الدين كله ودين الحق كما أسلفنا هو الدينونة للّه وحده في الاعتقاد والعبادة والتشريع مجتمعة وهو متمثل في كل دين سماوي جاء به رسول من قبل ولا يدخل فيه طبعاً تلك الديانات المحرفة المشوبة بالوثنيات في الاعتقاد التي عليها اليهود والنصارى اليوم كما لا تدخل فيه الأنظمة والأوضاع التي ترفع لافتة الدين وهي تقيم في الأرض أرباباً يعبدها الناس من دون اللّه في صورة الاتباع للشرائع التي لم ينزلها اللّه واللّه سبحانه يقول إنه أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ويجب أن نفهم الدين بمدلوله الواسع الذي بيناه لندرك أبعاد هذا الوعد الإلهي ومداه إن الدين هو الدينونة فيدخل فيه كل منهج وكل مذهب وكل نظام يدين الناس له بالطاعة والاتباع والولاء واللّه سبحانه يعلن قضاءه بظهور دين الحق الذي أرسل به رسوله على الدين كله بهذا المدلول الشامل العام إن الدينونة ستكون للّه وحده والظهور سيكون للمنهج الذي تتمثل فيه الدينونة للّه وحده ولقد تحقق هذا مرة على يد رسول اللّه ص وخلفائه ومن جاء بعدهم فترة طويلة من الزمان وكان دين الحق أظهر وأغلب ; وكانت الأديان التي لا تخلص فيها الدينونة للّه تخاف وترجف ثم تخلى أصحاب دين الحق عنه ; خطوة فخطوة بفعل عوامل داخلة في تركيب المجتمعات الإسلامية من ناحية وبفعل الحرب الطويلة المدى المنوعة الأساليب التي أعلنها عليه أعداؤه من الوثنيين وأهل الكتاب سواء ولكن هذه ليست نهاية المطاف إن وعد اللّه قائم ينتظر العصبة المسلمة التي تحمل الراية وتمضي مبتدئة من نقطة البدء التي بدأت منها خطوات رسول اللّه ص وهو يحمل دين الحق ويتحرك بنور اللّه الدرس الخامس من الممارسات المرذولة للأحبار والرهبان وتهديد الكانزين ثم يخطو السياق الخطوة الأخيرة في هذا المقطع من السورة مصوراً كيف أن أهل الكتاب لا يحرمون ما حرم اللّه ورسوله بعد ما أشار إلى هذه الحقيقة في قوله اتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه التي فسرها رسول اللّه ص بأنهم أحلوا لهم الحرام وحرموا عليهم الحلال فاتبعوهم فبين أنهم إذن لا يحرمون ما حرم اللّه ورسوله إنما يحرمون ما حرمه عليهم الأحبار والرهبان يخطو السياق الخطوة الأخيرة في بيان هذه الحقيقة مخاطباً بها الذين آمنوا كاشفاً لهم في هذا الخطاب عن حقيقة أهل الكتاب يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل اللّه والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل اللّه فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون وفي الآية الأولى استطراد في بيان دور الأحبار والرهبان الذين اتخذهم أهل الكتاب أرباباً من دون اللّه فاتبعوهم فيما يشرعون لهم من المعاملات ومن العبادات سواء فهؤلاء الأحبار والرهبان يجعلون من أنفسهم ويجعلهم قومهم أرباباً تتبع وتطاع ; وهم فيما يشرعون يأكلون أموال الناس بالباطل ويصدون عن سبيل اللّه وأكل أموال الناس كان يتمثل في صور شتى وما يزال منها ما يأخذونه على فتاوى تحليل الحرام وتحريم الحلال لصالح من يملكون المال أو السلطان ومنها ما يأخذه القسيس أو الكاهن مقابل الاعتراف له بالخطايا وغفرانه بالسلطان المخول للكنيسة في زعمهم لتلك الخطايا ومنها الربا وهو أوسع أبوابها وأبشعها وغيرها كثير كذلك ما يجمعونه من أموال الناس لمحاربة دين الحق ; وقد كان الرهبان والأساقفة والكرادلة والبابوات يجمعون مئات الملايين في الحروب الصليبية وما يزالون يجمعونها للتبشير والاستشراق للصد عن سبيل اللّه ولابد أن نلحظ الدقة القرآنية والعدل الإلهي في قول اللّه تعالى في ذلك إن كثيراً من الأحبار والرهبان للاحتراز من الحكم على القليل منها الذي لا يزاول هذه الخطيئة ولا بد من أفراد في أية جماعة من الناس فيهم بقية خير ولا يظلم ربك احداً والكثير من الأحبار والرهبان يكنزون هذه الأموال التي يأكلونها بالباطل وقد شهد تاريخ هؤلاء الناس أموالاً ضخمة تنتهي إلى أيدي رجال الدين وتؤول إلى الكنائس والأديرة وقد جاء عليهم زمان كانوا أكثر ثراء من الملوك المتسلطين والأباطرة الطغاة والسياق القرآني يصور عذابهم في الآخره بما كنزوا وعذاب كل من يكنز الذهب والفضة ولا ينفقها في سبيل اللّه في مشهد من المشاهد التصويرية الرائعة المروعة والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل اللّه فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون إن رسم المشهد هكذا في تفصيل ; وعرض مشهد العملية منذ خطواتها الأولى إلى خطواتها الأخيرة ليطيل المشهد في الخيال والحس وهي إطالة مقصودة


034-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ

يا أيها الذين آمنوا إن كثيرا من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم [ سورة التوبة - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ

يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هـذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون [ سورة التوبة - الآية 35 ]

والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل اللّه فبشرهم بعذاب أليم ويسكت السياق وتنتهي الآية على هذا الإجمال والإبهام في العذاب ثم يأخذ في التفصيل بعد الإجمال يوم يحمى عليها في نار جهنم وينتظر السامع عملية الإحماء ثم ها هي ذي حميت واحمرت وها هي ذي معدة مهيأة فليبدأ العذاب الأليم ها هي ذي الجباه تكوى لقد انتهت عملية الكي في الجباه فليداروا على الجنوب ها هي ذي الجنوب تكوى لقد انتهت هذه فليداروا على الظهور ها هي ذي الظهور تكوى لقد انتهى هذا اللون من العذاب ; فليتبعه الترذيل والتأنيب هذا ما كنزتم لأنفسكم هذا هو بذاته الذي كنزتموه للذة فانقلب أداة لهذا اللون الأليم من العذاب فذوقوا ما كنتم تكنزون ذوقوه بذاته فهو هو الذي تذوقون منه مسه للجنوب والظهور والجباه ألا إنه لمشهد مفزع مروع يعرض في تفصيل وتطويل وأناة وهو يعرض أولاً لتصوير مصائر الكثير من الأحبار والرهبان ثم لتصوير مصائر الكانزين للذهب والفضة لا ينفقونها في سبيل اللّه والسياق يمهد لغزوة العسرة كذلك حينذاك وبعد فلا بد أن نقف هنا وقفة قصيرة للتعقيب نبرز فيها دلالة هذا البيان الرباني لحقيقة ما عليه أهل الكتاب من عقيدة ومن دين ومن خلق ومن سلوك وذلك بالإضافة إلى الإشارات التي أوردناها خلال الفقرات السابقة إن تعرية أهل الكتاب من شبهة أنهم على شيء من دين اللّه ألزم وأشد ضرورة من بيان حال المشركين الصريحين في شركهم الشاهدين على أنفسهم بالكفر بظاهر عقائدهم وشعائرهم ذلك أن نفوس المسلمين لا تنطلق الانطلاق الكامل لمواجهة الجاهلية إلا حين يتجلى لها تماماً وجه الجاهلية ووجه الجاهلية مكشوف صريح فيما يختص بالمشركين ; وليس الحال كذلك فيما يختص بأهل الكتاب ومن يزعمون أنهم على شيء من دين اللّه من أمثالهم كالشأن في الغالبية العظمى ممن يدعون أنفسهم اليوم مسلمين ولقد احتاج الانطلاق الكامل لمواجهة المشركين كثيراً من البيان في هذه السورة نظراً للملابسات التي شرحناها في التقديم لهذه السورة وفي التقديم للمقطع الأول منها كذلك حيث قال اللّه سبحانه للمؤمنين كيف يكون للمشركين عهد عند اللّه وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن اللّه يحب المتقين كيف وإن يظهروا عليكم لا يرقبوا فيكم إلاًّ ولا ذمة ; يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون اشتروا بآيات اللّه ثمناً قليلاً فصدوا عن سبيله إنهم ساء ما كانوا يعملون لا يرقبون في مؤمن إلاًّ ولا ذمة وأولئك هم المعتدون ألا تقاتلون قوماً نكثوا أيمانهم وهموا بإخراج الرسول وهم بدأوكم أول مرة أتخشونهم فاللّه أحق أن تخشوه إن كنتم مؤمنين قاتلوهم يعذبهم اللّه بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب اللّه على من يشاء واللّه عليم حكيم ما كان للمشركين أن يعمروا مساجد اللّه شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون الخ الخ وإذا كان الانطلاق لمجاهدة المشركين قد اقتضى كل هذه الحملة وأمرهم ظاهر نظراً لتلك الملابسات التي كانت قائمة في التكوين العضوي للمجتمع المسلم في تلك الفترة فقد كان الانطلاق لمجاهدة أهل الكتاب في حاجة إلى حملة أشد وأعمق تستهدف أول ما تستهدف تعرية أهل الكتاب هؤلاء من تلك اللافتة الشكلية التي لم تعد وراءها حقيقة ; وتظهرهم على حقيقتهم الواقعية مشركين كالمشركين كفاراً كالكفار محاربين للّه ولدينه الحق كأمثالهم من المشركين الكافرين ضلالاً يأكلون أموال الناس بالباطل ويصدون عن سبيل اللّه في مثل هذه النصوص القاطعة الصريحة قاتلوا الذين لا يؤمنون باللّه ولا باليوم الآخر ولا يحرمون ما حرم اللّه ورسوله ولا يدينون دين الحق من الذين أتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون وقالت اليهود عزير ابن اللّه وقالت النصارى المسيح ابن اللّه ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم اللّه أنى يؤفكون اتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه والمسيح ابن مريم وما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلا هو سبحانه عما يشركون يريدون أن يطفئوا نور اللّه بأفواههم ويأبى اللّه إلا أن يتم نوره ولو كره الكافرون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل اللّه الخ وذلك بالإضافة إلى التقريرات القرآنية الحاسمة في السور المكية والمدنية على السواء عن حقيقة ما انتهى إليه أمر أهل الكتاب من الشرك والكفر والخروج من دين اللّه الذي جاءهم به أنبياؤهم من قبل ; فضلاً على وقفتهم من رسالة اللّه الأخيرة التي على أساس موقفهم منها يتحدد وصفهم بالكفر أو بالإيمان فلقد سبق أن ووجه أهل الكتاب بأنهم ليسوا على شيء من دين اللّه أصلاً في قوله تعالى قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم وليزيدن كثيراً منهم ما أنزل إليك من ربك طغياناً وكفراً فلا تأس على القوم الكافرين المائدة كذلك سبق وصفهم بالكفر وضمهم إلى المشركين في هذه الصفة يهوداً ونصارى أو مجتمعين في صفة أهل الكتاب في مثل قوله تعالى وقالت اليهود يد اللّه مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيراً منهم ما أنزل إليك من ربك طغياناً وكفراً المائدة لقد كفر الذين قالوا إن اللّه هو المسيح ابن مريم المائدة لقد كفر الذين قالوا إن اللّه ثالث ثلاثة المائدة لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة البينة وغيرها كثير أثبتنا بعضه فيما تقدم والقرآن الكريم مكيُّه ومدنيّه حافل بمثل هذه التقريرات وإذا كانت الأحكام القرآنية قد جعلت لأهل الكتاب بعض الامتيازات في التعامل عن المشركين وذلك كإحلال طعامهم للمسلمين وإجازة التزوج بالمحصنات أي العفيفات من نسائهم فإن ذلك لم يكن مبيناً على أساس أنهم على شيء من دين اللّه الحق ; ولكن كان مراعى فيه واللّه أعلم أن لهم أصلاً من دين وكتاب وإن كانوا لا يقيمونه فمن الممكن محاكمتهم إلى هذا الأصل الذي يدعون أنهم عليه فهم في هذا يفترقون عن المشركين الوثنيين الذين لا كتاب لهم ; لأنه ليس لهم من أصل يردون إليه ويمكن محاكمتهم له أما تقريرات القرآن عن حقيقة ما عليه أهل الكتاب من عقيدة ودين فهي صريحة وحاسمة في أنهم ليسوا على شيء من دين اللّه ; بعد ما تركوا كتبهم ودينهم إلى ذلك الذي صنعه لهم أحبارهم ورهبانهم ومجامعهم وكنائسهم وفي قول اللّه سبحانه فصل الخطاب في هذا الموضوع والمهم الآن أن نبرز دلالة هذا البيان الرباني لحقيقة ما عليه أهل الكتاب من العقيدة والدين إن هذه اللافتة المضللة التي ليس وراءها شيء من الحقيقة تحول دون الانطلاق الإسلامي الكامل لمواجهة الجاهلية فتتحتم إذن إزالة هذه اللافتة ; وتعريتهم من ظلها الخادع ; وكشفهم على حقيقتهم الواقعة ولا نغفل الملابسات التي كانت قائمة في المجتمع المسلم يومذاك والتي أشرنا إليها من قبل سواء منها ما يختص بالتكوين العضوي لهذا المجتمع يومها وما يختص بظروف الغزوة ذاتها في الحر والعسرة وما يختص كذلك بالتهيب من لقاء الروم بسبب ما كان لهم في نفوس العرب قبل الإسلام من هيبة وسمعة ومخافة ولكن الأعمق من هذا كله هو ما يحيك في النفس المسلمة عند الأمر بقتال أهل الكتاب على هذا النحو الشامل وهم أهل كتاب وأعداء هذا الدين الراصدون لحركات البعث الإسلامي الجديدة في هذا الجيل يرصدونها عن خبرة واسعة بطبيعة النفس البشرية وبتاريخ الحركة الإسلامية على السواء وهم من أجل ذلك حريصون كل الحرص على رفع لافتة إسلامية على الأوضاع والحركات والاتجاهات والقيم والتقاليد والأفكار التي يعدونها ويقيمونها ويطلقونها لسحق حركات البعث الإسلامي الجديدة في أرجاء الأرض جميعاً ذلك لتكون هذه اللافتة الخادعة مانعة من الانطلاق الحقيقي لمواجهة الجاهلية الحقيقية القابعة وراء تلك اللافتة الكاذبة لقد أخطأوا مضطرين مرة أو مرات في إعلان حقيقة بعض الأوضاع والحركات ; وفي الكشف عن الوجه الكالح للجاهلية المنقضة على الإسلام فيها وأقرب مثال لذلك حركة أتاتورك اللاإسلامية الكافرة في تركيا وكان وجه الاضطرار فيها هو حاجتهم الملحة إلى إلغاء آخر مظهر للتجمع الإسلامي تحت راية العقيدة ذلك المظهر الذي كان يتمثل في قيام الخلافة وهو وإن كان مجرد مظهر كان آخر عروة تنقض قبل نقض عروة الصلاة كما قال رسول اللّه ص " ينقض هذا الدين عروة عروة فأولها الحكم وآخرها الصلاة " ولكن أولئك الأعداء الواعين من أهل الكتاب والملحدين الذين لا يجتمعون إلا حين تكون المعركة مع هذا الدين لم يكادوا يتجاوزون منطقة الاضطرار في الكشف عن الوجهة اللاإسلامية الكافرة في حركة أتاتورك حتى عادوا يحرصون بشدة على ستر الأوضاع التالية المماثلة لحركة أتاتورك في وجهتها الدينية بستار الإسلام ; ويحرصون على رفع تلك اللافتة الخادعة على تلك الأوضاع وهي أشد خطراً على الإسلام من حركة أتاتورك السافرة ويفتنون افتناناً في ستر حقيقة هذه الأوضاع التي يقيمونها ويكفلونها اقتصادياً وسياسياً وفكرياً ; ويهيئون لها أسباب الحماية بأقلام مخابراتهم وبأدوات إعلامهم العالمية ; وبكل ما يملكونه من قوة وحيلة وخبرة ; ويتعاون أهل الكتاب والملحدون على تقديم المعونات المتنوعة لها ; لتؤدي لهم هذه المهمة التي لم تنته منها الحروب الصليبية قديماً ولا حديثاً ; يوم كانت هذه الحروب الصليبية معركة سافرة بين الإسلام وأعدائه المكشوفين الظاهرين والسذج ممن يدعون أنفسهم مسلمين يخدعون في هذه اللافتة ومن هؤلاء السذج كثير من الدعاة إلى الإسلام في الأرض فيتحرجون من إنزالها عن الجاهلية القائمة تحتها ويتحرجون من وصف هذه الأوضاع بصفتها الحقيقية التي تحجبها هذه اللافتة الخادعة صفة الشرك والكفر الصريحة ويتحرجون من وصف الناس الراضين بهذه الأوضاع بصفتهم الحقيقية كذلك وكل هذا يحول دون الانطلاق الحقيقي الكامل لمواجهة هذه الجاهلية مواجهة صريحة ; لا تحرج فيها ولا تأثم من وصفها بصفتها الحقيقية الواقعة بذلك تقوم تلك اللافتة بعملية تخدير خطرة لحركات البعث الإسلامي ; كما تقوم حاجزاً دون الوعي الحقيقي ودون الانطلاق الحقيقي لمواجهة جاهلية القرن العشرين التي تتصدى لسحق الجذور الباقية لهذا الدين هؤلاء السذج من الدعاة إلى الإسلام أخطر في نظري على حركات البعث الإسلامي من أعداء هذا الدين الواعين الذين يرفعون لافتة الإسلام على الأوضاع والحركات والاتجاهات والأفكار والقيم والتقاليد التي يقيمونها ويكفلونها لتسحق لهم هذا الدين إن هذا الدين يَغلب دائماً عندما يصل الوعي بحقيقته وحقيقة الجاهلية إلى درجة معينة في نفوس العصبة المؤمنة في أي زمان وفي أي مكان والخطر الحقيقي على هذا الدين ليس كامناً في أن يكون له أعداء أقوياء واعون مدربون ; بقدر ما يكمن في أن يكون له أصدقاء سذج مخدوعون يتحرجون في غير تحرج ; ويقبلون أن يتترس أعداؤهم بلافتة خادعة من الإسلام ; بينما يرمون الإسلام من وراء هذه اللافتة الخادعة إن الواجب الأول للدعاة إلى هذا الدين في الأرض أن ينزلوا تلك اللافتات الخادعة المرفوعة على الأوضاع الجاهلية والتي تحمي هذة الأوضاع المقامة لسحق جذور هذا الدين في الأرض جميعاً وإن نقطة البدء في أية حركة إسلامية هي تعرية الجاهلية من ردائها الزائف ; وإظهارها على حقيقتها شركاً وكفراً ووصف الناس بالوصف الذي يمثل واقعهم ; كيما تواجههم الحركة الإسلامية بالطلاقة الكاملة بل كيما ينتبه هؤلاء الناس أنفسهم إلى حقيقة ما انتهى إليه حالهم وهي الحقيقة التي انتهى إليها حال أهل الكتاب كما يقررها الحكيم الخبير عسى أن يوقظهم هذا التنبيه إلى تغيير ما بأنفسهم ليغير اللّه ما بهم من الشقوة والنكد والعذاب الأليم الذي هم فيه مبلسون وكل تحرج في غير موضعه ; وكل انخداع بالأشكال والظواهر واللافتات ; هو تعويق لنقطة الانطلاق الأولى لأية حركة إسلامية في الأرض جميعاً ; وهو تمكين لأعداء هذا الدين من مكرهم الذي أرادوه بالحرص على إقامة تلك اللافتات بعد ما انكشفت حركة أتاتورك في التاريخ الحديث ; وباتت عاجزة عن المضي خطوة واحدة بعد إلغاء آخر مظهر من مظاهر التجمع الإسلامي على أساس العقيدة نظراً لانكشاف وجهتها هذا الانكشاف الصريح مما دعا كاتباً صليبياً شديد المكر عميق الخبث مثل ولفرد كانتول سميث في كتابه الإسلام في التاريخ الحديث إلى محاولة تغطية حركة أتاتورك مرة أخرى ونفي الإلحاد عنها واعتبارها أعظم وأصح حركة بعث إسلامي كذا في التاريخ الحديث الدرس السادس تحريم النسيء وإعادة شهور السنة لوضعها الأصلي مقدمة الدرس السادس هذا المقطع في السياق استطراد في إزالة المعوقات التي كانت قائمة في طريق النفرة إلى جهاد الروم وحلفائهم من نصارى العرب في شمال الجزيرة ذلك أن الاستنفار لهذه الغزوة تبوك كان في رجب من الأشهر الحرم ولكن كانت هناك ملابسة واقعة وهي أن رجب في هذا العام لم يكن في موعده الحقيقي وذلك بسبب النسيء الذي ورد ذكره في الآية الثانية كما سنبين فقد ورد أن ذا الحجة في هذا العام لم يكن في موعده كذلك إنما كان في ذي القعدة فكأن رجب كان في جمادى الآخرة وسر هذا الاضطراب كله هو اضطراب الجاهلية في تقاليدها ; وعدم التزامها بالحرمات إلا شكلاً ; والتأويلات والفتاوى التي تصدر عن البشر ما دام أن أمر التحليل والتحريم يوكل في الجاهلية إلى البشر وبيان هذه القضية أن اللّه حرم الأشهر الحرم الأربعة وهي الثلاثة المتوالية ذو القعدة وذو الحجة والمحرم والشهر الرابع المفرد رجب والواضح أن هذا التحريم كان مع فرض الحج في أشهره المعلومات منذ إبراهيم وإسماعيل وعلى كثرة ما حرف العرب في دين إبراهيم وعلى شدة ما انحرفوا عنه في جاهليتهم قبل الإسلام ; فإنهم بقوا يعظمون الأشهر الحرم هذه ; لارتباطها بموسم الحج ; الذي كانت تقوم عليه حياة الحجازيين وبخاصة سكان مكة كيما يكون هناك السلام الشامل في الجزيرة الذي يسمح بالموسم والانتقال إليه والتجارة فيه ثم كانت بعد ذلك تعرض حاجات لبعض القبائل العربية تتعارض مع تحريم هذه الأشهر وهنا تلعب الأهواء ; ويقوم من يفتي باستحلال أحد الأشهر الحرم عن طريق تأخيره في عام وتقديمه في عام آخر فتكون عدة الأشهر المحرمة أربعة ولكن أعيان هذه الأشهر تتبدل ليواطئوا عدة ما حرم اللّه فيحلوا ما حرم اللّه فلما كان هذا العام التاسع كان رجب الحقيقي غير رجب وكان ذو الحجة الحقيقي غير ذي الحجة كان رجب هو جمادى الآخرة وكان ذو الحجة هو ذا القعدة وكان النفير في جمادى الآخرة فعلاً وواقعاً ولكنه كان في رجب اسماً بسبب هذا النسيء فجاءت هذه النصوص تبطل النسيء ; وتبين مخالفته ابتداء لدين اللّه الذي يجعل التحليل والتحريم والتشريع كله حقاً خالصاً للّه ; وتجعل مزاولته من البشر بغير ما أذن اللّه كفراً بل زيادة في الكفر ومن ثم تزيل العقبة التي تحيك في بعض النفوس من استحلال رجب وفي الوقت ذاته تقرر أصلاً من أصول العقيدة الأساسية ; وهو قصر حق التشريع في الحل والحرمة على اللّه وحده وتربط هذه الحقيقة بالحق الأصيل في بناء الكون كله يوم خلق اللّه السماوات والأرض فتشريع اللّه للناس إنما هو فرع عن تشريعه للكون كله بما فيه هؤلاء الناس والحيدة عنه مخالفة لأصل تكوين هذا الكون وبنائه ; فهو زيادة في الكفر يضل به الذين كفروا وحقيقة أخرى تقررها هذه النصوص تتعلق بما سبق تقريره في المقطع السابق مباشرة من اعتبار أهل الكتاب مشركين وضمهم في العداوة والجهاد إلى المشركين والأمر بقتالهم كافة المشركين وأهل الكتاب كما أنهم يقاتلون المسلمين كافة الأمر الذي يقرره الواقع التاريخي كله ; كما تقرره من قبل كلمات اللّه سبحانه وهي تعبر عن وحدة الهدف تماماً بين المشركين وأهل الكتاب تجاه الإسلام والمسلمين وعن وحدة الصف التي تجمعهم كذلك عند ما تكون المعركة مع الإسلام والمسلمين مهما يكن بينهم هم من عداوات قبل ذلك وثارات واختلافات في تفصيلات العقيدة كذلك لا تقدم شيئاً ولا تؤخر في تجمعهم جميعاً في وجه الانطلاق الإسلامي ; وفي عملهم متجمعين لسحق الوجود الإسلامي وهذه الحقيقة الأخيرة الخاصة بأن أهل الكتاب مشركون كالمشركين وأن المشركين هؤلاء وهؤلاء يقاتلون المسلمين كافة فوجب على المسلمين أن يقاتلوهم كافة بالإضافة إلى الحقيقة الأولى وهي أن النسيء زيادة في الكفر لأنه مزاولة للتشريع بغير ما أنزل اللّه فهو كفر يضاف إلى الكفر الاعتقادي ويزيد فيه هاتان الحقيقتان هما المناسبة التي تربط هاتين الآيتين بما قبلهما وما بعدهما في السياق ; الذي يعالج المعوقات دون النفير العام والانطلاق الإسلامي تجاه المشركين وأهل الكتاب الدرس السادس إن عدة الشهور عند اللّه اثنا عشر شهراً في كتاب اللّه يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم إن هذا النص القرآني يرد معيار الزمن وتحديد دورانه إلى طبيعة الكون التي فطره اللّه عليها وإلى أصل الخلقة خلقة السماوات والأرض ويشير إلى أن هناك دورة زمنية ثابتة مقسمة إلى اثني عشر شهراً يستدل على ثباتها بثبات عدة الأشهر ; فلا تزيد في دورة وتنقص في دورة وأن ذلك في كتاب اللّه أي في ناموسه الذي أقام عليه نظام هذا الكون فهي ثابتة على نظامها لا تتخلف ولا تتعرض للنقص والزيادة لأنها تتم


036-إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ

إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم وقاتلوا المشركين كآفة كما يقاتلونكم كآفة واعلموا أن الله مع المتقين [ سورة التوبة - الآية 36 ]

وفق قانون ثابت هو ذلك الناموس الكوني الذي أراده اللّه يوم خلق السماوات والأرض هذه الإشارة إلى ثبات الناموس يقدم بها السياق لتحريم الأشهر الحرم وتحديدها ليقول إن هذا التحديد والتحريم جزء من نواميس اللّه ثابت كثباتها لا يجوز تحريفه بالهوى ولا يجوز تحريكه تقديماً وتأخيراً لأنه يشبه دورة الزمن التي تتم بتقدير ثابت وفق ناموس لا يتخلف ذلك الدين القيم فهذا الدين مطابق للناموس الأصيل الذي تقوم به السماوات والأرض منذ أن خلق اللّه السماوات والأرض وهكذا يتضمن ذلك النص القصير سلسلة طويلة من المدلولات العجيبة يتبع بعضها بعضاً ويمهد بعضها لبعض ويقوي بعضها بعضاً ويشتمل على حقائق كونية يحاول العلم الحديث جاهداً أن يصل إليها بطريقته ومحاولاته وتجاربه ويربط بين نواميس الفطرة في خلق الكون وأصول هذا الدين وفرائضه ليقر في الضمائر والأفكار عمق جذوره وثبات أسسه وقدم أصوله كل أولئك في إحدى وعشرين كلمة تبدو في ظاهرها عادية بسيطة قريبة مألوفة ذلك الدين القيم فلا تظلموا فيهن أنفسكم لا تظلموا أنفسكم في هذه الأشهر الحرم التي يتصل تحريمها بناموس كوني تقوم عليه السماوات والأرض ذلك الناموس هو أن اللّه هو المشرع للناس كما أنه هو المشرع للكون لا تظلموا أنفسكم بإحلال حرمتها التي أرادها اللّه لتكون فترة أمان وواحة سلام ; فتخالفوا عن إرادة اللّه وفي هذه المخالفة ظلم للأنفس بتعريضها لعذاب اللّه في الآخرة وتعريضها للخوف والقلق في الأرض حين تستحيل كلها جحيماً حربية لا هدنة فيها ولا سلام وقاتلوا المشركين كافة كما يقاتلونكم كافة ذلك في غير الأشهر الحرم ما لم يبدأ المشركون بالقتال فيتعين رد الاعتداء في تلك الأشهر لأن الكف عن القتال من جانب واحد يضعف القوة الخيرة المنوط بها حفظ الحرمات ووقف القوة الشريرة المعتدية ; ويشيع الفساد في الأرض ; والفوضى في النواميس فرد الاعتداء في هذه الحالة وسيلة لحفظ الأشهر الحرم فلا يعتدى عليها ولا تهان وقاتلوا المشركين كافة كما يقاتلونكم كافة قاتلوهم جميعاً بلا استثناء أحد منهم ولا جماعة فهم يقاتلونكم جميعاً لا يستثنون منكم أحداً ولا يبقون منكم على جماعة والمعركة في حقيقتها إنما هي معركة بين الشرك والتوحيد وبين الكفر والإيمان وبين الهدى والضلال معركة بين معسكرين متميزين لا يمكن أن يقوم بينهما سلام دائم ولا أن يتم بينهما اتفاق كامل لأن الخلاف بينهما ليس عرضياً ولا جزئياً ليس خلافاً على مصالح يمكن التوفيق بينها ولا على حدود يمكن أن يعاد تخطيطها وإن الأمة المسلمة لتخدع عن حقيقة المعركة بينها وبين المشركين وثنيين وأهل كتاب إذا هي فهمت أو أفهمت أنها معركة اقتصادية أو معركة قومية أو معركة وطنية أو معركة استراتيجية كلا إنها قبل كل شيء معركة العقيدة والمنهج الذي ينبثق من هذه العقيدة أي الدين وهذه لا تجدي


037-إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُواْ يُحِلِّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِّيُوَاطِؤُواْ عِدَّةَ مَا حَرَّمَ اللّهُ فَيُحِلُّواْ مَا حَرَّمَ اللّهُ

إنما النسيء زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطؤوا عدة ما حرم الله فيحلوا ما حرم الله زين لهم سوء أعمالهم والله لا يهدي القوم الكافرين [ سورة التوبة - الآية 37 ]

فيها أنصاف الحلول ولا تعالجها الاتفاقات والمناورات ولا علاج لها إلا بالجهاد والكفاح الجهاد الشامل والكفاح الكامل سنة اللّه التي لا تتخلف وناموسه الذي تقوم عليه السماوات والأرض وتقوم عليه العقائد والأديان وتقوم عليه الضمائر والقلوب في كتاب اللّه يوم خلق اللّه السماوات والأرض واعلموا أن اللّه مع المتقين فالنصر للمتقين الذين يتقون أن ينتهكوا حرمات اللّه وأن يحلوا ما حرم اللّه وأن يحرفوا نواميس اللّه فلا يقعد المسلمون عن جهاد المشركين كافة ولا يتخوفوا من الجهاد الشامل فهو جهاد في سبيل اللّه يقفون فيه عند حدوده وآدابه ; ويتوجهون به إلى اللّه يراقبونه في السر والعلانية فلهم النصر لأن اللّه معهم ومن كان اللّه معه فهو المنصور بلا جدال إنما النسيء زيادة في الكفر يضل به الذين كفروا يحلونه عاماً ويحرمونه عاماً ليواطئوا عدة ما حرم اللّه فيحلوا ما حرم اللّه زين لهم سوء أعمالهم واللّه لا يهدي القوم الكافرين قال مجاهد رضي اللّه عنه كان رجل من بني كنانة يأتي كل عام إلى الموسم على حمار له فيقول أيها الناس إني لا أعاب ولا أخاب ولا مرد لما أقول أنا قد حرمنا المحرم وأخرنا صفر ثم يجيء العام المقبل بعده فيقول مثل مقالته ويقول إنا قد حرمنا صفر وأخرنا المحرم فهو قوله ليواطئوا عدة ما حرم اللّه قال يعني الأربعة فيحلوا ما حرم اللّه تأخير هذا الشهر الحرام وقال عبدالرحمن بن زيد بن أسلم هذا رجل من بني كنانة يقال له القلمس وكان في الجاهلية وكانوا في الجاهلية لا يغير بعضهم على بعض في الشهر الحرام يلقى الرجل قاتل أبيه ولا يمد إليه يده ; فلما كان هو قال اخرجوا بنا قالوا له هذا المحرم قال ننسئه العام هما العام صفران فإذا كان العام القابل قضينا جعلناهما محرمين قال ففعل ذلك فلما كان عام قابل قال لا تغزوا في صفر حرموه مع المحرم هما محرمان فهذان قولان في الآية وصورتان من صور النسيء في الصورة الأولى يحرم صفر بدل المحرم فالشهور المحرمة أربعة في العدد ولكنها ليست هي التي نص عليها اللّه بسبب إحلال شهر المحرم وفي الصورة الثانية يحرم في عام ثلاثة أشهر وفي عام آخر خمسة أشهر فالمجموع ثمانية في عامين بمتوسط أربعة في العام ولكن حرمة المحرم ضاعت في أحدهما وحل صفر ضاع في ثانيهما وهذه كتلك في إحلال ما حرم اللّه ; والمخالفة عن شرع اللّه زيادة في الكفر ذلك أنه كما أسلفنا كفر مزاولة التشريع إلى جانب كفر الاعتقاد يضل به الذين كفروا ويخدعون بما فيه من تلاعب وتحريف وتأويل زين لهم سوء أعمالهم فإذا هم يرون السوء حسناً ويرون قبح الانحراف جمالاً ولا يدركون ما هم فيه من ضلال ولجاج في الكفر بهذه الأعمال


038-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ

يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل [ سورة التوبة - الآية 38 ]

واللّه لا يهدي القوم الكافرين الذين ستروا قلوبهم عن الهدى وستروا دلائل الهدى عن قلوبهم فاستحقوا بذلك أن يتركهم اللّه لما هم فيه من ظلام وضلال الوحدة الثالثة موضوعها حث المؤمنين على الجهاد وتذكير بليلة الغار في الهجرة هذا المقطع من سياق السورة يرجح أنه نزل بعد الأمر بالنفير العام لغزوة تبوك ذلك حين بلغ رسول اللّه ص أن الروم قد جمعوا له على أطراف الجزيرة بالشام وأن هرقل قد رزق أصحابه رزق سنة وانضمت إليهم لخم وجدام وعاملة وغسان من قبائل العرب وقدموا مقدماتهم إلى البلقاء من أعمال الشام فاستنفر الناس إلى قتال الروم وكان ص قلما يخرج إلى غزوة إلا ورّى بغيرها مكيدة في الحرب إلا ما كان من هذه الغزوة فقد صرح بها لبعد الشقة وشدة الزمان إذ كان ذلك في شدة الحر حين طابت الظلال وأينعت الثمار وحبب إلى الناس المقام عندئذ بدأت تظهر في المجتمع المسلم تلك الأعراض التي تحدثنا عنها في تقديم السورة كما وجد المنافقون فرصتهم للتخذيل فقالوا لا تنفروا في الحر وخوفوا الناس بعد الشقة وحذروهم بأس الروم وكان لهذه العوامل المختلفة أثرها في تثاقل بعض الناس عن النفرة وهذا ما تعالجه هذه الفقرة يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل اللّه اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل إلاّ تنفروا يعذبكم عذاباً أليماً ويستبدل قوماً غيركم ولا تضروه شيئاً واللّه على كل شيء قدير إلاّ تنصروه فقد نصره اللّه إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن اللّه معنا فأنزل اللّه سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة اللّه هي العليا واللّه عزيز حكيم انفروا خفافاً وثقالاً وجاهدوا بأموالكم وأنفسكم في سبيل اللّه ذلكم خير لكم إن كنتم تعلمون ذلك بدء العتاب للمتخلفين والتهديد بعاقبة التثاقل عن الجهاد في سبيل اللّه والتذكير لهم بما كان من نصر اللّه لرسوله قبل أن يكون معه منهم أحد وبقدرته على إعادة هذا النصر بدونهم فلا ينالهم عندئذ إلا إثم التخلف والتقصير يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل اللّه اثاقلتم إلى الأرض إنها ثقلة الأرض ومطامع الأرض وتصورات الأرض ثقلة الخوف على الحياة والخوف على المال والخوف على اللذائذ والمصالح والمتاع ثقلة الدعة والراحة والاستقرار ثقلة الذات الفانية والأجل المحدود والهدف القريب ثقلة اللحم والدم والتراب والتعبير يلقي كل هذه الظلال بجرس ألفاظه اثاقلتم وهي بجرسها تمثل الجسم المسترخي الثقيل يرفعه الرافعون في جهد فيسقط منهم في ثقل ويلقيها بمعنى ألفاظه اثاقلتم إلى الأرض وما لها من جاذبية تشد إلى أسفل وتقاوم رفرفة الأرواح وانطلاق الأشواق إن النفرة للجهاد في سبيل اللّه انطلاق من قيد الأرض وارتفاع على ثقلة اللحم والدم ; وتحقيق للمعنى العلوى في الإنسان وتغليب لعنصر الشوق المجنح في كيانه على عنصر القيد والضرورة ; وتطلع إلى الخلود الممتد وخلاص من الفناء المحدود أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل وما يحجم ذو عقيدة في اللّه عن النفرة للجهاد في سبيله إلا وفي هذه العقيدة دخل وفي إيمان صاحبها بها وهن لذلك يقول الرسول ص " من مات ولم يغز ولم يحدث نفسه بغزو مات على شعبة من شعب النفاق " فالنفاق وهو دخل في العقيدة يعوقها عن الصحة والكمال هو الذي يقعد بمن يزعم أنه على عقيدة عن الجهاد في سبيل اللّه خشية الموت أو الفقر والآجال بيد اللّه والرزق من عند اللّه وما متاع الحياة الدنيا في الآخرة إلا قليل ومن ثم يتوجه الخطاب إليهم بالتهديد إلا تنفروا يعذبكم عذاباً أليماً ويستبدل قوماً غيركم ولا تضروه شيئاً واللّه على كل شيء قدير والخطاب لقوم معينين في موقف معين ولكنه عام في مدلوله لكل ذوي عقيدة في اللّه والعذاب الذي يتهددهم ليس عذاب الآخرة وحده فهو كذلك عذاب الدنيا عذاب الذلة التي تصيب القاعدين عن الجهاد والكفاح والغلبة عليهم للأعداء والحرمان من الخيرات واستغلالها للمعادين ; وهم مع ذلك كله يخسرون من النفوس والأموال أضعاف ما يخسرون في الكفاح والجهاد ; ويقدمون على مذبح الذل أضعاف ما تتطلبه منهم الكرامة لو قدموا لها الفداء وما من أمة تركت الجهاد إلا ضرب اللّه عليها الذل فدفعت مرغمة صاغرة لأعدائها أضعاف ما كان يتطلبه منها كفاح الأعداء ويستبدل قوماً غيركم


039-إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئاً وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا والله على كل شيء قدير [ سورة التوبة - الآية 39 ]

يقومون على العقيدة ويؤدون ثمن العزة ويستعلون على أعداء اللّه ولا تضروه شيئاً ولا يقام لكم وزن ولا تقدمون أو تؤخرون في الحساب واللّه على كل شيء قدير لا يعجزه أن يذهب بكم ويستبدل قوماً غيركم ويغفلكم من التقدير والحساب إن الاستعلاء على ثقلة الأرض وعلى ضعف النفس إثبات للوجود الإنساني الكريم فهو حياة بالمعنى العلوي للحياة وإن التثاقل إلى الأرض والاستسلام للخوف إعدام للوجود الإنساني الكريم فهو فناء في ميزان اللّه وفي حساب الروح المميزة للإنسان ويضرب اللّه لهم المثل من الواقع التاريخي الذي يعلمونه على نصرة اللّه لرسوله بلا عون منهم ولا ولاء والنصر من عند اللّه يؤتيه من يشاء إلا تنصروه فقد نصره اللّه إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن اللّه معنا فأنزل اللّه سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة اللّه هي العليا واللّه عزيز حكيم ذلك حين ضاقت قريش بمحمد ذرعاً كما تضيق القوة الغاشمة دائماً بكلمة الحق لا تملك لها دفعاً ولا تطيق عليها صبراً فائتمرت به وقررت أن تتخلص منه ; فأطلعه اللّه على ما ائتمرت وأوحى إليه بالخروج فخرج وحيداً إلا من صاحبه الصدّيق لا جيش ولا عدة وأعداؤه كثر وقوتهم إلى قوته ظاهرة والسياق يرسم مشهد الرسول ص وصاحبه إذ هما في الغار والقوم على إثرهما يتعقبون والصديق رضي اللّه عنه يجزع لا على نفسه ولكن على صاحبه أن يطلعوا عليهما فيخلصوا إلى صاحبه الحبيب يقول له لو أن أحدهم نظر إلى قدميه لأبصرنا تحت قدميه والرسول ص وقد أنزل اللّه سكينته على قلبه يهدئ من روعه ويطمئن من قلبه فيقول له " يا أبا بكر ما ظنك باثنين اللّه ثالثهما " ثم ماذا كانت العاقبة والقوة المادية كلها في جانب والرسول ص مع صاحبه منها مجرد كان النصر المؤزر من عند اللّه بجنود لم يرها الناس وكانت الهزيمة للذين كفروا والذل والصغار وجعل كلمة الذين كفروا السفلى وظلت كلمة اللّه في مكانها العالي منتصرة قوية نافذة وكلمة اللّه هي العليا وقد قرئ وكلمة اللّه بالنصب ولكن القراءة بالرفع أقوى في المعنى لأنها تعطي معنى التقرير فكلمة اللّه هي العليا طبيعة وأصلاً بدون تصيير متعلق بحادثة معينة واللّه عزيز لا يذل أولياؤه حكيم يقدر النصر في حينه لمن يستحقه


040-إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا فَأَنزَلَ اللّهُ

إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم [ سورة التوبة - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون [ سورة التوبة - الآية 41 ]

ذلك مثل على نصرة اللّه لرسوله ولكلمته ; واللّه قادر على أن يعيده على أيدي قوم آخرين غير الذين يتثاقلون ويتباطأون وهو مثل من الواقع إن كانوا في حاجة بعد قول اللّه إلى دليل وفي ظلال هذا المثل الواقع المؤثر يدعوهم إلى النفرة العامة لا يعوقهم معوق ولا يقعد بهم طارئ إن كانوا يريدون لأنفسهم الخير في هذه الأرض وفي الدار الاخرة انفروا خفافاً وثقالاً وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون انفروا في كل حال وجاهدوا بالنفوس والأموال ولا تتلمسوا الحجج والمعاذير ولا تخضعوا للعوائق والتعلات ذلكم خير لكم إن كنتم تعلمون وأدرك المؤمنون المخلصون هذا الخير فنفروا والعوائق في طريقهم والأعذار حاضرة لو أرادوا التمسك بالأعذار ففتح اللّه عليهم القلوب والأرضين وأعز بهم كلمة اللّه وأعزهم بكلمة اللّه وحقق على أيديهم ما يعد خارقة في تاريخ الفتوح قرأ أبو طلحة رضي اللّه عنه سورة براءة فأتى على هذه الآية فقال أرى ربنا استنفرنا شيوخاً وشباناً جهزوني يا بني فقال بنوه يرحمك اللّه قد غزوت مع رسول اللّه ص وعلى آله وسلم حتى مات ومع أبي بكر حتى مات ومع عمر حتى مات فنحن نغزو عنك فأبى فركب البحر فمات فلم يجدوا له جزيرة يدفنونه فيها إلا بعد تسعة أيام فلم يتغير فدفنوه بها وروى ابن جرير بإسناده عن أبي راشد الحراني قال وافيت المقداد بن الأسود فارس رسول اللّه ص جالساً على تابوت من توابيت الصيارفة وقد فضل عنها من عظمه يريد الغزو ; فقلت له قد قد أعذر اللّه إليك فقال أتت علينا سورة البعوث انفروا خفافاً وثقالاً وروى كذلك بإسناده عن حيان بن زيد الشرعبي قال نفرنا مع صفوان بن عمرو وكان والياً على حمص قبل الأفسوس إلى الجراجمة فرأيت شيخا كبيراً هما قد سقط حاجباه على عينيه من أهل دمشق على راحلته فيمن أغار فأقبلت إليه فقلت يا عم لقد أعذر اللّه إليك قال فرفع حاجبيه فقال يا ابن أخي استنفرنا اللّه خفافاً وثقالاً ألا إنه من يحبه اللّه يبتليه ثم يعيده فيبقيه وإنما يبتلي اللّه من عباده من شكر وصبر وذكر ولم يعبد إلا اللّه عز وجل وبمثل هذا الجد في أخذ كلمات اللّه انطلق الإسلام في الأرض يخرج الناس من عبادة العباد إلى عبادة اللّه وحده وتمت تلك الخارقة في تلك الفتوح التحريرية الفريدة الوحدة الرابعة الموضوع لقطات ومشاهد من أحداث تبوك وأفعال المنافقين الدرس الأول استئذان المنافقين في القعود عن تبوك ومكائدهم ضد المسلمين من هنا يبدأ الحديث عن الطوائف التي ظهرت عليها أعراض الضعف في الصف وبخاصة جماعة المنافقين الذين اندسوا في صفوف المسلمين باسم الإسلام بعد أن غلب وظهر فرأى هؤلاء أن حب السلامة وحب الكسب يقتضيان أن يحنوا رؤوسهم للإسلام وأن يكيدوا له داخل الصفوف بعد أن عز عليهم أن يكيدوا له خارج الصفوف وسنرى في هذا المقطع كل الظواهر التي تحدثنا عنها في تقديم السورة كما يصورها السياق القرآني ونحسب أنها ستكون مفهومة واضحة في ضوء ذلك التقديم الذي أسلفنا لو كان عرضاً قريباً وسفراً قاصداً لا تبعوك ولكن بعدت عليهم الشقة ; وسيحلفون باللّه لو استطعنا لخرجنا معكم يهلكون أنفسهم واللّه يعلم إنهم لكاذبون عفا اللّه عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين لا يستأذنك الذين يؤمنون باللّه واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم واللّه عليم بالمتقين إنما يستأذنك الذين لا يؤمنون باللّه واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون ; ولو أرادوا الخروج لأعدوا له عدة ولكن كره اللّه انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين لو خرجوا فيكم ما زادوكم إلا خبالاً ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم واللّه عليم بالظالمين لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر اللّه وهم كارهون لو كان الأمر أمر عرض قريب من أعراض هذه الأرض وأمر سفر قصير الأمد مأمون العاقبة لاتبعوك ولكنها الشقة البعيدة التي تتقاصر دونها الهمم الساقطة والعزائم الضعيفة ولكنه الجهد الخطر الذي تجزع منه الأرواح الهزيلة والقلوب المنخوبة ولكنه الأفق العالي الذي تتخاذل دونه النفوس الصغيرة والبنية المهزولة وإنه لنموذج مكرور في البشرية ذلك الذي ترسمه تلك الكلمات الخالدة لو كان عرضاً قريباً وسفراً قاصداً لاتبعوك ولكن بعدت عليهم الشقة فكثيرون هم أولئك الذين يتهاوون في الطريق الصاعد إلى الآفاق الكريمة كثيرون أولئك الذين يجهدون لطول الطريق فيتخلفون عن الركب ويميلون إلى عرض تافه أو مطلب رخيص كثيرون تعرفهم البشرية


042-لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لاَّتَّبَعُوكَ وَلَـكِن بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنفُسَهُمْ وَاللّهُ

لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولـكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون [ سورة التوبة - الآية 42 ]

في كل زمان وفي كل مكان فما هي قلة عارضة إنما هي النموذج المكرور وإنهم ليعيشون على حاشية الحياة وإن خيل إليهم أنهم بلغوا منافع ونالوا مطالب واجتنبوا أداء الثمن الغالي فالثمن القليل لا يشتري سوى التافه الرخيص وسيحلفون باللّه لو استطعنا لخرجنا معكم فهو الكذب المصاحب للضعف أبداً وما يكذب إلا الضعفاء أجل ما يكذب إلا ضعيف ولو بدا في صورة الأقوياء الجبارين في بعض الأحايين فالقوي يواجه والضعيف يداور وما تتخلف هذه القاعدة في موقف من المواقف ولا في يوم من الأيام يهلكون أنفسهم بهذا الحلف وبهذا الكذب الذي يخيل إليهم أنه سبيل النجاة عند الناس واللّه يعلم الحق ويكشفه للناس فيهلك الكاذب في الدنيا بكذبه ويهلك في الآخرة يوم لا يجدي النكران واللّه يعلم إنهم لكاذبون عفا اللّه عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين إنه لطف اللّه برسوله فهو يعجل له بالعفو قبل العتاب فلقد تدارى المتخلفون خلف إذن الرسول ص لهم بالقعود حين قدموا له المعاذير وقبل أن ينكشف صدقهم من كذبهم في هذه المعاذير وكانوا سيتخلفون عن الركب حتى ولو لم يأذن لهم فعندئذ تتكشف حقيقتهم ويسقط عنهم ثوب النفاق ويظهرون للناس على طبيعتهم ولا يتوارون خلف إذن الرسول وإذا لم يكن ذلك فإن القرآن يتولى كشفهم ويقرر القواعد التي يمتاز بها المؤمنون والمنافقون لا يستأذنك الذين يؤمنون باللّه واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم واللّه عليم بالمتقين إنما يستأذنك الذين لا يؤمنون باللّه واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون وهذه هي القاعدة التي لا تخطئ فالذين يؤمنون باللّه ويعتقدون بيوم الجزاء لا ينتظرون أن يؤذن لهم في أداء فريضة الجهاد ; ولا يتلكأون في تلبية داعي النفرة في سبيل اللّه بالأموال والأرواح ; بل يسارعون إليها خفافاً وثقالاً كما أمرهم اللّه طاعة لأمره ويقيناً بلقائه وثقة بجزائه وابتغاء لرضاه وإنهم ليتطوعون تطوعاً فلا يحتاجون إلى من يستحثهم فضلاً عن الإذن لهم إنما يستأذن أولئك الذين خلت قلوبهم من اليقين فهم يتلكأون ويتلمسون المعاذير لعل عائقاً من العوائق يحول بينهم وبين النهوض بتكاليف العقيدة التي يتظاهرون بها وهم يرتابون فيها ويترددون إن الطريق إلى اللّه واضحة مستقيمة فما يتردد ويتلكأ إلا الذي لا يعرف الطريق أو الذي يعرفها ويتنكبها اتقاء لمتاعب الطريق ولقد كان أولئك المتخلفون ذوي قدرة على الخروج لديهم وسائله وعندهم عدته ولو أرادوا الخروج لأعدوا له عدة


043-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ

عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين [ سورة التوبة - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ

لا يستأذنك الذين يؤمنون بالله واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين [ سورة التوبة - الآية 44 ]

أنظر تفسير الآية ( 42 )


045-إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ

إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون [ سورة التوبة - الآية 45 ]

أنظر تفسير الآية ( 42 )


046-وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً وَلَـكِن كَرِهَ اللّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُواْ مَعَ الْقَاعِدِينَ

ولو أرادوا الخروج لأعدوا له عدة ولـكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين [ سورة التوبة - الآية 46 ]

وقد كان فيهم عبداللّه بن أبي بن أبي سلول وكان فيهم الجد بن قيس وكانوا أشرافاً في قومهم أثرياء ولكن كره اللّه انبعاثهم لما يعلمه من طبيعتهم ونفاقهم ونواياهم المنطوية على السوء للمسلمين كما سيجيء فثبطهم ولم يبعث فيهم الهمة للخروج وقيل اقعدوا مع القاعدين وتخلفوا مع العجائز والنساء والأطفال الذين لا يستطيعون الغزو ولا ينبعثون للجهاد فهذا مكانكم اللائق بالهمم الساقطة والقلوب المرتابة والنفوس الخاوية من اليقين وكان ذلك خيراً للدعوة وخيراً للمسلمين لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم واللّه عليم بالظالمين والقلوب الحائرة تبث الخور والضعف في الصفوف والنفوس الخائنة خطر على الجيوش ; ولو خرج أولئك المنافقون ما زادوا المسلمين قوة بخروجهم بل لزادوهم اضطراباً وفوضى ولأسرعوا بينهم بالوقيعة والفتنة والتفرقة والتخذيل وفي المسلمين من يسمع لهم في ذلك الحين ولكن اللّه الذي يرعى دعوته ويكلأ رجالها المخلصين كفى المؤمنين الفتنة فترك المنافقين المتخاذلين قاعدين واللّه عليم بالظالمين والظالمون هنا معناهم المشركون فقد ضمهم كذلك إلى زمرة المشركين وإن ماضيهم ليشهد بدخل نفوسهم وسوء طويتهم فلقد وقفوا في وجه الرسول ص وبذلوا ما في طوقهم حتى غلبوا على أمرهم فاستسلموا وفي القلب ما فيه لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر اللّه وهم كارهون وكان ذلك عند مقدم الرسول ص إلى المدينة قبل أن يظهره اللّه على أعدائه ثم جاء الحق وانتصرت كلمة اللّه فحنوا لها رؤوسهم وهم كارهون وظلوا يتربصون الدوائر بالإسلام والمسلمين الدرس الثاني نماذج من معاذير المنافقين وتربصهم بالمسلمين ثم يأخذ السياق في عرض نماذج منهم ومن معاذيرهم المفتراة ; ثم يكشف عما تنطوي عليه صدورهم من التربص بالرسول ص والمسلمين ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون قل لن يصيبنا إلا ما كتب اللّه لنا هو مولانا وعلى اللّه فليتوكل المؤمنون قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم اللّه بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون


047-لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ

لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم والله عليم بالظالمين [ سورة التوبة - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-لَقَدِ ابْتَغَوُاْ الْفِتْنَةَ مِن قَبْلُ وَقَلَّبُواْ لَكَ الأُمُورَ حَتَّى جَاء الْحَقُّ وَظَهَرَ أَمْرُ اللّهِ وَهُمْ كَارِهُونَ

لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر الله وهم كارهون [ سورة التوبة - الآية 48 ]

أنظر تفسير الآية ( 46 )


049-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ

ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين [ سورة التوبة - الآية 49 ]

روى محمد بن إسحاق عن الزهري ويزيد بن رومان وعبد اللّه بن أبي بكر وعاصم بن قتادة قالوا قال رسول اللّه ص ذات يوم وهو في جهازه أي لغزوة تبوك للجد بن قيس أخي بني سلمة " هل لك يا جد في جلاد بني الأصفر " يعنى الروم فقال يا رسول اللّه أو تأذن لي ولا تفتني فواللّه لقد عرف قومي ما رجل أشد عجباً بالنساء مني وإني أخشى إن رأيت نساء بني الأصفر ألا أصبر عنهن فأعرض عنه رسول اللّه ص وقال " قد أذنت لك " ففي الجد بن قيس نزلت هذه الآية بمثل هذه المعاذير كان المنافقون يعتذرون والرد عليهم ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين والتعبير يرسم مشهداً كأن الفتنة فيه هاوية يسقط فيها المفتونون ; وكأن جهنم من ورائهم تحيط بهم وتأخذ عليهم المنافذ والمتجهات فلا يفلتون كناية عن مقارفتهم للخطيئة كاملة وعن انتظار العقاب عليها حتماً جزاء الكذب والتخلف والهبوط إلى هذا المستوى المنحط من المعاذير وتقريراً لكفرهم وإن كانوا يتظاهرون بالإسلام وهم فيه منافقون إنهم لا يريدون بالرسول خيراً ولا بالمسلمين ; وإنهم ليسوؤهم أن يجد الرسول والمسلمون خيراً إن تصبك حسنة تسؤهم وإنهم ليفرحون لما يحل بالمسلمين من مصائب وما ينزل بهم من مشقة وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل واحتطنا ألا نصاب مع المسلمين بشرّ وتخلفنا عن الكفاح والغزو ويتولوا وهم فرحون بالنجاة وبما أصاب المسلمين من بلاء ذلك أنهم يأخذون بظواهر الأمور ويحسبون البلاء شراً في كل حال ويظنون أنهم يحققون لأنفسهم الخير بالتخلف والقعود وقد خلت قلوبهم من التسليم للّه والرضى بقدره واعتقاد الخير فيه والمسلم الصادق يبذل جهده ويقدم لا يخشى اعتقاداً بأن ما يصيبه من خير أو شر معقود بإرادة اللّه وأن اللّه ناصر له ومعين قل لن يصيبنا إلا ما كتب اللّه لنا هو مولانا وعلى اللّه فليتوكل المؤمنون واللّه قد كتب للمؤمنين النصر ووعدهم به في النهاية فمهما يصبهم من شدة ومهما يلاقوا من ابتلاء فهو إعداد للنصر الموعود ليناله المؤمنون عن بينة وبعد تمحيص وبوسائله التي اقتضتها سنة اللّه نصراً عزيزاً لا رخيصاً وعزة تحميها نفوس عزيزة مستعدة لكل ابتلاء صابرة على كل تضحية واللّه هو الناصر وهو المعين وعلى اللّه فليتوكل المؤمنون والاعتقاد بقدر اللّه والتوكل الكامل على اللّه لا ينفيان اتخاذ العدة بما في الطوق فذلك أمر اللّه الصريح


050-إِن تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكَ مُصِيبَةٌ يَقُولُواْ قَدْ أَخَذْنَا أَمْرَنَا مِن قَبْلُ وَيَتَوَلَّواْ وَّهُمْ فَرِحُونَ

إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون [ سورة التوبة - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون [ سورة التوبة - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ

قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون [ سورة التوبة - الآية 52 ]

وأعدوا لهم ما استطعتم من قوة وما يتكل على اللّه حق الاتكال من لا ينفذ أمر اللّه ومن لا يأخذ بالأسباب ومن لايدرك سنة اللّه الجارية التي لا تحابي أحداً ولا تراعي خاطر إنسان على أن المؤمن أمره كله خير سواء نال النصر أو نال الشهادة والكافر أمره كله شر سواء أصابه عذاب اللّه المباشر أو على أيدي المؤمنين قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم اللّه بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون فماذا يتربص المنافقون بالمؤمنين إنها الحسنى على كل حال النصر الذي تعلو به كلمة اللّه فهو جزاؤهم في هذه الأرض أو الشهادة في سبيل الحق عليا الدرجات عند اللّه وماذا يتربص المؤمنون بالمنافقين إنه عذاب اللّه يأخذهم كما أخذ من قبلهم من المكذبين ; أو ببطش المؤمنين بهم كما وقع من قبل للمشركين فتربصوا إنا معكم متربصون والعاقبة معروفة والعاقبة معروفة للمؤمنين الدرس الثالث أسباب عدم قبول نفقة المنافقين وتعذيبهم بأموالهم ولقد كان بعض هؤلاء المعتذرين المتخلفين المتربصين قد عرض ماله وهو يعتذر عن الجهاد ذلك ليمسك العصا من الوسط على طريقة المنافقين في كل زمان ومكان فرد اللّه عليهم مناورتهم وكلف رسوله أن يعلن أن إنفاقهم غير مقبول عند اللّه لأنهم إنما ينفقون عن رياء وخوف لا عن إيمان وثقة وسواء بذلوه عن رضا منهم بوصفه ذريعة يخدعون بها المسلمين أو عن كره خوفاً من انكشاف أمرهم فهو في الحالتين مردود لا ثواب له ولا يحسب لهم عند اللّه قل أنفقوا طوعاً أو كرهاً لن يتقبل منكم إنكم كنتم قوماً فاسقين وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا باللّه ورسوله ولا يأتون الصلاة إلا وهم كسالى ولا ينفقون إلا وهم كارهون إنها صورة المنافقين في كل آن خوف ومداراة وقلب منحرف وضمير مدخول ومظاهر خالية من الروح وتظاهر بغير ما يكنه الضمير والتعبير القرآني الدقيق ولا يأتون الصلاة إلا وهم كسالى فهم يأتونها مظهراً بلا حقيقة ولا يقيمونها إقامة واستقامة يأتونها كسالى لأن الباعث عليها لا ينبثق من أعماق الضمير إنما يدفعون إليها دفعاً فيحسون أنهم عليها مسخرون وكذلك ينفقون ما ينفقون كارهين مكرهين وما كان اللّه ليقبل هذه الحركات الظاهرة التي لا تحدو إليها عقيدة ولا يصاحبها شعور دافع فالباعث هو عمدة العمل والنية هي مقياسه الصحيح ولقد كان هؤلاء المنفقون وهم كارهون ذوي مال وذوي أولاد وذوي جاه في قومهم وشرف ولكن هذا كله ليس بشيء عند اللّه وكذلك يجب ألا يكون شيئاً عند الرسول والمؤمنين فما هي بنعمة يسبغها اللّه عليهم ليهنأوا بها إنما هي الفتنة يسوقها اللّه إليهم ويعذبهم بها فلا تعجبك أموالهم ولا أولادهم إنما يريد اللّه ليعذبهم بها في الحياة الدنيا وتزهق أنفسهم وهم كافرون


053-قُلْ أَنفِقُواْ طَوْعاً أَوْ كَرْهاً لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ

قل أنفقوا طوعا أو كرها لن يتقبل منكم إنكم كنتم قوما فاسقين [ سورة التوبة - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ

وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى ولا ينفقون إلا وهم كارهون [ سورة التوبة - الآية 54 ]

أنظر تفسير الآية ( 52 )


055-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ

فلا تعجبك أموالهم ولا أولادهم إنما يريد الله ليعذبهم بها في الحياة الدنيا وتزهق أنفسهم وهم كافرون [ سورة التوبة - الآية 55 ]

إن الأموال والأولاد قد تكون نعمة يسبغها اللّه على عبد من عباده حين يوفقه إلى الشكر على النعمة والإصلاح بها في الأرض والتوجه بها إلى اللّه فإذا هو مطمئن الضمير ساكن النفس واثق من المصير كلما أنفق احتسب وشعر أنه قدم لنفسه ذخراً وكلما أصيب في ماله أو بنيه احتسب فإذا السكينة النفسية تغمره والأمل في اللّه يسري عنه وقد تكون نقمة يصيب اللّه بها عبداً من عباده لأنه يعلم من أمره الفساد والدخل فإذا القلق على الأموال والأولاد يحول حياته جحيماً وإذا الحرص عليها يؤرقه ويتلف أعصابه وإذا هو ينفق المال حين ينفقه فيما يتلفه ويعود عليه بالأذي وإذا هو يشقى بأبنائه إذا مرضوا ويشقى بهم إذا صحوا وكم من الناس يعذبون بأبنائهم لسبب من الأسباب وهؤلاء الذين كانوا على عهد الرسول ص وأمثالهم في كل زمان يملكون الأموال ويرزقون الأولاد يعجب الناس ظاهرها وهي لهم عذاب على نحو من الأنحاء عذاب في الحياة الدنيا وهم بما علم اللّه من دخيلتهم صائرون إلى الهاوية هاوية الموت على الكفر والعياذ باللّه من هذا المصير والتعبير وتزهق أنفسهم يلقي ظل الفرار لهذه النفوس أو الهلاك ظلاً مزعجاً لا هدوء فيه ولا اطمئنان فيتسق هذا الظل مع ظل العذاب في الحياة الدنيا بالأموال والأولاد فهو القلق والكرب في الدنيا والآخرة وما يحسد أحد على هذه المظاهر التي تحمل في طياتها البلاء الدرس الرابع صورة منفرة لجبن وهلع المنافقين ولقد كان أولئك المنافقون يدسون أنفسهم في الصف لا عن إيمان واعتقاد ولكن عن خوف وتقية وعن طمع ورهب ثم يحلفون أنهم من المسلمين أسلموا اقتناعاً وآمنوا اعتقاداً فهذه السورة تفضحهم وتكشفهم على حقيقتهم فهي الفاضحة التي تكشف رداء المداورة وتمزق ثوب النفاق ويحلفون باللّه إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون لو يجدون ملجأ أو مغارات أو مدخلاً لولوا إليه وهم يجمحون إنهم جبناء والتعبير يرسم لهذا الجبن مشهداً ويجسمه في حركة حركة النفس والقلب يبرزها في حركة جسد وعيان لو يجدون ملجأ أو مغارات أو مدخلاً لولوا إليه وهم يجمحون فهم متطلعون أبداً إلى مخبأ يحتمون به ويأمنون فيه حصناً أو مغارة أو نفقاً إنهم مذعورون مطاردون يطاردهم الفزع الداخلي والجبن الروحي ومن هنا يحلفون باللّه إنهم لمنكم بكل أدوات التوكيد ليداروا ما في نفوسهم وليتقوا انكشاف طويتهم وليأمنوا على ذواتهم وإنها لصورة زرية للجبن والخوف والملق والرياء لا يرسمها إلا هذا الاسلوب القرآني العجيب الذي يبرز حركات النفس شاخصة للحس على طريقة التصوير الفني الموحي العميق ثم يستمر سياق السورة في الحديث عن المنافقين وما يند منهم من أقوال وأعمال تكشف عن نواياهم


056-وَيَحْلِفُونَ بِاللّهِ إِنَّهُمْ لَمِنكُمْ وَمَا هُم مِّنكُمْ وَلَـكِنَّهُمْ قَوْمٌ يَفْرَقُونَ

ويحلفون بالله إنهم لمنكم وما هم منكم ولـكنهم قوم يفرقون [ سورة التوبة - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْاْ إِلَيْهِ وَهُمْ يَجْمَحُونَ

لو يجدون ملجأ أو مغارات أو مدخلا لولوا إليه وهم يجمحون [ سورة التوبة - الآية 57 ]

أنظر تفسير الآية ( 55 )


058-وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ

ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون [ سورة التوبة - الآية 58 ]

التي يحاولون سترها فلا يستطيعون فمنهم من يلمز النبي ص في توزيع الصدقات ويتهم عدالته في التوزيع وهو المعصوم ذو الخلق العظيم ومنهم من يقول هو أذن يستمع لكل قائل ويصدق كل ما يقال وهو النبي الفطن البصير المفكر المدبر الحكيم ومنهم من يتخفى بالقولة الفاجرة الكافرة حتى إذا انكشف أمره استعان بالكذب والحلف ليبرئ نفسه من تبعة ما قال ومنهم من يخشى أن ينزل اللّه على رسوله سورة تفضح نفاقهم وتكشفهم للمسلمين ويعقب على استعراض هذه الصنوف من المنافقين ببيان طبيعة النفاق والمنافقين ويربط بينهم وبين الكفار الذين خلوا من قبل فأهلكهم اللّه بعد ما استمتعوا بنصيبهم إلى أجل معلوم ذلك ليكشف عن الفوارق بين طبيعتهم هذه وطبيعة المؤمنين الصادقين الذين يخلصون العقيدة ولا ينافقون الدرس الخامس لمز المنافقين للرسول بالصدقات وبيان مصارف الزكاة ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون ولو أنهم رضوا ما آتاهم اللّه ورسوله وقالوا حسبنا اللّه سيؤتينا اللّه من فضله ورسوله إنا إلى اللّه راغبون إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من اللّه واللّه عليم حكيم من المنافقين من يغمزك بالقول ويعيب عدالتك في توزيع الصدقات ويدعي أنك تحابي في قسمتها وهم لا يقولون ذلك غضباً للعدل ولا حماسة للحق ولا غيرة على الدين إنما يقولونه لحساب ذواتهم وأطماعهم وحماسة لمنفعتهم وأنانيتهم فإن أعطوا منها رضوا ولم يبالوا الحق والعدل والدين وإن لم يعطوا منها إذا هم يسخطون وقد وردت روايات متعددة عن سبب نزول الآية تقص حوادث معينة عن أشخاص بأعيانهم لمزوا الرسول ص في عدالة التوزيع روى البخاري والنسائي عن أبي سعيد الخدري رضي اللّه عنه قال بينما النبي ص يقسم قسماً إذ جاءه ذو الخويصر التميمي فقال أعدل يا رسول اللّه فقال " ويلك ومن يعدل إذا لم أعدل " فقال عمر بن الخطاب رضي اللّه عنه ائذن لي فأضرب عنقه فقال رسول اللّه ص " دعه فإن له أصحاباً يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم في الرمية " قال أبو سعيد فنزلت فيهم ومنهم من يلمزك في الصدقات وروى ابن مردويه عن ابن مسعود رضي اللّه عنه قال لما قسم النبي ص غنائم حنين سمعت رجلاً يقول إن هذه قسمة ما أريد بها وجه اللّه فأتيت النبي ص فذكرت له ذلك فقال " رحمة اللّه على موسى لقد أوذي بأكثر من هذا فصبر " ونزل ومنهم من يلمزك في الصدقات وروى سنيد وابن جرير عن داود بن أبي عاصم قال أتى النبي ص بصدقة فقسمها ها هنا وها هنا حتى ذهبت ورآه رجل من الأنصار فقال ما هذا بالعدل فنزلت هذه الآية وقال قتادة في قوله ومنهم من يلمزك في الصدقات يقول ومنهم من يطعن عليك في الصدقات وذكر لنا أن رجلاً من أهل البادية حديث عهد بأعرابية أتى النبي ص وهو يقسم ذهباً


059-وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللّهُ سَيُؤْتِينَا اللّهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللّهِ رَاغِبُونَ

ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون [ سورة التوبة - الآية 59 ]

وفضة فقال يا محمد واللّه لئن كان اللّه أمرك أن تعدل ما عدلت فقال نبي اللّه ص " ويلك فمن ذا الذي يعدل عليك بعدي " وعلى أية حال فالنص القرآني يقرر أن القولة قولة فريق من المنافقين يقولونها لا غيرة على الدين ولكن غضباً على حظ أنفسهم وغيظاً أن لم يكن لهم نصيب وهي آية نفاقهم الصريحة فما يشك في خلق الرسول ص مؤمن بهذا الدين وهو المعروف حتى قبل الرسالة بأنه الصادق الأمين والعدل فرع من أمانات اللّه التي ناطها بالمؤمنين فضلاً على نبي المؤمنين وواضح أن هذه النصوص تحكي وقائع وظواهر وقعت من قبل ولكنها تتحدث عنها في ثنايا الغزوة لتصوير أحوال المنافقين الدائمة المتصلة قبل الغزوة وفي ثناياها وبهذه المناسبة يرسم السياق الطريق اللائق بالمؤمنين الصادقي الإيمان ولو أنهم رضوا ما آتاهم اللّه ورسوله وقالوا حسبنا اللّه سيؤتينا اللّه من فضله ورسوله إنا إلى اللّه راغبون فهذا هو أدب النفس وأدب اللسان وأدب الإيمان الرضا بقسمة اللّه ورسوله رضا التسليم والاقتناع لا رضا القهر والغلب والاكتفاء باللّه واللّه كاف عبده والرجاء في فضل اللّه ورسوله والرغبة في اللّه خالصة من كل كسب مادي ومن كل طمع دنيوي ذلك أدب الإيمان الصحيح الذي ينضح به قلب المؤمن وإن كانت لا تعرفه قلوب المنافقين الذين لم تخالط بشاشة الإيمان أرواحهم ولم يشرق في قلوبهم نور اليقين وبعد بيان هذا الأدب اللائق في حق اللّه وحق رسوله تطوعاً ورضا وإسلاماً يقرر أن الأمر مع ذلك ليس أمر الرسول ; إنما هو أمر اللّه وفريضته وقسمته وما الرسول فيها إلا منفذ للفريضة المقسومة من رب العالمين فهذه الصدقات أي الزكاة تؤخذ من الأغنياء فريضة من اللّه وترد على الفقراء فريضة من اللّه وهي محصورة في طوائف من الناس يعينهم القرآن وليست متروكة لاختيار أحد حتى ولا اختيار الرسول إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل اللّه وابن السبيل فريضة من اللّه واللّه عليم حكيم وبذلك تأخذ الزكاة مكانها في شريعة اللّه ومكانها في النظام الإسلامي لا تطوعاً ولا تفضلا ممن فرضت عليهم فهي فريضة محتمة ولا منحة ولا جزافاً من القاسم الموزع فهي فريضة معلومة إنها إحدى فرائض الإسلام تجمعها الدولة المسلمة بنظام معين لتؤدي بها خدمة اجتماعية محددة وهي ليست إحساناً من المعطي وليست شحاذة من الآخذ كلا فما قام النظام الاجتماعي في الإسلام على التسول ولن يقوم إن قوام الحياة في النظام الإسلامي هو العمل بكل صنوفه وألوانه وعلى الدولة المسلمة أن توفر العمل لكل قادر عليه وأن تمكنه منه بالإعداد له وبتوفير وسائله وبضمان الجزاء الأوفى عليه وليس للقادرين على العمل من حق في الزكاة فالزكاة ضريبة تكافل اجتماعي بين القادرين والعاجزين تنظمها الدولة وتتولاها في الجمع والتوزيع ; متى قام المجتمع على أساس الإسلام الصحيح منفذاً شريعة اللّه لا يبتغي له شرعاً ولا منهجاً سواه


060-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ

إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم [ سورة التوبة - الآية 60 ]

عن ابن عمر رضي اللّه عنهما قال قال رسول اللّه ص " لا تحل الصدقة لغني ولا لذي مرة سوي " وعن عبداللّه بن عدي بن الخيار أن رجلين أخبراه أنهما أتيا النبي ص يسألانه من الصدقة فقلب فيهما البصر فرآهما جلدين فقال " إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب " إن الزكاة فرع من فروع نظام التكافل الاجتماعي في الإسلام وهذا النظام أشمل وأوسع كثيراً من الزكاة ; لأنه يتمثل في عدة خطوط تشمل فروع الحياة كلها ونواحي الارتباطات البشرية بأكملها والزكاة خط أساسي من هذه الخطوط والزكاة تجمع بنسبة العشر ونصف العشر وربع العشر من أصل المال حسب أنواع الأموال وهي تجمع من كل من يملك حوالي عشرين جنيهاً فائضة عن حاجته يحول عليها الحول وبذلك يشترك في حصيلتها معظم أفراد الأمة ثم تنفق في المصارف التي بينتها الآية هنا وأول المستحق لها هم الفقراء والمساكين والفقراء هم الذين يجدون دون الكفاية والمساكين مثلهم ولكنهم هم الذين يتجملون فلا يبدون حاجتهم ولا يسألون وإن كثيراً ممن يؤدون الزكاة في عام قد يكونون في العام التالي مستحقين للزكاة بنقص ما في أيديهم عن الوفاء بحاجاتهم فهي من هذه الناحية تأمين اجتماعي وبعضهم يكون لم يؤد شيئا في حصيلة الزكاة ولكنه يستحقها فهي من هذه الناحية ضمان اجتماعي وهي قبل هذا وذاك فريضة من اللّه تزكو النفس بأدائها وهي إنما تعبد بها اللّه وتخلص من الشح وتستعلي عليه في هذا الأداء إنما الصدقات للفقراء والمساكين وقد سبق بيانهما والعاملين عليها أي الذين يقومون على تحصيلها والمؤلفة قلوبهم وهم طوائف منهم الذين دخلوا حديثاً في الإسلام ويراد تثبيتهم عليه ومنهم الذين يرجى أن تتألف قلوبهم فيسلموا ومنهم الذين أسلموا وثبتوا ويرجى تأليف قلوب أمثالهم في قومهم ليثوبوا إلى الإسلام حين يرون إخوانهم يرزقون ويزادون وهناك خلاف فقهي حول سقوط سهم هؤلاء المؤلفة قلوبهم بعد غلبة الإسلام ولكن المنهج الحركي لهذا الدين سيظل يواجه في مراحله المتعددة كثيراً من الحالات تحتاج إلى إعطاء جماعة من الناس على هذا الوجه ; إما إعانة لهم على الثبات على الإسلام إن كانوا يحاربون في أرزاقهم لإسلامهم وإما تقريباً لهم من الإسلام كبعض الشخصيات غير المسلمة التي يرجى أن تنفع الإسلام بالدعوة له والذب عنه هنا وهناك ندرك هذه الحقيقة فنرى مظهراً لكمال حكمة اللّه في تدبيره لأمر المسلمين على اختلاف الظروف والأحوال وفي الرقاب ذلك حين كان الرق نظاماً عالمياً تجري المعاملة فيه على المثل في استرقاق الأسرى بين المسلمين وأعدائهم ولم يكن للإسلام بد من المعاملة بالمثل حتى يتعارف العالم على نظام آخر غير الاسترقاق وهذا السهم كان يستخدم في إعانة من يكاتب سيده على الحرية في نظير مبلغ يؤديه له ليحصل على حريته بمساعدة قسطه من الزكاة أو بشراء رقيق وإعتاقهم بمعرفة الدولة من هذا المال والغارمين وهم المدينون في غير معصية يعطون من الزكاة ليوفوا ديونهم بدلاً من إعلان إفلاسهم كما تصنع الحضارة المادية بالمدينين من التجار مهما تكن الأسباب فالإسلام نظام تكافلي لا يسقط فيه الشريف ولا يضيع فيه الأمين ولا يأكل الناس بعضهم بعضاً في صورة قوانين نظامية كما يقع في شرائع الأرض أو شرائع الغاب وفي سبيل اللّه وذلك باب واسع يشمل كل مصلحة للجماعة تحقق كلمة اللّه وابن السبيل وهو المسافر المنقطع عن ماله ولو كان غنياً في بلده هذه هي الزكاة التي يتقول عليها المتقولون في هذا الزمان ويلمزونها بأنها نظام تسول وإحسان هذه هي فريضة اجتماعية تؤدى في صورة عبادة إسلامية ذلك ليطهر اللّه بها القلوب من الشح ; وليجعلها وشيجة تراحم وتضامن بين أفراد الأمة المسلمة تندّي جو الحياة الإنسانية وتمسح على جراح البشرية ; وتحقق في الوقت ذاته التأمين الاجتماعي والضمان الاجتماعي في أوسع الحدود وتبقى لها صفة العبادة التي تربط بين القلب البشري وخالقه كما تربط بينه وبين الناس فريضة من اللّه الذي يعلم ما يصلح لهذه البشرية ويدبر أمرها بالحكمة واللّه عليم حكيم الدرس السادس تسجيل بعض أقوال وأفعال المنافقين المرذولة وبعد بيان قواعد الصدقات التي يرجع إليها التوزيع والتقسيم ذلك البيان الذي يكشف عن جهل الذين يلمزون الرسول ص فوق سوء أدبهم حين يلمزون الرسول الأمين بعد هذا يمضي السياق يعرض صنوف المنافقين وما يقولون وما يفعلون ومنهم الذين يؤذون النبي ويقولون هو أذن قل إذن خير لكم يؤمن باللّه ويؤمن للمؤمنين ورحمة للذين آمنوا منكم والذين يؤذون رسول اللّه لهم عذاب أليم يحلفون باللّه لكم ليرضوكم واللّه ورسوله أحق أن يرضوه إن كانوا مؤمنين ألم يعلموا أنه من يحادد اللّه ورسوله فان له نار جهنم خالداً فيها ذلك الخزي العظيم يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزئوا إن اللّه مخرج ما تحذرون ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أباللّه وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم ; إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين إنه سوء الأدب في حق الرسول يبدو في صورة أخرى غير صورة اللمز في الصدقات إنهم يجدون من النبي ص أدباً رفيعاً في الاستماع إلى الناس بإقبال وسماحة ; ويعاملهم بظاهرهم حسب أصول شريعته ; ويهش لهم ويفسح لهم من صدره فيسمون هذا الأدب العظيم بغير اسمه ويصفونه بغير حقيقته ويقولون عن النبي ص هو أذن أي سماع لكل قول يجوز عليه الكذب والخداع والبراعة ولا يفطن إلى غش القول وزوره من حلف له صدقه ومن دس عليه قولاً قبله يقولون هذا بعضهم لبعض تطميناً لأنفسهم أن يكشف النبي ص حقيقة أمرهم أو يفطن إلى نفاقهم أو يقولونه طعناً على النبي في تصديقه للمؤمنين الخلص الذين ينقلون له ما يطلعون عليه من شؤون


061-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُواْ مِنكُمْ وَالَّذِينَ

ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم [ سورة التوبة - الآية 61 ]

المنافقين وأعمالهم وأقوالهم عن الرسول وعن المسلمين وقد وردت الروايات بهذا وذلك في سبب نزول الآية وكلاهما يدخل في عمومها وكلاهما يقع من المنافقين ويأخذ القرآن الكريم كلامهم ليجعل منه رداً عليهم ويقولون هو أذن نعم ولكن قل أذن خير لكم أذن خير يستمع إلى الوحي ثم يبلغه لكم وفيه خيركم وصلاحكم وأذن خير يستمع إليكم في أدب ولا يجبهكم بنفاقكم ولا يرميكم يخادعكم ولا يأخذكم بريائكم يؤمن باللّه فيصدق كل ما يخبره به عنكم وعن سواكم ويؤمن للمؤمنين فيطمئن إليهم ويثق بهم لأنه يعلم منهم صدق الإيمان الذي يعصمهم من الكذب والالتواء والرياء ورحمة للذين آمنوا منكم يأخذ بيدهم إلى الخير والذين يؤذون رسول اللّه لهم عذاب أليم من اللّه غيرة على الرسول أن يؤذى وهو رسول اللّه يحلفون باللّه لكم ليرضوكم والله ورسوله أحق أن يرضوه إن كانوا مؤمنين يحلفون بالله لكم ليرضوكم على طريقة المنافقين في كل زمان الذين يقولون ما يقولون ويفعلون ما يفعلون من وراء الظهور ; ثم يجبنون عن المواجهة ويضعفون عن المصارحة فيتضاءلون ويتخاذلون للناس ليرضوهم واللّه ورسوله أحق أن يرضوه إن كانوا مؤمنين فماذا يكون الناس وماذا تبلغ قوتهم ولكن الذي لا يؤمن باللّه عادة ولا يعنو له يعنو لإنسان مثله ويخشاه ; ولقد كان خيراً أن يعنو للّه الذي يتساوى أمامه الجميع ولا يذل من يخضع له إنما يذل من يخضع لعباده ولا يصغر من يخشاه إنما يصغر من يعرضون عنه فيخشون من دونه من عباد اللّه ألم يعلموا أنه من يحادد اللّه ورسوله فأن له نار جهنم خالداً فيها ذلك الخزي العظيم سؤال للتأنيب والتوبيخ فإنهم ليدعون الإيمان ومن يؤمن يعلم أن حرب اللّه ورسوله كبرى الكبائر وأن جهنم في انتظار من يرتكبها من العباد وأن الخزي هو الجزاء المقابل للتمرد فإذا كانوا قد آمنوا كما يدعون فكيف لا يعلمون إنهم يخشون عباد اللّه فيحلفون لهم ليرضوهم ولينفوا ما بلغهم عنهم فكيف لا يخشون خالق العباد وهم يؤذون رسوله ويحاربون دينه فكأنما يحاربون اللّه تعالى اللّه أن يقصده أحد بحرب إنما هو تفظيع ما يرتكبون من إثم وتجسيم ما يقارفون من خطيئة وتخويف من يؤذون رسول اللّه ويكيدون لدينه في الخفاء


062-يَحْلِفُونَ بِاللّهِ لَكُمْ لِيُرْضُوكُمْ وَاللّهُ وَرَسُولُهُ أَحَقُّ أَن يُرْضُوهُ إِن كَانُواْ مُؤْمِنِينَ

يحلفون بالله لكم ليرضوكم والله ورسوله أحق أن يرضوه إن كانوا مؤمنين [ سورة التوبة - الآية 62 ]

أنظر تفسير الآية ( 61 )


063-أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ

ألم يعلموا أنه من يحادد الله ورسوله فأن له نار جهنم خالدا فيها ذلك الخزي العظيم [ سورة التوبة - الآية 63 ]

أنظر تفسير الآية ( 61 )


064-يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ

يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزئوا إن الله مخرج ما تحذرون [ سورة التوبة - الآية 64 ]

وإنهم لأجبن من أن يواجهوا الرسول والذين معه وإنهم ليخشون أن يكشف اللّه سترهم وأن يطلع الرسول ص على نواياهم يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزئوا إن اللّه مخرج ما تحذرون ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أباللّه وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم ; إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين إن النص عام في حذر المنافقين أن ينزل اللّه قرآناً يكشف خبيئتهم ويتحدث عما في قلوبهم فينكشف للناس ما يخبئونه وقد وردت عدة روايات عن حوادث معينة في سبب نزول هذه الآيات قال أبو معشر المديني عن محمد بن كعب القرظي وغيره قالوا قال رجل من المنافقين ما أرى قراءنا هؤلاء إلا أرغبنا بطونا وأكذبنا ألسنة وأجبننا عند اللقاء يقصدون قراء القرآن فرفع ذلك إلى رسول اللّه ص فجاء إلى رسول اللّه صلى اللّه عليه وآله وسلم وقد ارتحل وركب ناقته ; فقال يا رسول اللّه إنما كنا نخوض ونلعب فقال أباللّه وآياته ورسوله كنتم تستهزئون إلى قوله كانوا مجرمين وإن رجليه لتسفعان الحجارة وما يلتفت إليه رسول اللّه ص وهو متعلق بسيف رسول اللّه صلى اللّه عليه وآله وسلم وقال محمد بن إسحاق وقد كان جماعة من المنافقين منهم وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف ورجل من أشجع حليف لبني سلمة يقال له مخشي بن حمير يسيرون مع رسول اللّه ص وهو منطلق إلى تبوك ; فقال بعضهم لبعض أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضاً واللّه لكأنا بكم غداً مقرنين في الحبال إرجافاً وترهيباً للمؤمنين فقال مخشي بن حمير واللّه لوددت أن أقاضى على أن يضرب كل رجل منا مائة جلدة وأننا ننجوا أن ينزل فينا قرآن لمقالتكم هذه وقال رسول اللّه ص فيما بلغني لعمار بن ياسر " أدرك القوم فإنهم قد احترقوا فاسألهم عما قالوا فإن أنكروا فقل بلى قلتم كذا وكذا " فانطلق إليهم عمار فقال ذلك لهم فأتوا رسول اللّه ص يعتذرون إليه فقال وديعة بن ثابت ورسول اللّه ص واقف على راحلته فجعل يقول وهو آخذ بحقبها يا رسول اللّه إنما كنا نخوض ونلعب فقال مخشي بن حمير يا رسول اللّه قعد بي اسمي واسم أبي فكان الذي عفي عنه في هذه الآية مخشي بن حمير فتسمى عبد الرحمن وسأل اللّه أن يقتل شهيدا لا يعلم بمكانه فقتل يوم اليمامة ولم يوجد له أثر وأخرج ابن المنذر وابن أبي حاتم وأبو الشيخ عن قتادة قال بينما رسول اللّه ص في غزوته إلى تبوك وبين يديه أناس من المنافقين فقالوا أيرجو هذا الرجل أن يفتح له قصور الشام وحصونها هيهات هيهات فأطلع اللّه نبيه ص على ذلك فقال النبي ص " احبسوا على هؤلاء الركب " فأتاهم فقال " قلتم كذا قلتم كذا " قالوا يا نبي اللّه إنما كنا نخوض ونلعب فأنزل اللّه فيهم ما تسمعون إنما كنا نخوض ونلعب كأن هذه المسائل الكبرى التي يتصدون لها وهي ذات صلة وثيقة لأصل بأصل العقيدة كأن هذه المسائل مما يخاض فيه ويلعب قل أباللّه وآياته ورسوله كنتم تستهزئون لذلك لعظم الجريمة يجبههم بأنهم قالوا كلمة الكفر وكفروا بعد إيمانهم الذي أظهروه وينذرهم


065-وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ

ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون [ سورة التوبة - الآية 65 ]

أنظر تفسير الآية ( 64 )


066-لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ

لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طآئفة منكم نعذب طآئفة بأنهم كانوا مجرمين [ سورة التوبة - الآية 66 ]

بالعذاب الذي إن تخلف عن بعضهم لمسارعته إلى التوبة وإلى الإيمان الصحيح فإنه لن يصرف عن بعضهم الذي ظل على نفاقه واستهزائه بآيات اللّه ورسوله وبعقيدته ودينه بأنهم كانوا مجرمين الدرس السابع من جرائم المنافقين وتهديدهم بالعذاب وعندما يصل السياق إلى هذا الحد في استعراض تلك النماذج من أقوال المنافقين وأعمالهم وتصوارتهم يعمد إلى تقرير حقيقة المنافقين بصفة عامة وعرض الصفات الرئيسية التي تميزهم عن المؤمنين الصادقين وتحديد العذاب الذي ينتظرهم أجمعين المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا اللّه فنسيهم إن المنافقين هم الفاسقون وعد اللّه المنافقين والمنافقات والكفار نار جهنم خالدين فيها ; هي حسبهم ولعنهم اللّه ولهم عذاب مقيم المنافقون والمنافقات من طينة واحدة وطبيعة واحدة المنافقون في كل زمان وفي كل مكان تختلف أفعالهم وأقوالهم ولكنها ترجع إلى طبع واحد وتنبع من معين واحد سوء الطوية ولؤم السريرة والغمز والدس والضعف عن المواجهة والجبن عن المصارحة تلك سماتهم الأصيلة أما سلوكهم فهو الأمر بالمنكر والنهي عن المعروف والبخل بالمال إلا أن يبذلوه رئاء الناس وهم حين يأمرون بالمنكر وينهون عن المعروف يستخفون بهما ويفعلون ذلك دساً وهمساً وغمزاً ولمزاً لأنهم لا يجرؤون على الجهر إلا حين يأمنون إنهم نسوا الله فلا يحسبون إلا حساب الناس وحساب المصلحة ولا يخشون إلا الأقوياء من الناس يذلون لهم ويدارونهم فنسيهم الله فلا وزن لهم ولا اعتبار وإنهم لكذلك في الدنيا بين الناس وإنهم لكذلك في الآخرة عند الله وما يحسب الناس حساباً إلا للرجال الأقوياء الصرحاء الذين يجهرون بآرائهم ويقفون خلف عقائدهم ويواجهون الدنيا بأفكارهم ويحاربون أو يسالمون في وضح النهار أولئك ينسون الناس ليذكروا إله الناس فلا يخشون في الحق لومة لائم وأولئك يذكرهم الله فيذكرهم الناس ويحسبون حسابهم إن المنافقين هم الفاسقون فهم خارجون عن الإيمان منحرفون عن الطريق وقد وعدهم الله مصيراً كمصير الكفار وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم وفيها كفايتهم وهي كفاء إجرامهم ولعنهم الله فهم مطرودون من رحمته ولهم عذاب مقيم الدرس الثامن المنافقون على طريق الهالكين السابقين هذه الطبيعة الفاسقة المنحرفة الضالة ليست جديدة ففي تاريخ البشرية لها نظائر وأمثال ولقد حوى تاريخ البشرية من قبل هؤلاء نماذج كثيرة من هذا الطراز ولقد لاقى السابقون مصائر تليق بفسوقهم عن الفطرة المستقيمة والطريق القويمة بعدما استمتعوا بنصيبهم المقدر لهم في هذه الأرض وكانوا أشد قوة


067-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ

المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنافقين هم الفاسقون [ سورة التوبة - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ

وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم ولعنهم الله ولهم عذاب مقيم [ سورة التوبة - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-كَالَّذِينَ مِن قَبْلِكُمْ كَانُواْ أَشَدَّ مِنكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاَداً فَاسْتَمْتَعُواْ بِخَلاقِهِمْ فَاسْتَمْتَعْتُم بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُمْ

كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالا وأولادا فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا أولـئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون [ سورة التوبة - الآية 69 ]

وأكثر أموالاً و أولادا فلم يغن عنهم من ذلك كله شيء والقرآن يذكر القوم بما كان من أسلافهم ويبصرهم بأنهم يسلكون طريقهم ويحذرهم أن يلاقوا مصيرهم لعلهم يهتدون كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالاً وأولاداً فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون إنها الفتنة بالقوة والفتنة بالأموال والأولاد فأما الذين اتصلت قلوبهم بالقوة الكبرى فهم لا يفتنون بالقوة العارضة التي تخول لهم في الأرض لأنهم يخشون من هو أقوى فينفقون قوتهم في طاعته وإعلاء كلمته وهم لا يفتنون بالأموال والأولاد لأنهم يذكرون من أنعم عليهم بالأموال والأولاد فيحرصون على شكر نعمته وتوجيه أموالهم وأولادهم إلى طاعته وأما الذين انحرفت قلوبهم عن مصدر القوة والنعمة فهم يبطرون ويفجرون في الأرض ويتمتعون ويأكلون كما تأكل الأنعام أولئك حبطت أعمالهم في الدنيا والآخرة وبطلت بطلانا أساسياً لأنها كالنبتة بلا جذور لا تستقر ولا تنمو ولا تزدهر وأولئك هم الخاسرون الذين خسروا كل شيء على وجه الإجمال بلا تحديد ولا تفصيل ويلتفت السياق من خطابهم إلى خطاب عام كأنما يعجب من هؤلاء الذين يسيرون في طريق الهالكين ولا يعتبرون ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون هؤلاء الذين يستمتعون غير شاعرين ويسيرون في طريق الهلكى ولا يتعظون هؤلاء ألم يأتهم نبأ الذين من قبلهم ممن ساروا في نفس الطريق قوم نوح وقد غمرهم الطوفان وطواهم اليم في تيار الفناء المرهوب وعاد وقد أهلكوا بريح صرصر عاتية وثمود وقد أخذتهم الصيحة وقوم إبراهيم وقد أهلك طاغيتهم المتجبر وأنجى إبراهيم وأصحاب مدين وقد أصابتهم الرجفة وخنقتهم الظلة والمؤتفكات قرى قوم لوط وقد قطع الله دابرهم إلا الأقلين ألم يأتهم نبأ هؤلاء الذين أتتهم رسلهم بالبينات فكذبوا بها فأخذهم الله بذنوبهم فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون إن النفس المنحرفة تبطرها القوة فلا تذكر وتعميها النعمة فلا تنظر وما تنفع عظات الماضي ولا عبره إلا من تتفتح بصائرهم لإدراك سنة الله التي لا تتخلف ولا تتوقف ولا تحابي أحداً من الناس وإن كثيراً ممن يبتليهم اللّه بالقوة وبالنعمة لتغشى أبصارهم وبصائرهم غشاوة فلا يبصرون مصارع الأقوياء قبلهم ولا يستشعرون مصير البغاة الطغاة من الغابرين عندئذ تحق عليهم كلمة اللّه وعندئذ تجري فيهم سنة اللّه وعندئذ يأخذهم اللّه أخذ عزيز مقتدر وهم في نعمائهم يتقلبون وبقوتهم يتخايلون واللّه من ورائهم محيط


070-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ

ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات فما كان الله ليظلمهم ولـكن كانوا أنفسهم يظلمون [ سورة التوبة - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ

والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولـئك سيرحمهم الله إن الله عزيز حكيم [ سورة التوبة - الآية 71 ]

إنها الغفلة والعمى والجهالة نراها تصاحب القوة والنعمة والرخاء نراها في كل زمان وفي كل مكان إلا من رحم اللّه من عباده المخلصين الدرس التاسع من صفات المؤمنين ووعد الله لهم بالجنة وفي مقابل المنافقين والكفار يقف المؤمنون الصادقون طبيعة غير الطبيعة وسلوكاً غير السلوك ومصيراً غير المصير والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ; ويطيعون اللّه ورسوله أولئك سيرحمهم اللّه إن اللّه عزيز حكيم وعد اللّه المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن ورضوان من الله أكبر ذلك هو الفوز العظيم إذا كان المنافقون والمنافقات بعضهم من بعض إذا كانوا جبلة واحدة وطبيعة واحدة فالمؤمنون والمؤمنات بعضهم أولياء بعض إن المنافقين والمنافقات مع وحدة طبيعتهم لا يبلغون أن يكونوا أولياء بعضهم لبعض فالولاية تحتاج إلى شجاعة وإلى نجدة وإلى تعاون وإلى تكاليف وطبيعة النفاق تأبى هذا كله ولو كان بين المنافقين أنفسهم إن المنافقين أفراد ضعاف مهازيل وليسوا جماعة متماسكة قوية متضامنة على ما يبدو بينهم من تشابه في الطبيعة والخلق والسلوك والتعبير القرآني الدقيق لا يغفل هذا المعنى في وصف هؤلاء وهؤلاء المنافقون والمنافقات بعضهم من بعض والمؤمنون والمؤمنات بعضهم أولياء بعض إن طبيعة المؤمن هي طبيعة الأمة المؤمنة طبيعة الوحدة وطبيعة التكافل وطبيعة التضامن ولكنه التضامن في تحقيق الخير ودفع الشر يأمرون بالمعروف وينهون عن المنكر وتحقيق الخير ودفع الشر يحتاج إلى الولاية والتضامن والتعاون ومن هنا تقف الأمة المؤمنة صفاً واحداً لا تدخل بينها عوامل الفرقة وحيثما وجدت الفرقة في الجماعة المؤمنة فثمة ولا بد عنصر غريب عن طبيعتها وعن عقيدتها هو الذي يدخل بالفرقة ثمة غرض أو مرض يمنع السمة الأولى ويدفعها السمة التي يقررها العليم الخبير بعضهم أولياء بعض يتجهون بهذه الولاية إلى الأمر بالمعروف والنهي عن المنكر وإعلاء كلمة اللّه وتحقيق الوصاية لهذه الأمة في الأرض ويقيمون الصلاة الصلة التي تربطهم باللّه ويؤتون الزكاة الفريضة التي تربط بين الجماعة المسلمة وتحقق الصورة المادية والروحية للولاية والتضامن ويطيعون اللّه ورسوله فلا يكون لهم هوى غير أمر اللّه وأمر رسوله ولا يكون لهم دستور إلا شريعة اللّه ورسوله ولا يكون لهم منهج إلا دين اللّه ورسوله ولا يكون لهم الخيرة إذا قضى اللّه ورسوله وبذلك يوحدون نهجهم ويوحدون هدفهم ويوحدون طريقتهم فلا تتفرق بهم السبل عن الطريق الواحد الواصل المستقيم أولئك سيرحمهم اللّه والرحمة لا تكون في الآخرة وحدها إنما تكون في هذه الأرض أولاً ورحمة اللّه تشمل الفرد الذي ينهض بتكاليف الأمر بالمعروف والنهي عن المنكر وإقامة الصلاة وإيتاء الزكاة ; وتشمل الجماعة المكونة من أمثال هذا الفرد الصالح رحمة اللّه في اطمئنان القلب وفي الاتصال باللّه وفي الرعاية والحماية من الفتن والأحداث ورحمة اللّه في صلاح الجماعة وتعاونها وتضامنها واطمئنان كل فرد للحياة واطمئنانه لرضاء اللّه إن هذه الصفات الأربع في المؤمنين الأمر بالمعروف والنهي عن المنكر وإقامة الصلاة وإيتاء الزكاة لتقابل من صفات المنافقين الأمر بالمنكر والنهي عن المعروف ونسيان اللّه وقبض الأيدي وإن رحمة اللّه للمؤمنين لتقابل لعنته للمنافقين والكفار وإن تلك الصفات لهي التي وعد اللّه المؤمنين عليها بالنصر والتمكين في الأرض ليحققوها في وصايتهم الرشيدة على البشرية إن اللّه عزيز حكيم قادر على إعزاز الفئة المؤمنة ليكون بعضها أولياء بعض في النهوض بهذه التكاليف حكيم في تقدير النصر والعزة لها لتصلح في الأرض وتحرس كلمة اللّه بين العباد وإذا كان عذاب جهنم ينتظر المنافقين والكافرين وكانت لعنته لهم بالمرصاد وكان نسيانه لهم يدمغهم بالضآلة والحرمان فإن نعيم الجنة ينتظر المؤمنين جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن للإقامة المطمئنة ولهم فوقها ما هو أكبر وأعظم ورضوان من اللّه أكبر وإن الجنة بكل ما فيها من نعيم لتتضاءل وتتوارى في هالات ذلك الرضوان الكريم ورضوان من اللّه أكبر إن لحظة اتصال باللّه لحظة شهود لجلاله لحظة انطلاق من حبسة هذه الأمشاج ومن ثقلة هذه الأرض وهمومها القريبة لحظة تنبثق فيها في أعماق القلب البشري شعاعه من ذلك النور الذي لا تدركه الأبصار لحظة إشراق تنير فيها حنايا الروح بقبس من روح اللّه إن لحظة واحدة من هذه اللحظات التي تتفق للندرة القليلة من البشر في ومضة صفاء ليتضاءل إلى جوارها كل متاع وكل رجاء فكيف برضوان من اللّه يغمر هذه الأرواح وتستشعره بدون انقطاع ذلك هو الفوز العظيم الدرس العاشر الأمر بجهاد المنافقين وبيان سبب نفاقهم وبعد بيان صفة المؤمنين الصادقين وصفة المنافقين الذين يدّعون الإيمان يأمر اللّه نبيه أن يجاهد الكفار والمنافقين ويقرر القرآن الكريم أن هؤلاء المنافقين قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بأمر خيبهم اللّه فيه وهو من وحي الكفر الذي صاروا إليه ويعجب من نقمتهم على رسول اللّه ص وما كان لهم من بعثته إلا الخير والغنى ويرغبهم في التوبة ويخوفهم التمادي في الكفر والنفاق


072-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ

وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن ورضوان من الله أكبر ذلك هو الفوز العظيم [ سورة التوبة - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير [ سورة التوبة - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن

يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا وما نقموا إلا أن أغناهم الله ورسوله من فضله فإن يتوبوا يك خيرا لهم وإن يتولوا يعذبهم الله عذابا أليما في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير [ سورة التوبة - الآية 74 ]

يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير يحلفون باللّه ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا وما نقموا إلا أن أغناهم اللّه ورسوله من فضله فإن يتوبوا يك خيراً لهم وإن يتولوا يعذبهم اللّه عذاباً أليماًفي الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير لقد كان الرسول ص لاين المنافقين كثيراً وأغضى عنهم كثيراً وصفح عنهم كثيراً فها هو ذا يبلغ الحلم غايته وتبلغ السماحة أجلها ويأمره ربه أن يبدأ معهم خطة جديدة ويلحقهم بالكافرين في النص ويكلفه جهاد هؤلاء وهؤلاء جهاداًعنيفا غليظا لا رحمة فيه ولا هوادة إن للين مواضعه وللشدة مواضعها فإذا انتهى أمد اللين فلتكن الشدة ; وإذا انقضى عهد المصابرة فليكن الحسم القاطع وللحركة مقتضياتها وللمنهج مراحله واللين في بعض الأحيان قد يؤذي والمطاولة قد تضر وقد اختلف في الجهاد والغلظة على المنافقين أتكون بالسيف كما روي عن علي كرم اللّه وجهه واختاره ابن جرير رحمه اللّه أم تكون في المعاملة والمواجهة وكشف خبيئاتهم للأنظار كما روي عن ابن عباس رضي اللّه عنه والذي وقع كما سيجيء أن رسول اللّه ص لم يقتل المنافقين يحلفون باللّه ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا والنص في عمومه يستعرض حالة المنافقين في كثير من مواقفهم ويشير إلى ما أرادوه مراراً من الشر للرسول ص وللمسلمين وهناك روايات تحدد حادثة خاصة لسبب نزول الآية قال قتادة نزلت في عبد اللّه بن أبي وذلك أنه اقتتل رجلان جهني وأنصاري فعلا الجهني على الأنصاري فقال عبد اللّه للأنصاري ألا تنصرون أخاكم واللّه ما مثلنا ومثل محمد إلا كما قال القائل سمن كلبك يأكلك وقال لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فسعى بها رجل من المسلمين إلى النبي ص فأرسل إليه فسأله فجعل يحلف باللّه ما قاله فأنزل اللّه فيه هذه الآية ويروي الإمام أبو جعفر بن جرير بإسناده عن ابن عباس قال كان رسول اللّه ص جالساً تحت ظل شجرة فقال " إنه سيأتيكم إنسان فينظر إليكم بعين الشيطان فإذا جاء فلا تكلموه " فلم يلبثوا أن طلع رجل أزرق فدعاه رسول اللّه ص فقال " علام تشتمني أنت وأصحابك " فانطلق الرجل فجاء بأصحابه فحلفوا باللّه ما قالوا حتى تجاوز عنهم فأنزل اللّه عز وجل يحلفون باللّه ما قالوا الآية وروي عن عروة بن الزبير وغيره ما مؤداه أنها نزلت في الجلاس بن سويد بن الصامت كان له ربيب من امرأته اسمه عمير بن سعد فقال الجلاس إن كان ما جاء به محمد حقا فنحن أشر من حمرنا هذه التي نحن عليها فقال عمير واللّه يا جلاس إنك لأحب الناس إلي وأحسنهم عندي بلاء وأعزهم على أن يصله شيء يكره ; ولقد قلت مقالة لئن ذكرتها لتفضحني ولئن كتمتها لتهلكني ولإحداهما أهون عَلّي من الأخرى فأخبر بها رسول اللّه ص فأنكرها وحلف باللّه ما قالها فأنزل اللّه الآيات فقال الرجل قد قلته وقد عرض اللّه عليّ التوبة فأنا أتوب فقبل منه ذلك ولكن هذه الروايات لا تنسجم مع عبارة وهموا بما لم ينالوا وهذه تضافر الروايات على أن المعنيّ بها ما أراده جماعة من المنافقين في أثناء العودة من الغزوة من قتل رسول اللّه ص غيلة وهو عائد من تبوك فنختار إحداها قال الإمام أحمد رحمه اللّه حدثنا يزيد أخبرنا الوليد بن عبد اللّه بن جميع عن أبي الطفيل قال لما أقبل رسول اللّه ص من غزوة تبوك أمر منادياً فنادى إن رسول اللّه ص أخذ العقبة فلا يأخذها أحد فبينما رسول اللّه ص يقوده حذيفة ويسوقه عمار إذ أقبل رهط متلثمون على الرواحل فغشوا عماراً وهو يسوق برسول اللّه ص فأقبل عمار رضي اللّه عنه يضرب وجوه الرواحل فقال رسول اللّه ص لحذيفة " قد قد " حتى هبط رسول اللّه ص ورجع عمار فقال يا عمار " هل عرفت القوم " فقال لقد عرفت عامة الرواحل والقوم متلثمون قال " هل تدري ما أرادوا " قال اللّه ورسوله أعلم قال " أرادوا أن ينفروا برسول اللّه ص راحلته فيطرحوه " قال فسأل عمار رجلا من أصحاب رسول الله ص فقال نشدتك باللّه كم تعلم كان أصحاب العقبة قال أربعة عشر رجلاً فقال إن كنت منهم فقد كانوا خمسة عشر قال فعد رسول اللّه ص منهم ثلاثة قالوا والله ما سمعنا منادي رسول الله ص وما علمنا ما أراد القوم فقال عمار أشهد أن الاثني عشر الباقين حرب للّه ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد هذه الحادثة تكشف عن دخيلة القوم وسواء كانت هي أو شيء مثلها هو الذي تعنيه الآية فإنه ليبدو عجيبا أن تنطوي صدور القوم على مثل هذه الخيانة والنص يعجب هنا منهم وما نقموا إلا أن أغناهم اللّه ورسوله من فضله فما من سيئة قدمها الإسلام لهم ينقمون عليه هذه النقمة من أجلها اللهم إلا أن يكون الغنى الذي غمرهم بعد الإسلام والرخاء الذي أصابهم بسببه هو ما ينقمون ثم يعقب على هذا التعجيب من أمرهم بعد كشف خبيئاتهم بالحكم الفاصل فإن يتوبوا يك خيراً لهم وإن يتولوا يعذبهم اللّه عذاباً أليماً في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير بعد هذا كله يظل باب التوبة مفتوحاً على مصراعيه فمن شاء لنفسه الخير فليدلف إلى الباب المفتوح ومن أراد أن يمضي في طريقه الأعوج فالعاقبة كذلك معروفة العذاب الأليم في الدنيا والآخرة وانعدام الناصر والمعين في هذه الأرض ولمن شاء أن يختار وهو وحده الملوم فإن يتوبوا يك خيراً لهم وإن يتولوا يعذبهم اللّه عذاباً أليماً في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير الدرس الحادي عشر نقض المنافقين لعهودهم وعدم مغفرة الله لهم ثم يمضي السياق في عرض نماذج من المنافقين وأحوالهم وأقوالهم من قبل الغزوة وفي ثناياها ومنهم من عاهد اللّه لئن آتانا من فضله لنصدقن ولنكونن من الصالحين فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون فأعقبهم نفاقاً في قلوبهم إلى يوم يلقونه بما أخلفوا اللّه ما وعدوه وبما كانوا يكذبون من المنافقين من عاهد اللّه لئن أنعم اللّه عليه ورزقه ليبذلن الصدقة وليصلحن العمل ولكن هذا العهد


075-وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ

ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين [ سورة التوبة - الآية 75 ]

أنظر تفسير الآية ( 74 )


076-فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ

فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون [ سورة التوبة - الآية 76 ]

أنظر تفسير الآية ( 74 )


077-فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ

فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون [ سورة التوبة - الآية 77 ]

إنما كان في وقت فقره وعسرته في وقت الرجاء والطمع فلما أن استجاب اللّه له ورزقه من فضله نسي عهده وتنكر لوعده وأدركه الشح والبخل فقبض يده وتولى معرضاً عن الوفاء بما عاهد فكان هذا النكث بالعهد مع الكذب على اللّه فيه سبباً في التمكين للنفاق في قلبه والموت مع هذا النفاق ولقاء اللّه به والنفس البشرية ضعيفة شحيحة إلا من عصم اللّه ; ولا تطهر من هذا الشح إلا أن تعمر بالإيمان وترتفع على ضرورات الأرض وتنطلق من قيود الحرص على النفع القريب لأنها تؤمل في خلف أعظم وتؤمل في رضوان من اللّه أكبر والقلب المؤمن يطمئن بالإيمان فلا يخشى الفقر بسبب الإنفاق لأنه يثق بأن ما عند الناس ينفد وما عند اللّه باق وهذا الاطمئنان يدفع به إلى إنفاق المال في سبيل اللّه تطوعاً ورضى وتطهراً وهو آمن مغبته فحتى لو فقد المال وافتقر منه فإن له عوضاً أعظم عند اللّه فأما حين يقفر القلب من الإيمان الصحيح فالشح الفطري يهيج في نفسه كلما دعي إلى نفقة أو صدقة والخوف من الفقر يتراءى له فيقعد به عن البذل ثم يبقى سجين شحه وخوفه بلا أمن ولا قرار والذي يعاهد اللّه ثم يخلف العهد والذي يكذب على اللّه فلا يفي بما وعد لا يسلم قلبه من النفاق " آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان " فلا جرم يعقب إخلاف العهد والكذب على اللّه نفاقاً دائماً في قلوب تلك الطائفة التي تشير إليها الآية فأعقبهم نفاقاً في قلوبهم إلى يوم يلقونه بما أخلفوا اللّه ما وعدوه وبما كانوا يكذبون ألم يعلموا أن اللّه يعلم سرهم ونجواهم وأن اللّه علام الغيوب ألم يعلموا وهم يدعون الإيمان أن اللّه مطلع على السرائر عالم بما يدور بينهم من أحاديث يحسبونها سراً بينهم لأنهم يتناجون بها في خفية عن الناس وأن اللّه يعلم الغيب الخافي المستور فيعلم حقيقة النوايا في الصدور ولقد كان من مقتضي علمهم بهذا ألا يستخفوا عن اللّه بنية وألا تحدثهم نفوسهم بإخلاف ما عاهدوا اللّه عليه والكذب عليه في إعطاء العهود وقد وردت روايات عن سبب نزول الآيات الثلاث نذكر منها رواية عن ابن جرير وابن أبي حاتم من حديث معان بإسناده عن أبي أمامة الباهلي عن ثعلبة بن حاطب الأنصاري أنه قال لرسول اللّه ص ادع اللّه أن يرزقني مالاً قال فقال رسول اللّه ص " ويحك يا ثعلبة قليل تؤدي شكره خير من كثير لا تطيقه " قال ثم قال مرة أخرى فقال " أما ترضى أن تكون مثل نبي اللّه فو الذي نفسي بيده لو شئت أن تسير الجبال معي ذهباً وفضة لسارت " قال والذي بعثك بالحق لئن دعوت اللّه فرزقني مالاً لأعطين كل ذي حق حقه فقال رسول اللّه ص " اللهم ارزق ثعلبة مالاً " قال فاتخذ غنماً فنمت كما ينمي الدود فضاقت المدينة فتنحى عنها فنزل وادياً من أوديتها حتى جعل يصلي الظهر والعصر في جماعة ويترك ماسواهما ثم نمت وكثرت فتنحى حتى ترك الصلوات إلا الجمعة وهي تنمي كما ينمي الدود حتى ترك الجمعة فطفق يتلقى الركبان يوم الجمعة ليسألهم عن الأخبار فقال رسول اللّه ص " ما فعل ثعلبة " فقالوا يا رسول اللّه اتخذ غنماً فضاقت عليه المدينة فأخبروه بأمره فقال " يا ويح ثعلبة يا ويح ثعلبة يا ويح ثعلبة " وأنزل اللّه جل ثناؤه خذ من أموالهم صدقة الآية ونزلت فرائض الصدقة فبعث رسول اللّه ص رجلين على الصدقة من المسلمين رجلاً من جهينة ورجلاً من سليم وكتب لهما كيف يأخذان الصدقة من المسلمين ; وقال لهما " مرا بثعلبة وبفلان رجل من بني سليم فخذا صدقاتهما " فخرجا حتى أتيا ثعلبة فسألاه الصدقة وأقرآه كتاب رسول اللّه ص فقال ما هذه إلا جزية ما هذه إلا أخت الجزية ما أدري ما هذا انطلقا حتى تفرغا ثم عودا إليّ وسمع بهما السلمي فنظر إلى خيار أسنان إبله فعزلها للصدقة ثم استقبلهما بها فلما رأوها قالوا ما يجب عليك هذا وما نريد أن نأخذ هذا منك فقال بل فخذوها فإن نفسي بذلك طيبة وإنما هي له فأخذاها منه ومرا على الناس فأخذا الصدقات ثم رجعا إلى ثعلبة فقال أروني كتابكما فقرأه فقال ما هذه إلا جزية ما هذه إلا أخت الجزية انطلقا حتى أرى رأيي فانطلقا حتى أتيا النبي ص فلما رآهما قال " يا ويح ثعلبة " قبل أن يكلمهما ودعا للسلمي بالبركة فأخبراه بالذي صنع ثعلبة والذي صنع السلمي فأنزل اللّه عز وجل ومنهم من عاهد اللّه لئن آتانا من فضله لنصدقن الآية وعند رسول اللّه ص رجل من أقارب ثعلبة فسمع بذلك فخرج حتى أتاه فقال ويحك يا ثعلبة أنزل اللّه فيك كذا وكذا ; فخرج ثعلبة حتى أتى النبي ص فسأله أن يقبل منه صدقته فقال " إن اللّه منعني أن أقبل منك صدقتك " فجعل يحثو على رأسه التراب فقال له رسول اللّه ص " هذا عملك قد أمرتك فلم تطعني " فلما أبى رسول الله ص أن يقبض صدقته رجع إلى منزله ; فقبض رسول اللّه صلى اللّه عليه وآله وسلم ولم يقبل منه شيئاً ثم أتى أبا بكر رضي اللّه عنه حين استخلف فقال قد علمت منزلتي من رسول اللّه وموضعي من الأنصار فاقبل صدقتي ; فقال أبو بكر لم يقبلها منك رسول اللّه ص وأبى أن يقبلها ; فقبض أبو بكر ولم يقبلها فلما ولي عمر رضي اللّه عنه أتاه فقال يا أمير المؤمنين اقبل صدقتي فقال لم يقبلها رسول اللّه ص ولا أبو بكر وأنا أقبلها منك فقبض ولم يقبلها فلما ولي عثمان رضي اللّه عنه أتاه فقال اقبل صدقتي فقال لم يقبلها رسول اللّه ص ولا أبو بكر ولا عمر وأنا أقبلها منك فلم يقبلها منه فهلك ثعلبة في خلافة عثمان وسواء كانت هذه الواقعة مصاحبة لنزول الآيات أو كان غيرها فإن النص عام وهو يصور حالة عامة ويرسم نموذجاً مكرراً للنفوس التي لم تستيقن ولم يبلغ الإيمان فيها أن يتمكن وإذا كانت الرواية صحيحة في ربط الحادثة بنزول الآيات فإن علم الرسول ص أن نقض العهد والكذب على اللّه قد أورث المخلفين نفاقاً في قلوبهم إلى يوم يلقونه يكون هو الذي منعه من قبول صدقة ثعلبة وتوبته التي ظهر بها ولم يعامله بالظاهر حسب الشريعة إنما عامله بعلمه بحاله الذي لا شك فيه لأنه إخبار من العليم الخبير وكان تصرفه ص تصرفاً تأديبياً برد صدقته مع عدم اعتباره مرتداً فيؤخذ بعقوبة الردة ولا مسلماً فتقبل منه زكاته ولا يعني هذا إسقاط الزكاة عن المنافقين شريعة إن الشريعة تأخذ الناس بظاهرهم فيما ليس فيه علم يقيني كالذي كان في هذا الحادث الخاص فلا يقاس عليه غير أن رواية الحادث تكشف لنا كيف كان المسلمون الأوائل ينظرون إلى الزكاة المفروضة إنهم كانوا يحتسبونها نعمة عليهم من يحرم أداءها أو يحرم قبولها منه فهو الخاسر الذي يستحق الترحم مما أصابه من رفض زكاته مدركين لحقيقة المعنى الكامن في قوله تعالى خذ من أموالهم صدقة تطهرهم وتزكيهم بها فكانت لهم غنما ينالونه لا غرماً يحملونه وهذا هو الفارق بين فريضة تؤدى ابتغاء رضوان اللّه وضريبة تدفع لأن القانون يحتمها ويعاقب عليها الناس


078-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللّهَ عَلاَّمُ الْغُيُوبِ

ألم يعلموا أن الله يعلم سرهم ونجواهم وأن الله علام الغيوب [ سورة التوبة - الآية 78 ]

أنظر تفسير الآية ( 77 )


079-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم [ سورة التوبة - الآية 79 ]

والآن يعرض السياق لونا آخر من تصورات المنافقين للزكاة يخالفون به ذلك التصور الحق عند المؤمنين الصادقين ; ويكشف عن لون من طبيعة الغمز فيهم واللمز النابعين من طبعهم المنحرف المدخول الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر اللّه منهم ولهم عذاب أليم والقصة المروية عن سبب نزول هذه الآية تصور نظرة المنافقين المنحرفة لطبيعة الإنفاق في سبيل اللّه وبواعثه في النفوس أخرج ابن جرير من طريق يحيى بن أبي كثير ومن طريق سعيد عن قتادة وابن أبي حاتم من طريق الحكم بن أبان عن عكرمة بألفاظ مختلفة قال حث رسول اللّه ص على الصدقة يعني في غزوة تبوك فجاء عبد الرحمن بن عوف بأربعة آلاف فقال يا رسول اللّه مالي ثمانية آلاف جئتك بنصفها وأمسكت نصفها فقال " بارك اللّه لك فيما أمسكت وفيما أعطيت " وجاء أبو عقيل بصاع من تمر فقال يا رسول اللّه أصبت صاعين من تمر صاع أقرضه لربي وصاع لعيالي قال فلمزه المنافقون وقالوا ما الذي أعطى ابن عوف إلا رياء وقالوا ألم يكن اللّه ورسوله غنيين عن صاع هذا وفي روايات أخرى أنهم قالوا عن أبي عقيل وهو الذي بات يعمل ليحصل على صاعين أجرا له جاء بأحدهما لرسول اللّه ص إنه إنما أراد أن يذكر بنفسه وهكذا تقولوا على المؤمنين الذين انبعثوا إلى الصدقة عن طواعية نفس ورضا قلب واطمئنان ضمير ورغبة في المساهمة في الجهاد كل على قدر طاقته وكل على غاية جهده ذلك أنهم لا يدركون بواعث هذا التطوع في النفوس المؤمنة لا يدركون حساسية الضمير التي لا تهدأ إلا بالبذل عن طيب خاطر لا يدركون المشاعر الرفرافة التي تنبعث انبعاثاً ذاتياً لتلبي دواعي الإيمان والتضحية والمشاركة من أجل هذا يقولون عن المكثر إنه يبذل رياء وعن المقل إنه يذكر بنفسه يجرحون صاحب الكثير لأنه يبذل كثيراً ويحتقرون صاحب القليل لأنه يبذل القليل فلا يسلم من تجريحهم وعيبهم أحد من الخيرين ذلك وهم قاعدون متخلفون منقبضو الأيدي شحيحو الأنفس لا ينفقون إلا رياء ولا يدركون من بواعث النفوس إلا مثل هذا الباعث الصغير الحقير ومن ثم يجبههم الرد الحاسم الجازم سخر اللّه منهم ولهم عذاب اليم ويالهولها سخرية ويالهولها عاقبة فمن شرذمة صغيرة هزيلة من البشر الضعاف الفانين وسخرية الخالق الجبار تنصب عليهم وعذابه يترقبهم ألا إنه للهول المفزع الرهيب استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر اللّه لهم ذلك بأنهم كفروا باللّه ورسوله واللّه لا يهدي القوم الفاسقين هؤلاء المنافقون الذين يلمزون المتطوعين بالصدقات على هذا النحو قد تقرر مصيرهم فما عاد يتبدل فلن يغفر اللّه لهم لن يجديهم استغفار فإنه وعدم الاستغفار لهم سواء ويبدو أن الرسول ص كان يستغفر للمخطئين عسى أن يتوب اللّه عليهم فأما هؤلاء فقد أخبر بأن مصيرهم قد تقرر فلا رجعة فيه


080-اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ

استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين [ سورة التوبة - الآية 80 ]

ذلك بأنهم كفروا باللّه ورسوله واللّه لا يهدي القوم الفاسقين أولئك الذين انحرفوا عن الطريق فلم تعد ترجى لهم أوبة وفسدت قلوبهم فلم يعد يرجى لها صلاح إن تستغفر لهم سبعين مرة فلن يغفر اللّه لهم والسبعون تذكر عادة للتكثير لا على أنها رقم محدد والمعنى العام أن لا رجاء لهم في مغفرة لأنه لا سبيل لهم إلى توبة والقلب البشري حين يصل إلى حد معين من الفساد لا يصلح والضلال حين ينتهي إلى أمد معين لا يرجى بعده اهتداء واللّه أعلم بالقلوب الدرس الثاني عشر ذم المنافقين لتخلفهم عن تبوك وتهديدهم وينتقل السياق مرة أخرى إلى الحديث عن المتخلفين عن رسول اللّه ص في غزوة تبوك فرح المخلفون بمقعدهم خلاف رسول اللّه وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل اللّه وقالوا لا تنفروا في الحر قل نار جهنم أشد حراً لو كانوا يفقهون فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون فإن رجعك اللّه إلى طائفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين ولا تصل على أحد منهم مات أبداً ولا تقم على قبره إنهم كفروا باللّه ورسوله وماتوا وهم فاسقون ولا تعجبك أموالهم وأولادهم إنما يريد اللّه أن يعذبهم بها في الدنيا وتزهق أنفسهم وهم كافرون هؤلاء الذين أدركتهم ثقلة الأرض ثقلة الحرص على الراحة والشح بالنفقة وقعد بهم ضعف الهمة وهزال النخوة وخواء القلب من الإيمان هؤلاء المخلفون والتعبير يلقي ظل الإهمال كما لو كانوا متاعاً يخلف أو هملاًيترك فرحوا بالسلامة والراحة خلاف رسول الله وتركوا المجاهدين يلاقون الحر والجهد وحسبوا أن السلامة العامة غاية يحرص عليها الرجال وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل اللّه وقالوا لا تنفروا في الحر وهي قولة المسترخي الناعم الذي لا يصلح لشيء مما يصلح له الرجال إن هؤلاء لهم نموذج لضعف الهمة وطراوة الإرادة ; وكثيرون هم الذين يشفقون من المتاعب وينفرون من الجهد ويؤثرون الراحة الرخيصة على الكدح الكريم ويفضلون السلامة الذليلة على الخطر العزيز وهم يتساقطون إعياء خلف الصفوف الجادة الزاحفة العارفة بتكاليف الدعوات ولكن هذه الصفوف تظل في طريقها المملوء بالعقبات والأشواك لأنها تدرك بفطرتها أن كفاح العقبات والأشواك فطرة في الإنسان وأنه ألذ وأجمل من القعود والتخلف والراحة البليدة التي لا تليق بالرجال والنص يرد عليهم بالتهكم المنطوي على الحقيقة وقالوا لا تنفروا في الحر قل نار جهنم أشد حراً لو كانوا يفقهون فإن كانوا يشفقون من حر الأرض ويؤثرون الراحة المسترخية في الظلال فكيف بهم في حر جهنم وهي أشد حراً وأطول أمداً وإنها لسخرية مريرة ولكنها كذلك حقيقة فإما كفاح في سبيل اللّه فترة محدودة في حر الأرض وإما انطراح في جهنم لا يعلم مداه إلا اللّه فليضحكوا قليلاً وليبكوا كثيراً جزاء بما كانوا يكسبون


081-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ

فرح المخلفون بمقعدهم خلاف رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا لو كانوا يفقهون [ سورة التوبة - الآية 81 ]

أنظر تفسير الآية ( 80 )


082-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ

فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون [ سورة التوبة - الآية 82 ]

وإنه لضحك في هذه الأرض وأيامها المعدودة وإنه لبكاء في أيام الآخرة الطويلة وإن يوماً عند ربك كألف سنة مما يعدون جزاء بما كانوا يكسبون فهو الجزاء من جنس العمل وهو الجزاء العادل الدقيق هؤلاء الذين آثروا الراحة على الجهد في ساعة العسرة وتخلفوا عن الركب في أول مرة هؤلاء لا يصلحون لكفاح ولا يُرجون لجهاد ولا يجوز أن يؤخذوا بالسماحة والتغاضي ولا أن يتاح لهم شرف الجهاد الذي تخلوا عنه راضين فإن رجعك اللّه إلى طائفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين إن الدعوات في حاجة إلى طبائع صلبة مستقيمة ثابتة مصممة تصمد في الكفاح الطويل الشاق والصف الذي يتخلله الضعاف المسترخون لا يصمد لأنهم يخذلونه في ساعة الشدة فيشيعون فيه الخذلان والضعف والاضطراب فالذين يضعفون ويتخلفون يجب نبذهم بعيداً عن الصف وقاية له من التخلخل والهزيمة والتسامح مع الذين يتخلفون عن الصف في ساعة الشدة ثم يعودون إليه في ساعة الرخاء جناية على الصف كله وعلى الدعوة التي يكافح في سبيلها كفاحه المرير فقل لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً لماذا إنكم رضيتم بالقعود أول مرة ففقدتم حقكم في شرف الخروج وشرف الانتظام في الكتيبة والجهاد عبء لا ينهض به إلا من هم له أهل فلا سماحة في هذا ولا مجاملة فاقعدوا مع الخالفين المتجانسين معكم في التخلف والقعود هذا هو الطريق الذي رسمه اللّه تعالى لنبيه الكريم وإنه لطريق هذه الدعوة ورجالها أبداً فليعرف أصحابها في كل زمان وفي كل مكان ذلك الطريق وكما أمر اللّه رسوله ص بألا يسمح للمتخلفين في ساعة العسرة أن يعودوا فينتظموا في الصفوف كذلك أمره ألا يخلع عليهم أي ظلال من ظلال التكريم ولا تصل على أحد منهم مات أبداً ولا تقم على قبره إنهم كفروا باللّه ورسوله وماتوا وهم فاسقون ولقد ذكر المفسرون حوادث خاصة عنتها هذه الآية ولكن دلالة الآية أعم من الحوادث الخاصة فهي تقرر أصلاً من أصول التقدير في نظام الجماعة المكافحة في سبيل العقيدة هو عدم التسامح في منح مظاهر التكريم لمن يؤثرون الراحة المسترخية على الكفاح الشاق ; وعدم المجاملة في تقدير منازل الأفراد في الصف ومقياس هذا التقدير هو الصبر والثبات والقوة والإصرار والعزيمة التي لا تسترخي ولا تلين والنص يعلل هذا النهي في موضعه هنا إنهم كفروا باللّه ورسوله وماتوا وهم فاسقون وهو تعليل خاص بعدم الصلاة أو قيام الرسول ص على قبر منافق ولكن القاعدة كما ذكرنا أوسع


083-فَإِن رَّجَعَكَ اللّهُ إِلَى طَآئِفَةٍ مِّنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُل لَّن تَخْرُجُواْ مَعِيَ أَبَداً وَلَن تُقَاتِلُواْ مَعِيَ عَدُوّاً إِنَّكُمْ رَضِيتُم بِالْقُعُودِ أَوَّلَ مَرَّةٍ

فإن رجعك الله إلى طآئفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين [ سورة التوبة - الآية 83 ]

أنظر تفسير الآية ( 82 )


084-وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ

ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون [ سورة التوبة - الآية 84 ]

أنظر تفسير الآية ( 82 )


085-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ

ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق أنفسهم وهم كافرون [ سورة التوبة - الآية 85 ]

من المناسبة الخاصة فالصلاة والقيام تكريم والجماعة المسلمة يجب ألا تبذل هذا التكريم لمن يتخلف عن الصف في ساعة الجهاد لتبقى له قيمته ولتظل قيم الرجال منوطة بما يبذلون في سبيل اللّه وبما يصبرون على البذل ويثبتون على الجهد ويخلصون أنفسهم وأموالهم للّه لا يتخلفون بهما في ساعة الشدة ثم يعودون في الصف مكرمين لا التكريم الظاهر ينالونه في أعين الجماعة ولا التكريم الباطن ينالونه في عالم الضمير ولا تعجبك أموالهم وأولادهم إنما يريد اللّه أن يعذبهم بها في الدنيا وتزهق أنفسهم وهم كافرون والمعنى العام للآية قد سبق في السياق أما مناسبة ورودها فتختلف فالمقصود هنا ألا يقام وزن لأموالهم وأولادهم لأن الإعجاب بها نوع من التكريم الشعوري لهم وهم لا يستحقونه لا في الظاهر ولا في الشعور إنما هو الاحتقار والإهمال لهم ولما يملكون الدرس الثالث عشر بين تخلف المنافقين الأغنياء وجهاد الصادقين والفقراء وإذا أنزلت سورة أن آمنوا باللّه وجاهدوا مع رسوله استأذنك أولوا الطول منهم وقالوا ذرنا نكن مع القاعدين رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات وأولئك هم المفلحون أعد اللّه لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم إنهما طبيعتان طبيعة النفاق والضعف والاستخذاء وطبيعة الإيمان والقوة والبلاء وإنهما خطتان خطة الالتواء والتخلف والرضى بالدون وخطة الاستقامة والبذل والكرامة فإذا أنزلت سورة تأمر بالجهاد جاء أولوا الطول الذين يملكون وسائل الجهاد والبذل جاءوا لا ليتقدموا الصفوف كما تقتضيهم المقدرة التي وهبها اللّه لهم وشكر النعمة التي أعطاها اللّه إياهم ولكن ليتخاذلوا ويعتذروا ويطلبوا أن يقعدوا مع النساء لا يذودون عن حرمة ولا يدفعون عن سكن دون أن يستشعروا ما في هذه القعدة الذليلة من صغار وهوان ما دام فيها السلامة وطلاب السلامة لا يحسون العار فالسلامة هدف الراضين بالدون رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون ولو كانوا يفقهون لأدركوا ما في الجهاد من قوة وكرامة وبقاء كريم وما في التخلف من ضعف ومهانة وفناء ذميم إن للذل ضريبة كما أن للكرامة ضريبة وإن ضريبة الذل لأفدح في كثير من الأحايين وإن بعض النفوس الضعيفة ليخيل إليها أن للكرامة ضريبة باهظة لا تطاق فتختار الذل والمهانة هرباً من هذه التكاليف الثقال فتعيش عيشة تافهة رخيصة مفزعة قلقة تخاف من ظلها وتفرق من صداها يحسبون كل صيحة عليهم ولتجدنهم أحرص الناس على حياة هؤلاء الأذلاء يؤدون ضريبة أفدح من تكاليف الكرامة إنهم يؤدون ضريبة الذل كاملة يؤدونها من نفوسهم ويؤدونها من أقدارهم ويؤدونها من سمعتهم ويؤدونها من اطمئنانهم وكثيرا ما يؤدونها من دمائهم وأموالهم وهم لا يشعرون ومن هؤلاء أولئك الذين رضوا


086-وَإِذَا أُنزِلَتْ سُورَةٌ أَنْ آمِنُواْ بِاللّهِ وَجَاهِدُواْ مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُوْلُواْ الطَّوْلِ مِنْهُمْ وَقَالُواْ ذَرْنَا نَكُن مَّعَ الْقَاعِدِينَ

وإذا أنزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول منهم وقالوا ذرنا نكن مع القاعدين [ سورة التوبة - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ

رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون [ سورة التوبة - الآية 87 ]

أنظر تفسير الآية ( 85 )


088-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ

لـكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولـئك لهم الخيرات وأولـئك هم المفلحون [ سورة التوبة - الآية 88 ]

بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون لكن الرسول والذين آمنوا معه وهم طراز آخر غير ذلك الطراز جاهدوا بأموالهم وأنفسهم فنهضوا بتكاليف العقيدة وأدوا واجب الإيمان ; وعملوا للعزة التي لا تنال بالقعود وأولئك لهم الخيرات خيرات الدنيا والآخرة في الدنيا لهم العزة ولهم الكرامة ولهم المغنم ولهم الكلمة العالية وفي الآخرة لهم الجزاء الأوفى ولهم رضوان اللّه الكريم وأولئك هم المفلحون الفلاح في الدنيا بالعيش الكريم القويم والفلاح في الآخرة بالأجر العظيم أعد اللّه لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم وجاء المعذّرون من الأعراب ليؤذن لهم وقعد الذين كذبوا اللّه ورسوله سيصيب الذين كفروا منهم عذاب أليم فأما الأولون فهم ذوو الأعذار الحقيقية فلهم عذرهم إن استأذنوا في التخلف وأما الآخرون فقعدوا بلا عذر قعدوا كاذبين على اللّه والرسول وهؤلاء ينتظر الذين كفروا منهم عذاب أليم أما الذين يتوبون ولا يكفرون فمسكوت عنهم لعل لهم مصيراً غير هذا المصير الدرس الرابع عشر إعذار الفقراء والعاجزين عن الخروج للجهاد وأخيرا يحدد التبعة فليس الخروج ضربة لازب على من يطيقون ومن لا يطيقون فالإسلام دين اليسر ولا يكلف اللّه نفسا إلا وسعها والذين عجزوا عن النفرة لا تثريب عليهم ولا مؤاخذة لهم لأنهم معذورون ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا للّه ورسوله ما على المحسنين من سبيل واللّه غفور رحيم ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزناً ألا يجدوا ما ينفقون ليس على الضعفاء العاجزين عن القتال لعلة في تكوينهم أو لشيخوخة تقعدهم ; ولا على المرضى الذين لا يستطيعون الحركة والجهد ; ولا على المعدمين الذين لا يجدون ما يتزودون به ليس على هؤلاء حرج إذا تخلفوا عن المعركة في الميدان وقلوبهم مخلصة للّه ورسوله لا يغشون ولا يخدعون ويقومون بعد ذلك بما يستطيعونه دون القتال من حراسة أو صيانة أو قيام على النساء والذرية في دار الإسلام أو أعمال أخرى تعود بالنفع على المسلمين ليس عليهم جناح وهم يحسنون بقدر ما يستطيعون فلا جناح على المحسنين إنما الجناح على المسيئين ولا جناح كذلك على القادرين على الحرب ولكنهم لا يجدون الرواحل التي تحملهم إلى أرض المعركة فإذا حرموا المشاركة فيها لهذا السبب ألمت نفوسهم حتى لتفيض أعينهم دموعاً لأنهم لا يجدون ما ينفقون وإنها لصورة مؤثرة للرغبة الصحيحة في الجهاد والألم الصادق للحرمان من نعمة أدائه وإنها لصورة واقعة حفظتها الروايات عن جماعة من المسلمين في عهد الرسول ص تختلف الروايات في تعيين أسمائهم ولكنها تتفق على الواقعة الصحيحة روى العوفي عن ابن عباس وذلك أن رسول اللّه ص أمر الناس أن ينبعثوا غازين معه فجاءته عصابة من أصحابه فيهم عبد اللّه بن مغفل بن مقوى المازني فقالوا يا رسول اللّه احملنا فقال لهم " واللّه لا أجد ما أحملكم عليه " فتولوا وهم يبكون وعز عليهم أن يجلسوا عن الجهاد ولا يجدون نفقة ولا محملاً فلما رأى اللّه حرصهم على محبته ومحبة رسوله أنزل عذرهم في كتابه وقال مجاهد نزلت في بني مقرن من مزينة وقال محمد بن كعب كانوا سبعة نفر من بني عمرو بن عوف سالم بن عوف ومن بني واقف حرمي بن عمر ومن بني مازن بن النجار عبد الرحمن بن كعب ويكنى أبا ليلى ومن بني المعلى فضل اللّه ومن بني سلمة عمرو بن عتمة وعبداللّه بن عمرو والمزني وقال ابن إسحاق في سياق غزوة تبوك ثم إن رجالاً من المسلمين أتوا رسول اللّه ص وهم الباكون وهم سبعة نفر من الأنصار وغيرهم من بني عمرو بن عوف سالم بن عمير وعلية بن زيد أخو بني حارثة وأبو ليلى عبد الرحمن بن كعب أخو بني مازن وعمرو بن الحمام بن الجموح أخو بني سلمة وعبد الله بن المغفل المزني وبعض الناس يقول بل هو عبد الله بن عمرو المزني وحرمي بن عبد اللّه أخو بني واقف وعياض بن سارية الفزاري فاستحملوا رسول اللّه ص وكانوا أهل حاجة فقال " لا أجد ما أحملكم عليه " تولوا وأعينهم تفيض من الدمع حزناً ألا يجدوا ما ينفقون بمثل هذه الروح انتصر الإسلام وبمثل هذه الروح عزت كلمته فلننظر أين نحن من هؤلاء ولننظر أين روحنا من تلك العصبة ثم لنطلب النصر والعزة إن استشعرنا من أنفسنا بعض هذه المشاعر وإلا فلنسدد ولنقارب واللّه المستعان انتهى الجزء العاشر ويليه الجزء الحادي عشر مبدوءاً بقوله تعالى إنما السبيل على الذين يستأذنوك وهم أغنياء بسم الله الرحمن الرحيم بقية سورة التوبة وسورة يونس الجزء الحادي عشر بسم الله الرحمن الرحيم مقدمة الجزء الحادي عشر يتألف هذا الجزء من بقية سورة التوبة التي سبق الشطر الأكبر منها في الجزء العاشر ومن سورة يونس وسنمضي أولاً مع بقية سورة التوبة أما سورة يونس فسنعرف بها في موضعا من هذا الجزء إن شاء اللّه لقد جاء في الجزء العاشر عن سورة التوبة هذه الفقرات التي تكشف عن طبيعتها ; وعن الملابسات والظروف التي أحاطت بنزولها ; وعن أهميتها في بيان العلاقات النهائية بين المجتمع المسلم وسائر المجتمعات الأخرى ; وفي بيان طبيعة المنهج الحركي للإسلام أيضا هذه السورة المدنية من أواخر ما نزل من القرآن إن لم تكن هي آخر ما نزل من القرآن ومن ثم قد تضمنت أحكاماً نهائية في العلاقات بين الأمة المسلمة وسائر الأمم في الأرض ; كما تضمنت تصنيف المجتمع المسلم ذاته وتحديد قيمه ومقاماته وأوضاع كل طائفة فيه وكل طبقة من طبقاته ; ووصف واقع هذا المجتمع بجملته وواقع كل طائفة منه وكل طبقة وصفاً دقيقا مصورا مبينا والسورة بهذا الاعتبار ذات أهمية خاصة في بيان طبيعة المنهج الحركي للإسلام ومراحله وخطواته حين تراجع الأحكام النهائية التي تضمنتها مع الأحكام المرحلية التي جاءت في السور قبلها وهذه المراجعة تكشف عن مدى مرونة ذلك المنهج وعن مدى حسمه كذلك وبدون هذه المراجعة تختلط هذه الصور والأحكام والقواعد ; كما يقع كلما انتزعت الآيات التي تتضمن أحكاماً مرحلية فجعلت نهائية ; ثم أريد للآيات التي تتضمن الأحكام النهائية أن تفسر وتؤول لتطابق تلك الأحكام المرحلية ; وبخاصة في موضوع الجهاد الإسلامي وعلاقات المجتمع المسلم بالمجتمعات الأخرى التعريف بباقي سورة التوبة كذلك ذكرنا في تقديم السورة أنها ذات مقاطع مع وحدة موضوعها وجوها وملابساتها يتولى كل مقطع بيان الأحكام النهائية في موضوعه وقد تناول المقطع الأول منها بيان أحكام العلاقات النهائية بين المسلمين والمشركين في الجزيرة العربية كما تناول المقطع الثاني بيان أحكام العلاقات النهائية بين المسلمين وأهل الكتاب عامة ثم تولى المقطع الثالث النعي على المتثاقلين الذين دعوا إلى التجهز لغزوة تبوك أي غزو أهل الكتاب المتجمعين على أطراف الجزيرة للانقضاض على الإسلام والمجتمع الإسلامي كما تولى المقطع الرابع فضح المنافقين وأفاعيلهم في المجتمع المسلم ووصف أحوالهم النفسية والعملية ومواقفهم في غزوة تبوك وقبلها وفي أثنائها وما تلاها وكشف حقيقة نواياهم وحيلهم ومعاذيرهم في التخلف عن الجهاد وبث الضعف والفتنة والفرقة في الصف المسلم وإيذاء رسول اللّه ص والخلص من المؤمنين


089-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ

أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم [ سورة التوبة - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-وَجَاء الْمُعَذِّرُونَ مِنَ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُواْ اللّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ

وجاء المعذرون من الأعراب ليؤذن لهم وقعد الذين كذبوا الله ورسوله سيصيب الذين كفروا منهم عذاب أليم [ سورة التوبة - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ

ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله ما على المحسنين من سبيل والله غفور رحيم [ سورة التوبة - الآية 91 ]

يصاحب هذا الكشف تحذير الخلص من المؤمنين من كيد المنافقين وتحديد العلاقات بين هؤلاء وهؤلاء والمفاصلة بين الفريقين وتمييز كل منهما بصفاته وأعماله وهذه المقاطع الأربعة قد سيقت بجملتها في الجَزء العاشر إلا بقية في الحديث عن المتخلفين وعن حدود التبعة في التخلف عن الجهاد ولقد كانت آخر آية في الجزء العاشر هي قوله تعالى ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا للّه ورسوله ما على المحسنين من سبيل واللّه غفور رحيم ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزناً ألا يجدوا ما ينفقون أما التكملة التي يبدأ بها هذا الجزء فهي قوله تعالى إنما السبيل على الذين يستأذنونك وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع اللّه على قلوبهم فهم لا يعلمون يعتذرون إليكم إذا رجعتم إليهم قل لا تعتذروا لن نؤمن لكم قد نبأنا اللّه من أخباركم وسيرى اللّه عملكم ورسوله ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون سيحلفون باللّه لكم إذا انقلبتم إليهم لتعرضوا عنهم ; فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن اللّه لا يرضى عن القوم الفاسقين وقد كان هذا من إنباء اللّه سبحانه لنبيه ص عما سيكون من حال المنافقين المتخلفين وأعذارهم إذا رجع من الغزوة سالماً هو ومن معه من المسلمين الخلص ; وتوجيه له ولهم إلى ما يجب أن يجيبوهم به وما يجب أن يعاملوهم به كذلك بعد ذلك يجيء المقطع الخامس في السورة وهو يتولى تصنيف المجتمع المسلم بجملته في هذه الفترة من الفتح إلى تبوك ومنه نعلم كما قلنا في تقديم السورة أنه كان إلى جوار السابقين المخلصين من المهاجرين والانصار وهم الذين كانوا يؤلفون قاعدة المجتمع المسلم الصلبة القوية جماعات أخرى الأعراب وفيهم المخلصون والمنافقون والمنافقون من أهل المدينة وآخرون خلطوا عملاَ صالحاً وآخر سيئا ولم يتم انطباعهم بالطابع الإسلامي ولم يصهروا في بوتقة الإسلام تماماً وطائفة مجهولة الحال لا تعرف حقيقة مصيرها متروك أمرها لله وفق ما يعلمه من حقيقة حالها ومآلها ومتآمرون يتسترون باسم الإسلام ويدبرون المكائد ويتصلون بأعداء الإسلام في الخارج والنصوص القرآنية تتحدث عن هذه الجماعات كلها في اختصار مفيد ; وتقرر كيف تعامل في المجتمع المسلم ; وتوجه رسول اللّه ص والخلص من المسلمين إلى طريقة التعامل مع كل منهم في مثل هذه النصوص الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنزل اللّه على رسوله والله عليم حكيم ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دائرة السوء والله سميع عليم ومن الأعراب من يؤمن بالله واليوم الآخر ويتخذ ما ينفق قربات عند الله وصلوات الرسول ألا إنها قربة لهم سيدخلهم الله في رحمته إن الله غفور رحيم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم وآخرون اعترفوا بذنوبهم خلطوا عملاً صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم وآخرون مرجون لأمر الله إما يعذبهم وإما يتوب عليهم والله عليم حكيم والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل ; وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المطهرين وسنحاول أن نتبين من هم المقصودون بكل فئة من هذه الفئات في ثنايا استعراض النصوص فيما بعد تفصيلا فأما المقطع السادس والأخير في السورة فيتضمن تقريرا لطبيعة البيعة الإسلامية مع الله سبحانه على الجهاد في سبيله ; وطبيعة هذا الجهاد وحدوده وكيفيته ; وواجب أهل المدينة ومن حولهم من الأعراب فيه كذلك يتضمن ضرورة المفاضلة الكاملة بين المسلمين ومن عداهم على أساس العقيدة وحدها ; وإقامة العلاقات بينهم وبين من عداهم على هذه الوشيجة دون سواها ; بما في ذلك أهلهم وقرابتهم وعشيرتهم ثم يتضمن بياناً لمصائر الذين تخلفوا عن الغزوة غير منافقين ولا متآمرين ; مع ذكر بعض أحوال المنافقين ومواقفهم المميزة لهم تجاه الأوامر القرآنية وذلك في مثل هذه النصوص إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقاً في التوراة والإنجيل والقرآن ومن أوفى بعهده من اللّه فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو للّه تبرأ منه إن إبراهيم لأوّاه حليم لقد تاب اللّه على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من اللّه إلا إليه ثم تاب عليهم ليتوبوا إن اللّه هو التواب الرحيم ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول اللّه ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل اللّه ولا يطأون موطئاً يغيظ الكفار ولا ينالون من عدو نيلاً إلا كتب لهم به عمل صالح إن اللّه لا يضيع أجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون وادياً إلا كتب لهم ليجزيهم اللّه أحسن ما كانوا يعملون وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن اللّه مع المتقين وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيماناً فأما الذين آمنوا فزادتهم إيماناً وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجساً إلى رجسهم وماتوا وهم كافرون وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف اللّه قلوبهم بأنهم قوم لا يفقهون وفي النهاية تختم السورة بصفة رسول اللّه ص وبتوجيهه من ربه إلى التوكل عليه وحده والاكتفاء بكفالته سبحانه لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم فإن تولوا فقل حسبي اللّه لا إله إلا هو عليه توكلت وهو رب العرش العظيم وسنحاول بعد هذا الاستعراض السريع أن نواجه النصوص القرآنية الباقية في السورة بالتفصيل واللّه المعين الوحدة الخامسة الموضوع ذم المتخلفين بدون عذر هذه الوحدة كلها درس واحد لأنها تابعة لما قبلها ليس على الضعفاء ولا على المرضى ولا على الفقراء الذين لا يجدون ما ينفقون ولا يجد لهم الرسول ص ما يحملهم عليه إلى أرض المعركة من جناح ولا حرج إذا هم تخلفوا عن المعركة إنما الجناح والحرج على الذين يستأذنون رسول اللّه ص في القعود وهم أغنياء قادرون لا يقعدهم عذر حقيقي عن الخروج إنما الجناح والحرج على هؤلاء القادرين الذين يرضون أن يقعدوا قعدة الخوالف في الدور هؤلاء هم المؤاخذون يتخلفهم عن الخروج والاستئذان في القعود ذلك أنهم ناكلون متثاقلون ولا يؤدون حق اللّه عليهم وقد أغناهم وأقدرهم ; ولا يؤدون حق الإسلام وقد حماهم وأعزهم ; ولا يؤدون حق المجتمع الذي يعيشون فيه وقد أكرمهم وكفلهم ومن ثم يختار اللّه سبحانه لهم هذا الوصف رضوا بأن يكونوا مع الخوالف


092-وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُواْ مَا يُنفِقُونَ

ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون [ سورة التوبة - الآية 92 ]

أنظر تفسير الآية ( 91 )


093-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاء رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطَبَعَ اللّهُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَعْلَمُونَ

إنما السبيل على الذين يستأذنونك وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون [ سورة التوبة - الآية 93 ]

فهو سقوط الهمة وضعف العزيمة والرضا بأن يكونوا مع النساء والأطفال والعجزة الذين يخلفون في الدور لعجزهم عن تكاليف الجهاد وهم معذورون فأما أولئك فما هم بمعذورين وطبع اللّه على قلوبهم فهم لا يعلمون فقد أغلق اللّه فيهم منافذ الشعور والعلم وعطل فيهم أجهزة الاستقبال والإدراك بما ارتضوه هم لأنفسهم من الخمول والبلادة والوخم والاحتجاب عن مزاولة النشاط الحركي الحي المتفتح المنطلق الوثاب وما يؤثر الإنسان السلامة الذليلة والراحة البليدة إلا وقد فرغت نفسه من دوافع التطلع والتذوق والتجربة والمعرفة فوق ما فرغت من دوافع الوجود والشهود والتأثر والتأثير في واقع الحياة وإن بلادة الراحة لتغلق المنافذ والمشاعر وتطبع على القلوب والعقول والحركة دليل الحياة ومحرك في الوقت ذاته للحياة ومواجهة الخطر تستثير كوامن النفس وطاقات العقل وتشد العضل وتكشف عن الاستعدادات المخبوءة التي تنتفض عند الحاجة وتدرب الطاقات البشرية على العمل وتشحذها للتلبية والاستجابة وكل أولئك ألوان من العلم والمعرفة والتفتح يحرمها طلاب الراحة البليدة والسلامة الذليلة ويمضى السياق يصف حال هؤلاء الأغنياء القادرين الذين رضوا بأن يكونوا مع الخوالف إن وراء حب الدعة وإيثار السلامة سقوط الهمة وذلة النفس وانحناء الهامة والتهرب من المواجهة والمصارحة يعتذرون إليكم إذا رجعتم إليهم وهذا من إنباء اللّه لرسوله ص وللمؤمنين الخلص بما سيكون من أمر هؤلاء المتخلفين من المنافقين بعد الرجوع من الغزوة مما يدل على أن هذه الآيات نزلت في أثناء العودة وقبل الوصول إلى المدينة يعتذرون إليكم عن تخلفهم وقعودهم ذلك أنهم يخجلون من الظهور بفعلتهم هذه عارية ومن الكشف عن أسبابها الحقيقية ; وهي ضعف الإيمان وإيثار السلامة والإشفاق من الجهاد قل لا تعتذروا لا نؤمن لكم قد نبأنا اللّه من أخباركم قل وفروا عليكم معاذيركم فلن نطمئن إليكم ولن نصدقكم ولن نأخذ بظاهر إسلامكم كما كنا نفعل ذلك أن اللّه قد كشف لنا حقيقتكم وما تنطوي عليه صدوركم ; وقص علينا دوافع أعمالكم ; وحدثنا عن حالكم فلم تعد مستورة لا نرى إلا ظاهرها كما كنا من قبل معكم والتعبير عن عدم التصديق والثقة والائتمان والاطمئنان بقوله تعالى لن نؤمن لكم ذو دلالة خاصة فالإيمان تصديق وثقة وائتمان واطمئنان تصديق بالقول وائتمان بالعقل واطمئنان بالقلب وثقة من المؤمن بربه وثقة متبادلة بينه وبين المؤمنين معه وللتعبير القرآني دائماً دلالته وايحاؤه قل لا تعتذروا فلا جدوى للقول ولا معول على الكلام ولكن اعملوا فإن صدق عملكم ما تقولون فذاك وإلا فلا ثقة بالقول ولا ائتمان ولا اطمئنان وسيرى اللّه عملكم ورسوله واللّه لا تخفى عليه الأعمال ولا النوايا المخبوءة وراءها ; ورسول اللّه ص سيزن قولكم بعملكم وعلى أساسه سيكون التعامل معكم في المجتمع المسلم ولن ينتهي الأمر على كل حال بما يجري في هذه الأرض في فترة الحياة الدنيا فوراء ذلك حساب


094-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ

يعتذرون إليكم إذا رجعتم إليهم قل لا تعتذروا لن نؤمن لكم قد نبأنا الله من أخباركم وسيرى الله عملكم ورسوله ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون [ سورة التوبة - الآية 94 ]

وجزاء يقومان على علم اللّه المطلق بالظواهر والسرائر ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون والغيب ما غاب عن الناس علمه والشهادة ما يشهدونه ويعرفونه واللّه سبحانه عالم الغيب والشهادة بهذا المعنى وبمعنى أشمل وأكبر فهو سبحانه يعلم ما في هذا العالم المشهود ويعلم ما وراءه من العوالم المغيبة وفي قوله تعالى لأولئك المخاطبين فينبئكم بما كنتم تعملون إيماءة مقصودة فهم يعلمون ما كانوا يعملون ولكن اللّه سبحانه أعلم منهم بها حتى لينبئهم هو بها وكم من دافع خفي للعمل يخفى حتى على صاحبه وهو يفعله واللّه أعلم به منه وكم من نتيجة لهذا العمل لا يدري صاحبه وقوعها واللّه يعلمها دون صاحبها والمقصود بطبيعة الحال هو نتيجة الإنباء وهي الحساب والجزاء الحق على الأعمال ولكن هذه النتيجة لا ينص عليها إنما ينص على الإنباء ذاته لمناسبة هذه الإيماءة في هذا السياق سيحلفون باللّه لكم إذا إنقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون وهذا إنباء آخر من اللّه سبحانه لنبيه ص عما سيكون من أمر القوم عندما يعود إليهم هو والمؤمنون الخلص معه سالمين آمنين وكان المنافقون قد ظنوا أنهم لا يعودون من لقاء الروم فقد علم اللّه وأخبر نبيه أنهم سيؤكدون معاذيرهم بالحلف باللّه ; لعل المسلمين يعرضون عن فعلتهم وتخلفهم عفواً وصفحاً ; ولا يحاسبونهم عليها ويجازونهم بها ثم يوجهه ربه إلى الإعراض عنهم فعلاً لكن لا بمعنى العفو والصفح ; إنما بمعنى الإهمال والإجتناب معللاً ذلك بأنهم دنس يتجنب ويتوقى فأعرضوا عنهم إنهم رجس وهو التجسيم الحسي للدنس المعنوي فهم ليسوا رجساً أي دنساً بأجسادهم وذواتهم ; إنما هم رجس بأرواحهم وأعمالهم ولكنها الصورة المجسمة أشد بشاعة وأبين قذارة وأدعى إلى التقزز والإشمئزاز وإلى الإحتقار كذلك والإزدراء والقاعدون في الجماعة المكافحة وهم قادرون على الحركة الذين يقعد بهم إيثار السلامة عن الجهاد رجس ودنس ما في ذلك شك ولا ريب رجس خبيث يلوث الأرواح ودنس قذر يؤذي المشاعر ; كالجثة المنتنة في وسط الأحياء تؤذي وتعدي ومأواهم جهنم جزاء بما كانوا يكسبون وهم يحسبون أنهم يكسبون بالتخلف ; ويربحون بالقعود ; ويجنون السلامة والراحة ; ويحتفظون بالعافية والمال ولكن الحقيقة أنهم دنس في الدنيا وأنهم يضيعون نصيبهم في الآخرة فهي الخسارة المطبقة بكل ألوانها وأشكالها ومن أصدق من اللّه حديثاً ثم يمضي السياق ينبئ عما سيقع من هؤلاء القاعدين بعد عودة المجاهدين يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن اللّه لا يرضى عن القوم الفاسقين إنهم يطلبون إبتداء من المسلمين أن يعرضوا عن فعلتهم صفحاً وعفواً ثم يتدرجون من هذا إلى طلب رضى المسلمين عنهم ليضمنوا السلامة في المجتمع المسلم بهذا الرضى ويضمنوا أن يظل المسلمون يعاملونهم بظاهر إسلامهم كما كانوا يعاملونهم ; ولا يجاهدونهم ويغلظون عليهم كما أمرهم اللّه في هذه السورة أن يفعلوا ; محدداً بذلك العلاقات النهائية بين المسلمين والمنافقين فيهم ولكن اللّه سبحانه يقرر أنهم فسقوا عن دين اللّه بهذا القعود الناشئ عن النفاق ; وأن اللّه لا يرضى عن القوم الفاسقين حتى ولو استطاعوا أن يحلفوا ويعتذروا حتى يرضى عنهم المسلمون وحكم اللّه فيهم هو الحكم ورضا الناس ولو كانوا هم المسلمين في هذه الحالة لا يغير من غضب اللّه عليهم ولا يجديهم فتيلاً إنما السبيل إلى إرضاء اللّه هو الرجوع عن هذا الفسق والعودة إلى دين اللّه القويم وهكذا كشف اللّه هؤلاء القاعدين من غير عذر في الجماعة المسلمة ; وقرر العلاقات النهائية بين المسلمين والمنافقين كما قررها من قبل بين المسلمين والمشركين وبين المسلمين وأهل الكتاب وكانت هذه السورة هي الحكم النهائي الأخير الوحدة السادسة الموضوع أصناف وفئات المجتمع الإسلامي في عهد التنزيل مقدمة الوحدة هذا الدرس بجملته تصنيف للمجتمع الإسلامي في ذلك الحين إبان غزوة تبوك يصور طوائفه وطبقاته الإيمانية الداخلة في تركيبه العضوي العام مع تميز كل منها بصفاته وأعماله ولقد فصلنا القول في الجزء العاشر عند تقديم السورة عن الأسباب التاريخية التي أنشأت هذه المستويات الإيمانية المتعددة في الجماعة المسلمة في المدينة فنجتزىء هنا من ذلك التفصيل بالفقرات الأخيرة منه لاستحضار الملابسات التي كانت تحيط بوجود هذه المستويات المتعددة في المجتمع الواحد لقد كانت وقفة قريش العنيدة الطويلة حاجزاً قوياً دون انسياح الإسلام في الجزيرة العربية فقد كانت قريش هي صاحبة الكلمة العليا في الشؤون الدينية في الجزيرة فوق ما كان لها من نفوذ إقتصادي وسياسي وأدبي كذلك فكانت وقفتها في وجه الدين الجديد بهذه الصورة العنيدة مدعاة لصرف العرب في أنحاء الجزيرة عن الدخول فيه أو على الأقل مدعاة للتردد والإنتظار حتى تنجلي المعركة بين قريش وهذا النبي من أبنائها فلما دانت قريش بالفتح ودانت بعدها هوازن وثقيف في الطائف ; وكانت قبائل اليهود الثلاث القوية في المدينة قد خضدت شوكتها نهائياً فأجليت بنو قينقاع وبنو النضير إلى الشام وأبيدت بنو قريظة واستسلمت خيبر الإستسلام الأخير كان ذلك إيذاناً بدخول الناس في دين اللّه أفواجاً وانسياح الإسلام في أرجاء الجزيرة كلها في خلال عام واحد غير أن هذا الاتساع الأفقي في رقعة الإسلام قد أعاد معه جميع الأعراض والظواهر التي ظهرت في المجتمع بعد إنتصار بدر ولكن على نطاق أوسع بعدما كاد المجتمع يبرأ منها بتأثير التربية الطويلة المدى المستمرة التأثير في خلال السنوات السبع بعد بدر الكبرى ولولا أن المجتمع المدني بجملته كان قد تحول إلى أن يكون هو القاعدة الصلبة الخالصة لهذه العقيدة والأساس الركين لهذا المجتمع ; لكان هناك خطر كبير من هذا الإتساع الأفقي السريع في رقعة الإسلام في الجزيرة ولكن اللّه الذي كان يدبر لهذا الأمر ويرعاه كان قد أعد العصبة المؤلفة من السابقين الأولين من المهاجرين والأنصار لتكون هي القاعدة الأمينة لهذا الدين بعد التوسع النسبي الذي جاء به انتصار بدر كما أنه سبحانه كان قد أعد المجتمع المدني بجملته ليكون هو القاعدة الأمينة بعد التوسع الشديد السريع الذي جاء به فتح مكة واللّه أعلم حيث يجعل رسالته وأول ما ظهر من ذلك كان يوم حنين الذي جاء عنه في هذه السورة التوبة لقد نصركم اللّه في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ثم أنزل اللّه سكينته على رسوله وعلى المؤمنين وأنزل جنوداً لم تروها وعذب الذين كفروا وذلك جزاء الكافرين وكان من الأسباب الظاهرة لهذه الهزيمة في أول الأمر أن ألفين من الطلقاء الذين أسلموا يوم الفتح قد خرجوا مع الآلاف العشرة من جند المدينة الذين فتحوا مكة فكان وجود هذين الألفين مع عشرة الآلاف سبباً في اختلال التوازن في الصف بالإضافة إلى عامل المفاجأة من هوازن ذلك أن الجيش لم يكن كله من القاعدة الصلبة الخالصة التي تمت تربيتها وتناسقها في الزمن الطويل ما بين بدر والفتح كذلك كان ما ظهر في أثناء غزوة تبوك من الأعراض والظواهر المؤذية ثمرة طبيعية لهذا الإتساع الأفقي السريع ; ودخول تلك الأفواج الجديدة بمستوياتها الإيمانية والتنظيمية المخلخلة هذه الظواهر والأعراض التي تحدثت عنها سورة التوبة والتي اقتضت تلك الحملات الطويلة المفصلة المنوعة الأساليب التي أشرنا إليها في المقتطفات الممثلة لكل مقاطع السورة وفي ضوء هذا البيان المجمل نملك المضي مع نصوص هذا الدرس تفصيلاً الدرس الأول تصنيف الأعراب حول المدينة الأعراب أشد كفراً ونفاقاً وأجدر ألا يعلموا حدود ما أنزل اللّه على رسوله واللّه عليم حكيم ومن الأعراب من يتخذ ما ينفق مغرماً ويتربص بكم الدوائر عليهم دائرة السوء واللّه سميع عليم ومن الأعراب من يؤمن باللّه واليوم الآخر ويتخذ ما ينفق قربات عند اللّه وصلوات الرسول ألا إنها قربة لهم سيدخلهم اللّه في رحمته إن اللّه غفور رحيم بدأ بتصنيف الأعراب وهم البدو وقد كانت قبائل منهم حول المدينة وكانت لهم أدوار في الهجوم على دار الإسلام في المدينة قبل إسلامهم فلما أسلموا كانوا بوجه عام داخلين في الفئتين اللتين ورد وصفهما في هذه الآيات وقد بدأ الحديث عنهما بتقرير قاعدة كلية عن طبيعة الأعراب الأعراب أشد كفراً ونفاقاً وأجدر ألا يعلموا حدود ما أنزل اللّه على رسوله واللّه عليم حكيم والتعبير بهذا العموم يعطي وصفاً ثابتاً متعلقاً بالبدو وبالبداوة فالشأن في البدو أن يكونوا أشد كفراً ونفاقاً وأجدر ألا يعلموا حدود ما أنزل اللّه على رسوله والجدارة بعدم العلم بما أنزل اللّه على رسوله ناشئة من ظروف حياتهم وما تنشئه في طباعهم من جفوة ومن بعد عن المعرفة وعن الوقوف عند الحدود ومن مادية حسية تجعل القيم المادية هي السائدة وإن كان الإيمان يعدل من هذه الطباع ويرفع من تلك القيم ويصلهم بالأفق الوضيء المرتفع على الحسية وقد وردت روايات كثيرة عن جفوة الأعراب ومما أورده ابن كثير في التفسير


095-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ

سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون [ سورة التوبة - الآية 95 ]

أنظر تفسير الآية ( 94 )


096-يَحْلِفُونَ لَكُمْ لِتَرْضَوْاْ عَنْهُمْ فَإِن تَرْضَوْاْ عَنْهُمْ فَإِنَّ اللّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ

يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين [ سورة التوبة - الآية 96 ]

أنظر تفسير الآية ( 94 )


097-الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللّهُ عَلَى رَسُولِهِ وَاللّهُ عَلِيمٌ حَكِيمٌ

الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنزل الله على رسوله والله عليم حكيم [ سورة التوبة - الآية 97 ]

قال الأعمش عن إبراهيم قال جلس أعرابي إلى زيد بن صوحان وهو يحدث أصحابه وكانت يده قد أصيبت يوم نهاوند فقال الأعرابي واللّه إن حديثك ليعجبني وإن يدك لتريبني فقال زيد وما يريبك من يدي إنها الشمال فقال الأعرابي واللّه ما أدري اليمين يقطعون أم الشمال فقال زيد ابن صوحان صدق اللّه ورسوله الأعراب أشد كفراً ونفاقاً وأجدر ألا يعلموا حدود ما أنزل اللّه على رسوله وقال الإمام أحمد حدثنا عبدالرحمن بن مهدي حدثنا سفيان عن أبي موسى عن وهب بن منبه عن ابن عباس عن رسول اللّه ص قال " من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى السلطان افتتن " ولما كانت الغلظة والجفاء في أهل البوادي لم يبعث اللّه منهم رسولاً وإنما كانت البعثة من أهل القرى كما قال تعالى وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى ولما أهدى ذلك الأعرابي تلك الهدية لرسول اللّه ص فرد عليه أضعافها حتى رضي قال " لقد هممت ألا أقبل هدية إلا من قرشي أو ثقفي أو أنصاري أو دوسي " لأن هؤلاء كانوا يسكنون المدن مكة والطائف والمدينة واليمن فهم ألطف أخلاقاً من الأعراب لما في طباع الأعراب من الجفاء قال حديث مسلم حدثنا أبو بكر بن أبي شيبة وأبو كريب قالا حدثنا أبو أسامة وابن نمير عن هشام عن أبيه عن عائشة قالت قدم ناس من الأعراب على رسول اللّه ص فقالوا أتقبلون صبيانكم قالوا نعم قالوا لكنا واللّه ما نقبل فقال رسول اللّه ص " وما أملك إن كان اللّه نزع منكم الرحمة " وكثير من الروايات يكشف عن طابع الجفوة والفظاظة في نفوس الأعراب حتى بعد الإسلام فلا جرم يكون الشأن فيهم أن يكونوا أشد كفراً ونفاقاً وأجدر ألا يعلموا حدود ما أنزل اللّه على رسوله لطول ما طبعتهم البداوة بالجفوة والغلظة عندما يقهرون غيرهم ; أو بالنفاق والالتواء عندما يقهرهم غيرهم ; وبالاعتداء وعدم الوقوف عند الحدود بسبب مقتضيات حياتهم في البادية واللّه عليم حكيم عليم بأحوال عباده وصفاتهم وطباعهم حكيم في توزيع المواهب والخصائص والاستعدادات وتنويع الأجناس والشعوب والبيئات وبعد الوصف الرئيسي العام للأعراب يجيئ التصنيف حسبما أحدث الإيمان في النفوس من تعديلات ; وما انشأه كذلك من فروق بين القلوب التي خالطتها بشاشته والقلوب التي بقيت على ما فيها من كفر ونفاق ; مما يمثل الواقع في المجتمع المسلم حينذاك ومن الأعراب من يتخذ ما ينفق مغرماً ويتربص بكم الدوائر عليهم دائرة السوء واللّه سميع عليم وربما عجل بذكر المنافقين من الأعراب قبل المؤمنين منهم إلحاقاً لهم بمنافقي المدينة الذين كان يتحدث عنهم في المقطع السالف كله ; وليتصل جو الحديث عن المنافقين من هؤلاء ومن هؤلاء ومن الأعراب من يتخذ ما ينفق مغرماً


098-وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ

ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دآئرة السوء والله سميع عليم [ سورة التوبة - الآية 98 ]

فهو مضطر لأن ينفق من ماله في الزكاة وفي غزوات المسلمين ; تظاهراً بالإسلام ليستمتع بمزايا الحياة في المجتمع المسلم ومداراة للمسلمين وهم أصحاب السلطان اليوم في الجزيرة وهو يعد ما ينفقه غرامة وخسارة يؤديها كارهاً لا مساعدة للغزاة المجاهدين ولا حباً في انتصار الإسلام والمسلمين ويتربص بكم الدوائر وينتظر متى تدور الدائرة على المسلمين ويتمنى ألا يعودوا من غزاة سالمين وهنا يعاجلهم السياق بدعاء من اللّه سبحانه عليهم ; ودعاء اللّه معناه وقوع مدلول الدعاء عليهم عليهم دائرة السوء كأن للسوء دائرة تطبق عليهم فلا تفلتهم ; وتدور عليهم فلا تدعهم وذلك من باب تجسيم المعنوي وتخييله الذي يعمق وقع المعنى ويحييه واللّه سميع عليم والسمع والعلم يتناسبان هنا مع جو التربص بالسوء من أعداء الجماعة المسلمة والنفاق الذي تحتويه جوانحهم وتخفيه ظواهرهم واللّه سميع لما يقولون عليم بما يظهرون وما يكتمون وهناك الفريق الآخر ممن خالطت قلوبهم بشاشة الإيمان ومن الأعراب من يؤمن باللّه واليوم الآخر ويتخذ ما ينفق قربات عند اللّه وصلوات الرسول ألا إنها قربة لهم سيدخلهم اللّه في رحمته إن اللّه غفور رحيم فهو الإيمان باللّه واليوم الآخر باعث الإنفاق عند هذا الفريق لا الخوف من الناس ولا الملق للغالبين ولا حساب الربح والخسارة في دنيا الناس وهذا الفريق المؤمن باللّه واليوم الآخر يبتغي بما ينفق أن يكون قربى من اللّه ; ويتطلب صلوات الرسول أي دعواته الدالة على رضاه ص المقبولة عند اللّه وهو يدعو بها للمؤمنين باللّه واليوم الآخر المنفقين ابتغاء القربى من اللّه ورضاه لذلك يبادر السياق فيقرر لهم أنها قربى مقبولة عند اللّه ألا إنها قربة لهم ويبشرهم بحسن العاقبة وعداً من اللّه حقاً سيدخلهم اللّه في رحمته ويجسم الرحمة كأنها دار يدخلونها فتحتويهم ; وذلك في مقابل تجسيم دائرة السوء على الفريق الاخر الذي يتخذ ما ينفق مغرماً ويتربص بالمؤمنين الدوائر إن اللّه غفور رحيم يقبل التوبة ويتقبل النفقة ويغفر ما كان من ذنب ويرحم من يبتغون الرحمة الدرس الثاني السابقون الأولون من المهاجرين والأنصار والتابعين وبعد تصنيف الأعراب على وجه الإجمال يستطرد السياق في تصنيف المجتمع كله حاضره وباديه


099-وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ

ومن الأعراب من يؤمن بالله واليوم الآخر ويتخذ ما ينفق قربات عند الله وصلوات الرسول ألا إنها قربة لهم سيدخلهم الله في رحمته إن الله غفور رحيم [ سورة التوبة - الآية 99 ]

أنظر تفسير الآية ( 98 )


100-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ

والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم [ سورة التوبة - الآية 100 ]

إلى أربع طبقات إيمانية السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان والمنافقين الذين مردوا على النفاق من أهل المدينة ومن الأعراب والذين خلطوا عملاً صالحاً وآخر سيئاً والذين أرجئ الحكم في أمرهم حتى يقضي اللّه فيهم بقضائه والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي اللّه عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى اللّه أن يتوب عليهم إن اللّه غفور رحيم خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم واللّه سميع عليم ألم يعلموا أن اللّه يقبل التوبة عن عباده ويأخذ الصدقات وان اللّه هو التواب الرحيم وقل اعملوا فسيرى اللّه عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون وآخرون مُرجون لأمر اللّه إما يعذبهم وإما يتوب عليهم واللّه عليم حكيم والظاهر أن هذا التصنيف قد نزلت به هذه الآيات بعد العودة من تبوك ; وبعد اعتذار من اعتذر من المنافقين المتخلفين ; ومن المؤمنين المتخلفين كذلك سواء منهم من اعتذر صادقا ومن ربط نفسه بسارية المسجد حتى يحله رسول اللّه ص ومن لم يعتذر بشيء راجياً أن يقبل اللّه توبته بصدقه وهم الثلاثة الذين خلفوا فلم يحكم في شأنهم بشيء حتى تاب اللّه عليهم وقبل توبتهم كما سيجيء وكان مجموع هؤلاء يمثل صنوف الناس من حول الدعوة في الجزيرة بعد غزوة تبوك وكان اللّه سبحانه يكشف أرض الحركة كلها وما عليها ومن عليها لرسوله ص ومن معه من المؤمنين الخلص هذا الكشف النهائي الكامل قرب نهاية المطاف في الجولة الأولى لهذا الدين في موطنه الأول قبل أن ينطلق إلى الأرض كلها بإعلانه العام بالعبودية للّه وحده والدينونة له وحده وتحرير الإنسان في الأرض من العبودية للعباد في شتى الصور والأشكال ولا بد للحركة الإسلامية حين تنطلق أن تتكشف لها أرض المعركة وما عليها ومن عليها فهذا التكشف ضروري لكل خطوة ; حتى يعرف أصحاب الحركة مواضع أقدامهم في كل خطوة في الطريق والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي اللّه عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم وهذه الطبقة من المسلمين بمجموعاتها الثلاث السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان كانت تؤلف القاعدة الصلبة للمجتمع المسلم في الجزيرة بعد الفتح كما أسلفنا في الجزء العاشر في تقديم السورة وكانت هي التي تمسك هذا المجتمع كله في كل شدة وفي كل رخاء كذلك فابتلاء الرخاء كثيراً ما يكون أصعب وأخطر من ابتلاء الشدة والسابقون من المهاجرين نميل نحن إلى اعتبار أنهم هم الذين هاجروا قبل بدر وكذلك السابقون من الأنصار أما الذين اتبعوهم بإحسان الذين يعنيهم هذا النص وهو يتحدث عما كان واقعاً إبان غزوة تبوك فهم الذين اتبعوا طريقهم وآمنوا إيمانهم وأبلوا بلاءهم بعد ذلك وارتفعوا إلى مستواهم الإيماني وإن بقيت للسابقين سابقتهم بسبقهم في فترة الشدة قبل بدر وهي أشد الفترات طبعاً وقد وردت أقوال متعددة في اعتبار من هم السابقون من المهاجرين والأنصار فقيل هم الذين هاجروا ونصروا قبل بدر وقيل هم الذين صلوا للقبلتين وقيل هم أهل بدر وقيل هم الذين هاجروا ونصروا قبل الحديبية وقيل هم أهل بيعة الرضوان ونحن نرى من تتبعنا لمراحل بناء المجتمع المسلم وتكون طبقاته الإيمانية أن الاعتبار الذي اعتبرناه أرجح واللّه أعلم ولعله يحسن أن نعيد هنا فقرات مما سبق أن فصلناه في الجزء العاشر عن مراحل بناء المجتمع المسلم وتكون طبقاته الإيمانية يكون حاضراً بين يدي قارئ هذا الجزء خيراً من إحالته إلى الجزء السابق ; لتكون هذه الحقيقة قريبة منه يتتبع على ضوئها ذلك التصنيف النهائي للمجتمع في الآيات التي نواجهها هنا لقد ولدت الحركة الإسلامية في مكة على محك الشدة فلم تكد الجاهلية ممثلة في قريش تحس بالخطر الحقيقي الذي يتهددها من دعوة أن لا إله إلا اللّه وأن محمداً رسول اللّه وما تمثله من ثورة على كل سلطان أرضي لا يستمد من سلطان اللّه ; ومن تمرد نهائي على كل طاغوت في الأرض والفرار منه إلى اللّه ثم بالخطر الجدي من التجمع الحركي العضوي الجديد الذي أنشأته هذه الدعوة تحت قيادة رسول اللّه ص هذا التجمع الذي يدين منذ اليوم الأول بالطاعة للّه ولرسول اللّه ; ويتمرد ويخرج على القيادة الجاهلية الممثلة في قريش والأوضاع السائدة في هذه الجاهلية لم تكد الجاهلية ممثلة في قريش أول الأمر تحس بهذا الخطر وذاك حتى شنتها حرباً شعواء على الدعوة الجديدة وعلى التجمع الجديد وعلى القيادة الجديدة ; وحتى أرصدت لها كل ما في جعبتها من أذى ومن كيد ومن فتنة ومن حيلة لقد انتفض التجمع الجاهلي ليدفع عن نفسه الخطر الذي يتهدد وجوده بكل ما يدفع به الكائن العضوي خطر الموت عن نفسه وهذا هو الشأن الطبيعي الذي لا مفر منه كلما قامت دعوة إلى ربوبية اللّه للعالمين في مجتمع جاهلي يقوم على أساس من ربوبية العباد للعباد ; وكلما تمثلت الدعوة الجديدة في تجمع حركي جديد يتبع في تحركه قيادة جديدة ويواجه التجمع الجاهلي القديم مواجهة النقيض للنقيض وعندئذ تعرض كل فرد في التجمع الإسلامي الجديد للأذى والفتنة بكل صنوفها إلى حد إهدار الدم في كثير من الأحيان ويومئذ لم يكن يقدم على شهادة أن لا إله إلا اللّه وأن محمداً رسول اللّه والانضمام إلى التجمع الإسلامي الوليد والدينونة لقيادته الجديدة إلا كل من نذر نفسه للّه ; وتهيأ لاحتمال الأذى والفتنة والجوع والغربة والعذاب والموت في أبشع الصور في بعض الأحيان بذلك تكونت للإسلام قاعدة صلبة من أصلب العناصر عوداً في المجتمع العربي ; فأما العناصر التي لم تحتمل هذه الضغوط فقد فتنت عن دينها وارتدت إلى الجاهلية مرة أخرى ; وكان هذا النوع قليلاً ; فقد كان الأمر كله معروفا مكشوفا من قبل ; فلم يكن يقدم ابتداء على الانتقال من الجاهلية إلى الإسلام وقطع الطريق الشائك الخطر المرهوب ; إلا العناصر المختارة الممتازة الفريدة التكوين وهكذا اختار اللّه السابقين من المهاجرين من تلك العناصر الفريدة النادرة ليكونوا هم القاعدة الصلبة لهذا الدين في مكة ; ثم ليكونوا هم القاعدة الصلبة لهذا الدين بعد ذلك في المدينة مع السابقين من الأنصار الذين وإن كانوا لم يصطلوها في أول الأمر كما اصطلاها المهاجرون إلا أن بيعتهم لرسول اللّه ص بيعة العقبة قد دلت على أن عنصرهم ذو طبيعة أصيلة مكافئة لطبيعة هذا الدين قال ابن كثير في التفسير وقال محمد بن كعب القرظي وغيره قال عبد اللّه بن رواحة رضي اللّه عنه لرسول اللّه ص يعني ليلة العقبة اشترط لربك ولنفسك ما شئت فقال " أشترط لربي أن تعبدوه ولا تشركوا به شيئاً ; وأشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم " قالوا فما لنا إذا نحن فعلنا ذلك قال " الجنة " قالوا ربح البيع ولا نقيل ولا نستقيل ولقد كان هؤلاء الذين يبايعون رسول اللّه هذه البيعة ; ولا يرتقبون من ورائها شيئاً إلا الجنة ; ويوثقون هذا البيع فيعلنون أنهم لا يقبلون أن يرجعوا فيه ولا أن يرجع فيه رسول الله ص يعلمون أنهم لا يبايعون على أمر هين ; بل كانوا مستيقنين أن قريشا وراءهم وأن العرب كلها سترميهم ; وأنهم لن يعيشوا في سلام مع الجاهلية الضاربة الأطناب من حولهم في الجزيرة وبين ظهرانيهم في المدينة فقد كان الأنصار إذن يعلمون عن يقين واضح تكاليف هذه البيعة ; وكانوا يعلمون أنهم لم يوعدوا على هذه التكاليف شيئاً في هذه الحياة الدنيا حتى ولا النصر والغلبة وأنهم لم يوعدوا عليها إلا الجنة ثم كان هذا مدى وعيهم بها ومدى حرصهم عليها فلا جرم أن يكونوا مع السابقين من المهاجرين الذين بُنوا هذا البناء وأعدوا هذا الإعداد هم القاعدة الصلبة للمجتمع المسلم أول العهد بالمدينة ولكن مجتمع المدينة لم يظل بهذا الخلوص والنقاء لقد ظهر الإسلام وفشا في المدينة واضطر أفراد كثيرون ومعظمهم من ذوي المكانة في قومهم أن يجاروا قومهم احتفاظاً بمكانتهم فيهم حتى إذا كانت وقعة بدر قال كبير هؤلاء عبد اللّه بن أبي بن سلول هذا أمر قد توجه وأظهر الإسلام نفاقا ولا بد أن كثيرين قد جرفتهم الموجة فدخلوا في الإسلام تقليداً ولو لم يكونوا منافقين ولكنهم لم يكونوا بعد قد فقهوا في الإسلام ولا انطبعوا بطابعه مما أنشأ تخلخلاً في بناء المجتمع المدني ناشئاً عن اختلاف مستوياته الإيمانية وهنا أخذ المنهج القرآني التربوي الفريد بقيادة رسول اللّه ص يعمل عمله في هذه العناصر الجديدة ; ويعمل كذلك على إعادة التناسق والتوافق بين المستويات العقيدية والخلقية والسلوكية للعناصر المختلفة الداخلة في جسم المجتمع الوليد وحين نراجع السور المدنية بترتيب النزول التقريبي فإننا نطلع على الجهد الكبير الذي بذل في عملية الصهر الجديدة المستمرة للعناصر المتنوعة في المجتمع المسلم ; وبخاصة أن هذه العناصر ظلت تتوارد على هذا المجتمع على الرغم من وقفة قريش العنيدة وتأليبها لكل قبائل الجزيرة ; ومن وقفة اليهود البشعة وتأليبهم كذلك للعناصر المعادية للدين الجديد والتجمع الجديد وظلت الحاجة مستمرة لعمليات الصهر والتنسيق بصورة دائمة لا تفتر ولا تغفل لحظة ومع هذا الجهد كله كانت ما تزال تظهر بين الحين والحين وبخاصة في فترات الشدة أعراض من الضعف والنفاق والتردد والشح بالنفس والمال والتهيب من مواجهة المخاطر وبصفة خاصة أعراض من عدم الوضوح العقيدي الذي يحسم في العلاقة بين المسلم وقرابته من أهل الجاهلية والنصوص القرآنية في السور المتوالية تكشف لنا عن طبيعة هذه الأعراض التي كان المنهج القرآني يتعرض لها بالعلاج بشتى أساليبه الربانية الفريدة إلا أن قوام المجتمع المسلم في المدينة كان يظل سليماً في جملته بسبب اعتماده أساساً على تلك القاعدة الصلبة الخالصة من السابقين من المهاجرين والأنصار ; وما تحدثه من تماسك وصلابه في قوامه في وجه جميع الأعراض والظواهر والخلخلة أحياناً والتعرض للمخاطر التي تكشف عن هذه العناصر التي لم يتم بعد صهرها ونضجها وتماسكها وتناسقها وشيئاً فشيئاً كانت هذه العناصر تنصهر وتتطهر وتتناسق مع القاعدة ويقل عدد الناشزين من ضعاف القلوب ومن المنافقين ومن المترددين كذلك والمتهيبين ومن لم يتم في نفوسهم الوضوح العقيدي الذي يقيمون على أساسه كل علاقاتهم مع الآخرين حتى إذا كان قبيل فتح مكة كان المجتمع الإسلامي أقرب ما يكون إلى التناسق التام مع قاعدته الصلبة الخالصة وأقرب ما يكون بجملته إلى النموذج الذي يهدف إليه المنهج التربوي الرباني الفريد نعم إنه كانت في هذا المجتمع ما تزال هناك أقدار متفاوتة أنشأتها الحركة العقيدية ذاتها ; فتميزت مجموعات من المؤمنين بأقدارها على قدر بلائها في الحركة وسبقها وثباتها تميز السابقون الأولون من المهاجرين والأنصار وتميز أهل بدر وتميز أصحاب بيعة الرضوان في الحديبية ثم تميز بصفة عامة الذين أنفقوا من قبل الفتح وقاتلوا وجاءت النصوص القرآنية والأحاديث النبوية والأوضاع العملية في المجتمع المسلم تؤكد هذه الأقدار التي أنشأتها الحركة بالعقيدة وتنص عليها ولكن تميز هذه الطبقات بأقدارها الإيمانية التي أنشأتها الحركة الإسلامية لم يكن مانعاً أن تتقارب المستويات الإيمانية وتتناسق في مجتمع المدينة قبيل الفتح ; وأن يتوارى الكثير من أعراض الخلخلة في الصف والكثير من ظواهر الضعف والتردد والشح بالنفس والمال وعدم الوضوح العقيدي والنفاق من ذلك المجتمع بحيث يمكن اعتبار المجتمع المدني بجملته هو القاعدة الإسلامية إلا أن فتح مكة في العام الثامن الهجري وما أعقبه من استسلام هوازن وثقيف في الطائف وهما آخر قوتين كبيرتين بعد قريش في الجزيرة قد عاد فصب في المجتمع المسلم أفواجاً جديدة كثيرة دخلت في الدين مستسلمة على درجات متفاوتة من المستويات الإيمانية وفيهم كارهون للإسلام منافقون ; وفيهم المنساقون إلى الإسلام الظاهر القاهر ; وفيهم المؤلفة قلوبهم دون انطباع بحقائق الإسلام الجوهرية ولا امتزاج بروحه الحقيقية ومن هذه المقتطفات يتضح لنا مركز السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بعد ذلك بإحسان يصل بهم إلى مستواهم الإيماني وبلائهم الحركي وندرك حقيقة دورهم الباقي في بناء الإسلام وترجمته إلى واقع عملي يبقي مؤثراً في التاريخ البشري كله كما نستشرف حقيقة قول اللّه سبحانه فيهم رضي اللّه عنهم ورضوا عنه ورضي اللّه عنهم هو الرضى الذي تتبعه المثوبة وهو في ذاته أعلى وأكرم مثوبة ; ورضاهم عن اللّه هو الاطمئنان إليه سبحانه والثقة بقدره وحسن الظن بقضائه والشكر على نعمائه والصبر على ابتلائه ولكن التعبير بالرضى هنا وهناك يشيع جو الرضى الشامل الغامر المتبادل الوافر الوارد الصادر بين اللّه سبحانه وهذه الصفوة المختارة من عباده ; ويرفع من شأن هذه الصفوة من البشر حتى ليبادلون ربهم الرضى ; وهو ربهم الأعلى وهم عبيده المخلوقون وهو حال وشأن وجو لا تملك الألفاظ البشرية أن تعبر عنه ; ولكن يُتنسم ويُستشرف ويستجلى من خلال النص القرآني بالروح المتطلع والقلب المتفتح والحس الموصول ذلك حالهم الدائم مع ربهم رضي اللّه عنهم ورضوا عنه وهناك تنتظرهم علامة هذا الرضى وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم وأي فوز بعد هذا وذلك عظيم ذلك مستوى وفي مقابله مستوى وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم ولقد سبق الحديث والكشف عن المنافقين عامة سواء من منافقي المدينة أو منافقي الأعراب ولكن الحديث هنا عن صنف خاص من المنافقين صنف حذق النفاق ومرن عليه ولجّ فيه ومرد حتى ليخفى أمره على رسول اللّه ص مع كل فراسته وتجربته فكيف يكون واللّه سبحانه يقرر أن هذه الفئة من الناس موجودة في أهل المدينة وفي الأعراب المحيطين بالمدينة ويطمئن رسول اللّه ص والمؤمنين معه من كيد هذه الفئة الخفية الماكرة الماهرة ; كما ينذر هؤلاء الماكرين المهرة في النفاق بأنه سبحانه لن يدعهم فسيعذبهم عذابا مضاعفا في الدنيا والآخرة لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم والعذاب مرتين في الدنيا الأقرب في تأويله أنه عذاب القلق النازل بهم من توقع انكشاف أمرهم في المجتمع المسلم ; وعذاب الموت والملائكة تسألهم أرواحهم وتضرب وجوههم وأدبارهم أو هو عذاب الحسرات التي تصيبهم بانتصار المسلمين وغلبتهم ; وعذاب الخوف من انكشاف نفاقهم وتعرضهم للجهاد الغليظ واللّه أعلم بما يريد الدرس الرابع مسلمون مذنبون ودعوتهم للسمو للأعلى وبين المستويين المتقابلين مستويان بين بين أولهما وآخرون اعترفوا بذنوبهم خلطوا عملاً صالحا وآخر سيئاً عسى اللّه أن يتوب عليهم إن اللّه غفور رحيم خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم واللّه سميع عليم ألم يعلموا أن اللّه هو يقبل التوبة عن عباده ويأخذ الصدقات وأن اللّه هو التواب الرحيم وقل اعملوا فسيرى اللّه عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون وأمر اللّه لرسوله بإجراء معين مع هذه الطائفة دليل على أنها كانت معينة بأشخاصها لرسول اللّه ص كما هو ظاهر وقد روي أن الآيات نزلت في جماعة خاصة معينة فعلاً ممن تخلفوا عن رسول اللّه في غزوة تبوك ثم أحسوا وطأة الذنب فاعترفوا بذنوبهم ورجوا التوبة فكان منهم التخلف وهو العمل السيء وكان منهم الندم والتوبة وهو العمل الصالح قال أبو جعفر بن جرير الطبري حُدثت عن الحسين بن الفرج قال سمعت أبا معاذ قال أخبرنا


101-وَمِمَّنْ حَوْلَكُم مِّنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُواْ عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى

وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم [ سورة التوبة - الآية 101 ]

ولما جاءهم رسول من عند اللّه مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب اللّه وراء ظهورهم كأنهم لا يعلمون البقرة سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل للّه المشرق والمغرب يهدي من يشاء إلى صراط مستقيم البقرة يا أهل الكتاب لم تكفرون بآيات اللّه وأنتم تشهدون يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون آل عمران وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون آل عمران وإن منهم لفريقاً يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند اللّه وما هو من عند اللّه ويقولون على اللّه الكذب وهم يعلمون آل عمران قل يا أهل الكتاب لم تكفرون بآيات اللّه واللّه شهيد على ما تعملون قل يا أهل الكتاب لم تصدون عن سبيل اللّه من آمن تبغونها عوجاً وأنتم شهداء وما اللّه بغافل عما تعملون آل عمران يسألك أهل الكتاب أن تنزل عليهم كتاباً من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا اللّه جهرة فأخذتهم الصاعقة بظلمهم ; ثم اتخذوا العجل من بعد ما جاءتهم البينات النساء يريدون أن يطفئوا نور اللّه بأفواههم ويأبى اللّه إلا أن يتم نوره ولو كره الكافرون التوبة كذلك شهد التاريخ نقض اليهود لعهودهم مرة بعد مرة وتحرشهم بالمسلمين مما أدى إلى وقائع بني قينقاع وبني النضير وبني قريظة وخيبر كما شهد تأليب اليهود للمشركين في الأحزاب مما هو معروف مشهور ثم تابع اليهود كيدهم للإسلام وأهله منذ ذلك التاريخ كانوا عناصر أساسية في إثارة الفتنة الكبرى التي قتل فيها الخليفة الراشد عثمان بن عفان رضي اللّه عنه وانتثر بعدها شمل التجمع الإسلامي إلى حد كبير وكانوا رأس الفتنة فيما وقع بعد ذلك بين علي رضي اللّه عنه ومعاوية وقادوا حملة الوضع في الحديث والسيرة وروايات التفسير وكانوا من الممهدين لحملة التتار على بغداد وتقويض الخلافة الإسلامية فأما في التاريخ الحديث فهم وراء كل كارثة حلت بالمسلمين في كل مكان على وجه الأرض ; وهم وراء كل محاولة لسحق طلائع البعث الإسلامي ; وهم حماة كل وضع من الأوضاع التي تتولى هذه المحاولة في كل أرجاء العالم الإسلامي ذلك شأن اليهود فأما شأن الفريق الآخر من أهل الكتاب فهو لا يقل إصراراً على العداوة والحرب من شأن اليهود لقد كانت بين الرومان والفرس عداوات عمرها قرون ولكن ما إن ظهر الإسلام في الجزيرة ; وأحست الكنيسة بخطورة هذا الدين الحق على ما صنعته هي بأيديها وسمته المسيحية وهو ركام من الوثنيات القديمة والأضاليل الكنسية متلبساً ببقايا من كلمات المسيح عليه السلام وتاريخه حتى رأينا الرومان والفرس ينسون ما بينهم من نزاعات تاريخية قديمة وعداوات وثارات عميقة ليواجهوا هذا الدين الجديد ولقد أخذ الروم يتجمعون في الشمال هم وعمالهم من الغساسنة لينقضوا على هذا الدين وذلك بعد أن قتلوا الحارث بن عمير الأزدي رسول رسول اللّه ص إلى عامل بصري من قبل الروم وكان المسلمون يؤمنون الرسل ولكن النصارى غدروا برسول النبي ص وقتلوه مما جعل رسول اللّه ص يبعث بجيش الأمراء الشهداء الثلاثة زيد بن حارثة وجعفر بن أبي طالب وعبد اللّه بن رواحة في غزوة مؤتة فوجدوا تجمعاً للروم تقول الروايات عنه إنه مائة ألف من الروم ومعه من عملائهم في الشام من القبائل العربية النصرانية مائة ألف أخرى ; وكان جيش المسلمين لا يتجاوز ثلاثة آلاف مقاتل وكان ذلك في جمادي الأولى من السنة الثامنة للهجرة ثم كانت غزوة تبوك التي يدور عليها معظم هذه السورة وسيجيء تفصيل القول فيها في موضعه إن شاء اللّه تعالى ثم كان جيش أسامة بن زيد الذي أعده رسول اللّه ص قبيل وفاته ; ثم أنفذه الخليفة الراشد أبو بكر رضي اللّه عنه إلى أطراف الشام ; لمواجهة تلك التجمعات الرومانية التي تستهدف القضاء على هذا الدين ثم اشتعل مرجل الحقد الصليبي منذ موقعة اليرموك الظافرة التي أعقبها انطلاق الإسلام لتحرير المستعمرات الإمبراطورية الرومانية في الشام ومصر وشمال إفريقية وجزر البحر الأبيض ثم بناء القاعدة الإسلامية الوطيدة في الأندلس في النهاية إن الحروب الصليبية المعروفة بهذا الاسم في التاريخ لم تكن هي وحدها التي شنتها الكنيسة على الإسلام لقد كانت هذه الحروب مبكرة قبل هذا الموعد بكثير لقد بدأت في الحقيقة منذ ذلك التاريخ البعيد منذ أن نسي الرومان عداواتهم مع الفرس ; وأخذ النصارى يعينون الفرس ضد الإسلام في جنوب الجزيرة ثم بعد ذلك في مؤتة ثم فيما تلا موقعة اليرموك الظافرة ثم تجلت ضراوتها ووحشيتها في الأندلس عندما زحفت الصليبية على القاعدة الإسلامية في أوربة وارتكبت من الوحشية في تعذيب ملايين المسلمين وقتلهم هناك ما لم يعرف التاريخ له نظيراً من قبل وكذلك تجلت في الحروب الصليبية في الشرق بمثل هذه البشاعة التي لا تتحرج ولا تتذمم ; ولا تراعي في المسلمين إلاًّ ولا ذمة ومما جاء في كتاب حضارة العرب لجوستاف لوبون وهو فرنسي مسيحي كان أول ما بدأ به ريكاردوس الإنجليزي أنه قتل أمام معسكر المسلمين ثلاثة آلاف أسير سلموا أنفسهم إليه بعد أن قطع على نفسه العهد بحقن دمائهم ثم أطلق لنفسه العنان باقتراف القتل والسلب مما أثار صلاح الدين الأيوبي النبيل الذي رحم نصارى القدس فلم يمسهم بأذى والذي أمد فيليب وقلب الأسد بالمرطبات والأدوية والأزواد أثناء مرضهما كذلك كتب كاتب مسيحي آخر اسمه يورجا يقول ابتدأ الصليبيون سيرهم على بيت المقدس بأسوأ طالع فكان فريق من الحجاج يسفكون الدماء في القصور التي استولوا عليها وقد أسرفوا في القسوة فكانوا يبقرون البطون ويبحثون عن الدنانير في الأمعاء أما صلاح الدين فلما استرد بيت المقدس بذل الأمان للصليبيين ووفى لهم بجميع عهوده وجاد المسلمون على أعدائهم ووطأوهم مهاد رأفتهم حتى أن الملك العادل شقيق السلطان أطلق ألف رقيق من الأسرى ومنّ على جميع الأرمن وأذن للبطريرك بحمل الصليب وزينة الكنيسة وأبيح للأميرات والملكة بزيارة أزواجهن ولا يتسع المجال في الظلال لاستعراض ذلك الخط الطويل للحروب الصليبية على مدار التاريخ ولكن يكفي أن نقول إن هذه الحرب لم تضع أوزارها قط من جانب الصليبية ويكفي أن نذكر ماذا حدث في زنجبار حديثاً حيث أبيد المسلمون فيها عن بكرة أبيهم فقتل منهم اثنا عشر ألفاً وألقي الأربعة الآلاف الباقون في البحر منفيين من الجزيرة ويكفي أن نذكر ماذا وقع في قبرص حيث منع الطعام والماء عن الجهات التي يقطنها بقايا المسلمين هناك ليموتوا جوعا وعطشا فوق ما سلط عليهم من التقتيل والتذبيح والتشريد ويكفي أن نذكر ما تزاوله الحبشة في اريترية وفي قلب الحبشة وما تزاوله كينيا مع المائة ألف مسلم الذين ينتمون إلى أصل صومالي ويريدون أن ينضموا إلى قومهم المسلمين في الصومال ويكفي أن نعلم ماذا تحاوله الصليبية في السودان الجنوبي ويكفي لتصوير نظرة الصليبيين إلى الإسلام أن ننقل فقرة من كتاب لمؤلف أوربي صدر سنة يقول فيه لقد كنا نخوّف بشعوب مختلفة ولكننا بعد اختبار لم نجد مبرراً لمثل هذا الخوف لقد كنا نخوّف من قبل بالخطر اليهودي والخطر الأصفر وبالخطر البلشفي إلا أن هذا التخويف كله لم يتفق كما تخيلناه إننا وجدنا اليهود أصدقاء لنا وعلى هذا يكون كل مضطهد لهم عدونا الألد ثم رأينا أن البلاشفة حلفاء لنا أما الشعوب الصفراء فهنالك دول ديمقراطية كبرى تقاومها ولكن الخطر الحقيقي كامن في نظام الإسلام وفي قوته على التوسع والإخضاع وفي حيويته إنه الجدار الوحيد في وجه الاستعمار الأوربي ولا نستطيع أن نمضي أبعد من ذلك في استعراض تاريخ تلك الحرب العاتية التي أعلنتها الصليبية على الإسلام وما تزال وقد تحدثنا من قبل مراراً في أجزاء الظلال السابقة بمناسبة النصوص القرآنية الكثيرة عن طبيعة هذه المعركة الطويلة ومسائلها وأشكالها فحسبنا هذه الإشارات السريعة هنا بالإحالة على بعض المراجع الأخرى القريبة وهكذا نرى من هذا الاستعراض السريع بالإضافة إلى ما قلناه من قبل عن طبيعة الإعلان الإسلامي العام بتحرير الإنسان وتحفز الجاهلية في الأرض كلها لسحق الحركة التي تحمل هذا الإعلان العام وتنطلق به في الأرض كلها أن هذه الأحكام الأخيرة الواردة في هذه السورة هي المقتضى الطبيعي لهذه الحقائق كلها مجتمعة ; وأنها ليست أحكاماً محددة بزمان ولا مقيدة بحالة وإن كان هذا في الوقت ذاته لا ينسخ الأحكام المرحلية السابقة النسخ الشرعي الذي يمنع العمل بها في الظروف والملابسات التي تشابه الظروف والملابسات التي تنزلت فيها فهناك دائماً طبيعة المنهج الإسلامي الحركية التي تواجه الواقع البشري مواجهة واقعية بوسائل متجددة في المراحل المتعددة وحقيقة أن هذه الأحكام النهائية الواردة في هذه السورة كانت تواجه حالة بعينها في الجزيرة ; وكانت تمهيداً تشريعياً للحركة المتمثلة في غزوة تبوك لمواجهة تجمع الروم على أطراف الجزيرة مع عمالهم للانقضاض على الإسلام وأهله وهي الغزوة التي يقوم عليها محور السورة ولكن وضع أهل الكتاب تجاه الإسلام وأهله لم يكن وليد مرحلة تاريخية معينة إنما كان وليد حقيقة دائمة مستقرة ; كما أن حربهم للإسلام والمسلمين لم تكن وليدة فترة تاريخية معينة فهي ما تزال معلنة ولن تزال إلا أن يرتد المسلمون عن دينهم تماماً وهي معلنة بضراوة وإصرار وعناد بشتى الوسائل على مدار التاريخ ومن ثم فهذه الأحكام الواردة في هذه السورة أحكام أصيلة وشاملة وغير موقوتة بزمان ولا مقيدة بمكان ولكن العمل بالأحكام إنما يتم في إطار المنهج الحركي الإسلامي الذي يجب أن يتم الفقه به قبل أن يتحدث المتحدثون عن الأحكام في ذاتها وقبل أن يحمل واقع ذراري المسلمين الذين لم يبق لهم من الإسلام إلا العنوان وضعفهم وانكسارهم على دين اللّه القوي المتين إن الأحكام الفقهية في الإسلام كانت وستظل دائماً وليدة الحركة وفق المنهج الإسلامي والنصوص لا يمكن فهمها إلا باستصحاب هذه الحقيقة وفرق بعيد بين النظرة إلى النصوص كأنها قوالب في فراغ ; والنصوص في صورتها الحركية وفق المنهج الإسلامي ولا بد من هذا القيد الحركة وفق المنهج الإسلامي فليست هي الحركة المطلقة خارج المنهج ; بحيث نعتبر الواقع البشري هو الأصل أياً كانت الحركة التي أنشأته ولكن الواقع البشري يصبح عنصراً أساسياً في فقه الأحكام إذا كان قد أنشأه المنهج الإسلامي ذاته وفي ظل هذه القاعدة تسهل رؤية تلك الأحكام النهائية في العلاقات بين أهل الكتاب والمجتمع المسلم ; وهي تتحرك الحركة الحية ; في مجالها الواقعي ; وفق ذلك المنهج الحركي الواقعي الإيجابي الشامل وحسبنا هذا التمهيد المجمل لنواجه في ظله النصوص القرآنية الواردة في هذا المقطع الدرس الأول الأمر بقتال أهل الكتاب حتى يدفعوا الجزية قاتلوا الذين لا يؤمنون باللّه ولا باليوم الآخر ولا يحرمون ما حرم اللّه ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون هذه الآية والآيات التالية لها في السياق كانت تمهيداً لغزوة تبوك ; ومواجهة الروم وعمالهم من الغساسنة المسيحيين العرب وذلك يلهم أن الأوصاف الواردة فيها هي صفات قائمة بالقوم الموجهة إليهم الغزوة ; وأنها إثبات حالة واقعة بصفاتها القائمة وهذا ما يلهمه السياق القرآني في مثل هذه المواضع فهذه الصفات القائمة لم تذكر هنا على أنها شروط لقتال أهل الكتاب ; إنما ذكرت على أنها أمور واقعة في عقيدة هؤلاء الأقوام وواقعهم ; وأنها مبررات ودوافع للأمر بقتالهم ومثلهم في هذا الحكم كل من تكون عقيدته وواقعه كعقيدتهم وواقعهم وقد حدد السياق من هذه الصفات القائمة أولاً أنهم لا يؤمنون باللّه ولا باليوم الآخر ثانياً أنهم لا يحرمون ما حرم اللّه ورسوله ثالثاً أنهم لا يدينون دين الحق ثم بين في الآيات التالية كيف أنهم لا يؤمنون باللّه ولا باليوم الآخر ولا يحرمون ما حرم اللّه ورسوله ولا يدينون دين الحق وذلك بأنهم أولاً قالت اليهود عزير ابن اللّه وقالت النصارى المسيح ابن اللّه ; وأن هذا القول يضاهئ قول الذين كفروا من قبلهم من الوثنيين فهم مثلهم في هذا الاعتقاد الذي لا يعد صاحبه مؤمناً باللّه ولا باليوم الآخر وسنبين بالضبط كيف أنه لا يؤمن باليوم الآخر ثانيا اتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه والمسيح ابن مريم وأن هذا مخالف لدين الحق وهو الدينونة للّه وحده بلا شركاء فهم بهذا مشركون لا يدينون دين الحق ثالثاً يريدون أن يطفئوا نور اللّه بأفواههم فهم محاربون لدين اللّه ولا يحارب دين اللّه مؤمن باللّه واليوم الآخر يدين دين الحق أبداً رابعاً يأكل كثير من أحبارهم ورهبانهم أموال الناس بالباطل فهم إذن لا يحرمون ما حرم اللّه ورسوله سواء كان المقصود برسوله أو محمد ص وهذه الصفات كلها كانت واقعة بالقياس إلى نصارى الشام والروم كما أنها واقعة بالقياس إلى غيرهم منذ أن حرفت المجامع المقدسة دين المسيح عليه السلام ; وقالت ببنوة عيسى عليه السلام وبتثليث الأقانيم على كل ما بين المذاهب والفرق من خلاف يلتقي كله على التثليث على مدار التاريخ حتى الآن وإذن فهو أمر عام يقرر قاعدة مطلقة في التعامل مع أهل الكتاب الذين تنطبق عليهم هذه الصفات التي كانت قائمة في نصارى العرب ونصارى الروم ولا يمنع من هذا العموم أن الأوامر النبوية استثنت أفراداً وطوائف بأعيانها لتترك بلا قتال كالأطفال والنساء والشيوخ والعجزة والرهبان الذين حبسوا أنفسهم في الأديرة بوصفهم غير محاربين فقد منع الإسلام أن يقاتل غير المحاربين من أية ملة وهؤلاء لم تستثنهم الأوامر النبوية لأنهم لم يقع منهم اعتداء بالفعل على المسلمين ولكن لأنه ليس من شأنهم أصلاً أن يقع منهم الإعتداء فلا محل لتقييد هذا الأمر العام بأن المقصود به هم الذين وقع منهم اعتداء فعلاً كما يقول المهزومون الذين يحاولون أن يدفعوا عن الإسلام الاتهام فالاعتداء قائم ابتداء الاعتداء على ألوهية اللّه والاعتداء على العباد بتعبيدهم لغير اللّه والإسلام حين ينطلق للدفاع عن ألوهية اللّه سبحانه والدفاع عن كرامة الإنسان في الأرض لا بد أن تواجهه الجاهلية بالمقاومة والحرب والعداء ولا مفر من مواجهة طبائع الأشياء إن هذه الآية تأمر المسلمين بقتال أهل الكتاب الذين لا يؤمنون باللّه ولا باليوم الآخر والذي يقول ببنوة عزير للّه أو بنوة المسيح للّه لا يمكن أن يقال عنه إنه يؤمن باللّه وكذلك الذي يقول إن اللّه هو المسيح ابن مريم أو إن اللّه ثالث ثلاثة أو إن اللّه تجسد في المسيح إلى آخر التصورات الكنسية التي صاغتها المجامع المقدسة على كل ما بينها من خلاف والذين يقولون إنهم لن يدخلوا النار إلا أياماً معدودات مهما ارتكبوا من آثام بسبب أنهم أبناء اللّه وأحباؤه وشعب اللّه المختار والذين يقولون إن كل معصية تغفر بالاتحاد بالمسيح وتناول العشاء المقدس ; وأنه لا مغفرة إلا عن هذا الطريق هؤلاء وهؤلاء لا يقال إنهم يؤمنون باليوم الآخر وهذه الآية تصف أهل الكتاب هؤلاء بأنهم لا يحرمون ما حرم اللّه ورسوله وسواء كان المقصود بكلمة رسوله هو رسولهم الذي أرسل إليهم أو هو النبي ص فالفحوى واحدة ذلك أن الآيات التالية فسرت هذا بأنهم يأكلون أموال الناس بالباطل وأكل أموال الناس بالباطل محرم في كل رسالة وعلى يد كل رسول وأقرب النماذج لأكل أموال الناس بالباطل هو المعاملات الربوية وهو ما يأخذه رجال الكنيسة مقابل صك الغفران وهو الصد عن دين اللّه والوقوف في وجهه بالقوة وفتنة المؤمنين عن دينهم وهو تعبيد العباد لغير اللّه وإخضاعهم لأحكام وشرائع لم ينزلها اللّه فهذا كله ينطبق عليه ولا يحرمون ما حرم اللّه ورسوله وهذا كله قائم في أهل الكتاب كما كان قائماً يومذاك كذلك تصفهم الآية بأنهم لا يدينون دين الحق وهذا واضح مما سبق بيانه فليس بدين الحق أي اعتقاد بربوبية أحد مع اللّه كما أنه ليس بدين الحق التعامل بشريعة غير شريعة اللّه وتلقي الأحكام من غير اللّه والدينونة لسلطان غير سلطان اللّه وهذا كله قائم في أهل الكتاب كما كان قائماً فيهم يومذاك والشرط الذي يشترطه النص للكف عن قتالهم ليس أن يسلموا فلا إكراه في الدين ولكن أن يعطوا الجزية عن يد وهم صاغرون فما حكمة هذا الشرط ولماذا كانت هذه هي الغاية التي ينتهي عندها القتال إن أهل الكتاب بصفاتهم تلك حرب على دين اللّه اعتقاداً وسلوكاً ; كما أنهم حرب على المجتمع المسلم بحكم طبيعة التعارض والتصادم الذاتيين بين منهج اللّه ومنهج الجاهلية الممثلة في عقيدة أهل الكتاب وواقعهم وفق ما تصوره هذه الآيات كما أن الواقع التاريخي قد أثبت حقيقة التعارض وطبيعة التصادم ; وعدم إمكان التعايش بين المنهجين ; وذلك بوقوف أهل الكتاب في وجه دين اللّه فعلاً وإعلان الحرب عليه وعلى أهله بلا هوادة خلال الفترة السابقة لنزول هذه الآية وخلال الفترة اللاحقة لها إلى اليوم أيضاً والإسلام بوصفه دين الحق الوحيد القائم في الأرض لابد أن ينطلق لإزالة العوائق المادية من وجهه ; ولتحرير الإنسان من الدينونة بغير دين الحق ; على أن يدع لكل فرد حرية الاختيار بلا إكراه منه ولا من تلك العوائق المادية كذلك وإذن فإن الوسيلة العملية لضمان إزالة العوائق المادية وعدم الإكراه على اعتناق الإسلام في الوقت نفسه هي كسر شوكة السلطات القائمة على غير دين الحق ; حتى تستسلم ; وتعلن استسلامها بقبول إعطاء الجزية فعلاً وعندئذ تتم عملية التحرير فعلاً بضمان الحرية لكل فرد أن يختار دين الحق عن اقتناع فإن لم يقتنع بقي على عقيدته وأعطى الجزية لتحقيق عدة أهداف أولها أن يعلن بإعطائها استسلامه وعدم مقاومته بالقوة المادية للدعوة إلى دين اللّه الحق وثانيها أن يساهم في نفقات الدفاع عن نفسه وماله وعرضه وحرماته التي يكفلها الإسلام لأهل الذمة الذين يؤدون الجزية فيصبحون في ذمة المسلمين وضمانتهم ويدفع عنها من يريد الاعتداء من الداخل أو من الخارج بالمجاهدين من المسلمين وثالثها المساهمة في بيت مال المسلمين الذي يضمن الكفالة والإعاشة لكل عاجز عن العمل بما في ذلك أهل الذمة بلا تفرقة بينهم وبين المسلمين دافعي الزكاة ولا نحب أن نستطرد هنا إلى الخلافات الفقهية حول من تؤخذ منهم الجزية ومن لا تؤخذ منهم ولا عن مقادير هذه الجزية ولا عن طرق ربطها ومواضع هذا الربط ذلك أن هذه القضية برمتها ليست معروضة علينا اليوم كما كانت معروضة على عهود الفقهاء الذين أفتوا فيها واجتهدوا رأيهم في وقتها إنها قضية تعتبر اليوم تاريخية وليست واقعية إن المسلمين اليوم لا يجاهدون ذلك أن المسلمين اليوم لا يوجدون إن قضية وجود الإسلام ووجود المسلمين هي التي تحتاج اليوم إلى علاج والمنهج الإسلامي كما قلنا من قبل مراراً منهج واقعي جاد ; يأبى أن يناقش القضايا المعلقة في الفضاء ; ويرفض أن يتحول إلى مباحث فقهية لا تطبق في عالم الواقع لأن الواقع لا يضم مجتمعاً مسلماً تحكمه شريعة اللّه ويصرّف حياته الفقه الإسلامي ويحتقر الذين يشغلون أنفسهم ويشغلون الناس بمثل هذه المباحث في أقضية لا وجود لها بالفعل ; ويسميهم الأرأيتيين الذين يقولون أرأيت لو أن كذا وقع فما هو الحكم إن نقطة البدء الآن هي نقطة البدء في أول عهد الناس برسالة الإسلام أن يوجد في بقعة من الأرض ناس يدينون دين الحق ; فيشهدوا أن لا إله إلا اللّه وأن محمداً رسول اللّه ومن ثم يدينون للّه وحده بالحاكمية والسلطان والتشريع ; ويطبقون هذا في واقع الحياة ثم يحاولون أن ينطلقوا في الأرض بهذا الإعلان العام لتحرير الإنسان ويؤمئذ ويؤمئذ فقط سيكون هناك مجال لتطبيق النصوص القرآنية والأحكام الإسلامية في مجال العلاقات بين المجتمع المسلم وغيره من المجتمعات ويومئذ ويومئذ فقط يجوز الدخول في تلك المباحث الفقهية والاشتغال بصياغة الأحكام والتقنين للحالات الواقعة التي يواجهها الإسلام بالفعل لا في عالم النظريات وإذا كنا قد تعرضنا لتفسير هذه الآية من ناحية الأصل والمبدأ فإنما فعلنا هذا لأنها تتعلق بمسألة اعتقادية وترتبط بطبيعة المنهج الإسلامي وعند هذا الحد نقف فلا نتطرق وراءه إلى المباحث الفقهية الفرعية احتراماً لجدية المنهج الإسلامي وواقعيته وترفعه على هذا الهزال الدرس الثاني كفر اليهود والنصارى بنسبة الولد لله وقالت اليهود عزير ابن اللّه ; وقالت النصارى المسيح ابن اللّه ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم اللّه أنى يؤفكون لما أمر اللّه المسلمين بقتال أهل الكتاب حتى يعطوا الجزية عن يد وهم صاغرون كانت هنالك ملابسات في واقع المجتمع المسلم في المدينة تحدثنا عنها في تقديم السورة وتقديم المقطع الأول منها تدعو إلى توكيد هذا الأمر وتقويته ; وجلاء الأسباب والعوامل التي تحتمه ; وإزالة الشبهات والمعوقات التي تحيك في بعض النفوس تجاهه وبخاصة أن طاعة هذا الأمر كانت تقتضي مواجهة الروم في أطراف الشام والروم كانوا مرهوبين من العرب قبل الإسلام ; وكانوا مسيطرين على شمال الجزيرة لفترة طويلة ; ولهم أعوان من القبائل العربية وسلطنة خاضعة لنفوذهم هي سلطنة الغساسنة وحقيقة أن هذه لم تكن أول ملحمة يخوضها المسلمون مع الروم بعد أن أعز اللّه أولئك العرب بالإسلام وجعل منهم أمة تواجه الروم والفرس بعد أن كانوا قبائل لا تجرؤ ولا تفكر في الالتحام بالروم والفرس ; وكل ما عرف عنها من شجاعة إنما يتبدى في قتال بعضها لبعض وفي الغارات والثارات والنهب والسلب ولكن مهابة الروم كانت ما تزال باقية في أعماق النفوس وبخاصة تلك التي لم يتم انطباعها بالطابع الإسلامي الأصيل وكانت آخر ملحمة كبيرة بين المسلمين والروم وهي غزوة مؤتة ليست في صالح المسلمين وقد احتشد فيها من الروم وعملائهم من نصارى العرب ما روي أنه مائتا ألف كل هذه الملابسات سواء ما يتعلق منها بتركيب المجتمع المسلم في هذه الفترة ; أو ما يختص برواسب المهابة للروم والتخوف من الالتحام معهم ; مضافاً إليها ظروف الغزوة ذاتها وقد سميت غزوة العسرة لما سنبينه من الظروف التي أحاطت بها وفوق ذلك كله شبهة أن الروم وعمالهم من نصارى العرب هم أهل كتاب كل هذه الملابسات دعت إلى زيادة الإيضاحات والبيانات القوية لتقرير حتمية هذا الأمر وإزالة الشبهات والمعوقات النفسية وجلاء الأسباب والعوامل لتلك الحتمية وفي هذه الآية يبين السياق القرآني ضلال عقيدة أهل الكتاب هؤلاء ; وأنها تضاهئ عقيدة المشركين من العرب والوثنيين من قدامى الرومان وغيرهم وأنهم لم يستقيموا على العقيدة الصحيحة التي جاءتهم بها كتبهم ; فلا عبرة إذن بأنهم أهل كتاب وهم يخالفون في الاعتقاد الأصل الذي تقوم عليه العقيدة الصحيحة في كتبهم والذي يلفت النظر هو ذكر اليهود هنا وقولهم عزير ابن اللّه ; في حين أن الآيات كانت بصدد التوجيه والتحضير لمواجهة الروم وحلفائهم من نصارى العرب وذلك على ما نرجح يرجع إلى أمرين الأول أنه لما كان نص الآيات عاماً ; والأمر بقتال أهل الكتاب حتى يعطوا الجزية عن يد وهم صاغرون عاما ; فقد اقتضى السياق بيان الأصل الاعتقادي الذي يستند إليه هذا الأمر العام في شأن أهل الكتاب عامة من اليهود والنصارى سواء الثاني أن اليهود كانوا قد رحلوا من المدينة إلى أطراف الشام ; بعدما اشتبكوا مع الإسلام والمسلمين في حرب مريرة منذ مقدم الرسول ص إلى المدينة انتهت بإجلاء بني قينقاع وبني النضير إلى أطراف الشام ; هم وأفراد من بني قريظة فكان اليهود يومئذ في طريق الانطلاق الإسلامي إلى أطراف الشام مما اقتضى أن يشملهم ذلك الأمر وأن يشملهم هذا البيان وقول النصارى المسيح ابن اللّه معلوم مشهور ; وما تزال عليه عقائدهم حتى اللحظة منذ أن حرفها بولس ثم تم تحريفها على أيدي المجامع المقدسة كما سنبين فأما قول اليهود عزير ابن اللّه فليس شائعاً ولا معروفاً اليوم والذي في كتب اليهود المدونة الباقية سفر باسم عزرا وهو عزير نعت فيه بأنه كاتب ماهر في توراة موسى وأنه وجه قلبه لالتماس شريعة الرب ولكن حكاية هذا القول عن اليهود في القرآن دليل قاطع على أن بعضهم على الأقل وبخاصة يهود المدينة زعموا هذا الزعم وراج بينهم ; وقد كان القرآن يواجه اليهود والنصارى مواجهة واقعية ; ولو كان فيما يحكيه من أقوالهم ما لا وجود له بينهم لكان هذا حجة لهم على تكذيب ما يرويه رسول اللّه ص ولما سكتوا عن استخدام هذا على أوسع نطاق وقد أورد المرحوم الشيخ رشيد رضا في الجزء العاشر من تفسير المنار ص ص خلاصة مفيدة عن مكانة عزرا عند اليهود وعلق عليها كذلك تعليقاً مفيداً ننقل منه هنا فقرات تفيدنا في بيان حقيقة ما عليه اليهود إجمالاً قال جاء في دائرة المعارف اليهودية طبعة أن عصر عزرا هو ربيع التاريخ الملي لليهودية الذي تفتحت فيه أزهاره وعبق شذا ورده وأنه جدير بأن يكون هو ناشر الشريعة وفي الأصل عربة أو مركبة الشريعة لو لم يكن جاء بها موسى التلمود ب فقد كانت نسيت ولكن عزرا أعادها أو أحياها ولولا خطايا بني إسرائيل لاستطاعوا رؤية الآيات المعجزات كما رأوها في عهد موسى ا وذكر فيها أنه كتب الشريعة بالحروف الأشورية وكان يضع علامة على الكلمات التي يشك فيها وأن مبدأ التاريخ اليهودي يرجع إلى عهده وقال الدكتور جورج بوست في قاموس الكتاب المقدس عزرا عون كاهن يهودي وكاتب شهير سكن بابل مدة ارتحشثتا الطويل الباع ; وفي السنة السابعة لملكه أباح لعزرا بأن يأخذ عدداً وافراً من الشعب إلى أورشليم نحو سنة ق م عزرا ص وكانت مدة السفر أربعة أشهر ثم قال وفي تقليد اليهود يشغل عزرا موضعاً يقابل بموضع موسى وإيليا ; ويقولون إنه أسس المجمع الكبير وأنه جمع أسفار الكتاب المقدس وأدخل الأحرف الكلدانية عوض العبرانية القديمة وأنه ألف أسفار الأيام و وعزرا و نحميا ثم قال ولغة سفر عزرا من ص كلدانية وكذلك ص وكان الشعب بعد رجوعهم من السبي يفهمون الكلدانية أكثر من العبرانية اه وأقول إن المشهور عند مؤرخي الأمم حتى أهل الكتاب منهم أن التوارة التي كتبها موسى عليه السلام ووضعها في تابوت العهد أو بجانبه قد فقدت قبل عهد سليمان عليه السلام فإنه لما فتح التابوت في عهده لم يوجد فيه غير اللوحين اللذين كتبت فيهما الوصايا العشر كما تراه في سفر الملوك الأول وأن عزرا هذا هو الذي كتب التوارة وغيرها بعد السبي بالحروف الكلدانية واللغة الكلدانية الممزوجة ببقايا اللغة العبرية التي نسي اليهود معظمها ويقول أهل الكتاب إن عزرا كتبها كما كانت بوحي أو بإلهام من اللّه وهذا ما لا يسلمه لهم غيرهم وعليه اعتراضات كثيرة مذكورة في مواضعها من الكتب الخاصة بهذا الشأن حتى من تآليفهم كذخيرة الألباب للكاثوليك وأصله فرنسي وقد عقد الفصلين الحادي عشر والثاني عشر لذكر بعض الاعتراضات على كون الأسفار الخمسة لموسى ومنها قوله جاء في سفر عزرا ف عدد أن جميع الأسفار المقدسة حرقت بالنار في عهد نبو خذ نصر حيث قال إن النار أبطلت شريعتك فلم يعد سبيل لأي امرئ أن يعرف ما صنعت ويزاد على ذلك أن عزرا أعاد بوحي الروح القدس تأليف الأسفار المقدسة التي أبادتها النار وعضده فيها كتبة خمسة معاصرون ولذلك ترى ثرثوليانوس والقديس إيريناوس والقديس إيرونيموس والقديس يوحنا الذهبي والقديس باسيليوس وغيرهم يدعون عزرا مرمم الأسفار المقدسة المعروفة عند اليهود اه إلى أن قال نكتفي بهذا البيان هنا ولنا فيه غرضان أحدهما أن جميع أهل الكتاب مدينون لعزير هذا في مستند دينهم وأصل كتبهم المقدسة عندهم وثانيهما أن هذا المستند واهي النسيان متداعي الأركان وهذا هو الذي حققه علماء أوربة الأحرار فقد جاء في ترجمته من دائرة المعارف البريطانية بعد ذكر ما في سفره وسفر نحميا من كتابته للشريعة أنه جاء في روايات أخرى متأخرة عنها أنه لم يعد إليهم الشريعة التي أحرقت فقط بل أعاد جميع الأسفار العبرية التي كانت قد اتلفت وأعاد سبعين سفرا غير قانونية أبو كريف ثم قال كاتب الترجمة فيها وإذا كانت الأسطورة الخاصة بعزرا هذا قد كتبها من كتبها مِن المؤرخين بأقلامهم من تلقاء أنفسهم ولم يستندوا في شيء منها إلى كتاب آخر فكتاب هذا العصر يرون أن أسطورة عزرا قد اختلقها أولئك الرواة اختلاقاً انظر ص ج من الطبعة الرابعة عشرة سنة وجملة القول أن اليهود كانوا وما يزالون يقدسون عزيرا هذا حتى إن بعضهم أطلق عليه لقب ابن اللّه ولا ندري أكان إطلاقه عليه بمعنى التكريم الذي أطلق على إسرئيل وداود وغيرهما أم بالمعنى الذي سيأتي قريباً عن فيلسوفهم فيلو وهو قريب من فلسفة وثنيي الهند التي هي أصل عقيدة النصارى وقد اتفق المفسرون على أن إسناد هذا القول إليهم يراد به بعضهم لا كلهم وأما الذين قالوا هذا القول من اليهود فهم بعض يهود المدينة كالذين قال اللّه فيهم وقالت اليهود يد اللّه مغلولة غلت أيديهم الآية والذين قال فيهم لقد كفر الذين قالوا إن اللّه فقير ونحن أغنياء رداً على قوله تعالى من ذا الذي يقرض اللّه قرضاً حسناً ويحتمل أن يكون قد سبقهم إليه غيرهم ولم ينقل إلينا روى ابن إسحاق وابن جرير وابن أبي حاتم وأبو الشيخ وابن مردويه عن ابن عباس رضي قال أتى رسول اللّه ص سلام بن مشكم ونعمان بن أوفى وأبو أنس وشاس بن قيس ومالك بن الصيف فقالوا كيف نتبعك وقد تركت قبلتنا وأنت لا تزعم أن عزير ابن اللّه الخ ومن المعلوم أن بعض النصارى الذين قالوا إن المسيح ابن اللّه كانوا من اليهود وقد كان فيلو الفيلسوف اليهودي الإسكندري المعاصر للمسيح يقول إن للّه ابناً هو كلمته التي خلق بها الأشياء فعلى هذا لا يبعد أن يكون بعض المتقدمين على عصر البعثة المحمدية قد قالوا إن عزيرا ابن اللّه بهذا المعنى ومن هذا البيان يتضح ما وراء حكاية القرآن لقول اليهود هذا في هذه المناسبة التي يتوخاها السياق فهي تقرير حقيقة ما عليه فريق من أهل الكتاب من فساد الاعتقاد الذي لا يتفق معه أن يكونوا مؤمنين باللّه أو أن يكونوا يدينون دين الحق وهذه هي الصفة الأساسية التي قام عليها حكم القتال وإن يكن القصد من القتال ليس هو اكراههم على الإسلام ; وإنما هو كسر شوكتهم التي يقفون بها في وجه الإسلام ; واستسلامهم لسلطانه ليتحرر الأفراد في ظل هذا الاستسلام من التأثر بالضغوط التي تقيد إرادتهم في اختيار دين الحق من غير إكراه من هنا أو من هناك أما قول النصارى المسيح ابن اللّه وأنه ثالث ثلاثة فهو كما قلنا شائع مشهور وعليه جميع مذاهبهم منذ أن حرف بولس رسالة المسيح القائمة على التوحيد كبقية الرسالات ; ثم أتمت تحريفها المجامع المقدسة وقضت على أصل فكرة التوحيد قضاء نهائياً وسنكتفي مرة أخرى بنقل ملخص جيد في عقائد النصارى عن تفسير المنار للأستاذ الشيخ محمد رشيد رضا جاء فيه بعنوان ثالوث كلمة تطلق عند النصارى على وجود ثلاثة أقانيم معاً في اللاهوت تعرف بالأب والابن والروح القدس وهذا التعليم هو من تعاليم الكنيسة الكاثوليكية والشرقية وعموم البروتستانت إلا ما ندر والذين يتمسكون بهذا التعليم يذهبون إلى أنه مطابق لنصوص الكتاب المقدس وقد أضاف اللاهوتيون إليه شروحاً وإيضاحات اتخذوها من تعاليم المجامع القديمة وكتابات آباء الكنيسة العظام وهي تبحث عن طريقة ولادة الأقنوم الثاني وانبثاق الأقنوم الثالث وما بين الأقانيم الثلاثة من النسبة وصفاتهم المميزة وألقابهم ومع أن لفظة ثالوث لا توجد في الكتاب المقدس ولا يمكن أن يؤتى بآية من العهد القديم تصرح بتعليم الثالوث قد اقتبس المؤلفون المسيحيون القدماء آيات كثيرة تشير إلى وجود صورة جمعية في اللاهوت ; ولكن إذ كانت تلك الآيات قابلة لتفاسير مختلفة كانت لا يؤتى بها كبرهان قاطع على تعليم الثالوث بل كرموز إلى الوحي الواضح الصريح الذي يعتقدون أنه مذكور في العهد الجديد وقد اقتبس منه مجموعان كبيران من الآيات كحجج لإثبات هذا التعليم أحدهما الآيات التي ذكر فيها الأب والابن والروح القدس معاً والآخر التي ذكر فيها كل منهم على حدة والتي تحتوي على نوع أخص صفاتهم ونسبة أحدهم إلى الآخر والجدال عن الأقانيم في اللاهوت ابتدأ في العصر الرسولي وقد نشأ على الأكثر عن تعاليم الفلاسفة الهيلانيين والغنوسطيين فإن ثيوفيلوس أسقف إنطاكية في القرن الثاني استعمل كلمة ترياس باليونانية ثم كان ترتليانوس أول من استعمل كلمة ترينيتاس المرادفة لها ومعناها الثالوث وفي الأيام السابقة للمجتمع النيقاوي حصل جدال مستمر في هذا التعليم وعلى الخصوص في الشرق ; وحكمت الكنيسة على كثير من الآراء بأنها أراتيكية ومن جملتها آراء الأبيونيين الذين كانوا يعتقدون أن المسيح إنسان محض والسابيليين الذين كانوا يعتقدون أن الأب والابن والروح القدس إنما هي صور مختلفة أعلن بها الله نفسه للناس والأريوسيين الذين كانوا يعتقدون أن الابن ليس أزليا كالأب بل هو مخلوق منه قبل العالم ولذلك هو دون الأب وخاضع له والمكدونيين الذين أنكروا كون الروح القدس أقنوما وأما تعليم الكنيسة فقد قرره المجمع النيقاوي سنة للميلاد ومجمع القسطنينية سنة وقد حكما بأن الابن والروح القدس مساويان للأب في وحدة اللاهوت وأن الابن قد ولد منذ الأزل من الأب وأن الروح القدس منبثق من الأب ومجمع طليطلة المنعقد سنة حكم بأن الروح القدس منبثق من الابن ايضا وقد قبلت الكنيسة اللاتينية بأسرها هذه الزيادة وتمسكت بها وأما الكنيسة اليونانية فمع أنها كانت في أول الأمر ساكتة لا تقاوم قد أقامت الحجة فيما بعد علة تغيير القانون حاسبة ذلك بدعة وعبارة ومن الابن أيضاً لا تزال من جملة الموانع الكبرى للاتحاد بين الكنيسة اليونانية والكاثولكية وكتب اللوثيريين والكنائس المصلحة أثبتت تعليم الكنيسة الكاثوليكية للثالوث على ما كان عليه من دون تغيير ولكن قد ضاد ذلك منذ القرن الثالث عشر جمهور كبير من اللاهوتيين وعدة طوائف جديدة كالسوسينيانيين والجرمانيين والموحدين والعموميين وغيرهم حاسبين ذلك مضادا للكتاب المقدس والعقل وقد أطلق سويد تيراغ الثالوث على أقنوم المسيح معلما بثالوث ولكن لا ثالوث الأقاليم بل ثالوث الأقنوم وكان يفهم بذلك أن ما هو إلهي في طبيعة المسيح هو الأب وان الإلهي الذي اتحد بناسوت المسيح هو الابن وان الإلهي الذي انبثق منه هو الروح القدس وانتشار مذهب العقليين في الكنائس اللوثيرية والمصلحة أضعف مدة من الزمان اعتقاد الثالوت بين عدد كبير من اللاهوتيين الجرمانيين وقد ذهب كنت إلى أن الأب والابن والروح القدس إنما تدل على ثلاث صفات أساسية في اللاهوت وهي القدرة والحكمة والمحبة أو على ثلاثة فواعل عليا وهي الخلق والحفظ والضبط وقد حاول كل من هيجن وشلنغ أن يجعلا لتعليم الثالوث أساسا تخيليا وقد اقتدى بهما اللاهوتيين الجرمانيون المتأخرون وحاولوا المحاماة عن تعليم الثالوث بطرق مبنية على أساس تخيلية ولاهويته وبعض اللاهوتيين الذين يعتمدون على الوحي لا يتمسكون بتعليم استقامة الرأى الكنائسية بالتدقيق كما هي مقررة في مجمعي نيقية والقسطنطينية المسكونيين وقد قام محامون كثيرون في الأيام المتأخرة لعضد آراء السابيليين على الخصوص ه ومن هذا العرض المجمل المفيد يتبين أن جميع الطوائف والمذاهب المسيحية الكنسية لا تدين دين الحق الذي يقوم على توحيد الله سبحانه وعلى أنه ليس كمثله شيء وإنه لا ينبثق منه سبحانه أحد وكثيراً ما ذكر الأريوسون على انهم موحدون وإطلاق اللفظ هكذا مضلل فالآريوسيون لا يوحدون التوحيد المفهوم من دين الله الحق إنما هم يخلطون فبينما هم يقررون أن المسيح ليس أزليا كالله وهذا حق يقررون في الوقت نفسه أنه الابن وأنه مخلوق من الأب قبل خلق العالم وهذا لا يعتبر من التوحيد الحقيقي في شيء ولقد صدر حكم الله بالكفر الصريح على من يقولون المسيح ابن الله وعلى من يقولون المسيح هو الله وعلى من يقولون إن الله ثالث ثلاثة ولا تجتمع صفة الكفر وصفة الإيمان في عقيدة ولا في قلب إنما هما أمران مختلفان والتعقيب القرآني على قول اليهود عزير ابن الله قول النصارى المسيح ابن الله يثبت أنهم في هذا يماثلون قول الذين كفروا من قبل ومعتقداتهم وتصوراتهم ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل فهو أولاً يثبت أن هذا القول صادر منهم وليس مقولاً عنهم ومن ثم يذكر أفواههم لاستحضار الصورة الحسية الواقعية على طريقة القرآن في التصوير إذ أنه مفهوم أن قولهم يكون بأفواههم فهذه الزيادة ليست لغواً تعالى اللّه عن ذلك علواً كبيراً وليست إطناباً زائداً إنما هي طريقة التعبير القرآنية التصويرية ; فهي التي تستحضر صورة القول وتحيلها واقعية كأنها مسموعة مرئية وذلك فضلاً على ما تؤديه من معنى بياني آخر إلى جانب استحياء الصورة وإثباتها وهو أن هذا القول لا حقيقة له في عالم الواقع ; إنما هو مجرد قول بالأفواه ليس وراءه موضوع ولا حقيقة ثم نجيء إلى ناحية أخرى من الإعجاز القرآني الدال على مصدره الرباني ذلك قول اللّه سبحانه يضاهئون قول الذين كفروا من قبل ولقد كان المفسرون يقولون عن هذه الآية إن المقصود بها أن قولتهم ببنوة أحد للّه تماثل قول المشركين العرب ببنوة الملائكة للّه وهذا صحيح ولكن دلالة هذا النص القرآني أبعد مدى ولم يتضح هذا المدى البعيد إلا حديثاً بعد دراسة عقائد الوثنيين في الهند ومصر القديمة والإغريق مما اتضح معه أصل العقائد المحرفة عند أهل الكتاب وبخاصة النصارى وتسربها من هذه الوثنيات إلى تعاليم بولس الرسول أولاً ; ثم إلى تعاليم المجامع المقدسة أخيراً إن الثالوث المصري المؤلف من أوزوريس وإيزيس وحوريس هو قاعدة الوثنية الفرعونية وأزوريس يمثل الأب وحوريس يمثل الابن في هذا الثالوث وفي علم اللاهوت الإسكندري الذي كان يدرس قبل المسيح بسنوات كثيرة الكلمة هي الإله الثاني ويدعي أيضا ابن اللّه البكر والهنود كانوا يقولون بثلاثة أقانيم أو ثلاث حالات يتجلي فيها الإله برهما في حالة الخلق والتكوين و فشنو في حالة الحفظ والقوامة و سيفا في حالة الإهلاك والإبادة وفي هذه العقيدة أن فشنو هو الابن المنبثق والمتحول عن اللاهوتية في برهما وكان الأشوريون يؤمنون بالكلمة ويسمونها مردوخ ويعتقدون أن مردوخ هذا هو ابن اللّه البكر وكان الإغريق يقولون بالإله المثلث الأقانيم وإذا شرع كهنتهم في تقديم الذبائح يرشون المذبح بالماء المقدس ثلاث مرات ويأخذون البخور من المبخرة بثلاث أصابع ويرشون المجتمعين حول المذبح بالماء المقدس ثلاث مرات إشارة إلى التثليث وهذه الشعائر هي التي أخذتها الكنيسة بما وراءها من العقائد الوثنية وضمتها للنصرانية تضاهئ بها قول الذين كفروا من قبل ومراجعة عقائد الوثنيين القدامى التي لم تكن معروفة وقت نزول القرآن مع هذا النص القرآني يضاهئون قول الذين كفروا من قبل كما أنها تثبت أن أهل الكتاب لا يدينون دين الحق ولا يؤمنون باللّه الإيمان الصحيح تبين كذلك جانباً من جوانب الإعجاز في القرآن الكريم بالدلالة على مصدره وأنه من لدن عليم خبير


102-وَآخَرُونَ اعْتَرَفُواْ بِذُنُوبِهِمْ خَلَطُواْ عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللّهُ أَن يَتُوبَ عَلَيْهِمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم [ سورة التوبة - الآية 102 ]

عبيد بن سلمان قال سمعت الضحاك يقول في قوله وآخرون اعترفوا بذنوبهم خلطوا عملاً صالحاً وآخر سيئاً نزلت في أبي لبابة وأصحابه تخلفوا عن نبي اللّه ص في غزوة تبوك فلما قفل رسول اللّه ص من غزوته وكان قريباً من المدينة ندموا على تخلفهم عن رسول اللّه وقالوا نكون في الظلال والأطعمة والنساء ونبي اللّه في الجهاد واللأواء واللّه لنوثقن أنفسنا بالسواري ثم لا نطلقها حتى يكون نبي اللّه ص يطلقنا ويعذرنا وأوثقوا أنفسهم وبقي ثلاثة لم يوثقوا أنفسهم بالسواري فقدم رسول اللّه ص من غزوته فمر في المسجد وكان طريقه فأبصرهم فسأل عنهم فقيل له أبو لبابة وأصحابه تخلفوا عنك يا نبي اللّه فصنعوا بأنفسهم ما ترى وعاهدوا اللّه ألا يطلقوا أنفسهم حتى تكون أنت الذي تطلقهم فقال نبي اللّه ص لا أطلقهم حتى أومر بإطلاقهم ولا أعذرهم حتى يعذرهم اللّه قد رغبوا بأنفسهم عن غزوة المسلمين فأنزل اللّه وآخرون اعترفوا بذنوبهم إلى عسى اللّه أن يتوب عليهم و عسى من اللّه واجب فأطلقهم نبي اللّه وعذرهم ووردت روايات متعددة أخرى منها أنها في أبي لبابة وحده لما وقع في غزوة بني قريظة من تنبيههم لما يراد بهم وأنه الذبح بالإشارة إلى عنقه ولكن هذا مستبعد فأين هذه الآيات مما وقع في بني قريظة كذلك ورد أنها في الأعراب وقد عقب ابن جرير على هذه الروايات كلها بقوله وأولى هذه الأقوال بالصواب في ذلك قول من قال نزلت هذه الآية في المعترفين بخطأ فعلهم في تخلفهم عن رسول اللّه ص وتركهم الجهاد معه والخروج لغزو الروم حين شخص إلى تبوك وأن الذين نزل ذلك فيهم جماعة أحدهم أبو لبابة وإنما قلنا ذلك أولى بالصواب في ذلك لأن اللّه جل ثناؤه قال وآخرون اعترفوا بذنوبهم فأخبر عن اعتراف جماعة بذنوبهم ولم يكن المعترف بذنبه الموثق نفسه بالسارية في حصار قريظة غير أبي لبابة وحده فإذا كان ذلك كذلك وكان اللّه تبارك وتعالى قد وصف في قوله وآخرون اعترفوا بذنوبهم بالاعتراف بذنوبهم جماعة علم أن الجماعة الذين وصفهم بذلك ليست بالواحد فقد تبين بذلك أن هذه الصفة إذ لم تكن إلا لجماعة وكان لا جماعة فعلت ذلك فيما نقله أهل السير والأخبار وأجمع عليه أهل التأويل إلا جماعة من المتخلفين عن غزوة تبوك صح ما قلنا في ذلك وقلنا كان منهم أبو لبابة لإجماع الحجة من أهل التأويل على ذلك ولما ذكر اللّه سبحانه صفة هذه الجماعة من الناس المتخلفين المعتذرين التائبين عقب عليها بقوله عسى اللّه أن يتوب عليهم إن اللّه غفور رحيم وكما قال ابن جرير وعسى من اللّه واجب فهو رجاء من يملك إجابة الرجاء سبحانه والاعتراف بالذنب على هذا النحو والشعور بوطأته دليل حياة القلب وحساسيته ومن ثم فالتوبة مرجوة القبول والمغفرة مرتقبة من الغفور الرحيم وقد قبل اللّه توبتهم وغفر لهم ثم قال اللّه لنبيه ص خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم واللّه سميع عليم ولقد كانت تلك الحساسية التي بعثت الندم والتوبة في تلك القلوب جديرة بالطمأنينة حقيقة بالعطف الذي يسكب فيها الأمل ويفتح لها أبواب الرجاء وإن كان رسول اللّه ص وهو يقود


103-خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللّهُ سَمِيعٌ عَلِيمٌ

خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم [ سورة التوبة - الآية 103 ]

حركة ويربي أمة وينشئ نظاماً قد رأى الأخذ بالحزم في أمرهم حتى يأتيه أمر من ربه في شأنهم قال ابن جرير حدثني محمد بن سعد قال حدثني أبي قال حدثني عمي قال حدثني أبي عن أبيه عن ابن عباس قال لما أطلق رسول اللّه ص أبا لبابة وصاحبيه انطلق أبو لبابة وصاحباه بأموالهم فأتوا بها رسول اللّه ص فقالوا خذ من أموالنا فتصدق بها عنا وصل علينا يقولون استغفر لنا وطهرنا فقال رسول اللّه ص لا آخذ منها شيئاً حتى أومر فأنزل اللّه خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم يقول استغفر لهم من ذنوبهم التي كانوا أصابوا فلما نزلت الآية أخذ رسول اللّه ص جزءا من أموالهم فتصدق به عنهم وهكذا من اللّه عليهم لما علمه سبحانه من حسن سريرتهم وصدق توبتهم فأمر رسوله ص أن يأخذ بعض أموالهم يتصدق بها عنهم وأن يصلي عليهم أي يدعو لهم فالأصل في الصلاة الدعاء ذلك أن أخذ الصدقة منهم يرد إليهم شعورهم بعضويتهم الكاملة في الجماعة المسلمة فهم يشاركون في واجباتها وينهضون بأعبائها وهم لم ينبذوا منها ولم ينبتوا عنها ; وفي تطوعهم بهذه الصدقات تطهير لهم وتزكية وفي دعاء الرسول ص لهم طمأنينة وسكن واللّه سميع عليم يسمع الدعاء ويعلم ما في القلوب ويقضي بما يسمعه ويعلمه قضاء السميع العليم وهو وحده الذي يقضي في شأن العباد فيقبل منهم توبتهم ويأخذ منهم صدقاتهم ورسول اللّه ص ينفذ ما يأمره به ربه ولا ينشئ شيئاً من هذا من عنده وتقريراً لهذه الحقيقة يقول تعالى في الآية التالية ألم يعلموا أن اللّه هو يقبل التوبة عن عباده ويأخذ الصدقات وأن اللّه هو التواب الرحيم وهو استفهام تقريري يفيد فليعلموا أن اللّه هو يقبل التوبة ; واللّه هو يأخذ الصدقة واللّه هو يتوب ويرحم عباده وليس شيء من هذا لأحد غيره سبحانه وأن نبي اللّه حين أبي أن يطلق من ربط نفسه بالسواري من المتخلفين عن الغزو معه ; وحين ترك قبول صدقتهم بعد أن أطلق اللّه عنهم حين أذن له في ذلك إنما فعل ذلك من أجل أن ذلك لم يكن إليه ص وأن ذلك إلى اللّه تعالى ذكره دون محمد وان محمداً إنما يفعل ما يفعل من ترك وإطلاق وأخذ صدقة وغير ذلك من أفعاله بأمر اللّه كما يقول ابن جرير وفي النهاية يتوجه الحديث إلى المتخلفين التائبين وقل اعملوا فسيرى اللّه عملكم ورسوله والمؤمنون ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون ذلك أن المنهج الإسلامي منهج عقيدة وعمل يصدق العقيدة فمحك الصدق في توبتهم إذن هو العمل الظاهر يراه اللّه ورسوله والمؤمنون فأما في الآخرة فمردهم إلى عالم الغيب والشهادة الذي يعلم فعل الجوارح وكوامن الصدور


104-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ

ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات وأن الله هو التواب الرحيم [ سورة التوبة - الآية 104 ]

أنظر تفسير الآية ( 103 )


105-وَقُلِ اعْمَلُواْ فَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ

وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون [ سورة التوبة - الآية 105 ]

أنظر تفسير الآية ( 103 )


106-وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللّهُ عَلِيمٌ حَكِيمٌ

وآخرون مرجون لأمر الله إما يعذبهم وإما يتوب عليهم والله عليم حكيم [ سورة التوبة - الآية 106 ]

إن الندم والتوبة ليسا نهاية المطاف ولكنه العمل الذي يعقب الندم والتوبة فيصدق أو يكذب تلك المشاعر النفسية ويعمقها أو يكتسحها بعد أن تكون إن الإسلام منهج حياة واقعية لا تكفي فيه المشاعر والنوايا ما لم تتحول إلى حركة واقعية وللنية الطيبة مكانها ; ولكنها هي بذاتها ليست مناط الحكم والجزاء إنما هي تحسب مع العمل فتحدد قيمة العمل وهذا معنى الحديث " إنما الأعمال بالنيات " الأعمال لا مجرد النيات الدرس الخامس مخلفون بانتظار حكم الله والفريق الأخير هو الذي لم يبت في أمره وقد وكل أمره إلى ربه وآخرون مُرجَون لأمر اللّه إما يعذبهم وإما يتوب عليهم واللّه عليم حكيم وهؤلاء هم القسم الأخير من المتخلفين عن غزوة تبوك غير المنافقين والمعتذرين والمخطئين التائبين وهذا القسم لم يكن حتى نزول هذه الآية قد بت في أمره بشيء وكان أمرهم موكولا إلى اللّه لم يعلموه ولم يعلمه الناس بعد وقد روي أن هذه الآية نزلت في الثلاثة الذين خلفوا أي أجل إعلان توبتهم والقضاء في أمرهم وهم مرارة بن الربيع وكعب بن مالك وهلال ابن أمية الذين قعدوا عن غزوة تبوك كسلاً وميلاً إلى الدعة واسترواحاً للظلال في حر الهاجرة ثم كان لهم شأن مع رسول اللّه ص سيأتي تفصيله في موضعه من السورة في الدرس التالي روى ابن جرير بإسناده عن ابن عباس قال لما نزلت هذه الآية يعني قوله خذ من أموالهم صدقة تطهرهم وتزكيهم بها أخذ رسول اللّه ص من أموالهم يعني أموال أبي لبابة وصاحبيه فتصدق بها عنهم وبقي الثلاثة الذين خالفوا أبا لبابة ولم يوثقوا ولم يذكروا بشيء ولم ينزل عذرهم وضاقت عليهم الأرض بما رحبت وهم الذين قال اللّه وآخرون مرجون لأمر اللّه إما يعذبهم وإما يتوب عليهم واللّه عليم حكيم فجعل الناس يقولون هلكوا إذ لم ينزل لهم عذر وجعل آخرون يقولون عسى اللّه أن يغفر لهم فصاروا مرجئين لأمر اللّه حتى نزلت لقد تاب اللّه على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة الذين خرجوا معه إلى الشام من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم ثم قال وعلى الثلاثة الذين خلفوا يعني المرجئين لأمر اللّه نزلت عليهم التوبة فعموا بها فقال حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم إلى قوله إن اللّه هو التواب الرحيم وكذلك روى بإسناده عن عكرمة وعن مجاهد وعن الضحاك وعن قتادة وعن ابن إسحاق فهذه الرواية أرجح واللّه أعلم ولما كان أمرهم مرجأ فإننا نحب أن نرجئ الحديث فيه حتى يجيء في موضعه إن شاء اللّه تعالى الدرس السادس مسجد الضرار وجريمة المنافقين والذين اتخذوا مسجداً ضراراً وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب اللّه ورسوله من قبل وليحلفن إن أردنا إلا الحسنى واللّه يشهد إنهم لكاذبون لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا واللّه يحب المطهرين أفمن أسس بنيانه على تقوى من اللّه ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم واللّه لا يهدي القوم الظالمين لا يزال بنيانهم الذي بنوا ريبة في قلوبهم إلا أن تَقطع قلوبهم واللّه عليم حكيم


107-وَالَّذِينَ اتَّخَذُواْ مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَاداً لِّمَنْ حَارَبَ اللّهَ وَرَسُولَهُ مِن قَبْلُ وَلَيَحْلِفَنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى

والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون [ سورة التوبة - الآية 107 ]

أنظر تفسير الآية ( 106 )


108-لاَ تَقُمْ فِيهِ أَبَداً لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ

لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المطهرين [ سورة التوبة - الآية 108 ]

وقصة مسجد الضرار قصة بارزة في غزوة تبوك لذلك أفرد المنافقون الذين قاموا بها من بين سائر المنافقين وخصص لهم حديث مستقل بعد انتهاء الاستعراض العام لطوائف الناس في المجتمع المسلم حينذاك قال ابن كثير في التفسير سبب نزول هذه الآيات الكريمات أنه كان بالمدينة قبل مقدم رسول اللّه ص إليها رجل من الخزرج يقال له أبو عامر الراهب وكان قد تنصر في الجاهلية وقرأ علم أهل الكتاب ; وكان فيه عبادة في الجاهلية وله شرف في الخزرج كبير فلما قدم رسول اللّه ص مهاجراً إلى المدينة واجتمع المسلمون عليه وصارت للإسلام كلمة عالية وأظهرهم اللّه يوم بدر شرق اللعين أبو عامر بريقه وبارز بالعداوة وظاهر بها وخرج فاراً إلى كفار مكة من مشركي قريش يمالئهم على حرب رسول اللّه ص فاجتمعوا بمن وافقهم من أحياء العرب وقدموا عام أحد فكان من أمر المسلمين ما كان وامتحنهم اللّه عز وجل وكانت العاقبة للمتقين وكان هذا الفاسق قد حفر حفائر فيما بين الصفين فوقع في إحداهن رسول اللّه ص وأصيب في ذلك اليوم فجرح وجهه وكسرت رباعيته اليمنى السفلى وشج رأسه صلوات اللّه وسلامه عليه وتقدم أبو عامر في أول المبارزة إلى قومه من الأنصار فخاطبهم واستمالهم إلى نصره وموافقته فلما عرفوا كلامه قالوا لا أنعم اللّه بك عيناً يا فاسق يا عدو اللّه ونالوا منه وسبوه فرجع وهو يقول واللّه لقد أصاب قومي بعدي شر وكان رسول اللّه ص قد دعاه إلى اللّه قبل فراره وقرأ عليه من القرآن فأبى أن يسلم وتمرد فدعا عليه رسول اللّه ص أن يموت بعيداً طريداً فنالته هذه الدعوة وذلك أنه لما فرغ الناس من أحد ورأى أمر رسول اللّه ص في ارتفاع وظهور ذهب إلى هرقل ملك الروم يستنصره على النبي ص فوعده ومناه وأقام عنده وكتب إلى جماعة من قومه من الأنصار من أهل النفاق والريب يعدهم ويمنيهم أنه سيقدم بجيش يقاتل به رسول اللّه ص ويغلبه ويرده عما هو فيه ; وأمرهم أن يتخذوا له معقلاً يقدم عليهم فيه من يقدم من عنده لأداء كتبه ويكون مرصداً له إذا قدم عليهم بعد ذلك ; فشرعوا في بناء مسجد مجاور لمسجد قباء فبنوه وأحكموه وفرغوا منه قبل خروج رسول اللّه ص إلى تبوك ; وجاءوا فسألوا رسول اللّه ص أن يأتي إليهم فيصلي في مسجدهم فيحتجوا بصلاته فيه على تقريره وإثباته ; وذكروا أنهم إنما بنوه للضعفاء منهم وأهل العلة في الليلة الشاتية فعصمه اللّه من الصلاة فيه فقال " إنا على سفر ولكن إذا رجعنا إن شاء الله " فلما قفل عليه السلام راجعاً إلى المدينة من تبوك ولم يبق بينه وبينها إلا يوم أو بعض يوم نزل جبريل بخبر مسجد الضرار وما اعتمده بانوه من الكفر والتفريق بين جماعة المؤمنين في مسجدهم مسجد قباء الذي أسس من أول يوم على التقوى فبعث رسول اللّه ص إلى ذلك المسجد من هدمه قبل مقدمه المدينة وكذلك روى بإسناده عن ابن عباس وعن سعيد بن جبير ومجاهد وعروة بن الزبير وقتادة فهذا هو مسجد الضرار الذي أمر اللّه رسوله ص ألا يقوم فيه وأن يقوم في المسجد الأول مسجد قباء الذي أقيم على التقوى من أول يوم والذي يضم رجالاً يحبون أن يتطهروا واللّه يحب المطهرين هذا المسجد مسجد الضرار الذي اتخذ على عهد رسول اللّه ص مكيدة للإسلام والمسلمين لا يراد به إلا الإضرار بالمسلمين وإلا الكفر باللّه وإلا ستر المتآمرين على الجماعة المسلمة الكائدين لها في الظلام وإلا التعاون مع أعداء هذا الدين على الكيد له تحت ستار الدين هذا المسجد ما يزال يتخذ في صور شتى تلائم ارتقاء الوسائل الخبيثة التي يتخذها أعداء هذا الدين تتخذ في صورة نشاط ظاهره للإسلام وباطنه لسحق الإسلام أو تشويهه وتمويهه وتمييعه وتتخذ في صورة أوضاع ترفع لافتة الدين عليها لتتترس وراءها وهي ترمي هذا الدين وتتخذ في صورة تشكيلات وتنظيمات وكتب وبحوث تتحدث عن الإسلام لتخدر القلقين الذين يرون الإسلام يذبح ويمحق فتخدرهم هذه التشكيلات وتلك الكتب إلى أن الإسلام بخير لا خوف عليه ولا قلق وتتخذ في صور شتى كثيرة ومن أجل مساجد الضرار الكثيرة هذه يتحتم كشفها وإنزال اللافتات الخادعة عنها ; وبيان حقيقتها للناس وما تخفيه وراءها ولنا أسوة في كشف مسجد الضرار على عهد رسول اللّه ص بذلك البيان القوي الصريح والذين اتخذوا مسجدا ضرارا وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب اللّه ورسوله من قبل وليحلفن إن أردنا إلا الحسنى واللّه يشهد إنهم لكاذبون لا تقم فيه أبداً لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا واللّه يحب المطهرين أفمن أسس بنيانه على تقوى من اللّه ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم واللّه لا يهدي القوم الظالمين لا يزال بنيانهم الذي بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم واللّه عليم حكيم والتعبير القرآني الفريد يرسم هنا صورة حافلة بالحركة تنبئ عن مصير كل مسجد ضرار يقام إلى جوار مسجد التقوى ويراد به ما أريد بمسجد الضرار ; وتكشف عن نهاية كل محاولة خادعة تخفي وراءها نية خبيثة ; وتطمئن العاملين المتطهرين من كل كيد يراد بهم مهما لبس أصحابه مسوح المصلحين أفمن أسس بنيانه على تقوى من اللّه ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم واللّه لا يهدي القوم الظالمين فلنقف نتطلع لحظة إلى بناء التقوى الراسي الراسخ المطمئن ثم لنتطلع بعد إلى الجانب الآخر لنشهد الحركة السريعة العنيفة في بناء الضرار إنه قائم على شفا جرف هار قائم على حافة جرف منهار قائم على تربة مخلخلة مستعدة للانهيار إننا نبصره اللحظة يتأرجح ويتزحلق وينزلق إنه ينهار إنه ينزلق إنه يهوي إن الهوة تلتهمه يا للهول إنها نار جهنم واللّه لا يهدي القوم الظالمين الكافرين المشركين الذين بنوا هذه البنية ليكيدوا بها هذا الدين إنه مشهد عجيب حافل بالحركة المثيرة ترسمه وتحركه بضع كلمات ذلك ليطمئن دعاة الحق على مصير دعوتهم في مواجهة دعوات الكيد والكفر والنفاق وليطمئن البناة على أساس من التقوى كلما واجهوا البناة على الكيد والضرار ومشهد آخر يرسمه التعبير القرآني الفريد لآثار مسجد الضرار في نفوس بُناته الأشرار ; وبناة كل مساجد الضرار لا يزال بنيانهم الذي بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم واللّه عليم حكيم لقد انهار الجرف المنهار انهار ببناء الضرار الذي أقيم عليه انهار به في نار جهنم وبئس القرار ولكن ركام البناء بقي في قلوب بناته بقي فيها ريبة وشكا وقلقا وحيرة وسيبقى كذلك لا يدع تلك القلوب تطمئن أو تثبت أو تستقر إلا أن تتقطع وتسقط هي الأخرى من الصدور وإن صورة البناء المنهار لهي صورة الريبة والقلق وعدم الاستقرار تلك صورة مادية وهذه صورة شعورية وهما تتقابلان في اللوحة الفنية العجيبة التي يرسمها التعبير القرآني الفريد وتتقابلان في الواقع البشري المتكرر في كل زمان فما يزال صاحب الكيد الخادع مزعزع العقيدة حائر الوجدان لا يطمئن ولا يستقر وهو من انكشاف ستره في قلق دائم وريبة لا طمأنينة معها ولا استقرار وهذا هو الإعجاز الذي يرسم الواقع النفسي بريشة الجمال الفني في مثل هذا التناسق ; بمثل هذا اليسر في التعبير والتصوير على السواء وتبقي وراء ذلك كله حكمة المنهج القرآني في كشف مسجد الضرار وأهله ; وفي تصنيف المجتمع إلى تلك المستويات الإيمانية الواضحة ; وفي كشف الطريق للحركة الإسلامية ورسم طبيعة المجال الذي تتحرك فيه من كل جوانبه لقد كان القرآن الكريم يعمل في قيادة المجتمع المسلم وفي توجيهه وفي توعيته وفي إعداده لمهمته الضخمة ولن يفهم هذا القرآن إلا وهو يدرس في مجاله الحركي الهائل ; ولن يفهمه إلا أناس يتحركون به مثل هذه الحركة الضخمة في مثل هذا المجال الوحدة السابعة الموضوع تكاليف البيعة والحث على الجهاد والتوبة على التائبين مقدمة الوحدة هذا المقطع الأخير من السورة أو الدرس الأخير فيها بقية في الأحكام النهائية في طبيعة العلاقات بين المجتمع المسلم وغيره ; تبدأ من تحديد العلاقة بين المسلم وربه وتحديد طبيعة الإسلام الذي أعلنه ; ومن بيان تكاليف هذا الدين ومنهج الحركة به في مجالاته الكثيرة إن الدخول في الإسلام صفقة بين متبايعين اللّه سبحانه فيها هو المشتري والمؤمن فيها هو البائع فهي بيعة مع اللّه لا يبقى بعدها للمؤمن شيء في نفسه ولا في ماله يحتجزه دون اللّه سبحانه ودون الجهاد


109-أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللّهِ وَرِضْوَانٍ خَيْرٌ أَم مَّنْ أَسَّسَ بُنْيَانَهُ عَلَىَ شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللّهُ لاَ يَهْدِي الْقَوْمَ

أفمن أسس بنيانه على تقوى من الله ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم والله لا يهدي القوم الظالمين [ سورة التوبة - الآية 109 ]

أنظر تفسير الآية ( 108 )


110-لاَ يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْاْ رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَن تَقَطَّعَ قُلُوبُهُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ

لا يزال بنيانهم الذي بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم والله عليم حكيم [ سورة التوبة - الآية 110 ]

أنظر تفسير الآية ( 108 )


111-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ

إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم [ سورة التوبة - الآية 111 ]

في سبيله لتكون كلمة اللّه هي العليا وليكون الدين كله للّه فقد باع المؤمن للّه في تلك الصفقة نفسه وماله مقابل ثمن محدد معلوم هو الجنة وهو ثمن لا تعدله السلعة ولكنه فضل اللّه ومَنَّه إن اللّه اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون ويقتلون وعدا عليه حقاً في التوراة والإنجيل والقرآن ومن أوفى بعهده من اللّه فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم والذين باعوا هذه البيعة وعقدوا هذه الصفقة هم صفوة مختارة ذات صفات مميزة منها ما يختص بذوات أنفسهم في تعاملها المباشر مع اللّه في الشعور والشعائر ; ومنها ما يختص بتكاليف هذه البيعة في أعناقهم من العمل خارج ذواتهم لتحقيق دين اللّه في الأرض من الأمر بالمعروف والنهي عن المنكر والقيام على حدود اللّه في أنفسهم وفي سواهم التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود اللّه وبشر المؤمنين والآيات التالية في السياق تقطع ما بين المؤمنين الذين باعوا هذه البيعة وعقدوا هذه الصفقة وبين كل من لم يدخلوا معهم فيها ولو كانوا أولى قربى فقد اختلفت الوجهتان واختلف المصيران فالذين عقدوا هذه الصفقة هم أصحاب الجنة والذين لم يعقدوها هم أصحاب الجحيم ولا لقاء في دنيا ولا في آخرة بين أصحاب الجنة وأصحاب الجحيم وقربى الدم والنسب إذن لا تنشئ رابطة ولا تصلح وشيجة بين أصحاب الجنة وأصحاب الجحيم ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو للّه تبرأ منه إن إبراهيم لأواه حليم وولاء المؤمن يجب أن يتمحض للّه الذي عقد معه تلك الصفقة ; وعلى أساس هذا الولاء الموحد تقوم كل رابطة وكل وشيجة وهذا بيان من اللّه للمؤمنين يحسم كل شبهة ويعصم من كل ضلالة وحسب المؤمنين ولاية اللّه لهم ونصرته ; فهم بها في غنى عن كل ما عداه وهو مالك الملك ولا قدرة لأحد سواه وما كان اللّه ليضل قوماً بعد إذ هداهم حتى يبين لهم ما يتقون إن اللّه بكل شيء عليم إن اللّه له ملك السماوات والأرض يحيي ويميت وما لكم من دون اللّه من ولي ولا نصير ولما كانت هذه طبيعة تلك البيعة ; فقد كان التردد والتخلف عن الغزوة في سبيل اللّه أمراً عظيماً تجاوز اللّه عنه لمن علم من نواياهم الصدق والعزم بعد التردد والتخلف ; فتاب عليهم رحمة منه وفضلاً لقد تاب اللّه على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ; ثم تاب عليهم إنه بهم رؤوف رحيم وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من اللّه إلا إليه ; ثم تاب عليهم ليتوبوا إن اللّه هو التواب الرحيم ومن ثم بيان محدد لتكاليف البيعة في أعناق أهل المدينة ومن حولهم من الأعراب ; أولئك القريبون من رسول اللّه ص الذين يؤلفون القاعدة الإسلامية ومركز الانطلاق الإسلامي ; واستنكار لما وقع منهم من تخلف ; مع بيان ثمن الصفقة في كل خطوة وكل حركة في تكاليف البيعة ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول اللّه ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل اللّه ولا يطأون موطئاً يغيظ الكفار ولا ينالون من عدو نيلاً إلا كتب لهم به عمل صالح إن اللّه لا يضيع أجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون وادياً إلا كتب لهم ليجزيهم اللّه أحسن ما كانوا يعملون ومع هذا التحضيض العميق على النفرة للجهاد بيان لحدود التكليف بالنفير العام وقد اتسعت الرقعة وكثر العدد وأصبح في الإمكان أن ينفر البعض ليقاتل ويتفقه في الدين ; ويبقى البعض للقيام بحاجيات المجتمع كله من توفير للأزواد ومن عمارة للأرض ثم تتلاقى الجهود في نهاية المطاف وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون وفي الآية التالية تحديد لطريق الحركة الجهادية بعدما أصبحت الجزيرة العربية بجملتها قاعدة للإسلام ونقطة لانطلاقه وأصبح الخط يتجه إلى قتال المشركين كافة حتى لا تكون فتنة ويكون الدين كله للّه وقتال أهل الكتاب كافة كذلك حتى يعطوا الجزية عن يد وهم صاغرون يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن اللّه مع المتقين وعقب هذا البيان المفصل لبيان طبيعة البيعة ومقتضياتها وتكاليفها وخطها الحركي يعرض السياق مشهداً من صفحتين تصوران موقف المنافقين وموقف المؤمنين من هذا القرآن وهو يتنزل بموحيات الإيمان القلبية وبالتكاليف والواجبات العملية ويندد بالمنافقين الذين لا تهديهم التوجيهات والآيات ولا تعظهم النذر والابتلاءات وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيماناً ; فأما الذين آمنوا فزادتهم إيماناً وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجساً إلى رجسهم وماتوا وهم كافرون أو لا يرون أنهم يُفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف اللّه قلوبهم بأنهم قوم لا يفقهون ويختم الدرس وتختم معه السورة بآيتين تصوران طبيعة رسول اللّه ص وحرصه على المؤمنين ورأفته بهم ورحمته مع توجيهه ص إلى الاعتماد على اللّه وحده والاستغناء عن المعرضين الذين لا يهتدون لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم فإن تولوا فقل حسبي اللّه لا إله إلا هو عليه توكلت وهو رب العرش العظيم ولعله من خلال هذا العرض الإجمالي لمحتويات هذا المقطع الأخير في السورة يتجلى مدى التركيز على الجهاد ; وعلى المفاصلة الكاملة على أساس العقيدة ; وعلى الانطلاق بهذا الدين في الأرض وفقاً للبيعة على النفس والمال بالجنة للقتل والقتال لتقرير حدود اللّه والمحافظة عليها ; أي لتقرير حاكمية اللّه للعباد ومطاردة كل حاكمية مغتصبة معتدية ولعله من خلال هذا العرض الإجمالي لهذه الحقيقة كذلك يتجلى مدى التهافت والهزيمة التي تسيطر على شراح آيات اللّه وشريعة اللّه في هذا الزمان ; وهم يحاولون جاهدين أن يحصروا الجهاد الإسلامي في حدود الدفاع الإقليمي عن أرض الإسلام بينما كلمات اللّه سبحانه تعلن في غير مواربة عن الزحف المستمر على من يلون أرض الإسلام هذه من الكفار ; دون ذكر لأنهم معتدون فالاعتداء الأساسي متمثل في اعتدائهم على ألوهية اللّه سبحانه بتعبيد أنفسهم وتعبيد العباد لغير اللّه وهذا الاعتداء هو الذي يقتضي جهادهم ما استطاع المسلمون الجهاد وحسبنا هذه الإشارة في هذا التقديم المجمل للدرس الأخير لنواجه نصوصه بالتفصيل الدرس الأول تكاليف البيعة مع الله وصفات المبايعين إن اللّه اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون ويقتلون وعدا عليه حقاً في التوراة والإنجيل والقرآن ومن أوفى بعهده من اللّه فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود اللّه وبشر المؤمنين هذا النص الذي تلوته من قبل وسمعته ما لا أستطيع عده من المرات في أثناء حفظي للقرآن وفي أثناء تلاوته وفي أثناء دراسته بعد ذلك في أكثر من ربع قرن من الزمان هذا النص حين واجهته في الظلال أحسست أنني أدرك منه ما لم أدركه من قبل في المرات التي لا أملك عدها على مدى ذلك الزمان إنه نص رهيب إنه يكشف عن حقيقة العلاقة التي تربط المؤمنين باللّه وعن حقيقة البيعة التي أعطوها بإسلامهم طوال الحياة فمن بايع هذه البيعة ووفى بها فهو المؤمن الحق الذي ينطبق عليه وصف المؤمن وتتمثل فيه حقيقة الإيمان وإلا فهي دعوى تحتاج إلى التصديق والتحقيق حقيقة هذه البيعة أو هذه المبايعة كما سماها اللّه كرماً منه وفضلاً وسماحة أن اللّه سبحانه قد استخلص لنفسه أنفس المؤمنين وأموالهم ; فلم يعد لهم منها شيء لم يعد لهم أن يستبقوا منها بقية لا ينفقونها في سبيله لم يعد لهم خيار في أن يبذلوا أو يمسكوا كلا إنها صفقة مشتراة لشاريها أن يتصرف بها كما يشاء وفق ما يفرض ووفق ما يحدد وليس للبائع فيها من شيء سوى أن يمضي في الطريق المرسوم لا يتلفت ولا يتخير ولا يناقش ولا يجادل ولا يقول إلا الطاعة والعمل والاستسلام والثمن هو الجنة والطريق هو الجهاد والقتل والقتال والنهاية هي النصر أو الاستشهاد إن اللّه اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون ويقتلون من بايع على هذا من أمضى عقد الصفقة من ارتضى الثمن ووفى فهو المؤمن فالمؤمنون هم الذين اشترى اللّه منهم فباعوا ومن رحمة اللّه أن جعل للصفقة ثمنا وإلا فهو واهب الأنفس والأموال وهو مالك الأنفس والأموال ولكنه كرم هذا الإنسان فجعله مريداً ; وكرمه فجعل له أن يعقد العقود ويمضيها حتى مع اللّه وكرمه فقيده بعقوده وعهوده ; وجعل وفاءه بها مقياس إنسانيته الكريمة ; ونقضه لها هو مقياس ارتكاسه إلى عالم البهيمة شر البهيمة إن شر الدواب عند اللّه الذين كفروا فهم لا يؤمنون الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون كما جعل مناط الحساب والجزاء هو النقض أو الوفاء وإنها لبيعة رهيبة بلا شك ولكنها في عنق كل مؤمن قادر عليها لا تسقط عنه إلا بسقوط إيمانه ومن هنا تلك الرهبة التي أستشعرها اللحظة وأنا أخط هذه الكلمات إن اللّه اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون ويقتلون عونك اللهم فإن العقد رهيب وهؤلاء الذين يزعمون أنفسهم مسلمين في مشارق الأرض ومغاربها قاعدون لا يجاهدون لتقرير ألوهية اللّه في الأرض وطرد الطواغيت الغاصبة لحقوق الربوبية وخصائصها في حياة العباد ولا يقتلون ولا يقتلون ولا يجاهدون جهاداً ما دون القتل والقتال ولقد كانت هذه الكلمات تطرق قلوب مستمعيها الأولين على عهد رسول اللّه ص فتتحول من فورها في القلوب المؤمنة إلى واقع من واقع حياتهم ; ولم تكن مجرد معان يتملونها بأذهانهم أو يحسونها مجردة في مشاعرهم كانوا يتلقونها للعمل المباشر بها لتحويلها إلى حركة منظورة لا إلى صورة متأملة هكذا أدركها عبد اللّه بن رواحة رضي اللّه عنه في بيعة العقبة الثانية قال محمد بن كعب القرظي وغيره قال عبد الله بن رواحة رضي اللّه عنه لرسول اللّه ص يعني ليلة العقبة اشترط لربك ولنفسك ما شئت فقال " أشترط لربي أن تعبدوه ولا تشركوا به شيئاً ; وأشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم " قال فما لنا إذا نحن فعلنا ذلك قال " الجنة " قالوا ربح البيع ولا نقيل ولا نستقيل هكذا ربح البيع ولا نقيل ولا نستقيل لقد أخذوها صفقة ماضية نافذة بين متبايعين ; انتهى أمرها وأمضي عقدها ولم يعد إلى مرد من سبيل لا نقيل ولا نستقيل فالصفقة ماضية لا رجعة فيها ولا خيار ; والجنة ثمن مقبوض لا موعود أليس الوعد من اللّه أليس اللّه هو المشتري أليس هو الذي وعد الثمن وعداً قديماً في كل كتبه وعداً عليه حقاً في التوراة والإنجيل والقرآن ومن أوفى بعهده من اللّه أجل ومن أوفى بعهده من اللّه إن الجهاد في سبيل اللّه بيعة معقودة بعنق كل مؤمن كل مؤمن على الإطلاق منذ كانت الرسل ومنذ كان دين اللّه إنها السنة الجارية التي لا تستقيم هذه الحياة بدونها ولا تصلح الحياة بتركها ولولا دفع اللّه الناس بعضهم ببعض لفسدت الأرض ولولا دفع اللّه الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم اللّه كثيراً إن الحق لا بد أن ينطلق في طريقه ولا بد أن يقف له الباطل في الطريق بل لا بد أن يأخذ عليه الطريق إن دين اللّه لا بد أن ينطلق لتحرير البشر من العبودية للعباد وردهم إلى العبودية للّه وحده ولا بد أن يقف له الطاغوت في الطريق بل لا بد أن يقطع عليه الطريق ولا بد لدين الله أن ينطلق في الأرض كلها لتحرير الإنسان كله ولا بد للحق أن يمضي في طريقه ولا ينثني عنه ليدع للباطل طريقاً وما دام في الأرض كفر وما دام في الأرض باطل وما دامت في الأرض عبودية لغير اللّه تذل كرامة الإنسان فالجهاد في سبيل اللّه ماض والبيعة في عنق كل مؤمن تطالبه بالوفاء وإلا فليس بالإيمان و " من مات ولم يغز ولم يحدث نفسه بغزو مات على شعبة من النفاق " رواه الإمام أحمد وأخرجه مسلم وأبو داود والنسائي فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم استبشروا بإخلاص أنفسكم وأموالكم للّه وأخذ الجنة عوضاً وثمناً كما وعد اللّه وما الذي فات ما الذي فات المؤمن الذي يسلم للّه نفسه وماله ويستعيض الجنة واللّه ما فاته شيء فالنفس إلى موت والمال إلى فوت سواء أنفقهما صاحبهما في سبيل اللّه أم في سبيل سواه والجنة كسب كسب بلا مقابل في حقيقة الأمر ولا بضاعة فالمقابل زائل في هذا الطريق أو ذاك ودع عنك رفعة الإنسان وهو يعيش للّه ينتصر إذا انتصر لإعلاء كلمته وتقرير دينه وتحرير عباده من العبودية المذلة لسواه ويستشهد إذا استشهد في سبيله ليؤدي لدينه شهادة بأنه خير عنده من الحياة ويستشعر في كل حركة وفي كل خطوة أنه أقوى من قيود الأرض وأنه أرفع من ثقلة الأرض والإيمان ينتصر فيه على الألم والعقيدة تنتصر فيه على الحياة إن هذا وحده كسب كسب بتحقيق إنسانية الإنسان التي لا تتأكد كما تتأكد بانطلاقه من أوهاق الضرورة ; وانتصار الإيمان فيه على الألم وانتصار العقيدة فيه على الحياة فإذا أضيفت إلى ذلك كله الجنة فهو بيع يدعو إلى الاستبشار ; وهو فوز لا ريب فيه ولا جدال فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم ثم نقف وقفة قصيرة أمام قوله تعالى في هذه الآية وعداً عليه حقاً في التوراة والإنجيل والقرآن فوعد اللّه للمجاهدين في سبيله في القرآن معروف مشهور مؤكد مكرور وهو لا يدع مجالا للشك في إصالة عنصر الجهاد في سبيل اللّه في طبيعة هذا المنهج الرباني ; باعتباره الوسيلة المكافئة للواقع البشري لا في زمان بعينه ولا في مكان بعينه ما دام أن الجاهلية لا تتمثل في نظرية تقابل بنظرية ولكنها تتمثل في تجمع عضوي حركي يحمي نفسه بالقوة المادية ; ويقاوم دين اللّه وكل تجمع إسلامي على أساسه بالقوة المادية كذلك ; ويحول دون الناس والاستماع لإعلان الإسلام العام بألوهية اللّه وحده للعباد وتحرير الإنسان في الأرض من العبودية للعباد كما يحول دونهم ودون الانضمام العضوي إلى التجمع الإسلامي المتحرر من عبادة الطاغوت بعبوديته لله وحده دون العباد ومن ثم يتحتم على الإسلام في انطلاقه في الأرض لتحقيق إعلانه العام بتحرير الإنسان أن يصطدم بالقوة المادية التي تحمي التجمعات الجاهلية ; والتي تحاول بدورها في حتمية لا فكاك منها أن تسحق حركة البعث الإسلامي وتخفت إعلانه التحريري لاستبقاء العباد في رق العبودية للعباد فأما وعد اللّه للمجاهدين في التوراة والإنجيل فهو الذي يحتاج إلى شيء من البيان إن التوراة والإنجيل اللذين في أيدي اليهود والنصارى اليوم لا يمكن القول بأنهما هما اللذان أنزلهما اللّه على نبيه موسى وعلى نبيه عيسى عليهما السلام وحتى اليهود والنصارى أنفسهم لا يجادلون في أن النسخة الأصلية لهذين الكتابين لا وجود لها ; وأن ما بين أيديهم قد كتب بعد فترة طويلة ضاعت فيها معظم أصول الكتابين ; ولم يبق إلا ما وعته ذاكرة بعد ذاكرة وهو قليل أضيف إليه الكثير ومع ذلك فما تزال في كتب العهد القديم إشارات إلى الجهاد والتحريض لليهود على قتال أعدائهم الوثنيين لنصر إلههم وديانته وعبادته وإن كانت التحريفات قد شوهت تصورهم للّه سبحانه وتصورهم للجهاد في سبيله


112-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللّهِ وَبَشِّرِ الْمُؤْمِنِينَ

التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله وبشر المؤمنين [ سورة التوبة - الآية 112 ]

فأما في الأناجيل التي بين أيدي النصارى اليوم فلا ذكر ولا إشارة إلى جهاد ولكننا في حاجة شديدة إلى تعديل المفهومات السائدة عن طبيعة النصرانية ; فهذه المفهومات إنما جاءت من هذه الأناجيل التي لا أصل لها بشهادة الباحثين النصارى أنفسهم وقبل ذلك بشهادة اللّه سبحانه كما وردت في كتابه المحفوظ الذي لا يأتيه الباطل من بين يديه ولا من خلفه واللّه سبحانه يقول في كتابه المحفوظ إن وعده بالجنة لمن يقاتلون في سبيل اللّه فيقتلون ويقتلون ; ثابت في التوراة والإنجيل والقرآن فهذا إذن هو القول الفصل الذي ليس بعده لقائل مقال إن الجهاد في سبيل اللّه بيعة معقودة بعنق كل مؤمن كل مؤمن على الإطلاق منذ كانت الرسل ومنذ كان دين اللّه ولكن الجهاد في سبيل اللّه ليس مجرد اندفاعة إلى القتال ; إنما هو قمة تقوم على قاعدة من الإيمان المتمثل في مشاعر وشعائر وأخلاق وأعمال والمؤمنون الذين عقد اللّه معهم البيعة والذين تتمثل فيهم حقيقة الإيمان هم قوم تتمثل فيهم صفات إيمانية أصيلة التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله التائبون مما أسلفوا العائدون إلى اللّه مستغفرين والتوبة شعور بالندم على ما مضى وتوجه إلى اللّه فيما بقي وكف عن الذنب وعمل صالح يحقق التوبة بالفعل كما يحققها بالترك فهي طهارة وزكاة وتوجه وصلاح العابدون المتوجهون إلى اللّه وحده بالعبادة وبالعبودية إقراراً بالربوبية صفة هذه ثابتة في نفوسهم تترجمها الشعائر كما يترجمها التوجه إلى الله وحده بكل عمل وبكل قول وبكل طاعة وبكل اتباع فهي إقرار بالألوهية والربوبية للّه في صورة عملية واقعية الحامدون الذين تنطوي قلوبهم على الاعتراف للمنعم بالنعمة ; وتلهج ألسنتهم بحمد اللّه في السراء والضراء في السراء للشكر على ظاهر النعمة وفي الضراء للشعور بما في الابتلاء من الرحمة وليس الحمد هو الحمد في السراء وحدها ولكنه الحمد في الضراء حين يدرك القلب المؤمن أن اللّه الرحيم العادل ما كان ليبتلي المؤمن إلا لخير يعلمه مهما خفي على العباد إدراكه السائحون وتختلف الروايات فيهم فمنها ما يقول إنهم المهاجرون ومنها ما يقول إنهم المجاهدون ومنها ما يقول إنهم المتنقلون في طلب العلم ومنهم من يقول إنهم الصائمون ونحن نميل إلى اعتبارهم المتفكرين في خلق اللّه وسننه ممن قيل في أمثالهم في موضع آخر إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون اللّه قياماً وقعوداً وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلاً سبحانك فهذه الصفة أليق هنا بالجو بعد التوبة والعبادة والحمد فمع التوبة والعبادة والحمد يكون التدبر في ملكوت اللّه على هذا النحو الذي ينتهي بالإنابة إلى اللّه وإدراك حكمته في خلقه وإدراك الحق الذي يقوم عليه الخلق لا للاكتفاء بهذا الإدراك وإنفاق العمر في مجرد التأمل والاعتبار ولكن لبناء الحياة وعمرانها بعد ذلك على أساس هذا الإدراك الراكعون الساجدون الذين يقيمون الصلاة ويقومون بالصلاة كأنها صفة ثابتة من صفاتهم ; وكأن الركوع والسجود طابع مميز بين الناس لهم الآمرون بالمعروف والناهون عن المنكر وحين يقوم المجتمع المسلم الذي تحكمه شريعة اللّه فيدين للّه وحده ولا يدين لسواه يكون الأمر بالمعروف والنهي عن المنكر في داخل هذا المجتمع ; ويتناول ما يقع فيه من أخطاء وانحرافات عن منهج اللّه وشرعه ولكن حين لا يكون في الأرض مجتمع مسلم ; وذلك حين لا يكون في الأرض مجتمع الحاكمية فيه للّه وحده وشريعة اللّه وحدها هي الحاكمة فيه فإن الأمر بالمعروف يجب أن يتجه أولاً إلى الأمر بالمعروف الأكبر وهو تقرير ألوهية اللّه وحده سبحانه وتحقيق قيام المجتمع المسلم والنهي عن المنكر يجب أن يتجه أولاً إلى النهي عن المنكر الأكبر وهو حكم الطاغوت وتعبيد الناس لغير اللّه عن طريق حكمهم بغير شريعة اللّه والذين آمنوا بمحمد ص هاجروا وجاهدوا ابتداء لإقامة الدولة المسلمة الحاكمة بشريعة اللّه وإقامة المجتمع المسلم المحكوم بهذه الشريعة فلما تم لهم ذلك كانوا يأمرون بالمعروف وينهون عن المنكر في الفروع المتعلقة بالطاعات والمعاصي ولم ينفقوا قط جهدهم قبل قيام الدولة المسلمة والمجتمع المسلم في شيء من هذه التفريعات التي لا تنشأ إلا بعد قيام الأصل الأصيل ومفهوم الأمر بالمعروف والنهي عن المنكر لا بد أن يدرك وفق مقتضى الواقع فلا يبدأ بالمعروف الفرعي والمنكر الفرعي قبل الانتهاء من المعروف الأكبر والمنكر الأكبر كما وقع أول مرة عند نشأة المجتمع المسلم والحافظون لحدود اللّه وهو القيام على حدود اللّه لتنفيذها في النفس وفي الناس ومقاومة من يضيعها أو يعتدي عليها ولكن هذه كالأمر بالمعروف والنهي عن المنكر لا يقام عليها إلا في مجتمع مسلم ولا مجتمع مسلم إلا المجتمع الذي تحكمه شريعة اللّه وحدها في أمره كله ; وإلا الذي يفرد اللّه سبحانه بالألوهية والربوبية والحاكمية والتشريع ; ويرفض حكم الطاغوت المتمثل في كل شرع لم يأذن به اللّه والجهد كله يجب أن ينفق ابتداء لإقامة هذا المجتمع ومتى قام كان هناك مكان للحافظين لحدود اللّه فيه كما وقع كذلك أول مرة عند نشأة المجتمع المسلم هذه هي الجماعة المؤمنة التي عقد اللّه معها بيعته وهذه هي صفاتها ومميزاتها توبة ترد العبد إلى اللّه وتكفه عن الذنب وتدفعه إلى العمل الصالح وعبادة تصله باللّه وتجعل اللّه معبوده وغايته ووجهته وحمد للّه على السراء والضراء نتيجة الاستسلام الكامل للّه والثقة المطلقة برحمته وعدله وسياحة في ملكوت اللّه مع آيات اللّه الناطقة في الكون الدالة على الحكمة والحق في تصميم الخلق وأمر بالمعروف ونهي عن المنكر يتجاوز صلاح الذات إلى إصلاح العباد والحياة وحفظ لحدود اللّه يرد عنها العادين والمضيعين ويصونها من التهجم والانتهاك هذه هي الجماعة المؤمنة التي بايعها اللّه على الجنة واشترى منها الأنفس والأموال لتمضي مع سنة اللّه الجارية منذ كان دين اللّه ورسله ورسالاته قتال في سبيل اللّه لإعلاء كلمة اللّه ; وقتل لأعداء اللّه الذين يحادون الله ; أو استشهاد في المعركة التي لا تفتر بين الحق والباطل وبين الإسلام والجاهلية وبين الشريعة والطاغوت وبين الهدى والضلال وليست الحياة لهواً ولعباً وليست الحياة أكلاً كما تأكل الأنعام ومتاعاً وليست الحياة سلامة ذليلة وراحة بليدة ورضى بالسلم الرخيصة إنما الحياة هي هذه كفاح في سبيل الحق وجهاد في سبيل الخير وانتصار لإعلاء كلمة اللّه أو استشهاد كذلك في سبيل اللّه ثم الجنة والرضوان هذه هي الحياة التي يدعى إليها المؤمنون باللّه يا أيها الذين آمنوا استجيبوا للّه وللرسول إذا دعاكم لما يحييكم وصدق اللّه وصدق رسول اللّه


113-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ

ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم [ سورة التوبة - الآية 113 ]

الدرس الثاني عدم استغفار المؤمنين للكافرين وحقيقة موقف إبراهيم من أبيه والمؤمنون الذين اشترى اللّه منهم أنفسهم وأموالهم بأن لهم الجنة أمة وحدهم العقيدة في اللّه بينهم هي وشيجة الارتباط والتجمع الوحيدة وهذه السورة التي تقرر العلاقات الأخيرة بين الجماعة المسلمة ومن عداها تحسم في شأن العلاقات التي لا تقوم على هذه الوشيجة وبخاصة بعد ذلك التخلخل الذي أنشأه التوسع الأفقي الشديد في المجتمع المسلم عقب فتح مكة ودخول أفواج كثيرة في الإسلام لم يتم انطباعها بطابعه ; وما تزال علاقات القربى عميقة الجذور في حياتها والآيات التالية تقطع ما بين المؤمنين الذين باعوا تلك البيعة وبين من لم يدخلوا معهم فيها ولو كانوا أولي قربى بعد ما اختلفت الوجهتان واختلفت العاقبتان في الدنيا والآخرة ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو للّه تبرأ منه إن إبراهيم لأواه حليم وما كان اللّه ليضل قوماً بعد إذ هداهم حتى يبين لهم ما يتقون إن اللّه بكل شيء عليم إن اللّه له ملك السماوات والأرض يحيي ويميت وما لكم من دون اللّه من ولي ولا نصير والظاهر أن بعض المسلمين كانوا يستغفرون لآبائهم المشركين ويطلبون إلى رسول اللّه ص أن يستغفر لهم ; فنزلت الآيات تقرر أن في هذا الاستغفار بقية من تعلق بقرابات الدم في غير صلة باللّه لذلك ما كان للنبي والذين آمنوا أن يفعلوه ما كان لهم قطعاً وليس من شأنهم أصلاً أما كيف يتبين لهم أنهم أصحاب الجحيم فالأرجح أن يكون ذلك بموتهم على الشرك وانقطاع الرجاء من أن تكون لهم هداية إلى الإيمان إن العقيدة هي العروة الكبرى التي تلتقي فيها سائر الأواصر البشرية والعلاقات الإنسانية فإذا انبتَّت وشيجة العقيدة انبتَّت الأواصر الأخرى من جذورها فلا لقاء بعد ذلك في نسب ولا لقاء بعد ذلك في صهر ولا لقاء بعد ذلك في قوم ولا لقاء بعد ذلك في أرض إما إيمان باللّه فالوشيجة الكبرى موصولة والوشائج الأخرى كلها تنبع منها وتلتقي بها أو لا إيمان فلا صلة إذن يمكن أن تقوم بين إنسان وإنسان وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو للّه تبرأ منه إن إبراهيم لأواه حليم فلا أسوة بإبراهيم في استغفاره لأبيه فإنما كان استغفار إبراهيم لأبيه بسبب وعده له أن يستغفر له اللّه لعله يهديه ذلك إذ قال له سلام عليك سأستغفر لك ربي إنه كان بي حفياً وأعتزلكم وما تدعون من دون اللّه وأدعو ربي عسى ألا أكون بدعاء ربي شقياً فلما أن مات أبوه على الشرك وتبين إبراهيم أن أباه عدو للّه لا رجاء في هداه تبرأ منه وقطع صلته به إن إبراهيم لأواه حليم كثير التضرع للّه حليم على من آذاه ولقد آذاه أبوه فكان حليماً ; وتبين أنه عدو للّه فتبرأ منه وعاد للّه ضارعاً وقد ورد أنه لما نزلت الآيتان خشي الذين كانوا يستغفرون لآبائهم المشركين أن يكونوا قد ضلوا لمخالفتهم عن أمر اللّه في هذا فنزلت الآية التالية تطمئنهم من هذا الجانب وتقرر القاعدة الإسلامية أنه لا عقوبة بغير نص ; ولا جريمة بغير بيان سابق على الفعل


114-وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ

وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم [ سورة التوبة - الآية 114 ]

أنظر تفسير الآية ( 113 )


115-وَمَا كَانَ اللّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُم مَّا يَتَّقُونَ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ

وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون إن الله بكل شيء عليم [ سورة التوبة - الآية 115 ]

أنظر تفسير الآية ( 113 )


116-إِنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِـي وَيُمِيتُ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ

إن الله له ملك السماوات والأرض يحيـي ويميت وما لكم من دون الله من ولي ولا نصير [ سورة التوبة - الآية 116 ]

وما كان اللّه ليضل قوماً بعد إذ هداهم حتى يبين لهم ما يتقون إن اللّه بكل شيء عليم إن اللّه لا يحاسب الناس إلا على ما بين لهم أن يتقوه ويحذروه ولا يأتوه وليس من شأنه أن يذهب بهدى قوم بعد إذ هداهم ويكلهم إلى الضلال لمجرد الفعل ما لم يكن هذا الفعل مما نهاهم عنه قبلا ذلك أن الإنسان قاصر واللّه هو العليم بكل شيء ومنه البيان والتعليم ولقد جعل اللّه هذا الدين يسراً لا عسراً فبين ما نهى عنه بياناً واضحاً كما بين ما أمر به بياناً واضحاً وسكت عن أشياء لم يبين فيها بياناً لا عن نسيان ولكن عن حكمة وتيسير ونهى عن السؤال عما سكت عنه لئلا ينتهي السؤال إلى التشديد ومن ثم فليس لأحد أن يحرم شيئاً من المسكوت عنه ولا أن ينهى عما لم يبينه اللّه تحقيقاً لرحمة اللّه بالعباد وفي نهاية هذه الآيات وفي جو الدعوة إلى التجرد من صلات الدم والنسب بعد التجرد من الأنفس والأموال يقرر أن الولي الناصر هو اللّه وحده وأنه مالك السماوات والأرض ومالك الموت والحياة إن اللّه له ملك السماوات والأرض يحيي ويميت وما لكم من دون اللّه من ولي ولا نصير فالأموال والأنفس والسماوات والأرض والحياة والموت والولاية والنصرة كلها بيد اللّه دون سواه وفي الصلة باللّه وحده كفاية وغناء وهذه التوكيدات المتوالية وهذا الحسم القاطع في علاقات القرابة تدل على ما كان يعتور بعض النفوس من اضطراب وأرجحة بين الروابط السائدة في البيئة ورابطة العقيدة الجديدة مما اقتضى هذا الحسم الأخير في السورة التي تتولى الحسم في كل علاقات المجتمع المسلم بما حوله حتى الاستغفار للموتى على الشرك قد لقي هذا التشديد في شأنه ذلك لتخلص القلوب من كل وشيجة إلا تلك الوشيجة إن التجمع على آصرة العقيدة وحدها هو قاعدة الحركة الإسلامية فهو أصل من أصول الاعتقاد والتصور ; كما أنه أصل من أصول الحركة والانطلاق وهذا ما قررته السورة الحاسمة وكررته أيضاً الدرس الثالث توبة الله على المؤمنين وعلى صالحي المخلفين ولما كانت تلك طبيعة البيعة كان التخلف عن الجهاد للقادرين أياً كانت الأسباب أمراً مستنكراً عظيماً ; وكان ما بدا في الغزوة من التردد والتخلف ظاهرة لا بد من تتبعها والتركيز عليها وفي الآيات التالية يبين مدى فضل اللّه ورحمته بالمؤمنين إذ يتجاوز عما بدا من التردد والتخلف من المؤمنين المخلصين ويتوب عليهم فيما وقع منهم من اخطاء صغرت أم كبرت كذلك يبين عن مصير الثلاثة الذين خلفوا بغير حكم في أمرهم وهم المرجون لأمر اللّه الذين سبق ذكرهم حتى نزل هذا الحكم بعد فترة من الزمان لقد تاب اللّه على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعدما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من اللّه إلا إليه ; ثم تاب عليهم ليتوبوا إن اللّه هو التواب الرحيم وتوبة اللّه على النبي ص تفهم بالرجوع إلى ما كان في أحداث الغزوة بجملتها ; والظاهر أنها متعلقة بما سبق أن قال اللّه عنه لنبيه عفا اللّه عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين ذلك حين استأذنه جماعة من أولي الطول بأعذار منتحلة فأذن لهم وقد عفا اللّه عنه في اجتهاده


117-لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِّنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ

لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم [ سورة التوبة - الآية 117 ]

ص مع تنبيهه إلى أن الأولى كان هو التريث حتى يتبين الصادقين في أعذارهم من الكاذبين المتمحلين وتوبته على المهاجرين والأنصار يشير النص الذي بين أيدينا إلى ملابساتها في قوله تعالى الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم وقد كان بعضهم تثاقل في الخروج ثم لحق بالركب كما سنفصل وهم من خلص المؤمنين وبعضهم استمع للمنافقين المرجفين بهول لقاء الروم ثم ثبت اللّه قلبه ومضى بعد تردد ويحسن أن نستعرض بعض ظروف الغزوة وملابساتها لنعيش في جوها الذي يقرر اللّه سبحانه أنه كان ساعة العسرة ولندرك طبيعة الانفعالات والحركات التي صاحبتها ونحن نلخص في هذا من السيرة لابن هشام ومن إمتاع الأسماع للمقريزي ومن البداية والنهاية لابن كثير ومن تفسير ابن كثير لما نزل قوله تعالى قاتلوا الذين لا يؤمنون باللّه ولا باليوم الاخر ولا يحرمون ما حرم اللّه ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون أمر رسول اللّه ص أصحابه بالتهيؤ لغزو الروم ويلاحظ أن الاشتباك بالروم كان قد سبق نزول هذه الآيات في غزوة مؤتة فهذا الأمر الأخير إنما جاء تقريراً للخطة الدائمة المستقرة في آخر ما نزل من القرآن وذلك في زمن عسرة من الناس وشدة من الحر وجدب من البلاء وحين طابت الثمار والناس يحبون المقام في ثمارهم وظلالهم ويكرهون الشخوص على الحال والزمان الذي هم عليه وكان رسول اللّه ص قلما يخرج في غزوة إلا كنى عنها وأخبر أنه يريد غير الوجه الذي يصمد له أي يقصد إليه إلا ما كان من غزوة تبوك فإنه بينها للناس لبعد الشقة وشدة الزمان وكثرة العدو الذي يصمد له ليتأهب الناس لذلك أهبته فأمر الناس بالجهاز وأخبرهم أنه يريد الروم واستأذن بعض المنافقين رسول اللّه ص في التخلف مخافة الفتنة ببنات الروم فأذن وفي هذا نزل عتاب اللّه لنبيه في الإذن مصدراً بالعفو عنه في اجتهاده عفا اللّه عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين وقال قوم من المنافقين بعضهم لبعض لا تنفروا في الحر زهادة في الجهاد وشكاً في الحق وإرجافاً برسول اللّه ص فأنزل اللّه تبارك وتعالى فيهم وقالوا لا تنفروا في الحر قل نار جهنم أشد حراً لو كانوا يفقهون فليضحكوا قليلاً وليبكوا كثيراً جزاء بما كانوا يكسبون وبلغ رسول اللّه ص أن ناساً من المنافقين يجتمعون في بيت سويلم اليهودي يثبطون الناس عن رسول اللّه ص في غزوة تبوك ; فبعث إليهم النبي ص طلحة ابن عبيد اللّه في نفر من أصحابه وأمره أن يحرق عليهم بيت سويلم ففعل طلحة فاقتحم الضحاك بن خليفة من ظهر البيت فانكسرت رجله واقتحم أصحابه فأفلتوا ثم تاب الضحاك ثم إن رسول اللّه ص جد في سفره وأمر الناس بالجهاز والإسراع وحض أهل الغنى على النفقة وحمل المجاهدين الذين لا يجدون ما يركبون ; فحمل رجال من أهل الغنى محتسبين عند اللّه وكان في مقدمة المنفقين المحتسبين عثمان بن عفان رضي اللّه عنه فأنفق نفقة عظيمة لم ينفق أحد مثلها قال ابن هشام فحدثني من أثق به أن عثمان أنفق في جيش العسرة في غزوة تبوك ألف دينار فقال رسول اللّه ص " اللهم ارض عن عثمان فإني عنه راض " وقال عبد اللّه بن أحمد في مسند أبيه بإسناده عن عبد الرحمن بن حباب السلمي قال خطب النبي ص فحث على جيش العسرة فقال عثمان بن عفان عليَّ مائة بعير بأحلاسها وأقتابها قال ثم نزل مرقاة من المنبر ثم حث فقال عثمان عليَّ مائة أخرى بأحلاسها وأقتابها قال فرأيت رسول اللّه ص يقول بيده هكذا يحركها وأخرج عبد الصمد يده كالمتعجب " ما على عثمان ما عمل بعد هذا " وهكذا رواه الترمذي عن محمد بن يسار عن أبي داود الطيالسي عن سكن بن المغيرة أبي محمد مولى لآل عثمان به وقال غريب من هذا الوجه ورواه البيهقي من طريق عمرو بن مرزوق عن سكن بن المغيرة به وقال ثلاث مرات وأنه التزم بثلاثمائة بعير بأحلاسها وأقتابها وأخرج ابن جرير من طريق يحيى بن أبي كثير ومن طريق سعيد عن قتادة وابن أبي حاتم من طريق الحكم بن أبان عن عكرمة بألفاظ مختلفة قال حث رسول اللّه ص على الصدقة يعني في غزوة تبوك فجاء عبد الرحمن بن عوف بأربعة آلاف أي درهم فقال يا رسول اللّه ما لي ثمانية آلاف جئتك بنصفها وأمسكت نصفها فقال " بارك اللّه لك فيما أمسكت وفيما أعطيت " وجاء أبو عقيل بصاع من تمر فقال يا رسول اللّه أصبت صاعين من تمر صاع أقرضه لربي وصاع لعيالي قال فلمزه المنافقون وقالوا ما الذي أعطى ابن عوف إلا رياء وقالوا ألم يكن اللّه ورسوله غنيين عن صاع هذا وفي روايات أخرى أنهم قالوا عن أبي عقيل وهو الذي بات يعمل عند يهودي ليحصل على صاعين أجرا له جاء بأحدهما لرسول اللّه ص إنه إنما أراد أن يذكر بنفسه ثم إن رجالاً من المسلمين أتوا رسول اللّه ص وهم البكاءون وهم سبعة نفر من الأنصار وغيرهم فاستحملوا رسول اللّه ص أي طلبوا منه أن يحملهم على ركائب إلى أرض المعركة وكانوا أهل حاجة فقال لا أجد ما أحملكم عليه فتولوا وأعينهم تفيض من الدمع حزناً ألا يجدوا ما ينفقون قال ابن إسحاق فبلغني أن ابن يامين بن عمير بن كعب النضري لقي أبا ليلى عبد الرحمن بن كعب وعبد اللّه بن مغفل من السبعة البكائين وهما يبكيان فقال ما يبكيكما قال جئنا رسول اللّه ص ليحملنا فلم نجد عنده ما يحملنا عليه وليس عندنا ما نتقوى به على الخروج معه فأعطاهما ناضحاً له أي جملاً يستقي عليه الماء فارتحلاه وزودهما شيئاً من تمر فخرجا مع رسول اللّه ص زاد يونس بن بكير عن ابن إسحاق وأما علبة بن زيد أحد البكائين فخرج من الليل فصلى من ليلته ما شاء اللّه ثم بكى وقال اللهم إنك أمرت بالجهاد ورغّبت فيه ثم لم تجعل عندي ما أتقوى به ولم تجعل في يد رسولك ما يحملني عليه وإني أتصدق على كل مسلم بكل مظلمة أصابني فيها في مال أو جسد أو عرض ثم أصبح مع الناس فقال رسول اللّه ص " أين المتصدق هذه الليلة " فلم يقم أحد ثم قال " أين المتصدق فليقم " فقام إليه فأخبره فقال رسول اللّه ص " أبشر فوالذي نفسي بيده لقد كتبت لك في الزكاة المتقبلة " ثم خرج رسول اللّه ص بمن معه وقد قارب عددهم ثلاثين ألفاً من أهل المدينة ومن قبائل الأعراب من حولها وقد كان نفر من المسلمين أبطأت بهم النية من غير شك ولا ارتياب منهم كعب ابن مالك ومرارة بن الربيع وهلال بن أمية وهم الثلاثة الذين سيرد تفصيل قصتهم وأبو خيثمة وعمير بن وهب الجمحي وضرب رسول اللّه ص عسكره على ثنية الوداع وضرب عبد اللّه بن أبي رأس النفاق عسكره على حدة أسفل منه قال ابن إسحاق وكانوا فيما يزعمون ليس بأقل العسكرين ولكن الروايات الأخرى تقول إن الذين تخلفوا فعلاً دون المائة فلما سار رسول اللّه ص تخلف عنه عبد اللّه بن أبي فيمن تخلف من المنافقين وأهل الريب ثم مضى رسول اللّه ص سائراً فجعل يتخلف عنه الرجل فيقولون يا رسول اللّه تخلف فلان فيقول " دعوه فإن يك فيه خير فسيلحقه اللّه تعالى بكم وإن يكن غير ذلك فقد أراحكم اللّه منه " حتى قيل يا رسول اللّه قد تخلف أبو ذر وأبطأ به بعيره فقال " دعوه فإن يك فيه خير فسيلحقه اللّه بكم وإن يك غير ذلك فقد أراحكم اللّه منه " وتلوم أبو ذر على بعيره أي انتظر عليه فلما أبطأ عليه أخذ متاعه فحمله على ظهره ثم خرج يتبع أثر رسول اللّه ص ماشياً ونزل رسول اللّه صلى اللّه عليه وسلم في بعض منازله فنظر ناظر من المسلمين فقال يا رسول اللّه إن هذا الرجل يمشي على الطريق وحده فقال رسول اللّه ص " كن أبا ذر " فلما تأمله القوم قالوا يا رسول اللّه هو واللّه أبو ذر فقال رسول اللّه ص " رحم اللّه أبا ذر يمشي وحده ويموت وحده ويبعث وحده " ثم إن أبا خيثمة رجع بعد أن سار رسول اللّه ص أياماً إلى أهله في يوم حار فوجد امرأتين له في عريشين لهما في حائطه أي في حديقته قد رشت كل واحدة منهما عريشها وبردت له فيه ماء وهيأت له فيه طعاماً فلما دخل قام على باب العريش فنظر إلى امرأتيه وما صنعتا له فقال رسول اللّه ص في الضحَ أي الشمس والريح والحر وأبو خيثمة في ظل بارد وطعام مهيأ وامرأة حسناء في ماله مقيم ما هذا بالنصف ثم قال واللّه لا أدخل عريش واحدة منكما حتى ألحق برسول اللّه ص فهيئا لي زاداً ففعلتا ثم قدم ناضحه فارتحله ثم خرج في طلب رسول اللّه ص حتى أدركه حين نزل تبوك وقد كان أدرك أبا خيثمة عمير بن وهب الجمحي في الطلب يطلب رسول اللّه ص فترافقا حتى إذا دنوا من تبوك قال أبو خيثمة لعمير بن وهب إن لي ذنباً فلا عليك أن تخلف عني حتى آتي رسول اللّه ص ففعل حتى إذا دنا من رسول اللّه ص وهو نازل بتبوك قال الناس هذا راكب على الطريق مقبل فقال رسول اللّه ص " كن أبا خيثمة " فقالوا يا رسول اللّه هو واللّه أبو خيثمة فلما أناخ أقبل فسلم على رسول اللّه ص فقال له رسول اللّه ص " أولى لك يا أبا خيثمة " ثم أخبر رسول اللّه ص الخبر فقال له رسول اللّه ص خيرا ودعا له بخير قال ابن إسحاق وقد كان رهط من المنافقين منهم وديعة بن ثابت أخو بني عمرو بن عوف ومنهم رجل من أشجع حليف لبني سلمة يقال له مُخشن بن حُمير قال ابن هشام ويقال مخشى يشيرون إلى رسول اللّه ص وهو منطلق إلى تبوك فقال بعضهم لبعض أتحسبون جلاد بني الأصفر يعنون الروم كقتال العرب بعضهم بعضاً واللّه لكأنا بكم غداً مقرنين في الحبال إرجافاً وترهيباً للمؤمنين فقال مخشن بن حمير واللّه لوددت أني أقاضى على أن يضرب كل رجل منا مائة جلدة وأنا ننفلت أن ينزل فينا قرآن لمقالتكم هذه وقد قال رسول اللّه ص فيما بلغني لعمار بن ياسر " أدرك القوم فإنهم قد احترقوا فسلهم عما قالوا فإن أنكروا فقل بلى قلتم كذا وكذا " فانطلق إليهم عمار فقال ذلك لهم فأتوا رسول اللّه ص يعتذرون إليه فقال وديعة بن ثابت ورسول اللّه ص واقف على ناقته فجعل يقول وهو آخذ بحقبها وهو الحبل يشد على بطن البعير يا رسول اللّه إنما كنا نخوض ونلعب فأنزل اللّه عز وجل ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أباللّه وآياته ورسوله كنتم تستهزئون وقال مخشن بن حمير يا رسول اللّه قعد بي اسمي واسم أبي وكان الذي عفي عنه في هذه الآية مخشن بن حمير فتسمى عبد الرحمن وسأل اللّه تعالى أن يقتله شهيداً لا يعلم بمكانه فقتل يوم اليمامة فلم يوجد له أثر قال ابن لهيعة عن أبي الأسود عن عروة بن الزبير قال لما قفل رسول اللّه ص من تبوك بعدما أقام بها بضع عشرة ليلة لم يلق فيها حرباً هَمَّ جماعة من المنافقين بالفتك به وأن يطرحوه من رأس عقبة في الطريق فأخبر بخبرهم فأمر الناس بالمسير من الوادي وصعد هو العقبة وسلكها معه أولئك النفر وقد تلثموا وأمر رسول اللّه ص عمار بن ياسر وحذيفة بن اليمان أن يمشيا معه عمار آخذ بزمام الناقة وحذيفة يسوقها ; فبينما هم يسيرون إذ سمعوا بالقوم قد غشوهم فغضب رسول اللّه ص وأبصر حذيفة غضبه فرجع إليهم ومعه محجن فاستقبل وجوه رواحلهم بمحجنه فلما رأوا حذيفة ظنوا أن قد ظهر على ما أضمروه من الأمر العظيم ; فأسرعوا حتى خالطوا الناس ; وأقبل حذيفة حتى أدرك رسول اللّه ص فأمرهما فأسرعا حتى قطعوا العقبة ووقفوا ينتظرون الناس ثم قال رسول اللّه ص لحذيفة " هل عرفت هؤلاء القوم " قال ما عرفت إلا رواحلهم في ظلمة الليل حين غشيتهم ثم قال " علمتما ما كان من شأن هؤلاء الركب " قالا لا فأخبرهما بما كانوا تمالأوا عليه وسماهم لهما واستكتمهما ذلك فقالا يا رسول اللّه أفلا تأمر بقتلهم فقال " أكره أن يتحدث الناس أن محمداً يقتل أصحابه " قال ابن كثير في البداية والنهاية وقد ذكر ابن إسحاق هذه القصة إلا أنه ذكر أن النبي ص إنما أعلم بأسمائهم حذيفة ابن اليمان وحده وهذا هو الأشبه واللّه أعلم فأما العسرة التي لقيها المسلمون في الغزوة فقد وردت بعض الروايات بشواهد منها قال ابن كثير في التفسير قال مجاهد وغير واحد نزلت هذه الآية لقد تاب اللّه على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم في غزوة تبوك وذلك أنهم خرجوا إليها في شدة من الأمر في سنة مجدبة وحر شديد وعسر من الزاد والماء قال قتادة خرجوا إلى الشام على تبوك في لهبان الحر على ما يعلم اللّه من الجهد فأصابهم فيها جهد شديد حتى لقد ذكر لنا أن الرجلين كانا يشقان التمرة بينهما وكان النفر يتداولون التمرة بينهم يمصها هذا ثم يشرب عليها ثم يمصها هذا ثم يشرب عليها فتاب اللّه عليهم وأقفلهم من غزوتهم وروى ابن جرير بإسناده إلى عبد اللّه بن عباس أنه قيل لعمر بن الخطاب في شأن العسرة فقال عمر بن الخطاب خرجنا مع رسول اللّه ص إلى تبوك فنزلنا منزلاً فأصابنا فيه عطش حتى ظننا أن رقابنا ستنقطع وحتى إن كان الرجل ليذهب يلتمس الماء فلا يرجع حتى يظن أن رقبته ستنقطع وحتى إن الرجل لينحر بعيره فيعصر فرثه فيشربه ويجعل ما بقي على كبده وقال ابن جرير في قوله لقد تاب اللّه على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة أي من النفقة والظهر والزاد والماء من بعدما كاد يزيغ قلوب فريق منهم أي عن الحق ويشك في دين الرسول ص ويرتاب للذي نالهم من المشقة ولشدة في سفرهم وغزوهم ثم تاب عليهم يقول ثم رزقهم الإنابة إلى ربهم والرجوع إلى الثبات على دينه إنه بهم رؤوف رحيم ولعل هذا الاستعراض أن يصور لنا اليوم كيف كانت العسرة كما ينقل لنا لمحة من الجو الذي عاشه المجتمع المسلم في تلك الفترة ; يتجلى فيها تفاوت المقامات الإيمانية ; من اليقين الجاد عند طائفة إلى الزلزلة والأرجحة تحت مطارق العسرة عند طائفة إلى القعود والتخلف بغير ريبة عند طائفة إلى النفاق الناعم عند طائفة إلى النفاق الفاجر عند طائفة إلى النفاق المتآمر عند طائفة مما يشي أولاً بالحالة العامة للتركيب العضوي للمجتمع في هذه الفترة ; ويشي ثانياً بمشقة الغزوة في مواجهة الروم ومع العسرة هذه المشقة الممحصة الممتحنة الكاشفة ; والتي لعل اللّه سبحانه قد قدرها من أجل التمحيص والكشف والتمييز حديث كعب بن مالك عن المخلفين الثلاثة هذه هي العسرة التي تخلف فيها المتخلفون وكثرتهم من المنافقين الذين سلف بيان أمرهم ومن المؤمنين الذين لم يقعدوا شكاً ولا نفاقاً إنما قعدوا كسلاً واسترواحاً للظلال في المدينة وهؤلاء جماعتان ; جماعة قضي في أمرهم من قبل وهم الذين خلطوا عملاً صالحاً وآخر سيئاً واعترفوا بذنوبهم وجماعة أخرى مرجون لأمر اللّه إما يعذبهم وإما يتوب عليهم وهم هؤلاء الثلاثة الذين خلفوا أي تركوا بلا حكم وأرجئوا حتى يحكم اللّه فيهم وهنا تفصيل أمرهم بعد الإرجاء في الحكم والإرجاء في السياق وقبل أن نقول نحن عن هؤلاء شيئاً في تفسير النص المصور لحالهم ; وقبل أن نعرض الصورة الفنية المعجزة التي رسمها التعبير لهم ولحالهم ندع أحدهم يتحدث عما كان هو كعب بن مالك رضي اللّه عنه أخرج أحمد والبخاري ومسلم من طريق الزهري قال أخبرني عبد الرحمن بن عبد اللّه بن كعب بن مالك أن عبد اللّه بن كعب بن مالك وكان قائد كعب من بنيه حين عمي قال سمعت كعب بن مالك يحدث حديثه حين تخلف عن رسول اللّه ص في غزوة تبوك قال كعب لم أتخلف عن رسول اللّه ص في غزوة غزاها قط إلا في غزوة تبوك غير أني تخلفت في غزوة بدر ولم يعاتب أحد تخلف عنها إنما خرج رسول اللّه ص المسلمون يريدون عير قريش حتى جمع اللّه بينهم وبين عدوهم على غير ميعاد ولقد شهدت مع رسول اللّه ص ليلة العقبة حين تواثقنا على الإسلام وما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر في الناس منها وأشهر وكان من خبري حين تخلفت عن رسول اللّه ص في غزوة تبوك أني لم أكن قط أقوى ولا أيسر مني حين تخلفت عنه في تلك الغزوة واللّه ما جمعت قبلها راحلتين قط حتى جمعتهما في تلك الغزوة ; وكان رسول اللّه ص قلما يريد غزوة إلا ورى بغيرها حتى كانت تلك الغزوة فغزاها رسول اللّه ص في حر شديد واستقبل سفراً بعيداً ومفاوز واستقبل عدواً كثيراً فجلى للمسلمين أمرهم ليتأهبوا أهبة عدوهم فأخبرهم بوجههم الذي يريد والمسلمون مع رسول اللّه ص كثير لا يجمعهم كتاب حافظ يريد الديوان قال كعب رضي اللّه عنه فقلّ رجل يريد أن يتغيب إلا ظن أن ذلك سيخفى عليه ما لم ينزل فيه وحي من اللّه عز وجل وغزا رسول اللّه ص تلك الغزوة حين طابت الثمار والظلال وأنا إليها أصغو فتجهز إليها رسول اللّه ص والمسلمون معه وطفقت أغدو لكي أتجهز معهم فأرجع ولا أقضي شيئاً فأقول لنفسي قادر على ذلك إن أردت فلم يزل ذلك يتهادى بي حتى استمر بالناس الجد فأصبح رسول اللّه ص غادياً والمسلمون معه ولم أقض في جهازي شيئاً فلم يزل يتهادى بي حتى أسرعوا وتفارط الغزو فهممت أن أرتحل فأدركهم وليت أني فعلت ; ثم لم يقدر لي ذلك فطفقت إذا خرجت في الناس بعد خروج رسول اللّه ص يحزنني أني لا أرى لي أسوة إلا رجلاً مغموصاً عليه في النفاق أو رجلاً ممن عذر اللّه ولم يذكرني رسول اللّه ص حتى بلغ تبوك فقال وهو جالس في القوم بتبوك " ما فعل كعب بن مالك " فقال رجل من بني سلمة يا رسول اللّه حبسه برداه والنظر في عطفيه فقال له معاذ بن جبل بئسما قلت واللّه يا رسول اللّه ما علمنا عنه إلا خيراً فسكت رسول اللّه ص قال كعب بن مالك فلما بلغني أن رسول اللّه ص توجه قافلاً من تبوك حضرني بثي فطفقت أتذكر الكذب وأقول بماذا أخرج من سخطه غداً وأستعين على ذلك بكل ذي رأي من أهلي فلما قيل إن رسول اللّه ص قد أظل قادماً زاح عني الباطل حتى عرفت أني لم أنج منه بشيء أبداً فأجمعت صدقه وأصبح رسول اللّه ص قادماً وكان إذا قدم من سفر بدأ بالمسجد فركع ركعتين ثم جلس للناس فلما فعل ذلك جاءه المخلفون فطفقوا يعتذرون إليه ويحلفون له وكانوا بضعاً وثمانين رجلاً ; فقبل رسول اللّه ص منهم علانيتهم وبايعهم واستغفر لهم ووكل سرائرهم إلى اللّه ; حتى جئت ; فلما سلمت عليه تبسم تبسم المغضب ثم قال لي " تعال " فجئت أمشي حتى جلست بين يديه فقال لي " ما خلفك ألم تكن قد اشتريت ظهرك " فقلت يا رسول اللّه واللّه لو جلست عند غيرك من أهل الدنيا لرأيت أني سأخرج من سخطه بعذر لقد أعطيت جدلاً ولكني واللّه لقد علمت لئن حدثتك اليوم حديث كذب ترضى عني به ليوشكن اللّه أن يسخطك علي ولئن حدثتك بحديث صدق تجد علي فيه وإني لأرجو فيه عقبى من اللّه واللّه ما كان لي عذر واللّه ما كنت قط أقوى ولا أيسر مني حين تخلفت عنك فقال ص " أما هذا فقد صدق فقم حتى يقضي اللّه فيك " فقمت وبادرني رجال من بني سلمة وأتبعوني فقالوا لي واللّه ما علمناك كنت أذنبت ذنباً قبل هذا لقد عجزت أن لا تكون اعتذرت إلى رسول اللّه ص بما اعتذر به المتخلفون فلقد كان كافيك من ذنبك استغفار رسول اللّه ص قال فواللّه ما زالوا يؤنبونني حتى أردت أن أرجع إلى رسول اللّه ص فأكذب نفسي ثم قلت لهم هل لقي هذا معي أحد قالوا نعم لقيه معك رجلان قالا ما قلت وقيل لهما مثل ما قيل لك فقلت من هما قالوا مرارة بن الربيع وهلال بن أمية الواقفي فذكروا لي رجلين صالحين قد شهدا بدراً لي فيهما أسوة فمضيت حين ذكروهما لي قال ونهى رسول اللّه ص الناس عن كلامنا أيها الثلاثة من بين من تخلف عنه فاجتنبنا الناس أو قال تغيروا لنا حتى تنكرت لي في نفسي الأرض فما هي بالأرض التي كنت أعرف فلبثنا على ذلك خمسين ليلة فأما صاحباي فاستكانا وقعدا في بيوتهما وأما أنا فكنت أشد القوم وأجلدهم فكنت أخرج فأشهد الصلاة مع المسلمين وأطوف بالأسواق فلا يكلمني أحد وآتي رسول اللّه ص فأسلم عليه وهو في مجلسه بعد الصلاة وأقول في نفسي هل حرك شفتيه برد السلام أم لا ثم أصلي قريباً منه وأسارقه النظر فإذا أقبلت على صلاتي نظر إلي فإذا التفت نحوه أعرض عني حتى إذا طال ذلك من هجر المسلمين مشيت حتى تسورت حائط أبي قتادة وهو ابن عمي وأحب الناس إلي فسلمت عليه فواللّه ما رد علي السلام فقلت له يا أبا قتادة أنشدك اللّه تعالى هل تعلم أني أحب اللّه ورسوله قال فسكت قال فعدت فنشدته فسكت ; فعدت فنشدته قال اللّه ورسوله أعلم ففاضت عيناي وتوليت حتى تسورت الجدار وبينا أنا أمشي بسوق المدينة إذا نبطي من أنباط الشام ممن قدم بطعام يبيعه بالمدينة يقول من يدل على كعب ابن مالك فطفق الناس يشيرون له إلي حتى جاء فدفع إلي كتاباً من ملك غسان وكنت كاتباً فقرأته فإذا فيه أما بعد فقد بلغنا أن صاحبك قد جفاك ولم يجعلك اللّه بدار هوان ولا مضيعة فالحق بنا نواسك فقلت حين قرأتها وهذه أيضاً من البلاء فتيممت بها التنور فسجرتها حتى إذا مضت أربعون ليلة من الخمسين إذ برسول رسول اللّه ص يأتيني فقال إن رسول اللّه ص يأمرك أن تعتزل امرأتك فقلت أطلقها أم ماذا أفعل قال بل اعتزلها ولا تقربنها وأرسل إلى صاحبي مثل ذلك فقلت لامرأتي الحقي بأهلك فكوني عندهم حتى يقضي اللّه في هذا الأمر فجاءت امرأة هلال بن أمية رسول اللّه ص فقالت يا رسول اللّه إن هلالاً شيخ ضائغ وليس له خادم فهل تكره أن أخدمه قال " لا ولكن لا يقربنك " فقالت إنه واللّه ما به من حركة إلى شيء وواللّه ما زال يبكي من لدن أن كان من أمرك ما كان إلى يومه هذا فقال لي بعض أهلي لو استأذنت رسول اللّه ص في امرأتك فقد أذن لامرأة هلال أن تخدمه فقلت واللّه لا أستأذن فيها رسول اللّه ص وما أدري ما يقول إذا استأذنته فيها وأنا رجل شاب قال فلبثنا عشر ليال فكمل لنا خمسون ليلة من حين نهي عن كلامنا قال ثم صليت الفجر صباح خمسين ليلة على ظهر بيت من بيوتنا فبينا أنا جالس على الحال التي ذكر اللّه منا قد ضاقت عليّ نفسي وضاقت عليّ الأرض بما رحبت سمعت صارخاً أوفى على جبل سَلع يقول بأعلى صوته يا كعب بن مالك أبشر فخررت ساجداً ; وعرفت أن قد جاء الفرج ; فآذن رسول اللّه ص بتوبة اللّه علينا حين صلى الفجر فذهب الناس يبشروننا وذهب قبل صاحبي مبشرون وركض إليَّ رجل فرساً وسعى ساع من أسلم قِبلي وأوفى على الجبل فكان الصوت أسرع من الفرس فلما جاء الذي سمعت صوته يبشرني نزعت له ثوبي فكسوتهما إياه ببشارته واللّه ما أملك غيرهما يومئذ ; فاستعرت ثوبين فلبستهما فانطلقت أؤم رسول اللّه ص يتلقاني الناس فوجاً بعد فوج يهنئونني بالتوبة ويقولون ليهنك توبة اللّه عليك حتى دخلت المسجد فإذا رسول اللّه ص جالس في المسجد وحوله الناس فقام إليّ طلحة ابن عبيد يهرول حتى صافحني وهنأني واللّه ما قام إليّ رجل من المهاجرين غيره قال فكان كعب رضي اللّه عنه لا ينساها لطلحة


118-وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّواْ أَن لاَّ مَلْجَأَ مِنَ اللّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ

وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم [ سورة التوبة - الآية 118 ]

أنظر تفسير الآية ( 117 )


119-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ

يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين [ سورة التوبة - الآية 119 ]

قال كعب رضي اللّه عنه فلما سلمت على رسول اللّه ص قال وهو يبرق وجهه من السرور " أبشر بخير يوم مر عليك منذ ولدتك أمك " قلت أمن عندك يا رسول اللّه أم من عند اللّه قال " لا بل من عند اللّه " وكان رسول اللّه ص إذا سر استنار وجهه حتى كأنه قطعة قمر وكنا نعرف ذلك منه فلما جلست بين يديه قلت يا رسول اللّه إن من توبتي أن أنخلع من مالي صدقة إلى اللّه وإلى رسوله ص قال " أمسك عليك بعض مالك فهو خير لك " فقلت إني أمسك سهمي الذي بخيبر وقلت يا رسول اللّه إنما أنجاني اللّه بالصدق وإن من توبتي ألا أحدث إلا صدقاً ما بقيت فواللّه ما أعلم أحداً من المسلمين أبلاه اللّه من الصدق في الحديث منذ ذكرت ذلك لرسول اللّه ص أحسن مما أبلاني اللّه تعالى واللّه ما تعمدت كلمة منذ قلت ذلك لرسول اللّه ص إلى يومي هذا كذباً وإني لأرجو أن يحفظني اللّه فيما بقي وأنزل اللّه لقد تاب اللّه على النبي والمهاجرين والأنصار إلى قوله وكونوا مع الصادقين قال كعب فواللّه ما أنعم اللّه علي من نعمة قط بعد أن هداني اللّه للإسلام أعظم في نفسي من صدقي رسول اللّه ص يومئذ ألا أكون كذبته فأهلك كما هلك الذين كذبوه فإن اللّه قال للذين كذبوه حين أنزل الوحي شر ما قال لأحد فقال سيحلفون باللّه لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس إلى قوله الفاسقين هذه هي قصة الثلاثة الذين خلفوا كما رواها أحدهم كعب بن مالك وفي كل فقرة منها عبرة وفيها كلها صورة بارزة الخطوط عن القاعدة الصلبة للمجتمع الإسلامي ومتانة بنائها وصفاء عناصرها ونصاعة تصورها لمعنى الجماعة ولتكاليف الدعوة ولقيمة الأوامر ولضرورة الطاعة فهذا كعب بن مالك وزميلاه يتخلفون عن ركب رسول اللّه ص في ساعة العسرة يدركهم الضعف البشري الذي يحبب إليهم الظل والراحة فيؤثرونهما على الحر والشدة والسفر الطويل والكد الناصب ولكن كعباً ما يلبث بعد خروج رسول اللّه ص أن يحس ما فعل يشعره به كل ما حوله فطفقت إذا خرجت في الناس بعد خروج رسول اللّه ص يحزنني أنني لا أرى لي أسوة إلا رجلاً مغموصاً عليه في النفاق أو رجلاً ممن عذر اللّه يعني بمن عذر اللّه الضعفاء والمرضى والذين لا يجدون ما ينفقون فالعسرة لم تقعد بالمسلمين عن تلبية دعوة رسول اللّه ص الى الغزوة البعيدة الشقة لم يقعد إلا المطعون فيهم المظنون بهم النفاق وإلا العاجزون الذين عذرهم اللّه أما القاعدة الصلبة للجماعة المسلمة فكانت أقوى روحاً من العسرة وأصلب عوداً من الشدة هذه واحدة والثانية هي التقوى التقوى التي تلجئ المخطئ إلى الصدق والإقرار والأمر بعد ذلك للّه فقلت يا رسول اللّه واللّه لو جلست عند غيرك من أهل الدنيا لرأيت أني سأخرج من سخطه بعذر لقد أعطيت جدلاً ولكني واللّه لقد علمت لئن حدثتك اليوم حديث كذب ترضى عني به ليوشكن اللّه أن يسخطك علي ولئن حدثتك بحديث صدق تجد علي فيه إني لأرجو فيه عقبى من اللّه واللّه ما كان لي عذر واللّه ما كنت أقوى ولا أيسر مني حين تخلفت عنك فاللّه حاضر في ضمير المؤمن المخطئ ومع حرصه البالغ على رضى رسول اللّه ص وهذا الرضى يومئذ يعز ويذل ويرفع ويخفض ويترك المسلم مرموقاً بالأنظار أو مهملاً لا ينظر إليه إنسان مع هذا فإن مراقبة اللّه أقوى وتقوى اللّه أعمق ; والرجاء في اللّه أوثق ونهى رسول اللّه ص الناس عن كلامنا أيها الثلاثة من بين من تخلف عنه فاجتنبنا الناس أو قال تغيروا لنا حتى تنكرت لي في نفسي الأرض فما هي بالأرض التي كنت أعرف فلبثنا على ذلك خمسين ليلة فأما صاحباي فاستكانا وقعدا في بيوتهما ; وأما أنا فكنت أشد القوم وأجلدهم فكنت أخرج فأشهد الصلاة مع المسلمين وأطوف بالأسواق فلا يكلمني أحد وآتي رسول اللّه ص فأسلم عليه في مجلسه بعد الصلاة وأقول في نفسي هل حرك شفتيه برد السلام أم لا ثم أصلي قريباً منه وأسارقه النظر فإذا أقبلت على صلاتي نظر إلي فإذا التفت نحوه أعرض عني حتى إذا طال علي ذلك من هجر المسلمين مشيت حتى تسورت حائط أبي قتادة وهو ابن عمي وأحب الناس إلي فسلمت عليه فواللّه ما رد علي السلام فقلت له يا أبا قتادة أنشدك اللّه تعالى هل تعلم أني أحب اللّه ورسوله قال فسكت قال فعدت فنشدته فسكت فعدت فنشدته قال " اللّه ورسوله أعلم " ففاضت عيناي وتوليت حتى تسورت الجدار هكذا كان الضبط وهكذا كانت الطاعة في الجماعة المسلمة على الرغم من كل ما وقع من خلخلة بعد الفتح ومن بلبلة في ساعة العسرة نهى رسول اللّه ص عن كلامنا أيها الثلاثة فلا مخلوق يفتح فمه بكلمة ولا مخلوق يلقى كعباً بأنس ولا مخلوق يأخذ منه أو يعطي حتى ابن عمه وأحب الناس إليه وقد تسور عليه داره لا يرد عليه السلام ولا يجيبه عن سؤال فإذا أجاب بعد الإلحاح لم يطمئن لهفته ولم يسكن قلقه إنما قال " اللّه ورسوله أعلم " وكعب في لهفته وقد تنكرت له الأرض فلم تعد الأرض التي كان يعرف يتلمس حركة من بين شفتي الرسول ص ويخالسه النظر لعله يعلم أن رسول اللّه قد ألقى إليه بنظرة يحيا على الأمل فيها ويطمئن إلى أنه لم يقطع من تلك الشجرة ولم يكتب له الذبول والجفاف وبينما هو طريد شريد لا يلقي إليه مخلوق من قومه بكلمة ولو على سبيل الصدقة يجيئه من قبل ملك غسان كتاب يمنيه بالعزة والكرامة والمجد والجاه ولكنه بحركة واحدة يعرض عن هذا كله وما يزيد على أن يلقي بالكتاب إلى النار ويعد هذا بقية من البلاء ويصبر على الابتلاء وتمتد المقاطعة فتعزل عنه زوجه لتدعه فريدا طريدا من الأنس كله مخلفاً بين الأرض والسماء فيخجل أن يراجع رسول اللّه ص في امرأته لأنه لا يدري كيف يكون الجواب هذه صفحة والصفحة الأخرى هي صفحة البشرى بشرى القبول بشرى العودة إلى الصف بشرى التوبة من الذنب بشرى البعث والعودة إلى الحياة فبينا أنا جالس على الحال التي ذكر اللّه منا قد ضاقت علي نفسي وضاقت علي الأرض بما رحبت سمعت صارخاً أوفى َ على جبل سلع يقول بأعلى صوته يا كعب بن مالك أبشر فخررت ساجداً وعرفت أن قد جاء الفرج فآذن رسول اللّه ص بتوبة اللّه علينا حين صلى الفجر فذهب الناس يبشروننا وذهب قِبلَ صاحبيّ مبشرون وركض إلي رجل فرساً وسعى ساع من أسلم قِبلي وأوفى على الجبل فكان الصوت أسرع من الفرس فلما جاء الذي سمعت صوته يبشرني نزعت له ثوبي فكسوتهما إياه ببشارته واللّه ما أملك غيرهما يومئذ فاستعرت ثوبين فلبستهما فانطلقت أؤم رسول اللّه ص يتلقاني الناس فوجا بعد فوج يهنئونني بالتوبة ويقولون ليهنك توبة اللّه عليك حتى دخلت المسجد فإذا رسول اللّه ص جالس في المسجد وحوله الناس فقام إلي طلحة بن عبيد يهرول حتى صافحني وهنأني واللّه ما قام إلي رجل من المهاجرين غيره قال فكان كعب لا ينساها لطلحة هكذا كانت الأحداث تقدر وتقوّم في هذه الجماعة وهكذا كانت توبة مقبولة تستقبل وتعظم ; كانت بشرى يركض بها الفارس إلى صاحبها ويهتف بها راكب الجبل ليكون أسرع بشارة وكانت التهنئة بها والاحتفاء بصاحبها جميلاً لا ينساه الطريد الذي رد إلى الجماعة واتصلت بها وشائجه فهو في يوم كما قال عنه رسول اللّه ص " أبشر بخير يوم مر عليك منذ ولدتك أمك " قالها ص وهو يبرق وجهه من السرور كما قال كعب فهذا القلب الكبير الكريم الرحيم قد فاض به السرور أن تقبل اللّه توبة ثلاثة من أصحابه وردهم مكرمين إلى جماعته تلك هي قصة الثلاثة الذين خلفوا ثم تاب اللّه عليهم وهذه هي بعض لمحات من دلالتها الواضحة على حياة الجماعة الإسلامية وعلى القيم التي كانت تعيش بها والقصة كما رواها أحد أصحابها تقرب إلى نفوسنا معنى الآية حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من اللّه إلا إليه ضاقت عليهم الأرض بما رحبت فما الأرض إن هي إلا بأهلها إن هي إلا بالقيم السائدة فيها إن هي إلا بالوشائج والعلاقات بين أصحابها فالتعبير صادق في مدلوله الواقعي فوق صدقه في جماله الفني الذي يرسم هذه الأرض تضيق بالثلاثة المخلفين وتتقاصر أطرافها وتنكمش رقعتها فهم منها في حرج وضيق وضاقت عليهم أنفسهم فكأنما هي وعاء لهم تضيق بهم ولا تسعهم وتضغطهم فيتكرب أنفاسهم وظنوا أن لا ملجأ من اللّه إلا إليه وليس هناك ملجأ من اللّه لأحد وهو آخذ بأقطار الأرض والسماوات ولكن ذكر هذه الحقيقة هنا في هذا الجو المكروب يخلع على المشهد ظلاً من الكربة واليأس والضيق لا مخرج منه إلا بالالتجاء إلى اللّه مفرج الكروب ثم يجيء الفرج ثم تاب عليهم ليتوبوا إن اللّه هو التواب الرحيم تاب عليهم من هذا الذنب الخاص ليتوبوا توبة عامة عن كل ما مضى ولينيبوا إلى اللّه إنابة كاملة في كل ما سيأتي ومصداق هذا في قول كعب قلت يا رسول اللّه إن من توبتي أن أنخلع من مالي صدقة إلى اللّه وإلى رسوله قال " أمسك عليك بعض مالك فهو خير لك " قال فقلت فإني أمسك سهمي الذي بخيبر وقلت يا رسول اللّه إنما نجاني اللّه بالصدق وإن من توبتي ألا أحدث إلا صدقاً ما بقيت قال فواللّه ما أعلم أحداً من المسلمين أبلاه اللّه من الصدق في الحديث منذ ذكرت ذلك لرسول اللّه ص أحسن مما أبلاني اللّه تعالى واللّه ما تعمدت كذبة منذ قلت ذلك لرسول اللّه ص إلى يومي هذا وإني لأرجو أن يحفظني اللّه عز وجل فيما بقي ولا نملك أن نمضي أكثر من هذا في ظلال القرآن مع هذه القصة الموحية ومع التعبير القرآني الفريد فيها فحسبنا هنا ما وفق اللّه إليه فيها الدرس الرابع دعوة إلى الصدق والترغيب في الجهاد وفي ظل قصة التوبة على الذين ترددوا والذين تخلفوا ; وفي ظل عنصر الصدق البادي في قصة الثلاثة الذين خلفوا ; يجيء الهتاف للذين آمنوا جميعاً أن يتقوا اللّه ويكونوا مع الصادقين في إيمانهم من أهل السابقة ; ويجيء التنديد بتخلف أهل المدينة ومن حولهم من الأعراب مع الوعد بالجزاء السخي للمجاهدين يا أيها الذين آمنوا اتقوا اللّه وكونوا مع الصادقين ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول اللّه ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل اللّه ولا يطأون موطئاً يغيظ الكفار ولا ينالون من عدو نيلاً إلا كتب لهم به عمل صالح إن اللّه لا يضيع أجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون وادياً إلا كتب لهم ليجزيهم اللّه أحسن ما كانوا يعملون إن أهل المدينة هم الذين تبنوا هذه الدعوة وهذه الحركة فهم أهلها الأقربون وهم بها ولها وهم الذين آووا رسول اللّه ص وبايعوه ; وهم الذين باتوا يمثلون القاعدة الصلبة لهذا الدين في مجتمع الجزيرة كله وكذلك القبائل الضاربة من حول المدينة وقد أسلمت ; وباتت تؤلف الحزام الخارجي للقاعدة فهؤلاء وهؤلاء ليس لهم أن يتخلفوا عن رسول اللّه وليس لهم أن يؤثروا أنفسهم على نفسه وحين يخرج رسول اللّه ص في الحر أوالبرد في الشدة أو الرخاء في اليسر أو العسر ليواجه تكاليف هذه الدعوة وأعباءها فإنه لا يحق لأهل المدينة أصحاب الدعوة ومن حولهم من الأعراب وهم قريبون من شخص رسول اللّه ص ولا عذر لهم في ألا يكونوا قد علموا أن يشفقوا على أنفسهم مما يحتمله رسول اللّه ص من أجل هذه الاعتبارات يهتف بهم أن يتقوا اللّه وأن يكونوا مع الصادقين الذين لم يتخلفوا ولم تحدثهم نفوسهم بتخلف ولم يتزلزل إيمانهم في العسرة ولم يتزعزع وهم الصفوة المختارة من السابقين والذين اتبعوهم بإحسان يا أيها الذين آمنوا اتقوا اللّه وكونوا مع الصادقين ثم يمضي السياق بعد هذا الهتاف مستنكراً مبدأ التخلف عن رسول اللّه ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه وفي التعبير تأنيب خفي فما يؤنب أحد يصاحب رسول اللّه ص بأوجع من أن يقال عنه إنه يرغب بنفسه عن نفس رسول اللّه وهو معه وهو صاحبه وإنها لإشارة تلحق أصحاب هذه الدعوة في كل جيل فما كان لمؤمن أن يرغب بنفسه عن مثل ما تعرضت له نفس رسول الله في سبيل هذه الدعوة ; وهو يزعم أنه صاحب دعوة ; وأنه يتأسى فيها برسول الله ص


120-مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُم مِّنَ الأَعْرَابِ أَن يَتَخَلَّفُواْ عَن رَّسُولِ اللّهِ وَلاَ يَرْغَبُواْ بِأَنفُسِهِمْ عَن نَّفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ

ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل الله ولا يطؤون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين [ سورة التوبة - الآية 120 ]

إنه الواجب الذي يوجبه الحياء من رسول اللّه فضلاً على الأمر الصادر من اللّه ومع هذا فالجزاء عليه ما أسخاه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل اللّه ولا يطأون موطئاً يغيظ الكفار ولا ينالون من عدو نيلاً إلا كتب لهم به عمل صالح إن اللّه لا يضيع أجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون وادياً إلا كتب لهم ليجزيهم اللّه أحسن ما كانوا يعملون إنه على الظمأ جزاء وعلى النصب جزاء وعلى الجوع جزاء وعلى كل موطئ قدم يغيظ الكفار جزاء وعلى كل نيل من العدو جزاء يكتب به للمجاهد عمل صالح ويحسب به من المحسنين الذين لا يضيع لهم اللّه أجراً وإنه على النفقة الصغيرة والكبيرة أجر وعلى الخطوات لقطع الوادي أجر أجر كأحسن ما يعمل المجاهد في الحياة ألا واللّه إن اللّه ليجزل لنا العطاء وإنها واللّه للسماحة في الأجر والسخاء وإنه لما يخجل أن يكون ذلك كله على أقل مما احتمله رسول اللّه ص من الشدة واللأواء في سبيل هذه الدعوة التي نحن فيها خلفاء وعليها بعده أمناء الدرس الخامس النفقة في الخروج للجهاد ويبدو أن تنزل القرآن في هذه السورة بالنكير على المتخلفين ; والتنديد بالتخلف وبخاصة من أهل المدينة ومن حولهم من الأعراب ; قد جعل الناس يتزاحمون في المدينة ليكونوا رهن إشارة رسول اللّه ص وبخاصة من القبائل المحيطة بالمدينة مما اقتضى بيان حدود النفير العام في الوقت المناسب للبيان من الناحية الواقعية فقد اتسعت رقعة الأرض الإسلامية حتى كادت الجزيرة كلها تدين للإسلام وكثر عدد الرجال المستعدين للجهاد وقد بلغ من عددهم بعد تخلف المتخلفين في تبوك نحواً من ثلاثين ألفاً الأمر الذي لم يتهيأ من قبل في غزوة من غزوات المسلمين وقد آن أن تتوزع الجهود في الجهاد وفي عمارة الأرض وفي التجارة وفي غيرها من شؤون الحياة التي تقوم بها أمة ناشئة ; وهي تختلف عن مطالب القبيلة الساذجة وعن حاجات المجتمع القبلي الأولية ونزلت الآية التالية تبين هذه الحدود في جلاء وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون ولقد وردت روايات متعددة في تفسير هذه الآية وتحديد الفرقة التي تتفقه في الدين وتنذر قومها إذا رجعت إليهم والذي يستقيم عندنا في تفسير الآية أن المؤمنين لا ينفرون كافة ولكن تنفر من كل فرقة منهم طائفة على التناوب بين من ينفرون ومن يبقون لتتفقه هذه الطائفة في الدين بالنفير والخروج والجهاد والحركة بهذه العقيدة ; وتنذر الباقين من قومها إذا رجعت إليهم بما رأته وما فقهته من هذا الدين في أثناء الجهاد والحركة والوجه في هذا الذي ذهبنا إليه وله أصل من تأويل ابن عباس رضي اللّه عنهما ومن تفسير الحسن البصري واختيار ابن جرير وقول لابن كثير أن هذا الدين منهج حركي لا يفقهه إلا من يتحرك به ; فالذين يخرجون للجهاد به هم أولى الناس بفقهه ; بما يتكشف لهم من أسراره ومعانيه ; وبما يتجلى لهم من آياته وتطبيقاته العملية في أثناء الحركة به أما الذين يقعدون فهم الذين يحتاجون أن يتلقوا ممن تحركوا لأنهم لم يشاهدوا ما شاهد الذين خرجوا ; ولا فقهوا فقههم ; ولا وصلوا من أسرار هذا الدين إلى ما وصل إليه المتحركون وبخاصة إذا كان الخروج مع رسول اللّه ص والخروج بصفة عامة أدنى إلى الفهم والتفقه ولعل هذا عكس ما يتبادر إلى الذهن من أن المتخلفين عن الغزو والجهاد والحركة هم الذين يتفرغون للتفقه في الدين ولكن هذا وهم لا يتفق مع طبيعة هذا الدين إن الحركة هي قوام هذا الدين ; ومن ثم لا يفقهه إلا الذين يتحركون به ويجاهدون لتقريره في واقع الناس وتغليبه على الجاهلية بالحركة العملية والتجارب تجزم بأن الذين لا يندمجون في الحركة بهذا الدين لا يفقهونه ; مهما تفرغوا لدراسته في الكتب دراسة باردة وأن اللمحات الكاشفة في هذا الدين إنما تتجلى للمتحركين به حركة جهادية لتقريره في حياة الناس ; ولا تتجلى للمستغرقين في الكتب العاكفين على الأوراق إن فقه هذا الدين لا ينبثق إلا في أرض الحركة ولا يؤخذ عن فقيه قاعد حيث تجب الحركة والذين يعكفون على الكتب والأوراق في هذا الزمان لكي يستنبطوا منها أحكاماً فقهية يجددون بها الفقه الإسلامي أو يطورونه كما يقول المستشرقون من الصليبيين وهم بعيدون عن الحركة التي تستهدف تحرير الناس من العبودية للعباد وردهم إلى العبودية للّه وحده بتحكيم شريعة اللّه وحدها وطرد شرائع الطواغيت هؤلاء لا يفقهون طبيعة هذا الدين ; ومن ثم لا يحسنون صياغة فقه هذا الدين إن الفقه الإسلامي وليد الحركة الإسلامية فقد وجد الدين أولاً ثم وجد الفقه وليس العكس هو الصحيح وجدت الدينونة للّه وحده ووجد المجتمع الذي قرر أن تكون الدينونة فيه للّه وحده والذي نبذ شرائع الجاهلية وعاداتها وتقاليدها ; والذي رفض أن تكون شرائع البشر هي التي تحكم أي جانب من جوانب الحياة فيه ثم أخذ هذا المجتمع يزاول الحياة فعلاً وفق المبادئ الكلية في الشريعة إلى جانب الأحكام الفرعية التي وردت في أصل الشريعة وفي أثناء مزاولته للحياة الفعلية في ظل الدينونة للّه وحده واستيحاء شريعته وحدها تحقيقاً لهذه الدينونة جدت له أقضية فرعية بتجدد الحالات الواقعية في حياته وهنا فقط بدأ استنباط الأحكام الفقهية وبدأ نمو الفقه الإسلامي الحركة بهذا الدين هي التي أنشأت ذلك الفقه والحركة بهذا الدين هي التي حققت نموه ولم يكن قط فقها مستنبطاً من الأوراق الباردة بعيداً عن حرارة الحياة الواقعة من أجل ذلك كان الفقهاء متفقهين في الدين يجيء فقههم للدين من تحركهم به ومن تحركه مع الحياة الواقعة لمجتمع مسلم حي يعيش بهذا الدين ويجاهد في سبيله ويتعامل بهذا الفقه الناشئ بسبب حركة الحياة الواقعة فأما اليوم فماذا أين هو المجتمع المسلم الذي قرر أن تكون دينونته للّه وحده ; والذي رفض بالفعل الدينونة لأحد من العبيد ; والذي قرر أن تكون شريعة اللّه شريعته ; والذي رفض بالفعل شرعية أي تشريع لا يجيء من هذا المصدر الشرعي الوحيد لا أحد يملك أن يزعم أن هذا المجتمع المسلم قائم موجود ومن ثم لا يتجه مسلم يعرف الإسلام ويفقه منهجه وتاريخه إلى محاولة تنمية الفقه الإسلامي أو تجديده أو تطويره في ظل مجتمعات لا تعترف ابتداء بأن هذا الفقه هو شريعتها الوحيدة التي بها تعيش ولكن المسلم الجاد يتجه ابتداء لتحقيق الدينونة للّه وحده ; وتقرير مبدأ أن لا حاكمية إلا للّه وأن لا تشريع ولا تقنين إلا مستمداً من شريعته وحدها تحقيقاً لتلك الدينونة إنه هزل فارغ لا يليق بجدية هذا الدين أن يشغل ناس أنفسهم بتنمية الفقه الإسلامي أو تجديده أو تطويره في مجتمع لا يتعامل بهذا الفقه ولا يقيم عليه حياته كما أنه جهل فاضح بطبيعة هذا الدين أن يفهم أحد أنه يستطيع التفقه في هذا الدين وهو قاعد يتعامل مع الكتب والأوراق الباردة ويستنبط الفقه من قوالب الفقه الجامدة إن الفقه لا يستنبط من الشريعة إلا في مجرى الحياة الدافق ; وإلا مع الحركة بهذا الدين في عالم الواقع إن الدينونة للّه وحده أنشأت المجتمع المسلم ; والمجتمع المسلم أنشأ الفقه الإسلامي ولا بد من هذا الترتيب لا بد أن يوجد مجتمع مسلم ناشى ء من الدينونة لله وحده مصمم على تنفيذ شريعته وحدها ثم بعد ذلك لا قبله ينشأ فقه إسلامي مفصل على قد المجتمع الذي ينشأ وليس جاهزا معدا من قبل ذلك أن كل حكم فقهي هو بطبيعته تطبيق للشريعة الكلية على حالة واقعة ذات حجم معين وشكل معين وملابسات معينة وهذه الحالات تنشئها حركة الحياة داخل الإطار الإسلامي لا بعيدا عنه وتحدد حجمها وشكلها وملابساتها ; ومن ثم يفصل لها حكم مباشر على قدها فأما تلك الأحكام الجاهزة في بطون الكتب ; فقد فصلت من قبل لحالات معينة في أثناء جريان الحياة الإسلامية على أساس تحكيم شريعة الله فعلا ولم تكن وقتها جاهزة باردة كانت وقتها حية مليئة بالحيوية ; وعلينا اليوم أن نفصل مثلها للحالات الجديدة ولكن قبل ذلك يجب أن يوجد المجتمع الذي يقرر ألا يدين لغير اللّه في شرائعه ; وألا يفصل حكما شرعيا إلا من شريعة الله دون سواها وفي هذا يكون الجهد الجاد المثمر اللائق بجدية هذا الدين وفي هذا يكون الجهاد الذي يفتح البصائر ; ويمكن من التفقه في الدين حقا وغير هذا لا يكون إلا هزلا ترفضه طبيعة هذا الدين ; وإلا هروبا من واجب الجهاد الحقيقي تحت التستر بستار تجديد الفقه الإسلامي أو تطويره هروب خير منه الاعتراف بالضعف والتقصير ; وطلب المغفرة من الله على التخلف والقعود مع المتخلفين القاعدين الدرس السادس الخطة الجهادية في قتال الأقرب فالأقرب بعد ذلك ترد آية تضع خطة الحركة الجهادية ومداها كذلك وهما الخطة والمدى اللذان سار عليهما رسول الله ص وخلفاؤه من بعده بصفة عامة فلم تشذ عنها إلا حالات كانت لها مقتضيات واقعة يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين فأما خطة الحركة الجهادية التي تشير إليها الآية في قوله تعالى يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار فقد سارت عليها الفتوح الإسلامية تواجه من يلون دار الإسلام ويجاورونها مرحلة فمرحلة فلما أسلمت الجزيرة العربية أو كادت ولم تبق إلا فلول منعزلة لا تؤلف قوة يخشى منها على دار الإسلام بعد فتح مكة كانت غزوة تبوك على أطراف بلاد الروم ثم كان انسياح الجيوش الإسلامية في بلاد الروم وفي بلاد فارس فلم يتركوا وراءهم جيوبا ; ووحدت الرقعة الإسلامية ووصلت حدودها فإذا هي كتلة ضخمة شاسعة الأرجاء متماسكة الأطراف ; ثم لم يأتها الوهن فيما بعد إلا من تمزقها وإقامة الحدود المصطنعة فيما بينها على أساس ملك البيوت أو على أساس القوميات وهي خطة عمل أعداء هذا الدين على التمكين لها جهد طاقتهم وما يزالون يعملون وستظل هذه الشعوب التي جعل منها الإسلام أمة واحدة في دار الإسلام المتصلة الحدود وراء فواصل الأجناس واللغات والأنساب والألوان ستظل ضعيفة مهيضة إلا أن تثوب إلى دينها وإلى رايته الواحدة ; وإلا أن تتبع خطى رسول الله ص


121-وَلاَ يُنفِقُونَ نَفَقَةً صَغِيرَةً وَلاَ كَبِيرَةً وَلاَ يَقْطَعُونَ وَادِياً إِلاَّ كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللّهُ أَحْسَنَ مَا كَانُواْ يَعْمَلُونَ

ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون [ سورة التوبة - الآية 121 ]

أنظر تفسير الآية ( 120 )


122-وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ

وما كان المؤمنون لينفروا كآفة فلولا نفر من كل فرقة منهم طآئفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون [ سورة التوبة - الآية 122 ]

أنظر تفسير الآية ( 120 )


123-يَا أَيُّهَا الَّذِينَ آمَنُواْ قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلْيَجِدُواْ فِيكُمْ غِلْظَةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ

يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين [ سورة التوبة - الآية 123 ]

وتدرك أسرار القيادة الربانية التي كفلت لها النصر والعز والتمكين ونقف مرة أخرى أمام قوله تعالى يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين فنجد أمرا بقتال الذين يلون المسلمين من الكفار لا يذكر فيه أن يكونوا معتدين على المسلمين ولا على ديارهم وندرك أن هذا هو الأمر الأخير الذي يجعل الانطلاق بهذا الدين هو الأصل الذي ينبثق منه مبدأ الجهاد وليس هو مجرد الدفاع كما كانت الأحكام المرحلية أول العهد بإقامة الدولة المسلمة في المدينة ويريد بعض الذين يتحدثون اليوم عن العلاقات الدولية في الإسلام وعن أحكام الجهاد في الإسلام وبعض الذين يتعرضون لتفسير آيات الجهاد في القرآن أن يتلمسوا لهذا النص النهائي الأخير قيدا من النصوص المرحلية السابقة ; فيقيدوه بوقوع الاعتداء أو خوف الاعتداء والنص القرآني بذاته مطلق وهو النص الأخير وقد عودنا البيان القرآني عند إيراد الأحكام أن يكون دقيقا في كل موضع ; وألا يحيل في موضع على موضع ; بل يتخير اللفظ المحدد ; ويسجل التحفظات والاستثناءات والقيود والتخصيصات في ذات النص إن كان هناك تحفظ أو استثناء أو تقييد أو تخصيص ولقد سبق لنا في تقديم السورة في الجزء العاشر وفي تقديم آيات القتال مع المشركين والقتال مع أهل الكتاب أن فصلنا القول في دلالة النصوص والأحكام المرحلية والنصوص والأحكام النهائية على طبيعة المنهج الحركي للإسلام فحسبنا ما ذكرناه هناك إلا أن الذين يكتبون اليوم عن العلاقات الدولية في الإسلام وعن أحكام الجهاد في الإسلام والذين يتصدون لتفسير الآيات المتضمنة لهذه الأحكام يتعاظمهم ويهولهم أن تكون هذه هي أحكام الإسلام وأن يكون الله سبحانه قد أمر الذين آمنوا أن يقاتلوا الذين يلونهم من الكفار وأن يظلوا يقاتلون من يلونهم من الكفار كلما وجد هناك من يلونهم من الكفار يتعاظمهم ويهولهم أن يكون الأمر الإلهي هكذا فيروحون يتلمسون القيود للنصوص المطلقة ; ويجدون هذه القيود في النصوص المرحلية السابقة إننا نعرف لماذا يهولهم هذا الأمر ويتعاظمهم على هذا النحو إنهم ينسون أن الجهاد في الإسلام جهاد في سبيل الله جهاد لتقرير ألوهية الله في الأرض وطرد الطواغيت المغتصبة لسلطان الله جهاد لتحرير الإنسان من العبودية لغير الله ومن فتنته بالقوة عن الدينونة لله وحده والانطلاق من العبودية للعباد حتى لا تكون فتنة ويكون الدين كله لله وأنه ليس جهادا لتغليب مذهب بشري على مذهب بشري مثله إنما هو جهاد لتغليب منهج الله على مناهج العبيد وليس جهادا لتغليب سلطان قوم على سلطان قوم إنما هو جهاد لتغليب سلطان الله على سلطان العبيد وليس جهادا لإقامة مملكة لعبد إنما هو جهاد لإقامة مملكة الله في الأرض ومن ثم ينبغي له أن ينطلق في الأرض كلها لتحرير الإنسان كله بلا تفرقة بين ما هو داخل في حدود الإسلام وبين ما هو خارج عنها فكلها أرض يسكنها الإنسان وكلها فيها طواغيت تعبد العباد للعباد وحين ينسون هذه الحقيقة يهولهم طبعا أن ينطلق منهج ليكتسح كل المناهج وأن تنطلق أمة لتخضع سائر الأمم إنها في هذا الوضع لا تستساغ وهي فعلا لا تستساغ لولا أن الأمر ليس كذلك وليس له شبيه فيما بين أنظمة البشر اليوم من إمكان التعايش إنها كلها اليوم أنظمة بشرية فليس لواحد منها أن يقول إنه هو وحده صاحب الحق في البقاء وليس الحال كذلك في نظام إلهي يواجه أنظمة بشرية ; ليبطل هذه الأنظمة كلها ويدمرها كي يطلق البشر جميعا من ذلة العبودية للعباد ; ويرفع البشر جميعا إلى كرامة العبودية لله وحده بلا شريك ثم إنه يهولهم الأمر ويتعاظمهم لأنهم يواجهون هجوما صليبيا منظما لئيما ماكرا خبيثا يقول لهم إن العقيدة الإسلامية قد انتشرت بالسيف وأن الجهاد كان لإكراه الآخرين على العقيدة الإسلامية ; وانتهاك حرمة حرية الاعتقاد والمسألة على هذا الوضع لا تكون مستساغة لولا أن الأمر ليس كذلك على الإطلاق إن الإسلام يقوم على قاعدة لا إكراه في الدين قد تبين الرشد من الغي ولكن لماذا ينطلق إذن بالسيف مجاهدا ; ولماذا اشترى الله من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون إنه لأمر آخر غير الإكراه على العقيدة كان هذا الجهاد بل لأمر مناقض تماما للإكراه على العقيدة إنه لضمان حرية الاعتقاد كان هذا الجهاد لأن الإسلام كإعلان عام لتحرير الإنسان في الأرض من العبودية للعباد ; يواجه دائما طواغيت في الأرض يخضعون العباد للعباد ويواجه دائما أنظمة تقوم على أساس دينونة العبيد للعبيد ; تحرس هذه الأنظمة قوة الدولة أو قوة تنظيمية في صورة من الصور ; وتحول دون الناس في داخلها ودون سماع الدعوة الإسلامية ; كما تحول دونهم ودون اعتناق العقيدة إذا ارتضتها نفوسهم أو تفتنهم عنها بشتى الوسائل وفي هذا يتمثل انتهاك حرية الاعتقاد بأقبح أشكاله ومن هنا ينطلق الإسلام بالسيف ليحطم هذه الأنظمة ويدمر هذه القوى التي تحميها ثم ماذا ثم يترك الناس بعد ذلك أحرارا حقا في اختيار العقيدة التي يريدونها إن شاءوا دخلوا في الإسلام فكان لهم ما للمسلمين من حقوق وعليهم ما عليهم من واجبات وكانوا إخوانا في الدين للسابقين في الإسلام وإن شاءوا بقوا على عقائدهم وأدوا الجزية إعلانا عن استسلامهم لانطلاق الدعوة الإسلامية بينهم بلا مقاومة ; ومشاركة منهم في نفقات الدولة المسلمة التي تحميهم من اعتداء الذين لم يستسلموا بعد وتكفل العاجز منهم والضعيف والمريض كالمسلمين سواء بسواء إن الإسلام لم يكره فردا على تغيير عقيدته ; كما انطلقت الصليبية على مدار التاريخ تذبح وتقتل وتبيد شعوبا بأسرها كشعب الأندلس قديما وشعب زنجبار حديثا لتكرههم على التنصر وأحيانا لا تقبل منهم حتى التنصر فتبيدهم لمجرد أنهم مسلمون وأحيانا لمجرد أنهم يدينون بمذهب نصراني مخالف لمذهب الكنيسة الرسمية وقد ذهب مثلا اثنا عشر ألفا من نصارى مصر ضحايا بصور بشعة إذ أحرقوا أحياء على نار المشاعل لمجرد مخالفتهم لجزئية اعتقادية عن كنيسة روما تتعلق بإنبثاق الروح القدس من الآب فقط أو من الآب والابن معا أو يتعلق بما إذا كان للمسيح طبيعة واحدة لاهوتية أو طبيعة لاهوتية ناسوتية إلى آخر هذه الجزيئات الإعتقادية الجانبية وأخيرا فإن صورة الإنطلاق في الأرض لمواجهة من يلون المسلمين من الكفار تهول المهزومين روحيا في هذا الزمان وتتعاظمهم ; لأنهم يبصرون بالواقع من حولهم وبتكاليف هذا الإنطلاق فيهولهم الأمر وهو يهول فعلا فهل هؤلاء الذين يحملون أسماء المسلمين وهم شعوب مغلوبة على أمرها ; أو قليلة الحيلة عموما هل هؤلاء هم الذين سينطلقون في الأرض يواجهون أمم الأرض جميعا بالقتال حتى لا تكون فتنة ويكون الدين كله لله إنه لأمر لا يتصور عقلا ولا يمكن أن يكون هذا هو أمر الله فعلا ولكن فات هؤلاء جميعا أن يروا متى كان هذا الأمر وفي أي ظرف لقد كان بعد أن قامت للإسلام دولة تحكم بحكم الله ; دانت لها الجزيرة العربية ودخلت في هذا الدين ونظمت على أساسه وقبل ذلك كله كانت هناك العصبة المسلمة التي باعت أنفسها لله بيعة صدق فنصرها الله يوما بعد يوم وغزوة بعد غزوة ومرحلة بعد مرحلة وأن الزمان قد إستدار اليوم كهيئته يوم بعث الله محمدا ص ليدعو الناس في جاهليتهم إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله فجاهد والقلة التي معه حتى قامت الدولة المسلمة في المدينة وأن الأمر بالقتال مر بمراحل وأحكام مترقية حتى انتهى إلى تلك الصورة الأخيرة وأن بين الناس اليوم وهذه الصورة أن يبدأوا من شهادة أن لا إله إلا الله وأن محمدا رسول ثم يصلوا يوم أن يصلوا إلى هذه الصورة الأخيرة بإذن الله ويومئذ لن يكونوا هم هذا الغثاء الذي تتقاسمه المذاهب والمناهج والأهواء ; والذي تتقاسمه الرايات القومية والجنسية والعنصرية ولكنهم سيكونون العصبة المسلمة الواحدة التي ترفع راية لا إله إلا الله ولا ترفع معها راية أخرى ولا شعارا ولا تتخذ لها مذهبا ولا منهجا من صنع العبيد في الأرض ; إنما تنطلق بإسم الله وعلى بركة الله إن الناس لا يستطيعون أن يفقهوا أحكام هذا الدين وهم في مثل ما هم فيه من الهزال إنه لن يفقه أحكام هذا الدين إلا الذين يجاهدون في حركة تستهدف تقرير ألوهية الله وحده في الأرض ومكافحة ألوهية الطواغيت إن فقه هذا الدين لا يجوز أن يؤخذ عن القاعدين الذين يتعاملون مع الكتب والأوراق الباردة إن فقه هذا الدين فقه حياة وحركة وانطلاق وحفظ ما في متون الكتب والتعامل مع النصوص في غير حركة لا يؤهل لفقه هذا الدين ولم يكن مؤهلا له في يوم من الأيام وأخيرا فإن الظروف التي نزل فيها قول الله تعالى يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين تشير إلى أن أول المقصودين به كانوا هم الروم وهم أهل كتاب ولكن لقد سبق في السورة تقرير كفرهم الاعتقادي والعملي بما في عقيدتهم من انحراف وبما في واقعهم من تحكيم شرائع العبيد وهذه لفتة لا بد من الوقوف عندها لفقه منهج هذا الدين في الحركة تجاه أهل الكتاب المنحرفين عن كتابهم المحتكمين إلى شرائع من صنع رجال فيهم وهي قاعدة تشمل كل أهل كتاب يتحاكمون راضين إلى شرائع من صنع الرجال وفيهم شريعة الله وكتابه في أي زمان وفي أي مكان ثم لقد أمر الله المسلمين أن يقاتلوا الذين يلونهم من الكفار وليجدوا فيهم غلظة وعقب على هذا الأمر بقوله إن الله يحب المتقين ولهذا التعقيب دلالته فالتقوى هنا التقوى التي يحب الله أهلها هي التقوى التي تنطلق في الأرض تقاتل من يلون المسلمين من الكفار ; وتقاتلهم في غلظة أي بلا هوادة ولا تميع ولا تراجع حتى لا تكون فتنة ويكون الدين كله لله ولكنه ينبغي أن نعرف وأن يعرف الناس جميعا أنها الغلظة على الذين من شأنهم أن يحاربوا وحدهم وفي حدود الآداب العامة لهذا الدين وليست هي الغلظة المطلقة من كل قيد وأدب إنه قتال يسبقه إعلان وتخيير بين قبول الإسلام أو أداء الجزية أو القتال ويسبقه نبذ العهد إن كان هناك عهد في حالة الخوف من الخيانة والأحكام النهائية تجعل العهد لأهل الذمة الذين يقبلون مسالمة الإسلام وأداء الجزية ; ولا عهد في غير هذه الحالة إلا أن يكون بالمسلمين ضعف يجعل الحكم المتعين في حالتهم هذه هو الحكم المرحلي الذي كان في حالة تشبه الحالة التي هم فيها وهذه آداب المعركة كلها من وصية رسول الله ص عن بريدة رضي الله عنه قال كان رسول الله ص إذا أمر الأمير على جيش أو سرية أوصاه في خاصته بتقوى الله تعالى ومن معه من المسلمين خيرا ثم قال " اغزوا باسم الله في سبيل الله قاتلوا من كفر بالله اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا فإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال فإن أجابوك فاقبل منهم وكف عنهم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما عليهم فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله تعالى الذي يجري على المؤمنين ولا يكون لهم من الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين وإن هم أبوا فسلهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم فإن أبوا فاستعن بالله تعالى عليهم وقاتلهم " أخرجه مسلم وأبو داود والترمذي وعن ابن عمر رضي الله عنهما قال وجدت امراة مقتولة في بعض مغازي رسول الله ص فنهى رسول الله ص عن قتل النساء والصبيان أخرجه الشيخان وأرسل النبي ص معاذ بن جبل رضي الله عنه إلى أهل اليمن معلما فكانت وصيته له " إنك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوا لذلك فأعلمهم بأن الله تعالى افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوا لذلك فأعلمهم بأن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم فإن هم أطاعوا لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينهما وبين الله حجاب " وأخرج أبو داود بإسناده عن رجل من جهينة أن رسول الله ص قال " لعلكم تقاتلون قوما فتظهرون عليهم فيتقونكم بأموالهم دون أنفسهم وذراريهم فيصالحونكم على صلح فلا تصيبوا منهم فوق ذلك فإنه لا يصلح لكم " وعن العرباض بن سارية قال " نزلنا مع رسول الله قلعة خيبر ومعه من معه من المسلمين وكان صاحب خيبر رجلا ماردا متكبرا فأقبل إلى النبي ص فقال يا محمد لكم أن تذبحوا حمرنا وتأكلوا ثمرنا وتضربوا نساءنا فغضب رسول الله ص وقال يا ابن عوف اركب فرسك ثم ناد إن الجنة لا تحل إلا لمؤمن وأن اجتمعوا للصلاة فاجتمعوا ثم صلى بهم ثم قام فقال أيحسب أحدكم متكئا على أريكته قد يظن أن الله تعالى لم يحرم شيئا إلا ما في القرآن ألا وإني قد وعظت وأمرت ونهيت عن أشياء إنها لمثل القرآن أو أكثر وإن الله لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن ولا ضرب نسائهم ولا أكل ثمارهم إذا أعطوا الذي عليهم " ورفع إليه ص بعد إحدى المواقع أن صبية قتلوا بين الصفوف فحزن حزنا شديدا فقال بعضهم ما يحزنك يا رسول الله وهم صبية للمشركين ; فغضب النبي ص ; وقال ما معناه إن هؤلاء خير منكم إنهم على الفطرة أو لستم أبناء المشركين فإياكم وقتل الأولاد إياكم وقتل الأولاد وهذه التعليمات النبوية هي التي سار عليها الخلفاء بعده روى مالك عن أبي بكر الصديق رضي الله عنه أنه قال ستجدون قوما زعموا أنهم حبسوا أنفسهم لله فدعوهم وما حبسوا أنفسهم له ولا تقتلن امرأة ولا صبيا ولا كبيرا هرما وقال زيد بن وهب أتانا كتاب عمر رضي الله عنه وفيه لا تغلوا ولا تغدروا ولا تقتلوا وليدا واتقوا الله في الفلاحين ومن وصاياه ولا تقتلوا هرما ولا امرأة ولا وليدا وتوقوا قتلهم إذا التقى الزحفان وعند شن الغارات وهكذا تتواتر الأخبار بالخط العام الواضح لمستوى المنهج الإسلامي في قتاله لأعدائه وفي آدابه الرفيعة وفي الرعاية لكرامة الإنسان وفي قصر القتال على القوى المادية التي تحول بين الناس وبين أن يخرجوا من عبادة العباد إلى عبادة الله وحده وفي اليسر الذي يعامل به حتى أعداءه أما الغلظة فهي الخشونة في القتال والشدة ; وليست هي الوحشية مع الأطفال والنساء والشيوخ والعجزة غير المحاربين أصلا ; وليست تمثيلا بالجثث والأشلاء على طريقة المتبربرين الذين يسمون أنفسهم متحضرين في هذا الزمان وقد تضمن الإسلام ما فيه الكفاية من الأوامر لحماية غير المحاربين ولاحترام بشرية المحاربين إنما المقصود هو الخشونة التي لا تميع المعركة ; وهذا الأمر ضروري لقوم أمروا بالرحمة والرأفة في توكيد وتكرار فوجب استثناء حالة الحرب بقدر ما تقتضي حالة الحرب دون رغبة في التعذيب والتمثيل والتنكيل الدرس السابع طريقة المنافقين في تلقي آيات الله وقبيل ختام السورة التي تكلمت طويلا عن المنافقين تجيء آيات تصور طريقة المنافقين في تلقي آيات الله وفي استقبال تكاليف هذه العقيدة التي يتظاهرون بها كاذبين ; وإلى جانبها صورة الذين آمنوا وتلقيهم لهذا القرآن الكريم وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون ; وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون أولا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون والسؤال في الآية الأولى أيكم زادته هذه إيمانا سؤال مريب لا يقوله إلا الذي لم يستشعر وقع السورة المنزلة في قلبه وإلا لتحدث عن آثارها في نفسه بدل التساؤل عن غيره وهو في الوقت ذاته يحمل رائحة التهوين من شأن السورة النازلة والتشكيك في أثرها في القلوب لذلك يجيء الجواب الحاسم ممن لا راد لما يقول


124-وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَـذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ

وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هـذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون [ سورة التوبة - الآية 124 ]

أنظر تفسير الآية ( 123 )


125-وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ

وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون [ سورة التوبة - الآية 125 ]

أنظر تفسير الآية ( 123 )


126-أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ

أولا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون [ سورة التوبة - الآية 126 ]

فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون فأما الذين آمنوا فقد أضيفت إلى دلائل الإيمان عندهم دلالة فزادتهم إيمانا ; وقد خفقت قلوبهم بذكر ربهم خفقة فزادتهم إيمانا ; وقد استشعروا عناية ربهم بهم في إنزال آياته عليهم فزادتهم إيمانا وأما الذين في قلوبهم مرض الذين في قلوبهم رجس من النفاق فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون وهو نبأ من الله صادق وقضاء منه سبحانه محقق وقبل أن يعرض السياق الصورة الثانية لاستجابتهم يسأل مستنكرا حال هؤلاء المنافقين الذين لا يعظهم الابتلاء ولا يردهم الامتحان أو لا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون والفتنة كانت تكون بكشف سترهم أو بنصر المسلمين بدونهم أو بغيرهما من الصور وكانت دائمة الوقوع كثير التكرار في عهد الرسول ص وما يزال المنافقون يفتنون ولا يتوبون فأما الصورة الحية أو المشهد المتحرك فترسمه الآية الأخيرة في شريط متحرك دقيق وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون وإننا حين نتلو الآية لنستحضر مشهد هؤلاء المنافقين وقد نزلت سورة فإذا بعضهم ينظر إلى بعض ويغمز غمزة المريب هل يراكم من أحد ثم تلوح لهم غرة من المؤمنين وانشغال فإذا هم يتسللون على أطراف الأصابع في حذر ثم انصرفوا تلاحقهم من العين التي لا تغفل ولا تنشغل دعوة قاصمة تناسب فعلتهم المريبة صرف الله قلوبهم صرفها عن الهدى فإنهم يستحقون أن يظلوا في ضلالهم يعمهون بأنهم قوم لا يفقهون عطلوا قلوبهم عن وظيفتها فهم يستحقون إنه مشهد كامل حافل بالحركة ترسمه بضع كلمات فإذا هو شاخص للعيون كأنها تراه الدرس الثامن من صفات الرسول الحانية ولجوءه إلى الله وتختم السورة بآيتين ورد أنهما مكيتان وورد أنهما مدنيتان ونحن نأخذ بهذا الأخير ونلمح مناسبتهما في مواضع متفرقة في هذا الدرس وفي جو السورة على العموم آيتين تتحدث إحداهما عن الصلة بين الرسول وقومه وعن حرصه عليهم ورحمته بهم ومناسبتها حاضرة في التكاليف التي كلفتها الأمة المؤمنة في مناصرة الرسول ودعوته وقتال أعدائه واحتمال العسرة والضيق والآية الثانية توجيه لهذا الرسول أن يعتمد على ربه وحده حين يتولى عنه من يتولى فهو وليه وناصره وكافيه


127-وَإِذَا مَا أُنزِلَتْ سُورَةٌ نَّظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُم مِّنْ أَحَدٍ ثُمَّ انصَرَفُواْ صَرَفَ اللّهُ قُلُوبَهُم بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُون

وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون [ سورة التوبة - الآية 127 ]

أنظر تفسير الآية ( 126 )


128-لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ

لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم [ سورة التوبة - الآية 128 ]

لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم ولم يقل جاءكم رسول منكم ولكن قال من أنفسكم وهي أشد حساسية وأعمق صلة وأدل على نوع الوشيجة التي تربطهم به فهو بضعة من أنفسهم تتصل بهم صلة النفس بالنفس وهي أعمق وأحسن عزيز عليه ما عنتم يشق عليه عنتكم ومشقتكم حريص عليكم لا يلقي بكم في المهالك ولا يدفع بكم إلى المهاوي ; فإذا هو كلفكم الجهاد وركوب الصعاب فما ذلك من هوان بكم عليه ولا بقسوة في قلبه وغلظة إنما هي الرحمة في صورة من صورها الرحمة بكم من الذل والهوان والرحمة بكم من الذنب والخطيئة والحرص عليكم أن يكون لكم شرف حمل الدعوة وحظ رضوان الله والجنة التي وعد المتقون ثم ينتقل الخطاب إلى الرسول ص يعرفه طريقه حين يتولى عنه من يتولى ويصله بالقوة التي تحميه وتكفيه فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم فإليه تنتهي القوة والملك والعظمة والجاه وهو حسب من لاذ به وحسب من والاه إنه ختام سورة القتال والجهاد الارتكان إلى الله وحده والاعتماد على الله وحده واستمداد القوة من الله وحده وهو رب العرش العظيم خاتمة السورة وبعد فإن هذه السورة المحكمة تحتوى بيان الأحكام النهائية في العلاقات الدائمة بين المجتمع المسلم وسائر المجتمعات حوله كما بينا في خلال عرضها وتقديمها ومن ثم ينبغي أن يرجع إلى نصوصها الأخيرة بوصفها الكلمة الأخيرة في تلك العلاقات ; وأن يرجع إلى أحكامها بوصفها الأحكام النهائية المطلقة حسبما تدل عليها نصوص السورة كما ينبغي ألا تقيد هذه النصوص والأحكام النهائية بنصوص وأحكام وردت من قبل وهي التي سميناها أحكاما مرحلية مستندين في هذه التسمية أولا وبالذات إلى ترتيب نزول الآيات ومستندين أخيرا إلى سير الأحداث في الحركة الإسلامية وإدراك طبيعة المنهج الإسلامي في هذه الحركة هذه الطبيعة التي بيناها في التقديم للسورة وفي ثناياها كذلك وهذا هو المنهج الذي لا يدركه إلا الذين يتحركون بهذا الدين حركة جهادية لتقرير وجوده في واقع الحياة ; برد الناس إلى ربوبية الله وحده وإخراجهم من عبادة العباد إن هنالك مسافة شاسعة بين فقه الحركة وفقه الأوراق إن فقه الأوراق يغفل الحركة ومقتضياتها من حسابه لأنه لا يزاولها ولا يتذوقها أما فقه الحركة فيرى هذا الدين وهو يواجه الجاهلية خطوة خطوة ومرحلة مرحلة وموقفا موقفا ويراه وهو يشرع أحكامه في مواجهة الواقع المتحرك بحيث تجيء مكافئة لهذا الواقع وحاكمة عليه ; ومتجددة بتجدده كذلك وأخيرا فإن تلك الأحكام النهائية الواردة في السورة الأخيرة ; إنما جاءت وواقع المجتمع المسلم وواقع الجاهلية من حوله كذلك كلاهما يحتم اتخاذ تلك الإجراءات وتنفيذ تلك الأحكام فأما حين كان واقع المجتمع المسلم وواقع الجاهلية من حوله يقتضي أحكاما أخرى مرحلية فقد جاءت في السور السابقة نصوص وأحكام مرحلية وحين يوجد المجتمع المسلم مرة أخرى ويتحرك ; فإنه يكون في حل من تطبيق الأحكام المرحلية في حينها ولكن عليه أن يعلم أنها أحكام مرحلية وأن عليه أن يجاهد ليصل في النهاية إلى تطبيق الأحكام النهائية التي تحكم العلاقات النهائية بينه وبين سائر المجتمعات والله الموفق والله المعين


129-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ

فإن تولوا فقل حسبي الله لا إلـه إلا هو عليه توكلت وهو رب العرش العظيم [ سورة التوبة - الآية 129 ]

أنظر تفسير الآية ( 128 )


001-الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ

الر تلك آيات الكتاب الحكيم [ سورة يونس - الآية 1 ]

بسم الله الرحمن الرحيم التعريف بالسورة نعود مرة أخرى إلى الحياة مع القرآن المكي بجوه الخاص وظلاله وإيقاعاته وإيحاءاته بعدما عشنا فترة في هذه الظلال مع سورتي الأنفال والتوبة من القرآن المدني والقرآن المكي ولو أنه قرآن من القرآن يشترك مع سائره في خصائصه القرآنية العامة ; وفي تفرده من كل قول آخر لا يحمل الطابع الرباني الفريد العجيب في الموضوع وفي الأداء سواء إلا أن له مع ذلك جوه الخاص ومذاقه المعين الذي يعينه موضوعه الأساسي وهو في اختصار حقيقة الألوهية وحقيقة العبودية وحقيقة العلاقات بينهما ; وتعريف الناس بربهم الحق الذي ينبغي أن يدينوا له ويعبدوه ويتبعوا أمره وشرعه ; وتنحية كل ما دخل على العقيدة الفطرية الصحيحة من غبش ودخل وانحراف والتواء ; ورد الناس إلى إلههم الحق الذي يستحق الدينونة لربوبيته كما يعينه أسلوب العرض لهذا الموضوع وهو أسلوب موح عميق الإيقاع بالغ التأثير ; حيث تشترك في أداء هذا الغرض كل خصائص التعبير من البناء اللفظي إلى المؤثرات الموضوعية على النحو الذي فصلناه من قبل في سورة الأنعام والذي سنلم به هنا إن شاء الله ولقد كان آخر عهدنا في هذه الظلال بالقرآن المكي سورة الأنعام وسورة الأعراف متواليتين في ترتيب المصحف وإن لم تكونا متواليتين في ترتيب النزول ثم جاءت الأنفال والتوبة بجوهما وطبيعتهما وموضوعاتهما المدنية الخاصة فالآن إذ نعود إلى القرآن المكي نجد سورتي يونس وهود متواليتين في ترتيب المصحف وفي ترتيب النزول أيضا والعجيب أن هناك شبها كبيرا بين هاتين السورتين وتلكما في الموضوع وفي طريقة عرض هذا الموضوع كذلك فسورة الأنعام تتناول حقيقة العقيدة ذاتها وتواجه الجاهلية بها وتفند هذه الجاهلية عقيدة وشعورا وعبادة وعملا بينما سورة الأعراف تتناول حركة هذه العقيدة في الأرض وقصتها في مواجهة الجاهلية على مدار التاريخ وكذلك نحن هنا مع سورتي يونس وهود في شبه كبير في الموضوع وفي طريقة العرض أيضا إلا أن سورة الأنعام تنفرد عن سورة يونس بارتفاع وضخامة في الإيقاع وسرعة وقوة في النبض ولألاء شديد في التصوير والحركة بينما تمضي سورة يونس في إيقاع رخي ونبض هادئ وسلاسة وديعة فأما هود فهي شديدة الشبه بالأعراف موضوعا وعرضا وإيقاعا ونبضا ثم تبقى لكل سورة شخصيتها الخاصة وملامحها المميزة بعد كل هذا التشابه والاختلاف والموضوع الرئيسي في سورة يونس هو ذات الموضوع العام للقرآن المكي الذي سبق بيانه في الفقرة السابقة والسورة تتناول محتوياته وفق طريقتها الخاصة التي تحدد شخصيتها وملامحها ونحن لا نملك في هذا التقديم إلا تلخيص هذه المحتويات واحداً واحداً في إجمال حتى يجيء بيانها المفصل في أثناء استعراض النصوص القرآنية إنها تواجه ابتداء موقف المشركين في مكة من حقيقة الوحي إلى رسول اللّه ص ومن هذا القرآن ذاته بالتبعية ; فتقرر لهم أن الوحي لا عجب فيه وأن هذا القرآن ما كان ليفترى من دون الله الر تلك آيات الكتاب الحكيم أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هذا لساحر مبين وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون فمن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح المجرمون وما كان هذا القرآن أن يفترى من دون الله ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين وتواجه طلبهم خارقة مادية غير القرآن واستعجالهم بالوعيد الذي يسمعونه فتقرر لهم أن آية هذا الدين هي هذا القرآن ; وهو يحمل برهانه في تفرده المعجز الذي تتحداهم به وأن الآيات في يد الله ومشيئته ; وأن موعدهم بالجزاء يتعلق بأجل يقدره اللّه والنبي لا يملك شيئا فهو عبد من عباد الله وفي هذا جانب من التعريف لهم بربهم الحق وحقيقة الألوهية وحقيقة العبودية ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون ويقولون متى هذا الوعد إن كنتم صادقين قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون قل أرأيتم إن أتاكم عذابه بياتاً أو نهاراً ماذا يستعجل منه المجرمون أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون ويقولون لولا أنزل عليه آية من ربه فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين وتواجه اضطراب تصورهم لحقيقة الألوهية وحقيقة العبودية الأمر الذي يحدثهم رسول الله ص فيه فيكذبون بالوحي أو يتشككون فيه ; ويطلبون قرآناً غيره أو يطلبون خارقة مادية تثبت لهم صحته بينما هم سادرون في عبادة مالا يضرهم ولا ينفعهم من الشركاء على اعتقاد أنهم شفعاؤهم عند الله ; كما يزعمون لله الولد سبحانه بلا علم ولا بينة فتقرر لهم صفات الإله الحق وآثار قدرته في الوجود من حولهم وفي وجودهم هم أنفسهم وفيما يتقلب بهم من ظواهر الكون وما يتقلب بهم هم من أحوال وهتاف فطرتهم وأنفسهم بربها الحق عند مواجهة الخطر الذي لا دافع له إلا الله وهذه هي القضية الكبرى التي تستغرق قطاعات شتى من السورة ; والتي تتفرع عنها سائر محتوياتها الأخرى إن ربكم اللّه الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون إليه مرجعكم جميعاً وعد اللّه حقاً إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون هو الذي جعل الشمس ضياء والقمر نوراً وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون إن في اختلاف الليل والنهار وما خلق الله في السماوات والأرض لآيات لقوم يتقون ويعبدون من دون اللّه مالا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند اللّه قل أتنبؤن اللّه بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون هو الذي يسيركم في البر والبحر حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين فلما أنجاهم إذا هم يبغون في الأرض بغير الحق يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون قل من يرزقكم من السماء والأرض أم من يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون اللّه فقل أفلا تتقون فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون قل هل من شركائكم من يهدي إلى الحق قل الله يهدي للحق أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدي فما لكم كيف تحكمون وما يتبع أكثرهم إلا ظنا إن الظن لا يغني من الحق شيئاً إن اللّه عليم بما يفعلون ألا إن لله من في السماوات ومن في الأرض وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصراً إن في ذلك لآيات لقوم يسمعون قالوا اتخذ الله ولداً سبحانه هو الغني له ما في السماوات وما في الأرض إن عندكم من سلطان بهذا أتقولون على الله ما لا تعلمون قل إن الذين يفترون على الله الكذب لا يفلحون متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون ألا إن لله ما في السماوات والأرض ألا إن وعد الله حق ولكن أكثرهم لا يعلمون هو يحيي ويميت وإليه ترجعون وتصور لهم حضور الله سبحانه وشهوده لكل ما يهم به البشر وكل ما يزاولون من نية وعمل ; مما يملأ الحس البشري بالرهبة والروعة كما يملؤه بالحذر واليقظة وذلك في مثل قوله تعالى في هذه السورة وما تكون في شأن وما تتلوا منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين كذلك تملأ نفوسهم بالتوجس والتوقع لبأس الله في كل لحظة ليخرجوا من الغفلة التي ينشئها الرخاء والنعمة ; ولا ينخدعوا بازدهار الحياة حولهم فيأمنوا بأس الله الذي يأتي بغتة إنما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعام حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصل الآيات لقوم يتفكرون قل أرأيتم إن أتاكم عذابه بياتا أو نهارا ماذا يستعجل منه المجرمون أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون وتواجه اطمئنانهم للحياة الدنيا ورضاهم بها عن الآخرة وتكذيبهم بلقاء الله بتحذيرهم من هذه الطمأنينة الخادعة ومن الخسارة في الصفقة الدون التي يرضونها وتعريفهم بأن هذه الحياة الدينا إنما هي للابتلاء وفي الآخرة الجزاء ثم تواجههم بعرض مشاهد متنوعة من مشاهد القيامة ; وخاصة ما يتصل منها بتخلي الشركاء عن عبادهم وتبرئهم منهم إلى اللّه وتعذر الفداء من العذاب مهما كبر الفداء إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها والذين هم عن آياتنا غافلون أولئك مأواهم النار بما كانوا يكسبون إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم تجري من تحتهم الأنهار في جنات النعيم دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولئك أصحاب الجنة هم فيها خالدون والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة مالهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون ويوم يحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين ولو أن لكل نفس ظلمت ما في الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضي بينهم بالقسط وهم لا يظلمون ثم تواجه ما يترتب على اضطراب تصورهم للألوهية ; وما يترتب على تكذيبهم بالبعث والآخرة وما يترتب على تكذيبهم بالوحي والنذارة من انطلاقهم في واقع الحياة العملية يزاولون خصائص الربوبية في التشريع لحياتهم والتحليل والتحريم في أرزاقهم ومعاملاتهم وفق ما تصوره لهم وثنيتهم واعتقادهم بالشركاء الذين يجعلون لهم نصيبا مما رزقهم الله يأخذه السدنة والكهنة ليحلوا لهم ما يشاءون ويحرموا عليهم ما يشاءون وهي القضية الكبرى التي تلي قضية الاعتقاد وتنبثق منها قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون وما ظن الذين يفترون على الله الكذب يوم القيامة إن الله لذو فضل على الناس ولكن أكثرهم لا يشكرون والسورة تحتشد في إبلاغ تلك الحقائق التي تحتويها وتثبيتها وتعميقها واستجاشة القلوب والعقول لها بشتى المؤثرات الموحية التي يحفل بها الأداء القرآني الفريد في الموضوع وفي التعبير عنه سواء وهي مؤثرات على عمقها وحيويتها وحركتها تناسب شخصية السورة وطبيعتها التي تحدثنا في الفقرة الأولى عنها وهذه نماذج منها نلم بها هنا إجمالا حتى نستعرضها في السياق تفصيلا تحتشد السورة بمشاهد هذا الكون وظواهره الموحية للفطرة البشرية بحقيقة الألوهية الدالة على التدبير الحكيم والقصد المرسوم في بناء هذا الكون وتصريفه وفي الموافقات المبثوثة فيه لنشأة الحياة والأحياء ولحياة الكائن الإنساني وتلبية حاجاته في حياته وقضية الألوهية يعرضها القرآن في هذه الصورة الحية الواقعية الموحية ; ولا يعرضها في أسلوب الجدل الفلسفي والمنطق الذهني والله خالق هذا الكون وخالق هذا الإنسان يعلم سبحانه أن بين فطرة هذا الإنسان ومشاهد هذا الكون وأسراره لغة مفهومة وتجاوباً أعمق من منطق الذهن البارد الجاف ; وأن هذه الفطرة يكفي أن توجه إلى مشاهد هذا الكون وأسراره ; وأن تستجاش لتستيقظ فيها أجهزة الاستقبال والتلقي ; وأنها عندئذ تهتز وتتفتح وتتلقى وتستجيب ومن ثم يكثر خطاب الفطرة البشرية في القرآن بهذه اللغة المفهومة وهذه نماذج من هذا الخطاب العميق الموحي إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون هو الذي جعل الشمس ضياء والقمر نوراً وقدره منازل لتعلموا عدد السنين والحساب ما خلق اللّه ذلك إلا بالحق يفصل الآيات لقوم يعلمون إن في اختلاف الليل والنهار وما خلق الله في السماوات والأرض لآيات لقوم يتقون قل من يرزقكم من السماء والأرض ; أم من يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يسمعون قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون وتحتشد بمشاهد الأحداث والتجارب التي يشهدونها بأعينهم ويعيشونها بأنفسهم ; ولكنهم يمرون بها غافلين عن دلالتها على التدبير والتقدير والتصريف والتسيير ويعرض السياق القرآني لهم مشاهد من واقعهم هم في استقبال تلك الأحداث والتجارب ; كما ترفع المرآة للغافل عن نفسه فيرى فيها كيف هو على حقيقته وهذه نماذج من ذلك المنهج القرآني الفريد وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قائما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر في آياتنا قل الله أسرع مكرا إن رسلنا يكتبون ما تمكرون هو الذي يسيركم في البر والبحر حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين فلما أنجاهم إذا هم يبغون في الأرض بغير الحق يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون وتحتشد بمصارع الغابرين من المكذبين آناً في صورة الخبر وآنا في صورة قصص بعض الرسل وتلتقي كلها عند عرض مشاهد التدمير على المكذبين ; وتهديدهم بمثل هذا المصير الذي لقيه من قبلهم فلا تغرنهم الحياة الدنيا فإن هي إلا فترة قصيرة للابتلاء أو ساعة من نهار يتعارف فيها الناس ثم يعودون إلى دار الإقامة في العذاب أو في النعيم ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن أكون من المسلمين فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين ثم بعثنا من بعدهم موسى وهارون إلى فرعون وملئه بآياتنا فاستكبروا وكانوا قوما مجرمين فلما جاءهم الحق من عندنا قالوا إن هذا لسحر مبين قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون إلى قوله تعالى في نهاية القصة وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين آلآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيرا من الناس عن آياتنا لغافلون فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إني معكم من المنتظرين ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننج المؤمنين وتحتشد بمشاهد القيامة تعرض عاقبة المكذبين وعاقبة المؤمنين عرضا حيا متحركا مؤثرا عميق الإيقاع في القلوب فتعرض مع مشاهد المصارع في الحياة الدنيا والتدمير على المجرمين ونجاة المؤمنين صفحتي الحياة في الدارين وبدء المطاف ونهايته حيث لا مهرب ولا فوت للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولئك أصحاب الجنة هم فيها خالدون والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة ما لهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤكم ما كنتم إيانا تعبدون فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون ولو أن لكل نفس ظلمت ما في الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضي بينهم بالقسط وهم لا يظلمون ومن المؤثرات التي تحتشد بها السورة تحدي المشركين المكذبين بالوحي أن يأتوا بآية من مثل هذا القرآن ثم توجيه الرسول ص بعد دعوتهم وتحديهم إلى تركهم ومصيرهم وهو مصير المكذبين الظالمين من قبلهم والمضي في طريقه المستقيم لا يحفلهم ولا يأبه لشأنهم والتحدي ثم المفاصلة والاستعلاء على هذا النحو مما يوقع في قلوبهم أن هذا النبي واثق من الحق الذي معه واثق من ربه الذي يتولاه وهذا بدوره يهز القلوب ويزلزل العناد وما كان هذا القرآن أن يفترى من دون الله ; ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين قل يأيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين وأن أقم وجهك للدين حنيفا ولا تكونن من المشركين ولا تدع من دون الله مالا ينفعك ولا يضرك فإن فعلت فإنك إذن من الظالمين وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحاكمين وبهذه المفاصلة تختم السورة ويختم هذا الحشد من المؤثرات التي سقنا نماذج منها لا تستقصي ما في السورة من هذا المنهج القرآني الفريد في مخاطبة القلوب والعقول هذه السورة نزلت بعد سورة الإسراء وقد حمي الجدل من المشركين حول صدق الوحي وحول هذا القرآن وما يواجههم به من تسفيه لعقائدهم ومن تنديد بجاهليتهم ومن كشف لما في كيانها من تناقض واضح تناقض بين ما يعتقدونه من أن الله سبحانه هو الخالق الرازق المحيي المميت المدبر المتصرف في كل شيء القادر على كل شيء وهي الجذور الباقية من حنيفية إبراهيم وإسماعيل عليهما السلام وبين ما يدعونه لله سبحانه من الولد حيث كانوا يدعون أن الملائكة بنات الله ويتخذونهم شفعاء عند الله ويعبدون تماثيلهم من الأصنام على هذا الاعتبار ثم ما ينشأ عن هذا الاضطراب العقيدي من آثار في حياتهم ; وفي أوله ما كان يزاوله الكهان والرؤساء فيهم من تحريم وتحليل في الثمار والأنعام ; وجعل نصيب منها لله ونصيب لآلهتهم المدعاة وعندئذ كانوا يواجهون حملة القرآن على عقائدهم المهلهلة وجاهليتهم المتناقضة بأن يكذبوا رسول الله ص في نبوته والوحي إليه من ربه ; ويزعمون أنه ساحر وأن يطلبوا منه أن يأتيهم بخارقة تدل على أن الله أوحى إليه ; ويفتتنون في طلب هذه الخوارق على ما ورد من ذلك في سورة الإسراء مما حكاه القرآن الكريم عنهم في مثل قوله تعالى ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه قل سبحان ربي هل كنت إلا بشرا رسولا وما منع الناس أن يؤمنوا إذا جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا وكما قال تعالى في هذه السورة ويقولون لولا أنزل عليه آية من ربه قل إنما الغيب لله فانتظروا إني معكم من المنتظرين كذلك كانوا يطلبون من رسول الله ص أن يأتيهم بقرآن غير هذا لا يتعرض لآلهتهم وعقائدهم وجاهليتهم ; كي يستجيبوا له ويؤمنوا به كما قال الله عنهم في هذه السورة وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله وكان الرد على مثل هذا التعسف الساذج قل ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون فمن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح المجرمون نزلت السورة في هذا الجو وظاهر من سياقها أنها لحمة واحدة تواجه واقعا متصلا ; حتى ليصعب تقسيمها إلى قطاعات متميزة وهذا ما ينفي الرواية التي أخذ بها المشرفون على المصحف الأميري من كون الآيات مدنية فهذه الآيات متشابكة مع السياق وبعضها لا يتسق السياق بدونه أصلا والترابط في سياق السورة يوحد بين مطلعها وختامها فيجيء في المطلع قوله تعالى الر تلك آيات الكتاب الحكيم أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هذا لساحر مبين ويجيء في الختام واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحاكمين فالحديث عن قضية الوحي هو المطلع وهو الختام كما أنه هو الموضوع المتصل الملتحم بين المطلع والختام كذلك يبدو الترابط بين المؤثرات المختلفة في السورة نذكر مثالا لذلك الرد على استعجالهم بالوعيد وتهديدهم بأنه يقع بغتة حيث لا ينفعهم وقتها إيمان ولا توبة ثم يجيء القصص بعد ذلك في السورة مصورا ذلك المشهد بعينه في مصارع الغابرين في الرد عليهم يقول ويقولون متى هذا الوعد إن كنتم صادقين قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون قل أرأيتم إن أتاكم عذابه بياتا أو نهارا ماذا يستعجل منه المجرمون أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم به تكسبون وفي نهاية قصة موسى في السورة يجيء هذا المشهد وكأنه الصورة الواقعية لذلك الوعيد وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين آلآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيرا من الناس عن آياتنا لغافلون ثم تتساوق في ثنايا السورة بين ذلك الرد وهذه القصة مشاهد المباغتة بأخذ الله للمكذبين ; من حيث لا يتوقعون ولا يدرون ; فترسم جوا واحدا متناسقا يبدو فيه الترابط بين المشاهد والموضوعات والأداء سواء كذلك يجيء في حكاية قول المشركين عن رسول الله ص في أول السورة قال الكافرون إن هذا لساحر مبين ثم يجيء في حكاية فرعون وملئه عن موسى عليه السلام فلما جاءهم بالحق من عندنا قالوا إن هذا لسحر مبين وقد سميت السورة سورة يونس بينما قصة يونس فيها لا تتجاوز إشارة سريعة على هذا النحو فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين ولكن قصة يونس مع هذا هي المثل الوحيد البارز للقوم الذين يتداركون أنفسهم قبل مباغتة العذاب لهم ; فيثوبون إلى ربهم وفي الوقت سعة ; وهم وحدهم في تاريخ الدعوات الذين آمنوا جملة بعد تكذيب فكشف عنهم العذاب الذي أوعدهم به رسولهم قبل وقوعه بهم كما هي سنة الله في المكذبين المصرّين وهكذا نجد الترابط بكل ألوانه في سياق السورة من مطلعها إلى ختامها مما يجعلها وحدة متكاملة متشابكة كما أسلفنا وواضح من المقتطفات التي سبقت من نصوص السورة في هذا التقديم أن القضية الأساسية التي يتكئ عليها السياق كله هي قضية الألوهية والعبودية وتجلية حقيقتهما وبيان مقتضيات هذه الحقيقة في حياة الناس أما سائر القضايا الأخرى التي تعرضت لها السورة كقضية الوحي وقضية الآخرة وقضية الرسالات السابقة فقد جاءت في صدد إيضاح تلك الحقيقة الكبرى وتعميقها وتوسيع مدلولها ; وبيان مقتضياتها في حياة البشر واعتقادهم وعبادتهم وعملهم والواقع أن تلك القضية الكبرى هي قضية القرآن كله وقضية القرآن المكي بصفة خاصة فتعريف الألوهية الحقة ; وبيان خصائصها من الربوبية والقوامة والحاكمية ; وتعريف العبودية وحدودها التي لا تتعداها ; والوصول من هذا كله إلى تعبيد الناس لإلههم الحق ; واعترافهم بالربوبية والقوامة والحاكمية له وحده هذا هو الموضوع الرئيسي للقرآن كله وما وراءه إن هو إلا بيان لمقتضيات هذه الحقيقة الكبيرة في حياة البشر بكل جوانبها وهذه الحقيقة الكبيرة تستحق عند التأمل العميق كل هذا البيان الذي هو موضوع هذا القرآن تستحق أن يرسل الله من أجلها رسله جميعا وأن ينزل بها كتبه جميعا وما أرسلنا من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون إن حياة البشر في الأرض لا تستقيم إلا إذا استقامت هذه الحقيقة في اعتقادهم وتصورهم واستقامت كذلك في حياتهم وواقعهم لا تستقيم أولاً إزاء هذا الكون الذي يعيشون فيه ويتعاملون مع أشيائه وأحيائه وهم حين يضطرب تصورهم لحقيقة الألوهية وحقيقة العبودية يروحون يؤلهون الأشياء والأحياء بل يؤلهون الأشباح والأوهام ويُعبدون أنفسهم لها في صور مضحكة ولكنها بائسة ويقدمون لها بوحي من الكهان والمنتفعين بأوهام العوام في كل زمان وفي كل مكان خلاصة كدهم من الرزق الذي أعطاهم اللّه بل إنهم ليقدمون لها فلذات أكبادهم كما يقدمون لها أرواحهم في بعض الأحيان وهي أشياء وأحياء لا حول لها ولا قوة ولا تملك لهم ضراً ولا نفعاً وتضطرب حياتهم كلها وهم يعيشون بين الهلع والجزع من هذه الأشياء والأحياء ; وبين التقرب والزلفى لمخلوقات مثلهم عبوديتها للّه كعبوديتهم وذلك كما قال الله تعالى عنهم وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين فهذه نماذج من تكاليف العبودية لغير الله في الأموال والأولاد ; التي تقدم لمخلوقات من خلق الله أشياء أو أحياء ما أنزل الله بها من سلطان كذلك لا تستقيم حياة البشر إزاء بعضهم البعض بدون استقامة حقيقة الألوهية وحقيقة العبودية في اعتقادهم وتصورهم وفي حياتهم وواقعهم إن إنسانية الإنسان وكرامته وحريته الحقيقية الكاملة لا يمكن أن تتحقق في ظل اعتقاد أو نظام لا يفرد الله سبحانه بالربوبية والقوامة والحاكمية ; ولا يجعل له وحده حق الهيمنة على حياة الناس في الدنيا والآخرة في السر والعلانية ; ولا يعترف له وحده بحق التشريع والأمر والحاكمية في كل جانب من جوانب الحياة الإنسانية والواقع البشري على مدار التاريخ يثبت هذه الحقيقة ويصدقها فما من مرة انحرف الناس عن الدينونة لله وحده اعتقاداً ونظاماً ودانوا لغير الله من العباد سواء كانت هذه الدينونة بالاعتقاد والشعائر أم كانت باتباع الأحكام والشرائع إلا كانت العاقبة هي فقدانهم لإنسانيتهم وكرامتهم وحريتهم والتفسير الإسلامي للتاريخ ; يرد ذل المحكومين للطواغيت وسيطرة الطواغيت عليهم إلى عامل أساسي هو فسوق المحكومين عن دين اللّه الذي يفرد الله سبحانه بالألوهية ومن ثم يفرده بالربوبية والسلطان والقوامة والحاكمية فيقول الله سبحانه عن فرعون وقومه ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون أم أنا خير من هذا الذي هو مهين ولا يكاد يبين فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين فيرد استخفاف فرعون لهم إلى أنهم فاسقون فما يستخف الحاكم الطاغي قومه وهم مؤمنون بالله موحدون ; لا يدينون لسواه بربوبية تزاول القوامة والحاكمية ولقد حدث أن الذين فسقوا عن الدينونة لله وحده فأتاحوا لنفر منهم أن يحكموهم بغير شريعته قد وقعوا في النهاية في شقوة العبودية لغيره العبودية التي تأكل إنسانيتهم وكرامتهم وحريتهم مهما اختلفت أشكال الأنظمة التي تحكمهم ; والتي ظنوا في بعضها أنها تكفل لهم الإنسانية والحرية والكرامة لقد هربت أوربا من الله في أثناء هروبها من الكنيسة الطاغية الباغية باسم الدين الزائف وثارت على الله سبحانه في أثناء ثورتها على تلك الكنيسة التي أهدرت كل القيم الإنسانية في عنفوان سطوتها الغاشمة ثم ظن الناس هناك أنهم يجدون إنسانيتهم وحريتهم وكرامتهم ومصالحهم كذلك في ظل الأنظمة الفردية الديمقراطية وعلقوا كل آمالهم على الحريات والضمانات التي تكفلها لهم الدساتير الوضعية والأوضاع النيابية البرلمانية والحريات الصحفية والضمانات القضائية والتشريعية وحكم الأغلبية المنتخبة إلى آخر هذه الهالات التي أحيطت بها تلك الأنظمة ثم ماذا كانت العاقبة كانت العاقبة هي طغيان الرأسمالية ذلك الطغيان الذي أحال كل تلك الضمانات وكل تلك التشكيلات إلى مجرد لافتات أو إلى مجرد خيالات ووقعت الأكثرية الساحقة في عبودية ذليلة للأقلية الطاغية التي تملك رأس المال فتملك معه الأغلبية البرلمانية والدساتير الوضعية والحريات الصحفية وسائر الضمانات التي ظنها الناس هناك كفيلة بضمان إنسانيتهم وحريتهم وكرامتهم في معزل عن الله سبحانه ثم هرب فريق من الناس هناك من الأنظمة الفردية التي يطغى فيها رأس المال و الطبقة إلى الأنظمة الجماعية فماذا فعلوا لقد استبدلوا بالدينونة لطبقة الرأسماليين الدينونة لطبقة الصعاليك أو استبدلوا بالدينونة لأصحاب رؤوس الأموال والشركات الدينونة للدولة التي تملك المال إلى جانب السلطان فتصبح أخطر من طبقة الرأسماليين وفي كل حالة وفي كل وضع وفي كل نظام دان البشر فيه للبشر دفعوا من أموالهم ومن أرواحهم الضريبة الفادحة دفعوها للأرباب المتنوعة في كل حالة إنه لا بد من عبودية فإن لا تكن لله وحده تكن لغير الله والعبودية لله وحده تطلق الناس أحرارا كراما شرفاء أعلياء والعبودية لغير الله تأكل إنسانية الناس وكرامتهم وحرياتهم وفضائلهم ثم تأكل أموالهم ومصالحهم المادية في النهاية من أجل ذلك كله تنال قضية الألوهية والعبودية كل تلك العناية في رسالات الله سبحانه وفي كتبه وهذه السورة نموذج من تلك العناية فهي قضية لا تتعلق بعبدة الأصنام والأوثان في الجاهليات الساذجة البعيدة ولكنها تتعلق بالإنسان كله في كل زمان وفي كل مكان ; وتتعلق بالجاهليات كلها جاهليات ما قبل التاريخ وجاهليات التاريخ وجاهلية القرن العشرين وكل جاهلية تقوم على أساس من عبادة العباد للعباد ومن أجل ذلك كان جوهر الرسالات والكتب هو تقرير ألوهية الله سبحانه وربوبيته وحده للعباد وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون وكان ختام هذه السورة التي نواجهها قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ; ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين وأن أقم وجهك للدين حنيفا ولا تكونن من المشركين ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذن من الظالمين وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحاكمين وحسبنا هذا في التعريف بالسورة ; لنأخذ في استعراض نصوصها بالتفصيل الوحدة الأولى الموضوع آيات دالة على الوحدانية وتقرير حقائق إيمانية بسم الله الرحمن الرحيم مقدمة الوحدة السورة كلها كما أسلفنا في تقديمها لحمة واحدة يصعب تقسيمها إلى مقاطع شأنها في هذه الخاصية شأن سورة الأنعام التي سبق الحديث عنها في الجزء السابع مع تميز كل سورة بشخصيتها وطابعها الخاص فهي تتدفق في هيئة موجات متوالية ; تنصب بمؤثراتها الموحية على القلب البشري وتخاطبه بإيقاعات منوعة من التعجيب من أمر المشركين في استقبالهم للوحي والقرآن إلى عرض المشاهد الكونية التي تتجلي فيها ألوهية الله سبحانه إلى عرض مشاهد القيامة إلى عرض أحوال البشر في مواجهة الأحداث التي تمر بهم إلى عرض مصارع الغابرين إلى آخر ما سبقت الإشارة إليه من الموضوعات والمؤثرات التي تحتويها السورة وإذا جاز تقسيم السورة إلى مقاطع مميزة فإن أكثر من نصفها الأول يعد مقطعا واحدا يتدفق بهذه الموجات المتتابعة ثم تجيء قصة نوح ومن بعده في اختصار وقصة موسى والإشارة إلى قصة يونس ; فتؤلف مقطعا آخر ثم تجيء الإيقاعات الأخيرة في السورة فتؤلف المقطع الأخير ونظرا لطبيعة السورة هذه فسنحاول عرضها موجة موجة أو مجموعة من الموجات المتناسقة كما هي طبيعتها المتميزة أما هذا الدرس الأول منها فيبدأ بحروف ثلاثة ألف لام را كما بدأت سورة البقرة وسورة آل عمران وسورة الأعراف بحروف ذكرنا الرأي الذي اخترناه في تفسيرها هناك يبدأ بهذه الأحرف مبتدأ خبره تلك آيات الكتاب الحكيم ثم يأخذ السياق في عرض عدة أمور تبدو فيها الحكمة التي أشير إليها في وصف الكتاب من الوحي إلى الرسول ص لينذر الناس ويبشر المؤمنين والرد على المعترضين أن يوحي الله إلى بشر إلى خلق السماوات والأرض وتدبير الأمر فيهما إلى جعل الشمس ضياء والقمر نورا وتقدير منازل القمر ليعلموا عدد السنين والحساب إلى اختلاف الليل والنهار وما فيه من حكمة وتدبير ويتطرق من عرض هذه الآيات الكونية إلى الغافلين عنها الذين لا يرتقبون لقاء الله مدبر كل شيء وما ينتظر هؤلاء الغافلين من سوء المصير ; وما ينتظر المؤمنين في الجانب الآخر من نعيم مقيم ويسجل حكمة تأجيل المصير إلى يومه الموعود وعدم تعجيل الشر للناس كما يستعجلون هم الخير في هذه الدنيا ولو عجل لهم بالشر كما يستعجلون بالخير لانتهى الأجل وأخذوا بذنوبهم دون إمهال ومن ثم وصف لطبيعة البشر في تلقيهم للشر والخير وضراعتهم إلى الله عند مس الأذى ونسيانهم له عند كشف الضر ولجاجهم فيما كانوا من قبل فيه دون اعتبار بالقرون الخالية التي سارت في الطريق ذاته ولقيت مصارعها في ذلك الطريق ومع أن مصارع الغابرين كانت واضحة للعرب الذين يدعوهم الرسول ص فإن المكذبين كانوا يطلبون إلى الرسول أن يأتي لهم بقرآن غير هذا القرآن أو يبدل بعضه غير متدبرين ولا مدركين أن القرآن من عند الله وأن له حكمة ثابتة فهو لا يقبل التبديل وهم يعبدون من دون الله ما لا ينفعهم ولا يضرهم دون استناد إلى شيء ويتركون عبادة الله وحده وهي تستند إلى وحي من الله ثم يطلبون خارقة من الخوارق غير ناظرين إلى آية الله الواضحة في القرآن غافلين عن آياته المعجزة في تضاعيف الكون ثم عودة إلى طبيعة البشر في تلقي الرحمة والضر وعرض نموذج حي من هذه الطبيعة في مشهد من المشاهد النابضة المتحركة المؤثرة في ركوب البحر عندما تسير الفلك في أول الأمر رخاء ثم تعصف بها الريح ويأتيها الموج من كل مكان ومشهد آخر يمثل غرور هذه الحياة الدنيا وبريقها ولألاءها الذي ينطفئ في لحظة وأهلها مأخوذون بزخرفها غافلون عن المصير الخاطف المرهوب ذلك والله يدعو إلى دار السلام دار الأمن والاطمئنان الدار التي لا خوف من أخذها على حين غرة كذلك نفصل الآيات لقوم يتفكرون ويدركون حكمة الله في الخلق والتدبير الدرس الأول حقيقة الوحي ورد استنكار المشركين له ألر تلك آيات الكتاب الحكيم من هذه الحروف وأمثالها تتألف آيات الكتاب الحكيم الذي ينكرون أن يكون الله قد أوحى به إلى الرسول وهذه الحروف في متناول أيديهم ثم لا يبلغون أن يؤلفوا منها آية واحدة من مثل آيات الكتاب كما يتحداهم في هذه السورة ولا يقودهم هذا إلى التدبر وإدراك أن الوحي هو مفرق الطريق بينهم وبين الرسول وأنه لولا هذا الوحي لوقف وقفتهم عاجزا عن تأليف آية واحدة من هذه الحروف المبذولة للجميع تلك آيات الكتاب الحكيم الحكيم الذي يخاطب البشر بما يناسب طبائع البشر ويعرض في هذه السورة جوانب منها صادقة باقية نجد مصداقها في كل جيل والحكيم الذي ينبه الغافلين إلى تدبر آيات الله في صفحة الكون وتضاعيفه في السماء والأرض وفي الشمس والقمر وفي الليل والنهار وفي مصارع القرون الأولى وفي قصص الرسل فيهم وفي دلائل القدرة الكامنة والظاهرة في هذا الوجود أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هذا لساحر مبين سؤال استنكاري يستنكر هذا العجب الذي تلقى به الناس حقيقة الوحي منذ كانت الرسل لقد كان السؤال الدائم الذي قوبل به كل رسول أبعث الله بشرا رسولا ومبعث هذا السؤال هو عدم إدراك قيمة الإنسان عدم إدراك الناس أنفسهم لقيمة الإنسان الذي يتمثل فيهم فهم يستكثرون على بشر أن يكون رسول الله وأن يتصل الله به عن طريق الوحي فيكلفه هداية الناس إنهم ينتظرون أن يرسل الله ملكا أو خلقا آخر أعلى رتبة من الإنسان عند الله غير ناظرين إلى تكريم الله لهذا المخلوق ; ومن تكريمه أن يكون أهلا لحمل رسالته ; وأن يختار من بين أفراده من يتصل بالله هذا الاتصال الخاص هذه كانت شبهة الكفار المكذبين على عهد الرسول ص وشبهة أمثالهم في القرون الأولى فأما في هذا العصر الحديث فيقيم بعض الناس من أنفسهم لأنفسهم شبهة أخرى لا تقل تهافتا عن تلك إنهم يسألون كيف يتم الاتصال بين بشر ذي طبيعة مادية وبين الله المخالف لطبيعة كل شيء مما خلق والذي ليس كمثله شيء


002-أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَـذَا

أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هـذا لساحر مبين [ سورة يونس - الآية 2 ]

وهو سؤال لا يحق لأحد أن يسأله إلا أن يكون قد أحاط علما بحقيقة الله سبحانه وطبيعة ذاته الإلهية كما أحاط علما بكل خصائص الإنسان التي أودعها الله إياه وهو ما لا يدعيه أحد يحترم عقله ويعرف حدود هذا العقل بل يعرف أن خصائص الإنسان القابلة للكشف ما يزال يكشف منها جديد بعد جديد ولم يقف العلم بعد حتى يقال إنه أدرك كل الخصائص الإنسانية القابلة للإدراك فضلا على أنه ستبقى وراء إدراك العلم والعقل دائما آفاق من المجهول بعد آفاق ففي الإنسان اذن طاقات مجهولة لا يعلمها إلا الله والله أعلم حيث يجعل رسالته في الإنسان ذي الطاقة التي تحمل هذه الرسالة وقد تكون هذه الطاقة مجهولة للناس ومجهولة لصاحبها نفسه قبل الرسالة ولكن الله الذي نفخ في هذا الإنسان من روحه عليم بما تنطوي عليه كل خلية وكل بنية وكل مخلوق ; وقادر على أن يطوع الإنسان هذا الاتصال الخاص بكيفية لا يدركها إلا من ذاقها وأوتيها ولقد جهد ناس من المفسرين المحدثين في إثبات الوحي عن طريق العلم للتقريب ونحن لا نقر هذا المنهج من أساسه فللعلم ميدان هو الميدان الذي يملك أدواته وللعلم آفاق هي الآفاق التي يملك أدوات كشفها ومراقبتها والعلم لم يدع أنه يعرف شيئا حقيقا عن الروح فهي ليست داخلة في نطاق عمله لأنها ليست شيئا قابلا للاختبار المادي الذي يملك العلم وسائله لذلك تجنب العلم الملتزم للأصول العلمية أن يدخل في ميدان الروح أما ما يسمى بالعلوم الروحانية فهي محاولات وراءها الريب والشكوك في حقيقتها وفي أهدافها كذلك ولا سبيل إلى معرفة شيء يقيني في هذا الميدان إلا ما جاءنا من مصدر يقيني كالقرآن والحديث وفي الحدود التي جاء فيها بلا زيادة ولا تصرف ولا قياس إذ أن الزيادة والتصرف والقياس عمليات عقلية والعقل هنا في غير ميدانه وليس معه أدواته لأنه لم يزود بأدوات العمل في هذا الميدان أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم فهذه خلاصة الوحي إنذار الناس بعاقبة المخالفة وتبشير المؤمنين بعقبى الطاعة وهذا يتضمن بيان التكاليف الواجبة الاتباع وبيان النواهي الواجبة الاجتناب فهذا هو الإنذار والتبشير ومقتضياتهما على وجه الإجمال والإنذار للناس جميعا فكل الناس في حاجة إلى التبليغ والبيان والتحذير والبشرى للذين آمنوا وحدهم وهو يبشرهم هنا بالطمأنينة والثبات والاستقرار تلك المعاني التي توحي بها كلمة صدق مضافة إلى القدم في جو الإنذار والتخويف قدم صدق قدم ثابتة راسخة موقنة لا تتزعزع ولا تضطرب ولا تتزلزل ولا تتردد في جو الإنذار وفي ظلال الخوف وفي ساعات الحرج قدم صدق عند ربهم في الحضرة التي تطمئن فيها النفوس المؤمنة حينما تتزلزل القلوب والأقدام وحكمة الله واضحة في الإيحاء إلى رجل منهم رجل يعرفهم ويعرفونه يطمئنون إليه ويأخذون منه ويعطونه بلا تكلف ولا جفوة ولا تحرج أما حكمته في إرسال الرسل فهي أوضح والإنسان مهيأ بطبعه للخير والشر وعقله هو أداته للتمييز ولكن هذا العقل في حاجة إلى ميزان مضبوط يعود إليه دائما كلما غم عليه الأمر وأحاطت به الشبهات وجذبته التيارات والشهوات وأثرت فيه المؤثرات العارضة التي تصيب البدن والأعصاب والمزاج فتتغير وتتبدل تقديرات العقل أحيانا من النقيض إلى النقيض هو في حاجة إلى ميزان مضبوط لا يتأثر بهذه المؤثرات ليعود إليه وينزل على إرشاده ويرجع إلى الصواب على هداه وهذا الميزان الثابت العادل هو هدى الله وشريعة الله وهذا يقتضي أن تكون لدين الله حقيقة ثابتة يرجع إليها العقل البشري بمفهوماته كلها ; فيعرضها على هذا الميزان الثابت وهناك يعرف صحيحها من خاطئها والقول بأن دين الله هو دائما مفهوم البشر لدين الله وأنه من ثم متطور في أصوله يعرض هذه القاعدة الأساسية في دين الله وهي ثبات حقيقته وميزانه لخطر التميع والتأرجح والدوران المستمر مع المفهومات البشرية بحيث لا يبقي هنالك ميزان ثابت تعرض عليه المفهومات البشرية والمسافة قصيرة بين هذا القول والقول بأن الدين من صنع البشر فالنتيجة النهائية واحدة والمزلق خطر وخطير للغاية والمنهج بجملته يستوجب الحذر الشديد منه ومن نتائجه القريبة والبعيدة ومع وضوح قضية الوحي على هذا النحو فإن الكافرين يستقبلونها كما لو كانت أمرا عجيبا قال الكافرون إن هذا لساحر مبين ساحر لأن ما ينطق به معجز وأولى لهم لو كانوا يتدبرون أن يقولوا نبي يوحى إليه لأن ما ينطق به معجز فالسحر لا يتضمن من الحقائق الكونية الكبرى ومن منهج الحياة والحركة ومن التوجيه والتشريع ما يقوم به مجتمع راق وما يرتكز عليه نظام متفرد ولقد كان يختلط عندهم الوحي بالسحر لاختلاط الدين بالسحر في الوثنيات كلها ; ولم يكن قد وضح لهم ما يتضح للمسلم حين يدرك حقيقة دين الله ; فينجو من هذه الوثنيات وأوهامها وأساطيرها الدرس الثاني بعض الآيات من فعل الله دالة على وحدانيته إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون إليه مرجعكم جميعا وعد الله حقا إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون إن في اختلاف الليل والنهار وما خلق الله في السماوات والأرض لآيات لقوم يتقون وهذه هي القضية الأساسية الكبرى في العقيدة قضية الربوبية فقضية الألوهية لم تكن محل إنكار جدي من المشركين فهم كانوا يعتقدون بوجود الله لأن الفطرة البشرية لا تستطيع التخلي عن الاعتقاد بوجود إله لهذا الكون إلا في حالات نادرة منحرفة شديدة الانحراف ولكنهم كانوا يشركون مع الله أربابا يتوجهون إليهم بالعبادة إما ليقربوهم إلى الله زلفى ويكونوا لهم شفعاء عنده كما كانوا يزاولون خصائص الربوبية فيشرعون لأنفسهم ما لم يأذن به الله والقرآن الكريم لا يدخل في جدل ذهني جاف بصدد قضية الألوهية والربوبية كالذي جد فيما بعد بتأثير المنطق اليوناني والفلسفة الإغريقية إنما يلمس المنطق الفطري الواضح البسيط المباشر إن الله هو الذي خلق السماوات والأرض وما فيهن وجعل الشمس ضياء والقمر نورا وقدره منازل وقدر اختلاف الليل والنهار هذه الظواهر البارزة التي تلمس الحس وتوقظ القلب لو تفتح وتدبرها تدبر الواعي المدرك إن الله الذي خلق هذا ودبره هو الذي يليق أن يكون رباً يدين له البشر بالعبودية ولا يشركون به شيئاً من خلقه أليست قضية منطقية حية واقعية لا تحتاج إلى كد ذهن ولا إلى بحث وراء الأقيسة الجدلية التي يعلكها الذهن باردة جافة ولا تدفئ القلب مرة ولا تستجيش الوجدان إن هذا الكون الهائل سماواته وأرضه شمسه وقمره ليله ونهاره وما في السماوات والأرض من خلق ومن أمم ومن سنن ومن نبات ومن طير ومن حيوان كلها تجري على تلك السنن إن هذا الليل الطامي السادل الشامل الساكن إلا من دبيب الرؤى والأشباح وهذا الفجر المتفتح في سدف الليل كابتسامة الوليد الراضي وهذه الحركة يتنفس بها الصبح فيدب النشاط في الحياة والأحياء وهذه الظلال الساربة يحسبها الرائى ساكنة وهي تدب في لطف وهذا الطير الرائح الغادي القافز الواثب الذي لا يستقر على حال وهذا النبت النامي المتطلع أبدا إلى النمو والحياة وهذه الخلائق الذاهبة الآيبة في تدافع وانطلاق وهذه الأرحام التي تدفع والقبور التي تبلغ والحياة ماضية في طريقها كما شاء الله إن هذا الحشد من الصور والظلال والأنماط والأشكال والحركات والأحوال والرواح والذهاب والبلى والتجدد والذبول والنماء والميلاد والممات والحركة الدائبة في هذا الكون الهائل التي لا تني ولا تتوقف لحظة من ليل أو نهار إن هذا كله ليستجيش كل خالجة في كيان الإنسان للتأمل والتدبر والتأثر حين يستيقظ القلب ويتفتح لمشاهدة الآيات المبثوثة في ظواهر الكون وحناياه والقرآن الكريم يعمد مباشرة إلى إيقاظ القلب والعقل لتدبر هذا الحشد من الصور والآيات إن ربكم الله الذي خلق السماوات والأرض في ستة أيام إن ربكم الذي يستحق الربوبية والعبادة هو هذا الخالق الذي خلق السماوات والأرض خلقها في تقدير وحكمه وتدبير في ستة أيام حسب ما اقتضت حكمته أن يتم تركيبها وتنسيقها وتهيئتها لما أراده الله ولا ندخل في تحديد هذه الأيام الستة فهي لم تذكر هنا لنتجه إلى تحديد مداها ونوعها إنما ذكرت لبيان حكمة التقدير والتدبير في الخلق حسب مقتضيات الغاية من هذا الخلق وتهيئته لبلوغ هذه الغاية وعلى أية حال فالأيام الستة غيب من غيب الله الذي لا مصدر لإدراكه إلا هذا المصدر فعلينا أن نقف عنده ولا نتعداه والمقصود بذكرها هو الإشارة إلى حكمة التقدير والتدبير والنظام الذي يسير به الكون من بدئه إلى منتهاه ثم استوى على العرش والاستواء على العرش كناية عن مقام السيطرة العلوية الثابتة الراسخة باللغة التي يفهمها البشر ويتمثلون بها المعاني على طريقة القرآن في التصوير كما فصلنا هذا في فصل التخييل الحسي والتجسيم من كتاب التصوير الفني في القرآن و ثم هنا ليست للتراخي الزماني إنما هي للبعد المعنوي فالزمان في هذا المقام لا ظل له وليست هناك حالة ولا هيئة لم تكن لله سبحانه ثم كانت فهو سبحانه منزه عن الحدوث وما يتعلق به من الزمان والمكان لذلك نجزم بأن ثم هنا للبعد المعنوي ونحن آمنون من أننا لم نتجاوز المنطقة المأمونة التي يحق فيها للعقل البشري أن يحكم ويجزم لأننا نستند إلى قاعدة كلية في تنزيه الله سبحانه عن تعاقب الهيئات والحالات وعن مقتضيات الزمان والمكان يدبر الأمر ويقدر أوائله وأواخره وينسق أحواله ومقتضياته ويرتب مقدماته ونتائجه ويختار الناموس الذي يحكم خطواته وأطواره ومصائره ما من شفيع إلا من بعد إذنه فالأمر كله له والحكم كله إليه وما من شفعاء يقربون إلى اللّه زلفى وما من شفيع من خلقه إلا حيث يأذن له بالشفاعة وفقاً لتدبيره وتقديره واستحقاق الشفاعة بالإيمان والعمل الصالح لا بمجرد التوسل بالشفعاء وهذا يواجه ما كانوا يعتقدونه من أن للملائكة التي يعبدون تماثيلها شفاعة لا ترد عند الله ذلكم اللّه الخالق المدبر الحاكم الذي لا يشفع عنده أحد إلا بإذنه ذلكم الله ربكم الخليق بالربوبية فاعبدوه فهو الذي يستحق الدينونة له دون سواه أفلا تذكرون فالأمر من الثبوت والوضوح بحيث لا يحتاج إلا لمجرد التذكر لهذه الحقيقة المعروفة ونقف لحظة أمام قوله تعالى بعد عرض دلائل الألوهية في السماوات والأرض ذلكم الله ربكم فاعبدوه وقد قلنا إن قضية الألوهية لم تكن محل إنكار جدي من المشركين فقد كانوا يعترفون بأن الله سبحانه هو الخالق الرازق المحي المميت المدبر المتصرف القادر على كل شيء ولكن هذا الاعتراف لم تكن تتبعه مقتضياته فلقد كان من مقتضى هذا الاعتراف بألوهية الله على هذا المستوى أن تكون الربوبية له وحده في حياتهم والربوبية تتمثل في الدينونة له وحده ; فلا يتقدمون بالشعائر التعبدية إلا له ; ولا يحكمون في أمرهم كله غيره وهذا معنى قوله تعالى ذلكم الله ربكم فاعبدوه فالعبادة هي العبودية وهي الدينونة وهي الاتباع والطاعة مع إفراد الله سبحانه بهذه الخصائص كلها لأنها من مقتضيات الاعتراف بالألوهية وفي الجاهليات كلها ينحسر مجال الألوهية ويظن الناس أن الاعتراف بالألوهية في ذاته هو الإيمان ; وأنه متى اعترف الناس بأن الله إلههم فقد بلغوا الغاية ; دون أن يرتبوا على الألوهية مقتضاها وهو الربوبية أي الدينونة لله وحده ليكون هو ربهم الذي لا رب غيره وحاكمهم الذي لا سلطان لأحد إلا بسلطانه كذلك ينحسر معنى العبادة في الجاهلية حتى يقتصر على مجرد تقديم الشعائر ويحسب الناس أنهم متى قدموا الشعائر لله وحده فقد عبدوا الله وحده بينما كلمة العبادة ابتداء مشتقة من عبد و عبد تفيد ابتداء دان وخضع وما الشعائر إلا مظهر واحد من مظاهر الدينونة والخضوع لا يستغرق كل حقيقة الدينونة ولا كل مظاهرها والجاهلية ليست فترة من الزمان ولا مرحلة من المراحل إنما هي انحسار معنى الألوهية على هذا النحو ومعنى العبادة هذا الانحسار الذي يؤدي بالناس إلى الشرك وهم يحسبون أنهم في دين الله كما هو الحال


003-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ

إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون [ سورة يونس - الآية 3 ]

اليوم في كل بلاد الأرض بما فيها البلاد التي يتسمى أهلها بأسماء المسلمين ويؤدون الشعائر للّه بينما أربابهم غير اللّه لأن ربهم هو الذي يحكمهم بسلطانه وشريعته وهو الذي يدينون له ويخضعون لأمره ونهيه ويتبعون ما يشرعه لهم وبذلك يعبدونه كما قال رسول الله ص " فاتبعوهم فذلك عبادتهم إياهم " في حديث عدي بن حاتم الذي أخرجه الترمذي ولتوكيد معنى العبادة المقصود جاء في السورة ذاتها قوله تعالى قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون وما نحن فيه اليوم لا يفترق في شيء عما كان عليه أهل الجاهلية هؤلاء الذين يناديهم الله بقوله ذلكم الله ربكم فاعبدوه أفلا تذكرون اعبدوه ولا تشركوا به شيئا فإن مرجعكم إليه وحسابكم عنده وهو يجزي المؤمنين والكافرين إليه مرجعكم جميعا وعد الله حقا إليه وحده لا للشركاء والشفعاء وقد وعد فلا خلف ولا تخلف فالبعث هو تتمة الخلق إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون فالعدل في الجزاء غاية من غايات الخلق والإعادة ليجزي الذين آمنوا وعملوا الصالحات بالقسط والنعيم بلا منغصات وبدون عقابيل تعقب اللذة غاية من غايات الخلق والإعادة إنها قمة الكمال البشري الذي يمكن أن تصل إليه البشرية والبشرية لا تصل إلى شيء من هذا في هذه الأرض وفي هذه الحياة الدنيا المشوبة بالقلق والكدر والتي لا تخلو فيها لذة من غصة أو من عقابيل تعقبها إلا لذائذ الروح الخالصة وهذه قلما تخلص لبشر ولو لم يكن في هذه الحياة الدنيا إلا الشعور بنهاية نعيمها لكان هذا وحده ناقصا منها وحائلا دون كمالها فالبشرية لا تصل في هذه الأرض إلى أعلى الدرجات المقدرة لها وهي التخلص من النقص والضعف ومعقباتهما والاستمتاع بلا كدر ولا خوف من الفوت ولا قلق من الانتهاء وهذا كله تبلغه في الجنة كما وصف القرآن نعيمها الكامل الشامل فلا جرم يكون من غاية الخلق والإعادة إبلاغ المهتدين من البشرية الذين اتبعوا سنة الحياة الصحيحة وناموس الحياة القويم إلى أعلى مراتب البشرية فأما الذين كفروا فقد خالفوا عن الناموس فلم يسيروا في طريق الكمال البشري بل جانبوه وهذا يقتضي حسب السنة التي لا تتخلف ألا يصلوا إلى مرتبة الكمال لأنهم جانبوا قانون الكمال ; وأن يلقوا عاقبة انحرافهم كما يلقى المريض عاقبة انحرافه عن قوانين الصحة الجسدية هذا يلقاه مرضا وضعفا وأولئك يلقونه ترديا وانتكاسا وغصصا بلا لذائذ في مقابل اللذائذ بلا غصص والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون وبعد هذه اللفتة من آيات الله في خلق السماوات والأرض إلى عبادة الله وحده الذي إليه المرجع وعنده


004-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ

إليه مرجعكم جميعا وعد الله حقا إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون [ سورة يونس - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاء وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ

هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون [ سورة يونس - الآية 5 ]

الجزاء يعود السياق إلى الآيات الكونية التالية في وجودها وضخامتها للسماوات والأرض هو الذي جعل الشمس ضياء والقمر نوراً وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون فهذان مشهدان بارزان من مشاهد الكون ننساهما لطول الألفة ونفقد وقعهما في القلب بطول التكرار وإلا فكيف وهلة الإنسان وهو يشاهد أول مرة أول شروق شمس وأول غروب وأول مطلع قمر وأول مغيب هذان مشهدان مألوفان مكروران يردنا القرآن إليهما ليثير في مشاعرنا وهلة الجدة وليحيي في قلوبنا إحساس التطلع الحي والتأمل الذي لم يبلده التكرار والتيقظ لما في خلقهما وطبيعة تكوينهما من التدبير المحكم هو الذي جعل الشمس ضياء فيها اشتعال والقمر نوراً فيه إنارة وقدره منازل ينزل في كل ليلة منزلاً يكون فيه على هيئة خاصة كما هو مشهود في القمر بدون حاجة إلى علوم فلكية لا يدركها إلا المتخصصون لتعلموا عدد السنين والحساب وما تزال المواقيت والمواعيد تضبط بالشمس والقمر لكافة الناس هل هذا كله عبث هل هذا كله باطل هل هذا كله مصادفة كلا ما يكون كل هذا النظام وكل هذا التناسق وكل هذه الدقة التي لا تتخلف معها حركة ما يكون هذا كله عبثا ولا باطلا ولا مصادفة عابرة ما خلق الله ذلك إلا بالحق الحق قوامه والحق أداته والحق غايته والحق ثابت راجح راسخ وهذه الدلائل التي تشهد به واضحة قائمة دائمة يفصل الآيات لقوم يعلمون فالمشاهد التي تعرض هنا في حاجة إلى العلم لإدراك التدبير الكامن وراء المشاهد والمناظر ومن خلق السماوات والأرض ومن جعل الشمس ضياء والقمر نورا وتقديره منازل تنشأ ظاهرة الليل والنهار وهي ظاهرة موحية لمن يفتح قلبه لإيحاء المشاهد والظواهر في هذا الكون العجيب إن في اختلاف الليل والنهار وما خلق الله في السماوات والأرض لآيات لقوم يتقون واختلاف الليل والنهار تعاقبهما ويشمل كذلك اختلافهما طولا وقصرا وكلتاهما ظاهرتان مشهودتان تذهب ألفة المشاهدة بجدة وقعهما في الحس إلا في اللحظات التي تستيقظ فيها النفس وينتفض فيها الوجدان


006-إِنَّ فِي اخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَتَّقُونَ

إن في اختلاف الليل والنهار وما خلق الله في السماوات والأرض لآيات لقوم يتقون [ سورة يونس - الآية 6 ]

للمطالع والمغارب فيقف في الشروق وفي الغروب وقفة الإنسان الجديد في هذا الكون يتطلع إلى كل ظاهرة جديدة فيه بعين مفتوحة وحس مستجيب وهي هي اللحظات التي يحياها الإنسان حياة كاملة حقيقية وينفض فيها التيبس الذي خلفته الألفة في أجهزة الاستقبال والاستجابة وما خلق الله في السماوات والأرض ولو وقف الإنسان لحظة واحدة يرقب ما خلق الله في السماوات والأرض ويستعرض هذا الحشد الذي لا يحصى من الأنواع والأجناس والهيئات والأحوال والأوضاع والأشكال لو وقف لحظة واحدة لامتلأ وطابه وفاض بما يغنيه حياته كلها ويشغله بالتدبر والتفكر والتأثر ما عاش ودع خلق السماوات والأرض وإنشاءهما وتكوينهما على هذا النحو العجيب فذلك ما يوجه إليه القلب بالإشارة السريعة ثم يتركه ليتملاه إن في ذلك كله لآيات لقوم يتقون تستشعر قلوبهم هذا الوجدان الخاص وجدان التقوى الذي يدع هذه القلوب مستجاشة حساسة سريعة التأثر والاستجابة لمجالي القدرة ومظاهر الإبداع ومعجزات الخلق المعروضة للأنظار والأسماع هذا هو منهج القرآن في مخاطبة الفطرة البشرية بآيات الله الكونية المبثوثة حول الإنسان في هذا الكون ; والتي يعلم الله سبحانه أن بينها وبين فطرة الكائن البشري لغة مفهومة وإيحاءات مسموعة ولم يلجأ المنهج القرآني إلى الأسلوب الجدلي الذي جد فيما بعد عند المتكلمين والفلاسفة ; لأن الله يعلم أن هذا الأسلوب لا يصل إلى القلوب ولا يتجاوز منطقة الذهن الباردة التي لا تدفع إلى حركة ; ولا تؤدي إلى بناء حياة ; وقصارى ما تنتهي إليه حركة في الذهن البارد تتلاشى في الهواء ولكن الأدلة التي يقدمها المنهج القرآني بأسلوبه هذا هي أقوى الأدلة المقنعة للقلب والعقل جميعا وهذه ميزتها فإن وجود هذا الكون ذاته أولا ثم حركته المنتظمة المتسقة المضبوطة ; وما يقع فيه من تحولات وتغيرات تضبطها قوانين واضحة الأثر حتى قبل أن يعرفها البشر ثانيا إن هذا كله لا يمكن تفسيره بغير تصور قوة مدبرة والذين يمارون في هذه الحقيقة لا يقدمون في مكانها دليلا معقولا ولا يزيدون على أن يقولوا إن الكون وجد هكذا بقوانينه ; وأن وجوده لا يحتاج إلى تعليل ; ووجوده يتضمن قوانينه فإن كان هذا كلاما مفهوما أو معقولا فذاك ولقد كان هذا الكلام يقال للهروب من الله في أوربا ; لأن الهروب من الكنيسة اقتضاهم هنالك الهروب من الله ثم أصبح يقال هنا وهناك لأنه الوسيلة إلى التخلص من مقتضى الاعتراف بألوهية الله ذلك أن مشركي الجاهليات القديمة كان معظمهم يعترف بوجود الله ثم يماري في ربوبيته على نحو ما رأينا في الجاهلية العربية التي واجهها هذا القرآن أول مرة فلقد كان البرهان القرآني يحاصرهم بمنطقهم هم وعقيدتهم في وجود الله سبحانه وصفاته ويطالبهم بمقتضى هذا المنطق ذاته أن يجعلوا الله وحده ربهم ; فيدينوا له وحده بالاتباع والطاعة في الشعائر والشرائع فأما جاهلية القرن العشرين فتريد أن تخلص من ثقل هذا المنطق بالهروب من الألوهية ذاتها ابتداء


007-إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ

إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها والذين هم عن آياتنا غافلون [ سورة يونس - الآية 7 ]

ومن العجيب أنه في البلاد التي تسمى إسلامية يروج بكل وسيلة ظاهرة أو خفية لهذا الهروب الفاضح باسم العلم و العلمية فيقال إن الغيبية لا مكان لها في الأنظمة العلمية ومن الغيب كل ما يتعلق بالألوهية ومن هذا المنفذ الخلفي يحاول الآبقون من الله الهروب لا يخشون الله إنما يخشون الناس فيحتالون عليهم هذا الاحتيال وما تزال دلالة وجود الكون ذاته ثم حركته المنتظمة المتسقة المضبوطة تحاصر الهاربين من الله هنا وهناك والفطرة البشرية بجملتها قلبا وعقلا وحسا ووجدانا تواجه هذه الدلالة وتستجيب لها وما يزال المنهج القرآني هذا يخاطب الفطرة بجملتها يخاطبها من أقصر طريق ومن أوسع طريق وأعمق طريق الدرس الثالث بين المؤمنين بالآخرة والمنكرين بها والذين يرون كل هذا ثم لا يتوقعون لقاء الله ; ولا يدركون أن من مقتضيات هذا النظام المحكم أن تكون هناك آخرة وأن الدنيا ليست النهاية لأن البشرية لم تبلغ فيها كمالها المنشود ; والذين يمرون بهذه الآيات كلها غافلين لا تحرك فيهم قلبا يتدبر ولا عقلا يتفكر هؤلاء لن يسلكوا طريق الكمال البشري ولن يصلوا إلى الجنة التي وعد المتقون إنما الجنة للذين آمنوا وعملوا الصالحات حيث يفرغون من نصب الدنيا وصغارها إلى تسبيح الله وحمده في رضاء مقيم إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها والذين هم عن آياتنا غافلون أولئك مأواهم النار بما كانوا يكسبون إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم ; تجري من تحتهم الأنهار في جنات النعيم دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين إن الذين لا يتدبرون النظام الكوني الموحي بأن لهذا الكون خالقا مدبرا لا يدركون أن الآخرة ضرورة من ضرورات هذا النظام يتم فيها تحقيق القسط والعدل ; كما يتم فيها إبلاغ البشرية إلى آفاقها العليا ومن ثم فهم لا يتوقعون لقاء الله ونتيجة لهذا القصور يقفون عند الحياة الدنيا بما فيها من نقص وهبوط ويرضونها ويستغرقون فيها فلا ينكرون فيها نقصا ولا يدركون أنها لا تصلح أن تكون نهاية للبشر ; وهم يغادرونها لم يستوفوا كل جزائهم على ما عملوا من خير أو اجترحوا من شر ولم يبلغوا الكمال الذي تهيئهم له بشريتهم والوقوف عند حدود الدنيا وارتضاؤها يظل يهبط بأصحابه ثم يهبط لأنهم لا يرفعون رؤوسهم إلى قمة ولا يتطلعون بأبصارهم إلى أفق إنما يخفضون رؤوسهم وأبصارهم دائما إلى هذه الأرض وما عليها غافلين عن آيات الله الكونية التي توقظ القلب وترفع الحس وتحفز إلى التطلع والكمال أولئك مأواهم النار بما كانوا يكسبون وبئس المأوى وبئس المصير وفي الضفة الأخرى الذين آمنوا وعملوا الصالحات الذين آمنوا فأدركوا أن هناك ما هو أعلى من هذه الحياة الدنيا وعملوا الصالحات بمقتضى هذا الإيمان تحقيقا لأمر الله بعمل الصالحات وانتظارا للآخرة الطيبة وطريقها هو الصالحات هؤلاء يهديهم ربهم بإيمانهم يهديهم إلى الصالحات بسبب هذا الإيمان الذي يصل ما بينهم وبين الله ويفتح بصائرهم على استقامة


008-أُوْلَـئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ

أولـئك مأواهم النار بما كانوا يكسبون [ سورة يونس - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ

إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم تجري من تحتهم الأنهار في جنات النعيم [ سورة يونس - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ

دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين [ سورة يونس - الآية 10 ]

الطريق ويهديهم إلى الخير بوحي من حساسية الضمير وتقواه هؤلاء يدخلون الجنة تجري من تحتهم الأنهار وما يزال الماء ولن يزال يوحي بالخصب والري والنماء والحياة فما همومهم في هذه الجنة وما هي شواغلهم وما هي دعواهم التي يحبون تحقيقها إن همومهم ليست مالاً ولا جاهاً وإن شواغلهم ليست دفع أذى ولا تحصيل مصلحة لقد كفوا شر ذلك كله ولقد اكتفوا فما لهم من حاجة من تلك الحاجات ولقد استغنوا بما وهبهم الله ولقد ارتفعوا عن مثل هذه الشواغل والهموم إن أقصى ما يشغلهم حتى ليوصف بأنه دعواهم هو تسبيح الله أولا وحمده أخيرا يتخلل هذا وذاك تحيات بينهم وبين أنفسهم وبينهم وبين ملائكة الرحمن دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين إنه الانطلاق من هموم الحياة الدنيا وشواغلها ; والارتفاع عن ضروراتها وحاجاتها والرفرفة في آفاق الرضى والتسبيح والحمد والسلام تلك الآفاق اللائقة بكمال الإنسان الدرس الرابع إشارة إلى الطبيعة الإنسانية ولفت نظر الكفار لهلاك السابقين بعد ذلك يواجه السياق القرآني تحديهم لرسول اللّه ص وطلبهم تعجيل العذاب الذي يتوعدهم به ; ببيان أن تأجيله إلى أجل مسمى هو حكمة من اللّه ورحمة ويرسم لهم مشهدهم حين يصيبهم الضر فعلا فتتعرى فطرتهم من الركام وتتجه إلى خالقها فإذا ارتفع الضر عاد المسرفون إلى ما كانوا فيه من غفلة ويذكرهم مصارع الغابرين الذين استخلفوا هم من بعدهم ; ويلوح لهم بمثل هذا المصير ; ويبين لهم أن الحياة الدنيا إنما هي للابتلاء وبعدها الجزاء ولو يعجل الله للناس الشر استعجالهم بالخير لقضي إليهم أجلهم فنذر الذين لا يرجون لقاءنا في طغيانهم يعمهون وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قائما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون ولقد كان المشركون العرب يتحدون رسول الله ص أن يعجل لهم العذاب ومما حكاه الله تعالى عنهم في هذه السورة ويقولون متى هذا الوعد إن كنتم صادقين وورد في غيرها ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات كما حكى القرآن الكريم قولهم وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم وكل هذا يصور حالة العناد التي كانوا يواجهون بها هدى الله وقد شاءت حكمته أن يؤجلهم فلا يوقع بهم عذاب الاستئصال والهلاك كما أوقعهم بالمكذبين قبلهم فقد علم الله أن كثرتهم ستدخل في هذا الدين فيقوم عليها وينطلق في الأرض بها وكان ذلك بعد فتح مكة مما كانوا يجهلونه وهم يتحدون في جهالة غير عالمين بما يريده الله بهم من الخير الحقيقي لا الخير الذي يستعجلونه استعجالهم بالشر والله سبحانه يقول لهم في الآية الأولى إنه لو عجل لهم بالشر الذي يتحدون باستعجاله استعجالهم بالخير الذي يطلبونه لو استجاب الله لهم في استعجالهم كله لقضى عليهم وعجل بأجلهم ولكنه يستبقيهم


011-وَلَوْ يُعَجِّلُ اللّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُم بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ

ولو يعجل الله للناس الشر استعجالهم بالخير لقضي إليهم أجلهم فنذر الذين لا يرجون لقاءنا في طغيانهم يعمهون [ سورة يونس - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَإِذَا مَسَّ الإِنسَانَ الضُّرُّ دَعَانَا لِجَنبِهِ أَوْ قَاعِداً أَوْ قَآئِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَن لَّمْ يَدْعُنَا إِلَى ضُرٍّ مَّسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ

وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قآئما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون [ سورة يونس - الآية 12 ]

لما أجلهم له ثم يحذرهم من هذا الإمهال أن يغفلوا عما وراءه فالذين لا يرجون لقاءه سيظلون في عمايتهم يتخبطون حتى يأتيهم الأجل المرسوم وبمناسبة الحديث عن استعجال الشر يعرض صورة بشرية للإنسان عندما يمسه الضر تكشف عن التناقض في طبيعة هذا الإنسان الذي يستعجل الشر وهو يشفق من مس الضر فإذا كشف عنه عاد إلى ما كان فيه وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قائما ; فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون إنها صورة مبدعة لنموذج بشري مكرور وإن الإنسان ليظل مدفوعا مع تيار الحياة يخطئ ويذنب ويطغى ويسرف والصحة موفورة والظروف مواتية وليس إلا من عصم الله ورحم من يتذكر في إبان قوته وقدرته أن هناك ضعفا وأن هناك عجزا وساعات الرخاء تنسي والإحساس بالغنى يطغي ثم يمسه الضر فإذا هو جزوع هلوع وإذا هو كثير الدعاء عريض الرجاء ضيق بالشدة مستعجل للرخاء فإذا استجيب الدعاء وكشف الضر انطلق لا يعقب ولا يفكر ولا يتدبر انطلق إلى ما كان فيه من قبل من اندفاع واستهتار والسياق ينسق خطوات التعبير وإيقاعه مع الحالة النفسية التي يصورها والنموذج البشري الذي يعرضه فيصور منظر الضر في بطء وتلبث وتطويل دعانا لجنبه أو قاعداً أو قائماً يعرض كل حالة وكل وضع وكل منظر ليصور وقفة هذا الإنسان وقد توقف التيار الدافع في جسمه أو في ماله أو في قوته كما يتوقف التيار أمام السد فيقف أو يرتد حتى إذا رفع الحاجز مر كلمة واحدة تصور الاندفاع والمروق والانطلاق مر لا يتوقف ليشكر ولا يلتفت ليتدبر ولا يتأمل ليعتبر مر كأن لم يدعنا إلى ضر مسه واندفع مع تيار الحياة دون كابح ولا زاجر ولا مبالاة وبمثل هذه الطبيعة طبيعة التذكر فقط عند الضر حتى إذا ارتفع انطلق ومر بمثل هذه الطبيعة استمر المسرفون في إسرافهم لا يحسون ما فيه من تجاوز للحدود كذلك زين للمسرفين ما كانوا يعملون فماذا كانت نهاية الإسراف في القرون الأولى ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين لقد انتهى بهم الإسراف وتجاوز الحد والظلم وهو الشرك إلى الهلاك وهذه مصارعهم كانوا يرون بقيتها في الجزيرة العربية في مساكن عاد وثمود وقرى قوم لوط وتلك القرون جاءتهم رسلهم بالبينات كما جاءكم رسولكم وما كانوا ليؤمنوا


013-وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِن قَبْلِكُمْ لَمَّا ظَلَمُواْ وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَمَا كَانُواْ لِيُؤْمِنُواْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ

ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين [ سورة يونس - الآية 13 ]

لأنهم لم يسلكوا طريق الإيمان وسلكوا طريق الطغيان فأبعدوا فيها فلم يعودوا مهيئين للإيمان فلقوا جزاء المجرمين كذلك نجزي القوم المجرمين وإذ يعرض عليهم نهاية المجرمين الذين جاءتهم رسلهم بالبينات فلم يؤمنوا فحق عليهم العذاب يذكرهم أنهم مستخلفون في مكان هؤلاء الغابرين وأنهم مبتلون بهذا الاستخلاف ممتحنون فيما استخلفوا فيه ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون وهي لمسة قوية للقلب البشري ; إذ يدرك أنه مستخلف في ملك أديل من مالكيه الأوائل وأجلي عنه أهله الذين سبق لهم أن مكنوا فيه وأنه هو بدوره زائل عن هذا الملك وإنما هي أيام يقضيها فيه ممتحنا بما يكون منه مبتلى بهذا الملك محاسبا على ما يكسب بعد بقاء فيه قليل إن هذا التصور الذي ينشئه الإسلام في القلب البشري فوق أنه يريه الحقيقة فلا تخدعه عنها الخدع يظل يثير فيه يقظة وحساسية وتقوى هي صمام الأمن له وصمام الأمن للمجتمع الذي يعيش فيه إن شعور الإنسان بأنه مبتلى وممتحن بأيامه التي يقضيها على الأرض وبكل شيء يملكه وبكل متاع يتاح له يمنحه مناعة ضد الاغترار والانخداع والغفلة ; ويعطيه وقاية من الاستغراق في متاع الحياة الدنيا ومن التكالب على هذا المتاع الذي هو مسؤول عنه وممتحن فيه وإن شعوره بالرقابة التي تحيط به والتي يصورها قول الله سبحانه لننظر كيف تعملون ليجعله شديد التوقي شديد الحذر شديد الرغبة في الإحسان وفي النجاة أيضا من هذا الامتحان وهذا مفرق الطريق بين التصور الذي ينشئه الإسلام في القلب البشري بمثل هذه اللمسات القوية ; والتصورات التي تخرج الرقابة الإلهية والحساب الأخروي من حسابها فإنه لا يمكن أن يلتقي اثنان أحدهما يعيش بالتصور الإسلامي والآخر يعيش بتلك التصورات القاصرة لا يمكن أن يلتقيا في تصور للحياة ولا في خلق ولا في حركة ; كما لا يمكن أن يلتقي نظامان إنسانيان يقوم كل منهما على قاعدة من هاتين القاعدتين اللتين لا تلتقيان والحياة في الإسلام حياة متكاملة القواعد والأركان ويكفي أن نذكر فقط مثل هذه الحقيقة الأساسية في التصور الإسلامي ; وما ينشأ عنها من آثار في حركة الفرد والجماعة وهي من ثم لا يمكن خلطها بحياة تقوم على غير هذه الحقيقة ولا بمنتجات هذه الحياة أيضا والذين يتصورون أنه من الممكن تطعيم الحياة الإسلامية والنظام الإسلامي بمنتجات حياة أخرى ونظام آخر لا يدركون طبيعة الفوارق الجذرية العميقة بين الأسس التي تقوم عليها الحياة في الإسلام والتي تقوم عليها الحياة في كل نظام بشري من صنع الإنسان الدرس الخامس نقض شبهات الكفار حول الوحي والقرآن وهنا يتحول السياق من خطابهم إلى عرض نماذج من أعمالهم بعد استخلافهم لقد استخلفوا بعد القوم المجرمين فماذا فعلوا وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله قل ما يكون لي أن


014-ثُمَّ جَعَلْنَاكُمْ خَلاَئِفَ فِي الأَرْضِ مِن بَعْدِهِم لِنَنظُرَ كَيْفَ تَعْمَلُونَ

ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون [ سورة يونس - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا ائْتِ بِقُرْآنٍ غَيْرِ هَـذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ

وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هـذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم [ سورة يونس - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-قُل لَّوْ شَاء اللّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلاَ أَدْرَاكُم بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِّن قَبْلِهِ أَفَلاَ تَعْقِلُونَ

قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون [ سورة يونس - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الْمُجْرِمُونَ

فمن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح المجرمون [ سورة يونس - الآية 17 ]

أنظر تفسير الآية ( 13 )


018-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ

ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هـؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون [ سورة يونس - الآية 18 ]

أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون فمن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح المجرمون ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ; ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون وما كان الناس إلا أمة واحدة فاختلفوا ولولا كلمة سبقت من ربك لقضي بينهم فيما فيه يختلفون ويقولون لولا أنزل عليه آية من ربه فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين هكذا كان عملهم بعد الاستخلاف وهكذا كان سلوكهم مع الرسول وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله وهو طلب عجيب لا يصدر عن جد إنما يصدر عن عبث وهزل ; وعن جهل كذلك بوظيفة هذا القرآن وجدية تنزيله وهو طلب لا يطلبه إلا الذين لا يظنون أنهم سيلقون الله إن هذا القرآن دستور حياة شامل منسق بحيث يفي بمطالب هذه البشرية في حياتها الفردية والجماعية ويهديها إلى طريق الكمال في حياة الأرض بقدر ما تطيق ثم إلى الحياة الأخرى في نهاية المطاف ومن يدرك القرآن على حقيقته لا يخطر له أن يطلب سواه أو يطلب تبديل بعض أجزائه وأغلب الظن أن أولئك الذين لا يتوقعون لقاء الله ; كانوا يحسبون المسألة مسألة مهارة ويأخذونها مأخذ المباريات في أسواق العرب في الجاهلية فما على محمد أن يقبل التحدي ويؤلف قرآنا آخر أو يؤلف جزءا مكان جزء قال ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم إنها ليست لعبة لاعب ولا مهارة شاعر إنما هو الدستور الشامل الصادر من مدبر الكون كله وخالق الإنسان وهو أعلم بما يصلحه فما يكون للرسول أن يبدله من تلقاء نفسه وإن هو إلا مبلغ متبع للوحي الذي يأتيه وكل تبديل فيه معصية وراءها عذاب يوم عظيم قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون إنه وحي من الله وتبليغه لكم أمر من الله كذلك ولو شاء الله ألا أتلوه عليكم ما تلوته ولو شاء الله ألا يعلمكم به ما أعلمكم فالأمر كله لله في نزول هذا القرآن وفي تبليغه للناس قل لهم هذا وقل لهم إنك لبثت فيهم عمرا كاملا من قبل الرسالة أربعين سنة فلم تحدثهم بشيء من هذا القرآن لأنك لم تكن تملكه لم يكن قد أوحي إليك ولو كان في استطاعتك عمل مثله أو أجزاء منه فما الذي أقعدك عمرا كاملا ألا إنه الوحي الذي لا تملك من أمره شيئا إلا البلاغ وقل لهم ما كان لي أن أفتري على الله الكذب وأن أقول إنه أوحي إلي إلا بالحق فليس هنالك ما هو أشد ظلما ممن يفتري على الله أو من يكذب بآيات الله فمن أظلم ممن افترى على الله كذبا أو كذب بآياته وأنا أنهاكم عن ثانية الجريمتين وهي التكذيب بآيات الله فلا أرتكب أولاهما ولا أكذب على الله إنه لا يفلح المجرمون ويستمر السياق يعرض ما فعلوه وما قالوه بعد استخلافهم في الأرض غير هذا الهزل في طلب قرآن جديد ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبؤن الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون والنفس حين تنحرف لا تقف عند حد من السخف وهذه الأرباب المتعددة التي يعبدونها لا تملك لهم ضررا ولا نفعا ولكنهم يظنونها تشفع لهم عند الله ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض فالله سبحانه لا يعلم أن هناك من يشفع عنده مما تزعمون فهل تعلمون أنتم ما لا يعلمه الله وتنبئونه بما لا يعلم له وجودا في السماوات ولا في الأرض إنه أسلوب ساخر يليق بهذا السخف الذي يلجون فيه يعقبه التنزيه لله عما لا يليق بجلاله مما يدعون سبحانه وتعالى عما يشركون وقبل أن يمضي في عرض ما قالوه وما فعلوه يعقب على هذا الشرك بأنه عارض والفطرة في أصلها كانت على التوحيد ثم جد الخلاف بعد حين وما كان الناس إلا أمة واحدة فاختلفوا وقد اقتضت مشيئة الله أن يمهلهم جميعا إلى أجل يستوفونه وسبقت كلمته بذلك فنفذت لحكمة يريدها ولولا كلمة سبقت من ربك لقضي بينهم فيما فيه يختلفون وبعد هذا التعقيب يمضي في الاستعراض لما يقول المستخلفون ويقولون لولا أنزل عليه آية من ربه فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين فكل الآيات التي يحتويها هذا الكتاب العظيم المعجز لا تكفيهم وكل آيات الله المبثوثة في تضاعيف الكون لا تكفيهم وهم يقترحون خارقة كخوارق الرسل في الأمم قبلهم غير مدركين طبيعة الرسالة المحمدية وطبيعة معجزتها فهي ليست معجزة وقتية تنتهي بمشاهدة جيل إنما هي المعجزة الدائمة التي تخاطب القلب والعقل في جيل بعد جيل ويوجه الله رسوله أن يحيلهم على الله الذي يعلم ما في غيبه ويقدر إن كان سيبرز لهم خارقة أو لا يبرز فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين وهو جواب في طيه الإمهال وفي طيه التهديد وفي طيه بعد ذلك بيان حدود العبودية في جانب الألوهية فإن محمدا ص وهو أعظم الأنبياء المرسلين لا يملك من أمر الغيب شيئا فالغيب كله لله ولا يملك من أمر الناس شيئا فأمرهم موكول إلى الله وهكذا يتحدد مقام العبودية في جانب مقام الألوهية ويخط خط بارز فاصل بين الحقيقتين لا شبهة بعده ولا ريبة


019-وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ

وما كان الناس إلا أمة واحدة فاختلفوا ولولا كلمة سبقت من ربك لقضي بينهم فيما فيه يختلفون [ سورة يونس - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَيَقُولُونَ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلّهِ فَانْتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ

ويقولون لولا أنزل عليه آية من ربه فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين [ سورة يونس - الآية 20 ]

أنظر تفسير الآية ( 18 )


021-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِّن بَعْدِ ضَرَّاء مَسَّتْهُمْ إِذَا لَهُم مَّكْرٌ فِي آيَاتِنَا قُلِ اللّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ

وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر في آياتنا قل الله أسرع مكرا إن رسلنا يكتبون ما تمكرون [ سورة يونس - الآية 21 ]

الدرس السادس لجوء الناس إلى الله عند الشدة ونسيانه عند الرخاء وحين ينتهي السياق من عرض ما يقول المستخلفون وما يفعلون يعود إلى الحديث عن بعض طبائع البشر حين يذوقون الرحمة بعد الضر كما تحدث من قبل عنهم حين يصيبهم الضر ثم ينجون منه ويضرب لهم مثلا مما يقع في الحياة يصدق ذلك فيقدمه في صورة مشهد قوي من مشاهد القرآن التصويرية وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر في آياتنا قل الله أسرع مكراً إن رسلنا يكتبون ما تمكرون هو الذي يسيركم في البر والبحر حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين فلما أنجاهم إذا هم يبغون في الأرض بغير الحق يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون عجيب هذا المخلوق الإنساني لا يذكر الله إلا في ساعة العسرة ولا يثوب إلى فطرته وينزع عنها ما غشاها من شوائب وانحرافات إلا في ساعة الكربة فإذا أمن فإما النسيان وإما الطغيان ذلك إلا من اهتدى فبقيت فطرته سليمة حية مستجيبة في كل آن مجلوة دائما بجلاء الإيمان وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر في آياتنا كذلك صنع قوم فرعون مع موسى فكلما أخذوا بعذاب استغاثوا به ووعدوا بالعدول عما هم فيه فإذا ذاقوا الرحمة مكروا في آيات الله وأولوها على غير وجهها وقالوا إنما رفع عنا الرجز بسبب كذا وكذا وكذلك صنعت قريش وقد أجدبت وخافت الهلاك فجاءت محمدا تناشده الرحم أن يدعو الله فدعاه فاستجاب له بالسقيا ثم مكرت قريش بآية الله وظلت فيما هي فيه وهي ظاهرة مطردة في الإنسان ما لم يعصمه الإيمان قل الله أسرع مكرا إن رسلنا يكتبون ما تمكرون فالله أقدر على التدبير وإبطال ما يمكرون ومكرهم مكشوف لديه ومعروف والمكر المكشوف إبطاله مضمون إن رسلنا يكتبون ما تمكرون فلا شيء منه يخفى ولا شيء منه ينسى أما من هم هؤلاء الرسل وكيف يكتبون فذلك غيب من الغيب الذي لا نعرف عنه شيئا إلا من مثل هذا النص فعلينا أن ندركه دون ما تأويل ولا إضافة لدلالة اللفظ الصريح ثم ذلك المشهد الحي الذي يعرض كأنه يقع وتشهده العيون وتتابعه المشاعر وتخفق معه القلوب يبدأ بتقرير القدرة المسيطرة المهيمنة على الحركة والسكون هو الذي يسيركم في البر والبحر ذلك أن السورة كلها معرض لتقرير هذه القدرة التي تسيطر على أقدار الكون كله بلا شريك ثم ها نحن أولاء أمام المشهد القريب حتى إذا كنتم في الفلك وها هي ذي الفلك تتحرك رخاء وجرين بهم بريح طيبة


022-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ

هو الذي يسيركم في البر والبحر حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هـذه لنكونن من الشاكرين [ سورة يونس - الآية 22 ]

وهذه مشاعر أهل الفلك ندركها وفرحوا بها وفي هذا الرخاء الآمن وفي هذا السرور الشامل تقع المفاجأة فتأخذ الغارين الآمنين الفرحين جاءتها ريح عاصف يا للهول وجاءهم الموج من كل مكان وتناوحت الفلك واضطربت بمن فيها ولاطمها الموج وشالها وحطها ودار بها كالريشة الضائعة في الخضم وهؤلاء أهلها في فزع يظنون أن لا مناص وظنوا أنهم أحيط بهم فلا مجال للنجاة عندئذ فقط وفي وسط هذا الهول المتلاطم تتعرى فطرتهم مما ألم بها من أوشاب وتنفض قلوبهم ما ران عليها من تصورات وتنبض الفطرة الأصيلة السليمة بالتوحيد وإخلاص الدينونة لله دون سواه دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين وتهدأ العاصفة ويطمئن الموج وتهدأ الأنفاس اللاهثة وتسكن القلوب الطائرة وتصل الفلك آمنة إلى الشاطئ ويوقن الناس بالحياة وأرجلهم مستقرة على اليابسة فماذا فلما أنجاهم إذا هم يبغون في الأرض بغير الحق هكذا بغتة ومفاجأة إنه مشهد كامل لم تفتنا منه حركة ولا خالجة مشهد حادث ولكنه مشهد نفس ومشهد طبيعة ومشهد نموذج بشري لطائفة كبيرة من الناس في كل جيل ومن ثم يجيء التعقيب تحذيرا للناس أجمعين يا أيها الناس إنما بغيكم على أنفسكم سواء كان بغيا على النفس خاصة بإيرادها موارد التهلكة والزج بها في ركب الندامة الخاسر بالمعصية ; أو كان بغيا على الناس فالناس نفس واحدة على أن البغاة ومن يرضون منهم البغي يلقون في أنفسهم العاقبة والبغي لا يتمثل في أبشع ولا أشنع من البغي على ألوهية الله سبحانه واغتصاب الربوبية والقوامة والحاكمية ومزاولتها في عباده والناس حين يبغون هذا البغي يذوقون عاقبته في حياتهم الدينا قبل أن يذوقوا جزاءه في الدار الآخرة يذوقون هذه العاقبة فسادا في الحياة كلها لا يبقى أحد لا يشقى به ولا تبقى إنسانية ولا كرامة ولا حرية ولا فضيلة لا تضار به إن الناس إما أن يخلصوا دينونتهم لله وإما أن يتعبدهم الطغاة والكفاح لتقرير ألوهية الله وحدها في الأرض وربوبية الله وحدها في حياة البشر هو كفاح للإنسانية وللحرية وللكرامة وللفضيلة ولكل معنى كريم يرتفع به الإنسان على ذل القيد ودنس المستنقع وامتهان الكرامة وفساد المجتمع ودناءة الحياة


023-فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم مَّتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَينَا مَرْجِعُكُمْ

فلما أنجاهم إذا هم يبغون في الأرض بغير الحق يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون [ سورة يونس - الآية 23 ]

يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا لا تزيدون عليه ثم إلينا مرجعكم فننبئكم بما كنتم تعملون فهو حساب الآخرة وجزاؤها كذلك بعد شقوة الدنيا وعذابها ابتداء الدرس السابع زوال الدنيا بالقياس إلى دار السلام في الآخرة وما قيمة متاع الحياة الدنيا هذا وما حقيقته يصور السياق هذه الحقيقة في مشهد من مشاهد القرآن التصويرية الحافلة بالحركة والحياة وهي مع ذلك من المشاهدات التي تقع في كل يوم ويمر عليها الأحياء دون انتباه إنما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعام حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصل الآيات لقوم يتفكرون ذلك مثل الحياة الدنيا التي لا يملك الناس إلا متاعها حين يرضون بها ويقفون عندها ولا يتطلعون منها إلى ما هو أكرم وأبقى هذا هو الماء ينزل من السماء وهذا هو النبات يمتصه ويختلط به فيمرع ويزدهر وها هي ذي الأرض كأنها عروس مجلوة تتزين لعرس وتتبرج وأهلها مزهوون بها يظنون أنها بجهدهم ازدهرت وبإرادتهم تزينت وأنهم أصحاب الأمر فيها لا يغيرها عليهم مغير ولا ينازعهم فيها منازع وفي وسط هذا الخصب الممرع وفي نشوة هذا الفرح الملعلع وفي غمرة هذا الاطمئنان الواثق أتاها أمرنا ليلا أو نهاراً فجعلناها حصيداً كأن لم تغن بالأمس في ومضة وفي جملة وفي خطفة وذلك مقصود في التعبير بعد الإطالة في عرض مشهد الخصب والزينة والاطمئنان وهذه هي الدنيا التي يستغرق فيها بعض الناس ويضيعون الآخرة كلها لينالوا منها بعض المتاع هذه هي لا أمن فيها ولا اطمئنان ولا ثبات فيها ولا استقرار ولا يملك الناس من أمرها شيئا إلا بمقدار هذه هي واللّه يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم فيالبعد الشقة بين دار يمكن أن تطمس في لحظة وقد أخذت زخرفها وازينت وظن أهلها أنهم قادرون عليها فإذا هي حصيد كأن لم تغن بالأمس ودار السلام التي يدعو إليها الله ويهدي من يشاء إلى الصراط المؤدي لها حينما تنفتح بصيرته ويتطلع إلى دار السلام الوحدة الثانية الموضوع لمسات وحدانية وآيات كونية على الحقائق الإعتقادية مقدمة الوحدة هذا الدرس كله لمسات وجدانية متتابعة تنتهي كلها إلى هدف واحد مواجهة الفطرة البشرية بدلائل توحيد الله وصدق الرسول واليقين باليوم الآخر والعدل فيه لمسات وجدانية تأخذ النفس من أقطارها وتأخذ بها إلى أقطار الكون في جولة واسعة شاملة جولة من الأرض إلى السماء ومن آفاق الكون إلى آفاق النفس ومن ماضي القرون إلى الحاضر القريب ومن الدنيا إلى الآخرة في سياق وفي الدرس الماضي لمسات من هذه وجولات من هذه ولكنها في هذا الدرس أظهر فمن معرض الحشر إلى مشاهد الكون إلى ذات النفس إلى التحدي بالقرآن إلى التذكير بمصائر المكذبين من الماضين ومن ثم لمحة عابرة من الحشر في مشهد جديد إلى تخويف من المفاجأة بالعذاب في صورة موحية للحس بالتوجس إلى تصوير علم الله الشامل الذي لا يند عنه شيء إلى بعض آيات الله في الكون إلى الإنذار بما ينتظر المفترين على الله يوم الحساب إنها جملة من اللمسات العميقة الصادقة لا تملك فطرة سليمة التلقي صحيحة الاستجابة ألا تستجيب لها وألا تتذاوب الحواجز والموانع فيها دون هذا الفيض من المؤثرات المستمدة من الحقائق الواقعة ومن فطرة الكون وفطرة النفس وطبائع الوجود لقد كان الكفار صادقين في إحساسهم بخطر القرآن على صفوفهم وهم يتناهون عن الاستماع إليه خيفة أن يجرفهم تأثيره ويزلزل قلوبهم وهم يريدون أن يظلوا على الشرك صامدين الدرس الأول بين نعيم المؤمنين وعذاب الكافرين للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولئك أصحاب الجنة هم فيها خالدون


024-إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّىَ إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا

إنما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعام حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصل الآيات لقوم يتفكرون [ سورة يونس - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-وَاللّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم [ سورة يونس - الآية 25 ]

والذين كسبوا السيئات جزاء سيئه بمثلها وترهقهم ذلة مالهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون كانت آخر آية في الدرس السابق والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم فهنا يبين عن قواعد الجزاء للمهتدين ولغير المهتدين ويكشف عن رحمة الله وفضله وعن قسطه وعدله في جزاء هؤلاء وهؤلاء فأما الذين أحسنوا أحسنوا الاعتقاد وأحسنوا العمل وأحسنوا معرفة الصراط المستقيم وإدراك القانون الكوني المؤدي إلى دار السلام فأما هؤلاء فلهم الحسنى جزاء ما أحسنوا وعليها زيادة من فضل الله غير محدودة للذين أحسنوا الحسنى وزيادة وهم ناجون من كربات يوم الحشر ومن أهوال الموقف قبل أن يفصل في أمر الخلق ولا يرهق وجوههم قتر ولا ذلة والقتر الغبار والسواد وكدرة اللون من الحزن أو الضيق والذلة الانكسار والمهانة أو الإهانة فلا يغشى وجوههم قتر ولا تكسو ملامحهم الذلة والتعبير يوحي بأن في الموقف من الزحام والهول والكرب والخوف والمهانة ما يخلع آثاره على الوجوه فالنجاة من هذا كله غنيمة وفضل من الله يضاف إلى الجزاء المزيد فيه أولئك أصحاب هذه المنزلة العالية البعيدة الآفاق أصحاب الجنة وملاكها ورفاقها هم فيها خالدون والذين كسبوا السيئات فكانت هي الربح الذي خرجوا به من صفقة الحياة هؤلاء ينالهم عدل الله فلا يضاعف لهم الجزاء ولا يزاد عليهم السوء ولكن جزاء سيئة بمثلها وترهقهم ذلة تغشاهم وتركبهم وتكربهم ما لهم من الله من عاصم يعصمهم ويمنعهم من المصير المحتوم نفاذا لسنة الله الكونية فيمن يحيد عن الطريق ويخالف الناموس ثم يرسم السياق صورة حسية للظلام النفسي والكدرة التي تغشى وجه المكروب المأخوذ المرعوب كأنما أغشيت وجوههم قطعا من الليل مظلما كأنما أخذ من الليل المظلم فقطع رقعا غشيت بها هذه الوجوه وهكذا يغشى الجو كله ظلام من ظلام الليل المظلم ورهبة من رهبته تبدو فيه هذه الوجوه ملفعة بأغشية من هذا الليل البهيم أولئك المبعدون في هذا الظلام والقتام أصحاب النار ملاكها ورفاقها هم فيها خالدون ولكن أين الشركاء والشفعاء وكيف لم يعصموهم من دون الله هذه هي قصتهم في يوم الحشر العصيب ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم


026-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولـئك أصحاب الجنة هم فيها خالدون [ سورة يونس - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً

والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة ما لهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما أولـئك أصحاب النار هم فيها خالدون [ سورة يونس - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ مَكَانَكُمْ أَنتُمْ وَشُرَكَآؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَآؤُهُم مَّا كُنتُمْ إِيَّانَا تَعْبُدُونَ

ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركآؤكم فزيلنا بينهم وقال شركآؤهم ما كنتم إيانا تعبدون [ سورة يونس - الآية 28 ]

ما كنتم إيانا تعبدون فكفى باللّه شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون هذه هي قصة الشفعاء والشركاء في مشهد من مشاهد القيامة مشهد حي أبلغ من الإخبار المجرد بأن الشركاء والشفعاء لن يعصموا عبادهم من الله ولن يملكوا لهم خلاصا ولا نجاة هؤلاء هم محشورون جميعا الكفار والشركاء وهم كانوا يزعمونهم شركاء لله ولكن القرآن يسميهم شركاءهم تهكما من جهة وإشارة إلى أنهم من صنعهم هم ولم يكونوا يوما شركاء لله هؤلاء هم جميعا كفارا وشركاء يصدر إليهم الأمر مكانكم أنتم وشركاؤكم قفوا حيث أنتم ولا بد أن يكونوا قد تسمروا في أماكنهم فالأمر يومئذ للنفاذ ثم فرق بينهم وبين شركائهم وحجز بينهما في الموقف فزيلنا بينهم وعندئذ لا يتكلم الذين كفروا ولكن يتكلم الشركاء يتكلمون ليبرئوا أنفسهم من الجريمة جريمة أن عبدهم هؤلاء الكفار مع الله أو من دون الله وإعلان أنهم لم يعلموا بعبادتهم إياهم ولم يشعروا فهم إذن لم يشتركوا في الجناية ويشهدون الله وحده على ما يقولون وقال شركاؤهم ما كنتم إيانا تعبدون فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين هؤلاء هم الشركاء الذين كانوا يعبدون هؤلاء هم ضعاف يطلبون البراءة من إثم أتباعهم ويجعلون الله وحده شهيدا ويطلبون النجاة من إثم لم يشاركوا فيه عندئذ وفي هذا الموقف المكشوف تختبر كل نفس ما أسلفت من عمل وتدرك عاقبته إدراك الخبرة والتجربة هنالك تبلو كل نفس ما أسلفت وهنالك يتكشف الموقف عن رب واحد حق يرجع إليه الجميع وما عداه باطل وردوا إلى الله مولاهم الحق وهنالك لا يجد المشركون شيئا من دعاويهم ومزاعمهم وآلهتهم فكله شرد عنهم ولم يعد له وجود وضل عنهم ما كانوا يفترون وهكذا يتجلى المشهد الحي في ساحة الحشر بكل حقائقه وبكل وقائعه وبكل مؤثراته واستجاباته تعرضه تلك الكلمات القلائل فتبلغ من النفس ما لا يبلغه الإخبار المجرد ولا براهين الجدل الطويل الدرس الثاني اعتراف الكفار بأن الأمور بيد الله وذمهم على الخضوع لغير الله ومن جولة الحشر الذي تسقط فيه الدعاوى والأباطيل ويتجلى فيه أن المولى هو الله المهيمن على الموقف وما فيه إلى جولة في واقعهم الذي يعيشون فيه وإلى أنفسهم التي يعلمونها وإلى المشاهد التي يرونها في الحياة بل إلى اعترافهم هم أنفسهم بأنها من أمر الله ومن خلق الله قل من يرزقكم من السماء والأرض أم من يملك السمع والأبصار ومن يخرج الحي من الميت


029-فَكَفَى بِاللّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِن كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ

فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين [ سورة يونس - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ

هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون [ سورة يونس - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ

قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون [ سورة يونس - الآية 31 ]

ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون ولقد مر أن مشركي العرب لم يكونوا ينكرون وجود الله ولا أنه الخالق والرازق والمدبر إنما كانوا يتخذون الشركاء للزلفى أو يعتقدون أن لهم قدرة إلى جانب قدرة الله فهو هنا يأخذهم بما يعتقدونه هم أنفسهم ليصحح لهم عن طريق إيقاظ وعيهم وتدبرهم ومنطقهم الفطري ذلك الخلط والضلال قل من يرزقكم من السماء والأرض من المطر الذي يحيي الأرض وينبت الزرع ومن طعام الأرض نباتها وطيرها وأسماكها وحيوانها ثم سائر ما كانوا يحصلون عليه من الأرض لهم ولأنعامهم وذلك بطبيعة الحال ما كانوا يدركونه حينذاك من رزق السماء والأرض وهو أوسع من ذلك بكثير وما يزال البشر يكشفون كلما اهتدوا إلى نواميس الكون عن رزق بعد رزق في السماء والأرض يستخدمونه أحيانا في الخير ويستخدمونه أحيانا في الشر حسبما تسلم عقائدهم أو تعتل وكله من رزق الله المسخر للإنسان فمن سطح الأرض أرزاق ومن جوفها أرزاق ومن سطح الماء أرزاق ومن أعماقه أرزاق ومن أشعة الشمس أرزاق ومن ضوء القمر أرزاق حتى عفن الأرض كشف فيه عن دواء وترياق أم من يملك السمع والأبصار يهبها القدرة على أداء وظائفها أو يحرمها ويصححها أو يمرضها ويصرفها إلى العمل أو يلهيها ويسمعها ويريها ما تحب أو ما تكره ذلك ما كانوا يدركونه يومئذ من ملك السمع والأبصار وهو حسبهم لإدراك مدلول هذا السؤال وتوجيهه وما يزال البشر يكشفون من طبيعة السمع والبصر ومن دقائق صنع الله في هذين الجهازين ما يزيد السؤال شمولا وسعة وإن تركيب العين وأعصابها وكيفية إدراكها للمرئيات أو تركيب الأذن وأجزائها وطريقة إدراكها للذبذبات لعالم وحده يدير الرؤوس عندما يقاس هذا الجهاز أو ذاك إلى أدق الأجهزة التي يعدها الناس من معجزات العلم في العصر الحديث وإن كان الناس يهولهم ويروعهم ويبهرهم جهاز يصنعه الإنسان لا يقاس في شيء إلى صنع الله بينما هم يمرون غافلين بالبدائع الإلهية في الكون وفي أنفسهم كأنهم لا يبصرون ولا يدركون ومن يخرج الحي من الميت ويخرج الميت من الحي وكانوا يعدون الساكن هو الميت والنامي أو المتحرك هو الحي فكان مدلول السؤال عندهم مشهودا في خروج النبتة من الحبة والحبة من النبتة وخروج الفرخ من البيضة والبيضة من الفرخ إلى آخر هذه المشاهدات وهو عندهم عجيب وهو في ذاته عجيب حتى بعد أن عرف أن الحبة والبيضة وأمثالهما ليست في الموتى بل في الأحياء ; بما فيها من حياة كامنة واستعداد فإن كمون الحياة بكل استعداداتها ووراثاتها وسماتها وشياتها لأعجب العجب الذي تصنعه قدرة الله وإن وقفة أمام الحبة والنواة تخرج منهما النبتة والنخلة أو أمام البيضة والبويضة يخرج منهما الفرخ والإنسان لكافية لاستغراق حياة في التأمل والارتعاش وإلا فأين كانت تكمن السنبلة في الحبة وأين كان يكمن العود وأين كانت تلك الجذور والساق والأوراق وأين في النواة كان يكمن اللب واللحاء والساق السامقة والعراجين والألياف وأين يكمن كان الطعم والنكهة واللون والرائحة والبلح والتمر والرطب والبسر وأين في البيضة كان الفرخ وأين يكمن كان العظم واللحم والزغب والريش واللون والشيات والرفرفة والصوات وأين في البويضة كان الكائن البشري العجيب أين كانت تكمن ملامحه وسماته المنقولة عن وراثات موغلة في الماضي متشعبة المنابع والنواحي أين كانت نبرات الصوت ونظرات العين ولفتات الجيد واستعدادات الأعصاب ووراثات الجنس والعائلة والوالدين وأين أين كانت تكمن الصفات والسمات والشيات وهل يكفي أن نقول إن هذا العالم المترامي الأطراف كان كامنا في النبتة والنواة وفي البيضة والبويضة لينقضي العجب العاجب الذي لا تفسير له ولا تأويل إلا قدرة الله وتدبير الله وما يزال البشر يكشفون من أسرار الموت وأسرار الحياة وإخراج الحي من الميت وإخراج الميت من الحي وتحول العناصر في مراحل إلى موت أو حياة ما يزيد مساحة السؤال وعمقه وشموله كل يوم وكل لحظه وإن تحول الطعام الذي يموت بالطهي والنار إلى دم حي في الجسم الحي وتحول هذا الدم إلى فضلات ميتة بالاحتراق لأعجوبة يتسع العجب منها كلما زاد العلم بها وهي بعد كائنة في كل لحظة آناء الليل وأطراف النهار وإن الحياة لأعجوبة غامضة مثيرة تواجه الكينونة البشرية كلها بعلامات استفهام لا جواب عليها كلها إلا أن يكون هناك إله يهب الحياة ومن يدبر الأمر في هذا الذي ذكر كله وفي سواه من شؤون الكون وشؤون البشر من يدبر الناموس الكوني الذي ينظم حركة هذه الأفلاك على هذا النحو الدقيق ومن يدبر حركة هذه الحياة فتمضي في طريقها المرسوم بهذا النظام اللطيف العميق ومن يدبر السنن الاجتماعية التي تصرف حياة البشر والتي لا تخطى ء مرة ولا تحيد ومن ومن فسيقولون الله فهم لم يكونوا ينكرون وجود الله أو ينكرون يده في هذه الشؤون الكبار ولكن انحراف الفطرة كان يقودهم مع هذا الاعتراف إلى الشرك بالله فيتوجهون بالشعائر إلى سواه كما يتبعون شرائع لم يأذن بها الله فقل أفلا تتقون أفلا تخشون الله الذي يرزقكم من السماء والأرض والذي يملك السمع والأبصار والذي يخرج الحي من الميت ويخرج الميت من الحي والذي يدبر الأمر كله في هذا وفي سواه إن الذي يملك هذا كله لهو الله وهو الرب الحق دون سواه فذلكم الله ربكم الحق والحق واحد لا يتعدد ومن تجاوزه فقد وقع على الباطل وقد ضل التقدير فماذا بعد الحق إلا الضلال فأنى تصرفون وكيف توجهون بعيدا عن الحق وهو واضح بين تراه العيون بمثل هذا الانصراف عن الحق الواضح الذي يعترف المشركون بمقدماته وينكرون نتائجه اللازمة ولا يقومون بمقتضياته الواجبة قدر الله في سننه ونواميسه أن الذين يفسقون وينحرفون عن منطق الفطرة السليم وسنة الخلق الماضية لا يؤمنون


032-فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ

فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون [ سورة يونس - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُواْ أَنَّهُمْ لاَ يُؤْمِنُونَ

كذلك حقت كلمت ربك على الذين فسقوا أنهم لا يؤمنون [ سورة يونس - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ

قل هل من شركآئكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون [ سورة يونس - الآية 34 ]

كذلك حقت كلمة ربك على الذين فسقوا أنهم لا يؤمنون لا لأنه يمنعهم من الإيمان فهذه دلائله قائمة في الكون وهذه مقدماته قائمة في اعتقادهم ولكن لأنهم هم يحيدون عن طريق الموصل إلى الإيمان ويجحدون المقدمات التي في أيديهم ويصرفون أنفسهم عن الدلائل المشهودة لهم ويعطلون منطق الفطرة القويم فيهم ثم عودة إلى مظاهر قدرة الله وهل للشركاء فيها من نصيب قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون قل هل من شركائكم من يهدي إلى الحق قل الله يهدي للحق أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى فما لكم كيف تحكمون وهذه الأمور المسؤول عنها من إعادة الخلق وهدايتهم إلى الحق ليست من بدائه مشاهداتهم ولا من مسلمات اعتقاداتهم كالأولى ولكنه يوجه إليهم فيها السؤال ارتكانا على مسلماتهم الأولى فهي من مقتضياتها بشيء من التفكر والتدبر ثم لا يطلب إليهم الجواب إنما يقرره لهم اعتمادا على وضوح النتائج بعد تسليمهم بالمقدمات قل هل من شركائكم من يبدأ الخلق ثم يعيده وهم مسلمون بأن الله هو الذي يبدأ الخلق غير مسلمين بإعادته ولا بالبعث والنشور والحساب والجزاء ولكن حكمة الخالق المدبر لا تكمل بمجرد بدء الخلق ; ثم انتهاء حياة المخلوقين في هذه الأرض ولم يبلغوا الكمال المقدر لهم ولم يلقوا جزاء إحسانهم وإساءتهم وسيرهم على النهج أو انحرافهم عنه إنها رحلة ناقصة لا تليق بخالق مدبر حكيم وإن الحياة الآخرة لضرورة من ضرورات الاعتقاد في حكمة الخالق وتدبيره وعدله ورحمته ولا بد من تقرير هذه الحقيقة لهم وهم الذين يعتقدون بأن الله هو الخالق وهم الذين يسلمون كذلك بأنه يخرج الحي من الميت والحياة الأخرى قريبة الشبه بإخراج الحي من الميت الذي يسلمون به قل الله يبدأ الخلق ثم يعيده وإنه لعجيب أن يصرفوا عن إدراك هذه الحقيقة ولديهم مقدماتها فأنى تؤفكون فتوجهون بعيدا عن الحق إلى الإفك وتضلون قل هل من شركائكم من يهدي إلى الحق فينزل كتاباً ويرسل رسولاً ويضع نظاماً ويشرع شريعة وينذر ويوجه إلى الخير ; ويكشف عن آيات الله في الكون والنفس ; ويوقظ القلوب الغافلة ويحرك المدارك المعطلة كما هو معهود لكم من الله ومن رسوله الذي جاءكم بهذا كله وعرضه عليكم لتهتدوا إلى الحق وهذه قضية ليست من سابق مسلماتهم ولكن وقائعها حاضرة بين أيديهم فليقررها لهم الرسول ص وليأخذهم بها قل الله يهدي للحق ومن هذه تنشأ قضية جديدة جوابها مقرر أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى والجواب مقرر فالذي يهدي الناس إلى الحق أولى بالاتباع ممن لا يهتدي هو بنفسه إلا أن يهديه غيره


035-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَهْدِي إِلَى الْحَقِّ قُلِ اللّهُ يَهْدِي لِلْحَقِّ أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ

قل هل من شركآئكم من يهدي إلى الحق قل الله يهدي للحق أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فما لكم كيف تحكمون [ سورة يونس - الآية 35 ]

وهذا ينطبق سواء كان المعبودون حجارة أو أشجاراً أو كواكب أو كانوا من البشر بما في ذلك عيسى عليه السلام فهو ببشريته محتاج إلى هداية اللّه له وإن كان هو قد بعث هاديا للناس ومن عدا عيسى عليه السلام أولى بانطباق هذه الحقيقة عليه فما لكم كيف تحكمون ما الذي وقع لكم وما الذي أصابكم وكيف تقدرون الأمور فتحيدون عن الحق الواضح المبين فإذا فرغ من سؤالهم وإجابتهم وتقرير الإجابة المفروضة التي تحتمها البديهة وتحتمها المقدمات المسلمة عقب على هذا بتقرير واقعهم في النظر والاستدلال والحكم والاعتقاد فهم لا يستندون إلى يقين فيما يعتقدون أو يعبدون أو يحكمون ولا إلى حقائق مدروسة يطمئن إليها العقل والفطرة إنما يتعلقون بأوهام وظنون يعيشون عليها ويعيشون بها ; وهي لا تغني من الحق شيئا وما يتبع أكثرهم إلا ظنا إن الظن لا يغني من الحق شيئا إن الله عليم بما يفعلون فهم يظنون أن لله شركاء ولا يحققون هذا الظن ولا يمتحنونه عملا ولا عقلا وهم يظنون أن آباءهم ما كانوا ليعبدوا هذه الأصنام لو لم يكن فيها ما يستحق العبادة ولا يمتحنون هم هذه الخرافة ولا يطلقون عقولهم من إسار التقليد الظني وهم يظنون أن الله لا يوحي إلى رجل منهم ولا يحققون لماذا يمتنع هذا على الله وهم يظنون أن القرآن من عمل محمد ولا يحققون إن كان محمد وهو بشر قادرا على تأليف هذا القرآن بينما هم لا يقدرون وهم بشر مثله وهكذا يعيشون في مجموعة من الظنون لا تحقق لهم من الحق شيئا والله وحده هو الذي يعلم علم اليقين أفعالهم وأعمالهم إن الله عليم بما يفعلون الدرس الثالث تقرير حقيقة مصدر القرآن وذم الكافرين له وتفريعاً على هذا التعقيب يأخذ بهم السياق في جولة جديدة حول القرآن تبدأ بنفي التصور لإمكان أن يكون القرآن مفترى من دون الله وتحديهم أن يأتوا بسورة مثله وتثني بوصمهم بالتسرع في الحكم على ما لم يعلموه يقينا أو يحققوه وتثلث بإثبات حالتهم في مواجهة هذا القرآن وتثبيت الرسول ص على خطته أيا كانت استجابتهم أو عدم استجابتهم له وتنتهي بالتيئيس من الفريق الضال والإيماء إلى مصيرهم الذي لا يظلمهم الله فيه ; وإنما يستحقونه بما هم فيه من ضلال وما كان هذا القرآن أن يفترى من دون الله ; ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين ومنهم من يؤمن به ومنهم من لا يؤمن به وربك أعلم بالمفسدين وإن كذبوك فقل لي عملي ولكم عملكم أنتم بريئون مما أعمل وأنا بريء مما تعملون ومنهم من يستمعون إليك أفانت تسمع الصم ولو كانوا لا يعقلون ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون إن الله لا يظلم الناس شيئا ولكن الناس أنفسهم يظلمون وما كان هذا القرآن أن يفترى من دون الله فهو بخصائصه الموضوعية والتعبيرية بهذا الكمال في تناسقه ; وبهذا الكمال في العقيدة التي جاء بها


036-وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إَنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللّهَ عَلَيمٌ بِمَا يَفْعَلُونَ

وما يتبع أكثرهم إلا ظنا إن الظن لا يغني من الحق شيئا إن الله عليم بما يفعلون [ سورة يونس - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-وَمَا كَانَ هَـذَا الْقُرْآنُ أَن يُفْتَرَى مِن دُونِ اللّهِ وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ

وما كان هـذا القرآن أن يفترى من دون الله ولـكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين [ سورة يونس - الآية 37 ]

وفي النظام الإنساني الذي يتضمن قواعده ; وبهذا الكمال في تصوير حقيقة الألوهية وفي تصوير طبيعة البشر وطبيعة الحياة وطبيعة الكون لا يمكن أن يكون مفترى من دون الله لأن قدرة واحدة هي التي تملك الإتيان به هي قدرة الله القدرة التي تحيط بالأوائل والأواخر وبالظواهر والسرائر وتضع المنهج المبرأ من القصور والنقص ومن آثار الجهل والعجز وما كان هذا القرآن أن يفترى من دون الله ما كان من شأنه أصلا أن يفترى فليس الافتراء هو المنفي ولكن جواز وجوده هو المنفي وهو أبلغ في النفي وأبعد ولكن تصديق الذي بين يديه من الكتب التي سبق بها الرسل تصديقها في أصل العقيدة وفي الدعوة إلى الخير وتفصيل الكتاب الواحد الذي جاء به الرسل جميعا من عند الله تتفق أصوله وتختلف تفصيلاته وهذا القرآن يفصل كتاب الله ويبين وسائل الخير الذي جاء به ووسائل تحقيقه وصيانته فالعقيدة في الله واحدة والدعوة إلى الخير واحدة ولكن صورة هذا الخير فيها تفصيل والتشريع الذي يحققه فيه تفصيل يناسب نمو البشرية وقتها وتطورات البشرية بعدها بعد أن بلغت سن الرشد فخوطبت بالقرآن خطاب الراشدين ولم تخاطب بالخوارق المادية التي لا سبيل فيها للعقل والتفكير لا ريب فيه من رب العالمين تقرير وتوكيد لنفي جواز افترائه عن طريق إثبات مصدره من رب العالمين أم يقولون افتراه بعد هذا النفي والتقرير فهو إذن من صنع محمد ومحمد بشر ينطق باللغة التي ينطقون بها و لا يملك من حروفها إلا ما يملكون ألف لام ميم ألف لام را ألف لام ميم صاد الخ فدونهم إذن ومعهم من يستطيعون جمعهم فليفتروا كما افترى بزعمهم محمد فليفتروا سورة واحدة لا قرآنا كاملا قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين وقد ثبت هذا التحدي ; وثبت العجز عنه وما يزال ثابتا ولن يزال والذين يدركون بلاغة هذه اللغة ويتذوقون الجمال الفني والتناسق فيها يدركون أن هذا النسق من القول لا يستطيعه إنسان وكذلك الذين يدرسون النظم الاجتماعية والأصول التشريعية ويدرسون النظام الذي جاء به هذا القرآن يدركون أن النظرة فيه إلى تنظيم الجماعة الإنسانية ومقتضيات حياتها من جميع جوانبها والفرص المدخرة فيه لمواجهة الأطوار والتقلبات في يسر ومرونة كل أولئك أكبر من أن يحيط به عقل بشري واحد أو مجموعة العقول في جيل واحد او في جميع الأجيال ومثلهم الذين يدرسون النفس الإنسانية ووسائل الأصول إلى التأثير فيها وتوجيهها ثم يدرسون وسائل القرآن وأساليبه فليس هو إعجاز اللفظ والتعبير وأسلوب الأداء وحده ولكنه الاعجاز المطلق الذي يلمسه الخبراء في هذا وفي النظم والتشريعات والنفسيات وما إليها والذين زاولوا فن التعبير والذين لهم بصر بالأداء الفني يدركون أكثر من غيرهم مدى ما في الأداء القرآني من إعجاز في هذا الجانب والذين زاولوا التفكير الاجتماعي والقانوني والنفسي والإنساني بصفة عامة يدركون أكثر من غيرهم مدى الإعجاز الموضوعي في هذا الكتاب أيضاً ومع تقدير العجز سلفا عن بيان حقيقة هذا الإعجاز ومداه ; والعجز عن تصويره بالأسلوب البشري ومع تقدير أن الحديث المفصل عن هذا الإعجاز في حدود الطاقة البشرية هو موضوع كتاب مستقل فسأحاول هنا أن ألم المامة خاطفة بشيء من هذا إن الأداء القرآني يمتاز ويتميز من الأداء البشري إن له سلطاناً عجيباً على القلوب ليس للأداء البشري ; حتى ليبلغ أحيانا أن يؤثر بتلاوته المجردة على الذين لا يعرفون من العربية حرفاً وهناك حوادث عجيبة لا يمكن تفسيرها بغير هذا الذي نقول وإن لم تكن هي القاعدة ولكن وقوعها يحتاج إلى تفسير وتعليل ولن أذكر نماذج مما وقع لغيري ; ولكني أذكر حادثا وقع لي وكان عليه معي شهود ستة وذلك منذ حوالي خمسة عشر عاماً كنا ستة نفر من المنتسبين إلى الإسلام على ظهر سفينة مصرية تمخر بنا عباب المحيط الأطلسي إلى نيويورك ; من بين عشرين ومائة راكب وراكبة أجانب ليس فيهم مسلم وخطر لنا أن نقيم صلاة الجمعة في المحيط على ظهر السفينة والله يعلم أنه لم يكن بنا أن نقيم الصلاة ذاتها أكثر مما كان بنا حماسة دينية إزاء مبشر كان يزاول عمله على ظهر السفينة ; وحاول أن يزاول تبشيره معنا وقد يسر لنا قائد السفينة وكان إنجليزياً أن نقيم صلاتنا ; وسمح لبحارة السفينة وطهاتها وخدمها وكلهم نوبيون مسلمون أن يصلي منهم معنا من لا يكون في الخدمة وقت الصلاة وقد فرحوا بهذا فرحاً شديداً إذ كانت المرة الأولى التي تقام فيها صلاة الجمعة على ظهر السفينة وقمت بخطبة الجمعة وإمامة الصلاة ; والركاب الأجانب معظمهم متحلقون يرقبون صلاتنا وبعد الصلاة جاءنا كثيرون منهم يهنئوننا على نجاح القدّاس فقد كان هذا أقصى ما يفهمونه من صلاتنا ولكن سيدة من هذا الحشد عرفنا فيما بعد أنها يوغسلافية مسيحية هاربة من جحيم تيتو وشيوعيته كانت شديدة التأثر والانفعال تفيض عيناها بالدمع ولا تتمالك مشاعرها جاءت تشد على أيدينا بحرارة ; وتقول في إنجليزية ضعيفة إنها لا تملك نفسها من التأثر العميق بصلاتنا هذه وما فيها من خشوع ونظام وروح وليس هذا موضع الشاهد في القصة ولكن ذلك كان في قولها أي لغة هذه التي كان يتحدث بها قسيسكم فالمسكينة لا تتصور أن يقيم الصلاة إلا قسيس أو رجل دين كما هو الحال عندها في مسيحية الكنيسة وقد صححنا لها هذا الفهم وأجبناها فقالت إن اللغة التي يتحدث بها ذات إيقاع موسيقي عجيب وإن كنت لم أفهم منها حرفا ثم كانت المفاجأة الحقيقية لنا وهي تقول ولكن هذا ليس الموضوع الذي أريد أن أسأل عنه إن الموضوع الذي لفت حسي هو أن الإمام كانت ترد في أثناء كلامه بهذه اللغة الموسيقية فقرات من نوع آخر غير بقية كلامه نوع أكثر موسيقية وأعمق إيقاعا هذه الفقرات الخاصة كانت تحدث في رعشة وقشعريرة إنها شيء آخر كما لو كان الإمام مملوءا من الروح القدس حسب تعبيرها المستمد من مسيحيتها وتفكرنا قليلا ثم أدركنا أنها تعني الآيات القرآنية التي وردت في أثناء خطبة الجمعة وفي أثناء الصلاة وكانت مع ذلك مفاجأة لنا تدعو إلى الدهشة من سيدة لا تفهم مما تقول شيئا وليست هذه قاعدة كما قلت ولكن وقوع هذه الحادثة ووقوع أمثالها مما ذكره لي غير واحد ذو دلالة على أن في هذا القرآن سراً آخر تلتقطه بعض القلوب لمجرد تلاوته وقد يكون إيمان هذه السيدة بدينها وفرارها من الجحيم الشيوعي في بلادها قد أرهف حسها بكلمات الله على هذا النحو العجيب ولكن ما بالنا نعجب وعشرات الألوف ممن يستمعون إلى القرآن من عوامنا لا يطرق عقولهم منه شيء ولكن يطرق قلوبهم إيقاعه وسره هذا وهم لا يفترقون كثيرا من ناحية فهم لغة القرآن عن هذه السيدة اليوغسلافية ولقد أردت أن أقدم للحديث عن القرآن بسلطانه هذا الخفي العجيب قبل أن أتحدث عن الجوانب المدركة التي يعرفها أكثر من غيرهم من يزاولون فن التعبير ومن يزاولون التفكير والشعور إن الأداء القرآني يمتاز بالتعبير عن قضايا ومدلولات ضخمة في حيز يستحيل على البشر أن يعبروا فيه عن مثل هذه الأغراض وذلك بأوسع مدلول وأدق تعبير وأجمله وأحياه أيضا مع التناسق العجيب بين المدلول والعبارة والإيقاع والظلال والجو ومع جمال التعبير دقة الدلالة في آن واحد بحيث لا يغني لفظ عن لفظ في موضعه وبحيث لا يجور الجمال على الدقة ولا الدقة على الجمال ويبلغ من ذلك كله مستوى لا يدرك إعجازه أحد كما يدرك ذلك من يزاولون فن التعبير فعلا ; لأن هؤلاء هم الذين يدركون حدود الطاقة البشرية في هذا المجال ومن ثم يتبينون بوضوح أن هذا المستوى فوق الطاقة البشرية قطعا وينشأ عن هذه الظاهرة ظاهرة أخرى في الأداء القرآني هي أن النص الواحد يحوي مدلولات متنوعة متناسقة في النص ; وكل مدلول منها يستوفي حظه من البيان والوضوح دون اضطراب في الأداء أو اختلاط بين المدلولات ; وكل قضية وكل حقيقة تنال الحيز الذي يناسبها بحيث يستشهد بالنص الواحد في مجالات شتى ; ويبدو في كل مرة أصيلا في الموضع الذي استشهد به فيه ; وكأنما هو مصوغ ابتداء لهذا المجال ولهذا الموضع وهي ظاهرة قرآنية بارزة لا تحتاج منا إلى أكثر من الإشارة إليها ولو راجع القارىء المقتطفات الواردة في التعريف بهذه السورة لوجد أن النص الواحد يرد للدلالة على أغراض شتى وهو في كل مرة أصيل في موضعه تماما وليس هذا إلا مثالا وللأداء القرآني طابع بارز كذلك في القدرة على استحضار المشاهد والتعبير المواجه كما لو كان المشهد حاضراً بطريقة ليست معهودة على الإطلاق في كلام البشر ; ولا يملك الأداء البشري تقليدها لأنه يبدو في هذه الحالة مضطرباً غير مستقيم مع أسلوب الكتابة وإلا فكيف يمكن للأداء البشري أن يعبر على طريقة الأداء القرآني مثلا في مثل هذه المواضع وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين وإلى هنا هي قصة تحكى ثم يعقبها مباشرة خطاب موجه في مشهد حاضر آلآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية ثم يعود الأداء للتعقيب على المشهد الحاضر وإن كثيرا من الناس عن آياتنا لغافلون قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ وإلى هنا أمر يوجه ورسول يتلقى ثم فجأة نجد الرسول يسأل القوم أئنكم لتشهدون أن مع الله آلهة أخرى وإذا به يعود للتلقي في شأن هذا الذي سأل عنه قومه وأجابوه قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون وكذلك هذه الالتفاتات المتكررة في مثل هذه الآيات ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غافلون وأمثالها كثير في القرآن كله وهو أسلوب متميز تماما من الأسلوب البشري وإلا فمن شاء أن يماري فليحاول أن يعبر على هذا النحو ثم ليأت بكلام مفهوم مستقيم ; فضلا على أن يكون له هذا الجمال الرائع وهذا الإيقاع المؤثر وهذا التناسق الكامل هذه بعض جوانب الإعجاز في الأداء نلم بها سراعا ويبقى الإعجاز الموضوعي ; والطابع الرباني المتميز من الطابع البشري فيه إن هذا القرآن يخاطب الكينونة البشرية بجملتها ; فلا يخاطب ذهنها المجرد مرة وقلبها الشاعرة مرة وحسها المتوفز مرة ولكنه يخاطبها جملة ويخاطبها من أقصر طريق ; ويطرق كل أجهزة الاستقبال والتلقي فيها مرة واحدة كلما خاطبها وينشئ فيها بهذا الخطاب تصورات وتأثرات وانطباعات لحقائق الوجود كلها لا تملك وسيلة أخرى من الوسائل التي زاولها البشر في تاريخهم كله أن تنشئها بهذا العمق وبهذا الشمول وبهذه الدقة وهذا الوضوح وبهذه الطريقة وهذا الأسلوب أيضاً وأنا أستعير هنا فقرات مقتبسة من القسم الثاني من كتاب خصائص التصور ومقوماته تعين على توضيح هذه الحقيقة ; وهي تتحدث عن المنهج القرآني في عرض مقومات التصور الإسلامي في صورتها الجميلة الكاملة الشاملة المتناسقة المتوازنة وأبرز خصائص هذا المنهج في العرض أنه يمتاز عن كل المناهج أولا بكونه يعرض الحقيقة كما هي في عالم الواقع في الأسلوب الذي يكشف كل زواياها وكل جوانبها وكل ارتباطاتها وكل مقتضياتها وهو مع هذا الشمول لا يعقد هذه الحقيقة ولا يلفها بالضباب بل يخاطب بها الكينونة البشرية في كل مستوياتها ولم يشأ الله سبحانه رحمة منه بالعباد أن يجعل مخاطبتهم بمقومات هذا التصور أو إدراكهم لها متوقفا على سابق علم لهم إطلاقا لأن العقيدة هي حاجة حياتهم الأولى ; والتصور الذي تنشئه في عقولهم وقلوبهم هو الذي يحدد لهم طريقة تعاملهم مع الوجود كله ; ويحدد لهم كذلك طريقة اتجاههم لتعلم أي علم ولطلب أية معرفة لهذا السبب لم يجعل الله إدراك هذه العقيدة متوقفا على علم سابق ولسبب آخر هو أن الله يريد أن يكون هذا التصور الذي تنشئه حقائق العقيدة هو قاعدة علم البشر ومعرفتهم بما أنه هو قاعدة تصورهم وتفسيرهم للكون من حولهم ولما يجري فيه ولما يجري فيهم كي يقوم علمهم وتقوم معرفتهم على أساس من الحق المستيقن الذي ليس هنالك غيره حق مستيقن ذلك أن كل ما يتلقاه الإنسان وكل ما يصل إليه عن غير هذا المصدر هو معرفة ظنية ونتائج محتملة لا قطعية حتى ذلك العلم التجريبي فطريق العلم التجريبي هو القياس لا الاستقراء والاستقصاء فما يتسنى للبشر الاستقصاء والاستقراء في أية تجربة هذا على فرض صحة جميع الملاحظات والاستنتاجات والأحكام البشرية على الظواهر إنما قصارى العلم أن يقوم بعدد من التجارب ثم يقيس على نتائجها والعلم نفسه يسلم بأن النتائج الناشئة عن هذا القياس ظنية محتملة لا يقينية قطعية وذلك بالإضافة إلى أن كل تجربة على حدة تقوم على ترجيح أحد الاحتمالات لا على القطع الحتمي فلم يبق من علم مستيقن يمكن أن يحصل عليه البشر إلا العلم الذي يأتيهم من عند العليم الخبير والذي يقصه عليهم من يقص الحق وهو خير الفاصلين ثانيا بكونه مبرأ من الانقطاع والتمزق الملحوظين في الدراسات العلمية والتأملات الفلسفية والومضات الفنية جميعا فهو لا يفرد كل جانب من جوانب الكل الجميل المتناسق بحديث مستقل كما تصنع أساليب الأداء البشرية وإنما هو يعرض هذه الجوانب في سياق موصول ; يرتبط فيه عالم الشهادة بعالم الغيب وتتصل فيه حقائق الكون والحياة والإنسان بحقيقة الألوهية وتتصل فيه الدنيا بالآخرة وحياة الناس في الأرض بحياة الملأ الأعلى في أسلوب تتعذر مجاراته أو تقليده ; لأن الأسلوب البشري عندما يحاول تقليده في هذه الخاصية تبدو فيه الحقائق مختلطة مضطربة غامضة غير واضحة ولا محددة ولا منسقة كما تبدو في المنهج القرآني وهذا الاتصال والارتباط في عرض جملة الحقائق في السياق القرآني الواحد ; قد يختلف فيه التركيز على أي منها بين موضع وموضع ولكن هذا الترابط يبدو دائما فعندما يكون التركيز في موضع من السياق القرآني مثلا على تعريف الناس بربهم الحق تتجلى هذه الحقيقة الكبيرة في آثار القدرة الإلهية الفاعلة في الكون والحياة والإنسان في عالم الغيب وعالم الشهادة سواء وعندما يكون التركيز في موضع آخر على التعريف بحقيقة الكون تتجلى العلاقة بين حقيقة الألوهية و حقيقة الكون ويتطرق السياق كثيرا إلى حقيقة الحياة والأحياء وإلى سنن الله في الكون والحياة وعندما يكون التركيز على حقيقة الإنسان يتجلى ارتباطها بحقيقة الألوهية وبالكون والأحياء وبعالم الغيب وعالم الشهادة على السواء وعندما يكون التركيز على الدار الآخرة تذكر الحياة الدنيا وترتبطان بالله وبسائر الحقائق الأخرى وكذلك عندما يكون التركيز على قضايا الحياة الدنيا إلى آخر هذا النسق من العرض الواضح الملامح في القرآن ثالثا بكونه مع تماسك جوانب الحقيقة وتناسقها يحافظ تماما على إعطاء كل جانب من جوانبها في الكل المتناسق مساحته التي تساوي وزنه الحقيقي في ميزان الله وهو الميزان ومن ثم تبدو حقيقة الألوهية وخصائصها وقضية الألوهية والعبودية بارزة مسيطرة محيطة شاملة ; حتى ليبدو أن التعريف بتلك الحقيقة وتجلية هذه القضية هو موضوع القرآن الأساسي وتشغل حقيقة عالم الغيب بما فيه القدر والدار الآخرة مساحة بارزة ثم تنال حقيقة الإنسان وحقيقة الكون وحقيقة الحياة أنصبة متناسقة تناسق هذه الحقائق في عالم الواقع وهكذا لا تدغم حقيقة من الحقائق ولا تهمل ولا تضيع معالمها في المشهد الكلي الذي تعرض فيه هذه الحقائق وكما أن هذه الحقائق لا يطغى بعضها على بعض في التصور الإسلامي ذاته كما بينا في فصل التوازن في القسم الأول حيث لا ينتهي الإعجاب بالكون المادي ودقة نواميسه وتناسق أجزائه وقوانينه إلى تألهه كمؤلهة العوالم المادية والأكوان الطبيعية قديماً وحديثاً ولا ينتهي الإعجاب بعظمة الحياة واهتدائها الى وظائفها وتناسقها مع نفسها ومع المحيط الكوني إلى تأليهها كأصحاب المذهب الحيوي ولا ينتهي الإعجاب بالإنسان وتفرده في خصائصه والاستعدادات الكامنه في كيانه المنطلقة في تعامله مع الكون إلى تأليه الإنسان أو العقل في صورة من الصور كالمثاليين في عمومهم ولا ينتهي الإجلال للحقيقة الإلهية في ذاتها إلى إنكار وجود العوالم المادية أو احتقارها أو احتقار الكائن الإنساني كالمذاهب الهندوكية والبوذية والنصرانية المحرفة كما أن هذا التوازن هو طابع التصور الإسلامي ذاته فكذلك هو طابع منهج العرض القرآني لمقومات هذا التصور والحقائق التي يقوم عليها بحيث تبدو كلها واضحة في المشهد الفريد الذي يرسمه للكل في السياق القرآني الواحد وهي خاصية قرآنية لا يملكها الأداء الإنساني رابعاً بتلك الحيوية الدافقة المؤثرة الموحية مع الدقة والتقرير والتحديد الحاسم وهي تمنح هذه الحقائق حيوية وإيقاعاً وروعة وجمالاً لا يتسامى إليها المنهج البشري في العرض ولا الأسلوب البشري في التعبير ثم هي في الوقت ذاته تعرض في دقة عجيبة وتحديد حاسم ; ومع ذلك لا تجور الدقة على الحيوية والجمال ولا يجور التحديد على الإيقاع والروعة ولا يمكن أن نصف نحن في أسلوبنا البشري ملامح المنهج القرآني فنبلغ من ذلك ما يبلغه تذوق هذا المنهج كما أنه لا يمكن أن نبلغ بهذا البحث كله عن خصائص التصور الإسلامي ومقوماته شيئاً مما يبلغه القرآن في هذا الشأن وما نحاول تقديم هذا البحث للناس إلا لأن الناس قد بعدوا عن القرآن ببعدهم عن الحياة في مثل الجو الذي تنزل فيه القرآن ; ولم يعودوا يزاولون تلك الملابسات ولا يعانون تلك الاهتمامات التي كان يزاولها ويعانيها من كان يتنزل عليهم القرآن بينما هم ينشئون المجتمع المسلم في وجه كل الملابسات القائمة حينذاك ومن ثم لم يعد الناس قادرين على تذوق المنهج القرآني ذاته والاستمتاع بخصائصه ومذاقاته انتهت المقتطفات والقرآن يقدم حقائق العقيدة أحياناً في مجالات لا يخطر للفكر البشري عادة أن يلم بها لأنها ليست من طبيعة ما يفكر فيه عادة أو يلتفت إليه على هذا النحو من هذا القبيل ما جاء في سورة الأنعام في تصوير حقيقة العلم الإلهي ومجالاته وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين فهذه المطارح المترامية الخفية والظاهرة ليست مما يتوجه الفكر البشري إلى ارتيادها على هذا النحو ; وهو في معرض تصوير شمول العلم ; مهما أراد تصوير هذا الشمول ولو أن فكراً بشرياً هو الذي يريد تصوير شمول العلم لاتجه اتجاهات أخرى تناسب اهتمامات الإنسان وطبيعة تصوراته وذلك كما قلنا في تفسير هذه الآية من قبل في الجزء السابع ننظر إلى هذه الآية القصيرة من أي جانب فنرى هذا الإعجاز الناطق بمصدر هذا القرآن ننظر إليها من ناحية موضوعها فنجزم للوهلة الأولى بأن هذا كلام لا يقوله بشر فليس عليه طابع البشر إن الفكر البشري حين يتحدث عن مثل هذا الموضوع موضوع شمول العلم وإحاطته لا يرتاد هذه الآفاق إن مطارح الفكر البشري وانطلاقاته في هذا المجال لها طابع آخر ولها حدود إنه ينتزع تصوراته التي يعبر عنها من اهتماماته فما اهتمام الفكر البشري بتقصي وإحصاء الورق الساقط من الشجر في كل أنحاء الأرض إن المسألة لا تخطر على بال الفكر البشري ابتداء لا يخطر على باله أن يتتبع ويحصى ذلك الورق الساقط في أنحاء الأرض ومن ثم لا يخطر له أن يتجه هذا الاتجاه ولا أن يعبر هذا التعبير عن العلم الشامل إنما الورق الساقط شأن يحصيه الخالق ويعبر عنه الخالق وما اهتمام الفكر البشري بهذا الإطلاق ولا رطب ولا يابس إن أقصى ما يتجه إليه تفكير البشر هو الإنتفاع بالرطب واليابس مما بين أيديهم فأما التحدث عنه كدليل للعلم الشامل فهذا ليس معهوداً في اتجاه البشر وتعبيراتهم كذلك إنما كل رطب وكل يابس شأن يحصيه الخالق ويعبر عنه الخالق ولا يفكر البشر أن تكون كل ورقة ساقطة ; وكل حبة مخبوءة وكل رطب وكل يابس في كتاب مبين وفي سجل محفوظ فما شأنهم بهذا وما فائدته لهم وما احتفالهم بتسجيله إنما الذي يحصيه ويسجله هو صاحب الملك الذي لا يند عنه شيء في ملكه الصغير كالكبير والحقير كالجليل والمخبوء كالظاهر والمجهول كالمعلوم والبعيد كالقريب إن هذا المشهد الشامل الواسع العميق الرائع مشهد الورق الساقط من شجر الأرض جميعاً والحب المخبوء في أطواء الأرض جميعاً والرطب واليابس في أرجاء الأرض جميعاً إن هذا المشهد كما أنه لا يتجه إليه الفكر البشري والاهتمام البشري وكذلك لا تلحظه العين البشرية ; ولا تلم به النظرة البشرية إن هذا المشهد إنما يتكشف هكذا بجملته لعلم الله وحده المشرف على كل شيء المحيط بكل شيء الحافظ لكل شيء الذي تتعلق مشيئته وقدره بكل شيء الصغير كالكبير والحقير كالجليل والمخبوء كالظاهر والمجهول كالمعلوم والبعيد كالقريب والذين يزاولون الشعور ويزاولون التعبير من بني البشر يدركون جيداً حدود التصور البشري وحدود التعبير البشري أيضاً ويعلمون من تجربتهم البشرية أن مثل هذا المشهد لا يخطر على القلب البشري ; كما أن مثل هذا التعبير لا يتأتى له أيضاً والذين يمارون في هذا عليهم أن يراجعوا قول البشر كله ليروا إن كانوا قد اتجهوا مثل هذا الإتجاه أصلاً وهذه الآية وأمثالها في القرآن الكريم تكفي وحدها لمعرفة مصدر هذا الكتاب الكريم كذلك ننظر إليها من ناحية الإبداع الفني في التعبير ذاته فنرى آفاقاً من الجمال والتناسق لا تعرفها أعمال البشر على هذا المستوى السامق وعنده مفاتح الغيب لا يعلمها إلا هو آماد وآفاق وأغوار في المجهول المطلق في الزمان والمكان وفي الماضي والحاضر والمستقبل وفي أحداث الحياة وتصورات الوجدان ويعلم ما في البر والبحر آماد وآفاق وأغوار في المنظور على استواء وسعة وشمول تناسب في عالم الشهود والمشهود تلك الآماد والآفاق والأغوار في عالم الغيب المحجوب وما تسقط من ورقة إلا يعلمها حركة الموت والفناء ; وحركة السقوط والانحدار من علو إلى سفل ومن حياة إلى اندثار ولا حبة في ظلمات الأرض حركة البزوغ والنماء المنبثقة من الغور إلى السطح ومن كمون وسكون إلى إندفاع وانطلاق ولا رطب ولا يابس إلا في كتاب مبين التعميم الشامل الذي يشمل الحياة والموت والازدهار والذبول في كل حي على الإطلاق فمن ذا الذي يبدع ذلك الاتجاه والانطلاق من ذا الذي يبدع هذا التناسق والجمال من ذا الذي يبدع هذا كله وذلك كله في مثل هذا النص القصير من إلا الله كذلك هذا النص الآخر عن شمول علم اللّه يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو الرحيم الغفور ويقف الإنسان أمام هذه الصفحة المعروضة في كلمات قليلة ; فإذا هو أمام حشد هائل عجيب من الأشياء والحركات والأحجام والأشكال والصور والمعاني والهيئات لا يصمد لها الخيال ولو أن أهل الأرض جميعاً وقفوا حياتهم كلها يتتبعون ويحصون ما يقع في لحظة واحدة مما تشير إليه الآية لأعجزهم تتبعه وإحصاؤه عن يقين فكم من شيء في هذه اللحظة الواحدة يلج في الأرض وكم من شيء في هذه اللحظة يخرج منها وكم من شيء في هذه اللحظة ينزل من السماء وكم من شيء في هذه اللحظة يعرج فيها كم من شيء يلج في الأرض كم من حبة تختبيء أو تخبأ في جنبات هذه الأرض كم من دودة ومن حشرة ومن هامة ومن زاحفة تلج في الأرض في أقطارها المترامية كم من قطرة ماء ومن ذرة غاز ومن إشعاع كهرباء تندس في الأرض في أرجائها الفسيحة وكم وكم مما يلج في الأرض وعين الله عليه ساهرة لا تنام وكم يخرج منها كم من نبتة تنبثق وكم من نبع يفور وكم من بركان يتفجر وكم من غاز يتصاعد وكم من مستور يتكشف وكم من حشرة تخرج من بيتها المستور وكم وكم مما يرى ومما لا يرى ومما يعلم البشر ومما يجهلونه وهو كثير وكم مما ينزل من السماء كم من نقطة مطر وكم من شهاب ثاقب وكم من شعاع محرق وكم من شعاع منير وكم من قضاء نافذ ومن قدر مقدور وكم من رحمة تشمل الوجود وتخص بعض العبيد وكم من رزق يبسطه الله لمن يشاء من عباده ويقدر وكم وكم مما لا يحصيه إلا اللّه وكم مما يعرج فيها كم من نفس صاعد من نبات أو حيوان أو إنسان أو خلق آخر مما لا يعرفه الإنسان وكم من دعوة إلى الله معلنة أو مستسرة لم يسمعها إلا الله في علاه وكم من روح من أرواح الخلائق التي نعلمها أو نجهلها متوفاة وكم من ملك يعرج بأمر من روح الله وكم من روح يرف في هذا الملكوت لا يعلمه إلا الله ثم كم من قطرة بخار صاعدة من بحر ومن ذرة غاز صاعدة من جسم وكم وكم مما لا يعلمه سواه كم في لحظة واحدة وأين يذهب علم البشر وإحصاؤهم لما في اللحظة الواحدة ولو قضوا الأعمار الطوال في العد والإحصاء وعلم الله الكامل الهائل اللطيف العميق يحيط بهذا كله في كل مكان وفي كل زمان وكل قلب وما فيه من نوايا وخواطر وماله من حركات وسكنات تحت عين الله وهو مع هذا يستر ويغفر وهو الرحيم الغفور وإن آية واحدة من القرآن كهذه الآية لما يوحي بأن هذا القرآن ليس من قول البشر فمثل هذا الخاطر الكوني لا يخطر بطبيعته على قلب بشر ومثل هذا التصور الكوني لا دافع إليه من طبيعة تصور البشر ومثل هذه الإحاطة باللمسة الواحدة تتجلى فيها صنعة الله بارئ هذا الوجود التي لا تشبهها صنعة العبيد كذلك يبدو الطابع الإلهي في هذا القرآن في طريقة استدلاله بأشياء وأحداث مثيرة صغيرة في ظاهرها ; وهي ذات حقيقة ضخمة تناسب الموضوع الضخم الذي يستدل بها عليه كما يبدو في قوله تعالى نحن خلقناكم فلولا تصدقون أفرأيتم ما تمنون أأنتم تخلقونه أم نحن الخالقون نحن قدرنا بينكم الموت وما نحن بمسبوقين على أن نبدل أمثالكم وننشئكم فيما لا تعلمون ولقد علمتم النشأة الأولى فلولا تذكرون أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجاً فلولا تشكرون أفرأيتم النار التي تورون أأنتم أنشأتم شجرتها أم نحن المنشئون نحن جعلناها تذكرة ومتاعاً للمقوين فسبح باسم ربك العظيم إن هذا القرآن يجعل من مألوفات البشر وحوادثهم المكرورة قضايا كونية كبرى يكشف فيها عن النواميس الإلهية في الوجود وينشئ بها عقيدة ضخمة شاملة وتصوراً كاملاً لهذا الوجود كما يجعل منها منهجاً للنظر والتفكير وحياة للأرواح والقلوب ويقظة في المشاعر والحواس يقظة لظواهر هذا الوجود التي تطالع الناس صباح مساء وهم غافلون عنها ويقظة لأنفسهم وما يجري من العجائب والخوارق فيها إنه لا يكل الناس إلى الحوادث الفذة الخارقة والمعجزات الخاصة المعدودة كذلك لا يكلفهم أن يبحثوا عن الخوارق والمعجزات والآيات والدلائل بعيداً عن أنفسهم ولا عن مألوف حياتهم ولا عن الظواهر الكونية القريبة منهم المعروفة لهم إنه لا يبعد بهم في فلسفات معقدة أو مشكلات عقلية عويصة أو تجارب علمية لا يملكها كل أحد لكي ينشئ في نفوسهم عقيدة وتصورا للكون والحياة قائماً على هذه العقيدة إن أنفسهم من صنع الله ; وظواهر الكون حولهم من إبداع قدرته والمعجزة كامنة في كل ما تبدعه يده وهذا القرآن قرآنه ومن ثم يأخذهم إلى هذه المعجزات الكامنة فيهم والمبثوثة في الكون من حولهم يأخذهم إلى هذه الخوارق المألوفة لهم التي يرونها ولا يحسون حقيقة الإعجاز فيها لأنهم لطول ألفتهم بها غفلوا عن مواضع الإعجاز فيها يأخذهم إليها ليفتح عيونهم عليها فتطلع على السر الهائل المكنون فيها سر القدرة المبدعة وسر الوحدانية المفردة وسر الناموس الأزلي الذي يعمل في كيانهم هم أنفسهم كما يعمل في الكون من حولهم ; والذي يحمل دلائل الإيمان ; وبراهين العقيدة فيبثها في كيانهم أو يوقظها في فطرتهم بتعبير أدق وعلى هذا المنهج يسير وهو يعرض عليهم آيات القدرة المبدعة في خلقهم هم أنفسهم وفي زرعهم الذي تزاوله أيديهم وفي الماء الذي يشربون وفي النار التي يوقدون وهي أبسط ما يقع تحت أبصارهم من مألوفات حياتهم كذلك يصور لهم لحظة النهاية نهاية الحياة على هذه الأرض وبدء الحياة في العالم الآخر اللحظة التي يواجهها كل أحد والتي تنتهي عندها كل حيلة والتي تقف الأحياء وجهاً لوجه أمام القدرة المطلقة المتصرفة وقفة فاصلة لا محاولة فيها ولا مجال حيث تسقط جميع الأقنعة وتبطل جميع التعلات إن طريقة القرآن في مخاطبة الفطرة البشرية تدل بذاتها على مصدره إنه المصدر الذي صدر منه الكون فطريقة بنائه هي طريقة بناء الكون فمن أبسط المواد الكونية تنشأ أعقد الأشكال وأضخم الخلائق الذرة يظن أنها مادة بناء الكون ; والخلية يظن أنها مادة بناء الحياة والذرة على صغرها معجزة في ذاتها ; والخلية على ضآلتها آية في ذاتها وهنا في القرآن يتخذ من أبسط المشاهدات المألوفة للبشر مادة لبناء أضخم عقيدة دينية وأوسع تصور كوني المشاهدات التي تدخل في تجارب كل إنسان النسل الزرع والماء والنار والموت أي إنسان على ظهر هذه الأرض لم تدخل هذه المشاهدات في تجاربه أي ساكن كهف لم يشهد نشأة حياة جنينية ونشأة حياة نباتية ومسقط ماء وموقد نار ولحظة وفاة من هذه المشاهدات التي رآها كل إنسان ينشئ القرآن العقيدة لأنه يخاطب كل إنسان في كل بيئة وهذه المشاهدات البسيطة الساذجة بذاتها هي أضخم الحقائق الكونية وأعظم الأسرار الربانية ; فهي في بساطتها تخاطب فطرة كل إنسان ; وهي في حقيقتها موضوع دراسة أعلم العلماء إلى آخر الزمان ولسنا نملك المضي أبعد من هذا في بيان طبيعة هذا القرآن الدالة على مصدره ففي هذا القدر كفاية لنعود إلى سياق السورة وصدق الله العظيم وما كان هذا القرآن أن يفترى من دون اللّه أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين ويضرب السياق عن المضي في الجدل بعد هذا التحدي ليقرر أنهم لا يتبعون إلا الظن فهم يحكمون على مالم يعلموه والحكم يجب أن يسبقه العلم وألا يعتمد على مجرد الهوى أو مجرد الظن والذي حكموا عليه هنا هو الوحي بالقرآن وصدق ما فيه من الوعد والوعيد لقد كذبوا بهذا وليس لديهم من علم يقوم عليه التكذيب ولما يأتهم تأويله الواقعي بوقوعه بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله شأنهم في هذا شأن المكذبين من قبلهم الظالمين المشركين بربهم فليتأمل المتأمل كيف كان مصير الأولين ليعرف حقيقة مصير الآخرين كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين وإذا كان أكثرهم لا يتبعون إلا الظن ويكذبون بما لم يحصل لهم عنه علم فإن هناك منهم من يؤمن بهذا الكتاب فليسوا جميعهم من المكذبين ومنهم من يؤمن به ومنهم من لا يؤمن به وربك أعلم بالمفسدين والمفسدون هم الذين لا يؤمنون وما يقع الفساد في الأرض كما يقع بضلال الناس عن الإيمان بربهم والعبودية له وحده وما نجم الفساد في الأرض إلا من الدينونة لغير الله وما يتبع هذا من شر في حياة الناس في كل اتجاه شر اتباع الهوى في النفس والغير ; وشر قيام أرباب أرضية تفسد كل شيء لتستبقي ربوبيتها المزيفة تفسد أخلاق الناس وأرواحهم وأفكارهم وتصوراتهم ثم تفسد مصالحهم وأموالهم في سبيل بقائها المصطنع الزائف وتاريخ الجاهلية في القديم والحديث فائض بهذا الفساد الذي ينشئه المفسدون الذين لا يؤمنون ويعقب على تقرير مواقفهم من هذا الكتاب بتوجيه الخطاب للرسول ص بألا يتأثر بتكذيب المكذبين وأن ينفض يديه منهم ويعلنهم ببراءته من عملهم ويفاصلهم على ما معه من الحق في وضوح وفي حسم وفي يقين وإن كذبوك فقل لي عملي ولكم عملكم أنتم بريئون مما أعمل وأنا بريء مما تعملون وهي لمسة لوجدانهم باعتزالهم وأعمالهم وتركهم لمصيرهم منفردين بعد بيان ذلك المصير المخيف وذلك كما تترك طفلك المعاند الذي يأبى أن يسير معك في وسط الطريق وحده يواجه مصيره فريدا لا يجد منك سنداً وكثيراً ما يفلح هذا الأسلوب من التهديد


038-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ

أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين [ سورة يونس - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-بَلْ كَذَّبُواْ بِمَا لَمْ يُحِيطُواْ بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ

بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين [ سورة يونس - الآية 39 ]

أنظر تفسير الآية ( 37 )


040-وَمِنهُم مَّن يُؤْمِنُ بِهِ وَمِنْهُم مَّن لاَّ يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ

ومنهم من يؤمن به ومنهم من لا يؤمن به وربك أعلم بالمفسدين [ سورة يونس - الآية 40 ]

أنظر تفسير الآية ( 37 )


041-وَإِن كَذَّبُوكَ فَقُل لِّي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَاْ بَرِيءٌ مِّمَّا تَعْمَلُونَ

وإن كذبوك فقل لي عملي ولكم عملكم أنتم بريئون مما أعمل وأنا بريء مما تعملون [ سورة يونس - الآية 41 ]

أنظر تفسير الآية ( 37 )


042-وَمِنْهُم مَّن يَسْتَمِعُونَ إِلَيْكَ أَفَأَنتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُواْ لاَ يَعْقِلُونَ

ومنهم من يستمعون إليك أفأنت تسمع الصم ولو كانوا لا يعقلون [ سورة يونس - الآية 42 ]

ويمضي السياق يستعرض حال بعضهم من الرسول ص وهم يستمعون إليه بآذانهم وقلوبهم مغلقة وينظرون إليه بعيونهم وبصيرتهم مطموسة فلا يئوبون من السمع والنظر بشيء ولا يهتدون إلى الطريق ومنهم من يستمعون إليك أفأنت تسمع الصم ولو كانوا لا يعقلون ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون إن هؤلاء الخلائق الذين يستمعون ولا يعقلون ما سمعوا وينظرون ولا يميزون ما نظروا إن هؤلاء لكثير في كل زمان وفي كل مكان والرسول ص لا يملك لهم شيئاً لأن حواسهم وجوارحهم مطموسة الاتصال بعقولهم وقلوبهم فكأنها معطلة لا تؤدي حقيقة وظيفتها والرسول ص لا يسمع الصم ولا يبصر العمي فذلك من شأن الله وحده عز وجل والله سن سنة وترك الخلق لمقتضى السنة وأعطاهم الأسماع والأبصار والعقول ليهتدوا بها فإذا هم عطلوها حقت عليهم سنته التي لا تتخلف ولا تحابي ولقوا جزاءهم عدلاً ولم يظلمهم الله شيئاً إن الله لا يظلم الناس شيئاً ولكن الناس أنفسهم يظلمون وفي هذه الآيات الأخيرة تسرية عن رسول الله ص مما يجده في نفسه من ضيق بهذا التكذيب لما معه من الحق وبهذا العناد الصفيق بعد تكرار البيان والإعلام وذلك بما يقرره له ربه من أن إباءهم الهدى لم يكن عن تقصير منه في الجهد ولا قصور فيما معه من الحق ولكن هؤلاء كالصم العمي وما يفتح الآذان والعيون إلا الله فهو شأن خارج عن طبيعة الدعوة والداعية داخل في اختصاص الله وفيها كذلك تحديد حاسم لطبيعة العبودية ومجالها حتى ولو تمثلت في شخص رسول الله فهو عبد من عباد الله لا قدرة له خارج مجال العبودية والأمر كله لله الدرس الرابع لقطة من مشهد حشر الكفار وخسارتهم بعد ذلك يلمس وجدانهم لمسة خاطفة بمشهد من مشاهد القيامة تبدو فيه الحياة الدنيا التي تزحم حسهم وتشغل نفوسهم وتأكل اهتماماتهم رحلة سريعة قضاها الناس هناك ثم عادوا إلى مقرهم الدائم ودارهم الأصيلة ويوم يحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين وفي هذه الجولة الخاطفة ننظر فإذا المحشورون مأخوذون بالمفاجأة شاعرون أن رحلتهم الدنيوية كانت قصيرة قصيرة حتى لكأنها ساعة من نهار قضوها في التعارف ثم أسدل الستار أو هذا مجرد تشبيه لهذه الحياة الدنيا وللناس الذين دخلوا ثم خرجوا كأن لم يفعلوا شيئاً سوى اللقاء والتعارف إنه لتشبيه ولكنه حق اليقين وإلا فهل ينتهي البشر في هذه الأرض من عملية التعارف إنهم يجيئون ويذهبون وما يكاد أحدهم ينتهي من التعرف إلى الآخرين وما تكاد الجماعة فيهم تنتهي من التعرف إلى الجماعات الأخرى ثم يذهبون وإلا فهل هؤلاء الأفراد الذين يتنازعون ويتعاركون ويقع من سوء التفاهم بينهم وبين بعضهم في كل ساعة


043-وَمِنهُم مَّن يَنظُرُ إِلَيْكَ أَفَأَنتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُواْ لاَ يُبْصِرُونَ

ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون [ سورة يونس - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-إِنَّ اللّهَ لاَ يَظْلِمُ النَّاسَ شَيْئاً وَلَـكِنَّ النَّاسَ أَنفُسَهُمْ يَظْلِمُونَ

إن الله لا يظلم الناس شيئا ولـكن الناس أنفسهم يظلمون [ سورة يونس - الآية 44 ]

أنظر تفسير الآية ( 42 )


045-وَيَوْمَ يَحْشُرُهُمْ كَأَن لَّمْ يَلْبَثُواْ إِلاَّ سَاعَةً مِّنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُواْ بِلِقَاء اللّهِ وَمَا كَانُواْ مُهْتَدِينَ

ويوم يحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين [ سورة يونس - الآية 45 ]

ما يقع هل هؤلاء تم تعارفهم كما ينبغي أن يكون وهذه الشعوب المتناحرة والدول المتخاصمة لا تتخاصم على حق عام ولا على منهج سليم إنما تتعارك على الحطام والأعراض هذه هل عرف بعضها بعضاً وهي ما تكاد تفرغ من خصام حتى تدخل في خصام إنه تشبيه لتمثيل قصر الحياة الدنيا ولكنه يصور حقيقة أعمق فيما يكون بين الناس في هذه الحياة ثم يرحلون وفي ظل هذا المشهد تبدو الخسارة الفادحة لمن جعلوا همهم كله هو هذه الرحلة الخاطفة وكذبوا بلقاء الله وشغلوا عنه واستغرقوا في تلك الرحلة بل تلك الومضة فلم يستعدوا لهذا اللقاء بشيء يلقون به ربهم ; ولم يستعدوا كذلك بشيء للإقامة الطويلة في الدار الباقية قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين الدرس الخامس تهديد الكفار وبيان عجزهم وخسارتهم ومواساة الرسول عليه السلام ومن هذا المشهد الخاطف ليوم الحشر وما سبقه من أيام الحياة في الأرض إلى حديث مع الرسول ص في شأن وعيد الله للمكذبين ; ذلك الوعيد الغامض لا يدرون إن كان سيعاجلهم غداً أم إنهم سينظرون إلى يوم الدين ليبقى مصلتاً فوق رؤوسهم لعلهم يتقون ويهتدون وشيئاً فشيئاً تنتهي الجولة التي بدأت بالحديث عن الوعيد إلى نهايتها يوم لا ينفع الفداء ولو كان ما في الأرض كله ويوم يقضي الله بالقسط لا يظلم أحداً وذلك على طريقة القرآن في وصل الدنيا بالآخرة في كلمات ولحظات في تصوير حي يلمس القلوب ويصور في الوقت ذاته حقيقة الاتصال بين الدارين والحياتين كما هما في الواقع وكما ينبغي أن يكونا في التصور الإسلامي الصحيح وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون ويقولون متى هذا الوعد إن كنتم صادقين قل لا أملك لنفسي ضراً ولا نفعاً إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون قل أرأيتم إن أتاكم عذابه بياتاً أو نهاراً ماذا يستعجل منه المجرمون أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون ويستنبئونك أحق هو قل إي وربي إنه لحق وما أنتم بمعجزين ولو أن لكل نفس ظلمت ما في الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضي بينهم بالقسط وهم لا يظلمون تبدأ هذه الجولة بتقرير أن مرجع القوم إلى الله سواء وقع بعض الوعيد الذي كلف الرسول ص أن يبلغه لهم في حياته أو بعد وفاته فالمرجع إلى الله في الحالين وهو شهيد على ما يفعلون في حضور الرسول بالحياة وفي غيبته بالوفاة فلن يضيع شيء من أعمالهم ولن تعفيهم وفاة الرسول ص مما يوعدون وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون فالأمور مدبرة سائرة حسب التدبير لا يخرم منها حرف ولا يتغير بالطوارئ والظروف ولكن كل قوم يُنظرون حتى يجيء رسولهم فينذرهم ويبين لهم وبذلك يستوفون حقهم الذي فرضه الله على نفسه بألا يعذب قوما إلا بعد الرسالة وبعد الإعذار لهم بالتبيين وعندئذ يقضي بينهم بالقسط حسب استجابتهم للرسول


046-وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ

وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون [ سورة يونس - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-وَلِكُلِّ أُمَّةٍ رَّسُولٌ فَإِذَا جَاء رَسُولُهُمْ قُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ

ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون [ سورة يونس - الآية 47 ]

أنظر تفسير الآية ( 45 )


048-وَيَقُولُونَ مَتَى هَـذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ

ويقولون متى هـذا الوعد إن كنتم صادقين [ سورة يونس - الآية 48 ]

ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون ونقف من هاتين الآيتين أمام حقيقة الألوهية وحقيقة العبودية التي يرتكز عليها التصور الإسلامي كله وعناية المنهج القرآني بتوضيحها وتقريرها في كل مناسبة وفي صور شتى متنوعة إنه يقال للرسول ص إن أمر هذه العقيدة وأمر القوم الذين يخاطبون بها كله لله وأن ليس لك من الأمر شيء دورك فيها هو البلاغ أما ما وراء ذلك فكله لله وقد ينقضي أجلك كله ولا ترى نهاية القوم الذين يكذبونك ويعاندونك ويؤذونك فليس حتماً على الله أن يريك عاقبتهم وما ينزله بهم من جزاء هذا له وحده سبحانه اما أنت وكل رسول فعليك البلاغ ثم يمضي الرسول ويدع الأمر كله لله ذلك كي يعلم العبيد مجالهم وكي لا يستعجل الدعاة قضاء الله مهما طال عليهم في الدعوة ومهما تعرضوا فيها للعذاب ويقولون متى هذا الوعد إن كنتم صادقين وقد كانوا يسألون في تحد واستعجال طالبين وقوع ما يوعدهم به النبي ص من قضاء الله فيهم كما قضى الله بين الأمم التي جاءتها رسلها فكذبت فأخذ الله المكذبين والجواب قل لا أملك لنفسي ضراً ولا نفعاً إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون وإذا كان الرسول ص لا يملك لنفسه ضراً ولا نفعاً فهو لا يملك لهم الضر والنفع بطبيعة الحال وقد قدم ذكر الضر هنا وإن كان مأموراً أن يتحدث عن نفسه لأنهم هم يستعجلون الضر فمن باب التناسق قدم ذكر الضر أما في موضع آخر في سورة الأعراف فقدم النفع في مثل هذا التعبير لأنه الأنسب أن يطلبه لنفسه وهو يقول ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء قل لا أملك لنفسي ضرا ولا نفعاً إلا ما شاء الله فالأمر إذن لله يحقق وعيده في الوقت الذي يشاؤه وسنة الله لا تتخلف وأجله الذي أجله لا يستعجل لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون والأجل قد ينتهي بالهلاك الحسي هلاك الاستئصال كما وقع لبعض الأمم الخالية وقد ينتهي بالهلاك المعنوي هلاك الهزيمة والضياع وهو ما يقع للأمم إما لفترة تعود بعدها للحياة وإما دائماً فتضمحل وتنمحي شخصيتها وتنتهي إلى اندثارها كأمة وإن بقيت كأفراد وكل أولئك وفق سنة الله التي لا تتبدل لا مصادفة ولا جزافا ولا ظلماً ولا محاباة فالأمم التي تأخذ بأسباب الحياة تحيا والأمم التي تنحرف عنها تضعف أو تضمحل أو تموت بحسب انحرافها والأمة الإسلامية منصوص على أن حياتها في اتباع رسولها والرسول يدعوها لما يحييها لا بمجرد الاعتقاد ولكن بالعمل الذي تنص عليه العقيدة في شتى مرافق الحياة وبالحياة وفق المنهج الذي شرعه اللّه لها والشريعة التي أنزلها والقيم التي قررها وإلا جاءها الأجل وفق سنة اللّه ثم يبادرهم السياق بلمسة وجدانية تنقلهم من موقف السائل المستهزئ المتحدي إلى موقف المهدد الذي قد يفاجئه المحظور في كل لحظة من الليل أو النهار قل أرأيتم إن أتاكم عذابه بياتاً أو نهاراً ماذا يستعجل منه المجرمون فهذا العذاب المغيب الذي لا يُعلم موقعه وموعده ; والذي قد يحل بياتاً وأنتم نيام أو نهاراً وأنتم أيقاظ


049-قُل لاَّ أَمْلِكُ لِنَفْسِي ضَرّاً وَلاَ نَفْعاً إِلاَّ مَا شَاء اللّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاء أَجَلُهُمْ فَلاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ

قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون [ سورة يونس - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَّاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ

قل أرأيتم إن أتاكم عذابه بياتا أو نهارا ماذا يستعجل منه المجرمون [ سورة يونس - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُم بِهِ آلآنَ وَقَدْ كُنتُم بِهِ تَسْتَعْجِلُونَ

أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون [ سورة يونس - الآية 51 ]

لا يجديكم في رده الصحو ما الذي يستعجل منه المجرمون وهو عذاب لا خير لهم في استعجاله على كل حال وبينما هم في مفاجأة السؤال الذي ينقل مشاعرهم إلى تصور الخطر وتوقعه تفجؤهم الآية التالية بوقوعه فعلاً وهو لم يقع بعد ولكن التصور القرآني يرسمه واقعاً ويغمر به المشاعر ويلمس به الوجدان أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون فكأنما قد وقع وكأنما قد آمنوا به وكأنما يخاطبون بهذا التبكيت في مشهد حاضر يشهدونه الآن وتتمة المشهد الحاضر ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون وهكذا نجدنا مع السياق في ساحة الحساب والعذاب وقد كنا منذ لحظات وفقرات في الدنيا نشهد خطاب اللّه لرسوله عن هذا المصير وختام هذه الجولة هو استنباء القوم للرسول إن كان هذا الوعيد حقاً فهم مزلزلون من الداخل تجاهه يريدون أن يستوثقوا وليس بهم من يقين والجواب بالإيجاب حاسم مؤكد بيمين ويستنبئونك أحق هو قل إي وربي إنه لحق وما أنتم بمعجزين إي وربي الذي أعرف قيمة ربوبيته فلا أقسم به حانثاً ولا أقسم به إلا في جد وفي يقين إنه لحق وما أنتم بمعجزين ما أنتم بمعجزين أن يأتي بكم وما أنتم بمعجزين أن يحاسبكم وأن يجازيكم وبينما نحن معهم على هذه الأرض في استنباء وجواب إذا نحن فجأة مع السياق في نقلة من نقلات الأسلوب القرآني المصور في ساحة الحساب والجزاء مبدئياً على وجه الفرض والتقدير ولو أن لكل نفس ظلمت ما في الأرض لافتدت به فلا يقبل منها حتى على فرض وجوده معها ولا تكتمل الآية حتى يكون الفرض قد وقع وقضي الأمر وأسروا الندامة لما رأوا العذاب أخذتهم وهلة المفاجأة فسقط في أيديهم والتعبير يرسم للخيال صورة الكمد يظلل الوجوه دون أن تنطق الشفاه وقضي بينهم بالقسط وهم لا يظلمون وانتهى المشهد الذي بدأ منذ نصف آية فرضاً وانتهى واقعاً على طريقة التصوير القرآني المؤثر المثير الدرس السادس من مظاهر قدرة الله ودعوة للإنتفاع بالقرآن والتعقيب المؤكد للحشر والحساب جولة أخرى مع القدرة في بعض مجاليها في السماء والأرض وفي الحياة والموت جولة عابرة لتوكيد معنى القدرة الكفيلة بتحقق الوعد ثم نداء عام للناس أجمعين للانتفاع بهذا القرآن الذي يحمل لهم الموعظة والهدى وشفاء الصدور


052-ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُواْ ذُوقُواْ عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنتُمْ تَكْسِبُونَ

ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون [ سورة يونس - الآية 52 ]

أنظر تفسير الآية ( 51 )


053-وَيَسْتَنبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنتُمْ بِمُعْجِزِينَ

ويستنبئونك أحق هو قل إي وربي إنه لحق وما أنتم بمعجزين [ سورة يونس - الآية 53 ]

أنظر تفسير الآية ( 51 )


054-وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لاَفْتَدَتْ بِهِ وَأَسَرُّواْ النَّدَامَةَ لَمَّا رَأَوُاْ الْعَذَابَ وَقُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ

ولو أن لكل نفس ظلمت ما في الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضي بينهم بالقسط وهم لا يظلمون [ سورة يونس - الآية 54 ]

أنظر تفسير الآية ( 51 )


055-أَلا إِنَّ لِلّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ أَلاَ إِنَّ وَعْدَ اللّهِ حَقٌّ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ

ألا إن لله ما في السماوات والأرض ألا إن وعد الله حق ولـكن أكثرهم لا يعلمون [ سورة يونس - الآية 55 ]

ألا إن للّه ما في السماوات والأرض ألا إن وعد اللّه حق ولكن أكثرهم لا يعلمون هو يحيي ويميت وإليه ترجعون يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين قل بفضل اللّه وبرحمته فبذلك فليفرحوا هو خير مما يجمعون ألا بهذا الإعلان المدوي ألا إن للّه ما في السماوات والأرض والذي يملك ما في السماوات والأرض يملك أن يجعل وعده حقاً فلا يعجزه عن تحقيقه معجز ولا يعوقه عن تصديقه معوق ألا إن وعد اللّه حق ولكن أكثرهم لا يعلمون وهم لجهلهم يشكون أو يكذبون هو يحيي ويميت والذي يملك الحياة والموت يملك الرجعة والحساب وإليه ترجعون إنه تعقيب سريع للتوكيد السريع بعد الاستعراض المثير ثم يعقبه النداء الجامع للبشرية جميعاً يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين جاءتكم في ذلك الكتاب الذي ترتابون فيه جاءتكم الموعظة من ربكم فليس هو كتاباً مفترى وليس ما فيه من عند بشر جاءتكم الموعظة لتحيي قلوبكم وتشفي صدوركم من الخرافة التي تملؤها والشك الذي يسيطر عليها والزيغ الذي يمرضها والقلق الذي يحيرها جاءت لتفيض عليها البرء والعافية واليقين والاطمئنان والسلام مع الإيمان وهي لمن يرزق الإيمان هدى إلى الطريق الواصل ورحمة من الضلال والعذاب قل بفضل اللّه وبرحمته فبذلك فليفرحوا هو خير مما يجمعون فبهذا الفضل الذي آتاه اللّه عباده وبهذه الرحمة التي أفاضها عليهم من الإيمان فبذلك وحده فليفرحوا فهذا هو الذي يستحق الفرح لا المال ولا أعراض هذه الحياة إن ذلك هو الفرح العلوي الذي يطلق النفس من عقال المطامع الأرضية والأعراض الزائلة فيجعل هذه الأعراض خادمة للحياة لا مخدومة ; ويجعل الإنسان فوقها وهو يستمتع بها لا عبداً خاضعاً لها والإسلام لا يحقر أعراض الحياة الدنيا ليهجرها الناس ويزهدوا فيها إنما هو يزنها بوزنها ليستمتع بها الناس وهم أحرار الإرادة طلقاء اليد مطمحهم أعلى من هذه الأعراض وآفاقهم أسمى من دنيا الأرض الإيمان عندهم هو النعمة وتأدية مقتضيات الإيمان هي الهدف والدنيا بعد ذلك مملوكة لهم لا سلطان لها عليهم عن عقبة بن الوليد عن صفوان بن عمرو سمعت أيفع بن عبد اللّه الكلاعي يقول لما قدم خراج العراق إلى عمر رضي اللّه عنه خرج عمر ومولى له فجعل عمر يعد الإبل فإذا هي أكثر من ذلك فجعل يقول الحمد للّه تعالى ويقول مولاه هذا واللّه من فضل اللّه ورحمته فقال عمر كذبت ليس هذا هو الذي يقول اللّه تعالى قل بفضل اللّه وبرحمته فبذلك فليفرحوا هو خير مما يجمعون هكذا كان الرعيل الأولون ينظرون إلى قيم الحياة كانوا يعدون الفضل الأول والرحمة الأولى هي ما جاءهم من اللّه من موعظة وهدى فأما المال وأما الثراء وأما النصر ذاته فهو تابع لذلك كان النصر يأتيهم وكان المال ينثال عليهم وكان الثراء يطلبهم إن طريق هذه الأمة واضح إنه في هذا الذي يسنه


056-هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ

هو يحيي ويميت وإليه ترجعون [ سورة يونس - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ

يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين [ سورة يونس - الآية 57 ]

لها قرآنها وفي سيرة الصدر الأول الذين فهموه من رجالها هذا هو الطريق إن الأرزاق المادية والقيم المادية ليست هي التي تحدد مكان الناس في هذه الأرض في الحياة الدنيا فضلاً عن مكانهم في الحياة الأخرى إن الأرزاق المادية والتيسيرات المادية والقيم المادية يمكن أن تصبح من أسباب شقوة البشرية لا في الآخرة المؤجلة ولكن في هذه الحياة الواقعة كما نشهد اليوم في حضارة المادة الكالحة إنه لا بد من قيم أخرى تحكم الحياة الإنسانية ; وهذه القيم الأخرى هي التي يمكن أن تعطي للأرزاق المادية والتيسيرات المادية قيمتها في حياة الناس ; وهي التي يمكن أن تجعل منها مادة سعادة وراحة لبني الإنسان إن المنهج الذي يحكم حياة مجموعة من البشر هو الذي يحدد قيمة الأرزاق المادية في حياتهم هو الذي يجعلها عنصر سعادة أو عنصر شقاء كما يجعلها سبباً للرقي الإنساني أو مزلقاً للارتكاس ومن هنا كان التركيز على قيمة هذا الدين في حياة أهله يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين قل بفضل اللّه وبرحمته فبذلك فليفرحوا هو خير مما يجمعون ومن هنا كان الذين تلقوا هذا القرآن أول مرة يدركون هذه القيمة العليا فيقول عمر رضي اللّه عنه عن المال والأنعام ليس هذا هو الذي يقول اللّه تعالى قل بفضل اللّه وبرحمته فبذلك فليفرحوا هو خير مما يجمعون لقد كان عمر رضي اللّه عنه يفقه دينه كان يعرف أن فضل اللّه ورحمته يتمثلان بالدرجة الأولى في هذا الذي أنزله اللّه لهم موعظة من ربهم وشفاء لما في الصدور وهدى ورحمة للمؤمنين لا فيما يجمعون من المال والإبل والأرزاق لقد كانوا يدركون قيمة النقلة البعيدة التي نقلها لهم هذا الدين من وهدة الجاهلية التي كانوا فيها وإنها لنقلة بعيدة بالقياس إلى الجاهلية في كل زمان ومكان بما فيها جاهلية القرن العشرين إن النقلة الأساسية التي تتمثل في هذا الدين هي إعتاق رقاب العباد من العبودية للعباد ; وتحريرهم من هذه العبودية وتعبيدهم للّه وحده وإقامة حياتهم كلها على أساس هذا الانطلاق الذي يرفع تصوراتهم ويرفع قيمهم ويرفع أخلاقهم ويرفع حياتهم كلها من العبودية إلى الحرية ثم تجيء الأرزاق المادية والتيسيرات المادية والتمكين المادي تبعاً لهذا التحرر وهذا الانطلاق كما حدث في تاريخ العصبة المسلمة وهي تكتسح الجاهليات حولها وتهيمن على مقاليد السلطان في الأرض وتقود البشرية إلى اللّه لتستمتع معها بفضل اللّه والذين يركزون على القيم المادية وعلى الإنتاج المادي ويغفلون تلك القيمة الكبرى الأساسية هم أعداء البشرية الذين لا يريدون لها أن ترتفع على مستوى الحيوان وعلى مطالب الحيوان وهم لا يطلقونها دعوة بريئة ; ولكنهم يهدفون من ورائها إلى القضاء على القيم الإيمانية وعلى العقيدة التي تعلق قلوب الناس بما هو أرفع من مطالب الحيوان دون أن تغفل ضروراتهم الأساسية وتجعل لهم مطالب أساسية أخرى إلى جوار الطعام والمسكن والجنس التي يعيش في حدودها الحيوان وهذا الصياح المستمر بتضخيم القيم المادية والإنتاج المادي بحيث يطغى الانشغال به على حياة الناس وتفكيرهم وتصوراتهم كلها وبحيث يتحول الناس إلى آلات تلهث وراء هذه القيمة وتعدها قيمة الحياة الكبرى ; وتنسى في عاصفة الصياح المستمر الإنتاج الإنتاج كل القيم الروحية والأخلاقية ; وتدوس هذه القيم كلها في سبيل الإنتاج المادي هذا الصياح ليس بريئاً ; إنما هو خطة مدبرة لإقامة أصنام تعبد بدل أصنام الجاهلية الأولى ; وتكون لها السيادة العليا على القيم جميعاً وعندما يصبح الإنتاج المادي صنماً يكدح الناس حوله ويطوفون به في قداسة الأصنام ; فإن كل القيم والاعتبارات الأخرى تداس في سبيله وتنتهك الأخلاق الأسرة الأعراض الحريات الضمانات كلها كلها إذا تعارضت مع توفير الإنتاج يجب أن تداس فماذا تكون الأرباب والأصنام إن لم تكن هي هذه إنه ليس من الحتم أن يكون الصنم حجراً أو خشباً فقد يكون قيمة واعتباراً ولافتة ولقباً إن القيمة العليا يجب أن تبقى لفضل اللّه ورحمته المتمثلين في هداه الذي يشفي الصدور ويحرر الرقاب ويعلي من القيم الإنسانية في الإنسان وفي ظل هذه القيمة العليا يمكن الانتفاع برزق اللّه الذي أعطاه للناس في الأرض ; وبالتصنيع الذي يوفر الإنتاج المادي ; وبالتيسيرات المادية التي تقلل من شدة الكدح ; وبسائر هذه القيم التي تدق الجاهلية حولها الطبول في الأرض وبدون وجود تلك القيمة العليا وسيادتها تصبح الأرزاق والتيسيرات والإنتاج لعنة يشقى بها الناس ; لأنها يومئذ تستخدم في إعلاء القيم الحيوانية والآلية على حساب القيم الإنسانية العلوية وصدق اللّه العظيم يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين قل بفضل اللّه وبرحمته فبذلك فليفرحوا هو خير مما يجمعون الدرس السابع ذم الجاهلين في تشريعاتهم الباطلة وفي ظل هذا الحديث عن فضل اللّه ورحمته المتمثلين فيما جاء للناس من موعظة وهدى وشفاء لما في الصدور يتعرض السياق للجاهلية وهي تزاول حياتها العملية لا وفق ما جاء من عند اللّه ; ولكن وفق أهواء البشر واعتدائهم على خصائص اللّه سبحانه ومزاولتهم أمر التحليل والتحريم فيما رزقهم اللّه قل أرأيتم ما أنزل اللّه لكم من رزق فجعلتم منه حراماً وحلالاً قل آللّه أذن لكم أم على اللّه تفترون وما ظن الذين يفترون على اللّه الكذب يوم القيامة إن الله لذو فضل على الناس ولكن أكثرهم لا يشكرون قل ماذا ترون في رزق اللّه الذي أنزله إليكم وكل ما جاء من عند اللّه في عليائه إلى البشر فهو منزل من ذلك المقام الأعلى ماذا ترون في هذا الرزق الذي أعطاه لكم لتتصرفوا فيه وفق إذنه وشرعه فإذا أنتم من عند أنفسكم ودون إذن من اللّه لكم تحرمون منه أنواعاً وتحلون منه أنواعاً والتحريم والتحليل تشريع والتشريع حاكمية والحاكمية ربوبية وأنتم تزاولونها من عند أنفسكم قل آللّه أذن لكم أم على اللّه تفترون إنها القضية التي يتكرر ذكرها في القرآن الكريم ; وتواجه بها الجاهلية بين الحين والحين ذلك أنها


058-قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ

قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون [ سورة يونس - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللّهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَاماً وَحَلاَلاً قُلْ آللّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللّهِ تَفْتَرُونَ

قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون [ سورة يونس - الآية 59 ]

أنظر تفسير الآية ( 57 )


060-وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَشْكُرُونَ

وما ظن الذين يفترون على الله الكذب يوم القيامة إن الله لذو فضل على الناس ولـكن أكثرهم لا يشكرون [ سورة يونس - الآية 60 ]

القضية الكبرى التالية لشهادة أن لا إله إلا اللّه بل إنها هي هي في حالة التطبيق الواقعي في الحياة إن الاعتراف بأن اللّه هو الخالق الرازق يستتبعه حتماً أن يكون اللّه هو الرب المعبود ; وأن يكون هو الذي يحكم في أمر الناس كله ومنه أمر هذه الأرزاق التي أعطاها اللّه للبشر وهي تشمل كل ما يرزقهم من السماء والأرض والجاهليون العرب كانوا يعترفون بوجود اللّه سبحانه وبأنه الخالق الرازق كما يعترف اليوم ناس يسمون أنفسهم المسلمين ثم كانوا مع هذا الاعتراف يزاولون التحريم والتحليل لأنفسهم فيما رزقهم اللّه كما يزاول ذلك اليوم ناس يسمون أنفسهم المسلمين وهذا القرآن يواجههم بهذا التناقض بين ما يعترفون به من وجود اللّه ومن أنه الخالق الرازق ; وما يزاولونه في حياتهم من ربوبية لغير اللّه تتمثل في التشريع الذي يزاوله نفر منهم وهو تناقض صارخ يدمغهم بالشرك ; كما يدمغ كل من يزاول هذا التناقض اليوم وغداً وإلى آخر الزمان مهما اختلفت الأسماء واللافتات فالإسلام حقيقة واقعة لا مجرد عنوان ولقد كان الجاهليون العرب يزعمون كما يزعم اليوم ناس ممن يسمون أنفسهم المسلمين أن هذا الذي يزاولونه من التحريم والتحليل إنما أذن لهم به اللّه أو كانوا يقولون عنه شريعة اللّه وقد ورد في سورة الأنعام ادعاؤهم أن هذا الذي يحرمونه وهذا الذي يحلونه شرعه اللّه وذلك في قوله تعالى وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم اللّه عليها افتراء عليه سيجزيهم بما كانوا يفترون فهم كانوا يقولون إن اللّه يشاء هذا ولا يشاء هذا افتراء على اللّه كما أن ناساً اليوم يدعون أنفسهم مسلمين يشرعون من عند أنفسهم ثم يقولون شريعة اللّه واللّه يجبههم هنا بالافتراء ثم يسألهم ماذا تظنون بربكم يوم القيامة وأنتم تفترون عليه وما ظن الذين يفترون على اللّه الكذب يوم القيامة وصيغة الغائب تشمل جنس الذين يفترون على اللّه الكذب وتنتظمهم جميعاً فما ظنهم يا ترى ما الذي يتصورون أن يكون في شأنهم يوم القيامة وهو سؤال تذوب أمامه حتى الجبلات الصلدة الجاسية إن اللّه لذو فضل على الناس ولكن أكثرهم لا يشكرون واللّه ذو فضل على الناس برزقه هذا المادي الذي أودعه هذا الكون من أجلهم ; وأودع فيهم القدرة على معرفة مصادره ; والنواميس التي تحكم هذه المصادر وأقدرهم كذلك على التنويع في أشكاله والتحليل والتركيب في مادته لتنويع هذه الأشكال وكله في الكون وفيهم من رزق اللّه واللّه ذو فضل على الناس بعد ذلك برزقه وفضله ورحمته التي أنزلها في منهجه هدى للناس وشفاء لما في الصدور ; ليهدي الناس إلى منهج الحياة السليم القويم ; الذي يزاولون به خير ما في إنسانيتهم من قوى وطاقات ; ومشاعر واتجاهات ; والذي ينسقون به بين خير الدنيا وخير الآخرة ; كما ينسقون به بين فطرتهم وفطرة الكون الذي يعيشون فيه ويتعاملون معه ولكن أكثر الناس لا يشكرون على هذا الرزق وذاك فإذا هم يحيدون عن منهج اللّه وشرعه ; وإذا


061-وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَن رَّبِّكَ مِن مِّثْقَالِ ذَرَّةٍ فِي

وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين [ سورة يونس - الآية 61 ]

هم يشركون به غيره ثم يشقون في النهاية بهذا كله يشقون لأنهم لا ينتفعون بهذا الذي هو شفاء لما في الصدور وإنه لتعبير عجيب عن حقيقة عميقة إن هذا القرآن شفاء لما في الصدور بكل معنى من معاني الشفاء إنه يدب في القلوب فعلاً دبيب الشفاء في الجسم المعلول يدب فيها بإيقاعه ذي السلطان الخفي العجيب ويدب فيها بتوجيهاته التي توقظ أجهزة التلقي الفطرية فتهتز وتتفتح وتتلقى وتستجيب ويدب فيها بتنظيماته وتشريعاته التي تضمن أقل احتكاك ممكن بين المجموعات البشرية في الحياة اليومية ويدب فيها بإيحاءاته المطمئنة التي تسكب الطمأنينة في القلوب إلى الله وإلى العدل في الجزاء وإلى غلبة الخير وإلى حسن المصير وإنها لعبارة تثير حشداً وراء حشد من المعاني والدلائل تعجز عنها لغة البشر ويوحي بها هذا التعبير العجيب الدرس الثامن اطلاع الله على كل شيء وطمأنينة أولياء الله أمام الأعداء لا يشكرون والله هو المطلع على السرائر المحيط بكل مضمر وظاهر الذي لا يغيب عن علمه ولا يبعد عن متناوله مثقال ذرة في الأرض ولا في السماء هذه هي اللمسة الجديدة للمشاعر والضمائر في السياق ليخرج منها إلى طمأنة الرسول ص ومن معه بأنهم في رعايته وولايته لا يضرهم المكذبون الذين يتخذون مع الله شركاء وهم واهمون وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه ; وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك هو الفوز العظيم ولا يحزنك قولهم إن العزة لله جميعاً هو السميع العليم ألا إن لله من في السموات ومن في الأرض وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصراً إن في ذلك لآيات لقوم يسمعون إن الشعور بالله على النحو الذي تصوره الآية الأولى من هذا السياق وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه شعور مطمئن ومخيف معاً مؤنس ومرهب معاً وكيف بهذا المخلوق البشري وهو مشغول بشأن من شؤونه يحس أن الله معه شاهدً أمره وحاضر شأنه الله بكل عظمته وبكل هيبته وبكل جبروته وبكل قوته الله خالق هذا الكون وهو عليه هين ومدبر هذا الكون ما جل منه وما هان الله مع هذا المخلوق البشري الذرة التائهة في الفضاء لولا عناية الله تمسك بها وترعاها إنه شعور رهيب ولكنه كذلك شعور مؤنس مطمئن إن هذه الذرة التائهة ليست متروكة بلا رعاية ولا معونة ولا ولاية إن الله معها وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه إنه ليس شمول العلم وحده ولكن شمول الرعاية ثم شمول الرقابة وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين


062-أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ

ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون [ سورة يونس - الآية 62 ]

ويسبح الخيال مع الذرات السابحة في الأرض أو في السماء ومعها علم الله ومع ما هو أصغر من الذرة وأكبر محصوراً في علم الله ويرتعش الوجدان إشفاقاً ورهبة ويخشع القلب إجلالاً وتقوى حتى يطامن الإيمان من الروعة والرهبة ; ويهدهد القلب الواجف بأنس القرب من الله وفي ظل هذا الأنس وفي طمأنينة هذا القرب يأتي الإعلان الجاهر ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك هو الفوز العظيم وكيف يخاف أولياء الله أو يحزنون والله معهم هكذا في كل شأن وفي كل عمل وفي كل حركة أو سكون وهم أولياء الله المؤمنون به الأتقياء المراقبون له في السر والعلن الذين آمنوا وكانوا يتقون كيف يخافون وكيف يحزنون وهم على اتصال بالله لأنهم أولياؤه وعلام يحزنون ومم يخافون والبشرى لهم في الحياة الدنيا وفي الآخرة إنه الوعد الحق الذي لا يتبدل لا تبديل لكلمات الله ذلك هو الفوز العظيم إن أولياء الله الذين يتحدث عنهم السياق هم المؤمنون حق الإيمان المتقون حق التقوى والإيمان ما وقر في القلب وصدقه العمل والعمل هو تنفيذ ما أمر الله به واجتناب ما نهى الله عنه هكذا يجب أن نفهم معنى الولاية لله لا كما يفهمه العوام من أنهم المهبولون المخبولون الذين يدعونهم بالأولياء وفي ظل هذه الرعاية والحماية لأولياء الله يخاطب النبي ص وهو أولى الأولياء بما يطمئنه تجاه المكذبين والمفترين وكانوا في ذلك الوقت هم أصحاب القوة والجاه ولا يحزنك قولهم إن العزة لله جميعاً هو السميع العليم ويفرد الله بالعزة هنا ولا يضيفها إلى الرسول والمؤمنين كما في الموضع الآخر لأن السياق سياق حماية الله لأوليائه فيفرده بالعزة جميعاً وهي أصلاً لله وحده والرسول والمؤمنون يستمدونها منه ليجرد منها الناس جميعاً ومشركو قريش العتاة داخلون في الناس أما الرسول ص فهو في الحماية الإلهية التي أضفاها على أوليائه فلا يحزن لما يقولون والله معه وهو السميع العليم الذي يسمع قولهم ويعلم كيدهم ويحمي أولياءه مما يقال ومما يكاد وفي ملك يده كل من في السماوات وكل من في الأرض من إنس وجن وملائكة وفي عصاة وتقاة فكل ذي قوة من خلقه داخل في سلطانه وملكه ألا إن لله من في السماوات ومن في الأرض وهذه حكمة ذكر من هنا لا ما لأن المقصود إثبات أن الأقوياء كالضعفاء كلهم في ملك يده سواء فالسياق جار فيها مجراه وما يتبع الذين يدعون من دون الله شركاء فهؤلاء الشركاء الموهومون ليسوا في حقيقتهم شركاء لله في شيء ; وعبادهم ليسوا على يقين مما يزعمون لهم من شركة إن يتبعون إلا الظن وإن هم إلا يخرصون


063-الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ

الذين آمنوا وكانوا يتقون [ سورة يونس - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ لاَ تَبْدِيلَ لِكَلِمَاتِ اللّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك هو الفوز العظيم [ سورة يونس - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-وَلاَ يَحْزُنكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ

ولا يحزنك قولهم إن العزة لله جميعا هو السميع العليم [ سورة يونس - الآية 65 ]

أنظر تفسير الآية ( 62 )


066-أَلا إِنَّ لِلّهِ مَن فِي السَّمَاوَات وَمَن فِي الأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ شُرَكَاء إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ

ألا إن لله من في السماوات ومن في الأرض وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون [ سورة يونس - الآية 66 ]

أنظر تفسير الآية ( 62 )


067-هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُواْ فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لآيَاتٍ لِّقَوْمٍ يَسْمَعُونَ

هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يسمعون [ سورة يونس - الآية 67 ]

ثم لفتة إلى بعض مجالي القدرة في المشاهد الكونية التي يغفل عنها الناس بالتكرار هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصراً إن في ذلك لآيات لقوم يسمعون والمالك للحركة وللسكون الذي يجعل الليل ليسكن فيه الناس ويجعل النهار مبصراً يقود الناس فيتحركون ويبصرهم فيبصرون ممسك بمقاليد الحركة والسكون قادر على الناس قادر على حماية أوليائه من الناس ورسوله ص في مقدمة أوليائه ومن معه من المؤمنين إن في ذلك لآيات لقوم يسمعون يسمعون فيتدبرون ما يسمعون والمنهج القرآني يستخدم المشاهد الكونية كثيراً في معرض الحديث عن قضية الألوهية والعبودية ذلك أن هذا الكون بوجوده وبمشاهده شاهد ناطق للفطرة لا تملك لمنطقة رداً كذلك يخاطب الناس بما في علاقتهم بهذا الكون من تناسق وهم يجدون هذا في حياتهم فعلاً فهذا الليل الذي يسكنون فيه وهذا النهار الذي يبصرون به هما ظاهرتان كونيتان شديدتا الاتصال بحياتهم وتناسق هذه الظواهر الكونية مع حياة الناس يحسونه هم ولو لم يتعمقوا في البحث و العلم ذلك أن فطرتهم الداخلية تفهم عن هذا الكون لغته الخفية وهكذا لم يكن البشر في عماية عن لغة الكون حتى جاءتهم العلوم الحديثة لقد كانوا يفهمون هذه اللغة بكينونتهم كلها ومن ثم خاطبهم بها العليم الخبير منذ تلك القرون وهي لغة متجددة بتجدد المعرفة وكلما ارتقى الناس في المعرفة كانوا أقدر على فهمها متى تفتحت قلوبهم بالإيمان ونظرت بنور اللّه في هذه الآفاق والافتراء على اللّه بالشركاء يكون بنسبة ولد للّه سبحانه وقد كان مشركو العرب يزعمون أن الملائكة بنات اللّه الدرس التاسع تكذيب المشركين في إشراكهم بالله وختام هذا الدرس جولة مع هذا النوع من الشرك والافتراء تبدأ بالحجة في الدنيا وتنتهي بالعذاب في الآخرة على طريقة القرآن قالوا اتخذ اللّه ولداً سبحانه هو الغني له ما في السماوات وما في الأرض إن عندكم من سلطان بهذا أتقولون على اللّه ما لا تعلمون قل إن الذين يفترون على اللّه الكذب لا يفلحون متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون وعقيدة أن للّه سبحانه ولداً عيقدة ساذجة منشؤها قصور في التصور يعجز عن إدراك الفارق الهائل بين الطبيعة الإلهية الأزلية الباقية والطبيعة البشرية المخلوقة الفانية ; والقصور كذلك عن إدراك حكمة السنة التي جرت بتوالد أبناء الفناء وهو التكملة الطبيعية لما فيهم من نقص وقصور لا يكونان للّه فالبشر يموتون والحياة باقية إلى أجل معلوم فإلى أن ينقضي هذا الأجل فحكمة الخالق تقتضي امتداد البشر والولد وسيلة لهذا الامتداد والبشر يهرمون ويشيخون فيضعفون والولد تعويض عن القوة الشائخة بقوة فتية تؤدي دورها في عمارة الأرض كما شاء اللّه وتعين الضعفاء والشيوخ على بقية الحياة والبشر يكافحون فيما يحيط بهم ويكافحون أعداءهم من الحيوان والناس فهم في حاجة إلى التساند


068-قَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ إِنْ عِندَكُم مِّن سُلْطَانٍ بِهَـذَا أَتقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ

قالوا اتخذ الله ولدا سبحانه هو الغني له ما في السماوات وما في الأرض إن عندكم من سلطان بهـذا أتقولون على الله ما لا تعلمون [ سورة يونس - الآية 68 ]

والولد أقرب من يكون إلى العون في هذه الأحوال والبشر يستكثرون من المال الذي يجلبونه لأنفسهم بالجهد الذي يبذلونه والولد يعين على الجهد الذي يجلب المال وهكذا إلى سائر ما اقتضته حكمة الخالق لعمارة هذه الأرض حتى ينقضي الأجل ويقضي اللّه أمراً كان مفعولاً وليس شيء من ذلك كله متعلقاً بالذات الإلهية فلا الحاجة إلى الامتداد ولا الحاجة إلى العون عند الشيخوخة ولا الحاجة إلى النصير ولا الحاجة إلى المال ولا الحاجة إلى شيء ما مما يخطر أو لا يخطر على البال متعلقة بذات اللّه تعالى ومن ثم تنتفي حكمة الولد لأن الطبيعة الإلهية لا يتعلق بها غرض خارج عن ذاتها يتحقق بالولد وما قضت حكمة اللّه أن يتوالد البشر إلا لأن طبيعتهم قاصرة تحتاج إلى هذا النوع من التكملة فهي تقتضي الولد اقتضاء وليست المسألة جزافاً ومن ثم كان الرد على فرية قالوا اتخذ اللّه ولداً هو سبحانه هو الغني له ما في السماوات وما في الأرض سبحانه تنزيها لذاته العلية عن مستوى هذا الظن أو الفهم أو التصور هو الغنى بكل معاني الغنى عن الحاجات التي أسلفنا وعن سواها مما يخطر ومما لا يخطر على البال مما يقتضي وجود الولد والمقتضيات هي التي تسمح بوجود المقتضيات فلا يوجد شيء عبثاً بلا حاجة ولا حكمة ولا غاية له ما في السماوات وما في الأرض فكل شيء ملكه ولا حاجة به سبحانه لأن يملك شيئاً بمساعدة الولد فالولد إذن عبث تعالى اللّه سبحانه عن العبث ولا يدخل القرآن الكريم في جدل نظري حول الطبيعة الإلهية والطبيعة الناسوتية مما جد عند المتكلمين وفي الفلسفات الأخرى لأنه يلمس الموضوعات في واقعها القريب إلى الفطرة ويتعامل مع الموضوع ذاته لا مع فروض جدلية قد تترك الموضوع الحاضر نهائياً وتصبح غرضاً في ذاتها فيكتفي هنا بهذه اللمسة التي تمس واقعهم وحاجتهم إلى الولد وتصورهم لهذه الحاجة وانتفاء وجودها بالقياس إلى اللّه الغني الذي يملك ما في السماوات وما في الأرض ليبلغ من نفوسهم موضع الاقتناع أو موضع الإفحام بلا جدل نظري يضعف أثر اللمسة النفسية التي تستجيب لها الفطرة في يسر وهوادة ثم يجبههم بالواقع وهو أنهم لا يملكون برهاناً على ما يدعون ويسمي البرهان سلطاناً لأن البرهان قوة وصاحب البرهان قوي ذو سلطان إن عندكم من سلطان بهذا ما عندكم من حجة ولا برهان على ما تقولون أتقولون على اللّه ما لا تعلمون وقول الإنسان ما لا يعلم منقصة لا تليق فكيف إذا كان هذا القول بلا علم على اللّه سبحانه إنه جريمة إذن أكبر من كل جريمة فهو أولاً ينافي ما يستحقه اللّه من عباده من تنزيه وتعظيم لأنه وصف له بمقتضيات الحدوث والعجز والنقص والقصور تعالى اللّه عن ذلك علواً كبيراً ولأنه ضلال في تصور العلاقة بين


069-قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ

قل إن الذين يفترون على الله الكذب لا يفلحون [ سورة يونس - الآية 69 ]

الخالق والمخلوق ينشأ عنه ضلال في تصور كل علاقات الحياة والناس والمعاملات فكلها فرع من تصور هذه العلاقة وكل ما ابتدعه الكهنة لأنفسهم في الوثنيات من سلطان ; وكل ما ابتدعته الكنيسة لها من سلطان إنما نشأ عن تصور العلاقة بين اللّه تعالى وبناته الملائكة أو بين اللّه تعالى وعيسى بن مريم من صلة الأبوة والنبوة وحكاية الخطيئة ومنها نشأت مسألة الاعتراف ومسألة قيام كنيسة المسيح بتوصيل الناس بأبي المسيح بزعمهم إلى نهاية السلسلة التي متى بدأت الحلقة الأولى فيها بفساد تصور العلاقة بين الخالق والمخلوق فسدت الحلقات التالية كلها في كل ضروب الحياة فليست المسألة مجرد فساد في التصور الاعتقادي ولكنه مسألة الحياة برمتها وكل ما وقع بين الكنيسة وبين العلم والعقل من عداء انتهى إلى تخلص المجتمع من سلطان الكنيسة بتخلصه من سلطان الدين نفسه إنما نشأ من هذه الحلقة حلقة فساد تصور العلاقة بين اللّه وخلقه وجر في ذيوله شراً كثيراً تعاني البشرية كلها ويلاته في التيارات المادية وما وراءها من بلايا وأرزاء ومن ثم كان حرص العقيدة الإسلامية على تجلية هذه العلاقة تجلية كاملة لا لبس فيها ولا إبهام اللّه خالق أزلي باق لا يحتاج إلى الولد والعلاقة بينه وبين الناس جميعاً هي علاقة الخالق بخلقه دون استثناء وللكون والحياة والأحياء سنن ماضية لا تتخلف ولا تحابي فمن اتبع هذه السنن أفلح وفاز ومن حاد عنها ضل وخسر الناس في هذا كلهم سواء وكلهم مرجعهم إلى اللّه وليس هنالك من شفعاء ولا شركاء وكلهم آتيه يوم القيامة فرداً ولكل نفس ما عملت ولا يظلم ربك أحداً عقيدة بسيطة واضحة لا تدع مجالاً لتأويل فاسد ولا تنحني أو تنحرف بالقلب في دروب ومنحنيات ولا في سحب وضباب ومن ثم يقف الجميع سواء أمام اللّه وكلهم مخاطب بالشريعة وكلهم مكلف بها وكلهم حفيظ عليها وبذلك تستقيم العلاقات بين الناس بعضهم وبعض نتيجة استقامة العلاقة بينهم وبين اللّه قل إن الذين يفترون على اللّه الكذب لا يفلحون لا يفلحون أي فلاح لا يفلحون في شِعب ولا طريق لا يفلحون في الدنيا ولا في الأخرى والفلاح الحقيقي هو الذي ينشأ من مسايرة سنن اللّه الصحيحة المؤدية إلى الخير وارتقاء البشر وصلاح المجتمع وتنمية الحياة ودفعها إلى الإمام وليس هو مجرد الإنتاج المادي مع تحطم القيم الإنسانية ومع انتكاس البشر إلى مدارج الحيوانية فذلك فلاح ظاهري موقوت منحرف عن خط الرقي الذي يصل بالبشرية إلى أقصى ما تطيقه طبيعتها من الاكتمال متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون مجرد متاع واط وهو متاع قصير الأمد وهو متاع مقطوع لأنه لا يتصل بالمتاع اللائق بالبشرية في الدار الآخرة إنما يعقبه العذاب الشديد ثمرة للانحراف عن سنن اللّه الكونية المؤدية إلى المتاع العالي اللائق ببني الإنسان الوحدة الثالثة الموضوع إهلاك الكافرين واستخلاف الآخرين من خلال القصص القرآني مقدمة الوحدة الإشارة في هذه السورة إلى القرون الخالية وما كان من عاقبة تكذيبهم لرسلهم واستخلاف من بعدهم لاختبارهم ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين ثم جعناكم خلائف في الأرض من بعدهم لننظر كيف تعملون كما سبقت الإشارة بأن لكل أمة رسولاً فإذا جاءهم رسولهم قضي بينهم بالقسط ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون فالآن يأخذ السياق في جولة تفصيلية لهاتين الإشارتين فيسوق طرفاً من قصة نوح مع قومه وطرفاً من قصة موسى مع فرعون وملئه تتحقق فيهما عاقبة التكذيب والقضاء في أمر الأمة بعد مجيء رسولها وإبلاغها رسالته وتحذيرها عاقبة المخالفة كذلك تجيء إشارة عابرة لقصة يونس الذي آمنت قريته بعد أن كاد يحل بها العذاب فرفع عنها ونجت منه بالإيمان وهي لمسة من ناحية أخرى تزين الإيمان للمكذبين لعلهم يتقون العذاب الذي ينذرون ولا تكون عاقبتهم كعاقبة قوم نوح وقوم موسى المهلكين وقد انتهى الدرس الماضي بتكليف الرسول ص أن يعلن عاقبة الذين يفترون على اللّه الكذب وينسبون إليه شركاء قل إن الذين يفترون على اللّه الكذب لا يفلحون متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون وذلك بعد تطمين الرسول ولا يحزنك قولهم إن العزة للّه جميعاً وبأن أولياء اللّه لا خوف عليهم ولا هم يحزنون واستمر السياق بتكليف جديد أن يقص عليهم ص نبأ نوح فيما يختص بتحديه لقومه ثم ما كان من نجاته ومن آمنوا معه واستخلافهم في الأرض وهلاك المكذبين وهم أقوى وأكثر عدداً والمناسبة ظاهرة لإيراد هذا القصص بالنسبة لسياق السورة وبالنسبة لهذه المعاني القريبة قبلها والقصص في القرآن يجيء في السياق ليؤدي وظيفة فيه ; ويتكرر في المواضع المختلفة بأساليب تتفق مع مواضعه من السياق والحلقات التي تعرض منه في موضع تفي بحاجة ذلك الموضع وقد يعرض غيرها من القصة الواحدة في موضع آخر لأن هذا الموضع تناسبه حلقة أخرى من القصة وسنرى فيما يعرض من قصتي نوح وموسى ويونس هنا وفي طريقة العرض مناسبة ذلك لموقف المشركين في مكة من النبي ص والقلة المؤمنة معه واعتزاز هذه القلة المؤمنة بإيمانها في وجه الكثرة والقوة والسلطان كما سنجد المناسبة بين القصص والتعقيبات التي تتخلله وتتلوه الدرس الأول مشهد من قصة نوح واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات اللّه فعلى اللّه توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إليّ ولا تنظرون فإن توليتم فما سألتكم من أجر إن أجري إلا على اللّه وأمرت أن أكون من المسلمين فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآيانتا فانظر كيف كان عاقبة المنذرين إن الحلقة التي تعرض هنا من قصة نوح هي الحلقة الأخيرة حلقة التحدي الأخير بعد الإنذار الطويل والتذكير الطويل والتكذيب الطويل ولا يذكر في هذه الحلقة موضوع السفينة ولا من ركب فيها ولا الطوفان ولا التفصيلات في تلك الحلقة لأن الهدف هو إبراز التحدي والاستعانة باللّه وحده ونجاة الرسول ومن معه وهم قلة وهلاك المكذبين له وهم كثرة وقوة لذلك يختصر السياق هنا تفصيلات القصة إلى حلقة واحدة ويختصر تفصيلات الحلقة الواحدة إلى نتائجها الأخيرة لأن هذا هو مقتضى السياق في هذا الموضع


070-مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُواْ يَكْفُرُونَ

متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون [ سورة يونس - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِن كَانَ كَبُرَ عَلَيْكُم مَّقَامِي وَتَذْكِيرِي بِآيَاتِ اللّهِ فَعَلَى اللّهِ تَوَكَّلْتُ فَأَجْمِعُواْ أَمْرَكُمْ وَشُرَكَاءكُمْ

واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون [ سورة يونس - الآية 71 ]

واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات اللّه فعلى اللّه توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون إن كان الأمر قد بلغ منكم مبلغ الضيق فلم تعودوا تتحملون بقائي فيكم ودعوتي لكم ; وتذكيري لكم بآيات اللّه فأنتم وما تريدون وأنا ماض في طريقي لا أعتمد إلا على اللّه فعلى اللّه توكلت عليه وحده فهو حسبي دون النصراء والأولياء فأجمعوا أمركم وشركاءكم وتدبروا مصادر أمركم وموارده وخذوا أهبتكم متضامنين ثم ولا يكن أمركم عليكم غمة بل ليكن الموقف واضحاً في نفوسكم وما تعتزمونه مقرراً لا لبس فيه ولا غموض ولا تردد فيه ولا رجعة ثم اقضوا إلي فنفذوا ما اعتزمتم بشأني وما دبرتم بعد الروية ووزن الأمور كلها والتصميم الذي لا تردد فيه ولا تنظرون ولا تمهلوني للأهبة والاستعداد فكل استعدادي هو اعتمادي على اللّه وحده دون سواه إنه التحدي الصريح المثير الذي لا يقوله القائل إلا وهو مالئ يديه من قوته واثق كل الوثوق من عدته حتى ليغري خصومه بنفسه ويحرضهم بمثيرات القول على أن يهاجموه فماذا كان وراء نوح من القوة والعدة وماذا كان معه من قوى الأرض جميعاً كان معه الإيمان القوة التي تتصاغر أمامها القوى وتتضاءل أمامها الكثرة ويعجز أمامها التدبير وكان وراءه اللّه الذي لا يدع أولياءه لأولياء الشيطان إنه الإيمان باللّه وحده ذلك الذي يصل صاحبه بمصدر القوة الكبرى المسيطرة على هذا الكون بما فيه ومن فيه فليس هذا التحدي غروراً وليس كذلك تهوراً وليس انتحاراً إنما هو تحدي القوة الحقيقية الكبرى للقوى الهزيلة الفانية التي تتضاءل وتتصاغر أمام أصحاب الإيمان وأصحاب الدعوة إلى اللّه لهم أسوة حسنة في رسل اللّه وإنه لينبغي لهم أن تمتلئ قلوبهم بالثقة حتى تفيض وإن لهم أن يتوكلوا على اللّه وحده في وجه الطاغوت أياً كان ولن يضرهم الطاغوت إلاّ أذى ابتلاء من اللّه لا عجزاً منه سبحانه عن نصرة أوليائه ولا تركاً لهم ليسلمهم إلى أعدائه ولكنه الابتلاء الذي يمحص القلوب والصفوف ثم تعود الكرة للمؤمنين ويحق وعد اللّه لهم بالنصر والتمكين واللّه سبحانه يقص قصة عبده نوح وهو يتحدى قوى الطاغوت في زمانه هذا التحدي الواضح الصريح فلنمض مع القصة لنرى نهايتها عن قريب فإن توليتم فما سألتكم من أجر إن أجري إلا على اللّه وأمرت أن أكون من المسلمين


072-فَإِن تَوَلَّيْتُمْ فَمَا سَأَلْتُكُم مِّنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى اللّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ

فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن أكون من المسلمين [ سورة يونس - الآية 72 ]

فإن أعرضتم عني وابتعدتم فأنتم وشأنكم فما كنت أسألكم أجراً على الهداية فينقض أجري بتوليكم إن أجري إلا على اللّه ولن يزحزحني هذا عن عقيدتي فقد أمرت أن أسلم نفسي كلها للّه وأمرت أن أكون من المسلمين وأنا عندما أمرت به من المسلمين فماذا كان فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا هكذا باختصار نجاته هو ومن معه في الفلك وهم المؤمنون واستخلافهم في الأرض على قلتهم وإغراق المكذبين على قوتهم وكثرتهم فانظر كيف كان عاقبة المنذرين لينظر من ينظر عاقبة المنذرين المكذبين وليتعظ من يتعظ بعاقبة المؤمنين الناجين ويجعل السياق بإعلان نجاة نوح ومن معه لأن نوحاً والقلة المؤمنة كانوا يواجهون خطر التحدي للكثرة الكافرة فلم تكن النتيجة مجرد هلاك هذه الكثرة بل كان قبلها نجاة القلة من جميع الأخطار ; واستخلافها في الأرض تعيد تعميرها وتجديد الحياة فيها وتأدية الدور الرئيسي فترة من الزمان هذه سنة اللّه في الأرض وهذا وعده لأوليائه فيها فإذا طال الطريق على العصبة المؤمنة مرة فيجب أن تعلم أن هذا هو الطريق وأن تستيقن أن العاقبة والاستخلاف للمؤمنين وألا تستعجل وعد اللّه حتى يجيء وهي ماضية في الطريق واللّه لا يخدع أولياءه سبحانه ولا يعجز عن نصرهم بقوته ولا يسلمهم كذلك لأعدائه ولكنه يعلمهم ويدربهم ويزودهم في الابتلاء بزاد الطريق الدرس الثاني إشارة إلى الرسل من بعد نوح وفي اختصار وإجمال يشير السياق إلى الرسل بعد نوح وما جاءوا به من البينات والخوارق وكيف تلقاها المكذبون الضالون ثم بعثنا من بعده رسلاً إلى قومهم فجاءوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين فهؤلاء الرسل جاءوا قومهم بالبينات والنص يقول إنهم ما كانوا ليؤمنوا بما كذبوا به من قبل وهذا يحتمل أنهم بعد مجيء الآيات ظلوا يكذبون كما كانوا قبلها يكذبون فلم تحولهم الآيات عن عنادهم كما يحتمل أن المكذبين جماعة واحدة على اختلاف أجيالهم لأنهم ذوو طبيعة واحدة فهؤلاء ما كان يمكن أن يؤمنوا بما كذب به أسلاف لهم أو بما كذبوا هم به في أشخاص هؤلاء الأسلاف فهم منهم طبيعتهم واحدة وموقفهم تجاه البينات واحد لا يفتحون لها قلوبهم ولا يتدبرونها بعقولهم وهم معتدون متجاوزون


073-فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَن مَّعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلاَئِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُواْ بِآيَاتِنَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنذَرِينَ

فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين [ سورة يونس - الآية 73 ]

أنظر تفسير الآية ( 72 )


074-ثُمَّ بَعَثْنَا مِن بَعْدِهِ رُسُلاً إِلَى قَوْمِهِمْ فَجَآؤُوهُم بِالْبَيِّنَاتِ فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ بِهِ مِن قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلوبِ الْمُعْتَدِينَ

ثم بعثنا من بعده رسلا إلى قومهم فجآؤوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين [ سورة يونس - الآية 74 ]

حد الاعتدال والاستقامة على طريق الهدى ذلك أنهم يعطلون مداركهم التي أعطاها اللّه لهم ليتدبروا بها ويتبينوا وبمثل هذا التعطيل تغلق قلوبهم وتوصد منافذها كذلك نطبع على قلوب المعتدين حسب سنة اللّه القديمة في أن القلب الذي يغلقه صاحبه ينطبع على هذا ويجمد ويتحجر فلا يعود صالحاً للتلقي والاستقبال لا أن الله يغلق هذه القلوب ليمنعها ابتداء من الاهتداء فإنما هي السنة تتحقق مقتضياتها في جميع الأحوال الدرس الثالث اتهام آل فرعون لموسى بأنه ساحر مفسد فأما قصة موسى فيبدؤها السياق هنا من مرحلة التكذيب والتحدي وينهيها عند غرق فرعون وجنوده على نطاق أوسع مما في قصة نوح ملماً بالمواقف ذات الشبه بموقف المشركين في مكة من الرسول ص وموقف القلة المؤمنة التي معه وهذه الحلقة المعروضة هنا من قصة موسى مقسمة إلى خمسة مواقف يليها تعقيب يتضمن العبرة من عرضها في هذه السورة على النحو الذي عرضت به وهذه المواقف الخمسة تتتابع في السياق على هذا النحو ثم بعثنا من بعدهم موسى وهارون إلى فرعون وملئه بآياتنا فاستكبروا وكانوا قوماً مجرمين فلما جاءهم الحق من عندنا قالوا إن هذا لسحر مبين قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض وما نحن لكما بمؤمنين والآيات التي بعث بها موسى إلى فرعون وملئه هي الآيات التسع المذكورة في سورة الأعراف ولكنها لا تذكر هنا ولا تفصل لأن السياق لا يقتضيها والإجمال في هذا الموضع يغني والمهم هو تلقي فرعون وملئه لآيات اللّه فاستكبروا وكانوا قوماً مجرمين فلما جاءهم الحق من عندنا بهذا التحديد من عندنا ليصور شناعة الجريمة فيما قالوه عن هذا الحق الصادر من عند اللّه قالوا إن هذا لسحر مبين بهذا التوكيد المتبجح الذي لا يستند مع هذا إلى دليل إن هذا لسحر مبين كأنها جملة واحدة يتعارف عليها المكذبون في جميع العصور فهكذا قال مشركو قريش كما حكي عنهم في مطلع السورة على تباعد الزمان والمكان وعلى بعد ما بين معجزات موسى ومعجزة القرآن قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون وقد حذف من استنكار موسى الأول ما دل عليه الثاني فكأنه قال لهم أتقولون للحق لما جاءكم هذا سحر أسحر هذا وفي السؤال الأول استنكار لوصف الحق بالسحر وفي السؤال الثاني تعجيب من أن يقول أحد عن هذا إنه سحر فالسحر لا يستهدف هداية الناس ولا يتضمن عقيدة وليس له فكرة معينة عن الألوهية وعلاقة الخلق بالخالق ; ولا يتضمن منهاجاً تنظيمياً للحياة فما يختلط السحر بهذا ولا يلتبس وما كان الساحرون ليؤدوا عملاً يستهدف مثل هذه الأغراض ويحقق مثل هذا الاتجاه ; وما كانوا ليفلحوا وكل عملهم تخييل وتزييف


075-ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُواْ وَكَانُواْ قَوْماً مُّجْرِمِينَ

ثم بعثنا من بعدهم موسى وهارون إلى فرعون وملئه بآياتنا فاستكبروا وكانوا قوما مجرمين [ سورة يونس - الآية 75 ]

أنظر تفسير الآية ( 74 )


076-فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُواْ إِنَّ هَـذَا لَسِحْرٌ مُّبِينٌ

فلما جاءهم الحق من عندنا قالوا إن هـذا لسحر مبين [ سورة يونس - الآية 76 ]

أنظر تفسير الآية ( 74 )


077-قَالَ مُوسَى أَتقُولُونَ لِلْحَقِّ لَمَّا جَاءكُمْ أَسِحْرٌ هَـذَا وَلاَ يُفْلِحُ السَّاحِرُونَ

قال موسى أتقولون للحق لما جاءكم أسحر هـذا ولا يفلح الساحرون [ سورة يونس - الآية 77 ]

أنظر تفسير الآية ( 74 )


078-قَالُواْ أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاء فِي الأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ

قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض وما نحن لكما بمؤمنين [ سورة يونس - الآية 78 ]

وهنا يكشف الملأ عن حقيقة الدوافع التي تصدهم عن التسليم بآيات اللّه قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض وما نحن لكما بمؤمنين وإذن فهو الخوف من تحطيم معتقداتهم الموروثة التي يقوم عليها نظامهم السياسي والاقتصادي وهو الخوف على السلطان في الأرض هذا السلطان الذي يستمدونه من خرافات عقائدهم الموروثة إنها العلة القديمة الجديدة التي تدفع بالطغاة إلى مقاومة الدعوات وانتحال شتى المعاذير ورمي الدعاة بأشنع التهم والفجور في مقاومة الدعوات والدعاة إنها هي الكبرياء في الأرض وما تقوم عليه من معتقدات باطلة يحرص المتجبرون على بقائها متحجرة في قلوب الجماهير بكل ما فيها من زيف وبكل ما فيها من فساد وبكل ما فيها من أوهام وخرافات لأن تفتح القلوب للعقيدة الصحيحة واستنارة العقول بالنور الجديد خطر على القيم الموروثة وخطر على مكانة الطغاة ورهبتهم في قلوب الجماهير وخطر على القواعد التي تقوم عليها هذه الرهبة وتستند إنها الخوف على السلطان القائم على الأوهام والأصنام وعلى تعبيد الناس لأرباب من دون اللّه ودعوة الإسلام على أيدي الرسل جميعاً إنما تستهدف تقرير ربوبية اللّه وحده للعالمين ; وتنحية الأرباب الزائفة التي تغتصب حقوق الألوهية وخصائصها وتزاولها في حياة الناس وما كانت هذه الأرباب المستخفة للجماهير لتدع كلمة الحق والهدى تصل إلى هذه الجماهير ما كانت لتدع الإعلان العام الذي يحمله الإسلام بربوبية اللّه وحده للعالمين وتحرير رقاب البشر من العبودية للعباد ما كانت لتدع هذا الإعلان العام يصل إلى الجماهير ; وهي تعلم أنه إعلان بالثورة على ربوبيتهم والانقلاب على سلطانهم والانقضاض على ملكهم والانطلاق إلى فضاء الحرية الكريمة اللائقة بالإنسان إنها هي هي العلة القديمة الجديدة كلما قام من يدعو إلى اللّه رب العالمين وما كان رجال من أذكياء قريش مثلاً ليخطئوا إدراك ما في رسالة محمد ص من صدق وسمو وما في عقيدة الشرك من تهافت وفساد ولكنهم كانوا يخشون على مكانتهم الموروثة القائمة على ما في تلك العقيدة من خرافات وتقاليد كما خشي الملأ من قوم فرعون على سلطانهم في الأرض فقالوا متبجحين وما نحن لك بمؤمنين الدرس الرابع المباراة بين موسى والسحرة وإيمانهم وتعلق فرعون وملؤه بحكاية السحر وأرادوا في أغلب الظن أن يغرقوا الجماهير بها بأن يعقدوا حلقة للسحرة يتحدون بها موسى وما معه من آيات تشبه السحر في ظاهرها ليخرجوا منها في النهاية بأن موسى ليس إلا ساحراً ماهراً وبذلك ينتهي الخطر الذي يخشونه على معتقداتهم الموروثة وعلى سلطانهم في الأرض وهو الأساس ونرجح أن هذه كانت الدوافع الحقيقية لمهرجان السحرة بعدما أفصح القوم عن شعورهم بالخطر الحقيقي الذي يتوقعونه وقال فرعون ائتوني بكل ساحر عليم فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون فلما ألقوا قال موسى ما جئتم به السحر إن اللّه سيبطله إن اللّه لا يصلح عمل المفسدين ويحق اللّه الحق بكلماته ولو كره المجرمون ونلاحظ هنا اختصاراً في موقف المباراة لأن نهايته هي المقصودة وفي قولة موسى ما جئتم به السحر رد على تهمة السحر التي وجهت إليه فالسحر هو هذا الذي يصنعه هؤلاء لأنه ليس أكثر من تخييل


079-وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ

وقال فرعون ائتوني بكل ساحر عليم [ سورة يونس - الآية 79 ]

أنظر تفسير الآية ( 78 )


080-فَلَمَّا جَاء السَّحَرَةُ قَالَ لَهُم مُّوسَى أَلْقُواْ مَا أَنتُم مُّلْقُونَ

فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون [ سورة يونس - الآية 80 ]

أنظر تفسير الآية ( 78 )


081-فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللّهَ سَيُبْطِلُهُ إِنَّ اللّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ

فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين [ سورة يونس - الآية 81 ]

وسحر للأنظار لا هدف له إلا اللعب بالعقول لا تصحبه دعوة ولا تقوم عليه حركة فهذا هو السحر لا آيات اللّه التي جاءهم بها حقاً من عند اللّه وفي قوله إن اللّه سيبطله تتجلى ثقة المؤمن الواثق بربه المطمئن إلى أن ربه لا يرضى أن ينجح السحر وهو عمل غير صالح إن اللّه لا يصلح عمل المفسدين الذين يضللون الناس بالسحر أو الملأ الذين جاءوا بالسحرة بنية الفساد والإبقاء على الضلال ويحق اللّه الحق بكلماته كلماته التكوينية كن فيكون وهي تعبير عن توجه المشيئة أو كلماته التي هي آياته وبيناته ولو كره المجرمون فإن كراهتهم لا تعطل مشيئة اللّه ولا تقف دون آياته وقد كان وبطل السحر وعلا الحق ولكن السياق يختصر المشاهد هنا ; لأنها ليست مقصودة في هذا المجال الدرس الخامس تعذيب آل فرعون لمن آمنوا بموسى ويسدل الستار هنا ليرفع على موسى ومن آمن معه وهم قليل من شباب القوم لا من شيوخهم وهذا إحدى عبر القصة المقصودة فما آمن لموسى إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم وإن فرعون لعال في الأرض وإنه لمن المسرفين وقال موسى يا قوم إن كنتم آمنتم باللّه فعليه توكلوا إن كنتم مسلمين فقالوا على اللّه توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين ونجنا برحمتك من القوم الكافرين وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتاً واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين ويفيد هذا النص أن الذين أظهروا إيمانهم وانضمامهم لموسى من بني إسرائيل كانوا هم الفتيان الصغار لا مجموعة الشعب الإسرائيلي وأن هؤلاء الفتيان كان يخشى من فتنتهم وردهم عن اتباع موسى خوفاً من فرعون وتأثير كبار قومهم ذوي المصالح عند أصحاب والأذلاء الذين يلوذون بكل صاحب سلطة وبخاصة من إسرائيل وقد كان فرعون ذا سلطة ضخمة وجبروت كما كان مسرفاً في الطغيان لا يقف عند حد ولا يتحرج من إجراء قاس وهنا لا بد من إيمان يرجح المخاوف ويطمئن القلوب ويثبتها على الحق الذي تنحاز إليه وقال موسى يا قوم إن كنتم آمنتم باللّه فعليه توكلوا إن كنتم مسلمين فالتوكل على اللّه دلالة الإيمان ومقتضاه وعنصر القوة الذي يضاف إلى رصيد القلة الضعيفة أمام الجبروت الطاغي فإذا هي أقوى وأثبت وقد ذكر لهم موسى الإيمان والإسلام وجعل التوكل على اللّه مقتضى هذا وذاك مقتضى الاعتقاد في اللّه ومقتضى إسلام النفس له خالصة والعمل بما يريد واستجاب المؤمنون لهتاف الإيمان على لسان نبيهم فقالوا على اللّه توكلنا


082-وَيُحِقُّ اللّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ

ويحق الله الحق بكلماته ولو كره المجرمون [ سورة يونس - الآية 82 ]

أنظر تفسير الآية ( 81 )


083-فَمَا آمَنَ لِمُوسَى إِلاَّ ذُرِّيَّةٌ مِّن قَوْمِهِ عَلَى خَوْفٍ مِّن فِرْعَوْنَ وَمَلَئِهِمْ أَن يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ

فما آمن لموسى إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم وإن فرعون لعال في الأرض وإنه لمن المسرفين [ سورة يونس - الآية 83 ]

أنظر تفسير الآية ( 81 )


084-وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ

وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين [ سورة يونس - الآية 84 ]

أنظر تفسير الآية ( 81 )


085-فَقَالُواْ عَلَى اللّهِ تَوَكَّلْنَا رَبَّنَا لاَ تَجْعَلْنَا فِتْنَةً لِّلْقَوْمِ الظَّالِمِينَ

فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين [ سورة يونس - الآية 85 ]

ومن ثم توجهوا إلى اللّه بالدعاء ربنا لا تجعلنا فتنة للقوم الظالمين والدعاء بألا يجعلهم اللّه فتنة للقوم الظالمين مقصود به ألا يمكن القوم الظالمين منهم فيظن القوم أن تمكنهم من المؤمنين باللّه دليل على أن عقيدتهم هم أصح ولذلك انتصروا وهزم المؤمنون ويكون هذا استدراجاً لهم من اللّه وفتنة ليلجوا في ضلالهم فالمؤمنون يدعون اللّه أن يعصمهم من تسلط الظالمين عليهم ولو لاستدراج الظالمين والآية الثانية أصرح في النتيجة المطلوبة ونجنا برحمتك من القوم الكافرين ودعاؤهم اللّه ألا يجعلهم فتنة للقوم الظالمين وأن ينجيهم برحمته من القوم الكافرين لا ينافي الاتكال على اللّه والتقوي به بل هو أدل على التوجه بالاتكال والاعتماد إلى اللّه والمؤمن لا يتمنى البلاء ولكن يثبت عند اللقاء وعقب هذا التميز وفي فترة الانتظار بعد الجولة الأولى وإيمان من آمن بموسى أوحى اللّه إليه وإلى هارون أن يتخذا لبني إسرائيل بيوتاً خاصة بهم وذلك لفرزهم وتنظيمهم استعداداً للرحيل من مصر في الوقت المختار ; وكلفهم تطهير بيوتهم وتزكية نفوسهم والاستبشار بنصر اللّه وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتاً واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين وتلك هي التعبئة الروحية إلى جوار التعبئة النظامية وهما معاً ضروريتان للأفراد والجماعات وبخاصة قبيل المعارك والمشقات ولقد يستهين قوم بهذه التعبئة الروحية ولكن التجارب ما تزال إلى هذه اللحظة تنبئ بأن العقيدة هي السلاح الأول في المعركة وأن الأداة الحربية في يد الجندي الخائر العقيدة لا تساوي شيئاً كثيراً في ساعة الشدة وهذه التجربة التي يعرضها اللّه على العصبة المؤمنة ليكون لها فيها أسوة ليست خاصة ببني إسرائيل فهي تجربة إيمانية خالصة وقد يجد المؤمنون أنفسهم ذات يوم مطاردين في المجتمع الجاهلي وقد عمت الفتنة وتجبر الطاغوت وفسد الناس وأنتنت البيئة وكذلك كان الحال على عهد فرعون في هذه الفترة وهنا يرشدهم اللّه إلى أمور اعتزال الجاهلية بنتنها وفسادها وشرها ما أمكن في ذلك وتجمع العصبة المؤمنة الخيرة النظيفة على نفسها لتطهرها وتزكيها وتدربها وتنظمها حتى يأتي وعد اللّه لها اعتزال معابد الجاهلية واتخاذ بيوت العصبة المسلمة مساجد تحس فيها بالانعزال عن المجتمع الجاهلي ; وتزاول فيها عبادتها لربها على نهج صحيح ; وتزاول بالعبادة ذاتها نوعاً من التنظيم في جو العبادة الطهور الدرس السادس موسى يدعو على آل فرعون واتجه موسى عليه السلام إلى ربه وقد يئس من فرعون وملئه أن يكون فيهم خير وأن تكون قد بقيت فيهم بقية وأن يرجى لهم صلاح اتجه إليه يدعو على فرعون وملئه الذين يملكون المال والزينة تضعف إزاءهما قلوب الكثيرين فتنتهي إلى التهاوي أمام الجاه والمال وإلى الضلال اتجه موسى إلى ربه يدعوه أن يدمر هذه الأموال وأن يشد على قلوب أهلها فلا يؤمنوا إلا حيث لا ينفعهم إيمان فاستجاب اللّه الدعاء


086-وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ

ونجنا برحمتك من القوم الكافرين [ سورة يونس - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَن تَبَوَّءَا لِقَوْمِكُمَا بِمِصْرَ بُيُوتاً وَاجْعَلُواْ بُيُوتَكُمْ قِبْلَةً وَأَقِيمُواْ الصَّلاَةَ وَبَشِّرِ الْمُؤْمِنِينَ

وأوحينا إلى موسى وأخيه أن تبوءا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين [ سورة يونس - الآية 87 ]

أنظر تفسير الآية ( 85 )


088-وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّواْ عَن سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى

وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم [ سورة يونس - الآية 88 ]

وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالاً في الحياة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون ربنا إنك آتيت فرعون وملأه زينة وأموالاً في الحياة الدنيا ينشأ عنها إضلال الناس عن سبيلك وإما بالإغراء الذي يحدثه مظهر النعمة في نفوس الآخرين وإما بالقوة التي يمنحها المال لأصحابه فيجعلهم قادرين على إذلال الآخرين أو إغوائهم ووجود النعمة في أيدي المفسدين لا شك يزعزع كثيراً من القلوب التي لا يبلغ من يقينها باللّه أن تدرك أن هذه النعمة ابتلاء واختبار وأنها كذلك ليست شيئاً ذا قيمة إلى جانب فضل اللّه في الدنيا والآخرة وموسى يتحدث هنا عن الواقع المشهود في عامة الناس ويطلب لوقف هذا الإضلال ولتجريد القوة الباغية المضلة من وسائل البغي والإغراء أن يطمس اللّه على هذه الأموال يتدميرها والذهاب بها بحيث لا ينتفع بها أصحابها أما دعاؤه بأن يشد اللّه على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم فهو دعاء من يئس من صلاح هذه القلوب ومن أن يكون لها توبة أو إنابة دعاء بأن يزيدها اللّه قسوة واستغلاقاً حتى يأتيهم العذاب وعندئذ لن يقبل منهم الإيمان لأن الإيمان عند حلول العذاب لا يقبل ولا يدل على توبة حقيقية باختيار الإنسان قال قد أجيبت دعوتكما كتبت لها الإجابة وقضي الأمر فاستقيما في طريقكما وعلى هداكما حتى يأتي الأجل ولا تتبعان سبيل الذين لا يعلمون فيخبطوا على غير علم ويترددوا في الخطط والتدبيرات ويقلقوا على المصير ولا يعرفوا إن كانوا يسيرون في الطريق الهادي أم هم ضلوا السبيل الدرس السابع هلاك فرعون غرقا والآية في إلقاء جثته إلى الشاطىء والمشهد التالي هو مشهد التنفيذ وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغياً وعدواً حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين آلآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيراً من الناس عن آياتنا لغافلون إنه الموقف الحاسم والمشهد الأخير في قصة التحدي والتكذيب والسياق يعرضه مختصراً مجملاً لأن الغرض من سياقة هذه الحلقة من القصة في هذه السورة هو بيان هذه الخاتمة بيان رعاية اللّه وحمايته لأوليائه وإنزال العذاب والهلاك بأعدائه الذين يغفلون عن آياته الكونية وآياته مع رسله حتى تأخذهم الآية التي لا ينفع بعدها ندم ولا توبة وهو مصداق ما سبق في السورة من وعيد للمكذبين في قوله تعالى ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون ويقولون متى هذا الوعد إن كنتم صادقين قل لا أملك لنفسي ضراً ولا نفعاً إلا ما شاء اللّه لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون قل أرأيتم إن أتاكم عذابه بياتاً أو نهاراً ماذا يستعجل منه المجرمون أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون


089-قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا فَاسْتَقِيمَا وَلاَ تَتَّبِعَآنِّ سَبِيلَ الَّذِينَ لاَ يَعْلَمُونَ

قال قد أجيبت دعوتكما فاستقيما ولا تتبعآن سبيل الذين لا يعلمون [ سورة يونس - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنتُ أَنَّهُ لا إِلِـهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو

وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إلـه إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين [ سورة يونس - الآية 90 ]

فهنا يأتي القصص ليصدق ذلك الوعيد وجاوزنا ببني إسرائيل البحر بقيادتنا وهدايتنا ورعايتنا ولهذا الإسناد في هذا الموضع دلالته فأتبعهم فرعون وجنوده لا اهتداء وإيماناً ولا دفاعاً مشروعاً ولكن بغياً وعدواً وتجاوزاً للحد وطغياناً ومن مشهد البغي والعدو مباشرة إلى مشهد الغرق في ومضة حتى إذا أدركه الغرق وعاين الموت ولم يعد يملك نجاة قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين لقد سقطت عن فرعون الباغي العادي المتجبر الطاغي كل أرديته التي تنفخ فيه فتظهره لقومه ولنفسه قوة هائلة مخيفة ولقد تضاءل وتصاغر واستخذى فهو لا يكتفي بأن يعلن إيمانه بأن لا إله إلا الذي آمنت به بنو إسرائيل فيزيد في استسلام وأنا من المسلمين المسلَمين آلآن وقد عصيت قبل وكنت من المفسدين آلآن حيث لا اختيار ولا فرار آلآن وقد سبق العصيان والاستكبار آلآن فاليوم ننجيك ببدنك لا تأكله الأسماك ولا يذهب منكراً مع التيار لا يعرف للناس ذلك ليدرك من وراءك من الجماهير كيف كان مصيرك لتكون لمن خلفك آية يتعظون بها ويعتبرون ويرون عاقبة التصدي لقوة اللّه ووعيده بالتكذيب وإن كثيراً من الناس عن آياتنا لغافلون لا يوجهون إليها قلوبهم وعقولهم ولا يتدبرونها في الآفاق وفي أنفسهم ويسدل الستار على المشهد النهائي في المأساة مأساة البغي والفساد والتحدي والعصيان ويعقب السياق بلمحة سريعة عن مآل بني إسرائيل بعدها تستغرق ما حدث في أجيال ولقد بوأنا بني إسرائيل مبوأ صدق ورزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون والمبوأ مكان الإقامة الأمين وإضافته إلى الصدق تزيده أماناً وثباتاً واستقراراً كثبات الصدق الذي


091-آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنتَ مِنَ الْمُفْسِدِينَ

آلآن وقد عصيت قبل وكنت من المفسدين [ سورة يونس - الآية 91 ]

أنظر تفسير الآية ( 90 )


092-فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيراً مِّنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ

فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيرا من الناس عن آياتنا لغافلون [ سورة يونس - الآية 92 ]

أنظر تفسير الآية ( 90 )


093-وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُواْ حَتَّى جَاءهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا

ولقد بوأنا بني إسرائيل مبوأ صدق ورزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون [ سورة يونس - الآية 93 ]

لا يضطرب ولا يتزعزع اضطراب الكذب وتزعزع الافتراء ولقد طاب المقام فترة لبني إسرائيل بعد تجارب طويلة لا يذكرها السياق هنا لأنها ليست من مقاصده وتمتعوا بطيبات من الرزق حلال حتى فسقوا عن أمر اللّه فحرمت عليهم والسياق لا يذكر هنا إلا اختلافهم بعد وفاق اختلافهم في دينهم ودنياهم لا على جهل ولكن بعد أن جاءهم العلم وبسبب هذا العلم واستخدامه في التأويلات الباطلة ولما كان المقام هنا مقام نصرة الإيمان وخذلان الطغيان فإن السياق لا يطيل في عرض ما وقع بعد ذلك من بني إسرائيل ولا يفصل خلافهم بعد ما جاءهم العلم ولكن يطوي هذه الصفحة ويكلها بما فيها للّه في يوم القيامة إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون فيبقى للقصة جلالها ويظل للمشهد الأخير تأثيره وهكذا ندرك لماذا يساق القصص القرآني وكيف يساق في كل موضع من مواضعه فليس هو مجرد حكايات تروى ولكنه لمسات وإيحاءات مقدرة تقديراً الدرس التاسع قصة قوم يونس والمشيئة في الهدى والضلال بعد ذلك يجيء التعقيب على هذه الخاتمة لقصة موسى وقصة نوح من قبلها يبدأ خطاباً إلى الرسول ص تثبيتاً بما حدث للرسل قبله وبياناً لعلة تكذيب قومه له أن ليس ما ينقصهم هو الآيات والبينات إنما هي سنة اللّه في المكذبين من قبلهم وسنة اللّه في خلق الإنسان باستعداداته للخير والشر والهدى والضلال وفي الطريق يلم إلمامة سريعة بقصة يونس وإيمان قومه به بعد أن كاد العذاب ينزل بهم فرد عنهم لعل فيها حافزاً للمكذبين قبل فوات الأوان وينتهي بالخلاصة المستفادة من ذلك القصص كله أن سنة اللّه التي مضت في الأولين ماضية في الآخرين عذاب وهلاك للمكذبين ونجاة وخلاص للرسل ومن معهم من المؤمنين حقاً كتبه اللّه على نفسه وجعله سنة ماضية لا تتخلف ولا تحيد فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرأون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين ولا تكونن من الذين كذبوا بآيات اللّه فتكون من الخاسرين إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين ولو شاء ربك لآمن من في الأرض كلهم جميعاً أفأنت تكره الناس حتى يكونوا مؤمنين وما كان لنفس أن تؤمن إلا بإذن اللّه ويجعل الرجس على الذين لا يعقلون قل انظروا ماذا في السموات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إني معكم من المنتظرين ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننج المؤمنين لقد كان آخر الحديث عن بني إسرائيل وهم من أهل الكتاب وهم يعرفون قصة نوح مع قومه وقصة موسى مع فرعون يقرأونها في كتابهم فهنا يتوجه الخطاب إلى الرسول ص إن كان في شك مما أنزل إليه من هذا القصص أو غيره فليسأل الذين يقرأون الكتاب من قبله فلديهم عنه علم مما يقرأون فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرأون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين


094-فَإِن كُنتَ فِي شَكٍّ مِّمَّا أَنزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَؤُونَ الْكِتَابَ مِن قَبْلِكَ لَقَدْ جَاءكَ الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ

فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرؤون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين [ سورة يونس - الآية 94 ]

ولكن الرسول ص لم يكن في شك مما أنزل اللّه إليه أو كما روي عنه عليه الصلاة والسلام " لا أشك ولا أسأل " ففيم إذن هذا القول له أن يسأل إن كان في شك والتعقيب عليه لقد جاءك الحق من ربك وفي هذا ما يكفيه لليقين ولكن هذا التوجيه يشي بما كان وراءه من شدة الموقف وتأزمه في مكة بعد حادث الإسراء وقد ارتد بعض من أسلموا لعدم تصديقه وبعد موت خديجة وأبي طالب واشتداد الأذى على رسول اللّه ص ومن معه ; وبعد تجمد الدعوة تقريباً في مكة بسبب موقف قريش العنيد وكل هذه ملابسات تلقي ظلالها على قلب رسول اللّه ص فيسري عنه ربه بهذا التوكيد بعد ذلك القصص الموحى ثم إنه تعريض بالشاكين الممترين المكذبين ولا تكونن من الذين كذبوا بآيات اللّه فتكون من الخاسرين وهذا التعريض يترك الفرصة لمن يريد منهم أن يرجع ليرجع ; لأنه إذا كان الرسول ص مأذوناً في أن يسأل إن كان في شك ثم هو لا يسأل ولا يشك فهو إذن على يقين مما جاء به أنه الحق وفي هذا إيحاء للآخرين ألا يترددوا وألا يكونوا من الممترين ثم إنه المنهج الذي يضعه اللّه لهذه الأمة فيما لا تستوثق منه أن تسأل أهل الذكر ولو كان من أخص خصائص العقيدة ; لأن المسلم مكلف أن يستيقن من عقيدته وشريعته وألا يعتمد على التقليد دون تثبت ويقين ثم أيكون هنالك تعارض بين إباحة هذا السؤال عند الشك وبين قوله فلا تكونن من الممترين ليس هنالك تعارض لأن المنهي عنه هو الشك والبقاء على الشك بحيث يصبح صفة دائمة من الممترين ولا يتحرك صاحبها للوصول إلى يقين وهي حالة رديئة لا تنتهي إلى معرفة ولا تحفز إلى استفادة ولا تئول إلى يقين وبعد فإذا كان ما جاء إلى الرسول هو الحق الذي لا مرية فيه فما تعليل إصرار قوم على التكذيب ولجاجهم فيه تعليله أن كلمة اللّه وسنته قد اقتضت أن من لا يأخذ بأسباب الهدى لا يهتدي ومن لا يفتح بصيرته على النور لا يراه ومن يعطل مداركه لا ينتفع بوظيفتها فتكون نهايته إلى الضلال مهما تكن الآيات والبينات لأنه لا يفيد شيئاً من الآيات والبينات وعندئذ تكون كلمة اللّه وسنته قد حقت عليهم وتحققت فيهم إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم فلا ينفعهم الإيمان حينئذ لأنه لم يجيء عن اختيار ولم تعد هنالك فرصة لتحقيق مدلوله في الحياة ومنذ هنيهة كان أمامنا مشهد يصدق هذا مشهد فرعون حين أدركه الغرق يقول آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين فيقال له آلآن وقد عصيت قبل وكنت من المفسدين وعند هذا الموقف الذي تظهر فيه حتمية سنن اللّه العامة وانتهاؤها إلى نهايتها المرسومة متى تعرض الإنسان لها باختياره تفتح نافذة مضيئة بآخر شعاع من أشعة الأمل في النجاة ذلك أن يعود المكذبون عن تكذيبهم قبيل وقوع العذاب فلولا كانت قرية آمنت فنفعها إيمانهاً إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين وهو تحضيض ينسحب على الماضي فيفيد أن مدلوله لم يقع فلولا كانت قرية آمنت من هذه القرى


095-وَلاَ تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُواْ بِآيَاتِ اللّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ

ولا تكونن من الذين كذبوا بآيات الله فتكون من الخاسرين [ سورة يونس - الآية 95 ]

أنظر تفسير الآية ( 94 )


096-إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لاَ يُؤْمِنُونَ

إن الذين حقت عليهم كلمت ربك لا يؤمنون [ سورة يونس - الآية 96 ]

أنظر تفسير الآية ( 94 )


097-وَلَوْ جَاءتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ

ولو جاءتهم كل آية حتى يروا العذاب الأليم [ سورة يونس - الآية 97 ]

أنظر تفسير الآية ( 94 )


098-فَلَوْلاَ كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُواْ كَشَفْنَا عَنْهُمْ عَذَابَ الخِزْيِ فِي الْحَيَاةَ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ

فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين [ سورة يونس - الآية 98 ]

أنظر تفسير الآية ( 94 )


099-وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُواْ مُؤْمِنِينَ

ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس حتى يكونوا مؤمنين [ سورة يونس - الآية 99 ]

التي مر ذكرها ولكن القرى لم تؤمن إنما آمنت منها قلة فكانت الصفة الغالبة هي صفة عدم الإيمان ذلك فيما عدا قرية واحدة والقرية القوم والتسمية هكذا إيذان بأن الرسالات كانت في قرى الحضر ولم تكن في محلات البدو ولا يفصل السياق هنا قصة يونس وقومه إنما يشير إلى خاتمتها هذه الإشارة ; لأن الخاتمة وحدها هي المقصودة هنا فلا نزيدها نحن تفصيلاً وحسبنا أن ندرك أن قوم يونس كان عذاب مخز يتهددهم فلما آمنوا في اللحظة الأخيرة قبل وقوعه كشف عنهم العذاب وتركوا يتمتعون بالحياة إلى أجل ولو لم يؤمنوا لحل العذاب بهم وفاقاً لسنة الله المترتبة آثارها على تصرفات خلقه حسبنا هذا لندرك أمرين هامين أولهما الإهابة بالمكذبين أن يتعلقوا بخيوط النجاة الأخيرة فلعلهم ناجون كما نجا قوم يونس من عذاب الخزي في الحياة الدنيا وهو الغرض المباشر من سياقة القصة هذا المساق وثانيهما أن سنة الله لم تتعطل ولم تقف بكشف هذا العذاب وترك قوم يونس يتمتعون فترة أخرى بل مضت ونفذت لأن مقتضى سنة الله كان أن يحل العذاب بهم لو أصروا على تكذيبهم حتى يجيء فلما عدلوا قبل مجيئه جرت السنة بإنجائهم نتيجة لهذا العدول فلا جبرية إذن في تصرفات الناس ولكن الجبرية في ترتيب آثارها عليها ومن ثم ترد القاعدة الكلية في الكفر والإيمان ولو شاء ربك لآمن من في الأرض كلهم جميعاً أفأنت تكره الناس حتى يكونوا مؤمنين وما كان لنفس أن تؤمن إلا بإذن الله ويجعل الرجس على الذين لا يعقلون ولو شاء ربك لخلق هذا الجنس البشري خلقة أخرى فجعله لا يعرف إلا طريقاً واحداً هو طريق الإيمان كالملائكة مثلاً أو لجعل له استعداداً واحداً يقود جميع أفراده إلى الإيمان ولو شاء كذلك لأجبر الناس جميعاً وقهرهم عليه حتى لا تكون لهم إرادة في اختياره ولكن حكمة الخالق التي قد ندرك بعض مراميها وقد لا ندرك دون أن ينفي عدم إدراكنا لها وجودها هذه الحكمة اقتضت خلقة هذا الكائن البشري باستعداد للخير وللشر وللهدى والضلال ومنحته القدرة على اختيار هذا الطريق أو ذاك وقدرت أنه إذا أحسن استخدام مواهبه اللدنية من حواس ومشاعر ومدارك ووجهها إلى إدراك دلائل الهدى في الكون والنفس وما يجيء به الرسل من آيات وبينات فإنه يؤمن ويهتدي بهذا الإيمان إلى طريق الخلاص وعلى العكس حين يعطل مواهبه ويغلق مداركه ويسترها عن دلائل الإيمان يقسو قلبه ويستغلق عقله وينتهي بذلك إلى التكذيب أو الجحود فإلى ما قدره الله للمكذبين الجاحدين من جزاء فالإيمان إذن متروك للاختيار لا يكره الرسول عليه أحداً لأنه لا مجال للإكراه في مشاعر القلب وتوجهات الضمير أفأنت تكره الناس حتى يكونوا مؤمنين وهو سؤال للإنكار فإن هذا الإكراه لا يكون وما كان لنفس أن تؤمن إلا بإذن الله


100-وَمَا كَانَ لِنَفْسٍ أَن تُؤْمِنَ إِلاَّ بِإِذْنِ اللّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لاَ يَعْقِلُونَ

وما كان لنفس أن تؤمن إلا بإذن الله ويجعل الرجس على الذين لا يعقلون [ سورة يونس - الآية 100 ]

وفق سنته الماضية التي بيناها فلا تصل إلى الإيمان وقد سارت في الطريق الآخر الذي لا يؤدي إليه لا أنها تريد الإيمان وتسلك طريقه ثم تمنع عنه فهذا ليس المقصود بالنص بل المقصود انها لا تصل إلى الإيمان إلا إذا سارت وفق إذن الله وسنته في الوصول إليه من طريقه المرسوم بالسنة العامة وعندئذ يهديها الله ويقع لها الإيمان بإذنه فلا شيء يتم وقوعه إلا بقدر خاص به إنما الناس يسيرون في الطريق فيقدر الله لهم عاقبة الطريق ويوقعها بالفعل جزاء ما جاهدوا في الله ليهتدوا ويدل على هذا عقب الآية ويجعل الرجس على الذين لا يعقلون فالذين عطلوا عقولهم عن التدبر يجعل الرجس عليهم والرجس أبشع الدنس الروحي فهؤلاء ينالهم ذلك الرجس بسبب تعطيلهم لمداركهم عن التعقل والتدبر وانتهاؤهم بهذا إلى التكذيب والكفران ويزيد الأمر إيضاحاً بأن الآيات والنذر لا تغني عن الذين لا يؤمنون ; لأنهم لا يتدبرونها وهي معروضة أمامهم في السماوات والأرض قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون وسواء كان عقب الآية استفهاماً أو تقريراً فمؤداه واحد فإن ما في السماوات والأرض حافل بالآيات ; ولكن الآيات والنذر لا تفيد الذين لا يؤمنون لأنهم من قبل لم يلقوا بالا إليها ولم يتدبروها وقبل أن نمضي إلى نهاية الشوط نقف لحظة أمام قوله تعالى قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون إن المخاطبين بهذا القرآن أول مرة لم يكن لديهم من المعرفة العلمية بما في السماوات والأرض إلا القليل ولكن الحقيقة الواقعة التي أشرنا إليها مراراً هي أن بين الفطرة البشرية وبين هذا الكون الذي نعيش فيه لغة خفية غنية وأن هذه الفطرة تسمع لهذا الكون حين تتفتح وتستيقظ وتسمع منه الكثير والمنهج القرآني في تكوين التصور الإسلامي في الإدراك البشري يتكئ على ما في السماوات والأرض ويستلهم هذا الكون ; ويوجه إليه النظر والسمع والقلب والعقل وذلك دون أن يخل بطبيعة التناسق والتوازن فيه ; ودون أن يجعل من هذا الكون إلهاً يؤثر في الإنسان أثر الله كما يجدف بذلك الماديون المطموسون ويسمون ذلك التجديف مذهبا علميا يقيمون عليه نظاماً اجتماعياً يسمونه الاشتراكية العلمية والعلم الصحيح من ذلك التجديف كله بريء والنظر إلى ما في السماوات والأرض يمد القلب والعقل بزاد من المشاعر والتأملات ; وزاد من الاستجابات والتأثرات ; وزاد من سعة الشعور بالوجود ; وزاد من التعاطف مع هذا الوجود وذلك كله في الطريق إلى امتلاء الكينونة البشرية بالإيقاعات الكونية الموحية بوجود الله وبجلال الله وبتدبير الله وبسلطان الله وبحكمة الله وعلم الله ويمضي الزمن وتنمو معارف الإنسان العلمية عن هذا الكون فإن كان هذا الإنسان مهتدياً بنور الله إلى جوار هذه المعارف العلمية زادته هذه المعارف من الزاد الذي تحصله الكينونة البشرية من التأمل في هذا الكون والأنس به والتعرف عليه والتجاوب معه والاشتراك معه في تسبيحه بحمد الله وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم ولا يفقه تسبيح كل شيء بحمد الله إلا الموصول قلبه


101-قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ

قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون [ سورة يونس - الآية 101 ]

باللّه وأما إن كانت هذه المعارف العلمية غير مصحوبة ببشاشة الإيمان ونوره فإنها تقود الأشقياء إلى مزيد من الشقوة حين تقودهم إلى مزيد من البعد عن الله ; والحرمان من بشاشة الإيمان ونوره ورفرفته وريّاه وما تغني الآيات والنذر عن قوم لا يؤمنون وماذا تجدي الآيات والنذر إذا استغلقت القلوب وتجمدت العقول وتعطلت أجهزة الاستقبال والتلقي في الفطرة ; واحتجب الكائن الإنساني بجملته عن هذا الوجود فلم يسمع إيقاعات حمده وتسبيحه إن المنهج القرآني في التعريف بحقيقة الألوهية يجعل الكون والحياة معرضاً رائعاً تتجلى فيه هذه الحقيقة تتجلى فيه بآثارها الفاعلة وتملأ بوجودها وحضورها جوانب الكينونة الإنسانية المدركة إن هذا المنهج لا يجعل وجود الله سبحانه قضية يجادل عنها فالوجود الإلهي يفعم القلب البشري من خلال الرؤية القرآنية والمشاهدة الواقعية على السواء بحيث لا يبقى هنالك مجال للجدل حوله إنما يتجه المنهج القرآني مباشرة إلى الحديث عن آثار هذا الوجود في الكون كله ; وإلى الحديث عن مقتضياته كذلك في الضمير البشري والحياة البشرية والمنهج القرآني في اتباعه لهذه الخطة إنما يعتمد على حقيقة أساسية في التكوين البشري فالله هو الذي خلق وهو أعلم بمن خلق ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه والفطرة البشرية بها حاجة ذاتية إلى التدين وإلى الاعتقاد بإله بل إنها حين تصح وتستقيم تجد في أعماقها اتجاهاً إلى إله واحد وإحساساً قوياً بوجود هذا الإله الواحد ووظيفة العقيدة الصحيحة ليست هي إنشاء هذا الشعور بالحاجة إلى إله والتوجه إليه فهذا مركوز في الفطرة ولكن وظيفتها هي تصحيح تصور الإنسان لإلهه وتعريفه بالإله الحق الذي لا إله غيره تعريفه بحقيقته وصفاته لا تعريفه بوجوده وإثباته ثم تعريفه بمقتضيات الألوهية في حياته وهي الربوبية والقوامة والحاكمية والشك في حقيقة الوجود الإلهي أو إنكاره هو بذاته دليل قاطع على اختلال بين في الكينونة البشرية وعلى تعطل أجهزة الاستقبال والاستجابة الفطرية فيها وهذا التعطل لا يعالج إذن بالجدل وليس هذا هو طريق العلاج إن هذا الكون كون مؤمن مسلم يعرف بارئه ويخضع له ويسبح بحمده كل شيء فيه وكل حي عدا بعض الأناسي و الإنسان يعيش في هذا الكون الذي تتجاوب جنباته بأصداء الإيمان والإسلام وأصداء التسبيح والسجود وذرات كيانه ذاته وخلاياه تشارك في هذه الأصداء ; وتخضع في حركتها الطبيعية الفطرية للنواميس التي قدرها الله فالكائن الذي لا تستشعر فطرته هذه الأصداء كلها ; ولا تحس إيقاع النواميس الإلهية فيها هي ذاتها ولا تلتقط أجهزته الفطرية تلك الموجات الكونية كائن معطلة فيه أجهزة الاستقبال والاستجابة الفطرية ومن ثم لا يكون هنالك سبيل إلى قلبه وعقله بالجدل إنما يكون السبيل إلى علاجه هو محاولة تنبيه أجهزة الاستقبال والاستجابة فيه واستجاشة كوامن الفطرة في كيانه لعلها تتحرك وتأخذ في العمل من جديد ولفت الحس والقلب والعقل للنظر إلى ما في السماوات والأرض وسيلة من وسائل المنهج القرآني لاستحياء القلب الإنساني ; لعله ينبض ويتحرك ويتلقى ويستجيب ولكن أولئك المكذبين من الجاهليين العرب وأمثالهم لا يتدبرون ولا يستجيبون فماذا ينتظرون


102-فَهَلْ يَنتَظِرُونَ إِلاَّ مِثْلَ أَيَّامِ الَّذِينَ خَلَوْاْ مِن قَبْلِهِمْ قُلْ فَانتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ

فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إني معكم من المنتظرين [ سورة يونس - الآية 102 ]

إن سنة الله لا تتخلف وعاقبة المكذبين معروفة وليس لهم أن يتوقعوا من سنة الله أن تتخلف وقد يُنظرهم الله فلا يأخذهم بعذاب الاستئصال ولكن الذين يصرون على التكذيب لا بد لهم من النكال فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إني معكم من المنتظرين وهو التهديد الذي ينهي الجدل ولكنه يخلع القلوب ويختم هذا المقطع من السياق بالنتيجة الأخيرة لكل رسالة ولكل تكذيب وبالعبرة الأخيرة من ذلك القصص وذلك التعقيب ثم ننجي رسلنا والذين آمنوا كذلك حقاً علينا ننج المؤمنين إنها الكلمة التي كتبها الله على نفسه أن تبقى البذرة المؤمنة وتنبت وتنجو بعد كل إيذاء وكل خطر وبعد كل تكذيب وكل تعذيب هكذا كان والقصص المروي في السورة شاهد وهكذا يكون فليطمئن المؤمنون الوحدة الرابعة الموضوع تلخيص حقائق السورة الإعتقادية هذه الخاتمة كلها درس واحد مقدمة الوحدة هذه خاتمة السورة وخاتمة المطاف لتلك الجولات في شتى الآفاق تلك الجولات التي نحس أننا عائدون منها بعد سياحات طويلة في آفاق الكون وجوانب النفس وعوالم الفكر والشعور والتأملات عائدون منها في مثل الإجهاد من طول التطواف وضخامة الجني وامتلاء الوطاب هذه خاتمة السورة التي تضمنت تلك الجولات حول العقيدة في مسائلها الرئيسية الكبيرة توحيد الربوبية والقوامة والحاكمية ونفي الشركاء والشفعاء ورجعة الأمر كله إلى الله وسننه المقدرة التي لا يملك أحد


103-ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُواْ كَذَلِكَ حَقّاً عَلَيْنَا نُنجِ الْمُؤْمِنِينَ

ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننج المؤمنين [ سورة يونس - الآية 103 ]

أنظر تفسير الآية ( 102 )


104-قُلْ يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي شَكٍّ مِّن دِينِي فَلاَ أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللّهِ وَلَـكِنْ أَعْبُدُ اللّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ

قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ولـكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين [ سورة يونس - الآية 104 ]

تحوليها ولا تبديلها والوحي وصدقه والحق الخالص الذي جاء به والبعث واليوم الآخر والقسط في الجزاء هذه القواعد الرئيسية للعقيدة التي دار حولها سياق السورة كله وسيقت القصص لإيضاحها وضربت الأمثال لبيانها ها هي ذي كلها تلخص في هذه الخاتمة ويكلف الرسول ص أن يعلنها للناس إعلاناً عاماً وأن يلقي إليهم بالكلمة الأخيرة الحاسمة أنه ماض في خطته مستقيم على طريقته حتى يحكم الله وهو خير الحاكمين قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين قل يا أيها الناس جميعاً وإن كان الذين يتلقون الخطاب إذ ذاك هم مشركي قريش إن كنتم في شك من أن ديني الذي أدعوكم إليه هو الحق فإن هذا لا يحولني عن يقيني ولا يجعلني أعبد آلهتكم التي تعبدونها من دون الله ولكن أعبد الله الذي يتوفاكم أعبد الله الذي يملك آجالكم وأعماركم وإبراز هذه الصفة لله هنا له قيمته وله دلالته فهو تذكير لهم بقهر الله فوقهم وانتهاء آجالهم إليه فهو أولى بالعبادة من تلك الآلهة التي لا تحيي ولا تميت وأمرت أن أكون من المؤمنين فأنا عند الأمر لا أتعداه وأن أقم وجهك للدين حنيفاً ولا تكونن من المشركين وهنا يتحول السياق من الحكاية إلى الأمر المباشر كأن الرسول ص يتلقاه في مشهد حاضر للجميع وهذا أقوى وأعمق تأثيراً أقم وجهك للدين حنيفاً متوجهاً إليه خالصاً له موقوفاً عليه ولا تكونن من المشركين زيادة في توكيد معنى الاستقامة للدين ولمعنى أن يكون من المؤمنين عن طريق النهي المباشر عن الشرك بعد الأمر المباشر بالإيمان ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذن من الظالمين لا تدع من دون الله ما لا ينفعك ولا يضرك من هؤلاء الشركاء والشفعاء الذين يدعوهم المشركون لجلب النفع ودفع الضر فإن فعلت فإنك إذن من هؤلاء المشركين فميزان الله لا يحابي وعدله لا يلين وأن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم فالضر نتيجة لازمة لسنة الله الجارية حين يتعرض الإنسان لأسبابه والخير كذلك فإن مسك الله بضر عن طريق جريان سنته فلن يكشفه عنك إنسان إنما يكشف باتباع سنته وترك الأسباب المؤدية إلى الضر إن كانت معلومة أو الالتجاء إلى الله ليهديك إلى تركها إن كانت مجهولة وإن أراد بك الخير ثمرة لعملك وفق سنته فلن يرد هذا الفضل عنك أحد من خلقه فهذا الفضل يصيب من عباده من


105-وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ

وأن أقم وجهك للدين حنيفا ولا تكونن من المشركين [ سورة يونس - الآية 105 ]

أنظر تفسير الآية ( 104 )


106-وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ

ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين [ سورة يونس - الآية 106 ]

أنظر تفسير الآية ( 104 )


107-وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ

وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا رآد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم [ سورة يونس - الآية 107 ]

يتصلون بأسبابه وفق مشيئته العامة وسنته الماضية وهو الغفور الرحيم الذي يغفر ما مضى متى وقعت التوبة ويرحم عباده فيكفر عنهم سيئاتهم بتوبتهم وعملهم الصالح وعودتهم إلى الصراط المستقيم هذه خلاصة العقيدة كلها مما تضمنته السورة يكلف الرسول ص أن يعلنهما للناس ويوجه إليه الخطاب بها كأنما على مشهد منهم وهم هم المقصودون بها إنما هو أسلوب من التوجيه الموحي المؤثر في النفوس ويقف رسول الله ص بها في وجه القوة والكثرة ; ووجه الرواسب الجاهلية ووجه التاريخ الموغل بالمشركين في الشرك يعلنها في قوة وفي صراحة وهو في عدد قليل من المؤمنين في مكة والقوة الظاهرة كلها للمشركين ولكنها الدعوة وتكاليفها والحق وما ينبغي له من قوة ومن يقين ومن ثم يكون الإعلان الأخير للناس قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل فهو الإعلان الأخير والكلمة الفاصلة والمفاصلة الكاملة ولكل أن يختار لنفسه فهذا هو الحق قد جاءهم من ربهم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وليس الرسول موكلا بالناس يسوقهم إلى الهدى سوقاً إنما هو مبلغ وهم موكولون إلى إرادتهم وإلى اختيارهم وإلى تبعاتهم وإلى قدر الله بهم في النهاية والختام خطاب إلى الرسول ص باتباع ما أمر به والصبر على ما يلقاه حتى يحكم الله بما قدره وقضاه واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحاكمين وهو الختام المناسب الذي يلتقي مع مطلع السورة ويتناسق مع محتوياتها بجملتها على طريقة القرآن في التصوير والتنسيق انتهى الجزء الحادي عشر ويليه الجزء الثاني عشر مبدوءاً بسورة هود بسم الله الرحمن الرحيم سورة هود و قسم من سورة يوسف الجزء الثاني عشر


108-قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الْحَقُّ مِن رَّبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِوَكِيلٍ

قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل [ سورة يونس - الآية 108 ]

أنظر تفسير الآية ( 107 )


109-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّىَ يَحْكُمَ اللّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ

واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحاكمين [ سورة يونس - الآية 109 ]

أنظر تفسير الآية ( 107 )


001-الَر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ

الر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير [ سورة هود - الآية 1 ]

هود بسم الله الرحمن الرحيم تعريف سورة هود هذه السورة مكية بجملتها خلافا لما ورد في المصحف الأميري من أن الآيات فيها مدنيه ذلك أن مراجعة هذه الآيات في سياق السورة تلهم أنها تجيء في موضعها من السياق بحيث لا يكاد يتصور خلو السياق منها بادئ ذي بدء فضلا على أن موضوعاتها التي تقررها هي من صميم الموضوعات المكية المتعلقة بالعقيدة وموقف مشركي قريش منها وآثار هذا الموقف في نفس رسول الله ص والقلة المسلمة معه والعلاج القرآني الرباني لهذه الآثار فالآية مثلا هذا نصها فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل وواضح أن هذا التحدي وهذا العناد من قريش إلى الحد الذي يضيق به صدر رسول الله ص بحيث يحتاج إلى التسرية عنه والتثبيت على ما يوحى إليه ; إنما كان في مكة ; وبالذات في الفترة التي تلت وفاة أبي طالب وخديجة وحادث الإسراء وجرأة المشركين على رسول الله ص وتوقف حركة الدعوة تقريبا ; وهي من أقسى الفترات التي مرت بها الدعوة في مكة والآية هذا نصها أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون وواضح كذلك أنها من نوع القرآن المكي واتجاهه في مواجهة مشركي قريش بشهادة القرآن للنبي ص بأنه إنما يوحى إليه من ربه ; وبشهادة الكتب السابقة وبخاصة كتاب موسى ; وبتصديق بعض أهل الكتاب به وهذا ما كان في مكة من أفراد من أهل الكتاب واتخاذ هذا قاعدة للتنديد بموقف المشركين وتهديد الأحزاب منهم بالنار مع تثبيت رسول الله ص على الحق الذي هو معه في وجه توقف الدعوة وعناد الأكثرية الغالبة في مكة وما حولها من القبائل وليس ذكر كتاب موسى بشبهة على مدنية الآية فهي ليست خطابا لبني إسرائيل ولا تحديا لهم كما هو العهد في القرآن المدني ولكنها استشهاد بموقف تصديق من بعضهم ; وبتصديق كتاب موسى عليه السلام لما جاء به محمد ص وهذا أشبه بالموقف في مكة في هذه الفترة الحرجة ومقتضياتها الواضحة والآية واردة في سياق تسرية عن الرسول ص بما كان من الاختلاف على موسى من قبل وتوجيهه للاستقامة كما أمر هو ومن تاب معه وعدم الركون إلى الذين ظلموا أي أشركوا والاستعانة بالصلاة وبالصبر على مواجهة تلك الفترة العصيبة وتتوارد الآيات هكذا ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضى بينهم وإنهم لفي شك منه مريب وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين واصبر فإن الله لا يضيع أجر المحسنين وواضح أن الآية قطعة من السياق المكي موضوعا وجوا وعبارة لقد نزلت السورة بجملتها بعد يونس ونزلت يونس بعد الإسراء وهذا يحدد معالم الفترة التي نزلت فيها ; وهي من أحرج الفترات وأشقها كما قلنا في تاريخ الدعوة بمكة فقد سبقها موت أبي طالب وخديجة ; وجرأة المشركين على ما لم يكونوا ليجرؤوا عليه في حياة أبي طالب وخاصة بعد حادث الإسراء وغرابته واستهزاء المشركين به وارتداد بعض من كانوا أسلموا قبله مع وحشة رسول الله ص من خديجة رضي الله عنها في الوقت الذي تجرأت فيه قريش عليه وعلى دعوته ; وبلغت الحرب المعلنة عليه وعلى دعوته أقسى وأقصى مداها ; وتجمدت حركة الدعوة حتى ما كاد يدخل في الإسلام أحد من مكة وما حولها وذلك قبيل أن يفتح الله على رسوله وعلى القلة المسلمة معه ببيعة العقبة الأولى ثم الثانية قال ابن إسحاق ثم إن خديجة بنت خويلد وأبا طالب هلكا في عام واحد فتتابعت على رسول الله ص المصائب بهلك خديجة وكانت له وزير صدق على الإسلام يشكو إليها وبهلك عمه أبي طالب وكان له عضدا وحرزا في أمره ومنعة وناصرا على قومه وذلك قبل مهاجرته إلى المدينة بثلاث سنين فلما هلك أبو طالب نالت قريش من رسول الله ص من الأذى ما لم تكن تطمع به في حياة أبي طالب حتى اعترضه سفيه من سفهاء قريش فنثر على رأسه ترابا قال ابن إسحاق فحدثني هشام بن عروة عن أبيه عروة بن الزبير قال لما نثر ذلك السفيه على رأس رسول الله ص ذلك التراب دخل رسول الله ص بيته والتراب على رأسه فقامت إليه إحدى بناته فجعلت تغسل عنه التراب وهي تبكي ورسول الله ص يقول لها " لاتبكي يا بنية فإن الله مانع أباك " قال ويقول بين ذلك " ما نالت مني قريش شيئا أكرهه حتى مات أبو طالب " وقال المقريزي في إمتاع الأسماع فعظمت المصيبة على رسول الله ص بموتهما وسماه عام الحزن وقال " ما نالت قريش مني شيئا أكرهه حتى مات أبو طالب " لأنه لم يكن في عشيرته وأعمامه حاميا له ولا ذابا عنه غيره ففي هذه الفترة نزلت سورة هود ويونس قبلها وقبلهما سورة الإسراء وسورة الفرقان وكلها تحمل طابع هذه الفترة ; وتحدث عن مدى تحدي قريش وتعديها وآثار هذه الفترة وجوها وظلالها واضحة في جو السورة وظلالها وموضوعاتها وبخاصة ما يتعلق بتثبيت رسول الله ص والذين معه على الحق ; والتسرية عنه مما يساور قلبه من الوحشة والضيق والغربة في المجتمع الجاهلي وقد برز طابع هذه الفترة ومقتضياتها في السورة في سمات عدة نشير إلى بعض منها فمن ذلك استعراض السورة لحركة العقيدة الإسلامية في التاريخ البشري كله من لدن نوح عليه السلام إلى عهد محمد عليه الصلاة والسلام وتقرير أنها قامت على حقائق أساسية واحدة هي الدينونة لله وحده بلا شريك والعبودية له وحده بلا منازع ; والتلقي في هذه الدينونة والعبودية عن رسل الله وحدهم على مدار التاريخ مع الاعتقاد بأن الحياة الدنيا إنما هي دار ابتلاء لا دار جزاء ; وأن الجزاء إنما يكون في الآخرة ; وأن حرية الاختيار التي أعطاها الله للإنسان ليختار الهدى أو الضلال هي مناط هذا الابتلاء ولقد جاء محمد عليه الصلاة والسلام ومعه كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير أما مضمون هذا الكتاب الأساسي فهو ألا تعبدوا إلا الله إنني لكم منه نذير وبشير وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير إلى الله مرجعكم وهو على كل شيء قدير ولكن هذه لم تكن دعوة مبتدعة ولا قولا غير مسبوق لقد قالها من قبل نوح وهود وصالح وشعيب وموسى وغيرهم ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين أن لا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله مالكم من إله غيره إن أنتم إلا مفترون يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله مالكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره ولا تنقصوا المكيال والميزان إني أراكم بخير وإني أخاف عليكم عذاب يوم محيط ويا قوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين بقية الله خير لكم إن كنتم مؤمنين وما أنا عليكم بحفيظ فكلهم إذن قال هذه الكلمة الواحدة ودعا بهذه الدعوة الثابتة ومن ذلك عرض مواقف الرسل صلوات الله وسلامه عليهم وهم يتلقون الإعراض والتكذيب والسخرية والاستهزاء والتهديد والإيذاء بالصبر والثقة واليقين بما معهم من الحق وفي نصر الله الذي لا شك آت ; ثم تصديق العواقب في الدنيا وفي الآخرة كذلك لظن الرسل الكرام بوليهم القادر العظيم بالتدمير على المكذبين وبالنجاة للمؤمنين ففي قصة نوح نجد هذا المشهد فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقو ربهم ولكني أراكم قوما تجهلون ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون ولا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إني ملك ولا أقول للذين تزدري أعينكم لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم إني إذن لمن الظالمين قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين ثم يجيء مشهد الطوفان وهلاك المكذبين ونجاة المؤمنين وفي قصة هود نجد هذا المشهد قالوا يا هود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين إن نقول إلا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شيء حفيظ ثم تجيء العاقبة ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود وفي قصة صالح نجد هذا المشهد قالوا يا صالح قد كنت فينا مرجوا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا وإننا لفي شك مما تدعونا إليه مريب قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير ثم تجيء العاقبة بعد عقر الناقة والتكذيب فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا ومن خزي يومئذ إن ربك هو القوي العزيز وأخذ الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين كأن لم يغنوا فيها ألا إن ثمودا كفروا ربهم ألا بعد لثمود وفي قصة شعيب نجد هذا المشهد قالوا يا شعيب أصلاتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء إنك لأنت الحليم الرشيد قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب ويا قوم لا يجر منكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح وما قوم لوط منكم ببعيد واستغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفا ولولا رهطك لرجمناك وما أنت علينا بعزيز قال يا قوم أرهطي أعز عليكم من الله واتخذتموه وراءكم ظهريا إن ربي بما تعملون محيط ويا قوم اعملوا على مكانتكم إني عامل سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا إني معكم رقيب ثم تجيء الخاتمة ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود ومن ذلك التعقيب على هذا القصص بتوجيه رسول الله ص إلى دلالته والتسرية عنه بما أصاب إخوانه الكرام قبله ; وبما أولاهم الله من رعايته ونصره ; وتوجيهه ص إلى مفاصلة المكذبين من قومه كما فاصل الرسل الكرام أقوامهم على الحق الذي أرسلوا به وذلك إلى التنويه بدلالة هذا القصص ذاته على صدق دعواه في الوحي والرسالة فبعد نهاية قصة نوح نجد هذا التعقيب تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين وفي نهاية القصص الوارد في السورة نجد هذا التعقيب الطويل إلى ختام السورة ذلك من أنباء القرى نقصه عليك منها قائم وحصيد وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد ولقد آتينا موسى الكتاب فاختلف فيه ; ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين واصبر فإن الله لا يضيع أجر المحسنين وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عاملون وانتظروا إنا منتظرون ولله غيب السماوات والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغافل عما تعملون وهكذا يتجلى لنا الجانب الحركي في التوجيه القرآني وهكذا نرى القرآن يواجه واقع الدعوة والحركة في كل مرحلة بالتوجيه المكافيء للموقف ; وهكذا نجد القصص في القرآن يواجه مقتضيات الحركة والمعركة مع الجاهلية في مراحلها المختلفة مواجهة حية فاعلة شأنه شأن بقية السورة التي يجيء فيها ; ونجده في الوقت ذاته متناسقا مع سياق السورة وجوها وموضوعها متوافيا مع أهدافها مصدقا في عالم الواقع لما تقرره من توجيهات وأحكام وإيحاءات تقريرية ولقد جاء في التعريف بسورة يونس من قبل في الجزء الحادي عشر ولقد كان آخر عهدنا في هذه الظلال بالقرآن المكي سورة الأنعام وسورة الأعراف متواليتين في ترتيب المصحف وإن لم تكونا متواليتين في ترتيب النزول ثم جاءت الأنفال والتوبة بجوهما وطبيعتهما وموضوعاتهما المدنية الخاصة فالآن إذ نعود إلى القرآن المكي نجد سورتي يونس وهود متواليتين في ترتيب المصحف وفي ترتيب النزول أيضا والعجيب أن هناك شبها كبيرا بين هاتين السورتين وهاتين في الموضوع وفي طريقة عرض هذا الموضوع كذلك فسورة الأنعام تتناول حقيقة العقيدة ذاتها وتواجه الجاهلية بها ; وتفند هذه الجاهلية عقيدة وشعورا وعبادة وعملا بينما سورة الأعراف تتناول حركة هذه العقيدة في الأرض وقصتها في مواجهة الجاهلية على مدار التاريخ وكذلك نحن هنا مع سورتي يونس وهود في شبه كبير في الموضوع وفي طريقة العرض أيضا إلا أن سورة الأنعام تنفرد عن سورة يونس بارتفاع وضخامة في الإيقاع وسرعة وقوة في النبض ولألاء شديد في التصوير والحركة بينما تمضي سورة يونس في إيقاع رخي ونبض هادئ وسلاسة وديعة فأما هود فهي شديدة الشبه بالأعراف موضوعا وعرضا وإيقاعا ونبضا ثم تبقى لكل سورة شخصيتها الخاصة وملامحها المميزة بعد كل هذا التشابه والاختلاف فالآن نفصل هذه الإشارة المجملة إن سورة يونس تحتوي على جانب من القصص مجمل إشارة إلى قصة نوح وإشارة إلى الرسل من بعده وشيء من التفصيل في قصة موسى وإشارة مجملة إلى قصة يونس ولكن القصص إنما يجيء في السورة شاهدا ومثالا لتصديق الحقائق الاعتقاديه التي تستهدفها السورة أما سورة هود فالقصص فيها هو جسم السورة وهو إن جاء شاهدا ومثالا لتصديق الحقائق الاعتقاديه التي تستهدفها ; إلا أنه يبدو فيه أن استعراض حركة العقيدة الربانية في التاريخ البشري هو الهدف الواضح البارز لذلك نجد تركيب السورة يحتوي على ثلاثة قطاعات متميزة القطاع الأول يتضمن حقائق العقيدة في مقدمة السورة ويشغل حيزا محدودا والقطاع الثاني يتضمن حركة هذه الحقيقة في التاريخ ويشغل معظم سياق السورة والقطاع الثالث يتضمن التعقيب على هذه الحركة في حيز كذلك محدود وواضح أن قطاعات السورة بجملتها تتعاون وتتناسق في تقرير الحقائق الاعتقادية الأساسية التي يستهدفها سياق السورة كله ; وأن كل قطاع منها يقرر هذه الحقائق وفق طبيعته وطريقة تناوله لهذه الحقائق وهي تختلف بين التقرير والقصص والتوجيه وهذه الحقائق الأساسية التي تستهدف السورة تقريرها هي أن ما جاء به النبي ص وما جاء به الرسل من قبله حقيقة واحدة موحى بها من الله سبحانه وهي تقوم على الدينونة لله وحده بلا شريك والتلقي في هذه الدينونة عن رسل الله وحدهم كذلك والمفاصلة بين الناس على أساس هذه الحقيقة ففي مقدمة السورة تجيء هذه الآيات عن حقيقة دعوة رسول الله ص ألر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير ألا تعبدوا إلا الله إنني لكم منه نذير وبشير أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين فإن لم يستجيبوا لكم فاعلموا أنما أنزل بعلم الله وأن لا إله إلا هو فهل أنتم مسلمون وفي قصص الرسل يرد عن حقيقة دعوتهم ; وعن المفاصلة بينهم وبين قومهم وأهلهم على أساس العقيدة ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وفي التعقيب ترد هذه الآيات عن حقيقة الدعوة وعن المفاصلة بين الناس على أساسها ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون ولله غيب السماوات والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغافل عما تعملون وهكذا تلتقي قطاعات السورة الثلاثة على تقرير هذه الحقيقة ولكي يدين الناس لله وحده بالربوبية فإن السورة تتولى تعريفهم به سبحانه وتقرر كذلك أنهم في قبضته في هذه الدنيا ; وأنهم راجعون إليه يوم القيامة ليجزيهم الجزاء الأخير وتتوافى مقاطع السورة الثلاثة في تقرير هذه الحقيقة كذلك في المقدمة يجيء ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون وفي قصص الرسل تجيء أمثال هذه التعريفات إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شيء حفيظ وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب وفي التعقيب يجيء وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير وما كان ربك ليهلك القرى بظلم وأهلها مصلحون ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين وهكذا تتوافى قطاعات السورة الثلاثة كذلك على التعريف بحقيقة الألوهية وحقيقة الآخرة في سياقها وهي لا تستهدف إثبات وجود الله سبحانه إنما تستهدف تقرير ربوبية الله وحده في حياة البشر كما أنها مقررة في نظام الكون فقضية الألوهية لم تكن محل خلاف ; إنما قضية الربوبية هي التي كانت تواجهها الرسالات ; وهي التي كانت تواجهها الرسالة الأخيرة إنها قضية الدينونة لله وحده بلا شريك ; والخضوع لله وحده بلا منازع ورد أمر الناس كلهم إلى سلطانه وقضائه وشريعته وأمره كما هو واضح من هذه المقتطفات من قطاعات السورة جميعا وفي سبيل إنشاء تلك الحقائق الاعتقادية في الضمائر وتثبيتها في النفوس وتعميقها في الكيان البشري وبث الحياة النابضة الدافعة فيها بحيث تستحيل قوة إيجابية موحية مكيفة للمشاعر والتصورات والأعمال والحركات في سبيل إنشاء تلك الحقائق على هذا النحو وفي هذا المستوى يحتوي سياق السورة على شتى المؤثرات الموحية والإيقاعات التي تلمس أوتار الكيان البشري كلها في عمق واستجاشة وهو يعرض هذه الحقائق ويفصلها يحتوي الكثير من الترغيب والترهيب الترغيب في خير الدنيا والآخرة لمن يستجيب لداعي الدينونة لله وحده بلا شريك وما تحمله للبشرية من خير وصلاح ونماء والترهيب بالحرمان من خير الدنيا أو الآخرة ; وبالعذاب في الدنيا أو في الآخرة لمن يعرضون عن هذا الداعي ويسلكون طريق الطواغيت حيث يسلمونهم في الآخرة إلى جهنم التي يقودون لها أتباعهم في الآخرة جزاء ما استسلم لقيادتهم هؤلاء الأتباع في الدنيا ; ورضوا بالدينونة لهم دون الدينونة لله تعالى وهذه نماذج من الترهيب والترغيب ألا تعبدوا إلا الله إنني لكم منه نذير وبشير وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير إلى الله مرجعكم وهو على كل شيء قدير من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون أولئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون لا جرم أنهم في الآخرة هم الأخسرون إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولئك أصحاب الجنة هم فيها خالدون مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شيء حفيظ ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود واتبعوا في هذه لعنة ويوم القيامة بئس الرفد المرفود الخ الخ ويحتوي السياق ذلك القصص الطويل الذي يصدق ذلك الترغيب والترهيب في حركة العقيدة على مدار التاريخ ; من مصارع المكذبين ونجاة المؤمنين على النحو الذي سبق في بعض المقتطفات ويبرز مشهد الطوفان بصفة خاصة ; ويبلغ نبض السورة أعلى مستواه في ثنايا هذا المشهد الكوني الفريد وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون ويصنع الفلك وكلما مر عليه ملأ من قومه سخروا منه قال إن تسخروا منا فإنا نسخر منكم كما تسخرون فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل وقال اركبوا فيها باسم الله مجراها ومرساها إن ربي لغفور رحيم وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين وقيل يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضي الأمر واستوت على الجودي وقيل بعدا للقوم الظالمين الخ الخ الخ ويحتوي بعض صور النفس البشرية في مواجهة الأحداث الجارية بالنعماء والبأساء ; فيرفع للمكذبين المستعجلين بالعذاب المتحدين للنذر في استهتار يرفع لهم صورأنفسهم وهم في مواجهة ما يستعجلون به حين يحل بهم ; وفي الحسرات التي تصيب أنفسهم على تقلب الأحداث بهم ; وفوت النعمة وإفلاتها من أيديهم ; وفي البطر والغرور والانخداع بكشف الضر وفيض النعمة من جديد ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليئوس كفور ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير ويحتوي شيئا من مشاهد القيامة ; وصور المكذبين فيها ; ومواجهتهم لربهم الذي كذبوا بوحيه وتولوا عن رسله ; وما يجدونه يومئذ من خزي ; لا ينصرهم منه أرباب ولا شفعاء ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله عى الظالمين الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون أولئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون لا جرم أنهم في الآخرة هم الأخسرون إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود وما نؤخره إلا لأجل معدود يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد فأما الذين شقوا ففي النار لهم فيها زفير وشهيق خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك إن ربك فعال لما يريد وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك عطاء غير مجذوذ ومن المؤثرات التي ترتجف لها القلوب ما يصوره السياق من حضور الله سبحانه واطلاعه على ما يخفي البشر من ذوات الصدور ; بينما هم غارون لا يستشعرون حضوره سبحانه ولا علمه المحيط ; ولا يحسون قهره للخلائق وإحاطته بها جميعا وهم الذين يكذبون في قبضته كسائر الخلائق ; من حيث لا يشعرون إلى الله مرجعكم وهو على كل شيء قدير ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم ومن المؤثرات الموحية في سياق السورة كذلك استعراض موكب الإيمان بقيادة الرسل الكرام على مدار الزمان وكل منهم يواجه الجاهلية الضالة بكلمة الحق الواحدة الحاسمة الجازمة في صراحة وفي صرامة وفي ثقة وطمأنينة ويقين وقد مر جانب من هذا الاستعراض في المقتطفات السابقة والبقية ستأتي في موضعها في تفسير السورة ومما لا شك فيه أن وحدة موقف الرسل الكرام ووحدة الحقيقة التي يواجهون بها الجاهلية على مدار الزمان ; ووحدة العبارات المحكية عنهم التي تتضمن هذه الحقيقة يحمل في طياته ما يحمل من قوة وإيقاع وإيحاء وحسبنا في تقديم السورة هذه الإشارات المجملة حتى نلتقي بنصوص السورة مفصلة والله المستعان الوحدة الأولى الموضوع مقدمة حول العقيدة الألوهية والنبوة والبعث وتهديد الكفار بسم الله الرحمن الرحيم مقدمة الوحدة هذا الدرس الأول من السورة يمثل المقدمة التي يتوسط القصص بينها وبين التعقيب وهي تتضمن عرض الحقائق الأساسية في العقيدة الإسلامية توحيد الدينونة لله الواحد بلا منازع وعبادة الله وحده بلا شريك ; والاعتقاد في البعث والقيامة للحساب والجزاء على ما كان من الناس من عمل وكسب في دار العمل والابتلاء مع تعريف الناس بربهم الحق ; وصفاته المؤثرة في وجودهم وفي وجود الكون من حولهم ; وبيان حقيقة الألوهية وحقيقة العبودية ومقتضاهما في حياة البشرية وتوكيد الدينونة لله في الآخرة كالدينونة له سبحانه في الحياة الدنيا كذلك تتضمن هذه المقدمة بيانا لطبيعة الرسالة وطبيعة الرسول ; كما تتضمن تسلية وترويحا للرسول ص في وجه العناد والتكذيب والتحدي والمكابرة التي كان رسول الله ص يواجهها في تلك الفترة العصيبة في حياة الدعوة بمكة كما أسلفنا في التعريف بالسورة مع تحدي المشركين بهذا القرآن الذي يكذبون به أن يأتوا بعشر سور مثله مفتريات كما يزعمون أن هذا القرآن مفترى وتثبيت الرسول ص المؤمنة معه بهذا التحدي من الله وبذلك العجز من المشركين ومع هذا التحدي تهديد قاصم للمكذبين بما ينتظرهم في الآخرة من العذاب الذي يستعجلون به ويكذبون وهم الذين لا يطيقون أن تنزع منهم رحمة الله في الدنيا ولا يصبرون على ابتلائه فيها وهو أيسر من عذاب الآخرة ثم يجسم هذا التهديد في مشهد من مشاهد القيامة ; يتمثل فيه موقف المكذبين بهذا القرآن من أحزاب المشركين ; ويتبين فيه عجزهم وعجز أوليائهم عن إنقاذهم من العذاب الأليم المصحوب بالخزي والتشهير والتنديد والتأنيب وفي الصفحة المقابلة من المشهد الذين آمنوا وعملوا الصالحات وما ينتظرهم من الثواب والنعيم والتكريم ومشهد مصور للفريقين على طريقة القرآن الكريم في التعبير بالتصوير مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون الدرس الأول تقرير مجموعة من الحقائق الإعتقادية آلر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير ألا تعبدوا إلا الله إنني لكم منه نذير وبشير وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير إلى الله مرجعكم وهو على كل شيء قدير إنها جملة الحقائق الاعتقاديه الأساسية إثبات الوحي والرسالة العبودية لله وحده بلا شريك جزاء الله في الدنيا والآخرة لمن يهتدون بهداه ويتبعون منهجه للحياة جزاء الله في الآخرة للمكذبين وعودة الجميع إلى الله عصاة وطائعين قدرته المطلقة وسلطانه غير المحدود ألف لام راء مبتدأ خبره كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير وهذا الكتاب المؤلف من مثل هذه الأحرف هو الذي يكذبون به وهم عن شيء من مثله عاجزون كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير أحكمت آياته فجاءت قوية البناء دقيقة الدلالة كل كلمة فيها وكل عبارة مقصودة وكل معنى فيها وكل توجيه مطلوب وكل إيماءة وكل إشارة ذات هدف معلوم متناسقة لا اختلاف بينها ولا تضارب ومنسقة ذات نظام واحد ثم فصلت فهي مقسمة وفق أغراضها مبوبة وفق موضوعاتها وكل منها له حيز بمقدار ما يقتضيه أما من أحكمها ومن فصلها على هذا النحو الدقيق فهو الله سبحانه وليس هو الرسول من لدن حكيم خبير يحكم الكتاب عن حكمة ويفصله عن خبرة هكذا جاءت من لدنه على النحو الذي أنزل على الرسول لا تغيير فيها ولا تبديل وماذا تضمنت إنه يذكر أمهات العقيدة وأصولها أن لا تعبدوا إلا الله فهو توحيد الدينونة والعبودية والاتباع والطاعة إنني لكم منه نذير وبشير فهي الرسالة وما تضمنته من نذارة وبشارة وأن استغفروا ربكم ثم توبوا إليه فهي العودة إلى الله من الشرك والمعصية إلى التوحيد والدينونة يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله فهو الجزاء للتائبين المستغفرين وإن تولوا فإني أخاف عليكم عذاب يوم كبير فهو الوعيد للمتولين إلى الله مرجعكم فهي الرجعة إلى الله في الدنيا والآخرة وهو على كل شيء قدير فهي المقدرة المطلقة والسلطان الشامل هذا هو الكتاب أو هو آيات الكتاب فهذه هي القضايا الهامة التي جاء ليقررها ويقيم عليها بناءه كله بعد تقريرها وما كان لدين أن يقوم في الأرض وأن يقيم نظاما للبشر قبل أن يقرر هذه القواعد فتوحيد الدينونة لله وحده هو مفرق الطريق بين الفوضى والنظام في عالم العقيدة ; وبين تحرير البشرية من عقال الوهم والخرافة والسلطان الزائف أو استعبادها للأرباب المتفرقة ونزواتهم وللوسطاء عند الله من خلقه وللملوك والرؤساء والحكام الذين يغتصبون أخص خصائص الألوهية وهي الربوبية والقوامة والسلطان والحاكمية فيعبدون الناس لربوبيتهم الزائفة المغتصبة وما من نظام اجتماعي أو سياسي أو اقتصادي أو أخلاقي أو دولي يمكن أن يقوم على أسس واضحة فاصلة ثابتة لا تخضع للهوى والتأويلات المغرضة إلا حين تستقر عقيدة التوحيد هكذا بسيطة دقيقة وما يمكن أن يتحرر البشر من الذل والخوف والقلق ; ويستمتعوا بالكرامة الحقيقة التي أكرمهم بها الله إلا حين يتفرد الله سبحانه بالربوبية والقوامة والسلطان والحاكمية ويتجرد منها العبيد في كل صورة من الصور وما كان الخلاف على مدار التاريخ بين الجاهلية والإسلام ; ولا كانت المعركة بين الحق والطاغوت على ألوهية الله سبحانه للكون ; وتصريف أموره في عالم الأسباب والنواميس الكونية إنما كان الخلاف وكانت المعركة على من يكون هو رب الناس الذي يحكمهم بشرعه ويصرفهم بأمره ويدينهم بطاعته لقد كان الطواغيت المجرمون في الأرض يغتصبون هذا الحق ويزاولونه في حياة الناس ويذلونهم بهذا الاغتصاب لسلطان الله ويجعلونهم عبيدا لهم من دون الله وكانت الرسالات والرسل والدعوات الإسلامية تجاهد دائما لانتزاع هذا السلطان المغتصب من أيدي الطواغيت ورده إلى صاحبه الشرعي الله سبحانه والله سبحانه غني عن العالمين لا ينقص في ملكه شيئا عصيان العصاة وطغيان الطغاة ولايزيد في ملكه شيئا طاعة الطائعين وعبادة العابدين ولكن البشر هم أنفسهم الذين يذلون ويصغرون ويسفلون حين يدينون لغير الله من عباده ; وهم الذين يعزون ويكرمون ويستعلون حين يدينون لله وحده ويتحررون من العبودية للعبيد ولما كان الله سبحانه يريد لعباده العزة والكرامة والاستعلاء فقد أرسل رسله ليردوا الناس إلى عبادة الله وحده وليخرجوهم من عبادة العبيد لخيرهم هم أنفسهم والله غني عن العالمين إن الحياة البشرية لا تبلغ مستوى الكرامة الذي يريده الله للإنسان إلا بأن يعزم البشر أن يدينوا لله وحده وأن يخلعوا من رقابهم نير الدينونة لغير الله ذلك النير المذل لكرامة الإنسان في أية صورة قد كان والدينونة لله وحده تتمثل في ربوبيته للناس وحده والربوبية تعني القوامة على البشر وتصريف حياتهم بشرع وأمر من عند الله لا من عند أحد سواه وهذا ما يقرر مطلع هذه السورة الكريمة أنه موضوع كتاب الله وفحواه كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير ألا تعبدوا إلا الله وهذا هو معنى العبادة كما يعرفه العرب في لغتهم التي نزل بها كتاب الله الكريم والإقرار بالرسالة أساس للتصديق بهذه القضايا التي جاءت الرسالة لتقريرها وكل شك في أن هذا من عند الله كفيل بتحطيم احترامها الملزم في عالم الضمير والذين يظنون أنها من عند محمد مهما أقروا بعظمة محمد لا يمكن أن تنال من نفوسهم الاحترام الملزم الذي يتحرجون معه أن يتفلتوا منها في الكبير أو الصغير إن الشعور بأن هذه العقيدة من عند الله هو الذي يطارد ضمائر العصاة حتى يثوبوا في النهاية إلى الله وهو الذي يمسك بضمائر الطائعين فلا تتلجلج ولا تتردد ولا تحيد كما إن الإقرار بالرسالة هو الذي يجعل هناك ضابطا لما يريده الله من البشر كي يتلقى البشر في كل ما يتعلق بالدينونة لله من مصدر واحد هو هذا المصدر وكي لا يقوم كل يوم طاغوت مفتر يقول للناس قولا ويشرع للناس شرعا ثم يزعم أنه شرع الله وأمره بينما هو يفتريه من عند نفسه وفي كل جاهلية كان يقوم من يشرع الشرائع ومن يقرر القيم والتقاليد والعادات ثم يقول هذا من عند الله وما يحسم هذه الفوضى وهذا الاحتيال على الناس باسم الله إلا أن يكون هناك مصدر واحد هو الرسول لقول الله والاستغفار من الشرك والمعصية هو دليل حساسية القلب وانتفاضه وشعوره بالإثم ورغبته في التوبة والتوبة بعد ذلك هي الإقلاع الفعلي عن الذنب والأخذ في مقابله في أعمال الطاعة ولا توبة بغير هذين الدليلين فهما الترجمة العملية للتوبة وبهما يتحقق وجودها الفعلي الذي ترجى معه المغفرة والقبول فإذا زعم زاعم أنه تاب من الشرك ودخل في الإسلام بينما هو لا يدين لله وحده ولا يتلقى منه وحده عن طريق نبيه ; فلا قيمة لهذا الزعم الذي يكذبه واقع الدينونة لغير الله والبشرى للتائبين والوعيد للمتولين هما قوام الرسالة وقوام التبليغ وهما عنصرا الترغيب والترهيب اللذان علم الله من طبيعة البشر أنهما الحافز القوي العميق والاعتقاد باليوم الآخر ضروري لاكتمال الشعور بأن وراء الحياة حكمة وأن الخير الذي تدعو إليه الرسالات هو غاية الحياة ; ومن ثم لا بد أن يلقى جزاءه ; فإن لم يلقه في هذه الحياة الدنيا فجزاؤه مضمون في العالم الآخر الذي تصل فيه الحياة البشرية إلى الكمال المقدر لها أما الذين يزيغون عن نهج الله وحكمته في الحياة فهؤلاء يرتكسون وينتكسون إلى درك العذاب وفي هذا ضمان للفطرة السليمة ألا تنحرف فإن


002-أَلاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ

ألا تعبدوا إلا الله إنني لكم منه نذير وبشير [ سورة هود - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَأَنِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُمَتِّعْكُم مَّتَاعاً حَسَناً إِلَى أَجَلٍ مُّسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِن تَوَلَّوْاْ فَإِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ

وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير [ سورة هود - الآية 3 ]

غلبتها شهوة أو استبد بها ضعف عادت تائبة ولم تلج في العصيان ومن ثم تصلح هذه الأرض لحياة البشر وتمضي الحياة على سنتها في طريق الخير فالاعتقاد باليوم الآخر ليس طريقا للثواب في الآخرة فحسب كما يعتقد بعض الناس إنما هو الحافز على الخير في الحياة الدنيا والحافز على إصلاحها وإنمائها على أن يراعى في هذا النماء أنه ليس هدفا في ذاته إنما هو وسيلة لتحقيق حياة لائقة بالإنسان الذي نفخ الله فيه من روحه وكرمه على كثير من خلقه ورفعه عن درك الحيوان ; لتكون أهداف حياته أعلى من ضرورات الحيوان ; ولتكون دوافعه وغاياته أرفع من دوافع الحيوان وغاياته ومن ثم كان مضمون الرسالة أو مضمون آيات الكتاب المحكمة المفصلة بعد توحيد الدينونة لله وإثبات الرسالة من عنده الدعوة إلى الاستغفار من الشرك والتوبة وهما بدء الطريق للعمل الصالح والعمل الصالح ليس مجرد طيبة في النفس وشعائر مفروضة تقام إنما هو الإصلاح في الأرض بكل معاني الإصلاح من بناء وعمارة ونشاط ونماء وإنتاج والجزاء المشروط يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله والمتاع الحسن قد يكون بالنوع كما يكون بالكم في هذه الحياة الدنيا أما في الآخرة فهو بالنوع والكم وبما لم يخطر على قلب بشر فلننظر في المتاع الحسن في هذه الحياة إننا نشاهد كثيرا من الطيبين الصالحين المستغفرين التائبين العاملين في الحياة وضيقا عليهم في الرزق فأين إذن هو المتاع الحسن وهو سؤال نعتقد أنه يتحرك على ألسنة الكثيرين ولا بد لإدراك المعنى الكبير الذي يتضمنه النص القرآني أن ننظر إلى الحياة من زاوية أوسع وننظر إليها في محيطها الشامل العام ولا نقتصر منها على مظهر عابر إنه ما من جماعة يسود فيها نظام صالح قائم على الإيمان بالله والدينونة له وحده وإفراده بالربوبية والقوامة وقائم على العمل الطيب المنتج في الحياة إلا كان لها التقدم والرخاء والحياة الطيبة بصفة عامة كجماعة ; وإلا ساد فيها العدل بين الجهد والجزاء والرضى والطمأنينة بالقياس إلى الأفراد بصفة خاصة فإذا شاهدنا في جماعة ما أن الطيبين العاملين المنتجين مضيق عليهم في الرزق والمتاع الطيب فذلك شاهد على أن هذه الجماعة لا يسودها النظام المستمد من الإيمان بالله القائم على العدل بين الجهد والجزاء على أن الأفراد الطيبين الصالحين المنتجين في هذه الجماعة يمتعون متاعا حسنا حتى لو ضيق عليهم في الرزق وحتى لو كانت الجماعة تطاردهم وتؤذيهم كما كان المشركون يؤذون القلة المؤمنة وكما تؤذي الجاهليات القلة الداعية إلى الله وليس هذا خيالا وليس ادعاء فطمأنينة القلب إلى العاقبة والاتصال بالله والرجاء في نصره وفي إحسانه وفضله عوض عن كثير ; ومتاع حسن للإنسان الذي يرتفع درجة عن الحس المادي الغليظ ولا نقول هذا لندعو المظلومين الذين لا يجدون جزاء عادلا على جهدهم إلى الرضى بالأوضاع المنافية للعدالة فالإسلام لا يرضى بهذا والإيمان لا يسكت على مثل تلك الأوضاع والجماعة المؤمنة مطالبة بإزالتها وكذلك الأفراد ليتحقق المتاع الحسن للطيبين العاملين المنتجين إنما نقوله لأنه حق يحس به المؤمنون المتصلون بالله المضيق عليهم في الرزق وهم مع هذا يعملون ويجاهدون لتحقيق الأوضاع التي تكفل المتاع الحسن لعباد الله المستغفرين التائبين العاملين بهدى الله ويؤت كل ذي فضل فضله خصصها بعض المفسرين بجزاء الآخرة وأرى أنها عامة في الدنيا والآخرة على النحو الذي فسرنا به المتاع الحسن في الدنيا ; وهو متحقق في جميع الأحوال وذو الفضل يلقى جزاءه في اللحظة التي يبذل فيها الفضل يجده رضى نفسيا وارتياحا شعوريا واتصالا بالله وهو يبذل الفضل عملا أو مالا متجها به إلى الله أما جزاء الله له بعد ذلك فهو فضل من الله وسماحة فوق الجزاء وإن تولوا فإني أخاف عليكم عذاب يوم كبير هو عذاب يوم القيامة لا عذاب يوم بدر كما يقول بعض المفسرين فاليوم الكبير حين يطلق هكذا ينصرف إلى اليوم الموعود ويقوي هذا ما بعده إلى الله مرجعكم وإن كان المرجع إلى الله في الدنيا والآخرة وفي كل لحظة وفي كل حالة ولكن جرى التعبير القرآني على أن المرجع هو الرجعة بعد الحياة الدنيا وهو على كل شيء قدير وهذه كذلك تقوي هذا المعنى لأن التلويح بالقدرة على كل شيء مناسب للبعث الذي كانوا يستبعدونه ويستصعبونه الدرس الثاني استخفاء الكفار من الرسول وشمول علم الله بهم وبعد إعلان خلاصة الكتاب الذي أحكمت آياته ثم فصلت من لدن حكيم خبير يمضي السياق يعرض كيف يتلقى فريق منهم تلك الآيات عندما يقدمها لهم النذير البشير ويصور الوضع الحسي الذي يتخذونه والحركة المادية المصاحبة له وهي إحناء رؤوسهم وثني صدورهم للتخفي ويكشف عن العبث في تلك المحاولة وعلم الله يتابعهم في أخفى أوضاعهم ; وكل دابة في الأرض مثلهم يشملها العلم اللطيف الدقيق ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين والآيتان الكريمتان تستحضران مشهدا فريدا ترجف له القلوب حين تتدبره وتتصوره ويا لها من رهبة غامرة وروعة باهرة حين يتصور القلب البشري حضور الله سبحانه وإحاطة علمه وقهره ; بينما أولئك العبيد الضعاف يحاولون الاستخفاء منه وهم يواجهون آياته يتلوها رسوله ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور ولعل نص الآية إنما يصور حالة واقعة كانت تصدر من المشركين ورسول الله ص يسمعهم كلام الله ; فيثنون صدورهم ويطأطئون رؤوسهم استخفاء من الله الذي كانوا يحسون في أعماقهم أنه قائل هذا الكلام وذلك كما ظهر منهم في بعض الأحيان ولا يكمل السياق الآية حتى يبين عبث هذه الحركة والله الذي أنزل هذه الآيات معهم حين يستخفون وحين يبرزون ويصور هذا المعنى على الطريقة القرآنية في صورة مرهوبة وهم في وضع خفي دقيق من أوضاعهم حين يأوون إلى فراشهم ويخلون إلى أنفسهم والليل لهم ساتر وأغطيتهم لهم ساتر ومع


004-إِلَى اللّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

إلى الله مرجعكم وهو على كل شيء قدير [ سورة هود - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُواْ مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور [ سورة هود - الآية 5 ]

ذلك فالله معهم من وراء هذه الأستار حاضر ناظر قاهر يعلم في هذه الخلوة ما يسرون وما يعلنون ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون والله يعلم ما هو أخفى وليست أغطيتهم بساتر دون علمه ولكن الإنسان يحس عادة في مثل هذه الخلوة أنه وحيد لا يراه أحد فالتعبير هكذا يلمس وجدانه ويوقظه ويهزه هزة عميقة إلى هذه الحقيقة التي قد يسهو عنها فيخيل إليه أنه ليس هناك من عين تراه إنه عليم بذات الصدور عليم بالأسرار المصاحبة للصدور التي لا تفارقها والتي تلزمها كما يلزم الصاحب صاحبه أو المالك ملكه فهي لشدة خفائها سميت ذات الصدور ومع ذلك فالله بها عليم وإذن فما من شيء يخفى عليه وما من حركة لهم أو سكنة تذهب أو تضيع وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها ; كل في كتاب مبين وهذه صورة أخرى من صور العلم الشامل المرهوب هذه الدواب وكل ما تحرك على الأرض فهو دابة من إنسان وحيوان وزاحفة وهامة ما من دابة من هذه الدواب التي تملأ وجه البسيطة وتكمن في باطنها وتخفى في دروبها ومساربها ما من دابة من هذه الدواب التي لا يحيط بها حصر ولا يكاد يلم بها إحصاء إلا وعند الله علمها وعليه رزقها وهو يعلم أين تستقر وأين تكمن من أين تجيء وأين تذهب وكل منها كل من أفرادها مقيد في هذا العلم الدقيق إنها صورة مفصلة للعلم الإلهي في حالة تعلقه بالمخلوقات يرتجف لها كيان الإنسان حين يحاول تصورها بخياله الإنساني فلا يطيق ويزيد على مجرد العلم تقدير الرزق لكل فرد من أفراد هذا الحشد الذي يعجز عن تصوره الخيال وهذه درجة أخرى الخيال البشري عنها أعجز إلا بإلهام من الله وقد أوجب الله سبحانه على نفسه مختارا أن يرزق هذا الحشد الهائل الذي يدب على هذه الأرض فأودع هذه الأرض القدرة على تلبية حاجات هذه المخلوقات جميعا وأودع هذه المخلوقات القدرة على الحصول على رزقها من هذا المودع في الأرض في صورة من صوره ساذجا خامة أو منتجا بالزرع أو مصنوعا أو مركبا إلى آخر الصور المتجددة لإنتاج الرزق وإعداده حتى إن بعضها ليتناول رزقه دما حيا مهضوما ممثلا كالبعوضة والبرغوث وهذه هي الصورة اللائقة بحكمة الله ورحمته في خلق الكون على الصورة التي خلقه بها ; وخلق هذه المخلوقات بالاستعدادات والمقدرات التي أوتيتها وبخاصة الإنسان الذي استخلف في الأرض وأوتي القدرة على التحليل والتركيب وعلى الإنتاج والإنماء وعلى تعديل وجه الأرض وعلى تطوير أوضاع الحياة ; بينما هو يسعى لتحصيل الرزق الذي لا يخلقه هو خلقا وإنما ينشئه مما هو مذخور في هذا الكون من قوى وطاقات أودعها الله ; بمساعدة النواميس الكونية الإلهية التي تجعل هذا الكون يعطي مدخراته وأقواته لكافة الأحياء وليس المقصود أن هناك رزقا فرديا مقدرا لا يأتي بالسعي ولا يتأخر بالقعود ولا يضيع بالسلبية والكسل كما يعتقد بعض الناس وإلا فأين الأسباب التي أمر الله بالأخذ بها وجعلها جزءا من نواميسه وأين حكمة


006-وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُّبِينٍ

وما من دآبة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين [ سورة هود - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ

وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هـذا إلا سحر مبين [ سورة هود - الآية 7 ]

الله في إعطاء المخلوقات هذه المقدرات والطاقات وكيف تترقى الحياة في مدارج الكمال المقدر لها في علم الله وقد استخلف عليها الإنسان ليؤدي دوره في هذا المجال إن لكل مخلوق رزقا هذا حق وهذا الرزق مذخور في هذا الكون مقدر من الله في سننه التي ترتب النتاج على الجهد فلا يقعدن أحد عن السعي وقد علم أن السماء لا تمطر ذهبا ولا فضة ولكن السماء والأرض تزخران بالأرزاق الكافية لجميع المخلوقات حين تطلبها هذه المخلوقات حسب سنة الله التي لا تحابي أحدا ولا تتخلف أو تحيد إنما هو كسب طيب وكسب خبيث وكلاهما يحصل من عمل وجهد إلا أنه يختلف في النوع والوصف وتختلف عاقبة المتاع بهذا وذاك ولا ننسى المقابلة بين ذكر الدواب ورزقها هنا ; وبين المتاع الحسن الذي ذكر في التبليغ الأول والسياق القرآني المحكم المتناسق لا تفوته هذه اللفتات الأسلوبية والموضوعية التي تشارك في رسم الجو في السياق وهاتان الآيتان الكريمتان هما بدء تعريف الناس بربهم الحق الذي عليهم أن يدينوا له وحده أي أن يعبدوه وحده فهو العالم المحيط علمه بكل خلقه وهو الرازق الذي لا يترك أحدا من رزقه وهذه المعرفة ضرورية لعقد الصلة بين البشر وخالقهم ; ولتعبيد البشر للخالق الرازق العليم المحيط الدرس الثالث الخلق وحكمته والبعث وإنكار الكفار له ثم يمضي السياق في تعريف البشر بربهم وإطلاعهم على آثار قدرته وحكمته في خلق السماوات والأرض بنظام خاص في أطوار أو آماد محكمة ; لحكمة كذلك خاصة يبرز منها السياق هنا ما يناسب البعث والحساب والعمل والجزاء وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين وخلق السماوات والأرض في ستة أيام تحدثنا عنه في سورة يونس وهو يساق هنا للربط بين النظام الذي يقوم عليه الكون والنظام الذي تقوم عليه حياة الناس ليبلوكم أيكم أحسن عملا والجديد هنا في خلق السماوات والأرض هو الجملة المعترضة وكان عرشه على الماء وما تفيده من أنه عند خلق السماوات والأرض أي إبرازهما إلى الوجود في شكلهما الذي انتهيا إليه كان هناك الماء ; وكان عرش الله سبحانه على الماء أما كيف كان هذا الماء وأين كان وفي أية حالة من حالاته كان وأما كيف كان عرش الله على هذا الماء فزيادات لم يتعرض لها النص وليس لمفسر يدرك حدوده أن يزيد شيئا على مدلول النص في هذا الغيب الذي ليس لنا من مصدر لعلمه إلا هذا النص وفي حدوده وليس لنا أن نتلمس للنصوص القرآنية مصداقا من النظريات التي تسمى العلمية حتى ولو كان ظاهر النص يتفق مع النظرية وينطبق فالنظريات العلمية قابلة دائما للانقلاب رأسا على عقب كلما اهتدى العلماء إلى فرض جديد وامتحنوه فوجدوه أقرب إلى تفسير الظواهر الكونية من الفرض القديم الذي قامت عليه النظرية الأولى والنص القرآني صادق بذاته اهتدى العلم إلى الحقيقة التي يقررها أم لم يهتد وفرق بين الحقيقة العلمية والنظرية العلمية فالحقيقة العلمية قابلة للتجربة وإن كانت دائما احتمالية وليست قطعية أما النظرية العلمية فهي قائمة على فرض يفسر ظاهرة كونية أو عدة ظواهر وهي قابلة للتغيير والتبديل والانقلاب ومن ثم لا يحمل القرآن عليها ولا تحمل هي على القرآن فلها طريق غير طريق القرآن ومجال غير مجال القرآن وتلمس موافقات من النظريات العلمية للنصوص القرآنية هو هزيمة لجدية الإيمان بهذا القرآن واليقين بصحة ما فيه وأنه من لدن حكيم خبير هزيمة ناشئة من الفتنة بالعلم وإعطائه أكثر من مجاله الطبيعي الذي لا يصدق ولا يوثق به إلا في دائرته فلينتبه إلى دبيب الهزيمة في نفسه من يحسب أنه بتطبيق القرآن على العلم يخدم القرآن ويخدم العقيدة ويثبت الإيمان إن الإيمان الذي ينتظر كلمة العلم البشري المتقلبة ليثبت لهو إيمان يحتاج إلى إعادة النظر فيه إن القرآن هو الأصل والنظريات العلمية توافقه أو تخالفه سواء أما الحقائق العلمية التجريبية فمجالها غير مجال القرآن وقد تركها القرآن للعقل البشري يعمل فيها بكامل حريته ويصل إلى النتائج التي يصل إليها بتجاربه ووكل نفسه بتربية هذا العقل على الصحة والاستقامة والسلامة وتحريره من الوهم والأسطورة والخرافة كما عمل على إقامة نظام للحياة يكفل لهذا العقل أن يستقيم وأن يتحرر وأن يعيش في سلام ونشاط ثم تركه بعد ذلك يعمل في دائرته الخاصة ويصل إلى الحقائق الجزئية الواقعية بتجاربه ولم يتعرض لذكر شيء من الحقائق العلمية إلا نادرا مثل أن الماء أصل الحياة والعنصر المشترك في جميع الأحياء ومثل أن جميع الأحياء أزواج حتى النبات الذي يلقح من نفسه فهو يحتوي على خلايا التذكير والتأنيث وأمثال هذه الحقائق التي صرحت بها النصوص القرآنية ونعود من هذا الاستطراد إلى النص القرآني نتملاه في مجاله الأصيل مجال بناء العقيدة وتصريف الحياة وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا خلق السماوات والأرض في ستة أيام وهنا فقرات كثيرة محذوفة يشير إليها ما بعدها فيغني عنها خلقها في هذا الأمد لتكون صالحة ومجهزة لحياة هذا الجنس البشري وخلقكم وسخر لكم الأرض وما يفيدكم من السماوات وهو سبحانه مسيطر على الكون كله ليبلوكم أيكم أحسن عملا والسياق يظهر كأن خلق السماوات والأرض في ستة أيام مع سيطرة الله سبحانه على مقاليده كان من أجل ابتلاء الإنسان ليعظم هذا الابتلاء ويشعر الناس بأهميتهم وبجدية ابتلائهم وكما جهز الخالق هذه الأرض وهذه السماوات بما يصلح لحياة هذا الجنس جهز هذا الجنس كذلك باستعدادات وطاقات ; وبنى فطرته على ذات القانون الذي يحكم الكون ; وترك له جانبا اختياريا في حياته يملك معه أن يتجه إلى الهدى فيعينه الله عليه ويهديه أو أن يتجه إلى الضلال فيمد الله له فيه وترك الناس يعملون ليبلوهم أيهم أحسن عملا يبلوهم لا للعلم فهو يعلم ولكن يبلوهم ليظهر المكنون من أفعالهم فيتلقوا جزاءهم عليها كما اقتضت إرادة الله وعدله ومن ثم يبدو التكذيب بالبعث والحساب والجزاء عجيبا غريبا في هذا الجو بعدما يذكر أن الابتلاء مرتبط بتكوين السماوات والأرض أصيل في نظام الكون وسنن الوجود ويبدو المكذبون به غير معقولين وغير مدركين للحقائق الكبيرة في تكوين هذا الوجود وهم يعجبون لهذه الحقائق وبها يفاجأون ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين فما أعجبها قولة وما أغربها وما أكذبها في ظل هذا البيان الذي تقدمها الدرس الرابع استعجال الكفار العذاب شأنهم في التكذيب بالبعث وجهلهم بارتباطه بناموس الكون هو شأنهم في مسألة العذاب الدنيوي فهم يستعجلونه ويتساءلون عن سبب تأخيره إذا ما اقتضت الحكمة الأزلية أن يتأخر عنهم فترة من الوقت ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحسبه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون لقد كانت القرون الأولى تهلك بعذاب من عند الله يستأصلها بعد أن يأتيهم رسولهم بالخوارق التي يطلبونها ثم يمضون هم في التكذيب ذلك أنها كانت رسالات مؤقتة لأمة من الناس ولجيل واحد من هذه الأمة والمعجزة كذلك لا يشهدها إلا هذا الجيل ولا تبقى لتشاهدها أجيال أخرى لعلها تؤمن بها أكثر مما آمن الجيل الذي شهدها أول مرة فأما الرسالة المحمدية فقد كانت خاتمة الرسالات ولجميع الأقوام وجميع الأجيال وكانت المعجزة التي صاحبتها معجزة غير مادية فهي قابلة للبقاء قابلة لأن تتدبرها أجيال وأجيال وتؤمن بها أجيال وأجيال ومن ثم اقتضت الحكمة ألا تؤخذ هذه الأمة بعذاب الاستئصال وأن يقع العذاب على أفراد منها في وقت معلوم وكذلك كان الحال في الأمم الكتابية قبلها من اليهود والنصارى فلم يعم فيهم عذاب الاستئصال ولكن المشركين في جهلهم بنواميس الله الخاصة بخلق الإنسان على هذا النحو من القدرة على الاختيار والاتجاه ; وخلق السماوات والأرض على نحو يسمح له بالعمل والنشاط والبلاء ينكرون البعث وفي جهلهم بسنن الله في الرسالات والمعجزات والعذاب يتساءلون إذا ما أخر عنهم إلى أمة من السنوات أو الأيام أي مجموعة منها ما يحبسه وما يؤخره فلا يدركون حكمة الله ولا رحمته وهو يوم يأتيهم لا يصرف عنهم بل يحيط بهم جزاء لاستهزائهم الذي يدل عليه سؤالهم واستهتارهم ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون إن عذاب الله لا تستعجله نفس مؤمنة ولا نفس جادة وإذا ما أبطأ فهي حكمة ورحمة ليؤمن من يتهيأ للإيمان وفي فترة التأجيل التي صرف الله العذاب فيها عن مشركي قريش كم آمن منهم من رجال حسن إسلامهم وأبلوا أحسن البلاء وكم ولد لكفارهم من ذرية نشأت فيما بعد في الإسلام وهذه وتلك بعض الحكم الظاهرة والله يعلم ما بطن ولكن البشر القاصرين العجولين لا يعلمون الدرس الخامس نماذج لتقلب الإنسان أمام المفاجآت التي لا يضبطها إلا الإيمان


008-وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَّعْدُودَةٍ لَّيَقُولُنَّ مَا يَحْبِسُهُ أَلاَ يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ

ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون [ سورة هود - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَلَئِنْ أَذَقْنَا الإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَؤُوسٌ كَفُورٌ

ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليؤوس كفور [ سورة هود - الآية 9 ]

وبمناسبة استعجال العذاب يجول السياق جولة في نفس هذا المخلوق الإنساني العجيب الذي لا يثبت ولا يستقيم إلا بالإيمان ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليؤوس كفور ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير إنها صورة صادقة لهذا الإنسان العجول القاصر الذي يعيش في لحظته الحاضرة ويطغى عليه ما يلابسه ; فلا يتذكر ما مضى ولا يفكر فيما يلي فهو يؤوس من الخير كفور بالنعمة بمجرد أن تنزع منه مع أنها كانت هبة من الله له وهو فرح بطر بمجرد أن يجاوز الشدة إلى الرخاء لا يحتمل في الشدة ويصبر ويؤمل في رحمة الله ويرجو فرجه ; ولا يقتصد في فرحه وفخره بالنعمة أو يحسب لزوالها حسابا إلا الذين صبروا صبروا على النعمة كما صبروا على الشدة فإن كثيرا من الناس يصبرون على الشدة تجلدا وإباء أن يظهر عليهم الضعف والخور ولكن القلة هي التي تصبر على النعمة فلا تغتر ولا تبطر وعملوا الصالحات في الحالين في الشدة بالاحتمال والصبر وفي النعمة بالشكر والبر أولئك لهم مغفرة وأجر كبير بما صبروا على الضراء وبما شكروا في السراء إن الإيمان الجاد المتمثل في العمل الصالح هو الذي يعصم النفس البشرية من اليأس الكافر في الشدة ; كما يعصمها من البطر الفاجر في الرخاء وهو الذي يقيم القلب البشري على سواء في البأساء والنعماء ; ويربطه بالله في حاليه فلا يتهاوى ويتهافت تحت مطارق البأساء ولا يتنفج ويتعالى عندما تغمره النعماء وكلا حالي المؤمن خير وليس ذلك إلا للمؤمن كما يقول رسول الله ص الدرس السادس تثبيت الرسول أمام شبهات الكفار أولئك الجاهلون بحكمة الخلق وبسنن الكون وهم أفراد من هذا الإنسان القاصر الغافل اليؤوس الكفور الفرح الفخور الذين لا يدركون حكمة إرسال الرسل من البشر فيطلبون أن يكون الرسول ملكا أو أن يصاحبه ملك ; ولا يقدرون قيمة الرسالة فيطلبون أن يكون للرسول كنز أولئك المكذبون المعاندون الذين يلجون في التكذيب والعناد ما تراك صانعا معهم أيها الرسول فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل ولعل هنا تحمل معنى الاستفهام وهو ليس استفهاما خالصا إنما يتلبس به أن المتوقع من النفس البشرية أن تضيق صدرا بهذا الجهل وبهذا التعنت وبهذه الاقتراحات السخيفة التي تكشف عن بعد كامل عن إدراك طبيعة الرسالة ووظيفتها فهل سيضيق صدرك يا محمد وهل سيحملك هذا الضيق على أن تترك بعض ما أنزل إليك فلا تبلغه لهم كي لا يقابلوه بما اعتادوا أن يقابلوا به نظائره فيما أخبرتهم من قبل كلا لن تترك بعض ما يوحى إليك ولن يضيق به صدرك من قولهم هذا إنما أنت نذير


010-وَلَئِنْ أَذَقْنَاهُ نَعْمَاء بَعْدَ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ

ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور [ سورة هود - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-إِلاَّ الَّذِينَ صَبَرُواْ وَعَمِلُواْ الصَّالِحَاتِ أُوْلَـئِكَ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ

إلا الذين صبروا وعملوا الصالحات أولـئك لهم مغفرة وأجر كبير [ سورة هود - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَآئِقٌ بِهِ صَدْرُكَ أَن يَقُولُواْ لَوْلاَ أُنزِلَ عَلَيْهِ كَنزٌ أَوْ جَاء مَعَهُ مَلَكٌ إِنَّمَا أَنتَ نَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ

فلعلك تارك بعض ما يوحى إليك وضآئق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل [ سورة هود - الآية 12 ]

فواجبك كله أن تنذرهم وأبرز صفة النذير هنا لأن المقام يستوجبها مع أمثال هؤلاء فأد واجبك والله على كل شيء وكيل فهو الموكل بهم يصرفهم كيف يشاء وفق سنته ويحاسبهم بعد ذلك على ما يكسبون ولست أنت موكلا بكفرهم أو إيمانهم إنما أنت نذير وهذه الآية تشي بجو تلك الفترة الحرجة في تاريخ الدعوة ; وما كان يعتور صدر رسول الله ص من الضيق كما تشي بثقل المواجهة للجاهلية المتمردة المعاندة في الوقت الذي هلك فيه العشير والنصير ; وغمرت الوحشة قلب رسول الله ص وغشى الكرب على قلوب المؤمنين القلائل في هذه الجاهلية المحيطة ومن بين كلمات الآية نحس جوا مكروبا تتنزل فيه هذه الكلمات الربانية بالبشاشة وتسكب فيه الطمأنينة وتريح الأعصاب والقلوب الدرس السابع تحدي الكفار لإثبات مصدر القرآن وإسلامهم وإلا فهي النار وقولة أخرى يقولونها وقد قالوها مرارا إن هذا القرآن مفترى فتحدهم إذن أن يفتروا عشر سور كسوره وليستعينوا بمن يشاءون في هذا الافتراء أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين ولقد سبق أن تحداهم بسورة واحدة في سورة يونس فما التحدي بعد ذلك بعشر سور قال المفسرون القدامى إن التحدي كان على الترتيب بالقرآن كله ثم بعشر سور ثم بسورة واحدة ولكن هذا الترتيب ليس عليه دليل بل الظاهر أن سورة يونس سابقة والتحدي فيها بسورة واحدة وسورة هود لاحقة والتحدي فيها بعشر سور وحقيقة إن ترتيب الآيات في النزول ليس من الضروري أن يتبع ترتيب السور فقد كانت تنزل الآية فتلحق بسورة سابقة أو لاحقة في النزول إلا أن هذا يحتاج إلى ما يثبته وليس في أسباب النزول ما يثبت أن آية يونس كانت بعد آية هود والترتيب التحكمي في مثل هذا لا يجوز ولقد حاول السيد رشيد رضا في تفسير المنار أن يجد لهذا العدد عشر سور علة فأجهد نفسه طويلا رحمة الله عليه ليقول إن المقصود بالتحدي هنا هو القصص القرآني وأنه بالاستقراء يظهر أن السور التي كان قد نزل بها قصص مطول إلى وقت نزول سورة هود كانت عشرا فتحداهم بعشر لأن تحديهم بسورة واحدة فيه يعجزهم أكثر من تحديهم بعشر نظرا لتفرق القصص وتعدد أساليبه واحتياج المتحدي إلى عشر سور كالتي ورد فيها ليتمكن من المحاكاة إن كان سيحاكى الخ ونحسب والله أعلم أن المسألة أيسر من كل هذا التعقيد وأن التحدي كان يلاحظ حالة القائلين وظروف القول لأن القرآن كان يواجه حالات واقعة محددة مواجهة واقعة محددة فيقول مرة ائتوا بمثل هذا القرآن أو ائتوا بسورة أو بعشر سور دون ترتيب زمني لأن الغرض كان هو التحدي في ذاته بالنسبة لأي شيء من هذا القرآن كله أو بعضه أو سورة منه على السواء فالتحدي كان بنوع هذا القرآن لا بمقداره والعجز كان عن النوع لا عن المقدار وعندئذ يستوي الكل والبعض والسورة ولا يلزم ترتيب إنما هو


013-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ

أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين [ سورة هود - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-فَإِن لَّمْ يَسْتَجِيبُواْ لَكُمْ فَاعْلَمُواْ أَنَّمَا أُنزِلِ بِعِلْمِ اللّهِ وَأَن لاَّ إِلَـهَ إِلاَّ هُوَ فَهَلْ أَنتُم مُّسْلِمُونَ

فإن لم يستجيبوا لكم فاعلموا أنما أنزل بعلم الله وأن لا إلـه إلا هو فهل أنتم مسلمون [ سورة هود - الآية 14 ]

مقتضى الحالة التي يكون عليها المخاطبون ونوع ما يقولون عن هذا القرآن في هذه الحالة فهو الذي يجعل من المناسب أن يقال سورة أو عشر سور أو هذا القرآن ونحن اليوم لا نملك تحديد الملابسات التي لم يذكرها لنا القرآن وادعوا من استطعتم من دون الله إن كنتم صادقين ادعوا شركاءكم وفصحاءكم وبلغاءكم وشعراءكم وجنكم وإنسكم وأتوا بعشر سور فقط مفتريات إن كنتم صادقين في أن هذا القرآن مفترى من دون الله فإن لم يستجيبوا لكم ولم يقدروا على افتراء عشر سور لأنهم عاجزون عن أن يقدموا لكم عونا في هذه المهمة المتعذرة وعجزتم أنتم بطبيعة الحال لأنكم لم تدعوهم لتستعينوا بهم إلا بعد عجزكم فاعلموا أنما أنزل بعلم الله فهو وحده القادر على أن ينزله وعلم الله وحده هو الكفيل بأن ينزله على هذا النحو الذي نزل به متضمنا ما تضمنه من دلائل العلم الشامل بسنن الكون وأحوال البشر وماضيهم وحاضرهم ومستقبلهم وما يصلح لهم في نفوسهم وفي معاشهم وأن لا إله إلا هو فهذا مستفاد كذلك من عجز آلهتكم عن تلبيتكم في تأليف عشر سور كالتي أنزلها الله فلا بد أن يكون هناك إله واحد هو القادر وحده على تنزيل هذا القرآن ويعقب على هذا التقرير الذي لا مفر من الإقرار به بسؤال لا يحتمل إلا جوابا واحدا عند غير المكابرين المتعنتين سؤال فهل أنتم مسلمون بعد هذا التحدي والعجز ودلالته التي لا سبيل إلى مواجهتها بغير التسليم ولكنهم ظلوا بعدها يكابرون لقد كان الحق واضحا ولكنهم كانوا يخافون على ما يتمتعون به في هذه الحياة الدنيا من منافع وسلطان وتعبيد للناس كي لا يستجيبوا لداعي الحرية والكرامة والعدل والعزة داعي لا إله إلا الله لهذا يعقب السياق بما يناسب حالهم ويصور لهم عاقبة أمرهم فيقول من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون إن للجهد في هذه الأرض ثمرته سواء تطلع صاحبه إلى أفق أعلى أو توجه به إلى منافعه القريبة وذاته المحدودة فمن كان يريد الحياة الدنيا وزينتها فعمل لها وحدها فإنه يلقى نتيجة عمله في هذه الدنيا ; ويتمتع بها كما يريد في أجل محدود ولكن ليس له في الآخرة إلا النار لأنه لم يقدم للآخرة شيئا ولم يحسب لها حسابا فكل عمل الدنيا يلقاه في الدنيا ولكنه باطل في الآخرة لا يقام له فيها وزن وحابط من حبطت الناقة إذا انتفخ بطنها من المرض وهي صورة مناسبة للعمل المنتفخ المتورم في الدنيا وهو مؤد إلى الهلاك ونحن نشهد في هذه الأرض أفرادا اليوم وشعوبا وأمما تعمل لهذه الدنيا وتنال جزاءها فيها ولدنياها


015-مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ

من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون [ سورة هود - الآية 15 ]

زينة ولدنياها انتفاخ فلا يجوز أن نعجب ولا أن نسأل لماذا لأن هذه هي سنة الله في هذه الأرض من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون ولكن التسليم بهذه السنة ونتائجها لا يجوز أن ينسينا أن هؤلاء كان يمكن أن يعملوا نفس ما عملوه ونفوسهم تتطلع للآخرة وتراقب الله في الكسب والمتاع فينالوا زينة الحياة الدنيا لا يبخسون منها شيئا وينالوا كذلك متاع الحياة الأخرى إن العمل للحياة الأخرى لا يقف في سبيل العمل للحياة الدنيا بل إنه هو هو مع الاتجاه إلى الله فيه ومراقبة الله في العمل لا تقلل من مقداره ولا تنقص من آثاره ; بل تزيد وتبارك الجهد والثمر وتجعل الكسب طيبا والمتاع به طيبا ثم تضيف إلى متاع الدنيا متاع الآخرة إلا أن يكون الغرض من متاع الدنيا هو الشهوات الحرام وهذه مردية لا في الأخرى فحسب بل كذلك في الدنيا ولو بعد حين وهي ظاهرة في حياة الأمم وفي حياة الأفراد وعبر التاريخ شاهدة على مصير كل أمة اتبعت الشهوات على مدار القرون الدرس الثامن تثبيت النبي على الحق وشاهد على الحق بعد ذلك يلتفت السياق إلى موقف المشركين من رسول الله ص وما جاءه من الحق ; وإلى هذا القرآن الذي يشهد له بأنه على بينة من ربه وأنه مرسل من عنده ; كما يشهد له كتاب موسى من قبله يلتفت السياق إلى هذا الحشد من الأدلة المحيطة بالنبي ص وبدعوته ورسالته ذلك ليثبت بهذه الالتفاتة قلب رسول الله ص والقلة المؤمنة معه ثم ليوعد الذين يكفرون به من أحزاب المشركين بالنار ; وليعرضهم في مشهد من مشاهد العذاب يوم القيامة يجلله الخزي والعار جزاء العتو والاستكبار ; وليقرر أن هؤلاء المتبجحين بالباطل المعاندين في الحق أعجز من أن يفلتوا من عذاب الله ; وأعجز من أن يجدوا لهم من دون الله أولياء لا جرم أنهم في الآخرة هم الأخسرون وليعقد بينهم وبين المؤمنين موازنة في صورة حسية مشهودة ; تصور الفارق البعيد بين الفريقين في طبيعتهما وفي موقفهما وحالهما في الدنيا وفي الآخرة سواء أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون ومن أظلم ممن افترى على الله كذبا ; أولئك يعرضون على ربهم ; ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون أولئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون لا جرم أنهم في الآخرة هم الأخسرون إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولئك أصحاب الجنة هم فيها خالدون مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون إن طول هذه الجملة وتنوع الإشارات والإيحاءات فيها وتنوع اللفتات والإيقاعات أيضا إن هذا كله يشي بما كانت تواجهه القلة المؤمنة في تلك الفترة الحرجة من تاريخ الدعوة ; ويصور لنا حاجة الموقف إلى هذه المعركة التقريرية الإيحائية ; كما يصور لنا طبيعة هذا القرآن الحركية ; وهو يواجه ذلك الواقع ويجاهده جهادا كبيرا


016-أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ

أولـئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون [ سورة هود - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ وَيَتْلُوهُ شَاهِدٌ مِّنْهُ وَمِن قَبْلِهِ كِتَابُ مُوسَى إَمَاماً وَرَحْمَةً أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ

أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولـئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولـكن أكثر الناس لا يؤمنون [ سورة هود - الآية 17 ]

إن هذا القرآن لا يتذوقه إلا من يخوض مثل هذه المعركة ; ويواجه مثل تلك المواقف التي تنزل فيها ليواجهها ويوجهها والذين يتلمسون معاني القرآن ودلالاته وهم قاعدون يدرسونه دراسة بيانية أو فنية لا يملكون أن يجدوا من حقيقته شيئا في هذه القعدة الباردة الساكنة ; بعيدا عن المعركة وبعيدا عن الحركة إن حقيقة هذا القرآن لا تتكشف للقاعدين أبدا وإن سره لا يتجلى لمن يؤثرون السلامة والراحة مع العبودية لغير الله والدينونة للطاغوت من دون الله أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون وردت روايات شتى فيما هو المقصود بقوله تعالى أفمن كان على بينة من ربه وفي قوله تعالى ويتلوه شاهد منه وفي عائد هذه الضمائر في ربه وفي يتلوه وفي منه وأرجحها كما يبدو لي هو أن المقصود بقوله تعالى أفمن كان على بينة من ربه هو رسول الله ص وبالتبعية له كل من يؤمن بما جاء به وأن المقصود بقوله تعالى ويتلوه شاهد منه أي ويتبعه شاهد من ربه على نبوته ورسالته وهو هذا القرآن الذي يشهد بذاته أنه وحي من الله لا يقدر عليه بشر ومن قبله أي من قبل هذا الشاهد وهو القرآن ; كتاب موسى يشهد كذلك بصدق النبي ص سواء بما تضمنه من البشارة به ; أو بموافقة أصله لما جاء به محمد من بعده والذي يرجح هذا عندي هو وحدة التعبير القرآني في السورة في تصوير ما بين الرسل الكرام وربهم من بينة يجدونها في أنفسهم يستيقنون معها أن الله هو الذي يوحي إليهم ويجدون بها ربهم في قلوبهم وجودا مستيقنا واضحا لا يخالجهم معه شك ولا ريبة فنوح عليه السلام يقول لقومه يا قوم أرأيتم إن كنت على بينة من ربي و آتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون وصالح عليه السلام يقول الكلمة ذاتها قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير وشعيب عليه السلام يقولها كذلك قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا فهو تعبير موحد عن حال واحدة للرسل الكرام مع ربهم تصور حقيقة ما يجدونه في أنفسهم من رؤية قلبية مستيقنة لحقيقة الألوهية في نفوسهم ; ولصدق اتصال ربهم بهم عن طريق الوحي أيضا وهذا التوحيد في التعبير عن الحال الواحدة مقصود قصدا في سياق السورة كما أسلفنا في التعريف بها لإثبات أن شأن النبي ص مع ربه ومع الوحي الذي تنزل عليه شأن سائر الرسل الكرام قبله ; مما يبطل دعاوى المشركين المفتراة عليه ص وكذلك لتثبيته هو والقلة المؤمنة معه على الحق الذي معهم ; فهو الحق الواحد الذي جاء به الرسل جميعا والذي أسلم عليه المسلمون من أتباع الرسل جميعا ويكون المعنى الكلي للآية أفهذا النبي الذي تتضافر الأدلة والشواهد على صدقه وصحة إيمانه ويقينه حيث يجد في نفسه بينة واضحة مستيقنة من ربه وحيث يتبعه أو يتبع يقينه هذا شاهد من ربه هو هذا القرآن الدال بخصائصه على مصدره الرباني وحيث يقوم على تصديقه شاهد آخر قبله هو كتاب موسى الذي جاء إماما لقيادة بني إسرائيل ورحمة من الله تنزلت عليهم وهو يصدق رسول الله ص بما تضمنه من التبشير به كما يصدقه بما فيه من مطابقة للأصول الاعتقادية التي يقوم عليها دين الله كله يقول أفمن كان هذا شأنه يكون موضعا للتكذيب والكفر والعناد كما تفعل الأحزاب التي تناوئه من شتى فئات المشركين إنه لأمر مستنكر إذن في مواجهة هذه الشواهد المتضافرة من شتى الجهات ثم يعرض مواقف الذين يؤمنون بهذا القرآن والذين يكفرون به من الأحزاب وما ينتظر هؤلاء من جزاء في الآخرة ويعرج على تثبيت الرسول ص والذين يؤمنون بما معه من الحق ; فلا يقلقهم شأن المكذبين الكافرين وهم كثرة الناس في ذلك الحين أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون وقد وجد بعض المفسرين إشكالا في قوله تعالى أولئك يؤمنون به إذا كان المقصود بقوله تعالى أفمن كان على بينة من ربه ويتلوه شاهد منه هو شخص رسول الله ص كما أسلفنا فإن أولئك تعني جماعة يؤمنون بهذا الوحي وبتلك البينة ولا إشكال هناك فالضمير في قوله تعالى أولئك يؤمنون به يعود على شاهد وهو القرآن وكذلك الضمير في قوله تعالى ومن قبله فإنه يعود على القرآن كما أسلفنا فلا إشكال في أن يقول أولئك يؤمنون به أي بهذا الشاهد أي بهذا القرآن والرسول ص هو أول من آمن بما أنزل إليه ثم تبعه المؤمنون آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله كما جاء في آية البقرة والآية هنا تشير إلى رسول الله ص وتدمج معه المؤمنين الذين آمنوا بما آمن به هو وبلغهم إياه وهو أمر مألوف في التعبير القرآني ولا إشكال فيه ومن يكفر به من الأحزاب فالنار موعده وهو موعد لا يخلف والله سبحانه هو الذي قدره ودبره فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون وما شك رسول الله ص فيما أوحي إليه ولا امترى وهو على بينة من ربه ولكن هذا التوجيه الرباني عقب حشد هذه الدلائل والشواهد يشي بما كان يخالج نفس رسول الله ص من ضيق وتعب ووحشة من جراء تجمد الدعوة وكثرة المعاندين تحتاج كلها إلى التسرية عنه بهذا التوجيه والتثبيت وكذلك ما كان يخالج قلوب القلة المسلمة من ضيق وكرب يحتاج إلى برد اليقين يتنزل عليهم من ربهم الرحيم وما أحوج طلائع البعث الإسلامي ; وهي تواجه مثل تلك الحال في كل مكان ; ويتآزر عليها الصد والإعراض والسخرية والاستهزاء والتعذيب والإيذاء ; والمطاردة بكل صورها المادية والمعنوية ; وتتضافر عليها كل قوى الجاهلية في الأرض من محلية وعالمية ; وتسلط عليها أبشع ألوان الحرب وأنكدها ; ثم تدق الطبول وتنصب الرايات لمن يحاربونها هذه الحرب ومن يطاردونها هذه المطاردة ما أحوج هذه الطلائع إلى تدبر هذه الآية بكل فقرة فيها وبكل إشارة وبكل لمحة فيها وكل إيماءة ما أحوجها إلى اليقين الذي يحمله التوكيد الرباني الحكيم


018-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أُوْلَـئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَـؤُلاء الَّذِينَ كَذَبُواْ عَلَى رَبِّهِمْ أَلاَ لَعْنَةُ اللّهِ عَلَى

ومن أظلم ممن افترى على الله كذبا أولـئك يعرضون على ربهم ويقول الأشهاد هـؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين [ سورة هود - الآية 18 ]

فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون وما أحوجها إلى أن تجد في نفوسها ظلالا لما كان يجده الرسل الكرام صلوات الله عليهم وسلامه من بينة من ربهم ومن رحمة لا يخطئونها ولا يشكون فيها لحظة ; ومن التزام بالمضي في الطريق مهما تكن عقبات الطريق قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير إن هذه الطلائع تتصدى لمثل ما كان يتصدى له ذلك الرهط الكريم من الرسل صلوات الله وسلامه عليهم جميعا وتجد من الجاهلية مثلما كانوا يجدون لقد استدار الزمان كهيئته يوم جاء رسول الله ص إلى البشرية كلها بهذا الدين ; فواجهته بجاهليتها التي صارت إليها بعد الإسلام الذي جاءها به من قبل إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط ويوسف وموسى وهارون وداود وسليمان ويحيى وعيسى وسائر النبيين إنها الجاهلية التي تعترف بوجود الله سبحانه أولا تعترف ولكنها تقيم الناس أربابا في الأرض يحكمونهم بغير ما أنزل الله ; ويشرعون لهم من القيم والتقاليد والأوضاع ما يجعل دينونتهم لهذه الأرباب لا لله ثم هي الدعوة الإسلامية للناس كافة أن ينحوا هذه الأرباب الأرضية عن حياتهم وأوضاعهم ومجتمعاتهم وقيمهم وشرائعهم وأن يعودوا إلى الله وحده يتخذونه ربا لا أرباب معه ; ويدينون له وحده فلا يتبعون إلا شرعه ونهجه ولا يطيعون إلا أمره ونهيه ثم هي بعد هذه وتلك المعركة القاسية بين الشرك والتوحيد وبين الجاهلية والإسلام وبين طلائع البعث الإسلامي وهذه الطواغيت في أرجاء الأرض والأصنام ومن ثم لا بد لهذه الطلائع من أن تجد نفسها وموقفها كله في هذا القرآن في مثل هذا الأوان وهذا بعض ما نعنيه حين نقول إن هذا القرآن لا يتذوقه إلا من يخوض مثل هذه المعركة ويواجه مثل تلك المواقف التي تنزل فيها ليواجهها ويوجهها وإن الذين يتلمسون معاني القرآن ودلالاته وهم قاعدون يدرسونه دراسة بيانية أو فنية لا يملكون أن يجدوا من حقيقته شيئا في هذه القعدة الباردة الساكنة بعيدا عن المعركة وبعيدا عن الحركة الدرس التاسع مشهد خسارة وخزي الكفار في الآخرة في مقابل فوز المؤمنين ثم يمضي السياق يواجه الذين يكفرون به ; ويزعمون أنه مفترى من دون الله ويكذبون على الله سبحانه وعلى رسوله ص وذلك في مشهد من مشاهد القيامة يعرض فيه الذين يفترون على الله الكذب سواء بقولهم إن الله لم ينزل هذا الكتاب أو بادعائهم شركاء لله أو بدعواهم في الربوبية الأرضية وهي من خصائص الألوهية يجمل النص هنا الإشارة لتشمل كل ما يوصف بأنه كذب على الله هؤلاء يعرضون في مشهد يوم القيامة للتشهير بهم وفضيحتهم على رؤوس الأشهاد وفي الجانب الآخر المؤمنون المطمئنون إلى ربهم وما ينتظرهم من نعيم ويضرب للفريقين مثلا الأعمى والأصم والبصير والسميع ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون أولئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون لا جرم أنهم في الآخرة هم الأخسرون إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولئك أصحاب الجنة هم فيها خالدون مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون إن افتراء الكذب في ذاته جريمة نكراء وظلم للحقيقة ولمن يفتري عليه الكذب فما بال حين يكون هذا الافتراء على الله أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم إنه التشهير والتشنيع بالإشارة هؤلاء هؤلاء الذين كذبوا وعلى من على ربهم لا على أحد آخر إن جو الفضيحة هو الذي يرتسم في هذا المشهد تعقبها اللعنة المناسبة لشناعة الجريمة ألا لعنة الله على الظالمين يقولها الأشهاد كذلك والأشهاد هم الملائكة والرسل والمؤمنون أو هم الناس أجمعون فهو الخزي والتشهير إذن في ساحة العرض الحاشدة أو هو قرار الله سبحانه في شأنهم إلى جانب ذلك الخزي والتشهير على رؤوس الأشهاد ألا لعنة الله على الظالمين والظالمون هم المشركون وهم الذين يفترون الكذب على ربهم ليصدوا عن سبيل الله ويبغونها عوجا فلا يريدون الاستقامة ولا الخطة المستقيمة إنما يريدونها عوجا والتواء وانحرافا يريدون الطريق أو يريدون الحياة أويريدون الأمور كلها بمعنى وهم بالآخرة هم كافرون ويكرر هم مرتين للتوكيد وتثبيت الجريمة وإبرازها في مقام التشهير والذين يشركون بالله سبحانه وهم الظالمون إنما يريدون الحياة كلها عوجا حين يعدلون عن استقامة الإسلام وما تنتج الدينونة لغير الله سبحانه إلا العوج في كل جانب من جوانب النفس وفي كل جانب من جوانب الحياة إن عبودية الناس لغير الله سبحانه تنشئ في نفوسهم الذلة وقد أراد الله أن يقيمها على الكرامة وتنشئ في الحياة الظلم والبغي وقد أراد الله أن يقيمها على القسط والعدل وتحول جهود الناس إلى عبث في تأليه الأرباب الأرضية والطبل حولها والزمر والنفخ فيها دائما لتكبر حتى تملأ مكان الرب الحقيقي ولما كانت هذه الأرباب في ذاتها صغيرة هزيلة لا يمكن أن تملأ فراغ الرب الحقيقي فإن عبادها المساكين يظلون في نصب دائب وهم مقعد مقيم ينفخون فيها ليل نهار ويسلطون عليها الأضواء والأنظار ويضربون حولها بالدفوف والمزامير والترانيم والتسابيح حتى يستحيل الجهد البشري كله من الإنتاج المثمر للحياة إلى هذا الكد البائس النكد وإلى هذا الهم المقعد المقيم فهل وراء ذلك عوج وهل وراء ذلك التواء أولئك البعداء المبعدون الملعونون لم يكونوا معجزين في الأرض فلم يكن أمرهم معجزا لله ولو شاء لأخذهم بالعذاب في الدنيا


019-الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ هُمْ كَافِرُونَ

الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون [ سورة هود - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-أُولَـئِكَ لَمْ يَكُونُواْ مُعْجِزِينَ فِي الأَرْضِ وَمَا كَانَ لَهُم مِّن دُونِ اللّهِ مِنْ أَوْلِيَاء يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ

أولـئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون [ سورة هود - الآية 20 ]

وما كان لهم من دون الله من أولياء ينصرونهم أو يمنعونهم من الله إنما تركهم لعذاب الآخرة ليستوفوا عذاب الدنيا وعذاب الآخرة يضاعف لهم العذاب فقد عاشوا معطلي المدارك مغلقي البصائر ; كأن لم يكن لهم سمع ولا بصر ما كانوا يستطيعون السمع وما كانوا يبصرون أولئك الذين خسروا أنفسهم وهي أفدح الخسارة فالذي يخسر نفسه لا يفيد شيئا مما كسب غيرها وأولئك خسروا أنفسهم فأضاعوها في الدنيا لم يحسوا بكرامتهم الآدمية التي تتمثل في الارتفاع عن الدينونة لغير الله من العبيد كما تتمثل في الارتفاع عن الحياة الدنيا والتطلع مع المتاع بها إلى ما هو أرقى وأسمى وذلك حين كفروا بالآخرة وحين كذبوا على ربهم غير متوقعين لقاءه وخسروا أنفسهم في الآخرة بهذا الخزي الذي ينالهم وبهذا العذاب الذي ينتظرهم وضل عنهم ما كانوا يفترون غاب عنهم فلم يهتد إليهم ولم يجتمع عليهم ما كانوا يفترونه من الكذب على الله فقد تبدد وذهب وضاع لا جرم أنهم في الآخرة هم الأخسرون الذين لا تعدل خسارتهم خسارة وقد أضاعوا أنفسهم دنيا وأخرى وفي الجانب الآخر أهل الإيمان والعمل الصالح المطمئنون إلى ربهم الواثقون به الساكنون إليه لا يشكون ولا يقلقون إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولئك أصحاب الجنة هم فيها خالدون والإخبات الطمأنينة والاستقرار والثقة والتسليم وهي تصور حال المؤمن مع ربه وركونه إليه واطمئنانه لكل ما يأتي به وهدوء نفسه وسكون قلبه وأمنه واستقراره ورضاه مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا صورة حسية تتجسم فيها حالة الفريقين والفريق الأول كالأعمى لا يرى وكالأصم لا يسمع والذي يعطل حواسه وجوارحه عن الغاية الكبرى منها وهي أن تكون أدوات موصلة للقلب والعقل ليدرك ويتدبر فكأنما هو محروم من تلك الجوارح والحواس والفريق الثاني كالبصير يرى وكالسميع يسمع فيهديه بصره وسمعه هل يستويان مثلا سؤال بعد الصورة المجسمة لا يحتاج إلى إجابة لأنها إجابة مقررة أفلا تذكرون فالقضية في وضعها هذا لا تحتاج إلى أكثر من التذكر فهي بديهية لا تقتضي التفكير وتلك وظيفة التصوير الذي يغلب في الأسلوب القرآني في التعبير أن ينقل القضايا التي تحتاج لجدل فكري إلى بديهيات مقررة لا تحتاج إلى أكثر من توجيه النظر والتذكير


021-أُوْلَـئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ

أولـئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون [ سورة هود - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأَخْسَرُونَ

لا جرم أنهم في الآخرة هم الأخسرون [ سورة هود - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ

إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولـئك أصحاب الجنة هم فيها خالدون [ سورة هود - الآية 23 ]

أنظر تفسير الآية ( 20 )


024-مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلاَ تَذَكَّرُونَ

مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون [ سورة هود - الآية 24 ]

أنظر تفسير الآية ( 20 )


025-وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ

ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين [ سورة هود - الآية 25 ]

الوحدة الثانية الموضوع مشاهد ولقطات من قصة نوح عليه السلام مقدمة الوحدة القصص في هذه السورة هو قوامها ; ولكنه لم يجيء فيها مستقلا إنما جاء مصداقا للحقائق الكبرى التي جاءت السورة لتقريرها والتي أجملها السياق في مطلع السورة كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير ألا تعبدوا إلا الله إنني لكم منه نذير وبشير وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير إلى الله مرجعكم وهو على كل شيء قدير وقد تضمن مطلع السورة جولات متعددة حول هذه الحقائق جولات في ملكوت السماوات والأرض وفي جنبات النفس وفي ساحة الحشر ثم أخذ في هذه الجولة الجديدة في جنبات الأرض وأطواء التاريخ مع قصص الماضين يستعرض حركة العقيدة الإسلامية في مواجهة الجاهلية على مدار القرون والقصص هنا مفصل بعض الشيء وبخاصة قصة نوح والطوفان وهو يتضمن الجدل حول حقائق العقيدة التي وردت في مطلع السورة والتي يجيء كل رسول لتقريرها وكأنما المكذبون هم المكذبون وكأنما طبيعتهم واحدة وعقليتهم واحدة على مدار التاريخ ويتبع القصص في هذه السورة خط سير التاريخ فيبدأ بنوح ثم هود ثم صالح ويلم بإبراهيم في الطريق إلى لوط ثم شعيب ثم إشارة إلى موسى ويشير إلى الخط التاريخي لأنه يذكر التالين بمصير السالفين على التوالي بهذا الترتيب


026-أَن لاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ

أن لا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم [ سورة هود - الآية 26 ]

ونبدأ بقصة نوح مع قومه أول هذا القصص في السياق وأوله في التاريخ الدرس الأول بين نوح وقومه عندما بلغهم دعوته ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم إنها تكاد تكون الألفاظ ذاتها التي أرسل بها محمد ص والتي تضمنها الكتاب الذي أحكمت آياته ثم فصلت من لدن حكيم خبير وهذه المقاربة في ألفاظ التعبير عن المعنى الرئيسي الواحد مقصودة في السياق لتقرير وحدة الرسالة ووحدة العقيدة حتى لتتوحد ألفاظ التعبير عن معانيها وذلك مع تقدير أن المحكي هنا هو معنى ما قاله نوح عليه السلام لا ألفاظه وهو الأرجح فنحن لا ندري بأية لغة كان نوح يعبر ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين ولم يقل قال إني لأن التعبير القرآني يحيي المشهد فكأنما هو واقعة حاضرة لا حكاية ماضية وكأنما هو يقول لهم الآن ونحن نشهد ونسمع هذا من ناحية ومن ناحية أخرى أنه يلخص وظيفة الرسالة كلها ويترجمها إلى حقيقة واحدة إني لكم نذير مبين وهو أقوى في تحديد هدف الرسالة وإبرازه في وجدان السامعين ومرة أخرى يبلور مضمون الرسالة في حقيقة جديدة ألا تعبدوا إلا الله فهذا هو قوام الرسالة وقوام الإنذار ولماذا إني أخاف عليكم عذاب يوم أليم فيتم الإبلاغ ويتم الإنذار في هذه الكلمات القصار واليوم ليس أليما إنما هو مؤلم والأليم اسم مفعول أصله مألوم إنما هم المألومون في ذلك اليوم ولكن التعبير يختار هذه الصيغة هنا لتصوير اليوم ذاته بأنه محمل بالألم شاعر به فما بال من فيه فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين ذلك رد العلية المتكبرين الملأ كبار القوم المتصدرين وهو يكاد يكون رد الملأ من قريش ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين الشبهات ذاتها والاتهامات ذاتها والكبرياء ذاتها والاستقبال الغبي الجاهل المتعافي إنها الشبهة التي وقرت في نفوس جهال البشر أن الجنس البشري أصغر من حمل رسالة الله ; فإن تكن رسالة فليحملها ملك أو مخلوق آخر وهي شبهه جاهلة مصدرها عدم الثقة بهذا المخلوق الذي استخلفه الله في أرضه وهي وظيفة خطيرة ضخمة لا بد أن يكون الخالق قد أودع في هذا الإنسان ما يكافئها من الاستعداد والطاقة وأودع في جنسه القدرة على أن يكون من بينه أفراد مهيأون لحمل الرسالة باختيار الله لهم وهو أعلم بما أودع في كيانهم الخاص من خصائص هذا الجنس في عمومه


027-فَقَالَ الْمَلأُ الَّذِينَ كَفَرُواْ مِن قِوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِن

فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين [ سورة هود - الآية 27 ]

وشبهة أخرى جاهلة كذلك هي أنه إذا كان الله يختار رسولا فلم لا يكون من بين هؤلاء الملأ الكبراء في قومهم المتسلطين العالين وهو جهل بالقيم الحقيقية لهذا المخلوق الإنساني والتي من أجلها استحق الخلافة في الأرض بعمومه واستحق حمل رسالة الله بخصوصيته في المختارين من صفوفه وهذه القيم لا علاقة لها بمال أو جاه أو استطالة في الأرض إنما هي في صميم النفس واستعدادها للاتصال بالملأ الأعلى بما فيها من صفاء وتفتح وقدرة على التلقي واحتمال للأمانة وصبر على أدائها ومقدرة على إبلاغها إلى آخر صفات النبوة الكريمة وهي صفات لا علاقة لها بمال أو جاه أو استعلاء ولكن الملأ من قوم نوح كالملأ من قوم كل نبي تعميهم مكانتهم الدنيوية عن رؤية هذه الخصائص العلوية فلا يدركون مبررا لاختصاص الرسل بالرسالة وهي في زعمهم لا تكون لبشر فإن كانت فهي لأمثالهم من الوجهاء العالين في الأرض ما نراك إلا بشرا مثلنا هذه واحدة أما الأخرى فأدهى وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وهم يسمون الفقراء من الناس أراذل كما ينظر الكبراء دائما إلى الآخرين الذين لم يؤتوا المال والسلطان وأولئك هم أتباع الرسل السابقون غالبا ; لأنهم بفطرتهم أقرب إلى الاستجابة للدعوة التي تحرر الناس من العبودية للكبراء وتصل القلوب بإله واحد قاهر عال على الأعلياء ولأن فطرتهم لم يفسدها البطر والترف ولم تعوقها المصالح والمظاهر عن الاستجابة ; ولأنهم لا يخافون من العقيدة في الله أن تضيع عليهم مكانة مسروقة لغفلة الجماهير واستعبادها للخرافات الوثنية في شتى صورها وأول صور الوثنية الدينونة والعبودية والطاعة والاتباع للأشخاص الزائلة بدلا من الاتجاه بهذا كله لله وحده دون شريك فرسالات التوحيد هي حركات التحرير الحقيقية للبشر في كل طور وفي كل أرض ومن ثم كان يقاومها الطغاة دائما ويصدون عنها الجماهير ; ويحاولون تشويهها واتهام الدعاة إليها بشر التهم للتشويش والتنفير وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي أي دون ترو ولا تفكير وهذه تهمة كذلك توجه دائما من الملأ العالين لجموع المؤمنين أنها لا تتروى ولا تفكر في اتباع الدعوات ومن ثم فهي متهمة في اتباعها واندفاعها ولا يليق بالكبراء أن ينهجوا نهجها ولا أن يسلكوا طريقها فإذا كان الأراذل يؤمنون فما يليق إذن بالكبراء أن يؤمنوا إيمان الأراذل ; ولا أن يدعوا الأراذل يؤمنون وما نرى لكم علينا من فضل يدمجون الداعي بمن تبعوه من الأراذل ما نرى لكم علينا من فضل يجعلكم أقرب إلى الهدى أو أعرف بالصواب فلو كان ما معكم خيرا وصوابا لاهتدينا إليه ولم تسبقونا أنتم إليه وهم يقيسون الأمور ذلك القياس الخاطيء الذي تحدثنا عنه قياس الفضل بالمال والفهم بالجاه والمعرفة بالسلطان فذو المال أفضل وذو الجاه أفهم وذو السلطان أعرف هذه المفاهيم وتلك القيم التي تسود دائما حين تغيب عقيدة التوحيد عن المجتمع أو تضعف آثارها فترتد البشرية إلى عهود الجاهلية وإلى تقاليد الوثنية في صورة من صورها الكثيرة وإن بدت في ثوب من الحضارة المادية قشيب وهي انتكاسة للبشرية من غير شك لأنها تصغر من القيم التي بها صار الإنسان إنسانا واستحق الخلافة في الأرض وتلقى الرسالة من السماء ; وترجع به إلى قيم أقرب إلى الحيوانية العضلية الفيزيقية بل نظنكم كاذبين وهي التهمة الأخيرة يقذفون بها في وجه الرسول وأتباعه ولكنهم على طريقة طبقتهم الأرستقراطية يلقونها في أسلوب التحفظ اللائق بالأرستقراط بل نظنكم لأن اليقين الجازم في القول والاتجاه من طبيعة الجماهير المندفعة بادي الرأي التي يترفع عنها السادة المفكرون المتحفظون إنه النموذج المتكرر من عهد نوح لهذه الطبقة المليئة الجيوب الفارغة القلوب المتعاظمة المدعية المنتفخة الأوداج والأمخاخ ويتلقى نوح عليه السلام الاتهام والإعراض والاستكبار في سماحة النبي وفي استعلائه وفي ثقته بالحق الذي جاء به واطمئنانه إلى ربه الذي أرسله ; وفي وضوح طريقه أمامه واستقامة منهجه في شعوره فلا يشتم كما شتموا ولا يتهم كما اتهموا ولا يدعي كما ادعوا ولا يحاول أن يخلع على نفسه مظهرا غير حقيقته ولا على رسالته شيئا غير طبيعتها قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أن بطارد الذين آمنوا إنهم ملاقو ربهم ولكني أراكم قوما تجهلون ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون ولا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إني ملك ولاأقول للذين تزدري أعينكم لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم إني إذن لمن الظالمين يا قوم في سماحة ومودة بندائهم ونسبتهم إليه ونسبة نفسه إليهم إنكم تعترضون فتقولون ما نراك إلا بشرا مثلنا فما يكون رأيكم إن كنت على اتصال بربي بين في نفسي مستيقن في شعوري وهي خاصية لم توهبوها وإن كان الله آتاني رحمة من عنده باختياري للرسالة أو آتاني من الخصائص ما أستحق به حمل الرسالة وهذه رحمة ولا شك عظيمة مارأيكم رأيكم إن كانت هذه وتلك فخفيت عليكم خفاء عماية لأنكم غير متهيئين لإدراكها وغير مفتوحي البصائر لرؤيتها أنلزمكموها إنه ما كان لي وما أنا بمستطيع أن ألزمكم الإذعان لها والإيمان بها وأنتم لها كارهون وهكذا يتلطف نوح في توجيه أنظارهم ولمس وجدانهم وإثارة حساسيتهم لإدراك القيم الخفية عليهم والخصائص التي يغفلون عنها في أمر الرسالة والاختيار لها ويبصرهم بأن الأمر ليس موكولا إلى الظواهر


028-قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِن كُنتُ عَلَى بَيِّنَةٍ مِّن رَّبِّيَ وَآتَانِي رَحْمَةً مِّنْ عِندِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنتُمْ لَهَا كَارِهُونَ

قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون [ سورة هود - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلاَّ عَلَى اللّهِ وَمَا أَنَاْ بِطَارِدِ الَّذِينَ آمَنُواْ إِنَّهُم مُّلاَقُو رَبِّهِمْ وَلَـكِنِّيَ أَرَاكُمْ قَوْماً تَجْهَلُونَ

ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقو ربهم ولـكني أراكم قوما تجهلون [ سورة هود - الآية 29 ]

السطحية التي يقيسون بها وفي الوقت ذاته يقرر لهم المبدأ العظيم القويم مبدأ الاختيار في العقيدة والاقتناع بالنظر والتدبر لا بالقهر والسلطان والاستعلاء ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقو ربهم ولكني أراكم قوما تجهلون يا قوم إن الذين تدعونهم أراذل قد دعوتهم فآمنوا وليس لي عند الناس إلا أن يؤمنوا إنني لا أطلب مالا على الدعوة حتى أكون حفيا بالأثرياء غير حفي بالفقراء ; فالناس كلهم عندي سواء ومن يستغن عن مال الناس يتساو عنده الفقراء والأغنياء إن أجري إلا على الله عليه وحده دون سواه وما أنا بطارد الذين آمنوا ونفهم من هذا الرد أنهم طلبوا أو لوحوا له بطردهم من حوله حتى يفكروا هم في الإيمان به لأنهم يستنكفون أن يلتقوا عنده بالأراذل أو أن يكونوا وإياهم على طريق واحد لست بطاردهم فهذا لا يكون مني لقد آمنوا وأمرهم بعد ذلك إلى الله لا لي إنهم ملاقوا ربهم ولكني أراكم قوما تجهلون تجهلون القيم الحقيقية التي يقدر بها الناس في ميزان الله وتجهلون أن مرد الناس كلهم إلى الله ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون فهناك الله رب الفقراء والأغنياء رب الضعفاء والأقوياء هناك الله يقوم الناس بقيم أخرى ويزنهم بميزان واحد هو الإيمان فهؤلاء المؤمنون في حماية الله ورعايته ويا قوم من ينصرني من الله إن طردتهم من يعصمني من الله إن أنا أخللت بموازينه وبغيت على المؤمنين من عباده وهم أكرم عليه وأقررت القيم الأرضية الزائفة التي أرسلني الله لأعدلها لا لأتبعها أفلا تذكرون وقد أنساكم ما أنتم فيه ميزان الفطرة السليمة القويمة ثم يقدم لهم شخصه ورسالته مجردين عن كل زخرف وكل طلاء وكل قيمة من تلك القيم العرضية الزائفة يقدمها لهم في معرض التذكير ليقرر لهم القيم الحقيقية ويزدري أمامهم القيم الظاهرية بتخليه عنها وتجرده منها فمن شاء الرسالة كما هي بقيمها بدون زخرف بدون ادعاء فليتقدم إليها مجردة خالصة لله ولا أقول لكم عندي خزائن الله فأدعي الثراء أو القدرة على الإثراء ولا أعلم الغيب فأدعي قدرة ليست للبشر أو صلة بالله غير صلة الرسالة ولا أقول إني ملك


030-وَيَا قَوْمِ مَن يَنصُرُنِي مِنَ اللّهِ إِن طَرَدتُّهُمْ أَفَلاَ تَذَكَّرُونَ

ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون [ سورة هود - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَن يُؤْتِيَهُمُ اللّهُ خَيْراً اللّهُ أَعْلَمُ بِمَا

ولا أقول لكم عندي خزآئن الله ولا أعلم الغيب ولا أقول إني ملك ولا أقول للذين تزدري أعينكم لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم إني إذا لمن الظالمين [ سورة هود - الآية 31 ]

فأدعي صفة أعلى من صفة الإنسانية في ظنكم لأرتفع في أعينكم وأفضل نفسي بذاتي عليكم ولا أقول للذين تزدري أعينكم لن يؤتيهم الله خيرا إرضاء لكبريائكم أو مسايرة لتقديركم الأرضي وقيمكم العرضية الله أعلم بما في أنفسهم فليس لي إلا ظاهرهم وظاهرهم يدعو إلى التكريم وإلى الرجاء في أن يؤتيهم الله خيرا إني إذن لمن الظالمين إن ادعيت أية دعوى من هذه الدعاوي الظالمين للحق وقد جئت أبلغه ; والظالمين لنفسي فأعرضها لغضب الله ; والظالمين للناس فأنزلهم غير ما أنزلهم الله وهكذا ينفي نوح عليه السلام عن نفسه وعن رسالته كل قيمة زائفة وكل هالة مصطنعة يتطلبها الملأ من قومه في الرسول والرسالة ويتقدم إليهم بها مجردة إلا من حقيقتها العظيمة التي لا تحتاج إلى مزيد من تلك الأعراض السطحية ويردهم في نصاعة الحق وقوته مع سماحة القول ووده إلى الحقيقة المجردة ليواجهوها ويتخذوا لأنفسهم خطة على هداها بلا ملق ولا زيف ولا محاولة استرضاء على حساب الرسالة وحقيقتها البسيطة فيعطي أصحاب الدعوة في أجيالها جميعا نموذجا للداعية ودرسا في مواجهة أصحاب السلطان بالحق المجرد دون استرضاء لتصوراتهم ودون ممالأة لهم مع المودة التي لا تنحني معها الرؤوس وعند هذا الحد كان الملأ من قوم نوح قد يئسوا من مناهضة الحجة بالحجة ; فإذا هم على عادة طبقتهم قد أخذتهم العزة بالإثم واستكبروا أن تغلبهم الحجة وأن يذعنوا للبرهان العقلي والفطري وإذا هم يتركون الجدل إلى التحدي قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين إنه العجز يلبس ثوب القدرة والضعف يرتدي رداء القوة ; والخوف من غلبة الحق يأخذ شكل الاستهانة والتحدي فأتنا بما تعدنا إن كنت من الصادقين وأنزل بنا العذاب الأليم الذي أنذرتنا به فلسنا نصدقك ولسنا نبالي وعيدك أما نوح فلا يخرجه هذا التكذيب والتحدي عن سمت النبي الكريم ولا يقعده عن بيان الحق لهم وإرشادهم إلى الحقيقة التي غفلوا عنها وجهلوها في طلبهم منه أن يأتيهم بما أوعدهم وردهم إلى هذه الحقيقة وهي أنه ليس سوى رسول وليس عليه إلا البلاغ أما العذاب فمن أمر الله وهو الذي يدبر الأمر كله ويقدر المصلحة في تعجيل العذاب أو تأجيله وسنته هي التي تنفذ وما يملك هو أن يردها أو يحولها إنه رسول وعليه أن يكشف عن الحق حتى اللحظة الأخيرة فلا يقعده عن إبلاغه وبيانه أن القوم يكذبونه ويتحدونه قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم هو ربكم وإليه ترجعون فإذا كانت سنة الله تقتضي أن تهلكوا بغوايتكم فإن هذه السنة ستمضي فيكم مهما بذلت لكم من النصح لا لأن الله سيصدكم عن الانتفاع بهذا النصح ولكن لأن تصرفكم بأنفسكم يجعل سنة الله تقتضي أن تضلوا


032-قَالُواْ يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتَنِا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ

قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين [ سورة هود - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-قَالَ إِنَّمَا يَأْتِيكُم بِهِ اللّهُ إِن شَاء وَمَا أَنتُم بِمُعْجِزِينَ

قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين [ سورة هود - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-وَلاَ يَنفَعُكُمْ نُصْحِي إِنْ أَرَدتُّ أَنْ أَنصَحَ لَكُمْ إِن كَانَ اللّهُ يُرِيدُ أَن يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ

ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم هو ربكم وإليه ترجعون [ سورة هود - الآية 34 ]

وما أنتم بمعجزين لله عن أن ينالكم ما يقدر لكم فأنتم دائما في قبضته وهو المدبر والمقدر لأمركم كله ; ولا مفر لكم من لقائه وحسابه وجزائه هو ربكم وإليه ترجعون الدرس الثاني التفات لنقاش كفار قريش وعند هذا المقطع من قصة نوح يلتفت السياق لفتة عجيبة إلى استقبال مشركي قريش لمثل هذه القصة التي تشبه أن تكون قصتهم مع الرسول ص ودعواهم أن محمدا يفتري هذا القصص فيرد هذا القول قبل أن يمضي في استكمال قصة نوح أم يقولون افتراه قل إن افتريته فعلي إجرامي وأنا بريء مما تجرمون فالافتراء إجرام قل لهم إن كنت فعلته فعلي تبعته وأنا أعرف إنه إجرام فمستبعد أن أرتكبه وأنا بريء مما تجرمون من تهمة الافتراء إلى جوار غيرها من الشرك والتكذيب وهذا الاعتراض لا يخالف سياق القصة في القرآن لأنها إنما جاءت لتأدية غرض من هذا في السياق الدرس الثالث أمر نوح بصنع السفينة ثم يمضي السياق في قصة نوح ; يعرض مشهدا ثانيا مشهد نوح يتلقى وحي ربه وأمره وأوحي إلى نوح انه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون فقد انتهى الإنذار وانتهت الدعوة وانتهى الجدل وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فالقلوب المستعدة للإيمان قد آمنت أما البقية فليس فيها استعداد ولا اتجاه هكذا أوحى الله إلى نوح وهو أعلم بعباده وأعلم بالممكن والممتنع فلم يبق مجال للمضي في دعوة لا تفيد ولا عليك مما كانوا يفعلونه من كفر وتكذيب وتحد واستهزاء فلا تبتئس بما كانوا يفعلون أى لا تحس بالبؤس والقلق ولا تحفل ولا تهتم بهذا الذي كان منهم لا على نفسك فما هم بضاريك بشيء ولا عليهم فإنهم لا خير فيهم دع أمرهم فقد انتهى واصنع الفلك بأعيننا ووحينا برعايتنا وتعليمنا ولا تخاطبني في الذين ظلموا إنهم مغرقون فقد تقرر مصيرهم وانتهى الأمر فيهم فلا تخاطبني فيهم لا دعاء بهدايتهم ولا دعاء عليهم وقد ورد في موضع آخر أنه حين يئس منهم دعا عليهم والمفهوم أن اليأس كان بعد هذا الوحي فمتى انتهى القضاء امتنع الدعاء


035-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَاْ بَرِيءٌ مِّمَّا تُجْرَمُونَ

أم يقولون افتراه قل إن افتريته فعلي إجرامي وأنا بريء مما تجرمون [ سورة هود - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَن يُؤْمِنَ مِن قَوْمِكَ إِلاَّ مَن قَدْ آمَنَ فَلاَ تَبْتَئِسْ بِمَا كَانُواْ يَفْعَلُونَ

وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون [ سورة هود - الآية 36 ]

أنظر تفسير الآية ( 34 )


037-وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلاَ تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُواْ إِنَّهُم مُّغْرَقُونَ

واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون [ سورة هود - الآية 37 ]

أنظر تفسير الآية ( 34 )


038-وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلأٌ مِّن قَوْمِهِ سَخِرُواْ مِنْهُ قَالَ إِن تَسْخَرُواْ مِنَّا فَإِنَّا نَسْخَرُ مِنكُمْ كَمَا تَسْخَرُونَ

ويصنع الفلك وكلما مر عليه ملأ من قومه سخروا منه قال إن تسخروا منا فإنا نسخر منكم كما تسخرون [ سورة هود - الآية 38 ]

الدرس الرابع بين نوح وقومه أثناء صنع السفينة والمشهد الثالث من مشاهد القصة مشهد نوح يصنع الفلك وقد اعتزل القوم وترك دعوتهم وجدالهم ويصنع الفلك وكلما مر عليه ملأ من قومه سخروا منه قال إن تسخروا منا فإنا نسخر منكم كما تسخرون فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم والتعبير بالمضارع فعل الحاضر هو الذي يعطي المشهد حيويته وجدته فنحن نراه ماثلا لخيالنا من وراء هذا التعبير يصنع الفلك ونرى الجماعات من قومه المتكبرين يمرون به فيسخرون يسخرون من الرجل الذي كان يقول لهم إنه رسول ويدعوهم ويجادلهم فيطيل جدالهم ; ثم إذا هو ينقلب نجارا يصنع مركبا إنهم يسخرون لأنهم لا يرون إلا ظاهر الأمر ولا يعلمون ما وراءه من وحي وأمر شأنهم دائما في إدراك الظواهر والعجز عن إدراك ما وراءها من حكمة وتقدير فأما نوح فهو واثق عارف وهو يخبرهم في اعتزاز وثقة وطمأنينة واستعلاء أنه يبادلهم سخرية بسخرية قال إن تسخروا منا فإنا نسخر منكم كما تسخرون نسخر منكم لأنكم لا تدركون ما وراء هذا العمل من تدبير الله وما ينتظركم من مصير فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم أنحن أم أنتم يوم ينكشف المستور عن المحذور الدرس الخامس بداية الطوفان وتحميل السفينة ثم مشهد التعبئة عندما حلت اللحظة المرتقبة حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل وقال اركبوا فيها باسم الله مجريها ومرساها إن ربي لغفور رحيم وتتفرق الأقوال حول فوران التنور ويذهب الخيال ببعضها بعيدا وتبدو رائحة الإسرائيليات فيها وفي قصة الطوفان كلها واضحة أما نحن فلا نضرب في متاهة بغير دليل في هذا الغيب الذي لا نعلم منه إلا ما يقدمه لنا النص وفي حدود مدلوله بلا زيادة وأقصى ما نملك أن نقوله إن فوران التنور والتنور الموقد قد يكون بعين فارت فيه أو بفوارة بركانية وأن هذا الفوران ربما كان علامة من الله لنوح أو كان مصاحبا مجرد مصاحبة لمجيء الأمر وبدءا لنفاذ هذا الأمر بفوران الأرض بالماء وسح الوابل من السماء لما حدث هذا قلنا احمل فيها من كل زوجين اثنين كأن نظام العملية كان يقتضي أن يؤمر نوح بمراحلها واحدة واحدة في حينها فقد أمر أولا بصنع الفلك فصنعه ولم يذكر لنا السياق الغرض من صنعه ولم يذكر أنه أطلع نوحا على هذا الغرض كذلك حتى إذا جاء أمرنا وفار التنور أمر بالمرحلة التالية قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن ومرة أخرى تتفرق الأقوال حول من كل زوجين اثنين وتشيع في الجو رائحة الإسرائيليات قوية أما نحن فلا ندع الخيال يلعب بنا ويشتط حول النص احمل فيها من كل زوجين اثنين مما يملك نوح أن يمسك وأن يستصحب من الأحياء وما وراء ذلك خبط عشواء وأهلك إلا من سبق عليه القول


039-فَسَوْفَ تَعْلَمُونَ مَن يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُّقِيمٌ

فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم [ سورة هود - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-حَتَّى إِذَا جَاء أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِن كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَن سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ

حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل [ سورة هود - الآية 40 ]

أي من استحق عذاب الله حسب سنته ومن آمن من غير أهلك وما آمن معه إلا قليل وقال اركبوا فيها باسم الله مجريها ومرساها فنفذ الأمر وحشر من حشر وما حشر وقال اركبوا فيها باسم الله مجريها ومرساها وهذا تعبير عن تسليمها للمشيئة في جريانها ورسوها فهي في رعاية الله وحماه وماذا يملك البشر من أمر الفلك في اللجة الطاغية بله الطوفان الدرس السادس بين نوح وابنه الذي أخذه الطوفان ثم يأتي المشهد الهائل المرهوب مشهد الطوفان وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين قال سآوى إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين إن الهول هنا هولان هول في الطبيعة الصامتة وهول في النفس البشرية يلتقيان وهي تجري بهم في موج كالجبال وفي هذه اللحظة الرهيبة الحاسمة يبصر نوح فإذا أحد أبنائه في معزل عنهم وليس معهم وتستيقظ في كيانه الأبوة الملهوفة ويروح يهتف بالولد الشارد يا بني اركب معنا ولا تكن مع الكافرين ولكن البنوة العاقة لا تحفل بالأبوة الملهوفة والفتوة المغرورة لا تقدر مدى الهول الشامل قال سآوي إلى جبل يعصمني من الماء ثم ها هي ذي الأبوة المدركة لحقيقة الهول وحقيقة الأمر ترسل النداء الأخير قال لا عاصم اليوم من أمر الله إلا من رحم لا جبال ولا مخابئ ولاحام ولا واق إلا من رحم الله وفي لحظة تتغير صفحة المشهد فها هو ذا الموج الغامر يبتلع كل شيء وحال بينهما الموج فكان من المغرقين وإننا بعد آلاف السنين لنمسك أنفاسنا ونحن نتابع السياق والهول يأخذنا كأننا نشهد المشهد وهي تجري بهم في موج كالجبال ونوح الوالد الملهوف يبعث بالنداء تلو النداء وابنه الفتى المغرور يأبى إجابة الدعاء والموجة الغامرة تحسم الموقف في سرعة خاطفة راجفة وينتهي كل شيء وكأن لم يكن دعاء ولا جواب وإن الهول هنا ليقاس بمداه في النفس الحية بين الوالد والمولود كما يقاس بمداه في الطبيعة والموج يطغى على الذرى بعد الوديان وإنهما لمتكافئان في الطبيعة الصامتة وفي نفس الإنسان وتلك سمة بارزة في تصوير القرآن


041-وَقَالَ ارْكَبُواْ فِيهَا بِسْمِ اللّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَّحِيمٌ

وقال اركبوا فيها بسم الله مجراها ومرساها إن ربي لغفور رحيم [ سورة هود - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَب مَّعَنَا وَلاَ تَكُن مَّعَ الْكَافِرِينَ

وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين [ سورة هود - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاء قَالَ لاَ عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللّهِ إِلاَّ مَن رَّحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ

قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين [ سورة هود - الآية 43 ]

أنظر تفسير الآية ( 40 )


044-وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءكِ وَيَا سَمَاء أَقْلِعِي وَغِيضَ الْمَاء وَقُضِيَ الأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْداً لِّلْقَوْمِ الظَّالِمِينَ

وقيل يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضي الأمر واستوت على الجودي وقيل بعدا للقوم الظالمين [ سورة هود - الآية 44 ]

الدرس السابع إنتهاء الطوفان واستقرار السفينة وتهدأ العاصفة ويخيم السكون ويقضى الأمر ويتمشى الاستقرار كذلك في الألفاظ وفي إيقاعها في النفس والأذن وقيل يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضي الأمر واستوت على الجودي وقيل بعدا للقوم الظالمين ويوجه الخطاب إلى الأرض وإلى السماء بصيغة العاقل فتستجيب كلتاهما للأمر الفاصل فتبلع الأرض وتكف السماء وقيل يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء ابتلعته الأرض في جوفها وغار من سطحها وقضي الأمر ونفذ القضاء واستوت على الجودي ورست رسو استقرار على جبل الجودي وقيل بعدا للقوم الظالمين وهي جملة مختصرة حاسمة معبرة عن جوها أعمق تعبير قيل على صيغة المجهول فلا يذكر من قال من قبيل لف موضوعهم ومواراته وقيل بعدا للقوم الظالمين بعدا لهم من الحياة فقد ذهبوا وبعدا لهم من رحمة الله فقد لعنوا وبعدا لهم من الذاكرة فقد انتهوا وما عادوا يستحقون ذكرا ولا ذكرى الدرس الثامن عتاب نوح لسؤاله عن ابنه الغريق واستئناف الحياة من جديد على الأرض والآن وقد هدأت العاصفة وسكن الهول واستوت على الجودي الآن تستيقظ في نفس نوح لهفة الوالد المفجوع ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين رب إن ابني من أهلي وقد وعدتني بنجاة أهلي وإن وعدك الحق وأنت أحكم الحاكمين فلا تقضي إلا عن حكمة وتدبير قالها يستنجز ربه وعده في نجاة أهله ويستنجزه حكمته في الوعد والقضاء وجاءه الرد بالحقيقة التي غفل عنها فالأهل عند الله وفي دينه وميزانه ليسوا قرابة الدم إنما هم قرابة العقيدة وهذا الولد لم يكن مؤمنا فليس إذن من أهله وهو النبي المؤمن جاءه الرد هكذا في قوة وتقرير وتوكيد ; وفيما يشبه التقريع والتأنيب والتهديد قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين


045-وَنَادَى نُوحٌ رَّبَّهُ فَقَالَ رَبِّ إِنَّ ابُنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنتَ أَحْكَمُ الْحَاكِمِينَ

ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين [ سورة هود - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَن تَكُونَ مِنَ الْجَاهِلِينَ

قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين [ سورة هود - الآية 46 ]

إنها الحقيقة الكبيرة في هذا الدين حقيقة العروة التي ترجع إليها الخيوط جميعا عروة العقيدة التي تربط بين الفرد والفرد مالا يربطه النسب والقرابة إنه ليس من أهلك إنه عمل غير صالح فهو منبت منك وأنت منبت منه ولو كان ابنك من صلبك فالعروة الأولى مقطوعة فلا رابطة بعد ذلك ولا وشيجة ولأن نوحا دعا دعاء من يستنجز وعدا لا يراه قد تحقق كان الرد عليه يحمل رائحة التأنيب والتهديد فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين إني أعظك خشية أن تكون من الجاهلين بحقيقة الوشائج والروابط أو حقيقة وعد الله وتأويله فوعد الله قد أول وتحقق ونجا أهلك الذين هم أهلك على التحقيق ويرتجف نوح ارتجافة العبد المؤمن يخشى أن يكون قد زل في حق ربه فيلجأ إليه يعوذ به ويطلب غفرانه ورحمته قال رب إني أعوذ بك أن أسألك ما ليس لي به علم وإلا تغفر لي وترحمني أكن من الخاسرين وأدركت رحمة الله نوحا تطمئن قلبه وتباركه هو والصالح من نسله فأما الآخرون فيمسهم عذاب أليم قيل ; يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم وكانت خاتمة المطاف النجاة والبشرى له ولمن يؤمن من ذريته ; والوعيد والتهديد لمن يريدون منهم متاع الحياة الدنيا ثم يمسهم العذاب الأليم ذات البشرى وذات الوعيد اللذان مرا في مقدمة السورة فجاء القصص ليترجمهما في الواقع المشهود الدرس التاسع من أهداف القصص القرآني ومن ثم يجيء التعقيب تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين فيحقق هذا التعقيب من أهداف القصص القرآني في هذه السورة حقيقة الوحي التي ينكرها المشركون فهذا القصص غيب من الغيب ما كان يعلمه النبي وما كان معلوما لقومه ولا متداولا في محيطه إنما هو الوحي من لدن حكيم خبير وحقيقة وحدة العقيدة من لدن نوح أبي البشر الثاني فهي هي والتعبير عنها يكاد يكون هو التعبير وحقيقة تكرار الاعتراضات والاتهامات من المكذبين على الرغم من الآيات والعبر والبينات التي لا تمنع جيلا أن يرددها وقد بدت باطلة في جيل وحقيقة تحقق البشرى والوعيد كما يبشر النبي وينذر وهذا شاهد من التاريخ وحقيقة السنن الجارية التي لا تتخلف ولا تحابي ولا تحيد والعاقبة للمتقين فهم الناجون وهم المستخلفون وحقيقة الرابطة التي تربط بين فرد وفرد وبين جيل وجيل إنها العقيدة الواحدة التي تربط المؤمنين كلهم في إله واحد ورب واحد يلتقون في الدينونة له بلا منازع ولا شريك تعقيب على قصة نوح دروس وعبر ودلالات منها وبعد أكان الطوفان عاما في الأرض أم إنه كان في تخوم الأرض التي بعث فيها نوح وأين كانت هذه الأرض وأين تخومها في العالم القديم وفي العالم الحديث أسئلة لا جواب عليها إلا الظن الذي لا يغني من الحق شيئا ; وإلا الإسرائيليات التي لا تستند إلى دليل صحيح وليس لها بعد ذلك قيمة في تحقيق أهداف القصص القرآني في كثير ولا قليل ولكن هذا لا يمنع من القول بأن ظاهر النصوص القرآنية يلهم أن قوم نوح كانوا هم مجموع البشرية في ذلك الزمان وأن الأرض التي يسكنونها كانت هي الأرض المعمورة في ذلك الحين وأن الطوفان قد عم هذه الرقعة وقضى على جميع الخلائق التي تقطنها فيما عدا ركب السفينة الناجين وهذا حسبنا في إدراك طبيعة ذلك الحادث الكوني الذي جاءنا خبره من المصدر الوحيد الوثيق عن ذلك العهد السحيق الذي لا يعرف التاريخ عنه شيئا وإلا فيومها أين كان التاريخ إن التاريخ مولود حدث لم يسجل من أحداث البشرية إلا القليل وكل ما سجله قابل للخطأ والصواب والصدق والكذب والتجريح والتعديل وما ينبغي قط أن يستفتي ذات يوم في شأن جاءنا به الخبر الصادق ومجرد استفتائه في مثل هذا الشأن قلب للأوضاع وانتكاسة لا تصيب عقلا قد استقرت فيه حقيقة هذا الدين ولقد حفلت أساطير شتى الشعوب وذكرياتها الغامضة بذكر طوفان أصاب أرضها في تاريخ قديم مجهول بسبب معصية ذلك الجيل الذي شهد ذلك الحادث الكبير وأساطير بني إسرائيل المدونة فيما يسمونه العهد القديم تحوي كذلك ذكرى طوفان نوح ولكن هذا كله شيء لا ينبغي أن يذكر في معرض الحديث القرآني عن الطوفان ; ولا ينبغي أن يخلط الخبر الصادق الوثيق بمثل هذه الروايات الغامضة وهذه الأساطير المجهولة المصدر والأسانيد وإن كان لوجود هذه الأخبار الغامضة عن الطوفان عند شعوب شتى دلالته في أن الطوفان قد كان في أرض هذه الأقوام ; أو على الأقل قد رحلت ذكرياته مع ذراري الناجين حين تفرقوا في الأرض بعد ذلك وعمروا الأرض من جديد وينبغي أن نذكر أن ما يسمى بالكتاب المقدس سواء في ذلك العهد القديم المحتوي على كتب اليهود أو العهد الجديد المحتوي على أناجيل النصارى ليس هو الذي نزل من عند الله فالتوراة التي أنزلها الله على موسى قد حرقت نسخها الأصلية على يد البابليين عند سبي اليهود ولم تعد كتابتها إلا بعد قرون عديدة قبيل ميلاد المسيح بنحو خمسة قرون وقد كتبها عزرا وقد يكون هو عزير وجمع فيها بقايا من التوراة أما سائرها فهو مجرد تأليف وكذلك الأناجيل فهي جميعا لا تحوي إلا ما حفظته ذاكرة تلامذة المسيح وتلامذتهم بعد نحو قرن من وفاة المسيح عليه السلام ثم خلطت به حكايات كثيرة وأساطير ومن ثم لا يجوز أن يطلب عند تلك الكتب جميعها يقين في أمر من الأمور ونخلص من هذه القضية العرضية إلى عبرة هذا الحادث الكوني العظيم وهي في الحقيقة عبر شتى لا عبرة واحدة وسنحاول أن نلم بشيء منها في الصفحات التالية قبل أن ننتقل من قصة نوح إلى قصة هود إن قوم نوح عليه السلام هؤلاء الذين شهدنا مدى جاهليتهم ومدى إصرارهم على باطلهم ومدى استنكارهم لدعوة الإسلام الخالص التي حملها نوح عليه السلام إليهم وخلاصتها التوحيد الخالص الذي يفرد الله سبحانه بالدينونة والعبودية ; ولا يجعل لأحد معه صفة الربوبية إن قوم نوح هؤلاء هم ذرية آدم وآدم كما نعلم من قصته في سورة الأعراف من قبل وفي سورة البقرة كذلك قد هبط إلى الأرض ليقوم بمهمة الخلافة فيها وهي المهمة التي خلقه الله لها وزوده بالكفايات والاستعدادات اللازمه لها بعد أن علمه ربه كيف يتوب من الزلة التي زلها وكيف تلقى من ربه كلمات فتاب عليه بها وكيف أخذ عليه ربه العهد والميثاق هو وزوجه وبنوه أن يتبع ما يأتيه من هدى الله ولا يتبع الشيطان وهو عدوه وعدو بنيه إلى يوم الدين وإذن فقد هبط آدم إلى الأرض مسلما لله متبعا هداه وما من شك أنه علم بنيه الإسلام جيلا بعد جيل ; وأن الإسلام كان هو أول عقيدة عرفتها البشرية في الأرض ; حيث لم تكن معها عقيدة أخرى فإذا نحن رأينا قوم نوح وهم من ذرية آدم بعد أجيال لا يعلم عددها إلا الله قد صاروا إلى هذه الجاهلية التي وصفتها القصة في هذه السورة فلنا أن نجزم أن هذه الجاهلية طارئة على البشرية بوثنيتها وأساطيرها وخرافاتها وأصنامها وتصوراتها وتقاليدها جميعا وأنها انحرفت عن الإسلام إليها بفعل الشيطان المسلط على بني آدم ; وبفعل الثغرات الطبيعية في النفس البشرية تلك الثغرات التي ينفذ منها عدو الله وعدو الناس كلما تراخوا عن الاستمساك بهدى الله واتباعه وحده وعدم اتباع غيره معه في كبيرة ولا صغيرة ولقد خلق الله الإنسان ومنحه قدرا من الاختيار هو مناط الابتلاء وبهذا القدر يملك أن يستمسك بهدي الله وحده فلا يكون لعدوه من سلطان عليه كما يملك أن ينحرف ولو قيد شعرة عن هدى الله إلى تعاليم غيره ; فيجتاله الشيطان حتى يقذف به بعد أشواط إلى مثل تلك الجاهلية الكالحة التي انتهت إليها ذراري آدم النبي المسلم بعد تلك الأجيال التي لا يعلمها إلا الله وهذه الحقيقة حقيقة أن أول عقيدة عرفت في الأرض هي الإسلام القائم على توحيد الدينونة والربوبية والقوامة لله وحده تقودنا إلى رفض كل ما يخبط فيه من يسمونهم علماء الأديان المقارنة وغيرهم من التطوريين الذين يتحدثون عن التوحيد بوصفه طورا متأخرا من أطوار العقيدة سبقته أطوار شتى من التعدد والتثنية للآلهة ومن تأليه القوى الطبيعية وتأليه الأرواح وتأليه الشموس والكواكب إلى آخر ما تخبط فيه هذه البحوث التي تقوم ابتداء على منهج موجه بعوامل تاريخية ونفسية وسياسية معينة ; يهدف إلى تحطيم قاعدة الأديان السماوية والوحي الإلهي والرسالات من عند الله وإثبات أن الأديان من صنع البشر ; وأنها من ثم تطورت بتطور الفكر البشري على مدار الزمان وينزلق بعض من يكتبون عن الإسلام مدافعين ; فيتابعون تلك النظريات التي يقررها الباحثون في تاريخ الأديان وفق ذلك المنهج الموجه من حيث لا يشعرون وبينما هم يدافعون عن الإسلام متحمسين يحطمون أصل الاعتقاد الإسلامي الذي يقرره القرآن الكريم في وضوح حاسم حين يقرر أن آدم عليه السلام هبط إلى الأرض بعقيدة الإسلام وأن نوحا عليه السلام واجه ذراري آدم الذين اجتالهم الشيطان عن الإسلام إلى الجاهلية الوثنية بذلك الإسلام نفسه القائم على التوحيد المطلق وأن الدورة تجددت بعد نوح فخرج الناس من الإسلام إلى الجاهلية ; وأن الرسل جميعا أرسلوا بعد ذلك بالإسلام القائم على التوحيد المطلق وأنه لم يكن قط تطور في العقيدة السماوية في أصل الاعتقاد إنما كان الترقي والتركيب والتوسع في الشرائع المصاحبة للعقيدة الواحدة وأن ملاحظة ذلك التطور في العقائد الجاهلية لا يدل على أن الناس صاروا إلى التوحيد بناء على تطور في أصل العقيدة إنما يدل على أن عقيدة التوحيد على يد كل رسول كانت تترك رواسب في الأجيال التالية حتى بعد انحراف الأجيال عنها ترقي عقائدهم الجاهلية ذاتها ; حتى تصير أقرب إلى أصل التوحيد الرباني أما عقيدة التوحيد في أصلها فهي أقدم في تاريخ البشرية من العقائد الوثنية جميعا وقد وجدت هكذا كاملة منذ وجدت لأنها ليست نابعة من أفكار البشر ومعلوماتهم المترقية ; إنما هي آتية لهم من عند الله سبحانه فهي حق منذ اللحظة الأولى وهي كاملة منذ اللحظة الأولى هذا ما يقرره القرآن الكريم ; ويقوم عليه التصور الإسلامي فلا مجال إذن لباحث مسلم وبخاصة إذا كان يدافع عن الإسلام أن يعدل عن هذا الذي يقرره القرآن الكريم في وضوح حاسم إلى شيء مما تخبط فيه نظريات علم الأديان المقارنة تلك النظريات النابعة من منهج موجه كما أسلفنا ومع أننا هنا في ظلال القرآن لا نناقش الأخطاء والمزالق في الكتابات التي تكتب عن الإسلام إذ أن مجال هذه المناقشة بحث آخر مستقل ولكننا نلم بنموذج واحد نعرضه في مواجهة المنهج القرآني والتقريرات القرآنية في هذه القضية كتب الأستاذ العقاد في كتابه الله في فصل أصل العقيدة ترقى الإنسان في العقائد كما ترقى في العلوم والصناعات فكانت عقائده الأولى مساوية لحياته الأولى وكذلك كانت علومه وصناعاته فليست أوائل العلم والصناعة بأرقى من أوائل الديانات والعبادات وليست عناصر الحقيقة في واحدة منها بأوفر من عناصر الحقيقة في الأخرى وينبغي أن تكون محاولات الإنسان في سبيل الدين أشق وأطول من محاولاته في سبيل العلوم والصناعات لأن حقيقة الكون الكبرى أشق مطلبا وأطول طريقا من حقيقة هذه الأشياء المتفرقة التي يعالجها العلم تارة والصناعة تارة أخرى وقد جهل الناس شأن الشمس الساطعة وهي أظهر ما تراه العيون وتحسه الأبدان ولبثوا إلى زمن قريب يقولون بدورانها حول الأرض ويفسرون حركاتها وعوارضها كما تفسر الألغاز والأحلام ولم يخطر لأحد أن ينكر وجود الشمس لأن العقول كانت في ظلام من أمرها فوق ظلام ولعلها لا تزال فالرجوع إلى أصول الأديان في عصور الجاهلية الأولى لا يدل على بطلان التدين ولا على أنها تبحث عن محال وكل ما يدل عليه أن الحقيقة الكبرى أكبر من أن تتجلى للناس كاملة شاملة في عصر واحد ; وأن الناس يستعدون لعرفانها عصرا بعد عصر وطورا بعد طور وأسلوبا بعد أسلوب كما يستعدون لعرفان الحقائق الصغرى بل على نحو أصعب وأعجب من استعدادهم لعرفان هذه الحقائق التي يحيط بها العقل ويتناولها الحس والعيان وقد أسفر علم المقابلة بين الأديان عن كثير من الضلالات والأساطير التي آمن بها الإنسان الأول ولا تزال لها بقية شائعة بين القبائل البدائية أو بين أمم الحضارة العريقة ولم يكن من المنظور أن يسفر هذا العلم عن شيء غير ذلك ولا أن تكون الديانات الأولى على غير ما كانت عليه من الضلالة والجهالة فهذه هي وحدها النتيجة المعقولة التي لا يترقب العقل نتيجة غيرها وليس في هذه النتيجة جديد يستغربه العلماء أو يبنون عليه جديدا في الحكم على جوهر الدين فإن العالم الذي يخطر له أن يبحث في الأديان البدائية ليثبت أن الأولين قد عرفوا الحقيقة الكونية الكاملة منزهة عن شوائب السخف والغباء إنما يبحث عن محال كذلك كتب في فصل أطوار العقيدة الإلهية في الكتاب نفسه يعرف علماء المقابلة بين الأديان ثلاثة أطوار عامة مرت بها الأمم البدائية في اعتقادها بالآلهة والأرباب وهي دور التعدد ودور التمييز والترجيح ودور الوحدانية ففي دور التعدد كانت القبائل الأولى تتخذ لها أربابا تعد بالعشرات وقد تتجاوز العشرات إلى المئات ويوشك في هذا الدور أن يكون لكل أسرة كبيرة رب تعبده أو تعويذة تنوب عن الرب في الحضور وتقبل الصلوات والقرابين وفي الدور الثاني وهو دور التمييز والترجيح تبقى الأرباب على كثرتها ويأخذ رب منها في البروز والرجحان على سائرها إما لأنه رب القبيلة الكبرى التي تدين لها القبائل الأخرى بالزعامة وتعتمد عليها في شؤون الدفاع والمعاش وإما لأنه يحقق لعباده جميعا مطلبا أعظم وألزم من سائر المطالب التي تحققها الأرباب المختلفة كأن يكون رب المطر والإقليم في حاجة إليه أو رب الزوابع والرياح وهي موضع رجاء أو خشية يعلو على موضع الرجاء والخشية عند الأرباب القائمة على تسيير غيرها من العناصر الطبيعية وفي الدور الثالث تتوحد الأمة فتتجمع إلى عبادة واحدة تؤلف بينها مع تعدد الأرباب في كل إقليم من الأقاليم المتفرقة ويحدث في هذا الدور أن تفرض الأمة عبادتها على غيرها كما تفرض عليها سيادة تاجها وصاحب عرشها ويحدث أيضا أن ترضى من إله الأمة المغلوبة بالخضوع لإلهها مع بقائه وبقاء عبادته كبقاء التابع للمتبوع والحاشية للملك المطاع ولا تصل الأمة إلى هذه الوحدانية الناقصة إلا بعد أطوارا من الحضارة تشيع فيها المعرفة ويتعذر فيها على العقل قبول الخرافات التي كانت سائغة في عقول الهمج وقبائل الجاهلية فتصف الله بما هو أقرب إلى الكمال والقداسة من صفات الآلهة المتعددة في أطوارها السابقة وتقترن العبادة بالتفكير في أسرار الكون وعلاقتها بإرادة الله وحكمته العالية وكثيرا ما يتفرد الإله الأكبر في هذه الأمم بالربوبية الحقة وتنزل الأرباب الأخرى إلى مرتبة الملائكة أو الأرباب المطرودين من الحظيرة السماوية الخ وواضح سواء من رأي الكاتب نفسه أو مما نقله ملخصا من آراء علماء الدين المقارن أن البشر هم الذين ينشئون عقائدهم بأنفسهم ; ومن ثم تظهر فيها أطوارهم العقلية والعلمية والحضارية والسياسية وأن التطور من التعدد إلى التثنية إلى التوحيد تطور زمني مطرد على الإجمال وهذا واضح من الجملة الأولى في تقديم المؤلف لكتابه موضوع هذا الكتاب نشأة العقيدة الإلهية منذ أن اتخذ الإنسان ربا إلى أن عرف الله الأحد واهتدى إلى نزاهة التوحيد والذي لا شك فيه أن الله سبحانه يقرر في كتابه الكريم تقريرا واضحا جازما شيئا آخر غير ما يقرره صاحب كتاب الله متأثرا فيه بمنهج علماء الأديان المقارنة وأن الذي يقرره الله سبحانه أن آدم وهو أول البشر عرف حقيقة التوحيد كاملة وعرف نزاهة التوحيد غير مشوبة بشائبة من التعدد والتثنية وعرف الدينونة لله وحده باتباع ما يتلقى منه وحده وأنه عرف بنيه بهذه العقيدة فكانت هنالك أجيال في أقدم تاريخ البشرية لا تعرف إلا الإسلام دينا وإلا التوحيد عقيدة وأنه لما طال الأمد على الأجيال المتتابعة من ذرية آدم انحرفت عن التوحيد ربما إلى التثنية وربما إلى التعدد ودانت لشتى الأرباب الزائفة حتى جاءها نوح عليه السلام بالتوحيد من جديد وأن الذين بقوا على الجاهلية أغرقهم الطوفان جميعا ; ولم ينج إلا المسلمون الموحدون الذين يعرفون نزاهة التوحيد وينكرون التعدد والتثنية وسائر الأرباب والعبادات الجاهلية ولنا أن نجزم أن أجيالا من ذراري هؤلاء الناجين عاشت كذلك بالإسلام القائم على التوحيد المطلق قبل أن يطول عليهم الأمد ويعودوا إلى الانحراف عن التوحيد من جديد وأنه هكذا كان شأن كل رسول وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون والذي لاشك فيه أن هذا شيء والذي يقرره علماء الأديان المقارنة ويتابعهم فيه مؤلف كتاب الله شيء آخر وبينهما تقابل تام في منهج النظر وفي النتائج التي ينتهي إليها وآراء الباحثين في تاريخ الأديان ليست سوى نظريات يعارض بعضها بعضا فهي ليست الكلمة النهاية حتى في مباحث البشر الفانين وما من شك أنه حين يقرر الله سبحانه أمرا يبينه في كتابه الكريم هذا البيان القاطع ويقرر غيره أمرا آخر مغايرا له تمام المغايرة فإن قول الله يكون أولى بالاتباع وبخاصة ممن يدافعون عن الإسلام ; ويكتبون ما يكتبون بقصد دفع الشبهات عنه وعن أصل الدين جملة وأن هذا الدين لا يخدم بنقض قاعدته الاعتقادية في أن الدين جاء وحيا من عند الله ولم يبتدعه البشر من عند أنفسهم ; وإنه جاء بالتوحيد منذ أقدم العصور ولم يجيء بغير التوحيد في أية فترة من فترات التاريخ ولا في أيه رسالة كما أنه لا يخدم بترك تقريراته إلى تقريرات علماء الأديان المقارنة وبخاصة حين يعلم أن هؤلاء إنما يعملون وفق منهج موجه لتدمير القاعدة الأساسية لدين الله كله ; وهي أنه وحي من الله وليس من وحي الفكر البشري المترقي المتطور وليس وقفا على ترقي العقل البشري في العلم المادي والخبرة التجريبية ولعل هذه اللمحة المختصرة التي لا نملك الاستطراد فيها في كتاب الظلال تكشف لنا عن مدى الخطورة في تلقي مفهوماتنا الإسلامية في أي جانب من جوانبها عن مصدر غير إسلامي كما تكشف لنا عن مدى تغلغل مناهج الفكر الغربية ومقرراتها في أذهان الذين يعيشون على هذه المناهج والمقررات ويستقون منها حتى وهم يتصدون لرد الافتراءات عن الإسلام من أعدائه إن هذا القرآن يهدي للتي هي أقوم ونقف وقفة أخرى مع قصة نوح نقف مع نوح وابنه الذي ليس من أهله إنها وقفة على معلم واضح بارز في طبيعة هذه العقيدة وفي خطها الحركي أيضا وقفة على مفرق الطريق تكشف معالم الطريق وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين قال رب إني أعوذ بك أن أسألك ما ليس لي به علم وإلا تغفر لي وترحمني أكن من الخاسرين إن الوشيجة التي يتجمع عليها الناس في هذا الدين وشيجة فريدة تتميز بها طبيعة هذا الدين وتتعلق بآفاق وآماد وأبعاد وأهداف يختص بها ذلك المنهج الرباني الكريم إن هذه الوشيجة ليست وشيجة الدم والنسب ; وليست وشيجة الأرض والوطن وليست وشيجة القوم والعشيرة وليست وشيجة اللون واللغة وليست وشيجة الجنس والعنصر وليست وشيجة الحرفة والطبقة إن هذه الوشائج جميعها قد توجد ثم تنقطع العلاقة بين الفرد والفرد ; كما قال الله سبحانه وتعالى لعبده نوح عليه السلام وهو يقول رب إن ابني من أهلي يا نوح إنه ليس من أهلك ثم بين له لماذا يكون ابنه ليس من أهله إنه عمل غير صالح إن وشيجة الإيمان قد انقطعت بينكما يا نوح فلا تسألن ما ليس لك به علم فأنت تحسب أنه من أهلك ولكن هذا الحسبان خاطئ أما المعلوم المستيقن فهو أنه ليس من أهلك ولو كان هو ابنك من صلبك وهذا هو المعلم الواضح البارز على مفرق الطريق بين نظرة هذا الدين إلى الوشائج والروابط وبين نظرات الجاهلية المتفرقة إن الجاهليات تجعل الرابطة آنا هي الدم والنسب ; وآنا هي الأرض والوطن وآنا هي القوم والعشيرة وآنا هي اللون واللغة وآنا هي الجنس والعنصر وآنا هي الحرفة والطبقة تجعلها آنا هي المصالح المشتركة أو التاريخ المشترك أو المصير المشترك وكلها تصورات جاهلية على تفرقها أو تجمعها تخالف مخالفة أصيلة عميقة عن أصل التصور الإسلامي والمنهج الرباني القويم ممثلا في هذا القرآن الذي يهدي للتي هي أقوم وفي توجيهات الرسول ص وهي من هذا القرآن وعلى نسقه واتجاهه قد أخذ الأمة المسلمة بالتربية على ذلك الأصل الكبير والمعلم الواضح البارز في مفرق الطريق وهذا المثل الذي يضربه في هذه السورة من نوح وابنه فيما يكون بين الوالد والولد ضرب أمثاله لشتى الوشائج والروابط الجاهلية الأخرى ليقرر من وراء هذه الأمثال حقيقة الوشيجة الوحيدة التي يعتبرها ضرب لها المثل فيما يكون بين الولد والوالد وذلك فيما كان بين إبراهيم عليه السلام وأبيه وقومه كذلك واذكر في الكتاب إبراهيم إنه كان صديقا نبيا إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصيا يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني مليا قال سلام عليك سأستغفر لك ربي إنه كان بي حفيا وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى ألا أكون بدعاء ربي شقيا فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلا جعلنا نبيا ; ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا مريم وضرب لها المثل فيما كان بين إبراهيم وذريته كما علمه الله سبحانه ولقنه وهو يعطيه عهده وميثاقه ويبشره ببقاء ذكره وامتداد الرسالة في عقبه وإذا ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين وإذ قال إبراهيم رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم اضطره إلى عذاب النار وبئس المصير البقرة وضرب لها المثل فيما يكون بين الزوج وزوجه وذلك فيما كان بين نوح وامرأته ولوط وامرأته وفي الجانب الآخر ما كان بين امرأة فرعون وفرعون ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا الصالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين وضرب الله مثلا للذين آمنوا امرأة فرعون إذ قالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين التحريم وضرب لها المثل فيما يكون بين المؤمنين وأهلهم وقومهم ووطنهم وأرضهم وديارهم وأموالهم ومصالحهم وماضيهم ومصيرهم وذلك فيما كان بين إبراهيم والمؤمنين به مع قومهم وما كان من الفتية أصحاب الكهف مع أهلهم وقومهم ودورهم وأرضهم قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده الممتحنة أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا فضربنا على آذانهم في الكهف سنين عددا ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعو من دونه إلها لقد قلنا إذن شططا هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيى ء لكم من أمركم مرفقا الكهف وبهذه الأمثلة التي ضربها الله للأمة المسلمة من سيرة الرهط الكريم من الأنبياء والمؤمنين الذين سبقوها في موكب الإيمان الضارب في شعاب الزمان وضحت معالم الطريق لهذه الأمة ; وقام هذا المعلم البارز أمامها عن حقيقة الوشيجة التي يجب أن يقوم عليها المجتمع المسلم ولا يقوم على سواها وطالبها ربها بالاستقامة على الطريق في حسم ووضوح يتمثلان في مواقف كثيرة وفي توجيهات من القرآن كثيرة هذه نماذج منها لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون المجادلة يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل الممتحنة لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير قد كانت لكم أسوة حسنة في إبراهيم والذين معه الخ الممتحنة يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون التوبة يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين المائدة وهكذا تقررت تلك القاعدة الأصيلة الحاسمة في علاقات المجتمع الإسلامي ; وفي طبيعة بنائه وتكوينه العضوي الذي يتميز به عن سائر المجتمعات الجاهلية قديما وحديثا إلى آخر الزمان ولم يعد هناك مجال للجمع بين الإسلام وبين إقامة المجتمع على أية قاعدة أخرى غير القاعدة التي اختارها الله للأمة المختارة والذين يدعون صفة الإسلام ثم يقيمون مجتمعاتهم على قاعدة أو أكثر من تلك العلاقات الجاهلية التي أحل الإسلام محلها قاعدة العقيدة إما أنهم لا يعرفون الإسلام ; وإما أنهم يرفضونه والإسلام في كلتا الحالتين لا يعترف لهم بتلك الصفة التي يدعونها لأنفسهم وهم لا يطبقونها بل يختارون غيرها من مقومات الجاهلية فعلا وندع هذه القاعدة وقد صارت واضحة تماما لننظر في جوانب من حكمة الله في إقامة المجتمع الإسلامي على هذه القاعدة إن العقيدة تمثل أعلى خصائص الإنسان التي تفرقه من عالم البهيمة ; لأنها تتعلق بالعنصر الزائد في تركيبه وكينونته عن تركيب البهيمة وكينونتها وهو العنصر الروحي الذي به صار هذا المخلوق إنسانا في هذه الصورة وحتى أشد الملحدين إلحادا وأكثر الماديين مادية قد انتبهوا أخيرا إلى أن العقيدة خاصة من خواص الإنسان تفرقه فرقا أساسيا عن الحيوان ومن ثم ينبغي أن تكون العقيدة في المجتمع الإنساني الذي يبلغ ذروة الحضارة الإنسانية هي آصرة التجمع لأنها العنصر الذي يتعلق بأخص خصائص الإنسان المميزة له عن البهائم ولا تكون آصرة التجمع عنصرا يتعلق بشيء يشترك فيه الإنسان مع البهائم من مثل الأرض والمرعى والمصالح والحدود التي تمثل خواص الحظيرة وسياج الحظيرة ولا تكون كذلك هي الدم والنسب والعشيرة والقوم والجنس والعنصر واللون واللغة فكلها مما يشترك فيه الإنسان مع البهيمة وليس هناك إلا شؤون العقل والقلب التي يختص بها الإنسان دون البهيمة كذلك تتعلق العقيدة بعنصر آخر يتميز به الإنسان عن البهائم هو عنصر الاختيار والإرادة فكل فرد على حدة يملك أن يختار عقيدته بمجرد أن يبلغ سن الرشد ; وبذلك يقرر نوع المجتمع الذي يريد أن يعيش فيه مختارا ; ونوع المنهج الاعتقادي والاجتماعي والسياسي والاقتصادي والخلقي الذي يريد بكامل حريته أن يتمذهب به ويعيش ولكن هذا الفرد لا يملك أن يقرر دمه ونسبه ولونه وقومه وجنسه كما لا يملك أن يقرر الأرض التي يحب أن يولد فيها ولغة الأم التي يريد أن ينشأ عليها إلى آخر تلك المقومات التي تقام عليها مجتمعات الجاهلية إن هذه الأمور كلها يقضى فيها قبل مجيئه إلى هذه الأرض ولا يؤخذ له فيها مشورة ولا رأي ; إنما هي تفرض عليه فرضا سواء أحب أم كره فإذا تعلق مصيره في الدنيا والآخرة معا أو حتى في الدنيا وحدها بمثل هذه المقومات التي تفرض عليه فرضا لم يكن مختارا ولا مريدا ; وبذلك تسلب إنسانيته مقوما من أخص مقوماتها ; وتهدر قاعدة أساسية من قواعد تكريم الإنسان ; بل من قواعد تركيبه وتكوينه الإنساني المميز له من سائر الخلائق ومن أجل المحافظة على خصائص الإنسان الذاتية والمحافظة على الكرامة التي وهبها الله له متمشية مع تلك الخصائص ; يجعل الإسلام العقيدة التي يملك كل فرد اختيارها بشخصه منذ أن يبلغ سن الرشد هي الآصرة التي يقوم عليها التجمع الإنساني في المجتمع الإسلامي ; والتي يتقرر على أساسها مصير كل فرد بإرادته الذاتية وينفي أن تكون تلك العوامل الاضطرارية التي لا يد له فيها ولا يملك كذلك تغييرها باختياره هي آصرة التجمع التي تقرر مصيره طول حياته ومن شأن قيام المجتمع على آصرة العقيدة وعدم قيامه على العوامل الاضطرارية الأخرى أن ينشئ مجتمعا إنسانيا عالميا مفتوحا ; يجيء إليه الأفراد من شتى الأجناس والألوان واللغات والأقوام والدماء والأنساب والديار والأوطان بكامل حريتهم واختيارهم الذاتي ; لا يصدهم عنه صاد ولا يقوم في وجوههم حاجز ولا تقف دونه حدود مصطنعة خارجة عن خصائص الإنسان العليا وأن تصب في هذا المجتمع كل الطاقات والخواص البشرية وتجتمع في صعيد واحد لتنشى ء حضارة إنسانية تنتفع بكل خصائص الأجناس البشرية ; ولا تغلق دون كفاية واحدة بسبب من اللون أو العنصر أو النسب والأرض ولقد كان من النتائج الواقعية الباهرة للمنهج الإسلامي في هذه القضية ; ولإقامة التجمع الإسلامي على آصرة العقيدة وحدها دون أواصر الجنس والأرض واللون واللغة والمصالح الأرضية القريبة والحدود الإقليمية السخيفة ولإبراز خصائص الإنسان في هذا التجمع وتنميتها وإعلائها دون الصفات المشتركة بينه وبين الحيوان كان من النتائج الواقعية الباهرة لهذا المنهج أن أصبح المجتمع المسلم مجتمعا مفتوحا لجميع الأجناس والألوان واللغات بلا عائق من هذه العوائق الحيوانية السخيفة وأن صبت في بوتقة المجتمع الإسلامي خصائص الأجناس البشرية وكفاياتها وانصهرت في هذه البوتقة وتمازجت وأنشأت مركبا عضويا فائقا في فترة تعد نسبيا قصيرة وصنعت هذه الكتلة العجيبة المتجانسة المتناسقة حضارة رائعة ضخمة تحوي خلاصة الطاقة البشرية في زمانها مجتمعة على بعد المسافات وبطء طرق الاتصال في ذلك الزمان لقد اجتمع في المجتمع الإسلامي المتفوق العربي والفارسي والشامي والمصري والمغربي والتركي والصيني والهندي والروماني والإغريقي والأندونيسي والإفريقي إلى آخر الأقوام والأجناس وتجمعت خصائصهم كلها لتعمل متمازجة متعاونة متناسقة في بناء المجتمع الإسلامي والحضارة الإسلامية ولم تكن هذه الحضارة الضخمة يوما ما عربية إنما كانت دائما إسلامية ولم تكن يوما ما قومية إنما كانت دائما عقيدية ولقد اجتمعوا كلهم على قدم المساواة وبآصرة الحب وبشعور التطلع إلى وجهة واحدة فبذلوا جميعا أقصى كفاياتهم وأبرزوا أعمق خصائص أجناسهم وصبوا خلاصة تجاربهم الشخصية والقومية والتاريخية في بناء هذا المجتمع الواحد الذي ينتسبون إليه جميعا على قدم المساواة وتجمع فيه بينهم آصرة تتعلق بربهم الواحد وتبرز فيها إنسانيتهم وحدها بلا عائق وهذا ما لم يجتمع قط لأي تجمع آخر على مدار التاريخ لقد كان أشهر تجمع بشري في التاريخ القديم هو تجمع الإمبراطورية الرومانية مثلا فقد جمعت بالفعل أجناسا متعددة ولغات متعددة وألوانا متعددة وأمزجة متعددة ولكن هذا كله لم يقم على آصرة إنسانية ولم يتمثل في قيمة عليا كالعقيدة لقد كان هناك تجمع طبقي على أساس طبقة الأشراف وطبقة العبيد في الإمبراطورية كلها من ناحية ; وتجمع عنصري على أساس سيادة الجنس الروماني بصفة عامة وعبودية سائر الأجناس الأخرى ومن ثم لم يرتفع قط إلى أفق التجمع الإسلامي ; ولم يؤت الثمار التي آتاها التجمع الإسلامي كذلك قامت في التاريخ الحديث تجمعات أخرى تجمع الإمبراطورية البريطانية مثلا ولكنه كان كالتجمع الروماني الذي هو وريثه تجمعا قوميا استغلاليا يقوم على أساس سيادة القومية الانجليزية واستغلال المستعمرات التي تضمها الإمبراطورية ومثله الإمبراطوريات الأوربية كلها الإمبراطورية الأسبانية والبرتغالية في وقت ما والإمبراطورية الفرنسية كلها في ذلك المستوى الهابط البشع المقيت وأرادت الشيوعية أن تقيم تجمعا من نوع آخر يتخطى حواجز الجنس والقوم والأرض واللغة واللون ولكنها لم تقمه على قاعدة إنسانية عامة إنما أقامته على القاعدة الطبقية فكان هذا التجمع هو الوجه الآخر للتجمع الروماني القديم هذا تجمع على قاعدة طبقة الأشراف وذلك تجمع على قاعدة طبقة الصعاليك البروليتريا ; والعاطفة التي تسوده هي عاطفة الحقد الأسود على سائر الطبقات الأخرى وما كان لمثل هذا التجمع الصغير البغيض أن يثمر إلا أسوأ ما في الكائن الإنساني فهو ابتداء قائم على أساس إبراز الصفات الحيوانية وحدها وتنميتها وتمكينها باعتبار أن المطالب الأساسية للإنسان هي الطعام والمسكن والجنس وهي مطالب الحيوان الأولية وباعتبار أن تاريخ الإنسان هو تاريخ البحث عن الطعام لقد تفرد الإسلام بمنهجه الرباني في إبراز أخص خصائص الإنسان وتنميتها وإعلائها في بناء المجتمع الإنساني وما يزال متفردا والذين يعدلون عنه إلى أى منهج آخر يقوم على أية قاعدة أخرى من القوم أو الجنس أو الأرض أو الطبقة إلى آخر هذا النتن السخيف السخيف هم أعداء الإنسان حقا هم الذين لا يريدون لهذا الإنسان أن يتفرد في هذا الكون بخصائصه العليا كما فطره الله ; ولا يريدون لمجتمعه أن ينتفع بأقصى كفايات أجناسه وخصائصها وتجاربها في امتزاج وتناسق ويحسن أن نذكر أن أعداء هذا الدين الذين يعرفون مواضع القوة في طبيعته وحركته ; وهم الذين يقول الله تعالى فيهم الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم لم يفتهم أن يدركوا أن التجمع على أساس العقيدة سر من أسرار قوة هذا الدين وقوة المجتمع الإسلامي الذي يقوم على هذا الأساس ولما كانوا بصدد هدم ذلك المجتمع أو إضعافه إلى الحد الذي يسهل عليهم السيطرة عليه ; وشفاء ما في صدورهم من هذا الدين وأهله ; ولاستغلالهم كذلك واستغلال مقدراتهم وديارهم وأموالهم لما كانوا بصدد تلك المعركة مع هذا المجتمع لم يفتهم أن يوهنوا من القاعدة التي يقوم عليها ; وأن يقيموا لأهله المجتمعين على إله واحد أصناما تعبد من دون الله اسمها تارة الوطن واسمها تارة القوم واسمها تارة الجنس وظهرت هذه الأصنام على مراحل التاريخ تارة باسم الشعوبية وتارة باسم الجنسية الطورانية وتارة باسم القومية العربية وتارة بأسماء شتى تحملها جبهات شتى تتصارع فيما بينها في داخل المجتمع الإسلامي الواحد القائم على أساس العقيدة المنظم بأحكام الشريعة إلى أن وهنت القاعدة الأساسية تحت المطارق المتوالية وتحت الإيحاءات الخبيثة المسمومة ; وإلى أن أصبحت تلك الأصنام مقدسات يعتبر المنكر لها خارجا على دين قومه أو خائنا لمصالح بلده وأخبث المعسكرات التي عملت وما زالت تعمل في تخريب القاعدة الصلبة التي كان يقوم عليها التجمع الإسلامي الفريد في التاريخ كان هو المعسكر اليهودي الخبيث الذي جرب سلاح القومية في تحطيم التجمع المسيحي وتحويله إلى قوميات سياسية ذات كنائس قومية وبذلك حطموا الحصار المسيحي حول الجنس اليهودي ; ثم ثنوا بتحطيم الحصار الإسلامي حول ذلك الجنس الكنود وكذلك فعل الصليبيون مع المجتمع الإسلامي بعد جهد قرون كثيرة في إثارة النعرات الجنسية والقومية والوطنية بين الأجناس الملتحمة في المجتمع الإسلامي ومن ثم استطاعوا أن يرضوا أحقادهم الصليبية القديمة على هذا الدين وأهله كما استطاعوا أن يمزقوهم ويروضوهم على الاستعمار الأوربي الصليبي وما يزالون حتى يأذن الله بتحطيم تلك الأصنام الخبيثة الملعونة ; ليقوم التجمع الإسلامي من جديد على أساسه المتين الفريد وأخيرا فإن الناس ما كانوا ليخرجوا من الجاهلية الوثنية بكلياتهم حتى تكون العقيدة وحدها هي قاعدة تجمعهم ذلك أن الدينونة لله وحده لا تتم تمامها إلا بقيام هذه القاعدة في تصورهم وفي تجمعهم يجب أن تكون هناك قداسة واحدة لمقدس واحد وألا تتعدد المقدسات ويجب أن يكون هناك شعار واحد وألا تتعدد الشعارات ويجب أن تكون هناك قبلة واحدة يتجه إليها الناس بكلياتهم وألا تتعدد القبلات والمتجهات إن الوثنية ليست صورة واحدة هي وثنية الأصنام الحجرية والآلهة الأسطورية إن الوثنية يمكن أن تتمثل في صور شتى ; كما أن الأصنام يمكن أن تتخذ صورا متعددة ; وآلهة الأساطير يمكن أن تتمثل مرة أخرى في المقدسات والمعبودات من دون الله أيا كانت أسماؤها وأيا كانت مراسمها وما كان الإسلام ليخلص الناس من الأصنام الحجرية والأرباب الأسطورية ثم يرضى لهم بعد ذلك أصنام الجنسيات والقوميات والأوطان وما إليها يتقاتل الناس تحت راياتها وشعاراتها وهو يدعوهم إلى الله وحده وإلى الدينونة له دون شيء من خلقه لذلك قسم الإسلام الناس إلى أمتين اثنتين على مدار التاريخ البشري أمة المسلمين من أتباع الرسل كل في زمانه حتى يأتي الرسول الأخير إلى الناس كافة وأمة غير المسلمين من عبدة الطواغيت والأصنام في شتى الصور والأشكال على مدار القرون وعندما أراد الله أن يعرف المسلمين بأمتهم التي تجمعهم على مدار القرون عرفها لهم في صورة أتباع الرسل كل في زمانه وقال لهم في نهاية استعراض أجيال هذه الأمة إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون ولم يقل للعرب إن أمتكم هي الأمة العربية في جاهليتها وإسلامها سواء ولا قال لليهود إن أمتكم هي بنو إسرائيل أو العبرانيون في جاهليتهم وإسلامهم سواء ولا قال لسلمان الفارسي إن أمتك هي فارس ولا لصهيب الرومي إن أمتك هي الرومان ولا لبلال الحبشي إن أمتك هي الحبشة إنما قال للمسلمين من العرب والفرس والروم والحبش إن أمتكم هي المسلمون الذين أسلموا حقا على أيام موسى وهارون وإبراهيم ولوط ونوح وداود وسليمان وأيوب وإسماعيل وإدريس وذي الكفل وذي النون وزكريا ويحيى ومريم كما جاء في سورة الأنبياء آيات هذه هي أمة المسلمين في تعريف الله سبحانه فمن شاء له طريقا غير طريق الله فليسلكه ولكن ليقل إنه ليس من المسلمين أما نحن الذين أسلمنا لله فلا نعرف لنا أمة إلا الأمة التي عرفها لنا الله والله يقص الحق وهو خير الفاصلين وحسبنا هذا القدر مع إلهامات قصة نوح في هذه القضية الأساسية في هذا الدين ثم نقف الوقفة الأخيرة مع قصة نوح لنرى قيمة الحفنة المسلمة في ميزان الله سبحانه إن حفنة من المسلمين من أتباع نوح عليه السلام تذكر بعض الروايات أنهم اثنا عشر هم كانوا حصيلة دعوة نوح في ألف سنة إلا خمسين عاما كما يقرر المصدر الوحيد المستيقن الصحيح في هذا الشأن إن هذه الحفنة وهي ثمرة ذلك العمر الطويل والجهد الطويل قد استحقت أن يغير الله لها المألوف من ظواهر هذا الكون ; وأن يجري لها ذلك الطوفان الذي يغمر كل شيء وكل حي في المعمور وقتها من الأرض وأن يجعل هذه الحفنة وحدها هي وارثة الأرض بعد ذلك وبذرة العمران فيها والاستخلاف من جديد وهذا أمر خطير إن طلائع البعث الإسلامي التي تواجه الجاهلية الشاملة في الأرض كلها ; والتي تعاني الغربة في هذه الجاهلية والوحشة ; كما تعاني الأذى والمطاردة والتعذيب والتنكيل إن هذه الطلائع ينبغي أن تقف طويلا أمام هذا الأمر الخطير وأمام دلالته التي تستحق التدبر والتفكير إن وجود البذرة المسلمة في الأرض شيء عظيم في ميزان الله تعالى شيء يستحق منه سبحانه أن يدمر الجاهلية وأرضها وعمرانها ومنشآتها وقواها ومدخراتها جميعا ; كما يستحق منه سبحانه أن يكلأ هذه البذرة ويرعاها حتى تسلم وتنجو وترث الأرض وتعمرها من جديد لقد كان نوح عليه السلام يصنع الفلك بأعين الله ووحيه كما قال تعالى واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون وعندما لجأ نوح إلى ربه والقوم يطاردونه ويزجرونه ويفترون عليه كما قال الله تعالى في سورة القمر كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر فدعا ربه أني مغلوب فانتصر عندما لجأ نوح إلى ربه يعلن أنه مغلوب ويدعو ربه أن ينتصر هو وقد غلب رسوله عندئذ أطلق الله القوى الكونية الهائلة لتكون في خدمة عبده المغلوب ففتحنا أبواب السماء بماء منهمر وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر وبينما كانت تلك القوى الهائلة تزاول عملها على هذا المستوى الكوني الرائع المرهوب كان الله سبحانه بذاته العلية مع عبده المغلوب وحملناه على ذات ألواح ودسر تجري بأعيننا جزاء لمن كان كفر هذه هي الصورة الهائلة التي يجب أن تقف طلائع البعث الإسلامي في كل مكان وفي كل زمان أمامها حين تطاردها الجاهلية ; وحين تغلبها الجاهلية إنها تستحق أن يسخر الله لها القوى الكونية الهائلة وليس من الضروري أن تكون هي الطوفان فما الطوفان إلا صورة من صور تلك القوى وما يعلم جنود ربك إلا هو وإنه ليس عليها إلا أن تثبت وتستمر في طريقها ; وإلا أن تعرف مصدر قوتها وتلجأ إليه ; وإلا أن تصبر حتى يأتي الله بأمره وإلا أن تثق أن وليها القدير لا يعجزه شيء في الأرض ولا في السماء وأنه لن يترك أولياءه إلى أعدائه إلا فترة الإعداد والابتلاء ; وأنها متى اجتازت هذه الفترة فإن الله سيصنع لها وسيصنع بها في الأرض ما يشاء وهذه هي عبرة الحادث الكوني العظيم إنه لا ينبغي لأحد يواجه الجاهلية بالإسلام أن يظن أن الله تاركه للجاهلية وهو يدعو إلى إفراد الله سبحانه بالربوبية كما أنه لا ينبغي له أن يقيس قوته الذاتية إلى قوى الجاهلية فيظن أن الله تاركه لهذه القوى وهو عبده الذي يستنصر به حين يغلب فيدعوه أني مغلوب فانتصر إن القوى في حقيقتها ليست متكافئة ولا متقاربة إن الجاهلية تملك قواها ولكن الداعي إلى الله يستند إلى قوة الله والله يملك أن يسخر له بعض القوى الكونية حينما يشاء وكيفما يشاء وأيسر هذه القوى يدمر على الجاهلية من حيث لا تحتسب وقد تطول فترة الابتلاء لأمر يريده الله ولقد لبث نوح في قومه ألف سنة إلا خمسين عاما ; قبل أن يأتي الأجل الذي قدره الله ولم تكن حصيلة هذه الفترة الطويلة إلا اثني عشر مسلما ولكن هذه الحفنة من البشر كانت في ميزان الله تساوي تسخير تلك القوى الهائلة والتدمير على البشرية الضالة جميعا وتوريث الأرض لتلك الحفنة الطيبة تعمرها من جديد وتستخلف فيها إن عصر الخوارق لم يمض فالخوارق تتم في كل لحظة وفق مشيئة الله الطليقة ولكن الله يستبدل بأنماط من الخوارق أنماطا أخرى تلائم واقع كل فترة ومقتضياتها وقد تدق بعض الخوارق على بعض العقول فلا تدركها ; ولكن الموصولين بالله يرون يد الله دائما ويلابسون آثارها المبدعة والذين يسلكون السبيل إلى الله ليس عليهم إلا أن يؤدوا واجبهم كاملا بكل ما في طاقتهم من جهد ; ثم يدعوا الأمور لله في طمأنينة وثقة وعندما يغلبون عليهم أن يلجأوا إلى الناصر المعين وأن يجأروا إليه كما جأر عبده الصالح نوح فدعا ربه أني مغلوب فانتصر ثم ينتظروا فرج الله القريب وانتظار الفرج من الله عبادة ; فهم على هذا الانتظار مأجورون ومرة أخرى نجد أن هذا القرآن لا يكشف عن أسراره إلا للذين يخوضون به المعركة ويجاهدون به جهادا كبيرا إن هؤلاء وحدهم هم الذين يعيشون في مثل الجو الذي تنزل فيه القرآن ; ومن ثم يتذوقونه ويدركونه ; لأنهم يجدون أنفسهم مخاطبين خطابا مباشرا به كما خوطبت به الجماعة المسلمة الأولى فتذوقته وأدركته وتحركت به والحمد لله في الأولى والآخرة الوحدة الثالثة الموضوع مشاهد من قصة هود مع قومه وقصة صالح مع قومه


047-قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُن مِّنَ الْخَاسِرِينَ

قال رب إني أعوذ بك أن أسألك ما ليس لي به علم وإلا تغفر لي وترحمني أكن من الخاسرين [ سورة هود - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-قِيلَ يَا نُوحُ اهْبِطْ بِسَلاَمٍ مِّنَّا وَبَركَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِّمَّن مَّعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُم مِّنَّا عَذَابٌ أَلِيمٌ

قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم [ سورة هود - الآية 48 ]

أنظر تفسير الآية ( 46 )


049-تِلْكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنتَ تَعْلَمُهَا أَنتَ وَلاَ قَوْمُكَ مِن قَبْلِ هَـذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ

تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هـذا فاصبر إن العاقبة للمتقين [ سورة هود - الآية 49 ]

مقدمة الوحدة مضى قوم نوح في التاريخ الأكثرون المكذبون طواهم الطوفان وطواهم التاريخ ; واستبعدوا من الحياة ومن رحمة الله سواء والناجون استخلفوا في الأرض تحقيقا لسنة الله ووعده إن العاقبة للمتقين ولقد كان وعد الله لنوح يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم فلما دارت عجلة الزمن ومضت خطوات التاريخ جاء وعد الله وإذا عاد من نسل نوح الذين تفرقوا في البلاد ومن بعدهم ثمود ممن حقت عليهم كلمة الله وأمم سنمتعهم ثم يمسهم منا عذاب أليم لقد عادت الجاهلية مرة أخرى كما عادت من قبل بعد أجيال لا يعلمها إلا الله من المسلمين من ذرية آدم فلا بد أن أجيالا من ذرية آدم بعد استخلافه في الأرض قد ولدت مسلمة وعاشت بالإسلام الذي كان عليه أبواهم حتى اجتالتهم الشياطين عن دينهم وانحرفت بهم إلى الجاهلية التي واجهها نوح عليه السلام ثم جاء نوح فنجا معه من نجا من المسلمين وأهلك الباقون ولم يعد على الأرض من الكافرين ديار كما دعا نوح ربه ولا بد أن أجيالا كثيرة من ذرية نوح عاشت بالإسلام بعده حتى اجتالتهم الشياطين مرة أخرى فانحرفوا كذلك إلى الجاهلية وكانت عاد وكانت ثمود بعدها من أمم الجاهلية فأما عاد فكانوا قبيلة تسكن الأحقاف والحقف كثيب الرمل المائل في جنوب الجزيرة العربية وأما ثمود فكانت قبيلة تسكن مدائن الحجر في شمال الجزيرة بين تبوك والمدينة وبلغت كل منهما في زمانها أقصى القوة والمنعة والرزق والمتاع ولكن هؤلاء وهؤلاء كانوا ممن حقت عليهم كلمة الله بما عتوا عن أمر الله واختاروا الوثنية على التوحيد والدينونة للعبيد على الدينونة لله وكذبوا الرسل شر تكذيب وفي قصصهم هنا مصداق ما في مطلع السورة من حقائق وقضايا كقصة نوح الدرس الأول لقطات من قصة هود مع قومه وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين


050-وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ إِنْ أَنتُمْ إِلاَّ مُفْتَرُونَ

وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إلـه غيره إن أنتم إلا مفترون [ سورة هود - الآية 50 ]

وكان هود من عاد فهو أخوهم واحد منهم تجمعه كانت آصرة القربى العامة بين أفراد القبيلة الواحدة وتبرز هذه الآصرة هنا في السياق لأن من شأنها أن تقوم الثقة والتعاطف والتناصح بين الأخ وإخوته وليبدو موقف القوم من أخيهم ونبيهم شاذا ومستقبحا ثم لتقوم المفاصلة في النهاية بين القوم وأخيهم على أساس افتراق العقيدة ويبرز بذلك معنى انقطاع الوشائج كلها حين تنقطع وشيجة العقيدة لتتفرد هذه الوشيجة وتبرز في علاقات المجتمع الإسلامي ثم لكي تتبين طبيعة هذا الدين وخطه الحركي فالدعوة به تبدأ والرسول وقومه من أمة واحدة تجمع بينه وبينها أواصر القربى والدم والنسب والعشيرة والأرض ثم تنتهي بالافتراق وتكوين أمتين مختلفتين من القوم الواحد أمة مسلمة وأمة مشركة وبينهما فرقة ومفاصلة وعلى أساس هذه المفاصلة يتم وعد الله بنصر المؤمنين وإهلاك المشركين ولا يجيى ء وعد الله بهذا ولا يتحقق إلا بعد أن تتم المفاصلة وتتم المفارقة وتتميز الصفوف وينخلع النبي والمؤمنون معه من قومهم ومن سابق روابطهم ووشائجهم معهم ويخلعوا ولاءهم لقومهم ولقيادتهم السابقة ويعطوا ولاءهم كله لله ربهم ولقيادتهم المسلمة التي دعتهم إلى الله وإلى الدينونة له وحده وخلع الدينونة للعباد وعندئذ فقط لا قبله يتنزل عليهم نصر الله وإلى عاد أخاهم هودا أرسلناه إليهم كما أرسلنا نوحا إلى قومه في القصة السابقة قال يا قوم بهذا التودد والتذكير بالأواصر التي تجمعهم لعل ذلك يستثير مشاعرهم ويحقق اطمئنانهم إليه فيما يقول فالرائد لا يكذب أهله والناصح لا يغش قومه قال يا قوم اعبدوا الله ما لكم من إله غيره القولة الواحدة التي جاء بها كل رسول وكانوا قد انحرفوا كما أسلفنا عن عبادة الله الواحد التي هبط بها المؤمنون مع نوح من السفينة ولعل أول خطوة في هذا الانحراف كانت هي تعظيم ذكرى الفئة المؤمنة القليلة التي حملت في السفينة مع نوح ثم تطور هذا التعظيم جيلا بعد جيل فإذا أرواحهم المقدسة تتمثل في أشجار وأحجار نافعة ; ثم تتطور هذه الأشياء فإذا هي معبودات وإذا وراءها كهنة وسدنة يعبدون الناس للعباد منهم باسم هذه المعبودات المدعاة في صورة من صور الجاهلية الكثيرة ذلك أن الانحراف خطوة واحدة عن نهج التوحيد المطلق الذي لا يتجه بشعور التقديس لغير الله وحده ولا يدين بالعبودية إلا الله وحده الانحراف خطوة واحدة لا بد أن تتبعه مع الزمن خطوات وانحرافات لا يعلم مداها إلا الله على أية حال لقد كان قوم هود مشركين لا يدينون لله وحده بالعبودية فإذا هم يدعوهم تلك الدعوة التي جاء بها كل رسول يا قوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون مفترون فيما تعبدونه من دون الله وفيما تدعونه من شركاء لله ويبادر هود ليوضح لقومه أنها دعوة خالصة ونصيحة ممحضة فليس له من ورائها هدف وما يطلب على النصح والهداية أجرا إنما أجره على الله الذي خلقه فهو به كفيل يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون


051-يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلاَّ عَلَى الَّذِي فَطَرَنِي أَفَلاَ تَعْقِلُونَ

يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون [ سورة هود - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَيَا قَوْمِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُرْسِلِ السَّمَاء عَلَيْكُم مِّدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلاَ تَتَوَلَّوْاْ مُجْرِمِينَ

ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين [ سورة هود - الآية 52 ]

مما يشعر أن قوله لا أسألكم عليه أجرا كان بناء على اتهام له أو تلميح بأنه يبتغي أجرا أو كسب مال من وراء الدعوة التي يدعوها وكان التعقيب أفلا تعقلون للتعجيب من أمرهم وهم يتصورون أن رسولا من عند الله يطلب رزقا من البشر والله الذي أرسله هو الرزاق الذي يقوت هؤلاء الفقراء ثم يوجههم إلى الاستغفار والتوبة ويكرر السياق التعبير ذاته الذي ورد في أول السورة على لسان خاتم الأنبياء ويعدهم هود ويحذرهم ما وعدهم محمد وحذرهم بعد ذلك بآلاف السنين ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين استغفروا ربكم مما أنتم فيه وتوبوا إليه فابدأوا طريقا جديدا يحقق النية ويترجمها إلى عمل يصدق النية يرسل السماء عليكم مدرارا وكانوا في حاجة إلى المطر يسقون به زروعهم ودوابهم في الصحراء ويحتفظون به بالخصب الناشئ من هطول الأمطار في تلك البقاع ويزدكم قوة إلى قوتكم هذه القوة التي عرفتم بها ولا تتولوا مجرمين مرتكبين لجريمة التولي والتكذيب وننظر في هذا الوعد وهو يتعلق بإدرار المطر ومضاعفة القوة وهي أمور تجري فيها سنة الله وفق قوانين ثابتة في نظام هذا الوجود من صنع الله ومشيئته بطبيعة الحال فما علاقة الاستغفار بها وما علاقة التوبة فأما زيادة القوة فالأمر فيها قريب ميسور بل واقع مشهود فإن نظافة القلب والعمل الصالح في الأرض يزيدان التائبين العاملين قوة يزيدانهم صحة في الجسم بالاعتدال والاقتصار على الطيبات من الرزق وراحة الضمير وهدوء الأعصاب والاطمئنان إلى الله والثقة برحمته في كل آن ; ويزيدانهم صحة في المجتمع بسيادة شريعة الله الصالحة التي تطلق الناس أحرارا كراما لا يدينون لغير الله على قدم المساواة بينهم أمام قهار واحد تعنو له الجباه كما تطلقان طاقات الناس ليعملوا وينتجوا ويؤدوا تكاليف الخلافة في الأرض ; غير مشغولين ولا مسخرين بمراسم التأليه للأرباب الأرضية وإطلاق البخور حولها ودق الطبول والنفخ فيها ليل نهار لتملأ فراغ الإله الحق في فطرة البشر والملحوظ دائما أن الأرباب الأرضية تحتاج ويحتاج معها سدنتها وعبادها أن يخلعوا عليها بعض صفات الألوهية من القدرة والعلم والإحاطة والقهر والرحمة أحيانا كل ذلك ليدين لها الناس فالربوبية تحتاج إلى ألوهية معها تخضع بها العباد وهذا كله يحتاج إلى كد ناصب من السدنة والعباد وإلى جهد ينفقه من يدينون لله وحده في عمارة الأرض والنهوض بتكاليف الخلافة فيها بدلا من أن ينفقه عباد الأرباب الأرضية في الطبل والزمر والتراتيل والتسابيح لهذه الأرباب المفتراة ولقد تتوافر القوة لمن لا يحكمون شريعة الله في قلوبهم ولا في مجتمعهم ولكنها قوة إلى حين حتى تنتهي الأمور إلى نهايتها الطبيعية وفق سنة الله وتتحطم هذه القوة التي لم تستند إلى أساس ركين إنما استندت إلى


053-قَالُواْ يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَن قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ

قالوا يا هود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين [ سورة هود - الآية 53 ]

جانب واحد من السنن الكونية كالعمل والنظام ووفرة الإنتاج وهذه وحدها لا تدوم لأن فساد الحياة الشعورية والاجتماعية يقضي عليها بعد حين فأما إرسال المطر مدرارا فالظاهر للبشر أنه يجري وفق سنن طبيعية ثابتة في النظام الكوني ولكن جريان السنن الطبيعية لا يمنع أن يكون المطر محييا في مكان وزمان ومدمرا في مكان وزمان ; وأن يكون من قدر الله أن تكون الحياة مع المطر لقوم وأن يكون الدمار معه لقوم وأن ينفذ الله تبشيره بالخير ووعيده بالشر عن طريق توجيه العوامل الطبيعية ; فهو خالق هذه العوامل وجاعل الأسباب لتحقيق سنته على كل حال ثم تبقى وراء ذلك مشيئة الله الطليقة التي تصرف الأسباب والظواهر بغير ما اعتاد الناس من ظواهر النواميس وذلك لتحقيق قدر الله كيفما شاء حيث شاء بالحق الذي يحكم كل شيء في السماوات والأرض غير مقيد بما عهده الناس في الغالب تلك كانت دعوة هود ويبدو أنها لم تكن مصحوبة بمعجزة خارقة ربما لأن الطوفان كان قريبا منهم وكان في ذاكرة القوم وعلى لسانهم وقد ذكرهم به في سورة أخرى فأما قومه فظنوا به الظنون قالوا يا هود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين إن نقول إلا اعتراك بعض آلهتنا بسوء إلى هذا الحد بلغ الانحراف في نفوسهم إلى حد أن يظنوا أن هودا يهذي لأن أحد آلهتهم المفتراة قد مسه بسوء فأصيب بالهذيان يا هود ما جئتنا ببينة والتوحيد لا يحتاج إلى بينة إنما يحتاج إلى التوجيه والتذكير وإلى استجاشة منطق الفطرة واستنباء الضمير وما نحن بتاركي آلهتنا عن قولك أي لمجرد أنك تقول بلا بينة ولا دليل وما نحن لك بمؤمنين أي مستجيبين لك ومصدقين وما نعلل دعوتك إلا بأنك تهذي وقد أصابك أحد آلهتنا بسوء وهنا لم يبق لهود إلا التحدي وإلا التوجه إلى الله وحده والاعتماد عليه وإلا الوعيد والإنذار الأخير للمكذبين وإلا المفاصلة بينه وبين قومه ونفض يده من أمرهم إن أصروا على التكذيب قال إني أشهد الله واشهدوا أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شيء حفيظ إنها انتفاضة التبرؤ من القوم وقد كان منهم وكان أخاهم وانتفاضة الخوف من البقاء فيهم وقد اتخذوا غير طريق الله طريقا وانتفاضة المفاصلة بين حزبين لا يلتقيان على وشيجة وقد انبتت بينهما وشيجة العقيدة


054-إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ قَالَ إِنِّي أُشْهِدُ اللّهِ وَاشْهَدُواْ أَنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ

إن نقول إلا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني بريء مما تشركون [ سورة هود - الآية 54 ]

وهو يشهد الله ربه على براءته من قومه الضالين وانعزاله عنهم وانفصاله منهم ويشهدهم هم أنفسهم على هذه البراءة منهم في وجوههم ; كي لا تبقى في أنفسهم شبهة من نفوره وخوفه أن يكون منهم وذلك كله مع عزة الإيمان واستعلائه ومع ثقة الإيمان واطمئنانه وإن الإنسان ليدهش لرجل فرد يواجه قوما غلاظا شدادا حمقى يبلغ بهم الجهل أن يعتقدوا أن هذه المعبودات الزائفة تمس رجلا فيهذي ; ويروا في الدعوة إلى الله الواحد هذيانا من أثر المس يدهش لرجل يواجه هؤلاء القوم الواثقين بآلهتهم المفتراة هذه الثقة فيسفه عقيدتهم ويقرعهم عليها ويؤنبهم ; ثم يهيج ضراوتهم بالتحدي لا يطلب مهلة ليستعد استعدادهم ولا يدعهم يتريثون فيفثأ غضبهم إن الإنسان ليدهش لرجل فرد يقتحم هذا الاقتحام على قوم غلاظ شداد ولكن الدهشة تزول عندما يتدبر العوامل والأسباب إنه الإيمان والثقة والاطمئنان الإيمان بالله والثقة بوعده والاطمئنان إلى نصره الإيمان الذي يخالط القلب فإذا وعد الله بالنصر حقيقة ملموسة في هذا القلب لا يشك فيها لحظة لأنها ملء يديه وملء قلبه الذي بين جنبيه وليست وعدا للمستقبل في ضمير الغيب إنما هي حاضر واقع تتملاه العين والقلب قال إني أشهد الله واشهدوا أني بريء مما تشركون من دونه إني أشهد الله على براءتي مما تشركون من دونه واشهدوا أنتم شهادة تبرئني وتكون حجة عليكم أنني عالنتكم بالبراءة مما تشركون من دون الله ثم تجمعوا أنتم وهذه الآلهة التي تزعمون أن أحدها مسني بسوء تجمعوا أنتم وهي جميعا ثم كيدوني بلا ريث ولا تمهل فما أباليكم جميعا ولا أخشاكم شيئا إني توكلت على الله ربي وربكم ومهما أنكرتم وكذبتم فهذه الحقيقة قائمة حقيقة ربوبية الله لي ولكم فالله الواحد هو ربي وربكم لأنه رب الجميع بلا تعدد ولا مشاركة ما من دابة إلا هو آخذ بناصيتها وهي صورة محسوسة للقهر والقدرة تصور القدرة آخذة بناصية كل دابة على هذه الأرض بما فيها الدواب من الناس والناصية أعلى الجبهة فهو القهر والغلبة والهيمنة في صورة حسية تناسب الموقف وتناسب غلظة القوم وشدتهم وتناسب صلابة أجسامهم وبنيتهم وتناسب غلظ حسهم ومشاعرهم وإلى جانبها تقرير استقامة السنة الإلهية في اتجاهها الذي لا يحيد إن ربي على صراط مستقيم فهي القوة والاستقامة والتصميم وفي هذه الكلمات القوية الحاسمة ندرك سر ذلك الاستعلاء وسر ذلك التحدي إنها ترسم صورة الحقيقة التي يجدها نبي الله هود عليه السلام في نفسه من ربه إنه يجد هذه الحقيقة واضحة إن ربه ورب الخلائق قوي قاهر ما من دابة إلا هو آخذ بناصيتها وهؤلاء الغلاظ الأشداء من قومه إن هم إلا دواب من تلك الدواب التي يأخذ ربه بناصيتها ويقهرها بقوته قهرا فما خوفه من هذه الدواب وما احتفاله بها ; وهي لا تسلط عليه إن سلطت إلا بإذن ربه وما بقاؤه فيها وقد اختلف طريقها عن طريقه


055-مِن دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لاَ تُنظِرُونِ

من دونه فكيدوني جميعا ثم لا تنظرون [ سورة هود - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-إِنِّي تَوَكَّلْتُ عَلَى اللّهِ رَبِّي وَرَبِّكُم مَّا مِن دَآبَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ

إني توكلت على الله ربي وربكم ما من دآبة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم [ سورة هود - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-فَإِن تَوَلَّوْاْ فَقَدْ أَبْلَغْتُكُم مَّا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّونَهُ شَيْئاً إِنَّ رَبِّي عَلَىَ كُلِّ شَيْءٍ حَفِيظٌ

فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شيء حفيظ [ سورة هود - الآية 57 ]

إن هذه الحقيقة التي يجدها صاحب الدعوة في نفسه لا تدع في قلبه مجالا للشك في عاقبة أمره ولا مجالا للتردد عن المضي في طريقه إنها حقيقة الألوهية كما تتجلى في قلوب الصفوة المؤمنة أبدا وعند هذا الحد من التحدي بقوة الله وإبراز هذه القوة في صورتها القاهرة الحاسمة يأخذ هود في الإنذار والوعيد فإن تولوا فقد أبلغتكم ما أرسلت به إليكم فأديت واجبي لله ونفضت يدي من أمركم لتواجهوا قوة الله سبحانه ويستخلف ربي قوما غيركم يليقون بتلقي دعوته ويستقيمون على هدايته بعد إهلاككم ببغيكم وظلمكم وانحرافكم ولا تضرونه شيئا فما لكم به من قوة وذهابكم لا يترك في كونه فراغا ولا نقصا إن ربي على كل شيء حفيظ يحفظ دينه وأولياءه وسننه من الأذى والضياع ويقوم عليكم فلا تفلتون ولا تعجزونه هربا وكانت هي الكلمة الفاصلة وانتهى الجدل والكلام ليحق الوعيد والإنذار ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ لما جاء أمرنا بتحقيق الوعيد وإهلاك قوم هود نجينا هودا والذين آمنوا معه برحمة مباشرة منا خلصتهم من العذاب العام النازل بالقوم واستثنتهم من أن يصيبهم بسوء وكانت نجاتهم من عذاب غليظ حل بالمكذبين ووصف العذاب بأنه غليظ بهذا التصوير المجسم يتناسق مع الجو ومع القوم الغلاظ العتاة والآن وقد هلكت عاد يشار إلى مصرعها إشارة البعد ويسجل عليها ما اقترفت من ذنب وتشيع باللعنة والطرد في تقرير وتكرار وتوكيد وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود وتلك عاد بهذا البعد وقد كان ذكرهم منذ لحظة في السياق وكان مصرعهم معروضا على الأنظار ولكنهم انتهوا وبعدوا عن الأنظار والأفكار وتلك عاد جحدوا بآيات ربهم وعصوا رسله وهم عصوا رسولا واحدا ولكن أليست هي رسالة واحدة جاء بها الرسل جميعا فمن لم يسلم لرسول بها فقد عصى الرسل جميعا ولا ننسى أن هذا الجمع في الآيات وفي الرسل مقصود من ناحية أسلوبية أخرى لتضخيم جريمتهم وإبراز شناعتها فهم جحدوا آيات وهم عصوا رسلا فما أضخم الذنب وما أشنع الجريمة واتبعوا أمر كل جبار عنيد أمر كل متسلط عليهم معاند لا يسلم بحق وهم مسؤولون أن يتحرروا من سلطان المتسلطين ويفكروا بأنفسهم لأنفسهم ولا يكونوا ذيولا فيهدروا آدميتهم


058-وَلَمَّا جَاء أَمْرُنَا نَجَّيْنَا هُوداً وَالَّذِينَ آمَنُواْ مَعَهُ بِرَحْمَةٍ مِّنَّا وَنَجَّيْنَاهُم مِّنْ عَذَابٍ غَلِيظٍ

ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ [ سورة هود - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-وَتِلْكَ عَادٌ جَحَدُواْ بِآيَاتِ رَبِّهِمْ وَعَصَوْاْ رُسُلَهُ وَاتَّبَعُواْ أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ

وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد [ سورة هود - الآية 59 ]

وهكذا يتبين أن القضية بين هود وعاد كانت قضية ربوبية الله وحده لهم والدينونة لله وحده من دون العباد كانت هي قضية الحاكمية والاتباع كانت هي قضية من الرب الذي يدينون له ويتبعون أمره يتجلى هذا في قول الله تعالى وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد فهي المعصية لأمر الرسل والاتباع لأمر الجبارين والإسلام هو طاعة أمر الرسل لأنه أمر الله ومعصية أمر الجبارين وهذا هو مفرق الطريق بين الجاهلية والإسلام وبين الكفر والإيمان في كل رسالة وعلى يد كل رسول وهكذا يتبين أن دعوة التوحيد تصر أول ما تصر على التحرر من الدينونة لغير الله ; والتمرد على سلطان الأرباب الطغاة ; وتعد إلغاء الشخصية والتنازل عن الحرية واتباع الجبارين المتكبرين جريمة شرك وكفر يستحق عليها الخانعون الهلاك في الدنيا والعذاب في الآخرة لقد خلق الله الناس ليكونوا أحرارا لا يدينون بالعبودية لأحد من خلقه ولا ينزلون عن حريتهم هذه لطاغية ولا رئيس ولا زعيم فهذا مناط تكريمهم فإن لم يصونوه فلا كرامة لهم عند الله ولا نجاة وما يمكن لجماعة من البشر أن تدعي الكرامة وتدعي الإنسانية وهي تدين لغير الله من عباده والذين يقبلون الدينونة لربوبية العبيد وحاكميتهم ليسوا بمعذورين أن يكونوا على أمرهم مغلوبين فهم كثرة والمتجبرون قلة ولو أرادوا التحرر لضحوا في سبيله بعض ما يضحونه مرغمين للأرباب المتسلطين من ضرائب الذل في النفس والعرض والمال لقد هلكت عاد لأنهم اتبعوا أمر كل جبار عنيد هلكوا مشيعين باللعنة في الدنيا وفي الآخرة وأتبعوا في هذه الدنيا لعنة ويوم القيامة ثم لا يتركهم قبل أن يسجل عليهم حالهم وسبب ما أصابهم في إعلان عام وتنبيه عال ألا إن عادا كفروا ربهم ثم يدعو عليهم بالطرد والبعد البعيد ألا بعدا لعاد قوم هود بهذا التحديد والإيضاح والتوكيد كأنما يحدد عنوانهم للعنة المرسلة عليهم حتى تقصدهم قصدا ألا بعدا لعاد قوم هود تعقيب على قصة هود ونقف وقفات قصيرة أمام ما تلهمه قصة هود مع قومه في سياق هذه السورة قبل أن ننتقل منها إلى قصة صالح ذلك أن استعراض خط سير الدعوة الإسلامية على هذا النحو إنما يجيء في القرآن الكريم لرسم معالم الطريق في خط الحركة بهذه العقيدة على مدار القرون ليس فقط في ماضيها التاريخي ولكن في مستقبلها إلى آخر الزمان وليس فقط للجماعة المسلمة الأولى التي تلقت هذا القرآن أول مرة وتحركت به في وجه الجاهلية يومذاك ; ولكن كذلك لكل جماعة مسلمة تواجه به الجاهلية إلى آخر الزمان وهذا ما يجعل هذا القرآن كتاب الدعوة الإسلامية الخالد ; ودليلها في الحركة في كل حين ولقد أشرنا إشارات سريعة إلى اللمسات القرآنية التي سنعيد الحديث عنها كلها تقريبا ولكنها مرت في مجال تفسير النصوص القرآنية مرورا عابرا لمتابعة السياق وهي تحتاج إلى وقفات أمامها أطول في حدود الإجمال نقف أمام الدعوة الواحدة الخالدة على لسان كل رسول وفي كل رسالة دعوة توحيد العبادة والعبودية لله المتمثلة فيما يحكيه القرآن الكريم عن كل رسول قال يا قوم اعبدوا الله ما لكم من إله غيره ولقد كنا دائما نفسر العبادة لله وحده بأنها الدينونة الشاملة لله وحده في كل شأن من شؤون الدنيا والآخرة ذلك أن هذا هو المدلول الذي تعطيه اللفظة في أصلها اللغوي فإن عبد معناها دان وخضع وذلل وطريق معبد طريق مذلل ممهد وعبده جعله عبدا أي خاضعا مذللا ولم يكن العربي الذي خوطب بهذا القرآن أول مرة يحصر مدلول هذا اللفظ وهو يؤمر به في مجرد أداء الشعائر التعبدية بل إنه يوم خوطب به أول مرة في مكة لم تكن قد فرضت بعد شعائر تعبدية إنما كان يفهم منه عندما يخاطب به أن المطلوب منه هو الدينونة لله وحده في أمره كله ; وخلع الدينونة لغير الله من عنقه في كل أمره ولقد فسر رسول الله ص العبادة نصا بأنها هي الاتباع وليست هي الشعائر التعبدية وهو يقول لعدي ابن حاتم عن اليهود والنصارى واتخاذهم الأحبار والرهبان أربابا " بلى إنهم أحلوا لهم الحرام وحرموا عليهم الحلال فاتبعوهم فذلك عبادتهم إياهم " إنما أطلقت لفظة العبادة على الشعائر التعبدية باعتبارها صورة من صور الدينونة لله في شأن من الشؤون صورة لا تستغرق مدلول العبادة بل إنها تجيء بالتبعية لا بالأصالة فلما بهت مدلول الدين ومدلول العبادة في نفوس الناس صاروا يفهمون أن عبادة غير الله التي يخرج بها الناس من الإسلام إلى الجاهلية هي فقط تقديم الشعائر التعبدية لغير الله كتقديمها للأصنام والأوثان مثلا وأنه متى تجنب الإنسان هذه الصورة فقد بعد عن الشرك والجاهلية وأصبح مسلما لا يجوز تكفيره وتمتع بكل ما يتمتع به المسلم في المجتمع المسلم من صيانة دمه وعرضه وماله إلى آخر حقوق المسلم على المسلم وهذا وهم باطل وانحسار وانكماش بل تبديل وتغيير في مدلول لفظ العبادة التي يدخل بها المسلم في الإسلام أو يخرج منه وهذا المدلول هو الدينونة الكاملة لله في كل شأن ورفض الدينونة لغير الله في كل شأن وهو المدلول الذي تفيده اللفظة في أصل اللغة والذي نص عليه رسول الله ص نصا وهو يفسر قول الله تعالى اتخذوا أحبارهم ورهبانهم أربابا من دون الله وليس بعد تفسير رسول الله ص لمصطلح من المصطلحات قول لقائل هذه الحقيقة هي التي قررناها كثيرا في هذه الظلال وفي غيرها في كل ما وفقنا الله لكتابته حول هذا الدين وطبيعته ومنهجه الحركي فالآن نجد في قصة هود كما تعرضها هذه السورة لمحة تحدد موضوع القضية ومحور المعركة التي كانت بين هود وقومه ; وبين الإسلام الذي جاء به والجاهلية التي كانوا عليها ; وتحدد ما الذي كان يعنيه وهو يقول لهم يا قوم اعبدوا الله ما لكم من إله غيره إنه لم يكن يعني يا قوم لا تتقدموا بالشعائر التعبدية لغير الله كما يتصور الذين انحسر مدلول العبادة يراجع البحث القيم الذي كتبه المسلم العظيم الاستاذ السيد أبوالاعلي المودودي أمير الجماعة الاسلامية بباكستان بعنوان المصطلحات الاربعة في القران الاله الرب الدين العبادة في مفهوماتهم وانزوى داخل إطار الشعائر التعبدية إنما كان يعني الدينونة لله وحده في منهج الحياة كلها ; ونبذ الدينونة والطاعة لأحد من الطواغيت في شؤون الحياة كلها والفعلة التي من أجلها استحق قوم هود الهلاك واللعنة في الدنيا والآخرة لم تكن هي مجرد تقديم الشعائر التعبدية لغير الله فهذه صورة واحدة من صور الشرك الكثيرة التي جاء هود ليخرجهم منها إلى عبادة الله وحده أي الدينونة له وحده إنما كانت الفعلة النكراء التي استحقوا من أجلها ذلك الجزاء هي جحودهم بآيات ربهم وعصيان رسله واتباع أمر الجبارين من عبيده وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد كما يقول عنهم أصدق القائلين الله رب العالمين وجحودهم بآيات ربهم إنما يتجلى في عصيان الرسل واتباع الجبارين فهو أمر واحد لا أمور متعددة ومتى عصى قوم أوامر الله المتمثلة في شرائعه المبلغة لهم من رسله بألا يدينوا لغير الله ودانوا للطواغيت بدلا من الدينونة لله ; فقد جحدوا بآيات ربهم وعصوا رسله ; وخرجوا بذلك من الإسلام إلى الشرك وقد تبين لنا من قبل أن الإسلام هو الأصل الذي بدأت به حياة البشر على الأرض ; فهو الذي نزل به آدم من الجنة واستخلف في هذه الأرض ; وهو الذي نزل به نوح من السفينة واستخلف في هذه الأرض إنما كان الناس يخرجون من الإسلام إلى الجاهلية حتى تأتي إليهم الدعوة لتردهم من الجاهلية إلى الإسلام وهكذا إلى يومنا هذا والواقع إنه لو كانت حقيقة العبادة هي مجرد الشعائر التعبدية ما استحقت كل هذا الموكب الكريم من الرسل والرسالات وما استحقت كل هذه الجهود المضنية التي بذلها الرسل صلوات الله وسلامه عليهم وما استحقت كل هذه العذابات والآلام التي تعرض لها الدعاة والمؤمنون على مدار الزمان إنما الذي استحق كل هذا الثمن الباهظ هو إخراج البشر جملة من الدينونة للعباد وردهم إلى الدينونة لله وحده في كل أمر وفي كل شأن ; وفي منهج حياتهم كله للدنيا والآخرة سواء إن توحيد الألوهية وتوحيد الربوبية وتوحيد القوامة وتوحيد الحاكمية وتوحيد مصدر الشريعة وتوحيد منهج الحياة وتوحيد الجهة التي يدين لها الناس الدينونة الشاملة إن هذا التوحيد هو الذي يستحق أن يرسل من أجله كل هؤلاء الرسل وأن تبذل في سبيله كل هذه الجهود ; وأن تحتمل لتحقيقه كل هذه العذابات والآلام على مدار الزمان لا لأن الله سبحانه في حاجة إليه فالله سبحانه غني عن العالمين ولكن لأن حياة البشر لا تصلح ولا تستقيم ولا ترتفع ولا تصبح حياة لائقة بالإنسان إلا بهذا التوحيد الذي لا حد لتأثيره في الحياة البشرية في كل جانب من جوانبها وهذا ما نرجو أن نزيده بيانا إن شاء الله في نهاية قصص الرسل في ختام السورة ونقف أمام الحقيقة التي كشف عنها هود لقومه وهو يقول لهم ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين وهي ذات الحقيقة التي ذكرت في مقدمة السورة بصدد دعوة رسول الله ص لقومه بمضمون الكتاب الذي أحكمت آياته ثم فصلت من لدن حكيم خبير وذلك في قوله تعالى وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير إنها حقيقة العلاقة بين القيم الإيمانية والقيم الواقعية في الحياة البشرية وحقيقة اتصال طبيعة الكون ونواميسه الكلية بالحق الذي يحتويه هذا الدين وهي حقيقة في حاجة إلى جلاء وتثبيت ; وبخاصة في نفوس الذين يعلمون ظاهرا من الحياة الدنيا ; والذين لم تصقل أرواحهم وتشف حتى ترى هذه العلاقة أو على الأقل تستشعرها إن الحق الذي نزل به هذا الدين غير منفصل عن الحق المتمثل في ألوهية الله سبحانه والحق الذي خلقت به السماوات والأرض المتجلي في طبيعة هذا الكون و نواميسه الأزلية والقرآن الكريم كثيرا ما يربط بين الحق المتمثل في ألوهية الله سبحانه والحق الذي قامت به السماوات والأرض ; والحق المتمثل في الدينونة لله وحده والحق المتمثل في دينونة الناس لله يوم الحساب بصفة خاصة والحق في الجزاء على الخير والشر في الدنيا والآخرة وذلك في مثل هذه النصوص وما خلقنا السماء والأرض وما بينهما لاعبين لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون وله من في السماوات والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون أم اتخذوا آلهة من الأرض هم ينشرون لو كان فيهما آلهة إلا الله لفسدتا فسبحان الله رب العرش عما يصفون لا يسأل عما يفعل وهم يسألون أم اتخذوا من دونه آلهة قل هاتوا برهانكم هذا ذكر من معي وذكر من قبلي بل أكثرهم لا يعلمون الحق فهم معرضون وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون الأنبياء يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور الحج وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهاد الذين آمنوا إلى صراط مستقيم ولا يزال الذين كفروا في مرية منه حتى تأتيهم الساعة بغتة أو يأتيهم عذاب يوم عقيم الملك يومئذ لله يحكم بينهم فالذين آمنوا وعملوا الصالحات في جنات النعيم والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين والذين هاجروا في سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرازقين ليدخلنهم مدخلا يرضونه وإن الله لعليم حليم ذلك ومن عاقب بمثل ما عوقب به ثم بغى عليه لينصرنه الله إن الله لعفو غفور ذلك بأن الله يولج الليل في النهار ويولج النهار في الليل وأن الله سميع بصير ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرة إن الله لطيف خبير له ما في السماوات وما في الأرض وإن الله لهو الغني الحميد ألم تر أن الله سخر لكم ما في الأرض والفلك تجري في البحر بأمره ويمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرؤوف رحيم وهو الذي أحياكم ثم يميتكم ثم يحييكم إن الإنسان لكفور لكل أمة جعلنا منسكا هم ناسكوه فلا ينازعنك في الأمر وادع إلى ربك إنك لعلى هدى مستقيم الحج وهكذا نجد في هذه النصوص وأمثالها في القرآن الكريم العلاقة الواضحة بين كون الله سبحانه هو الحق وبين خلقه لهذا الكون وتدبيره بنواميسه ومشيئته بالحق وبين الظواهر الكونية التي تتم بالحق وبين تنزيل هذا الكتاب بالحق وبين الحكم بين الناس في الدنيا والآخرة بالحق فكله حق واحد موصول ينشأ عنه جريان قدر الله بما يشاء وتسليط القوى الكونية بالخير والشر على من يشاء ; وفق ما يكون من الناس من الخير والشر في دار الابتلاء ومن هنا كان ذلك الربط بين الاستغفار والتوبة وبين المتاع الحسن وإرسال السماء مدرارا فكل أولئك موصول بمصدر واحد هو الحق المتمثل في ذات الله سبحانه وفي قضائه وقدره وفي تدبيره وتصريفه وفي حسابه وجزائه في الخير وفي الشر سواء ومن هذا الارتباط يتجلى أن القيم الإيمانية ليست منفصلة عن القيم العملية في حياة الناس فكلتاهما تؤثر في هذه الحياة سواء عن طريق قدر الله الغيبي المتعلق بعالم الأسباب من وراء علم البشر وسعيهم أو عن طريق الآثار العملية المشهودة التي يمكن للبشر رؤيتها وضبطها كذلك وهي الآثار التي ينشئها في حياتهم الإيمان أو عدم الإيمان من النتائج المحسوسة المدركة وقد أسلفنا الإشارة إلى بعض هذه الآثار العملية الواقعية حين قلنا مرة إن سيادة المنهج الإلهي في مجتمع معناه أن يجد كل عامل جزاءه العادل في هذا المجتمع وأن يجد كل فرد الأمن والسكينة والاستقرار الاجتماعي فضلا على الأمن والسكينة والاستقرار القلبي بالإيمان ومن شأن هذا كله أن يمتع الناس متاعا حسنا في هذه الدنيا قبل أن يلقوا جزاءهم الأخير في الآخرة وحين قلنا مرة إن الدينونة لله وحده في مجتمع من شأنها أن تصون جهود الناس وطاقاتهم من أن تنفق في الطبل والزمر والنفخ والتراتيل والتسابيح والترانيم والتهاويل التي تطلق حول الأرباب المزيفة لتخلع عليها شيئا من خصائص الألوهية حتى تخضع لها الرقاب ومن شأن هذا أن يوفر هذه الجهود والطاقات للبناء في الأرض والعمارة والنهوض بتكاليف الخلافة فيكون الخير الوفير للناس فضلا على الكرامة والحرية و المساواة التي يتمتع بها الناس في ظل الدينونة لله وحده دون العباد وليست هذه إلا نماذج من ثمار الإيمان حين تتحق حقيقته في حياة الناس وسيرد عنها بعض التفصيل في نهاية استعراض قصص الرسل في ختام السورة إن شاء الله ونقف أمام تلك المواجهة الأخيرة من هود لقومه ; وأمام تلك المفاصلة التي قذف بها في وجوههم في حسم كامل وفي تحد سافر وفي استعلاء بالحق الذي معه وثقة في ربه الذي يجد حقيقته في نفسه بينة قال إني أشهد الله واشهدوا أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شيء حفيظ إن أصحاب الدعوة إلى الله في كل مكان وفي كل زمان في حاجة إلى أن يقفوا طويلا أمام هذا المشهد الباهر رجل واحد لم يؤمن معه إلا قليل يواجه أعتى أهل الأرض وأغنى أهل الأرض وأكثر أهل الأرض حضارة مادية في زمانهم كما جاء عنهم في قول الله تعالى فيهم حكاية عما واجههم به أخوهم هود في السورة الأخرى كذبت عاد المرسلين إذ قال لهم أخوهم هود ألا تتقون إني لكم رسول أمين فاتقوا الله وأطيعون وما أسألكم عليه من أجر إن أجري إلا على رب العالمين أتبنون بكل ريع آية تعبثون وتتخذون مصانع لعلكم تخلدون وإذا بطشتم بطشتم جبارين فاتقوا الله وأطيعون واتقوا الذي أمدكم بما تعلمون أمدكم بأنعام وبنين وجنات وعيون إني أخاف عليكم عذاب يوم عظيم قالوا سواء علينا أوعظت أم لم تكن من الواعظين إن هذا إلا خلق الأولين وما نحن بمعذبين الشعراء فهؤلاء العتاة الجبارون الذين يبطشون بلا رحمة ; والذين أبطرتهم النعمة ; والذين يقيمون المصانع يرجون من ورائها الامتداد والخلود هؤلاء هم الذين واجههم هود عليه السلام هذه المواجهة في شجاعة المؤمن واستعلائه وثقته واطمئنانه ; وفاصلهم هذه المفاصلة الحاسمة الكاملة وهم قومه وتحداهم أن يكيدوه بلا إمهال وأن يفعلوا ما في وسعهم فلا يباليهم بحال لقد وقف هود عليه السلام هذه الوقفة الباهرة بعدما بذل لقومه من النصح ما يملك ; وبعد أن تودد إليهم وهو يدعوهم غاية التودد ثم تبين له عنادهم وإصرارهم على محادة الله وعلى الاستهتار بالوعيد والجرأة على الله لقد وقف هود عليه السلام هذه الوقفة الباهرة لأنه يجد حقيقة ربه في نفسه فيوقن أن أولئك الجبارين العتاة المتمتعين المتبطرين إنما هم من الدواب وهو مستيقن أنه ما من دابة إلا وربه آخذ بناصيتها ; ففيم يحفل إذن هؤلاء الدواب وان ربه هو الذي استخلفهم في الأرض وأعطاهم ما أعطاهم من نعمة ومال وقوة وبنين وقدرة على التصنيع والتعدين للابتلاء لا لمطلق العطاء وأن ربه يملك أن يذهب بهم ويستخلف غيرهم إذا شاء ولا يضرونه شيئا ولا يردون له قضاء ففيم إذن يهوله شيء مما هم فيه وربه هو الذي يعطي ويسلب حين يشاء كيف شاء إن أصحاب الدعوة إلى الله لا بد أن يجدوا حقيقة ربهم في نفوسهم على هذا النحو حتى يملكوا أن يقفوا بإيمانهم في استعلاء أمام قوى الجاهلية الطاغية من حولهم أمام القوة المادية وقوة الصناعة وقوة المال وقوة العلم البشري وقوة الأنظمة والأجهزة والتجارب والخبرات وهم مستيقنون أن ربهم آخذ بناصية كل دابة ; وأن الناس كل الناس إن هم إلا دواب من الدواب وذات يوم لا بد أن يقف أصحاب الدعوة من قومهم موقف المفاصلة الكاملة ; فإذا القوم الواحد أمتان مختلفتان أمة تدين لله وحده وترفض الدينونة لسواه وأمة تتخذ من دون الله أربابا وتحاد الله ويوم تتم هذه المفاصلة يتحقق وعد الله بالنصر لأوليائه والتدمير على أعدائه في صورة من الصور التي قد تخطر وقد لا تخطر على البال ففي تاريخ الدعوة إلى الله على مدار التاريخ لم يفصل الله بين أوليائه وأعدائه إلا بعد أن فاصل أولياؤه أعداءه على أساس العقيدة فاختاروا الله وحده وكانوا هم حزب الله الذين لا يعتمدون على غيره والذين لا يجدون لهم ناصرا سواه الدرس الثاني لقطات من قصة صالح مع ثمود وحسبنا هذه الوقفات مع إلهامات قصة هود وعاد لنتابع بعدها سياق السورة مع قصة صالح وثمود وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب إنها الكلمة التي لا تتغير يا قوم اعبدوا الله ما لكم من إله غيره وإنه كذلك المنهج الذي لا يتبدل فاستغفروه ثم توبوا إليه ثم هو التعريف بحقيقة الألوهية كما يجدها في نفسه الرسول إن ربي قريب مجيب وذكرهم صالح بنشأتهم من الأرض نشأة جنسهم ونشأة أفرادهم من غذاء الأرض أو من عناصرها التي تتألف منها عناصر تكوينهم الجسدي ومع أنهم من هذه الأرض من عناصرها فقد استخلفهم الله فيها ليعمروها استخلفهم بجنسهم واستخلفهم بأشخاصهم بعد الذاهبين من قبلهم ثم هم بعد ذلك يشركون معه آلهة أخرى فاستغفروه ثم توبوا إليه واطمئنوا إلى استجابته وقبوله إن ربي قريب مجيب والإضافة في ربي ولفظ قريب ولفظ مجيب واجتماعها وتجاورها ترسم صورة لحقيقة الألوهية كما تتجلى في قلب من قلوب الصفوة المختارة وتخلع على الجو أنسا واتصالا ومودة تنتقل من قلب النبي الصالح إلى قلوب مستمعيه لو كانت لهم قلوب ولكن قلوب القوم كانت قد بلغت من الفساد والاستغلاق والانطماس درجة لا تستشعر معها جمال تلك الصورة ولا جلالها ولا تحس بشاشة هذا القول الرفيق ولا وضاءة هذا الجو الطليق وإذا بهم يفاجأون حتى ليظنون بأخيهم صالح الظنون قالوا يا صالح قد كنت فينا مرجوا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا وإننا لفي شك مما تدعونا إليه مريب لقد كان لنا رجاء فيك كنت مرجوا فينا لعلمك أو لعقلك أو لصدقك أو لحسن تدبيرك أو لهذا جميعه ولكن هذا الرجاء قد خاب أتنهانا أن نعبد ما يعبد آباؤنا إنها للقاصمة فكل شيء يا صالح إلا هذا وما كنا لنتوقع أن تقولها فيا لخيبة الرجاء فيك ثم إننا لفي شك مما تدعونا إليه شك يجعلنا نرتاب فيك وفيما تقول وإننا لفي شك مما تدعونا إليه مريب وهكذا يعجب القوم مما لا عجب فيه ; بل يستنكرون ما هو واجب وحق ويدهشون لأن يدعوهم أخوهم صالح إلى عبادة الله وحده لماذا لا لحجة ولا لبرهان ولا لتفكير ولكن لأن آباءهم يعبدون هذه الآلهة وهكذا يبلغ التحجر بالناس أن يعجبوا من الحق البين وأن يعللوا العقائد بفعل الآباء وهكذا يتبين مرة ثانية وثالثة أن عقيدة التوحيد هي في صميمها دعوة للتحرر الشامل الكامل الصحيح ودعوة إلى إطلاق العقل البشري من عقال التقليد ومن أوهاق الوهم والخرافة التي لا تستند إلى دليل وتذكرنا قولة ثمود لصالح قد كنت فينا مرجوا قبل هذا تذكرنا بما كان لقريش من ثقة بصدق محمد ص وأمانته فلما أن دعاهم إلى ربوبية الله وحده تنكروا له كما تنكر قوم صالح وقالوا ساحر وقالوا مفتر ونسوا شهادتهم له وثقتهم فيه إنها طبيعة واحدة ورواية واحدة تتكرر على مدى العصور والدهور ويقول صالح كما قال جده نوح قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير يا قوم ماذا ترون إن كنت أجد في نفسي حقيقة ربي واضحة بينة تجعلني على يقين من أن هذا هو الطريق وآتاني منه رحمة فاختارني لرسالته وأمدني بالخصائص التي تؤهلني لها فمن ينصرني من الله إن أنا عصيته فقصرت في إبلاغكم دعوته احتفاظا برجائكم في أفنافعي هذا الرجاء وناصري من الله كلا فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير ما تزيدونني إلا خسارة على خسارة غضب الله وحرماني شرف الرسالة وخزي الدنيا وعذاب الآخرة وهي خسارة بعد خسارة ولا شيء إلا التخسير والتثقيل والتشديد ويا قوم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب ولا يذكر السياق صفة لهذه الناقة التي أشار إليها صالح لتكون آية لهم وعلامة ولكن في إضافتها لله هذه ناقة الله وفي تخصيصها لهم لكم آية ما يشير إلى أنها كانت ذات صفة خاصة مميزة يعلمون بها أنها آية لهم من الله ونكتفي بهذا دون الخوض في ذلك الخضم من الأساطير والإسرائيليات التي تفرقت بها أقوال المفسرين حول ناقة صالح فيما مضى وفيما سيجيء هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء وإلا فيعالجكم العذاب يدل على هذه المعاجلة فاء الترتيب في العبارة ولفظ قريب فيأخذكم عذاب قريب يأخذكم أخذا وهي حركة أشد من المس أو الوقوع فعقروها فقال تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب ودل عقرهم للناقة أي ضربهم لها بالسيف في قوائمها وقتلها على هذا النحو دل على فساد قلوبهم واستهتارهم والسياق هنا لا يطيل بين إعطائهم الناقة وعقرهم إياها لأنها لم تحدث في نفوسهم تجاه الدعوة تغييرا يذكر ثم ليتابع السياق عجلة العذاب فهو يعبر هنا بفاء التعقيب في كل الخطوات فعقروها فقال تمتعوا في داركم ثلاثة أيام فهي آخر ما بقى لكم من متاع هذه الدنيا ومن أيام هذه الحياة ذلك وعد غير مكذوب فهو وعد صادق لن يحيد وبالفاء التعقبية يعبر كذلك فالعذاب لم يتأخر


060-وَأُتْبِعُواْ فِي هَـذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَاداً كَفَرُواْ رَبَّهُمْ أَلاَ بُعْداً لِّعَادٍ قَوْمِ هُودٍ

وأتبعوا في هـذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود [ سورة هود - الآية 60 ]

أنظر تفسير الآية ( 59 )


061-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ هُوَ أَنشَأَكُم مِّنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُواْ إِلَيْهِ

وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إلـه غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب [ سورة هود - الآية 61 ]

أنظر تفسير الآية ( 59 )


062-قَالُواْ يَا صَالِحُ قَدْ كُنتَ فِينَا مَرْجُوّاً قَبْلَ هَـذَا أَتَنْهَانَا أَن نَّعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِّمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ

قالوا يا صالح قد كنت فينا مرجوا قبل هـذا أتنهانا أن نعبد ما يعبد آباؤنا وإننا لفي شك مما تدعونا إليه مريب [ سورة هود - الآية 62 ]

أنظر تفسير الآية ( 59 )


063-قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِن كُنتُ عَلَى بَيِّنَةً مِّن رَّبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَن يَنصُرُنِي مِنَ اللّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ

قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير [ سورة هود - الآية 63 ]

أنظر تفسير الآية ( 59 )


064-وَيَا قَوْمِ هَـذِهِ نَاقَةُ اللّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللّهِ وَلاَ تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ

ويا قوم هـذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب [ سورة هود - الآية 64 ]

أنظر تفسير الآية ( 59 )


065-فَعَقَرُوهَا فَقَالَ تَمَتَّعُواْ فِي دَارِكُمْ ثَلاَثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ

فعقروها فقال تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب [ سورة هود - الآية 65 ]

أنظر تفسير الآية ( 59 )


066-فَلَمَّا جَاء أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُواْ مَعَهُ بِرَحْمَةٍ مِّنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ

فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا ومن خزي يومئذ إن ربك هو القوي العزيز [ سورة هود - الآية 66 ]

فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا ومن خزي يومئذ إن ربك هو القوي العزيز وأخذ الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين فلما جاء موعد تحقيق الأمر وهو الإنذار أو الإهلاك نجينا صالحا والذين آمنوا معه برحمة منا خاصة ومباشرة نجيناه من الموت ومن خزي ذلك اليوم فقد كانت ميتة ثمود ميتة مخزية وكان مشهدهم جاثمين في دورهم بعد الصاعقة المدوية التي تركتهم موتى على هيئتهم مشهدا مخزيا إن ربك هو القوي العزيز يأخذ العتاة أخذا ولا يعز عليه أمرا ولا يهون من يتولاه ويرعاه ثم يعرض السياق مشهدهم معجبا منهم ومن سرعة زوالهم كأن لم يغنوا فيها كأن لم يقيموا ويتمتعوا وإنه لمشهد مؤثر وإنها للمسة مثيرة والمشهد معروض وما بين الحياة والموت بعد أن يكون إلا لمحة كومضة العين وإذا الحياة كلها شريط سريع كأن لم يغنوا فيها ثم الخاتمة المعهودة في هذه السورة تسجيل الذنب وتشييع اللعنة وانطواء الصفحة من الواقع ومن الذكرى ألا إن ثمود كفروا ربهم ألا بعدا لثمود تعقيب على قصة صالح مع ثمود ومرة أخرى نجدنا أمام حلقة من حلقات الرسالة على مدار التاريخ الدعوة فيها هي الدعوة وحقيقة الإسلام فيها هي حقيقته عبادة الله وحده بلا شريك والدينونة لله وحده بلا منازع ومرة أخرى نجد الجاهلية التي تعقب الإسلام ونجد الشرك الذي يعقب التوحيد فثمود كعاد هم من ذراري المسلمين الذين نجوا في السفينة مع نوح ولكنهم انحرفوا فصاروا إلى الجاهلية حتى جاءهم صالح ليردهم إلى الإسلام من جديد ثم نجد أن القوم يواجهون الآية الخارقة التي طلبوها لا بالإيمان والتصديق ولكن بالجحود وعقر الناقة ولقد كان مشركو العرب يطلبون من رسول الله ص خارقة كالخوارق السابقة كي يؤمنوا فهاهم أولاء قوم صالح قد جاءتهم الخارقة التي طلبوا فما أغنت معهم شيئا إن الإيمان لا يحتاج إلى الخوارق إنه دعوة بسيطة تتدبرها القلوب والعقول ولكن الجاهلية هي التي تطمس على القلوب والعقول ومرة أخرى نجد حقيقة الألوهية كما تتجلى في قلب من قلوب الصفوة المختارة قلوب الرسل الكرام نجدها في قولة صالح التي يحكيها عنه القرآن الكريم قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير وذلك بعد أن يصف لهم ربه كما يجده في قلبه إن ربي قريب مجيب وما تتجلى حقيقة الألوهية قط في كمالها وجلالها وروائها وجمالها كما تتجلى في قلوب تلك الصفوة المختارة من عباده فهذه القلوب هي المعرض الصافي الرائق الذي تتجلى فيه هذه الحقيقة على هذا النحو الفريد العجيب ثم نقف من القصة أمام الجاهلية التي ترى في الرشد ضلالا ; وفي الحق عجيبة لا تكاد تتصورها فصالح الذي كان مرجوا في قومه لصلاحه ولرجاحة عقله وخلقه يقف منه قومه موقف اليائس منه المفجوع فيه لماذا لأنه دعاهم إلى الدينونة لله وحده على غير ما ورثوا عن آباءهم من الدينونة لغيره إن القلب البشري حين ينحرف شعرة واحدة عن العقيدة الصحيحة لا يقف عند حد في ضلاله وشروده حتى إن الحق البسيط الفطري المنطقي ليبدو عنده عجيبة العجائب التي يعجز عن تصورها ; بينما هو يستسيغ الانحراف الذي لا يستند إلى منطق فطري أو منطق عقلي على الإطلاق إن صالحا يناديهم يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فهو يناديهم بما في نشأتهم ووجودهم في الأرض من دليل فطري منطقي لا يملكون له ردا وهم ما كانوا يزعمون أنهم هم انشأوا أنفسهم ولا انهم هم كفلوا لأنفسهم البقاء ولا أعطوا أنفسهم هذه الارزاق التي يستمتعون بها في الأرض وظاهر أنهم لم يكونوا يجحدون أن الله سبحانه هو الذي أنشأهم من الأرض وهو الذي أقدرهم على عمارتها ولكنهم ما كانوا يتبعون هذا الاعتراف بألوهية الله سبحانه وإنشائه لهم واستخلافهم في الأرض بما ينبغي أن يتبعه من الدينونة لله وحده بلا شريك واتباع أمره وحده بلا منازع وهو ما يدعوهم إليه صالح بقوله يا قوم اعبدوا الله ما لكم من إله غيره لقد كانت القضية هي ذاتها قضية الربوبية لا قضية الألوهية قضية الدينونة والحاكمية قضية الاتباع والطاعة إنها القضية الدائمة التي تدور عليها معركة الإسلام مع الجاهلية الوحدة الرابعة لقطات من قصة إبراهيم ولوط عليهم السلام


067-وَأَخَذَ الَّذِينَ ظَلَمُواْ الصَّيْحَةُ فَأَصْبَحُواْ فِي دِيَارِهِمْ جَاثِمِينَ

وأخذ الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين [ سورة هود - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-كَأَن لَّمْ يَغْنَوْاْ فِيهَا أَلاَ إِنَّ ثَمُودَ كَفرُواْ رَبَّهُمْ أَلاَ بُعْداً لِّثَمُودَ

كأن لم يغنوا فيها ألا إن ثمود كفروا ربهم ألا بعدا لثمود [ سورة هود - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-وَلَقَدْ جَاءتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُـشْرَى قَالُواْ سَلاَماً قَالَ سَلاَمٌ فَمَا لَبِثَ أَن جَاء بِعِجْلٍ حَنِيذٍ

ولقد جاءت رسلنا إبراهيم بالبـشرى قالوا سلاما قال سلام فما لبث أن جاء بعجل حنيذ [ سورة هود - الآية 69 ]

مقدمة الوحدة يلم السياق في مروره التاريخي بالمستخلفين من عهد نوح وبالأمم التي بوركت والأمم التي كتب عليها العذاب يلم بطرف من قصة إبراهيم تتحق فيه البركات في الطريق إلى قصة قوم لوط الذين مسهم العذاب الأليم وفي قصتي إبراهيم ولوط هنا يتحقق وعد الله بطرفيه لنوح قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم وقد كانت البركات في إبراهيم وعقبه من ولديه إسحاق وأبنائه أنبياء بني إسرائيل وإسماعيل ومن نسله خاتم الأنبياء المرسلين الدرس الأول قصة إبراهيم مع ضيوفه الملائكة ولقد جاءت رسلنا إبراهيم بالبشرى ولا يفصح السياق عن هذه البشرى إلا في موعدها المناسب بحضور امرأة إبراهيم والرسل الملائكة وهم هنا مجهولون فلا ندخل مع المفسرين في تعريفهم وتحديد من هم بلا دليل قالوا سلاما قال سلام وكان إبراهيم قد هاجر من أرض الكلدانيين مسقط رأسه في العراق وعبر الأردن وسكن في أرض كنعان في البادية وعلى عادة البدو في إكرام الأضياف راح إبراهيم يحضر لهم الطعام وقد ظنهم ضيوفا فما لبث أن جاء بعجل حنيذ أي سمين مشوي على حجارة الرضف المحماة ولكن الملائكة لا يأكلون طعام أهل الأرض فلما رأى أيديهم لا تصل إليه أى لا تمتد إليه نكرهم وأوجس منهم خيفة فالذي لا يأكل الطعام يريب ويشعر بأنه ينوي خيانة أو غدرا بحسب تقاليد أهل البدو وأهل الريف


070-فَلَمَّا رَأَى أَيْدِيَهُمْ لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُواْ لاَ تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ

فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط [ سورة هود - الآية 70 ]

عندنا يتحرجون من خيانة الطعام أي من خيانة من أكلوا معه طعاما فإذا امتنعوا عن طعام أحد فمعنى هذا أنهم ينوون به شرا أو أنهم لا يثقون في نياته لهم وعند هذا كشفوا له عن حقيقتهم قالوا لا تخف إنا أرسلنا إلى قوم لوط وإبراهيم يدرك ما وراء إرسال الملائكة إلى قوم لوط ولكن حدث في هذه اللحظة ما غير مجرى الحديث وامرأته قائمة فضحكت وربما كان ضحكها ابتهاجا بهلاك القوم الملوثين فبشرناها بإسحاق ومن وراء إسحاق يعقوب وكانت عقيما لم تلد وقد أصبحت عجوزا ففاجأتها البشرى بإسحاق وهي بشرى مضاعفة بأن سيكون لإسحاق عقب من بعده هو يعقوب والمرأة وبخاصة العقيم يهتز كيانها كله لمثل هذه البشرى والمفاجأة بها تهزها وتربكها قالت يا ويلتا أألد وأنا عجوز وهذا بعلي شيخا إن هذا لشيء عجيب وهو عجيب حقا فالمرأة ينقطع طمثها عادة في سن معينة فلا تحمل ولكن لا شيء بالقياس إلى قدرة الله عجيب قالوا أتعجبين من أمر الله رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد ولا عجب من أمر الله فالعادة حين تجري بأمر لا يكون معنى هذا أنها سنة لا تتبدل وعندما يشاء الله لحكمة يريدها وهي هنا رحمته بأهل هذا البيت وبركاته الموعودة للمؤمنين فيه يقع ما يخالف العادة مع وقوعه وفق السنة الإلهية التي لا نعلم حدودها ولا نحكم عليها بما تجري به العادة في أمد هو على كل حال محدود ونحن لا نستقرئ جميع الحوادث في الوجود والذين يقيدون مشيئة الله بما يعرفونه هم من نواميسه لا يعرفون حقيقة الألوهية كما يقررها الله سبحانه في كتابه وقوله الفصل وليس للعقل البشري قول في ذلك القول وحتى الذين يقيدون مشيئة الله بما يقرر الله سبحانه أنه ناموسه لا يدركون حقيقة الألوهية كذلك فمشيئة الله سبحانه طليقة وراء ما قرره الله سبحانه من نواميس ولاتتقيد هذه المشيئة بالنواميس نعم إن الله سبحانه يجري هذا الكون وفق النواميس التي قدرها له ولكن هذا شيء والقول بتقيد إرادته بهذه النواميس بعد وجودها شيء آخر إن الناموس يجرى وينفذ بقدر من الله قي كل مرة ينفذ فيها فهو لا يجري ولا ينفذ آليا فإذا قدر الله في مرة أن يجري الناموس بصورة أخرى غير التي جرى بها في مرات سابقة كان ما قدره الله ولم يقف الناموس في وجه هذا القدر الجديد ذلك أن الناموس الذي تندرج تحته كل النواميس هو طلاقة المشيئة بلا قيد على الإطلاق وتحقق الناموس في كل مرة يتحقق فيها بقدر خاص طليق وإلى هنا كان إبراهيم عليه السلام قد اطمأن إلى رسل ربه وسكن قلبه بالبشرى التي حملوها إليه ولكن هذا لم ينسه لوطا وقومه وهو ابن أخيه النازح معه من مسقط رأسه والساكن قريبا منه وما ينتظرهم من وراء إرسال الملائكة من هلاك واستئصال وطبيعة إبراهيم الرحيمة الودود لا تجعله يطيق هلاك القوم واستئصالهم جميعا


071-وَامْرَأَتُهُ قَآئِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِن وَرَاء إِسْحَاقَ يَعْقُوبَ

وامرأته قآئمة فضحكت فبشرناها بإسحاق ومن وراء إسحاق يعقوب [ سورة هود - الآية 71 ]

أنظر تفسير الآية ( 70 )


072-قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَاْ عَجُوزٌ وَهَـذَا بَعْلِي شَيْخاً إِنَّ هَـذَا لَشَيْءٌ عَجِيبٌ

قالت يا ويلتى أألد وأنا عجوز وهـذا بعلي شيخا إن هـذا لشيء عجيب [ سورة هود - الآية 72 ]

أنظر تفسير الآية ( 70 )


073-قَالُواْ أَتَعْجَبِينَ مِنْ أَمْرِ اللّهِ رَحْمَتُ اللّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَّجِيدٌ

قالوا أتعجبين من أمر الله رحمت الله وبركاته عليكم أهل البيت إنه حميد مجيد [ سورة هود - الآية 73 ]

أنظر تفسير الآية ( 70 )


074-فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ

فلما ذهب عن إبراهيم الروع وجاءته البشرى يجادلنا في قوم لوط [ سورة هود - الآية 74 ]

أنظر تفسير الآية ( 70 )


075-إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُّنِيبٌ

إن إبراهيم لحليم أواه منيب [ سورة هود - الآية 75 ]

أنظر تفسير الآية ( 70 )


076-يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاء أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ

يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود [ سورة هود - الآية 76 ]

فلما ذهب عن إبراهيم الروع وجاءته البشرى يجادلنا في قوم لوط إن إبراهيم لحليم أواه منيب والحليم الذي يحتمل أسباب الغضب فيصبر ويتأنى ولا يثور والأواه الذي يتضرع في الدعاء من التقوى والمنيب الذي يعود سريعا إلى ربه وهذه الصفات كلها قد دعت إبراهيم أن يجادل الملائكة في مصير قوم لوط وإن كنا لا نعلم كيف كان هذا الجدال لأن النص القرآني لم يفصله فجاءه الرد بأن أمر الله فيهم قد قضي وإنه لم يعد للجدال مجال يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود الدرس الثاني لقطات من قصة لوط مع قومه ويسكت السياق وقد سكت ولا شك إبراهيم ويسدل الستار على مشهد إبراهيم وزوجه ليرفع هناك على مشهد حافل بالحركة والانفعال مع لوط وقوم لوط في مدن الأردن عمورية وسدوم ولما جاءت رسلنا لوطا سيء بهم وضاق بهم ذرعا وقال هذا يوم عصيب لقد كان يعرف قومه ويعرف ما أصاب فطرتهم من انحراف وشذوذ عجيبين إذ يتركون النساء إلى الرجال مخالفين الفطرة التي تهتدي إلى حكمة خلق الأحياء جميعا أزواجا كي تمتد الحياة بالنسل ما شاء لها الله والتي تجد اللذة الحقيقة في تلبية نداء الحكمة الأزلية لا عن تفكير وتدبير ولكن عن اهتداء واستقامة والبشرية تعرف حالات مرضية فردية شاذة ولكن ظاهرة قوم لوط عجيبة وهي تشير إلى أن المرض النفسي يعدي كالمرض الجسدي وأنه يمكن أن يروج مرض نفسي كهذا نتيجة لاختلال المقاييس في بيئة من البيئات وانتشار المثل السيء عن طريق إيحاء البيئة المريضة على الرغم من مصادمته للفطرة التي يحكمها الناموس الذي يحكم الحياة الناموس الذي يقتضي أن تجد لذتها فيما يلبي حاجة الحياة لا فيما يصادمها ويعدمها والشذود الجنسي يصادم الحياة ويعدمها لأنه يذهب ببذور الحياة في تربة خبيثة لم تعد لاستقبالها وإحيائها بدلا من الذهاب بها إلى التربة المستعدة لتلقيها وإنمائها ومن أجل هذا تنفر الفطرة السليمة نفورا فطريا لا أخلاقيا فحسب من عمل قوم لوط لأن هذه الفطرة محكومة بقانون الله في الحياة الذي يجعل اللذة الطبيعية السليمة فيما يساعد على إنماء الحياة لا فيما يصدمها ويعطلها ولقد نجد أحيانا لذة في الموت في سبيل غاية أسمى من الحياة الدنيا ولكنها ليست لذة حسية إنما هي معنوية اعتبارية على أن هذه ليست مصادفة للحياة إنما هي إنماء لها وارتفاع بها من طريق آخر وليست في شيء من ذلك العمل الشاذ الذي يعدم الحياة وخلاياها سيء لوط بأضيافه وهو يعلم ما ينتظرهم من قومه ويدرك الفضيحة التي ستناله في أضيافه وقال هذا يوم عصيب وبدأ اليوم العصيب وجاءه قومه يهرعون إليه أي يسرعون في حالة تشبه الحمى ومن قبل كانوا يعملون السيئات وكان هذا ما ساء الرجل بضيوفه وما ضيق بهم ذرعه وما دعاه إلى توقع يوم عصيب ورأى لوط ما يشبه الحمى في أجساد قومه المندفعين إلى داره يهددونه في ضيفه وكرامته فحاول أن


077-وَلَمَّا جَاءتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَـذَا يَوْمٌ عَصِيبٌ

ولما جاءت رسلنا لوطا سيء بهم وضاق بهم ذرعا وقال هـذا يوم عصيب [ سورة هود - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-وَجَاءهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِن قَبْلُ كَانُواْ يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَـؤُلاء بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُواْ اللّهَ وَلاَ تُخْزُونِ فِي ضَيْفِي أَلَيْسَ

وجاءه قومه يهرعون إليه ومن قبل كانوا يعملون السيئات قال يا قوم هـؤلاء بناتي هن أطهر لكم فاتقوا الله ولا تخزون في ضيفي أليس منكم رجل رشيد [ سورة هود - الآية 78 ]

يوقظ فيهم الفطرة السليمة ويوجههم إلى الجنس الآخر الذي خلقه الله للرجال وعنده منه في داره بناته فهن حاضرات حاضرات اللحظة إذا شاء الرجال المحمومون تم الزواج على الفور وسكنت الفورة المحمومة والشهوة المجنونة قال يا قوم هؤلاء بناتي هن أطهر لكم فاتقوا الله ولا تخزون في ضيفي أليس منكم رجل رشيد هؤلاء بناتي هن أطهر لكم أطهر بكل معاني الطهر النفسي والحسي فهن يلبين الفطرة النظيفة ويثرن مشاعر كذلك نظيفة نظافة فطرية ونظافة أخلاقية ودينية ثم هن أطهر حسيا حيث أعدت القدرة الخالقة للحياة الناشئة مكمنا كذلك طاهرا نظيفا فاتقوا الله قالها يلمس نفوسهم من هذا الجانب بعد أن لمسها من ناحية الفطرة ولا تخزون في ضيفي قالها كذلك يلمس نخوتهم وتقاليد البدو في إكرام الضيف إطلاقا أليس منكم رجل رشيد فالقضية قضية رشد وسفه إلى جوار أنها قضية فطرة ودين ومروءة ولكن هذا كله لم يلمس الفطرة المنحرفة المريضة ولا القلوب الميتة الآسنة ولا العقول المريضة المأفونة وظلت الفورة المريضة الشاذة في اندفاعها المحموم قالوا لقد علمت مالنا في بناتك من حق وإنك لتعلم ما نريد لقد علمت لو أردنا بناتك لتزوجناهن فهذا حقنا وإنك لتعلم ما نريد وهي إشارة خبيثة إلى العمل الخبيث وأسقط في يد لوط وأحس ضعفه وهو غريب بين القوم نازح إليهم من بعيد لا عشيرة له تحميه وليس له من قوة في هذا اليوم العصيب ; وانفرجت شفتاه عن كلمة حزينة أليمة قال لو أن لي بكم قوة أو آوي إلى ركن شديد قالها وهو يوجه كلامه إلى هؤلاء الفتية الذين جاء الملائكة في صورتهم وهم صغار صباح الوجوه ; ولكنهم في نظره ليسوا بأهل بأس ولا قوة فالتفت إليهم يتمنى أن لو كانوا أهل قوة فيجد بهم قوة أو لو كان له ركن شديد يحتمي به من ذلك التهديد وغاب عن لوط في كربته وشدته أنه يأوي إلى ركن شديد ركن الله الذي لا يتخلى عن أوليائه كما قال رسول الله ص وهو يتلو هذه الآية " رحمة الله على لوط لقد كان يأوي إلى ركن شديد " وعندما ضاقت واستحكمت حلقاتها وبلغ الكرب أشده كشف الرسل للوط عن الركن الشديد الذي يأوي إليه قالوا يا لوط إنا رسل ربك لن يصلوا إليك وأنبأوه نبأهم لينجو مع أهل بيته الطاهرين إلا امرأته فإنها كانت من القوم الفاسدين


079-قَالُواْ لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ

قالوا لقد علمت ما لنا في بناتك من حق وإنك لتعلم ما نريد [ سورة هود - الآية 79 ]

أنظر تفسير الآية ( 78 )


080-قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ

قال لو أن لي بكم قوة أو آوي إلى ركن شديد [ سورة هود - الآية 80 ]

أنظر تفسير الآية ( 78 )


081-قَالُواْ يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَن يَصِلُواْ إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِّنَ اللَّيْلِ وَلاَ يَلْتَفِتْ مِنكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ

قالوا يا لوط إنا رسل ربك لن يصلوا إليك فأسر بأهلك بقطع من الليل ولا يلتفت منكم أحد إلا امرأتك إنه مصيبها ما أصابهم إن موعدهم الصبح أليس الصبح بقريب [ سورة هود - الآية 81 ]

فأسر بأهلك بقطع من الليل ولا يلتفت منكم أحد إلا امرأتك إنه مصيبها ما أصابهم إن موعدهم الصبح أليس الصبح بقريب والسرى سير الليل والقطع من الليل بعضه ولا يلتفت منكم أحد أى لا يتخلف ولا يعوق لأن الصبح موعدهم مع الهلاك فكل من بقي في المدينة فهو هالك مع الهالكين أليس الصبح بقريب سؤال لإنعاش نفس لوط بعد ما ذاق لتقريب الموعد وتأكيده فهو قريب مع مطلع الصباح ثم يفعل الله بالقوم بقوته ما لم تكن قوة لوط التي تمناها فاعلة والمشهد الأخير مشهد الدمار المروع اللائق بقوم لوط فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود مسومة عند ربك وما هي من الظالمين ببعيد فلما جاء موعد تنفيذ الأمر جعلنا عاليها سافلها وهي صورة للتدمير الكامل الذي يقلب كل شيء ويغير المعالم ويمحوها وهذا القلب وجعل عاليها سافلها أشبه شيء بتلك الفطرة المقلوبة الهابطة المرتكسة من قمة الإنسان إلى درك الحيوان بل أحط من الحيوان فالحيوان واقف ملتزم عند حدود فطرة الحيوان وأمطرنا عليها حجارة من سجيل حجارة ملوثة بالطين وهي كذلك مناسبة وعلى قدر المقام منضود متراكم بعضه يلاحق بعضا هذه الحجارة مسومة عند ربك كما تسوم الماشية أي تربى وتطلق بكثرة فكأنما هذه الحجارة مرباة ومطلقة لتنمو وتتكاثر لوقت الحاجة وهو تصوير عجيب يلقي ظله في الحس ولا يفصح عنه التفسير كما يفصح عنه هذا الظل الذي يلقيه وما هي من الظالمين ببعيد فهي قريبة وتحت الطلب وعند الحاجة تطلق فتصيب والصورة التي يرسمها السياق هنا لهذه النازلة التي أصابت قوم لوط هي أشبه شيء ببعض الظواهر البركانية التي تخسف فيها الأرض فتبتلع ما فوقها ويصاحب هذا حمم وحجارة ووحل وعند ربك للظالمين كثير ولا نقول هذا الكلام لنقول إنه كان بركان من تلك البراكين ثار في ذلك الوقت فوقع ما وقع إننا لا ننفي هذا فقد يكون هو الذي وقع فعلا ولكننا لا نجزم به كذلك ولا نقيد قدر الله بظاهرة واحدة مألوفة وقوام القول في هذه القضية وأمثالها أنه جائز أن يكون في تقدير الله وقوع انفجار بركاني في موعده في هذا الموعد ليحقق قدر الله في قوم لوط كما قدر في علمه القديم وهذا التوقيت والتوافق شأن من شؤون ألوهيته سبحانه وربوبيته للكون وتصريفه لكل ما يجري فيه متناسقا مع قدره بكل شيء وبكل حي فيه وجائز كذلك أن تكون هذه الظاهرة وقعت بقدر خاص تعلقت به مشيئة الله سبحانه لإهلاك قوم لوط على هذه الصورة التي تم بها في ذلك الحين وفهم علاقة مشيئة الله بالكون على النحو الذي بيناه قريبا في التعليق على حادثة امرأة إبراهيم لا يبقى مجالا لمشكلة تقوم في التصوير الإنساني لمثل هذه الظواهر والأمور الوحدة الخامسة الموضوع لقطات من قصة مدين وفرعون مقدمة الوحدة وهذا دور من أدوار الرسالة الواحدة بالعقيدة الخالدة ينهض به شعيب في قومه أهل مدين ومع الدعوة إلى عقيدة التوحيد قضية أخرى هي قضية الأمانة والعدالة في التعامل بين الناس وهي وثيقة الصلة بالعقيدة في الله والدينونة له وحده واتباع شرعه وأمره وإن كان أهل مدين قد تلقوها بدهشة بالغة ولم يدركوا العلاقة بين المعاملات المالية والصلاة المعبرة عن الدينونة لله وتجري القصة على نسق قصة هود مع عاد وقصة صالح مع ثمود وإن كانت أقرب في نهايتها وأسلوب عرضها والتعبير عن خاتمتها إلى قصة صالح حتى لتشترك معها في نوع العذاب وفي العبارة عن هذا العذاب الدرس الأول دعوة شعيب إلى مدين وما نهاهم عنه وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره إنها الدينونة لله وحده قاعدة العقيدة الأولى وقاعدة الحياة الأولى وقاعدة الشريعة الأولى وقاعدة المعاملات الأولى القاعدة التي لا تقوم بغيرها عقيدة ولا عبادة ولا معاملة ولا تنقصوا المكيال والميزان إني أراكم بخير وإني أخاف عليكم عذاب يوم محيط ويا قوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين بقية الله خير لكم إن كنتم مؤمنين وما أنا عليكم بحفيظ والقضية هنا هي قضية الأمانة والعدالة بعد قضية العقيدة والدينونة أو هي قضية الشريعة والمعاملات التي تنبثق من قاعدة العقيدة والدينونة فقد كان أهل مدين وبلادهم تقع في الطريق من الحجاز إلى الشام ينقصون المكيال والميزان ويبخسون الناس أشياءهم أي ينقصونهم قيمة أشيائهم في المعاملات وهي رذيلة تمس نظافة القلب واليد كما تمس المروءة والشرف كما كانوا بحكم موقع بلادهم يملكون أن يقطعوا الطريق على القوافل الذاهبة الآيبة بين شمال الجزيرة وجنوبها ويتحكموا في طرق القوافل ويفرضوا ما يشاءون من المعاملات الجائزة التي وصفها الله في هذه السورة ومن ثم تبدو علاقة عقيدة التوحيد والدينونة لله وحده بالأمانة والنظافة وعدالة المعاملة وشرف الأخذ والعطاء ومكافحة السرقة الخفية سواء قام بها الأفراد أم قامت بها الدول فهي بذلك ضمانة لحياة إنسانية أفضل وضمانة للعدل والسلام في الأرض بين الناس وهي الضمانة الوحيدة التي تستند إلى الخوف من الله وطلب رضاه فتستند إلى أصل ثابت لا يتأرجح مع المصالح والأهواء إن المعاملات والأخلاق لا بد أن تستند إلى أصل ثابت لا يتعلق بعوامل متقلبة هذه هي نظرة الإسلام وهي تختلف من الجذور مع سائر النظريات الاجتماعية والأخلاقية التي ترتكن إلى تفكيرات البشر وتصوراتهم وأوضاعهم ومصالحهم الظاهرة لهم وهي حين تستند إلى ذلك الأصل الثابت ينعدم تأثرها بالمصالح المادية القريبة ; كما ينعدم تأثرها بالبيئة والعوامل السائدة فيها


082-فَلَمَّا جَاء أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِّن سِجِّيلٍ مَّنضُودٍ

فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود [ سورة هود - الآية 82 ]

أنظر تفسير الآية ( 81 )


083-مُّسَوَّمَةً عِندَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ

مسومة عند ربك وما هي من الظالمين ببعيد [ سورة هود - الآية 83 ]

أنظر تفسير الآية ( 81 )


084-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ وَلاَ تَنقُصُواْ الْمِكْيَالَ وَالْمِيزَانَ إِنِّيَ أَرَاكُم بِخَيْرٍ وَإِنِّيَ أَخَافُ

وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إلـه غيره ولا تنقصوا المكيال والميزان إني أراكم بخير وإني أخاف عليكم عذاب يوم محيط [ سورة هود - الآية 84 ]

فلا يكون المتحكم في أخلاق الناس وقواعد تعاملهم من الناحية الأخلاقية هو كونهم يعيشون على الزراعة أو يعيشون على الرعي أو يعيشون على الصناعة إن هذه العوامل المتغيرة تفقد تأثيرها في التصور الأخلاقي وفي قواعد المعاملات الأخلاقية حين يصبح مصدر التشريع للحياة كلها هو شريعة الله ; وحين تصبح قاعدة الأخلاق هي إرضاء الله وانتظار ثوابه وتوقي عقابه وكل ما يهرف به أصحاب المذاهب الوضيعة من تبعية الأخلاق للعلاقات الاقتصادية وللطور الاجتماعي للأمة يصبح لغوا في ظل النظرة الأخلاقية الإسلامية ولا تنقصوا المكيال والميزان إني أراكم بخير فقد رزقكم الله رزقا حسنا فلستم في حاجة إلى هذه الدناءة لتزيدوا غنى ولن يفقركم أو يضركم أن لا تنقصوا المكيال والميزان بل إن هذا الخير ليهدده ما أنتم عليه من غش في المعاملة أو غصب في الأخذ والعطاء وإني أخاف عليكم عذاب يوم محيط إما في الآخرة عند الله وإما في هذه الأرض حين يؤتي هذا الغش والغصب ثمارهما المرة في حالة المجتمع وفي حركة التجارة وحين يذوق الناس بعضهم بأس بعض في كل حركة من الحركات اليومية وفي كل تعامل وفي كل احتكاك ومرة أخرى يكرر شعيب نصحه في صورة إيجابية بعد صورة النهي السلبية ويا قوم أوفوا المكيال والميزان بالقسط وإيفاء الكيل والميزان أقوى من عدم نقصهما لأنه أقرب إلى جانب الزيادة وللعبارات ظل في الحس وظل الإيفاء غير ظل عدم النقص فهو أكثر سماحة ووفاء ولا تبخسوا الناس أشياءهم وهذه أعم من المكيلات والموزونات فهو يشمل حسن تقويم أشياء الناس من كل نوع تقويمها كيلا أو وزنا أو سعرا أو تقديرا وتقويمها ماديا أو معنويا وقد تدخل في ذلك الأعمال والصفات لأن كلمة شيء تطلق أحيانا ويراد بها غير المحسوسات وبخس الناس أشياءهم فوق أنه ظلم يشيع في نفوس الناس مشاعر سيئة من الألم أو الحقد أو اليأس من العدل والخير وحسن التقدير وكلها مشاعر تفسد جو الحياة والتعامل والروابط الاجتماعية والنفوس والضمائر ولا تبقي على شيء صالح في الحياة ولا تعثوا في الأرض مفسدين والعثو هو الإفساد فلا تفسدوا متعمدين الإفساد قاصدين إلى تحقيقه ثم يوقظ وجدانهم إلى خير أبقى من ذلك الكسب الدنس الذي يحصلون عليه بنقص المكيال والميزان وبخس الناس أشياءهم في التقدير بقية الله خير لكم إن كنتم مؤمنين فما عند الله أبقى وأفضل وقد دعاهم في أول حديثه إلى عبادة الله وحده أي الدينونة له بلا شريك


085-وَيَا قَوْمِ أَوْفُواْ الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تَعْثَوْاْ فِي الأَرْضِ مُفْسِدِينَ

ويا قوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين [ سورة هود - الآية 85 ]

أنظر تفسير الآية ( 84 )


086-بَقِيَّةُ اللّهِ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ وَمَا أَنَاْ عَلَيْكُم بِحَفِيظٍ

بقية الله خير لكم إن كنتم مؤمنين وما أنا عليكم بحفيظ [ سورة هود - الآية 86 ]

فهو يذكرهم بها هنا مع ذكر الخير الباقي لهم عند الله إن آمنوا كما دعاهم واتبعوا نصيحته في المعاملات وهي فرع عن ذلك الإيمان بقية الله خير لكم إن كنتم مؤمنين ثم يخلي بينهم وبين الله الذي دعاهم إليه ويبين لهم أنه هو لا يملك لهم شيئا كما أنه ليس موكلا بحفظهم من الشر والعذاب وليس موكلا كذلك بحفظهم من الضلال ولا مسؤولا عنهم إن هم ضلوا إنما عليه البلاغ وقد أداه وما أنا عليكم بحفيظ ومثل هذا الأسلوب يشعر المخاطبين بخطورة الأمر وبثقل التبعة ويقفهم وجها لوجه أمام العاقبة بلا وسيط ولا حفيظ الدرس الثاني قوم مدين يرفضون تدخل الدين في حياتهم ولكن القوم كانوا قد عتوا ومردوا على الانحراف والفساد وسوء الاستغلال قالوا يا شعيب أصلاتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء إنك لأنت الحليم الرشيد وهو رد واضح التهكم بين السخرية في كل مقطع من مقاطعه وإن كانت سخرية الجاهل المطموس والمعاند بلا معرفة ولا فقه أصلاتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء فهم لا يدركون أو لا يريدون أن يدركوا أن الصلاة هي من مقتضيات العقيدة ومن صور العبودية والدينونة وأن العقيدة لا تقوم بغير توحيد الله ونبذ ما يعبدونه من دونه هم وآباؤهم كما أنها لا تقوم إلا بتنفيذ شرائع الله في التجارة وفي تداول الأموال وفي كل شأن من شئون الحياة والتعامل فهي لحمة واحدة لا يفترق فيها الاعتقاد عن الصلاة عن شرائع الحياة وعن أوضاع الحياة وقبل أن نمضي طويلا في تسفيه هذا التصور السقيم لارتباط الشعائر بالعقيدة وارتباطهما معا بالمعاملات قبل أن نمضي طويلا في تسفيه هذا التصور من أهل مدين قبل ألوف السنين يحسن أن نذكر أن الناس اليوم لا يفترقون في تصورهم ولا في إنكارهم لمثل هذه الدعوة عن قوم شعيب وأن الجاهلية التي نعيش فيها اليوم ليست أفضل ولا أذكى ولا أكثر إدراكا من الجاهلية الأولى وأن الشرك الذي كان يزاوله قوم شعيب هو ذاته الشرك الذي تزاوله اليوم البشرية بجملتها بما فيها أولئك الذين يقولون إنهم يهود أو نصارى أو مسلمون فكلهم يفصل بين العقيدة والشعائر والشريعة والتعامل فيجعل العقيدة والشعائر لله ووفق أمره ويجعل الشريعة والتعامل لغير الله ووفق أمر غيره وهذا هو الشرك في حقيقته وأصله وإن كان لا يفوتنا أن اليهود وحدهم اليوم هم الذين يتمسكون بأن تكون أوضاعهم ومعاملاتهم وفق ما يزعمونه عقيدتهم وشريعتهم وذلك بغض النظر عما في هذه العقيدة من انحراف وما في هذه الشريعة من تحريف فلقد قامت أزمة في الكنيست مجلس تشريعهم في إسرائيل بسبب أن باخرة إسرائيلية تقدم لركابها من غير اليهود أطعمة غير شرعية وأرغمت الشركة والسفينة على تقديم الطعام الشرعي وحده مهما تعرضت للخسارة فأين من يدعون أنفسهم مسلمين من هذا الاستمساك بالدين


087-قَالُواْ يَا شُعَيْبُ أَصَلاَتُكَ تَأْمُرُكَ أَن نَّتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَن نَّفْعَلَ فِي أَمْوَالِنَا مَا نَشَاء إِنَّكَ لَأَنتَ الْحَلِيمُ الرَّشِيدُ

قالوا يا شعيب أصلاتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء إنك لأنت الحليم الرشيد [ سورة هود - الآية 87 ]

إن بيننا اليوم ممن يقولون إنهم مسلمون من يستنكر وجود صلة بين العقيدة والأخلاق وبخاصة أخلاق المعاملات المادية وحاصلون على الشهادات العليا من جامعاتنا وجامعات العالم يتساءلون أولا في استنكار وما للإسلام وسلوكنا الشخصي ما للإسلام والعري في الشواطيء ما للإسلام وزي المرأة في الطريق ما للإسلام وتصريف الطاقة الجنسية بأي سبيل ما للإسلام وتناول كأس من الخمر لإصلاح المزاج ما للإسلام وهذا الذي يفعله المتحضرون فأي فرق بين هذا وبين سؤال أهل مدين أصلاتك تأمرك أن نترك ما يعبد آباؤنا وهم يتساءلون ثانيا بل ينكرون بشدة وعنف أن يتدخل الدين في الاقتصاد وأن تتصل المعاملات بالاعتقاد أو حتى بالأخلاق من غير اعتقاد فما للدين والمعاملات الربوية وما للدين والمهارة في الغش والسرقة ما لم يقعا تحت طائلة القانون الوضعي لا بل إنهم يتبجحون بأن الأخلاق إذا تدخلت في الاقتصاد تفسده وينكرون حتى على بعض أصحاب النظريات الاقتصادية الغربية النظرية الأخلاقية مثلا ويعدونها تخليطا من أيام زمان فلا يذهبن بنا الترفع كثيرا على أهل مدين في تلك الجاهلية الأولى ونحن اليوم في جاهلية أشد جهالة ولكنها تدعي العلم والمعرفة والحضارة وتتهم الذين يربطون بين العقيدة في الله والسلوك الشخصي في الحياة والمعاملات المادية في السوق تتهمهم بالرجعية والتعصب والجمود وما تستقيم عقيدة توحيد الله في القلب ثم تترك شريعة الله المتعلقة بالسلوك والمعاملة إلى غيرها من قوانين الأرض فما يمكن أن يجتمع التوحيد والشرك في قلب واحد والشرك ألوان منه هذا اللون الذي نعيش به الآن وهو يمثل أصل الشرك وحقيقته التي يلتقي عليها المشركون في كل زمان وفي كل مكان ويسخر أهل مدين من شعيب كما يتوقع بالسخرية اليوم ناس على دعاة التوحيد الحق فيقولون إنك لأنت الحليم الرشيد وهم يعنون عكس معناها فالحلم والرشد عندهم أن يعبدوا ما يعبد آباؤهم بلا تفكير وأن يفصلوا بين العبادة والتعامل في السوق وكذلك هو عند المثقفين المتحضرين اليوم الذين يعيبون على المتعصبين الرجعيين الدرس الثالث قوم مدين يهددون بإيذاء شعيب رغم نصحه لهم ويتلطف شعيب تلطف صاحب الدعوة الواثق من الحق الذي معه ; ويعرض عن تلك السخرية لا يباليها وهو يشعر بقصورهم وجهلهم يتلطف في إشعارهم أنه على بينة من ربه كما يجده في ضميره وقلبه ; وأنه على ثقة مما يقول لأنه أوتي من العلم ما لم يؤتوا وأنه إذ يدعوهم إلى الأمانة في المعاملة سيتأثر مثلهم بنتائجها لأنه مثلهم ذو مال وذو معاملات ; فهو لا يبغي كسبا شخصيا من وراء دعوته لهم ; فلن ينهاهم عن شيء ثم يفعله هو لتخلو له السوق إنما هي دعوة الإصلاح العامة لهم وله وللناس وليس فيما يدعوهم إليه خسارة عليهم كما يتوهمون قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب يا قوم في تودد وتقرب وتذكير بالأواصر القريبة


088-قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِن كُنتُ عَلَىَ بَيِّنَةٍ مِّن رَّبِّي وَرَزَقَنِي مِنْهُ رِزْقاً حَسَناً وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ

قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب [ سورة هود - الآية 88 ]

أرأيتم إن كنت على بينة من ربي أجد حقيقته في نفسي وأستيقن أنه هو يوحي إلي ويأمرني بما أبلغكم إياه وعن هذه البينة الواضحة في نفسي أصدر واثقا مستيقنا ورزقني منه رزقا حسنا ومنه الثروة التي أتعامل مع الناس مثلكم فيها وما أريد أن أخالفكم إلى ما أنهاكم عنه فأنهاكم ثم أذهب من خلفكم فأفعل ما نهيتكم عنه لأحقق لنفسي نفعا به إن أريد إلا الإصلاح ما استطعت الإصلاح العام للحياة والمجتمع الذي يعود صلاحه بالخير على كل فرد وكل جماعة فيه ; وإن خيل إلى بعضهم أن اتباع العقيدة والخلق يفوت بعض الكسب الشخصي ويضيع بعض الفرص فإنما يفوت الكسب الخبيث ويضيع الفرص القذرة ; ويعوض عنهما كسبا طيبا ورزقا حلالا ومجتمعا متضامنا متعاونا لا حقد فيه ولا غدر ولا خصام وما توفيقي إلا بالله فهو القادر على إنجاح مسعاي في الإصلاح بما يعلم من نيتي وبما يجزي على جهدي عليه توكلت عليه وحده لا اعتمد على غيره وإليه أنيب إليه وحده أرجع فيما يحزبني من الأمور وإليه وحده أتوجه بنيتي وعملي ومسعاي ثم يأخذ بهم في واد آخر من التذكير فيطل بهم على مصارع قوم نوح وقوم هود وقوم صالح وقوم لوط فقد يفعل هذا في مثل تلك القلوب الجاسية ما لم يفعله التوجيه العقلي اللين الذي يحتاج إلى رشد وتفكير ويا قوم لا يجر منكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح وما قوم لوط منكم ببعيد لا يجملنكم الخلاف معي والعناد في مواجهتي على أن تلجوا في التكذيب والمخالفة خشية أن يصيبكم ما أصاب الأقوام قبلكم وهؤلاء قوم لوط قريب منكم في المكان وقريب كذلك في الزمان فمدين كانت بين الحجاز والشام ثم يفتح لهم وهم في مواجهة العذاب والهلاك باب المغفرة والتوبة ويطمعهم في رحمة الله والقرب منه بأرق الألفاظ وأحناها واستغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود وهكذا يطوف بهم في مجالات العظة والتذكر والخوف والطمع لعل قلوبهم تتفتح وتخشع وتلين ولكن القوم كانوا قد بلغوا من فساد القلوب ومن سوء تقدير القيم في الحياة وسوء التصور لدوافع العمل والسلوك ما كشف عنه تبجحهم من قبل بالسخرية والتكذيب


089-وَيَا قَوْمِ لاَ يَجْرِمَنَّكُمْ شِقَاقِي أَن يُصِيبَكُم مِّثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِّنكُم بِبَعِيدٍ

ويا قوم لا يجرمنكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح وما قوم لوط منكم ببعيد [ سورة هود - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-وَاسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ

واستغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود [ سورة هود - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-قَالُواْ يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِّمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلاَ رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنتَ عَلَيْنَا بِعَزِيزٍ

قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفا ولولا رهطك لرجمناك وما أنت علينا بعزيز [ سورة هود - الآية 91 ]

قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفا ولولا رهطك لرجمناك وما أنت علينا بعزيز فهم ضيقو الصدور بالحق الواضح لا يريدون أن يدركوه قالوا يا شعيب ما نفقه كثيرا مما تقول وهم يقيسون القيم في الحياة بمقياس القوة المادية الظاهرة وإنا لنراك فينا ضعيفا فلا وزن عندهم للحقيقة القوية التي يحملها ويواجههم بها ولولا رهطك لرجمناك ففي حسابهم عصبية العشيرة لا عصبية الاعتقاد وصلة الدم لا صلة القلب ثم هم يغفلون عن غيرة الله على أوليائه فلا يضعونها في الحساب وما أنت علينا بعزيز لا عزة التقدير والكرامة ولا عزة الغلب والقهر ولكننا نحسب حساب الأهل والعشيرة وحين تفرغ النفوس من العقيدة القويمة والقيم الرفيعة والمثل العالية ; فإنها تقبع على الأرض ومصالحها القريبة وقيمها الدنيا ; فلا ترى حرمة يومئذ لدعوة كريمة ولا لحقيقة كبيرة ; ولا تتحرج عن البطش بالداعية إلا أن تكون له عصبة تؤويه ; وإلا أن تكون معه قوة مادية تحميه أما حرمة العقيدة والحق والدعوة فلا وزن لها ولا ظل في تلك النفوس الفارغة الخاوية الدرس الرابع إنهاء المواجهة بين مدين وشعيب بإهلاكهم وعندئذ تأخذ شعيبا الغيرة على جلال ربه ووقاره ; فيتنصل من الاعتزاز برهطه وقومه ; ويجبههم بسوء التقدير لحقيقة القوى القائمة في هذا الوجود وبسوء الأدب مع الله المحيط بما يعملون ويلقي كلمته الفاصلة الأخيرة ويفاصل قومه على أساس العقيدة ويخلي بينهم وبين الله وينذرهم العذاب الذي ينتظر أمثالهم ويدعهم لمصيرهم الذي يختارون قال يا قوم ارهطي أعز عليكم من الله واتخذتموه وراءكم ظهريا إن ربي بما تعملون محيط ويا قوم اعملوا على مكانتكم إني عامل سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا إني معكم رقيب ارهطي أعز عليكم من الله أجماعة من البشر مهما يكونوا من القوة والمنعة فهم ناس وهم ضعاف وهم عباد من عباد الله أهؤلاء أعز عليكم من الله أهؤلاء أشد قوة ورهبة في نفوسكم من الله واتخذتموه وراءكم ظهريا وهي صورة حسية للترك والإعراض تزيد في شناعة فعلتهم وهم يتركون الله ويعرضون عنه وهم من خلقه وهو رازقهم وممتعهم بالخير الذي هم فيه فهو البطر وجحود النعمة وقلة الحياء إلى جانب الكفر والتكذيب وسوء التقدير إن ربي بما تعملون محيط


092-قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُم مِّنَ اللّهِ وَاتَّخَذْتُمُوهُ وَرَاءكُمْ ظِهْرِيّاً إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ

قال يا قوم أرهطي أعز عليكم من الله واتخذتموه وراءكم ظهريا إن ربي بما تعملون محيط [ سورة هود - الآية 92 ]

أنظر تفسير الآية ( 91 )


093-وَيَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَن يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُواْ إِنِّي مَعَكُمْ رَقِيبٌ

ويا قوم اعملوا على مكانتكم إني عامل سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا إني معكم رقيب [ سورة هود - الآية 93 ]

والإحاطة أقصى الصور الحسية للعلم بالشيء والقدرة عليه إنها غضبة العبد المؤمن لربه أن يستباح جلاله سبحانه ووقاره الغضبة التي لا يقوم إلى جوارها شيء من الاعتزاز بنسبه ورهطه وعشيرته وقومه إن شعيبا لم ينتفخ ولم ينتفش أن يجد القوم يرهبون رهطه فلا تمتد إليه أيديهم بالبطش الذي يريدونه ولم يسترح ولم يطمئن إلى أن يكون رهطه هم الذين يحمونه ويمنعونه من قومه الذين افترق طريقهم عن طريقه وهذا هو الإيمان في حقيقته أن المؤمن لا يعتز إلا بربه ; ولا يرضى أن تكون له عصبة تخشى ولا يخشى ربه فعصبية المسلم ليست لرهطه وقومه إنما هي لربه ودينه وهذا هو مفرق الطريق في الحقيقة بين التصور الإسلامي والتصور الجاهلي في كل أزمانه وبيئاته ومن هذه الغضبة لله والتنصل من الاعتزاز أو الاحتماء بسواه ينبعث ذلك التحدي الذي يوجهه شعيب إلى قومه ; وتقوم تلك المفاصلة بينه وبينهم بعد أن كان واحدا منهم ويفترق الطريقان فلا يلتقيان ويا قوم اعملوا على مكانتكم وامضوا في طريقكم وخطتكم فقد نفضت يدي منكم إني عامل على طريقتي ومنهجي سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب أنا أم أنتم وارتقبوا إني معكم رقيب للعاقبة التي تنتظرني وتنتظركم وفي هذا التهديد ما يوحي بثقته بالمصير كما يوحي بالمفاصلة وافتراق الطريق ويسدل الستار هنا على هذه الكلمة الأخيرة الفاصلة وعلى هذا الافتراق والمفاصلة ليرفع هناك على مصرع القوم وعلى مشهدهم جاثمين في ديارهم أخذتهم الصاعقة التي أخذت قوم صالح فكان مصيرهم كمصيرهم خلت منهم الدور كأن لم يكن لهم فيها دور وكأن لم يعمروها حينا من الدهر مضوا مثلهم مشيعين باللعنة طويت صفحتهم في الوجود وصفحتهم في القلوب ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود وطويت صفحة أخرى من الصفحات السود حق فيها الوعيد على من كذبوا بالوعيد


094-وَلَمَّا جَاء أَمْرُنَا نَجَّيْنَا شُعَيْباً وَالَّذِينَ آمَنُواْ مَعَهُ بِرَحْمَةٍ مَّنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُواْ الصَّيْحَةُ فَأَصْبَحُواْ فِي دِيَارِهِمْ جَاثِمِينَ

ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين [ سورة هود - الآية 94 ]

أنظر تفسير الآية ( 93 )


095-كَأَن لَّمْ يَغْنَوْاْ فِيهَا أَلاَ بُعْداً لِّمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ

كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود [ سورة هود - الآية 95 ]

أنظر تفسير الآية ( 93 )


096-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُّبِينٍ

ولقد أرسلنا موسى بآياتنا وسلطان مبين [ سورة هود - الآية 96 ]

الدرس الخامس فرعون يقود قومه إلى النار وخاتمة ذلك القصص هذه الإشارة إلى قصة موسى مع فرعون لتسجيل نهاية فرعون وملئه ونهاية قومه الذين ائتمروا بأمره وتتضمن هذه الإشارة العابرة إيماءات كثيرة إلى وقائع القصة القصة التي لم تذكر هنا كما تضم مشهدا من مشاهد القيامة الحية المتحركة وهذا وذلك إلى تقرير مبدأ رئيسي من مباديء الإسلام مبدأ التبعة الفردية التي لا يسقطها اتباع الرؤساء والكبراء ويبدأ المشهد المعروض هنا بإرسال موسى بالآيات مزودا بقوة من الله وسلطان إلى فرعون ذي السلطان وكبراء قومه ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وملئه ويجمل السياق خطوات القصة كلها ليصل إلى نهايتها فإذا هم يتبعون أمر فرعون ويعصون أمر الله على ما في أمر فرعون من حماقة وجهل وشطط فاتبعوا أمر فرعون وما أمر فرعون برشيد ولما كانوا تبعا لفرعون في هذا الأمر يمشون خلفه ويتبعون خطواته الضالة بلا تدبر ولا تفكر ودون أن يكون لهم رأي مستهينين بأنفسهم متخلين عن تكريم الله لهم بالإرادة والعقل وحرية الاتجاه واختيار الطريق لما كانوا كذلك فإن السياق يقرر أن فرعون سيقدمهم يوم القيامة ويكونون له تبعا يقدم قومه يوم القيامة وبينما نحن نسمع حكاية عن الماضي ووعدا عن المستقبل إذا المشهد ينقلب وإذا المستقبل ماض قد وقع وإذا فرعون قد قاد قومه إلى النار وانتهى فأوردهم النار أوردهم كما يورد الراعي قطيع الغنم ألم يكونوا قطيعا يسير بدون تفكير ألم يتنازلوا عن أخص خصائص الآدمية وهي حرية الإرادة والاختيار فأوردهم النار ويا بئساه من ورد لا يروي غلة ولا يشفي صدى إنما يشوي البطون والقلوب وبئس الورد المورود وإذا ذلك كله قيادة ففرعون لهم وإيرادهم موردهم إذا ذلك كله حكاية تروى ويعلق عليها وأتبعوا في هذه لعنة ويوم القيامة ويسخر منها ويتهكم عليها بئس الرفد المرفود


097-إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُواْ أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ

إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد [ سورة هود - الآية 97 ]

أنظر تفسير الآية ( 96 )


098-يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ

يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود [ سورة هود - الآية 98 ]

أنظر تفسير الآية ( 96 )


099-وَأُتْبِعُواْ فِي هَـذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ

وأتبعوا في هـذه لعنة ويوم القيامة بئس الرفد المرفود [ سورة هود - الآية 99 ]

أنظر تفسير الآية ( 96 )


100-ذَلِكَ مِنْ أَنبَاء الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَآئِمٌ وَحَصِيدٌ

ذلك من أنباء القرى نقصه عليك منها قآئم وحصيد [ سورة هود - الآية 100 ]

فهذه النار هي الرفد والعطاء والمنة التي رفد بها فرعون قومه ألم يعد السحرة عطاء جزيلا ورفدا مرفودا فها هو ذا رفده لمن اتبعه النار وبئس الورد المورود وبئس الرفد المرفود وذلك من بدائع التعبير والتصوير في هذا الكتاب العجيب الوحدة السادسة الموضوع تقرير حقائق إعتقادية تعقيبا على قصص السورة مقدمة الوحدة هذه خاتمة السورة تشتمل على تعليقات وتعقيبات متنوعة مبنية على ما سبق في سياق السورة من المقدمة ومن القصص وهذه التعليقات والتعقيبات شديدة الاتصال بما سبق من سياق السورة متكاملة معه في أداء أهدافها كذلك والتعقيب الأول في هذا الدرس تعقيب مباشر على القصص ذلك من أنباء القرى نقصه عليك منها قائم وحصيد وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد والتعقيب الثاني يتخذ مما نزل بالقرى من عذاب موحيا بالخوف من عذاب الآخرة الذي يعرض في مشهد شاخص من مشاهد يوم القيامة إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود وما نؤخره إلا لأجل معدود يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد فأما الذين شقوا ففي النار لهم فيها زفير وشهيق خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك إن ربك فعال لما يريد وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك عطاء غير مجذوذ يليه تعقيب آخر مستمد من عاقبة القرى ومن مشهد القيامة لتقرير أن المشركين الذين يواجههم محمد ص شأنهم شأن من قبلهم في الحالين وإذا كان عذاب الاستئصال لا يقع عليهم في الأرض فذلك لكلمة سبقت من ربك إلى أجل كما أجل العذاب لقوم موسى مع اختلافهم فيما جاءهم من كتاب ولكن هؤلاء وهؤلاء سيوفون أعمالهم على وجه التأكيد فاستقم أيها الرسول على طريقتك أنت ومن تاب معك ولا تركنوا إلى الذين ظلموا وأشركوا وأقم الصلاة واصبر فإن الله لا يضيع أجر المحسنين فلا تك في مرية مما يعبد هؤلاء ما يعبدون إلا كما يعبد آباؤهم من قبل وإنا لموفوهم نصيبهم غير منقوص ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير فاستقم كما أمرت ومن تاب معك ولا تطغوا


101-وَمَا ظَلَمْنَاهُمْ وَلَـكِن ظَلَمُواْ أَنفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِن دُونِ اللّهِ مِن شَيْءٍ لِّمَّا جَاء أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ

وما ظلمناهم ولـكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب [ سورة هود - الآية 101 ]

أنظر تفسير الآية ( 100 )


102-وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ

وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد [ سورة هود - الآية 102 ]

أنظر تفسير الآية ( 100 )


103-إِنَّ فِي ذَلِكَ لآيَةً لِّمَنْ خَافَ عَذَابَ الآخِرَةِ ذَلِكَ يَوْمٌ مَّجْمُوعٌ لَّهُ النَّاسُ وَذَلِكَ يَوْمٌ مَّشْهُودٌ

إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود [ سورة هود - الآية 103 ]

أنظر تفسير الآية ( 100 )


104-وَمَا نُؤَخِّرُهُ إِلاَّ لِأَجَلٍ مَّعْدُودٍ

وما نؤخره إلا لأجل معدود [ سورة هود - الآية 104 ]

أنظر تفسير الآية ( 100 )


105-يَوْمَ يَأْتِ لاَ تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ

يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد [ سورة هود - الآية 105 ]

أنظر تفسير الآية ( 100 )


106-فَأَمَّا الَّذِينَ شَقُواْ فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ

فأما الذين شقوا ففي النار لهم فيها زفير وشهيق [ سورة هود - الآية 106 ]

أنظر تفسير الآية ( 100 )


107-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ

خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك إن ربك فعال لما يريد [ سورة هود - الآية 107 ]

أنظر تفسير الآية ( 100 )


108-وَأَمَّا الَّذِينَ سُعِدُواْ فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ عَطَاء غَيْرَ مَجْذُوذٍ

وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك عطاء غير مجذوذ [ سورة هود - الآية 108 ]

أنظر تفسير الآية ( 100 )


109-فَلاَ تَكُ فِي مِرْيَةٍ مِّمَّا يَعْبُدُ هَـؤُلاء مَا يَعْبُدُونَ إِلاَّ كَمَا يَعْبُدُ آبَاؤُهُم مِّن قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنقُوصٍ

فلا تك في مرية مما يعبد هـؤلاء ما يعبدون إلا كما يعبد آباؤهم من قبل وإنا لموفوهم نصيبهم غير منقوص [ سورة هود - الآية 109 ]

أنظر تفسير الآية ( 100 )


110-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِّنْهُ مُرِيبٍ

ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب [ سورة هود - الآية 110 ]

أنظر تفسير الآية ( 100 )


111-وَإِنَّ كُـلاًّ لَّمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ

وإن كـلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير [ سورة هود - الآية 111 ]

أنظر تفسير الآية ( 100 )


112-فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير [ سورة هود - الآية 112 ]

أنظر تفسير الآية ( 100 )


113-وَلاَ تَرْكَنُواْ إِلَى الَّذِينَ ظَلَمُواْ فَتَمَسَّكُمُ النَّارُ وَمَا لَكُم مِّن دُونِ اللّهِ مِنْ أَوْلِيَاء ثُمَّ لاَ تُنصَرُونَ

ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون [ سورة هود - الآية 113 ]

أنظر تفسير الآية ( 100 )


114-وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ

وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السـيئات ذلك ذكرى للذاكرين [ سورة هود - الآية 114 ]

أنظر تفسير الآية ( 100 )


115-وَاصْبِرْ فَإِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ

واصبر فإن الله لا يضيع أجر المحسنين [ سورة هود - الآية 115 ]

أنظر تفسير الآية ( 100 )


116-فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ

فلولا كان من القرون من قبلكم أولوا بقية ينهون عن الفساد في الأرض إلا قليلا ممن أنجينا منهم واتبع الذين ظلموا ما أترفوا فيه وكانوا مجرمين [ سورة هود - الآية 116 ]

إنه بما تعملون بصير ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين واصبر فإن الله لا يضيع أجر المحسنين ثم عودة إلى القرون الخالية التي لم يكن فيها إلا قليل من الذين ينهون عن الفساد في الأرض أما الكثرة فكانت ماضية فيما هي فيه فاستحقت الهلاك وما كان ربك ليهلك القرى بظلم وأهلها مصلحون فلولا كان من القرون من قبلكم أولو بقية ينهون عن الفساد في الأرض إلا قليلا ممن أنجينا منهم واتبع الذين ظلموا ما أترفوا فيه وكانوا مجرمين وما كان ربك ليهلك القرى بظلم وأهلها مصلحون وكشف عن سنة الله في كون الناس مختلفين في مناهجهم واتجاهاتهم ولو شاء ربك لجعل الناس أمة واحدة ولكن إرادته اقتضت إعطاء البشر قدرا من الاختيار ولو شاء ربك لجعل الناس امة واحدة ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين وفي النهاية يسجل السياق غرضا من أغراض هذا القصص هوتثبيت فؤاد النبي ص ويؤمر الرسول أن يلقي للمشركين كلمته الأخيرة ويكلهم إلى ما ينتظرهم من غيب الله وأن يعبد الله ويتوكل عليه ويدع له أخذ الناس بما يعملون وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عاملون وانتظروا إنا منتظرون ولله غيب السماوات والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغافل عما تعملون الدرس الأول الإتعاظ من إهلاك الكفار السابقين ذلك من أنباء القرى نقصه عليك منها قائم وحصيد وما ظلمناهم ولكن ظلموا أنفسهم ; فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد ومصارع القوم معروضة ومشاهدهم تزحم النفس والخيال ; منهم الغارقون في لجة الطوفان الغامر ومنهم المأخوذون بالعاصفة المدمرة ومنهم من أخذته الصيحة ومنهم من خسفت به وبداره الأرض ومنهم من يقدم قومه يوم القيامة فأوردهم النار وما حل بهم من قبل في الدنيا يخايل للأنظار في هذا الموضع وقد بلغ السياق من القلوب والمشاعر أعماقها بتلك المصارع والمشاهد هنا يأتي هذا التعقيب ذلك من أنباء القرى نقصه عليك منها قائم و حصيد ذلك من أنباء القرى نقصه عليك فما كان لك به من علم إنما هو الوحي ينبئك بهذا الغيب المطمور وذلك بعض أغراض القصص في القرآن منها قائم لا تزال آثاره تشهد بما بلغ أهله من القوة والعمران كبقايا عاد في الأحقاف وبقايا ثمود في الحجر ومنها حصيد كالزرع المحصود اجتث من فوق الأرض وتعرى وجهها منه كما حل بقوم نوح أو قوم لوط وما الأقوام وما العمران إن هي إلا حقول من الأناسي كحقول النبات غرس منها يزكو وغرس منها خبيث غرس منها ينمو وغرس منها يموت وما ظلمناهم ولكن ظلموا أنفسهم فهم قد عطلوا مداركهم وتولوا عن الهدى وكذبوا بالآيات واستهزأوا بالوعيد فصاروا إلى ما صاروا إليه ظالمين لأنفسهم لا مظلومين فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب وهذا غرض آخر من أغراض هذا القصص فقد افتتحت السورة بإنذار الذين يدينون لغير الله سبحانه ; وتكرر الإنذار مع كل رسول ; وقيل لهم إن هذه الأرباب المفتراة لا تعصمهم من الله فها هي ذي العاقبة تصدق النذر فلا تغني عنهم آلهتهم شيئا ولا تدفع عنهم العذاب لما جاء أمر ربك بل ما زادهم هؤلاء الآلهة إلا خسارة ودمارا ولفظ تتبيب أقوى ببنائه اللفظي وجرسه المشدد ذلك أنهم اعتمدوا عليهم فزادوا استهتارا وتكذيبا فزادهم الله نكالا وتدميرا فهذا معنى ما زادوهم فهم لا يملكون لهم ضرا كما أنهم لا يملكون لهم نفعا ولكن بسببهم كانت الخسارة المضاعفة والتدمير المضاعف والنكال الشديد وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة كذلك الذي قصصناه عليك وبمثل هذا الدمار والنكال يأخذ ربك القرى حين يأخذها وهي ظالمة ظالمة مشركة حين تدين لغير الله بالربوبية وظالمة لنفسها بالشرك والفساد في الأرض والإعراض عن دعوة التوحيد والصلاح وقد ساد فيها الظلم وسيطر الظالمون إن أخذه أليم شديد بعد الإمهال والمتاع والابتلاء وبعد الإعذار بالرسل والبينات وبعد أن يسود الظلم في الأمة ويسيطر الظالمون ويتبين أن دعاة الحق المصلحين قلة منعزلة لا تأثير لها في حياة الجماعة الظالمة السادرة في الضلال ثم بعد أن تفاصل العصبة المؤمنة قومها السادرين في الضلال ; وتعتبر نفسها أمة وحدها لها دينها ولها ربها ولها قيادتها المؤمنة ولها ولاؤها الخاص فيما بينها وتعلن الأمة المشركة من قومها بهذا كله وتدعها تلاقي مصيرها الذي يقدره الله لها وفق سنته التي لا تتخلف على مدار الزمان الدرس الثاني مصير الأشقياء والسعداء يوم القيامة ذلك الأخذ الأليم الشديد في الدنيا علامة على عذاب الآخرة يراها من يخافون عذاب الآخرة أي الذين تفتحت بصائرهم ليدركوا أن الذي يأخذ القرى بظلمها في هذه الحياة سيأخذها بذنوبها في الآخرة فيخافوا هذا العذاب وهنا يعبر السياق بالقلب البشري من مشاهد الأرض إلى مشاهد القيامة على طريقة القرآن في وصل الرحلتين بلا فاصل في السياق إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود وما نؤخره إلا لأجل معدود يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد فأما الذين شقوا ففي النار لهم فيها زفير وشهيق خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك إن ربك فعال لما يريد وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك عطاء غير مجذوذ إن في ذلك لآية لمن خاف عذاب الآخرة ففي ذلك الأخذ الأليم الشديد مشابه من عذاب الآخرة تذكر بهذا اليوم وتخيف وإن كان لا يراها إلا الذين يخافون الآخرة فتتفتح بصائرهم بهذه التقوى التي تجلو البصائر والقلوب والذين لا يخافون الآخرة تظل قلوبهم صماء لا تتفتح للآيات ولا تحس بحكمة الخلق والإعادة ولا ترى إلا واقعها القريب في هذه الدنيا وحتى العبر التي تمر في هذه الحياة لا تثير فيها عظة ولا فهما ثم يأخذ في وصف ذلك اليوم ذلك يوم مجموع له الناس وذلك يوم مشهود وهنا يرتسم مشهد التجميع يشمل الخلق جميعا على غير إرادة منهم إنما هو سوق الجميع سوقا إلى ذلك المعرض المشهود والكل يحضر والكل ينتظر ما سوف يكون يوم يأت لا تكلم نفس إلا بإذنه فالصمت الهائل يغشى الجميع والرهبة الشاملة تخيم على المشهد ومن فيه والكلام بإذن لا يجرؤ أحد على طلبه ولكن يؤذن لمن شاء الله فيخرج من صمته بإذنه ثم تبدأ عملية الفرز والتوزيع فمنهم شقي وسعيد ومن خلال التعبير نشهد الذين شقوا نشهدهم في النار مكروبي الأنفاس لهم فيها زفير وشهيق من الحر والكتمة والضيق ونشهد الذين سعدوا نشهدهم في الجنة لهم فيها عطاء دائم غير مقطوع ولا ممنوع هؤلاء وأولئك خالدون حيث هم ما دامت السماوات والأرض وهو تعبير يلقي في الذهن صفة الدوام والاستمرار وللتعبير ظلال وظل هذا التعبير هنا هو المقصود وقد علق السياق هذا الاستمرار بمشيئة الله في كلتا الحالتين وكل قرار وكل سنة معلقة بمشيئة الله في النهاية فمشيئة الله هي التي اقتضت السنة وليست مقيدة بها ولا محصورة فيها إنما هي طليقة تبدل هذه السنة حين يشاء الله إن ربك فعال لما يريد وزاد السياق في حالة الذين سعدوا ما يطمئنهم إلى أن مشيئة الله اقتضت أن يكون عطاؤه لهم غير مقطوع حتى على فرض تبديل إقامتهم في الجنة وهو مطلق فرض يذكر لتقرير حرية المشيئة بعدما يوهم التقييد الدرس الثالث مواساة وتطمين الرسول ومن معه بأنهم على الحق بعد هذا الاستطراد إلى المصير في الآخرة بمناسبة عرض مصائر الأقوام في الدنيا والمشابه بين عذاب الدنيا وعذاب الآخرة وتصوير ما ينتظر المكذبين هنا أو هناك أو هنا ثم هناك يعود السياق بما يستفاد من القصص ومن المشاهد إلى الرسول ص والقلة المؤمنة معه في مكة تسرية وتثبيتا ; وإلى المكذبين من قومه بيانا وتحذيرا فليس هناك شك في أن القوم يعبدون ما كان آباؤهم يعبدون شأنهم شأن أصحاب ذلك القصص وأصحاب تلك المصائر ونصيبهم الذي يستحقونه سيوفونه فإن كان قد أخر عنهم فقد أخر عذاب الاستئصال عن قوم موسى بعد اختلافهم في دينهم لأمر قد شاءه الله في إنظارهم ولكن قوم موسى وقوم محمد على السواء سيوفون ما يستحقون بعد الأجل وفي الموعد المحدود ولم يؤخر عنهم العذاب لأنهم على الحق فهم على الباطل الذي كان عليه آباؤهم بكل تأكيد فلا تك في مرية مما يعبد هؤلاء ما يعبدون إلا كما يعبد آباؤهم من قبل وإنا لموفوهم نصيبهم غير منقوص ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير لا يتسرب إلى نفسك شك في فساد عبادة هؤلاء والخطاب للرسول ص والتحذير لقومه وهذا الأسلوب أفعل في النفس أحيانا لأنه يوحي بأنها قضية موضوعية يبينها الله لرسوله وليست جدالا مع أحد ولا خطابا للمتلبسين بها إهمالا لهم وقلة انشغال بهم وعندئذ يكون لتلك الحقيقة الخالصة المجردة أثرها في اهتمامهم أكثر مما لو خوطبوا بها خطابا مباشرا فلا تك في مرية مما يعبد هؤلاء ما يعبدون إلا كما يعبد آباؤهم من قبل ومصيرهم إذن كمصيرهم العذاب ولكنه يلفه كذلك في التعبير تمشيا مع الأسلوب وإنا لموفوهم نصيبهم غير منقوص ومعروف نصيبهم هذا من نصيب القوم قبلهم وقد رأينا منه نماذج ومشاهد وقد لا يصيبهم عذاب الاستئصال في الدنيا كما لم يصب قوم موسى ولقد آتينا موسى الكتاب فاختلف فيه وتفرقت كلمتهم واعتقاداتهم وعباداتهم ولكن كلمة سبقت من الله أن يكون حسابهم الكامل يوم القيامة ولولا كلمة سبقت من ربك لقضي بينهم ولحكمة ما سبقت هذه الكلمة ولم يحل عذاب الاستئصال بهم لأن لهم كتابا والذين لهم كتاب من أتباع الرسل كلهم مؤجلون إلى يوم القيامة لأن الكتاب دليل هداية باق تستطيع الأجيال أن تتدبره كالجيل الذي أنزل فيه والأمر ليس كذلك في الخوارق المادية التي لا يشهدها إلا جيل فإما أن يؤمن بها وإما أن لا يؤمن فيأخذه العذاب والتوراة والإنجيل كتابان متكاملان يظلان معروضين للأجيال حتى يجيء الكتاب الأخير مصدقا لما بين يديه من التوراة والإنجيل فيصبح هو الكتاب الأخير للناس جميعا يدعى إليه الناس جميعا ويحاسب على أساسه الناس جميعا بما فيهم أهل التوراة وأهل الإنجيل وإنهم أي قوم موسى لفي شك منه مريب من كتب موسى لأنه لم يكتب إلا بعد أجيال وتفرقت فيه الروايات واضطربت فلا يقين فيه لمتبعيه وإذا كان العذاب قد أجل فإن الكل سيوفون أعمالهم خيرها وشرها سيوفيهم بها العليم الخبير بها ولن تضيع وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير وفي التعبير توكيدات منوعة حتى لا يشك أحد في الجزاء والوفاء من جراء الإنظار والتأجيل وحتى لا يشك أحد في أن ما عليه القوم هو الباطل الذي لا شك في بطلانه وأنه الشرك الذي زاوله من قبل كل المشركين ولقد كان لهذه التوكيدات ما يقتضيها من واقع الحركة في تلك الفترة فقد وقف المشركون وقفتهم العنيدة منها ومن رسول الله ص والقلة المؤمنة معه وتجمدت الدعوة على وجه التقريب بينما عذاب الله الموعود مؤجل لم يقع بعد والأذى ينزل بالعصبة المؤمنة ويمضي أعداؤها ناجين إنها فترة تهتز فيها بعض القلوب وحتى القلوب الثابتة تنالها الوحشة وتحتاج إلى مثل هذه التسرية وإلى مثل هذا التثبيت وتثبيت القلوب المؤمنة لا يكون بشيء كما يكون بتوكيد أن أعداءها هم أعداء الله وأنهم على الباطل الذي لا شك فيه كذلك لا يكون تثبيت القلوب المؤمنة بشيء كما يكون بجلاء حكمة الله في إمهال الظالمين وإرجاء الطغاة إلى يوم معلوم ينالون فيه جزاءهم ولا يفلتون وهكذا نلمح مقتضيات الحركة بهذه العقيدة في النصوص القرآنية ونرى كيف يخوض القرآن المعركة بالجماعة المسلمة وكيف يكشف لها معالم الطريق الدرس الرابع وصايا وتوجيهات للرسول ومن معه ذلك البيان مع هذا التوكيد يلقي في النفس أن سنة الله ماضية على استقامتها في خلقه وفي دينه وفي وعده وفي و عيده وإذن فليستقم المؤمنون بدين الله والداعون له على طريقتهم كما أمروا لا يغلون في الدين ولا يزيدون فيه ولا يركنون إلى الظالمين مهما تكن قوتهم ولا يدينون لغير الله مهما طال عليهم الطريق ثم يتزودون بزاد الطريق ويصبرون حتى تتحقق سنة الله عندما يريد فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين واصبر فإن الله لا يضيع أجر المحسنين هذا الأمر للرسول ص ومن تاب معه فاستقم كما أمرت أحس عليه الصلاة والسلام برهبته وقوته حتى روي عنه أنه قال مشيرا إليه " شيبتني هود " فالاستقامة الاعتدال والمضي على النهج دون انحراف وهو في حاجة إلى اليقظة الدائمة والتدبر الدائم والتحري الدائم لحدود الطريق وضبط الانفعالات البشرية التي تميل الاتجاه قليلا أو كثيرا ومن ثم فهي شغل دائم في كل حركة من حركات الحياة وإنه لمما يستحق الانتباه هنا أن النهي الذي أعقب الأمر بالاستقامة لم يكن نهيا عن القصور والتقصير إنما كان نهيا عن الطغيان والمجاوزة وذلك أن الأمر بالاستقامة وما يتبعه في الضمير من يقظة وتحرج قد ينتهي إلى الغلو والمبالغة التي تحول هذا الدين من يسر إلى عسر والله يريد دينه كما أنزله ويريد الاستقامة على ما أمر دون إفراط ولا غلو فالإفراط والغلو يخرجان هذا الدين عن طبيعته كالتفريط والتقصير وهي التفاتة ذات قيمة كبيرة لإمساك النفوس على الصراط بلا انحراف إلى الغلو أو الإهمال على السواء إنه بما تعملون بصير والبصر من البصيرة مناسب في هذا الموضع الذي تتحكم فيه البصيرة وحسن الإدراك والتقدير فاستقم أيها الرسول كما أمرت ومن تاب معك ولا تركنوا إلى الذين ظلموا فتمسكم النار لا تستندوا ولا تطمئنوا إلى الذين ظلموا إلى الجبارين الطغاة الظالمين أصحاب القوة في الأرض الذين يقهرون العباد بقوتهم ويعبدونهم لغير الله من العبيد لا تركنوا إليهم فإن ركونهم إليهم يعني إقرارهم على هذا المنكر الأكبر الذي يزاولونه ومشاركتهم إثم ذلك المنكر الكبير فتمسكم النار جزاء هذا الانحراف وما لكم من دون الله من أولياء ثم لا تنصرون والاستقامة على الطريق في مثل هذه الفترة أمر شاق عسير يحتاج إلى زاد يعين والله سبحانه يرشد رسوله ص ومن معه من القلة المؤمنة إلى زاد الطريق وأقم الصلاة طرفي النهار وزلفا من الليل ولقد علم الله أن هذا هو الزاد الذي يبقى حين يفنى كل زاد والذي يقيم البنية الروحية ويمسك القلوب على الحق الشاق التكاليف ذلك أنه يصل هذه القلوب بربها الرحيم الودود القريب المجيب وينسم عليها نسمة الأنس في وحشتها وعزلتها في تلك الجاهلية النكدة الكنود والآية هنا تذكر طرفي النهار وهما أوله وآخره وزلفا من الليل أي قريبا من الليل وهذه تشمل أوقات الصلاة المفروضة دون تحديد عددها والعدد محدد بالسنة ومواقيته كذلك والنص يعقب على الأمر بإقامة الصلاة أي أدائها كاملة مستوفاة بأن الحسنات يذهبن السيئات وهو نص عام يشمل كل حسنة والصلاة من أعظم الحسنات فهي داخلة فيه بالأولوية لا أن الصلاة هي الحسنة التي تذهب السيئة بهذا التحديد كما ذهب بعض المفسرين ذلك ذكرى للذاكرين فالصلاة ذكر في أساسها ومن ثم ناسبها هذا التعقيب والاستقامة في حاجة إلى الصبر كما أن انتظار الأجل لتحقيق سنة الله في المكذبين يحتاج إلى الصبر ومن ثم كان التعقيب على الأمر بالاستقامة وعلى ما سبقه في السياق هو واصبر فإن الله لا يضيع أجر المحسنين والاستقامة إحسان وإقامة الصلاة في أوقاتها إحسان والصبر على كيد التكذيب إحسان والله لا يضيع أجر المحسنين الدرس الخامس إهلاك السابقين لعدم إصلاحهم ونهيهم عن الفساد ثم يعود السياق إلى تكملة التعليق والتعقيب على مصارع القرى والقرون فيشير من طرف خفي إلى أنه لو كان في هذه القرون أولو بقية يستبقون لأنفسهم الخير عند الله فينهون عن الفساد في الأرض ويصدون الظالمين عن الظلم ما أخذ تلك القرى بعذاب الاستئصال الذي حل بهم فإن الله لا يأخذ القرى بالظلم إذا كان أهلها مصلحين أي إذا كان للمصلحين من أهلها قدرة يصدون بها الظلم والفساد إنما كان في هذه القرى قلة من المؤمنين لا نفوذ لهم ولا قوة فأنجاهم الله وكان فيها كثرة من المترفين وأتباعهم والخانعين لهم فأهلك القرى بأهلها الظالمين فلولا كان من القرون من قبلكم أولو بقية ينهون عن الفساد في الأرض إلا قليلا ممن أنجينا منهم واتبع الذين ظلموا ما أترفوا فيه وكانوا مجرمين وما كان ربك ليهلك القرى بظلم وأهلها مصلحون


117-وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ

وما كان ربك ليهلك القرى بظلم وأهلها مصلحون [ سورة هود - الآية 117 ]

أنظر تفسير الآية ( 116 )


118-وَلَوْ شَاء رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلاَ يَزَالُونَ مُخْتَلِفِينَ

ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين [ سورة هود - الآية 118 ]

وهذه الإشارة تكشف عن سنة من سنن الله في الأمم فالأمة التي يقع فيها الفساد بتعبيد الناس لغير الله في صورة من صوره فيجد من ينهض لدفعه هي أمم ناجية لا يأخذها الله بالعذاب والتدمير فأما الأمم التي يظلم فيها الظالمون ويفسد فيها المفسدون فلا ينهض من يدفع الظلم والفساد أو يكون فيها من يستنكر ولكنه لا يبلغ أن يؤثر في الواقع الفاسد فإن سنة الله تحق عليها إما بهلاك الاستئصال وإما بهلاك الانحلال والاختلال فأصحاب الدعوة إلى ربوبية الله وحده وتطهير الأرض من الفساد الذي يصيبها بالدينونة لغيره هم صمام الأمان للأمم والشعوب وهذا يبرز قيمة كفاح المكافحين لإقرار ربوبية الله وحده الواقفين للظلم والفساد بكل صوره إنهم لا يؤدون واجبهم لربهم ولدينهم فحسب إنما هم يحولون بهذا دون أممهم وغضب الله واستحقاق النكال والضياع الدرس السادس سنة الله في اختلاف الناس والفصل بينهم يوم القيامة والتعقيب الأخير عن اختلاف البشر إلى الهدى وإلى الضلال وسنة الله المستقيمة في اتجاهات خلقه إلى هذا أو ذاك ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين لو شاء الله لخلق الناس كلهم على نسق واحد وباستعداد واحد نسخا مكرورة لا تفاوت بينها ولا تنويع فيها وهذه ليست طبيعة هذه الحياة المقدرة على هذه الأرض وليست طبيعة هذا المخلوق البشري الذي استخلفه الله في الأرض ولقد شاء الله أن تتنوع استعدادات هذا المخلوق واتجاهاته وأن يوهب القدرة على حرية الاتجاه وأن يختار هو طريقه ويحمل تبعة الاختيار ويجازي على اختياره للهدى أوللضلال هكذا اقتضت سنة الله وجرت مشيئته فالذي يختار الهدى كالذي يختار الضلال سواء في أنه تصرف حسب سنة الله في خلقه ووفق مشيئته في أن يكون لهذا المخلوق أن يختار وأن يلقى جزاء منهجه الذي اختار شاء الله ألا يكون الناس أمة واحدة فكان من مقتضى هذا أن يكونوا مختلفين وأن يبلغ هذا الاختلاف أن يكون في أصول العقيدة إلا الذين أدركتهم رحمة الله الذين اهتدوا إلى الحق والحق لا يتعدد فاتفقوا عليه وهذا لا ينفي أنهم مختلفون مع أهل الضلال ومن المقابل الذي ذكره النص وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين يفهم أن الذين التقوا على الحق وأدركتهم رحمة الله لهم مصير آخر هو الجنة تمتليء بهم كما تمتليء جهنم بالضالين المختلفين مع أهل الحق والمختلفين فيما بينهم على صنوف الباطل ومناهجه الكثيرة الدرس السابع وظيفة القصص في تثبيت الفؤاد وانتظار الفرج من الله والخاتمة الأخيرة خطاب للرسول ص عن حكمة سوق القصص إليه في خاصة نفسه للمؤمنين فأما الذين لا يؤمنون فليلق إليهم كلمته الأخيرة وليفاصلهم مفاصلة حاسمة وليخل بينهم وبين ما ينتظرهم في غيب الله ثم ليعبد الله وليتوكل عليه ويدع القوم لما يعملون


119-إِلاَّ مَن رَّحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ

إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين [ سورة هود - الآية 119 ]

أنظر تفسير الآية ( 118 )


120-وَكُـلاًّ نَّقُصُّ عَلَيْكَ مِنْ أَنبَاء الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءكَ فِي هَـذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ

وكـلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هـذه الحق وموعظة وذكرى للمؤمنين [ سورة هود - الآية 120 ]

وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عاملون وانتظروا إنا منتظرون ولله غيب السماوات والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغافل عما تعملون ويا لله للرسول ص لقد كان يجد من قومه ومن انحرافات النفوس ومن أعباء الدعوة ما يحتاج معه إلى التسلية والتسرية والتثبيت من ربه وهو الصابر الثابت المطمئن إلى ربه وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق أي في هذه السورة الحق من أمر الدعوة ومن قصص الرسل ومن سنن الله ومن تصديق البشرى والوعيد وموعظة وذكرى للمؤمنين تعظهم بما سلف في القرون وتذكرهم بسنن الله وأوامره ونواهيه فأما الذين لا يؤمنون بعد ذلك فلا موعظة لهم ولا ذكرى وإنما الكلمة الفاصلة والمفاصلة الحاسمة وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عاملون وانتظروا إنا منتظرون كما قال أخ لك ممن سبق قصصهم في هذه السورة لقومه ثم تركهم لمصيرهم يلاقونه وما ينتظرونه غيب من غيب الله ولله غيب السماوات والأرض والأمر كله إليه أمرك وأمر المؤمنين وأمر الذين لا يؤمنون وأمر هذا الخلق كله ما كان في غيبه وما سيكون فاعبده فهو الجدير وحده بالعبادة والدينونة وتوكل عليه فهو الولي وحده والنصير وهو العليم بما تعملون من خير وشر ولن يضيع جزاء أحد وما ربك بغافل عما تعملون تعقيب على سورة هود وهكذا تختم السورة التي بدئت بالتوحيد في العبادة والتوبة والإنابة والرجعة إلى الله في النهاية بمثل ما بدئت به من عبادة الله وحده والتوجه إليه وحده والرجعة إليه في نهاية المطاف وذلك بعد طول التطواف في آفاق الكون وأغوار النفس وأطواء القرون وهكذا يلتقي جمال التنسيق الفني في البدء والختام والتناسق بين القصص والسياق بكمال النظرة والفكرة والاتجاه في هذا القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا وبعد فإن المتتبع لسياق هذه السورة كلها بل المتتبع للقرآن المكي كله يجد أن هناك خطا أصيلا ثابتا عريضا عميقا هو الذي ترتكز عليه ; وهو المحور الذي تدور حوله ; وإليه ترجع سائر خطوطها وإليه تشد جميع خيوطها كذلك إنه خط العقيدة الذي يرتكز إليه هذا الدين كله وإنه محور العقيدة الذي يدور عليه هذا المنهج الرباني لحياة البشرية جملة وتفصيلا وسنحتاج في التعقيب الإجمالي على هذه السورة أن نقف وقفات إجمالية كذلك على ذلك الخط وعلى هذا المحور كما يتجلى في سياق السورة وبعضها مما يكون قد سبق لنا الوقوف عنده شيئا ما ولكننا في هذا التعقيب الإجمالي سنحتاج إلى الإلمام به ربطا لأجزاء هذا التعقيب الأخير إن الحقيقة الأولى البارزة في سياق السورة كله سواء في مقدمتها التي تعرض مضمون الكتاب الذي أرسل به محمد ص أو في القصص الذي يعرض خط الحركة بالعقيدة الإسلامية على مدى االتاريخ البشري أو في التعقيب الختامي الذي يوجه رسول الله ص إلى مواجهة المشركين بالنتائج النهائية المستخلصة من هذا القصص ومن مضمون الكتاب الذي جاءهم به في النهاية إن الحقيقة الأولى البارزة في سياق السورة كله هي التركيز على الأمر بعبادة الله وحده والنهي عن عبادة غيره وتقرير أن هذا هو الدين كله وإقامة الوعد والوعيد والحساب والجزاء والثواب والعقاب على هذه القاعدة الواحدة الشاملة العريضة كما أسلفنا في تقديم السورة وفي مواضع متعددة من تفسيرها فيبقى هنا أن نجلي أولا طريقة المنهج القرآني في تقرير هذه الحقيقة وقيمة هذه الطريقة إن حقيقة توحيد العبادة لله ترد في صيغتين هكذا يا قوم اعبدوا الله ما لكم من إله غيره ألا تعبدوا إلا الله إنني لكم منه نذير وبشير وواضح اختلاف الصيغتين بين الأمر والنهي فهل مدلولهما واحد إن مدلول الصيغة الأولى الأمر بعبادة الله وتقرير أن ليس هناك إله يعبد سواه ومدلول الصيغة الثانية النهي عن عبادة غير الله والمدلول الثاني هو مقتضى المدلول الأول ومفهومه ولكن الأول منطوق والآخر مفهوم ولقد اقتضت حكمة الله في بيان هذه الحقيقة الكبيرة عدم الاكتفاء بالمفهوم في النهي عن عبادة غير الله وتقرير هذا النهي عن طريق منطوق مستقل وإن كان مفهوما ومتضمنا في الأمر الأول إن هذا يعطينا إيحاء عميقا بقيمة تلك الحقيقة الكبيرة ووزنها في ميزان الله سبحانه بحيث تستحق ألا توكل إلى المفهوم المتضمن في الأمر بعبادة الله وتقرير أن لا إله يعبد سواه ; وأن يرد النهي عن عبادة سواه في منطوق مستقل يتضمن النهي بالنص المباشر لا بالمفهوم المتضمن ولا بالمقتضى اللازم كذلك تعطينا طريقة المنهج القرآني في تقرير تلك الحقيقة بشطريها عبادة الله وعدم عبادة سواه أن النفس البشرية في حاجة إلى النص القاطع على شطري هذه الحقيقة سواء وعدم الاكتفاء معها بالأمر بعبادة الله وتقرير أن لا إله يعبد سواه ; وإضافة النهي الصريح عن عبادة سواه إلى المفهوم الضمني الذي يتضمنه الأمر بعبادته وحده ذلك أن الناس يجيء عليهم زمان لا يجحدون الله ولا يتركون عبادته ولكنهم مع هذا يعبدون معه غيره ; فيقعون في الشرك وهم يحسبون أنهم مسلمون ومن ثم جاء التعبير القرآني عن حقيقة التوحيد بالأمر وبالنهي معا ; بحيث يؤكد أحدهما الآخر التوكيد الذي لا تبقى معه ثغرة ينفذ منها الشرك في صورة من صوره الكثيرة وقد تكرر مثل هذا التعبير القرآني في مواضع شتى ; هذه نماذج منها من هذه السورة ومن سواها ألر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير ألا تعبدوا إلا الله إنني لكم منه نذير وبشير هود ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم هود وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون هود وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياي فارهبون النحل ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين آل عمران إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين الأنعام وهو منهج مطرد في التعبير القرآني عن حقيقة التوحيد له دلالته من غير شك سواء في تجلية قيمة هذه الحقيقة وضخامتها التي تستدعي ألا توكل في أي جانب من جوانبها إلى المفهومات الضمنية والمقتضيات اللازمة وإنما ينص نصا منطوقا على كل جانب فيها أو في دلالة هذه الطريقة على علم الله سبحانه بطبيعة الكائن الإنساني وحاجته في تقرير هذه الحقيقة الكبيرة وصيانتها في حسه وتصوره من أية شبهة أو غبش إلى التعبير الدقيق عنها على ذلك النحو الذي يتجلى فيه القصد والعمد ولله الحكمة البالغة وهو أعلم بمن خلق وهو اللطيف الخبير ثم نقف أمام مدلول مصطلح العبادة الوارد في السورة وفي القرآن كله لندرك ما وراء ذلك التركيز على الأمر بعبادة الله وحده والنهي عن عبادة غيره وما وراء هذه العناية في التعبير عن شطري هذه الحقيقة في نص منطوق وعدم الاكتفاء بالدلالة الضمنية المفهومة لقد جلينا من قبل في أثناء التعقيب على قصة هود وقومه في هذه السورة ما هو مدلول مصطلح العبادة الذي استحق كل هذا التركيز وكل هذه العناية ; كما استحق كل ذلك الجهد من رهط الرسل الكرام وكل تلك العذابات والآلام التي عاناها الدعاة إلى عبادة الله وحده على ممر الأيام فالآن نضيف إلى ذلك التعقيب بعض اللمحات إن إطلاق مصطلح العبادات على الشعائر وعلى ما يكون بين العبد والرب من تعامل في مقابل إطلاق مصطلح المعاملات على ما يكون بين الناس بعضهم وبعض من تعامل إن هذا جاء متأخرا عن عصر نزول القرآن الكريم ; ولم يكن هذا التقسيم معروفا في العهد الأول ولقد كتبنا من قبل في كتاب خصائص التصور الإسلامي ومقوماته شيئا عن تاريخ هذه المسألة نقتطف منه هذه الفقرات إن تقسيم النشاط الإنساني إلى عبادات و معاملات مسألة جاءت متأخرة عن التأليف في مادة الفقه ومع أنه كان المقصود به في أول الأمر مجرد التقسيم الفني الذي هو طابع التأليف العلمي إلا أنه مع الأسف أنشأ فيما بعد آثارا سيئة في التصور تبعها بعد فترة آثار سيئة في الحياة الإسلامية كلها ; إذ جعل يترسب في تصورات الناس أن صفة العبادة إنما هي خاصة بالنوع الأول من النشاط الذي يتناوله فقه العبادات بينما أخذت هذه الصفة تبهت بالقياس إلى النوع الثاني من النشاط الذي يتناوله فقه المعاملات وهو انحراف بالتصور الإسلامي لا شك فيه فلا جرم يتبعه انحراف في الحياة كلها في المجتمع الإسلامي ليس في التصور الإسلامي نشاط إنساني لا ينطبق عليه معنى العبادة أو لا يطلب فيه تحقيق هذا الوصف والمنهج الإسلامي كله غايته تحقيق معنى العبادة أولا وأخيرا وليس هناك من هدف في المنهج الإسلامي لنظام الحكم ونظام الاقتصاد والتشريعات الجنائية والتشريعات المدنية وتشريعات الأسرة وسائر التشريعات التي يتضمنها هذا المنهج ليس هناك من هدف إلا تحقيق معنى العبادة في حياة الإنسان والنشاط الإنساني لا يكون متصفا بهذا الوصف محققا لهذه الغاية التي يحدد القرآن أنها هي غاية الوجود الإنساني إلا حين يتم هذا النشاط وفق المنهج الرباني ; فيتم بذلك إفراد الله سبحانه بالألوهية ; والاعتراف له وحده بالعبودية وإلا فهو خروج عن العبادة لأنه خروج عن العبودية أي خروج عن غاية الوجود الإنساني كما أرادها الله أي خروج عن دين الله وأنواع النشاط التي أطلق عليها الفقهاء اسم العبادات وخصوها بهذه الصفة على غير مفهوم التصور الإسلامي حين تراجع في مواضعها في القرآن تتبين حقيقة بارزة لا يمكن إغفالها وهي أنها لم تجيء مفردة ولا معزولة عن أنواع النشاط الأخرى التي أطلق عليها الفقهاء اسم المعاملات إنما جاءت هذه وتلك مرتبطة في السياق القرآني ومرتبطة في المنهج التوجيهي باعتبار هذه كتلك شطرا من منهج العبادة التي هي غاية الوجود الإنساني وتحقيقا لمعنى العبودية ومعنى إفراد الله سبحانه بالألوهية إن ذلك التقسيم مع مرور الزمن جعل بعض الناس يفهمون أنهم يملكون أن يكونوا مسلمين إذا هم أدوا نشاط العبادات وفق أحكام الإسلام بينما هم يزاولون كل نشاط المعاملات وفق منهج آخر لا يتلقونه من الله ولكن من إله آخر هو الذي يشرع لهم في شؤون الحياة ما لم يأذن به الله وهذا وهم كبير فالإسلام وحدة لا تنفصم وكل من يفصمه إلى شطرين على هذا النحو فإنما يخرج من هذه الوحدة أو بتعبير آخر يخرج من هذا الدين وهذه هي الحقيقة الكبيرة التي يجب أن يلقي باله إليها كل مسلم يريد أن يحقق إسلامه ; ويريد في الوقت ذاته أن يحقق غاية وجوده الإنساني فالآن نضيف إلى هذه الفقرات ما قلناه من قبل في هذا الجزء من أن العربي الذي خوطب بهذا القرآن أول مرة لم يكن يحصر مدلول هذا اللفظ وهو يؤمر به في مجرد أداء الشعائر التعبدية بل أنه يوم خوطب به أول مرة في مكة لم تكن قد فرضت بعد شعائر تعبدية إنما كان يفهم منه عندما يخاطب به أن المطلوب منه هو الدينونة لله وحده في أمر كله وخلع الدينونة لغير الله من عنقه في أمره كله ولقد فسر رسول الله ص العبادة نصا بأنها الاتباع وليست هي الشعائر التعبدية وهو يقول لعدي ابن حاتم عن اليهود والنصارى واتخاذهم الأحبار والرهبان أربابا " بلى إنهم أحلوا لهم الحرام وحرموا عليهم الحلال فاتبعوهم فذلك عبادتهم إياهم " إنما أطلقت لفظة العبادة على الشعائر التعبدية باعتبارها صورة من صور الدينونة لله في شأن من الشؤون صورة لا تستغرق مدلول العبادة بل إنها تجيء بالتبعية لا بالأصالة ولقد قلنا من قبل في هذا الجزء إن الواقع أنه لو كانت حقيقة العبادة هي مجرد الشعائر التعبدية ما استحقت كل هذا الموكب الكريم من الرسل والرسالات ; وما استحقت كل هذه الجهود المضنية التي بذلها الرسل صلوات الله وسلامه عليهم وما استحقت كل هذه العذابات والآلام التي تعرض لها الدعاة والمؤمنون على مدار الزمان إنما الذي استحق كل هذا الثمن الباهظ هو إخراج البشر جملة من الدينونة للعباد وردهم إلى الدينونة لله وحده في كل أمر وفي كل شأن وفي منهج حياتهم كله للدنيا وللآخرة سواء إن توحيد الألوهية وتوحيد الربوبية وتوحيد القوامة وتوحيد الحاكمية وتوحيد مصدر الشريعة وتوحيد منهج الحياة وتوحيد الجهة التي يدين لها الناس الدينونة الشاملة إن هذا التوحيد هو الذي يستحق أن يرسل من أجله كل هؤلاء الرسل وأن تبذل في سبيله كل هذه الجهود وأن تحتمل لتحقيقه كل هذه العذابات والآلم على مدار الزمان لا لأن الله سبحانه في حاجة إليه فالله سبحانه غني عن العالمين ولكن لأن حياة البشر لا تصلح ولا تستقيم ولا ترتفع ولا تصبح لائقة بالإنسان إلا بهذا التوحيد الذي لا حد لتأثيره في الحياة البشرية في كل جوانبها على السواء وقد وعدنا هناك أن نزيد هذا الأمر بيانا في هذا التعقيب الختامي الأخير فالآن نبين إجمالا قيمة حقيقة التوحيد في الحياة البشرية في كل جوانبها على السواء ننظر ابتداء إلى أثر حقيقة التوحيد على هذا النحو الشامل في كيان الكائن الإنساني نفسه من ناحية وجوده الذاتي وحاجته الفطرية وتركيبه الإنساني أثرها في تصوره وأثر هذا التصور في كيانه إن هذا التصور إذ يتناول الأمور على هذا النحو الشامل بكل معاني الشمول يخاطب الكينونة البشرية بكل جوانبها وبكل أشواقها وبكل حاجاتها وبكل اتجاهاتها ويردها إلى جهة واحدة تتعامل معها جهة تطلب عندها كل شيء وتتوجه إليها بكل شيء جهة واحدة ترجوها وتخشاها وتتقي غضبها وتبتغي رضاها جهة واحدة تملك لها كل شيء لأنها خالقة كل شيء ومالكة كل شيء ومدبرة كل شيء كذلك يرد الكينونة الإنسانية إلى مصدر واحد تتلقى منه تصوراتها ومفاهيمها وقيمها وموازينها وشرائعها وقوانينها وتجد عنده إجابة عن كل سؤال يجيش فيها وهي تواجه الكون والحياة والإنسان بكل ما يثيره كل منها من علامات الاستفهام عندئذ تتجمع هذه الكينونة تتجمع شعورا وسلوكا وتصورا واستجابة في شأن العقيدة والمنهج وشأن الاستمداد والتلقي وشأن الحياة والموت وشأن السعي والحركة وشأن الصحة والرزق وشأن الدنيا والآخرة فلا تتفرق مزقا ; ولا تتجه إلى شتى السبل والآفاق ولا تسلك شتى الطرق على غير اتفاق والكينونة الإنسانية حين تتجمع على هذا النحو تصبح في خير حالاتها لأنها تكون حينئذ في حالة الوحدة التي هي طابع الحقيقة في كل مجالاتها فالوحدة هي حقيقة الخالق سبحانه والوحدة هي حقيقة هذا الكون على تنوع المظاهر والأشكال والأحوال والوحدة هي حقيقة الحياة والأحياء على تنوع الأنواع والأجناس والوحدة هي حقيقة الإنسان على تنوع الأفراد والاستعدادات والوحدة هي غاية الوجود الإنساني وهي العبادة على تنوع مجالات العبادة وهيئاتها وهكذا حيثما بحث الإنسان عن الحقيقة في هذا الوجود وحين تكون الكينونة الإنسانية في الوضع الذي يطابق الحقيقة في كل مجالاتها تكون في أوج قوتها الذاتية ; وفي أوج تناسقها كذلك مع حقيقة هذا الكون الذي تعيش فيه وتتعامل معه ; ومع حقيقة كل شيء في هذا الوجود مما تتأثر به وتؤثر فيه وهذا التناسق هو الذي يتيح لها أن تنشئ أعظم الآثار وأن تؤدي أعظم الأدوار وحينما بلغت هذه الحقيقة أوجها في المجموعة المختارة من المسلمين الأوائل صنع الله بها في الأرض أدوارا عميقة الآثار في كيان الوجود الإنساني وفي كيان التاريخ الإنساني وحين توجد هذه الحقيقة مرة أخرى وهي لا بد كائنة بإذن الله سيصنع الله بها الكثير مهما يكن في طريقها من العراقيل ذلك أن وجود هذه الحقيقة في ذاته ينشيء قوة لا تقاوم ; لأنها من صميم قوة هذا الكون ; وفي اتجاه قوة المبدع لهذا الكون أيضا إن هذه الحقيقة ليست أهميتها فقط في تصحيح التصور الإيماني وإن كان هذا التصحيح في ذاته غاية ضخمة يقوم عليها بناء الحياة كله بل إن أهميتها كذلك في حسن تذوق الحياة وبلوغ هذا التذوق أعلى درجات الكمال والتناسق فقيمة الحياة الإنسانية ذاتها ترتفع حين تصبح كلها عبادة لله ; وحين يصبح كل نشاط فيها صغر أم كبر جزءا من هذه العبادة ; أو كل العبادة متى نظرنا إلى المعنى الكبير الكامن فيه وهو إفراد الله سبحانه بالألوهية والإقرار له وحده بالعبودية هذا المقام الذي لا يرتفع الإنسان إلى ما هو أعلى منه ; ولا يبلغ كماله الإنساني إلا في تحقيقه وهو المقام الذي بلغه رسول الله ص في أعلى مقاماته التي ارتقى إليها مقام تلقي الوحي من الله ومقام الإسراء أيضا تبارك الذي نزل الفرقان على عبده ليكون للعالميين نذيرا الفرقان سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير الإسراء وننتقل إلى قيمة أخرى من قيم توحيد العبادة بمعنى الدينونة لله وحده وآثارها في الحياة الإنسانية إن الدينونة لله تحرر البشر من الدينونة لغيره ; وتخرج الناس من عبادة العباد إلى عبادة الله وحده وبذلك تحقق للإنسان كرامته الحقيقية وحريته الحقيقية هذه الحرية وتلك اللتان يستحيل ضمانهما في ظل أي نظام آخر غير النظام الإسلامي يدين فيه الناس بعضهم لبعض بالعبودية في صورة من صورها الكثيرة سواء عبودية الاعتقاد أو عبودية الشعائر أو عبودية الشرائع فكلها عبودية ; وبعضها مثل بعض ; تخضع الرقاب لغير الله ; بإخضاعها للتلقي في أي شأن من شؤون الحياة لغير الله والناس لا يملكون أن يعيشوا غير مدينين لا بد للناس من دينونة والذين لا يدينون لله وحده يقعون من فورهم في شر ألوان العبودية لغير الله ; في كل جانب من جوانب الحياة إنهم يقعون فرائس لأهوائهم وشهواتهم بلا حد ولا ضابط ومن ثم يفقدون خاصتهم الآدمية ويندرجون في عالم البهيمة والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم محمد ولا يخسر الإنسان شيئا كأن يخسر آدميته ويندرج في عالم البهيمة وهذا هو الذي يقع حتما بمجرد التملص من الدينونة لله وحده والوقوع في الدينونة للهوى والشهوة ثم هم يقعون فرائس لألوان من العبودية للعبيد يقعون في شر ألوان العبودية للحكام والرؤساء الذين يصرفونهم وفق شرائع من عند أنفسهم لا ضابط لها ولا هدف إلا حماية مصالح المشرعين أنفسهم سواء تمثل هؤلاء المشرعون في فرد حاكم أو في طبقة حاكمة أو في جنس حاكم فالنظرة على المستوى الإنساني الشامل تكشف عن هذه الظاهرة في كل حكم بشري لا يستمد من الله وحده ولا يتقيد بشريعة الله لا يتعداها ولكن العبودية للعبيد لا تقف عند حدود العبودية للحكام والرؤساء والمشرعين فهذه هي الصورة الصارخة ولكنها ليست هي كل شيء إن العبودية للعباد تتمثل في صور أخرى خفية ; ولكنها قد تكون أقوى وأعمق وأقسى من هذه الصورة ونضرب مثالا لهذا تلك العبودية لصانعي المودات والأزياء مثلا أي سلطان لهؤلاء على قطيع كبير جدا من البشر كل الذين يسمونهم متحضرين إن الزي المفروض من آلهة الأزياء سواء في الملابس أو العربات أو المباني أو المناظر أو الحفلات الخ ليمثل عبودية صارمة لا سبيل لجاهلي ولا لجاهلية أن يفلت منها ; أو يفكر في الخروج عنها ولو دان الناس في هذه الجاهلية الحضارية لله بعض ما يدينون لصانعي الأزياء لكانوا عبادا متبتلين فماذا تكون العبودية إن لم تكن هي هذه وماذا تكون الحاكمية والربوبية إن لم تكن هي حاكمية وربوبية صانعي الأزياء أيضا وإن الإنسان ليبصر أحيانا بالمرأة المسكينة وهي تلبس ما يكشف عن سوآتها وهو في الوقت ذاته لا يناسب شكلها ولا تكوينها وتضع من الأصباغ ما يتركها شائهة أو مثارا للسخرية ولكن الألوهية القاهرة لأرباب الأزياء والمودات تقهرها وتذلها لهذه المهانة التي لا تملك لها ردا ولا تقوى على رفض الدينونة لها لأن المجتمع كله من حولها يدين لها فكيف تكون الدينونة إن لم تكن هي هذه وكيف تكون الحاكمية والربوبية إن لم تكن هي تلك وليس هذا إلا مثلا واحدا للعبودية المذلة حين لا يدين الناس لله وحده ; وحين يدينون لغيره من العبيد وليست حاكمية الرؤساء والحكام وحدها هي الصورة الكريهة المذلة لحاكمية البشر للبشر ولعبودية البشر للبشر وهذا يقودنا إلى قيمة توحيد العبادة والدينونة في صيانة أرواح الناس وأعراضهم وأموالهم التي تصبح كلها ولا عاصم لها عندما يدين العباد للعباد في صورة من صور الدينونة سواء في صورة حاكمية التشريع أو في صورة حاكمية الأعراف والتقاليد أو في صورة حاكمية الاعتقاد والتصور إن الدينونة لغير الله في الاعتقاد والتصور معناها الوقوع في براثن الأوهام والأساطير والخرافات التي لا تنتهي ; والتي تمثل الجاهليات الوثنية المختلفة صورا منها ; وتمثل أوهام العوام المختلفة صورا منها ; وتقدم فيها النذور والأضاحي من الأموال وأحيانا من الأولاد تحت وطأة العقيدة الفاسدة والتصور المنحرف ; ويعيش الناس معها في رعب من الأرباب الوهمية المختلفة ومن السدنة والكهنة المتصلين بهذه الأرباب ومن السحرة المتصلين بالجن والعفاريت ومن المشايخ والقديسين أصحاب الأسرار ومن ومن من الأوهام التي ما يزال الناس منها في رعب وفي خوف وفي تقرب وفي رجاء حتى تتقطع أعناقهم وتتوزع جهودهم وتتبدد طاقاتهم في مثل هذا الهراء وقد مثلنا لتكاليف الدينونة لغير الله في الأعراف والتقاليد بأرباب الأزياء والمودات فينبغي أن نعلم كم من الأموال والجهود تضيع إلى جانب الأعراض والأخلاق في سبيل هذه الأرباب إن البيت ذا الدخل المتوسط ينفق على الدهون والعطور والأصباغ ; وعلى تصفيف الشعر وكيه ; وعلى الأقمشة التي تصنع منها الأزياء المتقلبة عاما بعد عام وما يتبعها من الأحذية المناسبة والحلى المتناسقة مع الزي والشعر والحذاء إلى آخر ما تقضي به تلك الأرباب النكدة إن البيت ذا الدخل المتوسط ينفق نصف دخله ونصف جهده لملاحقة أهواء تلك الأرباب المتقلبة التي لا تثبت على حال ومن ورائها اليهود أصحاب رؤوس الأموال الموظفة في الصناعات الخاصة بدنيا تلك الأرباب ولا يملك الرجل ولا المرأة وهما في هذا الكد الناصب أن يتوقفا لحظة عن تلبية ما تقتضيه تلك الدينونة النكدة من تضحيات في الجهد والمال والعرض والخلق على السواء وأخيرا تجيء تكاليف العبودية لحاكمية التشريع البشرية وما من أضحية يقدمها عابد الله لله إلا ويقدم الذين يدينون لغير الله أضعافها للأرباب الحاكمة من الأموال والأنفس والأعراض وتقام أصنام من الوطن ومن القوم ومن الجنس ومن الطبقة ومن الإنتاج ومن غيرها من شتى الأصنام والأرباب وتدق عليها الطبول ; وتنصب لها الرايات ; ويدعى عباد الأصنام إلى بذل النفوس والأموال لها بغير تردد وإلا فالتردد هو الخيانة وهو العار وحتى حين يتعارض العرض مع متطلبات هذه الأصنام فإن العرض هو الذي يضحى ; ويكون هذا هو الشرف الذي يراق على جوانبه الدم كما تقول الأبواق المنصوبة حول الأصنام ومن ورائها أولئك الأرباب من الحكام إن كل التضحيات التي يقتضيها الجهاد في سبيل الله ; ليعبد الله وحده في الأرض ; وليتحرر البشر من عبادة الطواغيت والأصنام ولترتفع الحياة الإنسانية إلى الأفق الكريم الذي أراده الله للإنسان إن كل هذه التضحيات التي يقتضيها الجهاد في سبيل الله ليبذل مثلها وأكثر من يدينون لغير الله والذين يخشون العذاب والألم والاستشهاد وخسارة الأنفس والأولاد والأموال إذ هم جاهدوا في سبيل الله عليهم أن يتأملوا ماذا تكلفهم الدينونة لغير الله في الأنفس والأموال والأولاد وفوقها الأخلاق والأعراض إن تكاليف الجهاد في سبيل الله في وجه طواغيت الأرض كلها لن تكلفهم ما تكلفهم الدينونة لغير الله ; وفوق ذلك كله الذل والدنس والعار وأخيرا فإن توحيد العبادة والدينونة لله وحده ورفض العبادة والدينونة لغيره من خلقه ذو قيمة كبيرة في صيانة الجهد البشري من أن ينفق في تأليه الأرباب الزائفة كي يوجه بجملته إلى عمارة الأرض وترقيتها وترقية الحياة فيها وهناك ظاهرة واضحة متكررة أشرنا إليها فيما سبق في هذا الجزء وهي أنه كلما قام عبد من عبيد الله ليقيم من نفسه طاغوتا يعبد الناس لشخصه من دون الله احتاج هذا الطاغوت كي يعبد أي يطاع ويتبع إلى أن يسخر كل القوى والطاقات ; أولا لحماية شخصه وثانيا لتأليه ذاته واحتاج إلى حواش وذيول وأجهزة وأبواق تسبح بحمده وترتل ذكره وتنفخ في صورته العبدية الهزيلة لتتضخم وتشغل مكان الألوهية العظيمة وألا تكف لحظة واحدة عن النفخ في تلك الصورة العبدية الهزيلة وإطلاق الترانيم والتراتيل حولها وحشد الجموع بشتى الوسائل للتسبيح باسمها وإقامة طقوس العبادة لها وهو جهد ناصب لا يفرغ أبدا لأن الصورة العبدية الهزيلة ما تني تنكمش وتهزل وتتضاءل كلما سكن من حولها النفخ والطبل والزمر والبخور والتسابيح والتراتيل وما تني تحتاج كرة أخرى إلى ذلك الجهد الناصب من جديد وفي هذا الجهد الناصب تصرف طاقات وأموال وأرواح أحيانا وأعراض لو أنفق بعضها في عمارة الأرض والإنتاج المثمر لترقية الحياة البشرية وإغنائها لعاد على البشرية بالخير الوفير ولكن هذه الطاقات والأموال والأرواح أحيانا والأعراض لا تنفق في هذا السبيل الخير المثمر ما دام الناس لا يدينون لله وحده ; وإنما يدينون للطواغيت من دونه ومن هذه اللمحة يتكشف مدى خسارة البشرية في الطاقات والأموال والعمارة والإنتاج من جراء تنكبها عن الدينونة لله وحده ; وعبادة غيره من دونه وذلك فوق خسارتها في الأرواح والأعراض والقيم والأخلاق وفوق الذل والقهر والدنس والعار وليس هذا في نظام أرضي دون نظام وإن اختلفت الأوضاع واختلفت ألوان التضحيات ولقد حدث أن الذين فسقوا عن الدينونة لله وحده فأتاحوا لنفر منهم أن يحكمهوهم بغير شريعته قد وقعوا في النهاية في شقوة العبودية لغيره العبودية التي تأكل إنسانيتهم وكرامتهم وحريتهم مهما اختلفت أشكال الأنظمة التي تحكمهم والتي ظنوا في بعضها أنها تكفل لهم الإنسانية والحرية والكرامة لقد هربت أوربا من الله في أثناء هروبها من الكنيسة الطاغية الباغية باسم الدين الزائف وثارت على الله سبحانه في أثناء ثورتها على تلك الكنيسة التي أهدرت كل القيم الإنسانية في عنفوان سطوتها الغاشمة ثم ظن الناس أنهم يجدون إنسانيتهم وحريتهم وكرامتهم ومصالحهم كذلك في ظل الأنظمة الفردية الديمقراطية وعلقوا كل آمالهم على الحريات والضمانات التي تكفلها لهم الدساتير الوضعية والأوضاع النيابية البرلمانية والحريات الصحفية والضمانات القضائية والتشريعية وحكم الأغلبية المنتخبة إلى آخر هذه الهالات التي أحيطت بها تلك الأنظمة ثم ماذا كانت العاقبة كانت العاقبة هي طغيان الرأسمالية ذلك الطغيان الذي أحال كل تلك الضمانات وكل تلك التشكيلات إلى مجرد لافتات أو إلى مجرد خيالات ووقعت الأكثرية الساحقة في عبودية ذليلة للأقلية الطاغية التي تملك رأس المال فتملك معه الأغلبية البرلمانية والدساتير الوضعية والحريات الصحفية وسائر الضمانات التي ظنها الناس هناك كفيلة بضمان إنسانيتهم وكرامتهم وحريتهم في معزل عن الله سبحانه ثم هرب فريق من الناس هناك من الأنظمة الفردية التي يطغي فيها رأس المال و الطبقة إلى الأنظمة الجماعية فماذا فعلوا لقد استبدلوا بالدينونة لطبقة الرأسماليين الدينونة لطبقة الصعاليك أو استبدلوا بالدينونة لأصحاب رؤوس الأموال والشركات الدينونة للدولة التي تملك المال إلى جانب السلطان فتصبح أخطر من طبقة الرأسماليين وفي كل حالة وفي كل وضع وفي كل نظام دان البشر فيه للبشر دفعوا من أموالهم ومن أرواحهم الضريبة الفادحة دفعوها للأرباب المتنوعة في كل حال إنه لا بد من عبودية فإن لا تكن لله وحده تكن لغير الله والعبودية لله وحده تطلق الناس أحرارا كراما شرفاء أعلياء والعبودية لغير الله تأكل إنسانية الناس وكرامتهم وحرياتهم وفضائلهم ثم تأكل أموالهم ومصالحهم المادية في النهاية من أجل ذلك كله تنال قضية الألوهية والعبودية كل تلك العناية في رسالات الله سبحانه وفي كتبه وهذه السورة نموذج من تلك العناية فهي قضية لا تتعلق بعبدة الأصنام والأوثان في الجاهليات الساذجة البعيدة ولكنها تتعلق بالإنسان كله في كل زمان وفي كل مكان ; وتتعلق بالجاهليات كلها جاهليات ما قبل التاريخ وجاهليات التاريخ وجاهلية القرن العشرين وكل جاهلية تقوم على أساس من عبادة العباد للعباد والخلاصة التي ينتهي إليها القول في هذه القضية أنه يتجلى بوضوح من التقريرات القرآنية بجملتها وهذه السورة نموذج منها أن قضية الدينونة والاتباع والحاكمية التي يعبر عنها في هذه السورة بالعبادة هي قضية عقيدة وإيمان وإسلام ; وليست قضية فقه أو سياسة أو نظام إنها قضية عقيدة تقوم أو لا تقوم وقضية إيمان يوجد أو لا يوجد وقضية إسلام يتحقق أو لا يتحقق ثم هي بعد بعد ذلك لا قبله قضية منهج للحياة الواقعية يتمثل في شريعة ونظام وأحكام ; وفي أوضاع وتجمعات تتحقق فيها الشريعة والنظام وتنفذ فيها الأحكام وكذلك فإن قضية العبادة ليست قضية شعائر ; وإنما هي قضية دينونة واتباع ونظام وشريعة وفقه وأحكام وأوضاع في واقع الحياة وأنها من أجل أنها كذلك استحقت كل هذه العناية في المنهج الرباني المتمثل في هذا الدين واستحقت كل هذه الرسل والرسالات واستحقت كل هذه العذابات والآلام والتضحيات والآن نجيء إلى تتابع هذا القصص في السورة ; ودلالته على الخط الحركي للعقيدة الإسلامية في تاريخ البشرية لقد بينا من قبل في التعقيب على قصة نوح أن الإسلام كان هو أول عقيدة عرفتها البشرية على يدي آدم عليه السلام أبي البشر الأول ثم على يدي نوح عليه السلام أبي البشر الثاني ثم بعد ذلك على يدي كل رسول وأن الإسلام يعني توحيد الألوهية من ناحية الاعتقاد والتصور والتوجه بالعبادة والشعائر وتوحيد الربوبية من ناحية الدينونة والاتباع والطاعة والخضوع أي توحيد القوامة والحاكمية والتوجه والتشريع ثم بينا كذلك أن الجاهلية سواء كانت جاهلية الاعتقاد والتصور والعبادة والشعائر أو جاهلية الدينونة والاتباع والطاعة والخضوع أو هما معا كانت تطرؤ على البشرية بعد معرفة الإسلام على أيدي الرسل عليهم صلوات الله وسلامه وكانت تفسد عقائدهم وتصوراتهم كما تفسد حياتهم وأوضاعهم ; بالدينونة لغير الله سبحانه سواء كانت هذه الدينونة لطوطم أو حجر أو شجرأو نجم أو كوكب أو روح أو أرواح شتى ; أو كانت هذه الدينونة لبشر من البشر كاهن أم ساحر أم حاكم فكلها سواء في دلالتها على الانحراف عن التوحيد إلى الشرك والخروج من الإسلام إلى الجاهلية ومن هذا التتابع التاريخي الذي يقصه الله سبحانه في كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه يتبين خطأ المنهج الذي يتبعه علماء الدين المقارن ; وخطأ النتائج التي يصلون إليها عن طريقه خطأ المنهج لأنه يتبع خط الجاهليات التي عرفتها البشرية ويهمل خط التوحيد الذي جاء به الرسل صلوات الله وسلامه عليهم وهم حتى في تتبعهم لخط الجاهليات لا يرجعون إلا لما حفظته آثار العهود الجاهلية التي يحوم عليها التاريخ ذلك المولود الحدث الذي لا يعرف من تاريخ البشرية إلا القليل ; ولا يعرف هذا القليل إلا عن سبيل الظن والترجيح وحتى حين يصلون إلى أثر من آثار التوحيد الذي جاءت به الرسالات رأسا في إحدى الجاهليات التاريخية في صورة توحيد مشوه كتوحيد أخناتون مثلا في الديانة المصرية القديمة ; فإنهم يتعمدون إغفال أثر رسالة التوحيد ولو على سبيل الاحتمال وقد جاء أخناتون في مصر بعد عهد يوسف عليه السلام وتبشيره بالتوحيد كما جاء في القرآن الكريم حكاية عن قوله لصاحبي السجن في سورة يوسف إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون يوسف وهم إنما يفعلون ذلك لأن المنهج كله إنما قام ابتداء على أساس العداء والرفض للمنهج الديني بسبب ما ثار بين الكنيسة الأوروبية والبحث العلمي في كل صوره في فترة من فترات التاريخ فبدأ المنهج وفي عزم أصحابه أن يصلوا إلى ما يكذب مزاعم الكنيسة من أساسها للوصول إلى تحطيم الكنيسة ذاتها ومن أجل هذا جاء منهجا منحرفا منذ البدء لأنه يتعمد الوصول سلفا إلى نتائج معينة قبل البدء في البحث وحتى حين هدأت حدة العداء للكنيسة بعد تحطيم سيطرتها العلمية والسياسية والاقتصادية الغاشمة فإن المنهج استمر في طريقه لأنه لم يستطع أن يتخلص من أساسه الذي قام عليه والتقاليد التي تراكمت على هذا الأساس حتى صارت من أصول المنهج أما خطأ النتائج فهو ضرورة حتمية لخطأ المنهج من أساسه هذا الخطأ الذي طبع نتائج المنهج كلها بهذا الطابع على أنه أيا كان المنهج وأيا كانت النتائج التي يصل إليها ; فإن تقريراته مخالفة مخالفة أساسية للتقريرات الإلهية كما يعرضها القرآن الكريم وإذا جاز لغير مسلم أن يأخذ بنتائج تخالف مخالفة صريحة قول الله سبحانه في مسألة من المسائل ; فإنه لا يجوز لباحث يقدم بحثه للناس على أنه مسلم أن يأخذ بتلك النتائج ذلك أن التقريرات القرآنية في مسألة الإسلام والجاهلية وسبق الإسلام للجاهلية في التاريخ البشري وسبق التوحيد للتعدد والتثنية قاطعة وغير قابلة للتأويل فهي مما يقال عنه إنه معلوم من الدين بالضرورة وعلى من يأخذ بنتائج علم الأديان المقارنة في هذا الأمر أن يختار بين قول الله سبحانه وقول علماء الأديان أو بتعبير آخر أن يختار بين الإسلام وغير الإسلام لأن قول الله في هذه القضية منطوق وصريح وليس ضمنيا ولا مفهوما وعلى أية حال فإن هذا ليس موضوعنا الذي نستهدفه في هذا التعقيب الأخير إنما نستهدف هنا رؤية الخط الحركي للعقيدة الإسلامية في التاريخ البشري ; والإسلام والجاهلية يتعاوران البشرية ; والشيطان يستغل الضعف البشري وطبيعة التكوين لهذا المخلوق المزدوج الطبيعة والاتجاه ويجتال الناس عن الإسلام بعد أن يعرفوه إلى الجاهلية ; فإذا بلغت هذه الجاهلية مداها بعث الله للناس رسولا يردهم إلى الإسلام ويخرجهم من الجاهلية وأول ما يخرجهم منه هو الدينونة لغير الله سبحانه من الأرباب المتفرقة وأول ما يردهم إليه هو الدينونة لله وحده في أمرهم كله لا في الشعائر التعبدية وحدها ولا في الاعتقاد القلبي وحده إن هذه الرؤية تفيدنا في تقدير موقف البشرية اليوم وفي تحديد طبيعة الدعوة الإسلامية كذلك إن البشرية اليوم بجملتها تزاول رجعية شاملة إلى الجاهلية التي أخرجها منها آخر رسول محمد ص وهي جاهلية تتمثل في صور شتى بعضها يتمثل في إلحاد بالله سبحانه وإنكار لوجوده فهي جاهلية اعتقاد وتصور كجاهلية الشيوعيين وبعضها يتمثل في اعتراف مشوه بوجود الله سبحانه وانحراف في الشعائر التعبدية وفي الدينونة والاتباع والطاعة كجاهلية الوثنيين من الهنود وغيرهم وكجاهلية اليهود والنصارى كذلك وبعضها يتمثل في اعتراف صحيح بوجود الله سبحانه وأداء للشعائر التعبدية مع انحراف خطير في تصور دلالة شهادة أن لا إله إلا الله وأن محمدا رسول الله ومع شرك كامل في الدينونة والاتباع والطاعة وذلك كجاهلية من يسمون أنفسهم مسلمين ويظنون أنهم أسلموا واكتسبوا صفة الإسلام وحقوقه بمجرد نطقهم بالشهادتين وأدائهم للشعائر التعبدية ; مع سوء فهمهم لمعنى الشهادتين ; ومع استسلامهم ودينونتهم لغير الله من العبيد وكلها جاهلية وكلها كفر بالله كالأولين أو شرك بالله كالآخرين إن رؤية واقع البشرية على هذا النحو الواضح ; تؤكد لنا أن البشرية اليوم بجملتها قد ارتدت إلى جاهلية شاملة وأنها تعاني رجعية نكدة إلى الجاهلية التي أنقذها منها الإسلام مرات متعددة كان آخرها الإسلام الذي جاء به محمد ص وهذا بدوره يحدد طبيعة الدور الأساسي لطلائع البعث الإسلامي والمهمة الأساسية التي عليها أن تقوم بها للبشرية ; ونقطة البدء الحاسمة في هذه المهمة إن على هذه الطلائع أن تبدأ في دعوة البشرية من جديد إلى الدخول في الإسلام كرة أخرى والخروج من هذه الجاهلية النكدة التي ارتدت إليها على أن تحدد للبشرية مدلول الإسلام الأساسي وهو الاعتقاد بألوهية الله وحده وتقديم الشعائر التعبدية لله وحده والدينونة والاتباع والطاعة والخضوع في أمور الحياة كلها لله وحده وأنه بغير هذه المدلولات كلها لا يتم الدخول في الإسلام ; ولا تحتسب للناس صفة المسلمين ; ولا تكون لهم تلك الحقوق التي يرتبها الإسلام لهم في أنفسهم وأموالهم كذلك وأن تخلف أحد هذه المدلولات كتخلفها جميعا يخرج الناس من الإسلام إلى الجاهلية ويصمهم بالكفر أو بالشرك قطعا إنها دورة جديدة من دورات الجاهلية التي تعقب الإسلام فيجب أن تواجهها دورة من دورات الإسلام الذي يواجه الجاهلية ليرد الناس إلى الله مرة أخرى ويخرجهم من عبادة العباد إلى عبادة الله وحده ولا بد أن يصل الأمر إلى ذلك المستوى من الحسم والوضوح في نفوس العصبة المسلمة التي تعاني مواجهة الجاهلية الشاملة في هذه الفترة النكدة من حياة البشرية فإنه بدون هذا الحسم وهذا الوضوح تعجز طلائع البعث الإسلامي عن أداء واجبها في هذه الفترة الحرجة من تاريخ البشرية ; وتتأرجح أمام المجتمع الجاهلي وهي تحسبه مجتمعا مسلما وتفقد تحديد أهدافها الحقيقية بفقدانها لتحديد نقطة البدء من حيث تقف البشرية فعلا لا من حيث تزعم والمسافة بعيدة بين الزعم والواقع بعيدة جدا ونقف الوقفة الأخيرة في هذا التعقيب الأخير أمام موقف الرسل الموحد من أقوامهم الذين أرسلوا إليهم واختلاف هذا الموقف عند البدء وعند النهاية ; كما يعرضه قصص الرسل في هذه السورة لقد أرسل كل رسول إلى قومه وعند بدء الدعوة كان الرسول واحدا من قومه هؤلاء يدعوهم إلى الإسلام دعوة الأخ لإخوته ; ويريد لهم ما يريد الأخ لإخوته من الخير الذي هداه الله إليه ; والذي يجد في نفسه بينة من ربه عليه هذا كان موقف كل رسول من قومه عند نقطة البدء ولكن هذا لم يكن موقف أي رسول عند نقطة الختام لقد استجابت للرسول طائفة من قومه فآمنوا بما أرسل به إليهم عبدوا الله وحده كما طلب إليهم وخلعوا مكن أعناقهم ربقة الدينونة لأي من خلقه وبذلك صاروا مسلمين صاروا أمة مسلمة ولم تستجب للرسول طائفة أخرى من قومه كفروا بما جاءهم به ; وظلوا في دينونتهم لغير الله من خلقه ; وبقوا في جاهليتهم لم يخرجوا منها إلى الإسلام ولذلك صاروا أمة مشركة لقد انقسم القوم الواحد تجاه دعوة الرسول إلى أمتين اثنتين أمة مسلمة وأخرى مشركة ولم يعد القوم الواحد أمة واحدة كما كانوا قبل الرسالة مع أنهم قوم واحد من ناحية الجنس والأرومة إلا أن آصرة الجنس والأرومة وآصرة الأرض والمصالح المشتركة لم تعد هي التي تحكم العلاقات بينهم كما كانوا قبل الرسالة لقد ظهرت مع الرسالة آصرة أخرى تجمع القوم الواحد أو تفرقه تلك هي آصرة العقيدة والمنهج والدينونة وقد فرقت هذه الآصرة بين القوم الواحد فجعلته أمتين مختلفتين لا تلتقيان ولا تتعايشان ذلك أنه بعد برزو هذه المفارقة بين عقيدة كل من الأمتين ; فاصل الرسول والأمة المسلمة التي معه قومهم على أساس العقيدة والمنهج والدينونة فاصلوا الأمة المشركة التي كانت قبل الرسالة هي قومهم وهي أمتهم وهي أصلهم لقد افترق المنهجان فاختلفت الجنسيتان وأصبحت الأمتان الناشئتان من القوم الواحد لا تلتقيان ولا تتعايشان وعندما فاصل المسلمون قومهم على العقيدة والمنهج والدينونة فصل الله بينهما ; فأهلك الأمة المشركة ونجى الأمة المسلمة واطردت هذه القاعدة على مدار التاريخ كما رأينا في السورة والأمر الذي ينبغي لطلائع البعث الإسلامي في كل مكان أن تكون على يقين منه أن الله سبحانه لم يفصل بين المسلمين وأعدائهم من قومهم إلا بعد أن فاصل المسلمون أعداءهم ; وأعلنوا مفارقتهم لما هم عليه من الشرك ; وعالنوهم بأنهم يدينون لله وحده ولا يدينون لأربابهم الزائفة ; ولا يتبعون الطواغيت المتسلطة ; ولا يشاركون في الحياة ولا في المجتمع الذي تحكمه هذه الطواغيت بشرائع لم يأذن بها الله سواء تعلقت بالاعتقاد أو بالشعائر أو بالشرائع إن يد الله سبحانه لم تتدخل لتدمر على الظالمين إلا بعد أن فاصلهم المسلمون وما دام المسلمون لم يفاصلوا قومهم ولم يتبرأوا منهم ولم يعالنوهم بافتراق دينهم عن دينهم ومنهجهم عن منهجهم وطريقهم عن طريقهم لم تتدخل يد الله سبحانه للفصل بينهم وبينهم ولتحقيق وعدالله بنصر المؤمنين والتدمير على الظالمين وهذه القاعدة المطردة هي التي ينبغي لطلائع البعث الإسلامي أن تدركها ; وأن ترتب حركتها على أساسها إن الخطوة الأولى تبدأ دعوة للناس بالدخول في الإسلام ; والدينونة لله وحده بلا شريك ; ونبذ الدينونة لأحد من خلقه في صورة من صور الدينونة ثم ينقسم القوم الواحد قسمين ويقف المؤمنون الموحدون الذين يدينون لله وحده صفا أو أمة ويقف المشركون الذين يدينون لأحد من خلق الله صفا آخر ثم يفاصل المؤمنون المشركين ثم يحق وعد الله بنصر المؤمنين والتدمير على المشركين كما وقع باطراد على مدار التاريخ البشري ولقد تطول فترة الدعوة قبل المفاصلة العملية ولكن المفاصلة العقيدية الشعورية يجب أن تتم منذ اللحظة الأولى ولقد يبطيء الفصل بين الأمتين الناشئتين من القوم الواحد ; وتكثر التضحيات والعذابات والآلام على جيل من أجيال الدعاة أو أكثر ولكن وعد الله بالفصل يجب أن يكون في قلوب العصبة المؤمنة أصدق من الواقع الظاهر في جيل أو أجيال فهو لا شك آت ولن يخلف الله وعده الذي جرت به سنته على مدار التاريخ البشري ورؤية هذه السنة على هذا النحو من الحسم والوضوح ضرورية كذلك للحركة الإسلامية في مواجهة الجاهلية البشرية الشاملة فهي سنة جارية غير مقيدة بزمان ولا مكان وما دامت طلائع البعث الإسلامي تواجه البشرية اليوم في طور من أطوار الجاهلية المتكررة ; وتواجهها بذات العقيدة التي كان الرسل عليهم صلوات الله وسلامه يواجهونها بها كلما ارتدت وانتكست إلى مثل هذه الجاهلية فإن للعصبة المسلمة أن تمضي في طريقها مستوضحة نقطة البدء ونقطة الختام وما بينهما من فترة الدعوة كذلك مستيقنة أن سنة الله جارية مجراها وأن العاقبة للتقوى وأخيرا فإنه من خلال هذه الوقفات أمام القصص القرآني في هذه السورة تتبين لنا طبيعة منهج هذا الدين كما يتمثل في القرآن الكريم إنها طبيعة حركية تواجه الواقع البشري بهذا القرآن مواجهة واقعية عملية لقد كان هذا القصص يتنزل على رسول الله ص في مكة والقلة المؤمنة معه محصورة بين شعابها والدعوة الإسلامية مجمدة فيها والطريق شاق طويل لا يكاد المسلمون يرون له نهاية فكان هذا القصص يكشف لهم عن نهاية الطريق ; ويريهم معالمه في مراحله جميعا ; ويأخذ بأيديهم وينقل خطاهم في هذا الطريق ; وقد بات لاحبا موصولا بموكب الدعوة الكريم على مدار التاريخ البشري ; وبات بهذا الركب الكريم مأنوسا مألوفا لا موحشا ولا مخوفا إنهم زمرة من موكب موصول في طريق معروف ; وليسوا مجموعة شاردة في تيه مقطوع وإنهم ليمضون من نقطة البدء إلى نقطة الختام وفق سنة جارية ; ولا يمضون هكذا جزافا يتبعون الصدفة العابرة هكذا كان القرآن يتحرك في الصف المسلم ; ويحرك هذا الصف حركة مرسومة مأمونة وهكذا يمكن اليوم وغدا أن يتحرك القرآن في طلائع البعث الإسلامي ويحركها كذلك في طريق الدعوة المرسوم إن هذه الطلائع في حاجة إلى هذا القرآن تستلهمه وتستوحيه تستلهمه في منهج الحركة وخطواتها ومراحلها ; وتستوحيه في ما يصادف هذه الخطوات والمراحل من استجابات ; وما ينتظرها من عاقبة في نهاية الطريق والقرآن بهذه الصورة لا يعود مجرد كلام يتلى للبركة ولكنه ينتفض حيا يتنزل اللحظة على الجماعة المسلمة المتحركة لتتحرك به وتتابع توجيهاته وتتوقع موعود الله فيه وهذا ما نعنيه بأن هذا القرآن لا يتفتح عن أسراره إلا للعصبة المسلمة التي تتحرك به لتحقيق مدلوله في عالم الواقع لا لمن يقرأونه لمجرد التبرك ولا لمن يقرأونه لمجرد الدراسة الفنية أو العلمية ولا لمن يدرسونه لمجرد تتبع الأداء البياني فيه إن هؤلاء جميعا لن يدركوا من هذا القرآن شيئا يذكر فإن هذا القرآن لم يتنزل ليكون مادة دراسة على هذا النحو ; إنما تنزل ليكون مادة حركة وتوجيه إن الذين يواجهون الجاهلية الطاغية بالإسلام الحنيف ; والذين يجاهدون البشرية الضالة لردها إلى الإسلام من جديد ; والذين يكافحون الطاغوت في الأرض ليخرجوا الناس من العبودية للعباد إلى العبودية لله وحده إن هؤلاء وحدهم هم الذين يفقهون هذا القرآن ; لأنهم يعيشون في مثل الجو الذي نزل فيه ويحاولون المحاولة التي كان يحاولها من تنزل عليهم أول مرة ; ويتذوقون في أثناء الحركة والجهاد ما تعنيه نصوصه لأنهم يجدون هذه المعاني ممثلة في أحداث ووقائع وهذا وحده جزاء على كل ما يصيبهم من عذابات وآلام أأقول جزاء كلا والله إنه لفضل من الله كبير قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون والحمد لله العظيم رب الفضل العظيم


121-وَقُل لِّلَّذِينَ لاَ يُؤْمِنُونَ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ

وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عاملون [ سورة هود - الآية 121 ]

أنظر تفسير الآية ( 120 )


122-وَانتَظِرُوا إِنَّا مُنتَظِرُونَ

وانتظروا إنا منتظرون [ سورة هود - الآية 122 ]

أنظر تفسير الآية ( 120 )


123-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ

ولله غيب السماوات والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغافل عما تعملون [ سورة هود - الآية 123 ]

أنظر تفسير الآية ( 120 )


001-الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ

الر تلك آيات الكتاب المبين [ سورة يوسف - الآية 1 ]

يوسف التعريف بسورة يوسف بسم الله الرحمن الرحيم هذه السورة مكية نزلت بعد سورة هود في تلك الفترة الحرجة التي تحدثنا عنها في تقديم سورة يونس وفي تقديم سورة هود بين عام الحزن بموت أبي طالب وخديجة سندي رسول الله ص وبين بيعة العقبة الأولى ثم الثانية التي جعل الله فيهما لرسول الله ص وللعصبة المسلمة معه وللدعوة الإسلامية فرجا ومخرجا بالهجرة إلى المدينة وعلى هذا فالسورة واحدة من السور التي نزلت في تلك الفترة الحرجة في تاريخ الدعوة وفي حياة الرسول ص والعصبة المسلمة معه في مكة والسورة مكية بجملتها على خلاف ما ورد في المصحف الأميري من أن الآيات منها مدنية ذلك أن الآيات الثلاث الأولى هذا نصها الر تلك آيات الكتاب المبين إنا أنزلناه قرآنا عربيا لعلكم تعقلون نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين وهذه الآيات هي مقدمة طبيعية لما جاء بعدها مباشرة من البدء في قصة يوسف عليه السلام ونص الآية التالية في السياق هو إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين ثم تمضي القصة بعد ذلك في طريقها إلى النهاية فالتقديم لهذه القصة بقول الله تعالى نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين يبدو هو التقديم الطبيعي المصاحب لنزول القصة وكذلك هذه الأحرف المقطعة الر وتقرير أنها آيات الكتاب المبين ثم تقرير أن الله أنزل هذا الكتاب قرآنا عربيا هو كذلك من جو القرآن المكي ومواجهة المشركين في مكة بعربية القرآن الذي كانوا يدعون أن أعجميا يعلمه لرسول الله ص وتقرير أنه وحي من الله كان النبي ص من الغافلين عن اتجاهه وموضوعاته ثم إن هذا التقديم يتناسق مع التعقيب على القصة في نهايتها وهو قول الله تعالى ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون فهناك حبكة بين التقدمة للقصة والتعقيب عليها ; ظاهر منها نزول التقدمة مع القصة والتعقيب أما الآية السابعة فالسياق لا يستقيم بدونها أصلا ; ولا يتأتى أن تكون السورة قد نزلت في مكة وهي ليست من سياقها ثم أضيفت إليها في المدينة ذلك أن في الآية الثامنة ضميرا يعود على يوسف وإخوته في هذه الآية السابعة بحيث لا يستقيم نزول الآية الثامنة دون أن تكون معها الآية السابقة وهذا نصها لقد كان في يوسف وإخوته آيات للسائلين إذ قالوا ليوسف وأخوه أحب إلي أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين مما يقطع بأن الآيتين نزلتا معا في سياق السورة الموصول والسورة كلها لحمة واحدة عليها الطابع المكي واضحا في موضوعها وفي جوها وفي ظلالها وفي إيحاءاتها بل إن عليها طابع هذه الفترة الحرجة الموحشة بصفة خاصة ففي الوقت الذي كان رسول الله ص يعاني من الوحشة والغربة والانقطاع في جاهلية قريش منذ عام الحزن وتعاني معه الجماعة المسلمة هذه الشدة كان الله سبحانه يقص على نبيه الكريم قصة أخ له كريم يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم صلوات الله وسلامه أجمعين وهو يعاني صنوفا من المحن والابتلاءات محنة كيد الإخوة ومحنة الجب والخوف والترويع فيه ومحنة الرق وهو ينتقل كالسلعة من يد إلى يد على غير إرادة منه ولا حماية ولا رعاية من أبويه ولا من أهله ومحنة كيد امرأة العزيز والنسوة وقبلها ابتلاء الإغراء والشهوة والفتنة ومحنة السجن بعد رغد العيش وطراوته في قصر العزيز ثم محنة الرخاء والسلطان المطلق في يديه وهو يتحكم في أقوات الناس وفي رقابهم وفي يديه لقمة الخبز التي تقوتهم ومحنة المشاعر البشرية وهو يلقى بعد ذلك إخوته الذين ألقوه في الجب وكانوا السبب الظاهر لهذه المحن والابتلاءات كلها هذه المحن والابتلاءات التي صبر عليها يوسف عليه السلام وزاول دعوته إلى الإسلام من خلالها وخرج منها كلها متجردا خالصا ; آخر توجهاته وآخر اهتماماته في لحظة الانتصار على المحن جميعا ; وفي لحظة لقاء أبويه ولم شمله ; وفي لحظة تأويل رؤياه وتحققها كما رآها إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين آخر توجهاته وآخر اهتماماته في هذه اللحظة هي التوجه المخلص المتجرد المنيب إلى ربه منخلعا من هذا كله بكليته كما يصوره القرآن الكريم فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت ولي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين وهكذا كانت طلبته الأخيرة بعد ذلك كله وهو في غمرة السلطان والرخاء ولمة الشمل أن يتوفاه ربه مسلما وأن يلحقه بالصالحين وذلك بعد الابتلاء والمحنة والصبر الطويل والانتصار الكبير فلا عجب أن تكون هذه السورة بما احتوته من قصة ذلك النبي الكريم ومن التعقيبات عليها بعد ذلك مما يتنزل على رسول الله ص والجماعة المسلمة معه في مكة في هذه الفترة بالذات تسلية وتسرية وتطمينا كذلك وتثبيتا للمطاردين المغتربين المتوحشين لا بل أن الخاطر ليذهب بي اللحظة إلى الإحساس بالإيحاء البعيد بالإخراج من مكة إلى دار أخرى يكون فيها النصر والتمكين ; مهما بدا أن الخروج كان إكراها تحت التهديد كما أخرج يوسف من حضن أبيه ليواجه هذه الابتلاءات كلها ثم لينتهي بعد ذلك إلى النصر والتمكين وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون ولقد كان ذلك وهو يضع أقدامه في مصر في قصر العزيز حتى وهو ما يزال فتى يباع بين الرقيق وما يذهب بي الخاطر إليه اللحظة يجعلني أتذوق مذاقا خاصا أشير إليه ولا أملك التعبير عنه ذلك التعقيب الذي أعقب القصة وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون إنه الإيحاء بمجرى سنة الله عندما يستيئس الرسل كما استيأس يوسف في محنته الطويلة والتلميح بالمخرج المكروه الذي يليه الفرج المرغوب الإيحاء والتلميح اللذان تدركهما القلوب المؤمنة وهي في مثل هذه الفترة تعيش وفي جوها تتنفس فتتذوق وتستشرف وتلمح الإيحاء والتلميح من بعيد والسورة ذات طابع منفرد في احتوائها على قصة يوسف كاملة فالقصص القرآني غير قصة يوسف يرد حلقات تناسب كل حلقة منها أو مجموعة حلقات موضوع السورة واتجاهها وجوها وحتى القصص الذي ورد كاملا في سورة واحدة كقصص هود وصالح ولوط وشعيب ورد مختصرا مجملا أما قصة يوسف فوردت بتمامها وبطولها في سورة واحدة وهو طابع متفرد في السور القرآنية جميعا هذا الطابع الخاص يتناسب مع طبيعة القصة ; ويؤديها أداء كاملا ذلك أنها تبدأ برؤيا يوسف وتنتهي بتأويلها بحيث لا يناسبها أن تكون حلقة منها أو جملة حلقات في سورة وتكون بقيتها في سورة أخرى وهذا الطابع كفل لها الأداء الكامل في جميع الوجوه ; فوق تحقيقه للهدف الأصيل الذي من أجله سيقت القصة والتعقيبات التي تلتها وسنحتاج أن نقول كلمة مفصلة بعض الشيء عن هذا الأداء الكامل تكشف عن ذلك المنهج القرآني الفريد وبالله التوفيق إن قصة يوسف كما جاءت في هذه السورة تمثل النموذج الكامل لمنهج الإسلام في الأداء الفني للقصة بقدر ما تمثل النموذج الكامل لهذا المنهج في الأداء النفسي والعقيدي والتربوي والحركي أيضا ومع أن المنهج القرآني واحد في موضوعه وفي أدائه إلا أن قصة يوسف تبدو وكأنها المعرض المتخصص في عرض هذا المنهج من الناحية الفنية للأداء إن القصة تعرض شخصية يوسف عليه السلام وهي الشخصية الرئيسية في القصة عرضا كاملا في كل مجالات حياتها بكل جوانب هذه الحياة وبكل استجابات هذه الشخصية في هذه الجوانب وفي تلك المجالات وتعرض أنواع الابتلاءات التي تعرضت لها تلك الشخصية الرئيسية في القصة ; وهي ابتلاءات متنوعة في طبيعتها وفي اتجاهاتها ابتلاءات الشدة وابتلاءات الرخاء وابتلاءات الفتنة بالشهوة والفتنة بالسلطان وابتلاءات الفتنة بالانفعالات والمشاعر البشرية تجاه شتى المواقف وشتى الشخصيات ويخرج العبد الصالح من هذه الابتلاءات والفتن كلها نقيا خالصا متجردا في وقفته الأخيرة متجها إلى ربه بذلك الدعاء المنيب الخاشع كما أسلفنا في نهاية الفقرة السابقة وإلى جانب عرض الشخصية الرئيسية في القصة تعرض الشخصيات المحيطة بدرجات متفاوتة من التركيز وفي مساحات متناسبة من رقعة العرض وعلى أبعاد متفاوتة من مركز الرؤية وفي أوضاع خاصة من الأضواء والظلال وتتعامل القصة مع النفس البشرية في واقعيتها الكاملة متمثلة في نماذج متنوعة نموذج يعقوب الوالد المحب الملهوف والنبي المطمئن الموصول ونموذج إخوة يوسف وهواتف الغيرة والحسد والحقد والمؤامرة والمناورة ومواجهة آثار الجريمة والضعف والحيرة أمام هذه المواجهة متميزا فيهم أحدهم بشخصية موحدة السمات في كل مراحل القصة ومواقفها ونموذج امرأة العزيز بكل غرائزها ورغائبها واندفاعاتها الأنثوية كما تصنعها وتوجهها البيئة المصرية الجاهلية في بلاط الملوك إلى جانب طابعها الشخصي الخاص الواضح في تصرفها وضوح انطباعات البيئة ونموذج النسوة من طبقة العلية في مصر الجاهلية والأضواء التي تلقيها على البيئة ومنطقها كما يتجلى في كلام النسوة عن امرأة العزيز وفتاها وفي إغرائهن كذلك ليوسف وتهديد امرأة العزيز له في مواجهتهن جميعا وما وراء أستار القصور ودسائسها ومناوراتها كما يتجلى في سجن يوسف بصفة خاصة ونموذج العزيز وعليه ظلال طبقته وبيئته في مواجهة جرائم الشرف من خلال مجتمعه ونموذج الملك في خطفة يتوارى بعدها كما توارى العزيز في منطقة الظلال بعيدا عن منطقة الأضواء في مجال العرض المتناسق وتبرز الملامح البشرية واضحة صادقة بواقعية كاملة في هذا الحشد من الشخصيات والبيئات وهذا الحشد من المواقف والمشاهد وهذا الحشد من الحركات والمشاعر ومع استيفاء القصة لكل ملامح الواقعية السليمة المتكاملة وخصائصها في كل شخصية وفي كل موقف وفي كل خالجة فإنها تمثل النموذج الكامل لمنهج الإسلام في الأداء الفني للقصة ذلك الأداء الصادق الرائع بصدقه العميق وواقعيته السليمة المنهج الذي لا يهمل خلجة بشرية واقعية واحدة وفي الوقت ذاته لا ينشيء مستنقعا من الوحل يسميه الواقعية كالمستنقع الذي أنشأته الواقعية الغربية الجاهلية وقد ألمت القصة بألوان من الضعف البشري ; بما فيها لحظة الضعف الجنسي ودون أن تزور أي تزوير في تصوير النفس البشرية بواقعيتها الكاملة في هذه المواقف ودون أن تغفل أية لمحة حقيقية من لمحات النفس أو الموقف فإنها لم تسف قط لتنشيء ذلك المستنقع المقزز للفطرة السليمة ذلك الذي يسمونه في جاهلية القرن العشرين الواقعية أو يسمونه أخيرا الطبيعة وظلت القصة صورة نظيفة للأداء الواقعي الكامل مع تنوع الشخصيات وتنوع المواقف إخوة يوسف والأحقاد الصغيرة في قلوبهم تكبر وتتضخم حتى تحجب عن ضمائرهم هول الجريمة وبشاعتها ونكارتها وضخامتها ثم تزين لهم المحلل الشرعي الذي يخرجون به من تلك الجريمة ملاحظا في هذا واقعيتهم في بيئتهم الدينية وهم أولاد نبي الله يعقوب بن إسحاق بن إبراهيم عليهم صلوات الله وسلامه وانطباعات هذه البيئة في تفكيرهم ومشاعرهم وتقاليدهم وحاجتهم النفسية من ثم إلى مبرر للجريمة وإلى طريقة للتحلل من نكارتها وبشاعتها لقد كان في يوسف وإخوته آيات للسائلين إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين قالوا يا أبانا مالك لا تأمنا على يوسف وإنا له لناصحون أرسله معنا غدا يرتع ويلعب وإنا له لحافظون قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون وجاءوا أباهم عشاء يبكون قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين وجاءوا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون ونحن نجدهم هم هم في كل مواقف القصة بعد ذلك كما نجد موقف أحدهم الخاص من أول القصة إلى آخرها فما إن يذهبوا بأخي يوسف بعدما طلبه منهم وهم لا يعرفونه يحسبون أنه عزيز مصر الذي قدموا من بلادهم كنعان ليشتروا منه القمح في سنوات الجدب العجاف حيث يدبر الله ليوسف أن يأخذ أخاه منهم بحجة أنه وجد صواع الملك في رحله ما إن يروا هذا التدبير وهم لا يعلمون ما وراءه حتى ينفجر حقدهم القديم على يوسف قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون كذلك نجدهم هم هم بعد مواجهة أبيهم بالفجيعة الثانية في شيخوخته الحزينة فما إن يروا تجدد حزنه على يوسف حتى ينفجر حقدهم القديم دون مراعاة لشيخوخة أبيهم ونكبته الأليمة وتولى عنهم وقال يا أسفا على يوسف وابيضت عيناه من الحزن فهو كظيم قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين ومثلها عندما أرسل يوسف قميصه إلى أبيه في النهاية بعدما كشف لهم عن شخصيته فلما رأوا أباهم يستنشق عبير يوسف غاظهم هذا الاتصال الباطني الدال على عمق ما بينه وبين يوسف فلم يملكوا أنفسهم أن يبكتوه ويؤنبوه ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون قالوا تالله إنك لفي ضلالك القديم وامرأة العزيز في صرع الشهوة التي تعمي عن كل شيء في اندفاعها الهائج الكاسح فلا تحفل حياء أنثويا ولا كبرياء ذاتيا كما لا تحفل مركزا اجتماعيا ولا فضيحة عائلية والتي تستخدم مع ذلك كل مكر الأنثى وكيدها سواء في تبرئة نفسها أو حماية من تهوى من جرائر التهمة التي ألصقتها به وتحديد عقوبة لا تودي بحياته أو رد الكيد للنسوة من ثغرة الضعف الغريزي الشهوي الذي تعرفه فيهن من معرفتها لنفسها أو التبجح بشهوانيتها أمام انكشاف ضعف عزيمتها وكبريائها أمام من تهوى ووقوف نسوتها معها على أرض واحدة حيث تبدو فيها الأنثى متجردة من كل تجمل المرأة وحيائها الأنثى التي لا تحس في إرواء هواتفها الأنثوية أمرا يعاب أصلا ومع صدق التصوير والتعبير عن هذا النموذج البشري الخاص بكل واقعيته وعن هذه اللحظة الخاصة بكل طبيعيتها فإن الأداء القرآني الذي ينبغي أن يكون هو النموذج الأعلى للأداء الفني الإسلامي لم يتخل عن طابعه النظيف مرة واحدة حتى وهو يصور لحظة التعري النفسي والجسدي الكامل بكل اندفاعها وحيوانيتها لينشيء ذلك المستنقع الكريه الذي يتمرغ في وحله كتاب القصة الواقعية وكتاب القصة الطبيعية في هذه الجاهلية النكدة بحجة الكمال الفني في الأداء وقال الذي اشتراه من مصر لامرأته أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون ولقد همت به وهم بها لولا أن رأى برهان ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدى الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم قال هي راودتني عن نفسي وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين وإن كان قميصه قد من دبر فكذبت وهو من الصادقين فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكأ وآتت كل واحدة منهن سكينا وقالت اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغرين قال رب السجن أحب إلى مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم وكذلك حين نلتقي بها مرة أخرى بعدما دخل يوسف السجن بسبب كيدها وكيد النسوة ; وبقي هناك حتى رأى الملك رؤياه وتذكر الفتى الذي كان سجينا معه أن يوسف هو وحده الذي يعرف تأويل الرؤيا فطلب الملك أن يأتوه به فأبى حتى يحقق قضيته ويبريء ساحته فاستدعاها الملك مع النسوة وإذا بها ما تزال المرأة المحبة مع التغير الطبيعي الواقعي الذي يحدثه الزمن والعمر والأحداث والظروف ; ومع تسرب الإيمان الذي تعرفه من يوسف من خلال تلك المشاعر والمؤثرات جميعا وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاش لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين وما أبريء نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم ويوسف العبد الصالح الإنسان لم يزور الأداء القرآني في شخصيته الإنسانية لمحة واحدة ; وهو يواجه الفتنة بكل بشريته مع نشأته في بيت النبوة وتربيته ودينه وبشريته مع نشأته وتربيته ودينه تمثل بمجموعها واقعيته بكل جوانبها لقد ضعف حين همت به حتى هم بها ; ولكن الخيط الآخر شده وأنقذه من السقوط فعلا ولقد شعر بضعفه إزاء كيد النسوة ومنطق البيئة وجو القصور ونسوة القصور أيضا ولكنه تمسك بالعروة الوثقى ليست هنالك لمحة واحدة مزورة في واقعية الشخصية وطبيعتها ; وليس هنالك رائحة من مستنقعات الجاهلية ووحلها الفني ذلك أن هذا هو الواقع السليم بكل جوانبه والعزيز وشخصيته بطبيعتها الخاصة وبطبيعة سمت الإمارة ; ثم بضعف النخوة وغلبة الرياء الاجتماعي وستر الظواهر وإنقاذها وفيه تتمثل كل خصائص بيئته فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين والنسوة نسوة هذا المجتمع بكل ملامحه اللغط بسيرة امرأة العزيز وفتاها الذي راودته عن نفسه بعدما شغفها حبا والاستنكار الذي تبدو فيه غيرة النسوة من امرأة العزيز أكثر مما يبدو فيه استنكار الفعلة ثم وهلتهن أمام طلعة يوسف قم إقرارهن الأنثوي العميق بموقف المرأة التي كن يلغطن بقصتها ويستنكرن موقفها ; وإحساس هذه المرأة بهذا الإقرار الذي يشجعها على الاعتراف الكامل وهي آمنة في ظل استسلامهن لأنوثتهن كما تصنعها بيئتهن الخاصة وتوجهها ثم ميلهن كلهن على يوسف بالإغراء والإغواء رغم ما أنطقتهن به الوهلة الأولى من نظافته وطهارته البادية من قولهن حاش لله ما هذا بشرا إن هذا إلا ملك كريم نأخذ ذلك من قولة يوسف عليه السلام قال رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين فلم تعد امرأة العزيز وحدها تراوده ; ولكن عادت نسوة تلك الطبقة بجملتها تطارده والبيئة التي تتجلى سماتها من خلال ذلك كله ثم من خلال ذلك التصرف في أمر يوسف على الرغم مما بدا من براءته ذلك التصرف المقصود به مواراة الفضيحة ودفن معالمها ; ولا يهم أن يذهب بريء كيوسف ضحيتها ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين فإذا تابعنا شخصية يوسف عليه السلام فإننا لا نفتقد في موقف واحد من مواقف القصة ملامح هذه الشخصية المنبثقة من مقوماتها الذاتية البيئية الواقعية المتمثلة في كونه العبد الصالح الإنسان بكل بشريته مع نشأته في بيت النبوة وتربيته ودينه فهو في السجن وظلماته مع الظلم وظلماته لا يغفل عن الدعوة لدينه في كياسة وتلطف مع الحزم والفصل وفي إدراك لطبيعة البيئة ومداخل النفوس فيها كما أنه لا يغفل عن حسن تمثيله بشخصه وأدبه وسلوكه لدينه هذا الذي يدعو إليه في سجنه ودخل معه السجن فتيان قال أحدهما إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون يا صاحبي السجن أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب فتأكل الطير من رأسه قضي الأمر الذي فيه تستفتيان وهو مع هذا كله بشر فيه ضعف البشر فهو يتطلب الخلاص من سجنه بمحاولة إيصال خبره إلى الملك لعله يكشف المؤامرة الظالمة التي جاءت به إلى السجن المظلم وإن كان الله سبحانه شاء أن يعلمه أن يقطع الرجاء إلا منه وحده وقال للذي ظن أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربه فلبث في السجن بضع سنين ثم تطالعنا ملامح هذه الشخصية كذلك بعد بضع سنين وقد رأى الملك رؤياه فحار في تأويلها الكهنة والسدنة ; حتى تذكر صاحب السجن يوسف بعدما تمت التربية الربانية للعبد الصالح فاطمأن إلى قدر الله به واطمأن إلى مصيره حتى إذا ما طلب الملك بعد تأويله لرؤياه أن يأتوه به أجاب في هدوء المطمئن الواثق ; وتمنع عن مغادرة سجنه إلا بعد تحقيق تهمته وتبرئة سمعته وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات يا أيها الملأ أفتوني في رؤيايي إن كنتم للرؤيا تعبرون قالوا أضغاث أحلام وما نحن بتأويل الأحلام بعالمين وقال الذي نجا منهما وادكر بعد أمة أنا أنبئكم بتأويله فأرسلون يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون قال تزرعون سبع سنين دأبا فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللآتي قطعن أيديهن إن ربي بكيدهن عليم قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاش لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنيين وما أبريء نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين قال اجعلني على خزائن الأرض إني حفيظ عليم ومنذ هذه اللحظة التي تجلت فيها شخصية يوسف مكتملة ناضجة واعية مطمئنة ساكنة واثقة نجد هذه الشخصية تتفرد على مسرح الأحداث وتتوارى تماما شخصيات الملك والعزيز والنسوة والبيئة ويمهد السياق القرآني لهذا التحول في القصة وفي الواقع بقوله وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون ومنذ هذه اللحظة نجد هذه الشخصية تواجه ألوانا أخرى من الابتلاءات تختلف في طبيعتها عن الألوان الأولى ; وتواجهها بذلك الاكتمال الناضج الواعي وبتلك الطمأنينة الساكنة الواثقة نجد يوسف وهو يواجه للمرة الأولى إخوته بعدما فعلوا به تلك الفعلة القديمة ; وهو في الموقف الأعلى بالقياس إليهم والأقوى ولكننا نجد سمة الضبط واضحة في انفعالاته وتصرفاته وجاء أخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم ألا ترون أني أوفي الكيل وأنا خير المنزلين فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون قالوا سنراود عنه أباه وإنا لفاعلون وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون ونجده وهو يدبر بتدبير الله له كيف يأخذ أخاه فنلمح الشخصية الناضجة الواعية الحكيمة المطمئنة الضابطة الصابرة ولما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ; ثم أذن مؤذن أيتها العير إنكم لسارقون قالوا وأقبلوا عليهم ماذا تفقدون قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين قالوا فما جزاؤه إن كنتم كاذبين قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون ثم نلتقي به وقد استوفت المحنة بيعقوب أجلها وقدر الله أن تنقضي الابتلاءات التي نزلت به وببيته وحن يوسف إلى أبويه وأهله ورق لأخوته والضر باد بهم فكشف لهم عن نفسه في عتاب رقيق وفي عفو كريم يجيء في أوانه وكل الملابسات توحي به وتتوقعه من هذه الشخصية بسماتها تلك فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون قالوا أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين اذهبوا بقميصي هذه فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين وفي النهاية يجيء ذلك الموقف الجليل الرائع موقف اللقاء الجامع ويوسف في أوج سلطانه وأوج تأويل رؤياه وتحقق أحلامه وإذا به ينسلخ من هذا كله وينتحي جانبا ينفرد بربه ويناجيه خالصا له وذلك كله مطروح وراءه رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت ولي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين إنها شخصية موحدة متكاملة بكل واقعيتها الممثلة لمقوماتها الواقعية في نشأتها وبيئتها ويعقوب الوالد المحب الملهوف والنبي المطمئن الموصول وهو يواجه بالاستبشار والخوف معا تلك الرؤيا الواعدة التي رآها يوسف ; وهو يرى فيها بشائر مستقبل مرموق بينما هو يتوجس خيفة من الشيطان وفعله في نفوس بنيه فتتجلى شخصيته بواقعيتها الكاملة في كل جوانبها إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا إن الشيطان للإنسان عدو مبين وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم ثم نجد هذه الشخصية كذلك بكل واقعيتها البشرية النبوية وبنوه يراودونه عن يوسف ثم وهم يفاجئونه بالفجيعة قالوا يا أبانا مالك لا تأمنا على يوسف وإنا له لناصحون أرسله معنا غدا يرتع ويلعب وإنا له لحافظون قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون وجاءوا أباهم عشاء يبكون قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين وجاءوا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا ; فصبر جميل والله المستعان على ما تصفون ثم نلتقي بهذه الشخصية بكل واقعيتها تلك وبنوه يراودونه مرة أخرى على السلوة الباقية له أخي يوسف وقد طلبه منهم عزيز مصر يوسف الذي لا يعرفونه في مقابل أن يعطيهم كيلا يقتاتون به في السنوات العجاف فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون قال هلى آمنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حافظا وهو أرحم الراحمين ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما آتوه موثقهم قال الله على ما نقول وكيل وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغنى عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه ففليتوكل المتوكلون ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون ثم نلتقي به في فجيعته الثانية والدا ملهوفا ونبيا موصولا ذلك بعد أن دبر الله ليوسف كيف يأخذ أخاه فيتخلف أحد أبناء يعقوب صاحب الشخصية الخاصة فيهم متوافيا مع سماته التي صاحبت مواقفه كلها في القصة مشفقا أن يقابل أباه بعد الموثق الذي آتاه إياه إلا أن يأذن له أبوه أو يحكم له الله فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم وتولى عنهم وقال يا أسفا على يوسف وابيضت عيناه من الحزن فهو كظيم قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييأس من روح الله إلا القوم الكافرون وفي آخر مواقف المحنة الطويلة للشيخ المبتلي نجد ذات الملامح وذات الواقعية وهو يشم ريح يوسف في قميصه ويواجه غيظ بنيه وتبكيتهم فلا يشك في صدق ظنه بربه ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون قالوا تالله إنك لفي ضلالك القديم فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين قال سوف استغفر لكم ربي إنه هو الغفور الرحيم إنها الشخصية الموحدة الخصائص والملامح الواقعية المشاعر والتصرفات الممثلة لكل واقعية ذاتها وظروفها وبيئتها بلا تزوير ولا نقص ولا تحريف والواقعية الصادقة الأمنية النظيفة السليمة في الوقت نفسه لا تقف عند واقعية الشخصيات الإنسانية التي تحفل بها القصة في هذا المجال الواسع على هذا المستوى الرائع ولكنها تتجلى كذلك في واقعية الأحداث والسرد والعرض وصدقها وطبيعيتها في مكانها وزمانها وفي بيئتها وملابساتها فكل حركة وكل خالجة وكل كلمة تجيء في أوانها ; وتجيء في الصورة المتوقعة لها ; وتجيء في مكانها من مسرح العرض ; متراوحة بين منطقة الظل ومنطقة الضوء بحسب أهميتها ودورها وطبيعة جريان الحياة بها الأمر الملحوظ في الشخصيات أيضا كما قررنا من قبل هذا حتى لحظات الجنس في القصة ومواقفه أخذت مساحتها كاملة في حدود المنهج النظيف اللائق بالإنسان في غير تزوير ولا نقص ولا تحريف للواقعية البشرية في شمولها وصدقها وتكاملها ولكن استيفاء تلك اللحظات لمساحتها المتناسقة مع بقية الأحداث والمواقف لم يكن معناه الوقوف أمامها كما لو كانت هي كل واقعية الكائن البشري ; وكما لو كانت هي محور حياته كلها وهي كل أهداف حياته التي تستغرقها كما تحاول الجاهلية أن تفهمنا أن هذا وحده هو الفن الصادق إن الجاهلية إنما تمسخ الكائن البشري باسم الصدق الفني وهي تقف أمام لحظة الجنس كما لو كانت هي كل وجهة الحياة البشرية بجملتها ; فتنشيء منها مستنقعا واسعا عميقا مزينا في الوقت ذاته بالأزهار الشيطانية وهي لا تفعل هذا لأن هذا هو الواقع ولا لأنها هي مخلصة في تصوير هذا الواقع إنما تفعله لأن بروتوكولات صهيون تريد هذا تريد تجريد الإنسان إلا من حيوانيته حتى لا يوصم اليهود وحدهم بأنهم هم الذين يتجردون من كل القيم غير المادية وتريد أن تغرق البشرية كلها في وحل المستنقع كي تنحصر فيه كل اهتماماتها وتستغرق فيه كل طاقاتها ; فهذه هي أضمن سبيل لتدمير البشرية حتى تجثو على ركبتيها خاضعة لملك صهيون المرتقب الملعون ثم تتخذ من الفن وسيلة إلى هذا الشر كله إلى جانب ما تتخذه من نشر المذاهب العلمية المؤدية إلى ذات الهدف تارة باسم الداروينية وتارة باسم الفرويدية وتارة باسم الماركسية أو الاشتراكية العلمية وكلها سواء في تحقيق المخططات الصهيونية الرهيبة والقصة بعد ذلك تتجاوز الشخصيات والأحداث لترسم ظلال الفترة التاريخية التي تجري فيها أحداث القصة وتتحرك فيها شخصياتها الكثيرة وتسجل سماتها العامة فترسم مسرح الأحداث بأبعاده العالمية في تلك الفترة التاريخية ونكتفي ببعض اللمحات والسهام التي ترسم تلك الأبعاد إن مصر في هذه الفترة لم يكن يحكمها الفراعنة من الأسر المصرية ; إنما كان يحكمها الرعاة الذين عاش إبراهيم وإسماعيل وإسحاق ويعقوب قريبا منهم فعرفوا شيئا عن دين الله منهم نأخذ هذا من ذكر القرآن للملك بلقب الملك في حين يسمى الملك الذي جاء على عهد موسى عليه السلام من بعد بلقبه المعروف فرعون ومن هذا يتحدد زمن وجود يوسف عليه السلام في مصر فهو كان ما بين عهد الأسرة الثالثة عشرة والأسرة السابعة عشرة ; وهي أسر الرعاة الذين سماهم المصريون الهكسوس كراهية لهم ; إذ يقال إن معنى الكلمة في اللغة المصرية القديمة الخنازير أو رعاة الخنازير وهي فترة تستغرق نحو قرن ونصف قرن إن رسالة يوسف عليه السلام كانت في هذه الفترة وهو كان قد بدأ الدعوة إلى الإسلام ديانة التوحيد الخالص وهو في السجن ; وقرر أنها دين آبائه إبراهيم وإسحاق ويعقوب ; وقررها في صورة واضحة كاملة دقيقة شاملة فيما حكاه القرآن الكريم من قوله إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون وهي صورة للإسلام واضحة كاملة ودقيقة وشاملة كما جاء به رسل الله جميعا من ناحية أصول العقيدة تحتوي الإيمان بالله والإيمان بالآخرة وتوحيد الله وعدم الشرك به أصلا ومعرفة الله سبحانه بصفاته الواحد القهار والحكم بعدم وجود حقيقة ولا سلطان لغيره أصلا ; ومن ثم نفى الأرباب التي تتحكم في رقاب العباد وإعلان السلطان والحكم لله وحده ما دام أن الله أمر ألا يعبد الناس غيره ومزاولة السلطان والحكم والربوبية هي تعبيد للناس مخالف للأمر بعبادة الله وحده وتحديد معنى العبادة بأنها الخضوع للسلطان والحكم والإذعان للربوبية وتعريف الدين القيم بأنه إفراد الله سبحانه بالعبادة أي إفراده بالحكم فهما مترادفان أو متلازمان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم وهذه هي أوضح صورة للإسلام وأكملها وأدقها وأشملها وواضح أن يوسف عليه السلام عندما سيطر على مقاليد الأمور في مصر استمر في دعوته للإسلام على هذا النحو الواضح الكامل الدقيق الشامل ولا بد أن الإسلام انتشر في مصر على يديه وهو يقبض على أقوات الناس وأزوادهم لا على مجرد مقاليد الحكم بينهم وانتشر كذلك في البقاع المجاورة ممن كانت وفودها تجيء لتقتات مما تم ادخاره بحكمته وتدبيره وقد رأينا إخوة يوسف يجيئون من أرض كنعان المجاورة في الأردن ضمن غيرهم من القوافل ليمتاروا من مصر ويتزودوا مما يصور حالة الجدب التي حلت بالمنطقة كلها في هذه الفترة والقصة تشير إلى آثار باهتة للعقيدة الإسلامية التي عرف الرعاة شيئا عنها في أول القصة كما تشير إلى انتشار هذه العقيدة ووضوحها بعد دعوة يوسف بها والإشارة الأولى وردت في حكاية قول النسوة حين طلع عليهن يوسف فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم ووردت في قول العزيز لامرأته يوسف أعرض عن هذا واستغفري لذنبك ; إنك كنت من الخاطئين أما الإشارة الثانية الواضحة فقد جاءت على لسان امرأة العزيز التي يتجلى أنها آمنت بعقيدة يوسف وأسلمت في النهاية فيما حكاه عنها السياق القرآني قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين وما ابريء نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم وإذا اتضح أن ديانة التوحيد على هذا المستوى كانت قد عرفت قبل تولي يوسف مقاليد الحكم في مصر ; فلا بد أن تكون قد انتشرت بعد ذلك واستقرت على نطاق واسع في أثناء توليه الحكم ثم من بعد ذلك في عهد أسر الرعاة فلما استرد الفراعنة زمام الأمور في الأسرة الثامنة عشرة أخذوا يقاومون ديانة التوحيد ممثلة في ذرية يعقوب التي تكاثرت في مصر لإعادة الوثنية التي تقوم عليها الفرعونية وهذا يكشف لنا سببا أصيلا من أسباب اضطهاد الفراعنة بعد ذلك لبني إسرائيل أي يعقوب إلى جانب السبب السياسي وهو أنهم جاءوا واستوطنوا وحكموا واستقروا في عهد ملوك الرعاة الوافدين فلما طرد المصريون ملوك الرعاة طاردوا حلفاءهم من بني إسرائيل أيضا وإن كان اختلاف العقيدتين ينبغي أن يكون هو التفسير الأقوى لذلك الاضطهاد الفظيع ذلك أن انتشار عقيدة التوحيد الصحيحة يحطم القاعدة التي يقوم عليها ملك الفراعين فهي العدو الأصيل للطواغيت وحكم الطواغيت وربوبية الطواغيت ولقد وردت إشارة إلى هذا الذي نقرره في حكاية القرآن الكريم لقول مؤمن آل فرعون في سورة غافر ; في دفاعه الإسلامي المجيد عن موسى عليه السلام في وجه فرعون وملئه عندما هم فرعون بقتل موسى ليقتل معه الخطر الذي يتهدد ملكه كله من عقيدة التوحيد التي جاء بها موسى وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم إن الله لا يهدي من هو مسرف كذاب يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الأحزاب مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد ويا قوم إني أخاف عليكم يوم التناد يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر الخ فقد كان الصراع الحقيقي بين عقيدة التوحيد التي تفرد الله سبحانه بالربوبية فتفرده بالعبادة أي بالدينونة والخضوع والاتباع لحاكميته وحده وبين الفرعونية التي تقوم على أساس العقيدة الوثنية ولا تقوم إلا بها ولعل التوحيد الناقص المشوه الذي عرف به أخناتون لم يكن إلا أثرا من الآثار المضطربة التي بقيت من التوحيد الذي نشره يوسف عليه السلام في مصر كما أسلفنا ; وبخاصة إذا صح ما يقال في التاريخ من أن أم أخناتون كانت آسيوية ولم تكن فرعونية وبعد هذا الاستطراد نعود إلى اللمحات الدالة على طبيعة الفترة التاريخية التي وقعت فيها أحداث القصة وتحركت فيها أشخاصها فنجدها تتجاوز حدود الرقعة المصرية وتسجل طابع العصر كله فواضح تماما انطباع هذه الفترة الزمنية بالرؤى والتنبؤات التي لا تقتصر على أرض واحدة ولا على قوم بأعيانهم ونحن نرى هذه الظاهرة واضحة في رؤيا يوسف وتعبيرها وتأويلها في النهاية وفي رؤيا الفتيين صاحبي السجن وفي رؤيا الملك في النهاية وكلها تتلقى بالاهتمام سواء ممن يرونها أو ممن يسمعونها مما يشي بطابع العصر كله وعلى وجه الإجمال فإن القصة غنية بالعناصر الفنية غنية كذلك بالعنصر الإنساني حافلة بالانفعال والحركة وطريقة الأداء تبرز هذه العناصر إبرازا قويا فضلا على خصائص التعبير القرآنية الموحية المؤثرة ذات الإيقاع الموسيقي المناسب لكل جو من الأجواء التي يصورها السياق في القصة يتجلى عنصر الحب الأبوي في صور ودرجات منوعة واضحة الخطوط والظلال في حب يعقوب ليوسف وأخيه وحبه لبقية أبنائه وفي استجاباته الشعورية للأحداث حول يوسف من أول القصة إلى آخرها وعنصر الغيرة والتحاسد بين الإخوة من أمهات مختلفات بحسب ما يرون من تنوع صور الحب الأبوي وعنصر التفاوت في الاستجابات المختلفة للغيرة والحسد في نفوس الإخوة ; فبعضهم يقودهم هذا الشعور إلى إضمار جريمة القتل وبعضهم يشير فقط بطرح يوسف في الجب تلتقطه بعض السيارة نفورا من الجريمة وعنصر المكر والخداع في صور شتى من مكر إخوة يوسف به إلى مكر امرأة العزيز يوسف وبزوجها وبالنسوة وعنصر الشهوة ونزواتها والاستجابة لها بالاندفاع او بالإحجام وبالإعجاب والتمني والاعتصام والتأبي وعنصر الندم في بعض ألوانه والعفو في أوانه والفرح بتجمع المتفارقين وذلك إلى بعض صور المجتمع الجاهلي في طبقة العلية من الملأ في البيت والسجن والسوق والديوان في مصر يومذاك والمجتمع العبراني وما يسود العصر من الرؤى والتنبؤات وتبدأ القصة بالرؤيا يقصها يوسف على أبيه فينبئه أبوه بأن سيكون له شأن عظيم وينصحه بألا يقصها على إخوته كي لا يثير حسدهم فيغريهم الشيطان به فيكيدون له ثم تسير القصة بعد ذلك وكأنما هي تأويل للرؤيا ولما توقعه يعقوب من ورائها حتى إذا اكتمل تأويل الرؤيا في النهاية أنهى السياق القصة ولم يسر فيها كما سار كتاب العهد القديم بعد هذا الختام الفني الدقيق الوافي بالغرض الديني كل الوفاء وما يسمى بالعقدة الفنية في القصة واضح في قصة يوسف فهي تبدأ بالرؤيا كما سبق ويظل تأويلها مجهولا يتكشف قليلا قليلا حتى تجيء الخاتمة فتحل العقدة حلا طبيعيا لا تعمل فيه ولا اصطناع والقصة مقسمة إلى حلقات كل حلقة تحتوي جملة مشاهد والسياق يترك فجوات بين المشهد والمشهد يملؤها تخيل القاريء وتصوره ويكمل ما حذف من حركات وأقوال مع ما في هذا من تشويق ومتاع وحسبنا هذا القدر من التحليل الفني لقصة يوسف وتمثيلها للمنهج القرآني الإسلامي في الأداء وفي هذا القدر ما يكشف عن مدى الإمكانيات التي يعرضها هذا المنهج للمحاولات البشرية في الأدب الإسلامي لتمكينه من الأداء الفني الكامل والواقعية الصادقة السليمة دون أن يسف أو يحتاج إلى التخلي عن النظافة اللائقة بفن يقدم ل الإنسان وتبقى وراء ذلك كله عبرة القصة وقيمتها في مجال الحركة الإسلامية ; وإيحاءاتها المتوافية مع حاجات الحركة في بعض مراحلها ومع حاجاتها الثابتة التي لا تتعلق بمرحلة خاصة منها إلى جانب الحقائق الكبرى التي تتقرر من خلال سياق القصة ثم من خلال سياق السورة كلها بعد ذلك وبخاصة تلك التعقيبات الأخيرة في السورة ونكتفي في هذا التقديم للسورة بلمحات سريعة من هذا كله لقد أشرنا في مطالع هذا التقديم إلى مناسبة قصة يوسف بجملتها للفترة الحرجة التي كانت تمر بها الحركة الإسلامية في مكة عند نزول السورة وللشدة التي كان رسول الله ص والقلة المؤمنة معه يتعرضون لها وذلك بما تحمل القصة من عرض لابتلاءات أخ كريم للنبي الكريم ; ثم بما تحمله بعد ذلك من استفزاز من الأرض ثم تمكين وهذا الذي سبق أن قررناه يصور لونا من إيحاءات القصة المتوافية مع حاجات الحركة الإسلامية في تلك الفترة ; ويقرب معنى الطبيعة الحركية لهذا القرآن وهو يزود الدعوة ويدفع الحركة ويوجه الجماعة المسلمة توجيها واقعيا إيجابيا محدد الهدف مرسوم الطريق كذلك أشرنا في ثنايا تحليل القصة إلى الصورة الواضحة الكاملة الدقيقة الشاملة للإسلام كما عرضها يوسف عليه السلام وهي صورة تستحق الوقوف أمامها طويلا إنها تقرر ابتداء وحدة العقيدة الإسلامية التي جاء بها الرسل جميعا ; واستيفاء مقوماتها الأساسية في كل رسالة ; وقيامها على التوحيد الكامل لله سبحانه وعلى تقرير ربوبيته للبشر وحده ودينونة البشر له وحده كما تقرر تضمن تلك العقيدة الواحدة للإيمان بالدار الآخرة بصورة واضحة وهذا التقرير يقطع الطريق على مزاعم ما يسمونه علم الأديان المقارن من أن البشرية لم تعرف التوحيد ولا الآخرة إلا أخيرا جدا بعد أن اجتازت عقائد التعدد والتثنية بأشكالها وصورها المختلفة ; وأنها ترقت في معرفة العقيدة كما ترقت في معرفة العلوم والصناعات هذه المزاعم التي تتجه إلى تقرير أن الأديان من صنع البشر شأنها شأن العلوم والصناعات كذلك هي تقرر طبيعة ديانة التوحيد التي جاء بها الرسل جميعا إنه ليس توحيد الألوهية فحسب ولكنه كذلك توحيد الربوبية وتقرير أن الحكم لله وحده في أمر الناس كله ; وأن هذا التقرير ناشيء من أمر الله سبحانه بألا يعبد إلا إياه والتعبير القرآني الدقيق في هذه القضية يحدد مدلول العبادة تحديدا دقيقا فهي الحكم من جانب الله والدينونة من جانب البشر وهذا وحده هو الدين القيم فلا دين إذن لله ما لم تكن دينونة الناس لله وحده وما لم يكن الحكم لله وحده ولا عبادة لله إذن إذا دان الناس لغير الله في شأن واحد من شؤون الحياة فتوحيد الألوهية يقتضي توحيد الربوبية والربوبية تتمثل في أن يكون الحكم لله أو أن تكون العبادة لله فهما مترادفان أو متلازمان والعبادة التي يعتبر بها الناس مسلمين أو غير مسلمين هي الدينونة والخضوع والاتباع لحكم الله دون سواه وهذا التقرير القرآني بصورته هذه الجازمة ينتهي كل جدل في اعتبار الناس في أي زمان وفي أي مكان مسلمين أو غير مسلمين في الدين القيم أم في غير هذا الدين فهذا الاعتبار يعد من المعلوم من الدين بالضرورة من دان لغير الله وحكم في أي أمر من أمور حياته غير الله فليس من المسلمين وليس في هذا الدين ومن أفرد الله سبحانه بالحاكمية ورفض الدينونة لغيره من خلائقه فهو من المسلمين وفي هذا الدين وكل ما وراء ذلك تمحل لا يحاوله إلا المهزومون أمام الواقع الثقيل في بيئة من البيئات وفي قرن من القرون ودين الله واصح وهذا النص وحده كاف في جعل هذا الحكم من المعلوم من الدين بالضرورة من جادل فيه فقد جادل في هذا الدين ومن الإيحاءات الواردة في ثنايا القصة صورة الإيمان المتجرد الخالص الموصول كما تتجلى في قلبي عبدين صالحين من عباد الله المختارين يعقوب ويوسف فأما يوسف فقد أشرنا من قبل إلى موقفه الأخير متجردا من كل شيء نافضا عنه كل شيء متجها إلى ربه مبتهلا إليه في انكسار وفي خشوع يناجيه رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت ولي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين ولكن هذا الموقف الأخير لم يكن هو كل شيء في هذا الجانب ; فهو على مدار القصة يقف هذا الموقف موصولا بربه يحسه سبحانه قريبا منه مستجيبا له في موقف الإغراء والفتنة والغواية يهتف معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون وفي الموقف الآخر وهو يخشى على نفسه الضعف والميل يهتف كذلك رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين وفي موقف تعريف نفسه لأخوته يبين فضل الله عليه ويشكر نعمته ويذكرها قالوا أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين وكلها مواقف تحمل إيحاءات يتجاوز مداها حاجة الحركة الإسلامية في مكة إلى حاجة الحركة الإسلامية في كل فترة وأما يعقوب ففي قلبه تتجلى حقيقة ربه باهرة عميقة لطيفة مأنوسة في كل موقف وفي كل مناسبة ; وكلما اشتد البلاء شفت تلك الحقيقة في قلبه ورفت بمقدار ما تعمقت وبرزت فمنذ البدء ويوسف يقص عليه رؤياه يذكر ربه ويشكر نعمته وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم وفي مواجهة الصدمة الأولى في يوسف يتجه إلى ربه مستعينا به قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون وفي مواجهته لعاطفته الأبوية الخائفة على أبنائه وهو يوصيهم ألا يدخلوا من باب واحد وأن يدخلوا مصر من أبواب متفرقة لا ينسى أن هذا التدبير لا يغني عنهم من الله شيئا وأن الحكم النافذ هو حكم الله وحده ; وإنما هي حاجة في النفس لا تغني من الله وقدره وقال يابني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون وفي مواجهة الصدمة الثانية في كبرته وهرمه وضعفه وحزنه لم يتسرب اليأس من رحمة ربه لحظة واحدة إلى قلبه قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا ; إنه هو العليم الحكيم ثم يبلغ تجلي الحقيقة في قلب يعقوب درجة البهاء والصفاء وبنوه يؤنبونه على حزنه على يوسف وبكائه له حتى تبيض عيناه من الحزن ; فيواجههم بأنه يجد حقيقة ربه في قلبه كما لا يجدونها ويعلم من شأن ربه ما لا يعلمون ; فمن هنا اتجاهه إليه وحده وشكواه له وبثه ورجاؤه في رحمته وروحه وتولى عنهم وقال يا أسفا على يوسف وابيضت عيناه من الحزن فهو كظيم قالوا قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييأس من روح الله إلا القوم الكافرون ولقد ذكرهم بما يعلمه من شأن ربه وما يجده من حقيقته في قلبه وهم يجادلونه في ريح يوسف وقد صدق الله فيه ظنه ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون قالوا تالله إنك لفي ضلالك القديم فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون إنها الصورة الباهرة لتجلي حقيقة الألوهية في قلب من قلوب الصفوة المختارة وهي تحمل الإيحاء المناسب لفترة الشدة في حياة الجماعة المسلمة في مكة ; كما أنها تحمل الإيحاء الدائم بالحقيقة الإيمانية الكبيرة لكل قلب يعمل في حقل الدعوة والحركة بالإسلام على مدار الزمان أيضا وأخيرا نجيء إلى التعقيبات المتنوعة التي جاءت بعد القصة الطويلة إلى نهاية السورة إن التعقيب الأول والمباشر يواجه تكذيب قريش بالوحي إلى رسول الله ص بتقرير مأخوذ من هذا القصص الذي لم يكن رسول الله ص حاضرا وقائعه ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون وهذا التعقيب يترابط مع التقديم للقصة في الاتجاه ذاته نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين والتقديم والتعقيب على هذا النحو يؤلفان مؤثرا موحيا من المؤثرات الكثيرة في سياق السورة لتقرير الحقيقة التي يعرضانها وتوكيدها في مواجهة الاعتراض والتكذيب ومن ثم يعقب ذلك التسرية عن قلب رسول الله ص وتهوين أمر المكذبين على نفسه وبيان مدى عنادهم وإصرارهم وعماهم عن الآيات المبثوثة في كتاب الكون وهي حسب الفطرة السليمة في التنبه إلى دلائل الإيمان والاستماع إلى الدعوة والبرهان ثم تهديدهم بعذاب الله الذي قد يفاجئهم وهم غافلون وما أكثر الناس ولو حرصت بمؤمنين وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين وكأي من آية في السماوات والأرض يمرون عليها وهم عنها معرضون وما يؤمن أكثرهم بالله إلا وهم مشركون أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون وهي إيقاعات مؤثرة بقدر ما تحمل من حقائق عميقة عن طبيعة الناس حين لا يدينون بدين الله الصحيح وبخاصة في قوله تعالى وما يؤمن أكثرهم بالله إلا وهم مشركون فهذا هو التصوير العميق لكثير من النفوس التي يختلط فيها الإيمان بالشرك لأنها لم تحسم في قضية التوحيد وهنا يجيء الإيقاع الكبير العميق المؤثر الموحي بتوجيه الرسول ص إلى تحديد طريقه وتميزها وإفرادها عن كل طريق والمفاصلة على أساسها الواضح الفريد قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين ثم تختم السورة بإيقاع آخر يحمل عبرة القصص القرآني كله في هذه السورة وفي سواها يحملها للنبي ص والقلة المؤمنة معه ومعها التثبيت والتسرية والبشرى ; ويحملها للمشركين المعاندين ومعها التذكير والعظة والنذير كما أن فيها للجميع تقريرا لصدق الوحي وصدق الرسول ; وتقريرا لحقيقة الوحي وحقيقة الرسالة مع تخليص هذه الحقيقة من الأوهام والأساطير وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون إنه الإيقاع الأخير والإيقاع الكبير وبعد فلعل من المناسب في تقديم السورة التي حوت قصة يوسف نموذجا كاملا للأداء الفني الصادق الجميل أن نلم بشيء من لطائف التناسق في الأداء القرآني في السورة بكاملها وأن نقف عند نماذج من هذه اللطائف تمثل سائرها في هذه السورة كما في السور القرآنية الأخرى تتكرر تعبيرات معينة تؤلف جزءا من جو السورة وشخصيتها الخاصة وهنا يرد ذكر العلم كثيرا وما يقابله من الجهل وقلة العلم في مواضع شتى وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين فاستجاب له ربه فصرف عنه كيدهن ; إنه هو السميع العليم قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إن الحكم إلا لله أمر ألا تعبدوا إلا أياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون قالوا أضغاث أحلام وما نحن بتأويل الأحلام بعالمين يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين قال اجعلني على خزائن الأرض ; إني حفيظ عليم وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين قال أنتم شر مكانا والله أعلم بما تصفون فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله وما شهدنا إلا بما علمنا وما كنا للغيب حافظين عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لاتعلمون قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون قال ألم أقل لكم إني أعلم من الله ما لا تعلمون رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث وهي ظاهرة بارزة تلفت النظر إلى بعض أسرار التناسق ولطائفة في هذا الكتاب الكريم وفي السورة تعريف بخصائص الألوهية وفي مقدمتها الحكم وهو يرد مرة على لسان يوسف عليه السلام بمعنى الحاكمية في العباد من ناحية دينونتهم وطاعتهم الإرادية ويأتي مرة على لسان يعقوب عليه السلام بمعنى الحاكمية في العباد من ناحية دينونتهم لله في صورتها القهرية القدرية فيتكامل المعنيان في تقرير مدلول الحكم وحقيقة الألوهية على هذا النحو الذي لا يجيء عفوا ولا مصادفة أبدا يقول يوسف في معرض تفنيد ربوبية الحكام في مصر ومخالفتها لوحدانية الألوهية يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ويقول يعقوب في معرض تقرير أن قدر الله نافذ وأن قضاءه ماض يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون وهذا التكامل في مدلول الحكم يشير إلى أن الدين لا يستقيم إلا أن تكون الدينونة الإرادية لله في الحكم كالدينونة القهرية له سبحانه في القدر فكلاهما من العقيدة ; وليست الدينونة في القدر القاهر وحدها هي الداخلة في نطاق الاعتقاد بل الدينونة الإرادية في الشريعة هي كذلك في نطاق الاعتقاد ومن لطائف التناسق أن يذكر يوسف الحصيف الكيس اللطيف المدخل صفة الله المناسبة اللطيف في الموقف الذي يتجلى فيه لطف الله في التصريف ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم ومن لطائف التناسق ما سبق أن أشرنا إليه من التطابق في السورة بين تقديم القصص والتعقيب المباشر عليه والتعقيب الختامي الطويل وكل هذه التعقيبات تتجه إلى تقرير قضايا واحدة وتتلاقى عليها بين البدء والختام وحسبنا في التعريف بالسورة هذه اللمسات حتى نلتقي بها في السياق الوحدة الأولى الموضوع يوسف من بيت أبيه إلى بيت عزيز مصر هذا الدرس هو المقدمة ثم الحلقة الأولى من القصة وتتألف من ستة مشاهد وتبدأ من رؤيا يوسف إلى نهاية مؤامرة إخوته عليه ووصوله إلى مصر وسنواجه النصوص الواردة فيه مباشرة بعد ذلك التقديم السابق للسورة وفيه غناء الدرس الأول القصص القرآني وإثبات مصدر القرآن ألر تلك آيات الكتاب المبين إنا أنزلناه قرآنا عربيا لعلكم تعقلون نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين ألف لام را تلك آيات الكتاب المبين هذه الأحرف وما من جنسها وهي قريبة للناس متداولة بينهم هي هي بعينها تلك الآيات البعيدة المتسامية على الطاقة البشرية آيات الكتاب المبين ولقد نزله الله كتابا عربيا مؤلفا من هذه الأحرف العربية المعروفة لعلكم تعقلون وتدركون أن الذي يصنع من الكلمات العادية هذا الكتاب المعجز لا يمكن أن يكون بشرا فلا بد عقلا أن يكون القرآن وحيا والعقل هنا مدعو لتدبر هذه الظاهرة ودلالتها القاهرة ولما كان جسم هذه السورة قصة فقد أبرز ذكر القصص من مادة هذا الكتاب على وجه التخصيص نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن فبإيحائنا هذا القرآن إليك قصصنا عليك هذا القصص وهو أحسن القصص وهو جزء من القرآن الموحى به وإن كنت من قبله لمن الغافلين فقد كنت أحد الأميين في قومك الذين لا يتوجهون إلى هذا النحو من الموضوعات التي جاء بها القرآن ومنها هذا القصص الكامل الدقيق الدرس الثاني يعقوب يوصي ابنه بشأن رؤياه هذه المقدمة إشارة البدء إلى القصة ثم يرفع الستار عن المشهد الأول في الحلقة الأولى لنرى يوسف الصبي يقص رؤياه على أبيه إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا إن الشيطان للإنسان عدو مبين وكذلك


002-إِنَّا أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً لَّعَلَّكُمْ تَعْقِلُونَ

إنا أنزلناه قرآنا عربيا لعلكم تعقلون [ سورة يوسف - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَـذَا الْقُرْآنَ وَإِن كُنتَ مِن قَبْلِهِ لَمِنَ الْغَافِلِينَ

نحن نقص عليك أحسن القصص بما أوحينا إليك هـذا القرآن وإن كنت من قبله لمن الغافلين [ سورة يوسف - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ

إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين [ سورة يوسف - الآية 4 ]

يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم كان يوسف صبيا أو غلاما ; وهذه الرؤيا كما وصفها لأبيه ليست من رؤى الصبية ولا الغلمان ; وأقرب ما يراه غلام حين تكون رؤياه صبيانية أو صدى لما يحلم به أن يرى هذه الكواكب والشمس والقمر في حجره أو بين يديه يطولها ولكن يوسف رآها ساجدة له متمثلة في صورة العقلاء الذين يحنون رؤوسهم بالسجود تعظيما والسياق يروى عنه في صيغة الإيضاح المؤكدة إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر ثم يعيد لفظ رأى رأيتهم لي ساجدين لهذا أدرك أبوه يعقوب بحسه وبصيرته أن وراء هذه الرؤيا شأنا عظيما لهذا الغلام لم يفصح هو عنه ولم يفصح عنه سياق القصة كذلك ولا تظهر بوادره إلا بعد حلقتين منها أما تمامه فلا يظهر إلا في نهاية القصة بعد انكشاف الغيب المحجوب ولهذا نصحه بألا يقص رؤياه على إخوته خشية أن يستشعروا ما وراءها لأخيهم الصغير غير الشقيق فيجد الشيطان من هذا ثغرة في نفوسهم فتمتليء نفوسهم بالحقد فيدبروا له أمرا يسوؤه قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا ثم علل هذا بقوله إن الشيطان للإنسان عدو مبين ومن ثم فهو يوغر صدور الناس بعضهم على بعض ويزين لهم الخطيئة والشر ويعقوب بن إسحاق بن إبراهيم وقد أحس من رؤيا ابنه يوسف أن سيكون له شأن يتجه خاطره إلى أن هذا الشأن في وادي الدين والصلاح والمعرفة ; بحكم جو النبوة الذي يعيش فيه وما يعلمه من أن جده إبراهيم مبارك من الله هو وأهل بيته المؤمنون فتوقع أن يكون يوسف هو الذي يختار من أبنائه من نسل إبراهيم لتحل عليه البركة وتتمثل فيه السلسلة المباركة في بيت إبراهيم فقال له وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم واتجاه فكر يعقوب إلى أن رؤيا يوسف تشير إلى اختيار الله له وإتمام نعمته عليه وعلى آل يعقوب كما أتمها على أبويه من قبل إبراهيم وإسحاق والجد يقال له أب هذا طبيعي ولكن الذي يستوقف النظر قوله ويعلمك من تأويل الأحاديث والتأويل هو معرفة المآل فما الأحاديث أقصد يعقوب أن الله سيختار يوسف ويعلمه ويهبه من صدق الحس ونفاذ البصيرة ما يدرك به من الأحاديث مآلها الذي تنتهي إليه منذ أوائلها وهو إلهام من الله لذوي البصائر المدركة النافذة وجاء التعقيب إن ربك عليم حكيم مناسبا لهذا في جو الحكمة والتعليم أم قصد بالأحاديث الرؤى والأحلام كما وقع بالفعل في حياة يوسف فيما بعد كلاهما جائز وكلاهما يتمشى مع الجو المحيط بيوسف ويعقوب وبهذه المناسبة نذكر كلمة عن الرؤى والأحلام وهي موضوع هذه القصة وهذه السورة إننا ملزمون بالأعتقاد بأن بعض الرؤى تحمل نبوءات عن المستقبل القريب أو البعيد ملزمون بهذا أولا من ناحية ما ورد في هذه السورة من وقوع مصداق رؤيا يوسف ورؤيا صاحبيه في السجن ورؤيا الملك في مصر وثانيا من ناحية ما نراه في حياتنا الشخصية من تحقق رؤى تنبؤية في حالات متكررة بشكل يصعب نفي وجوده لأنه موجود بالفعل والسبب الأول يكفي ولكننا ذكرنا السبب الثاني لأنه حقيقة واقعة لا يمكن إنكارها إلا بتعنت فما هي طبيعة الرؤيا تقول مدرسة التحليل النفسي إنها صور من الرغبات المكبوتة تتنفس بها الأحلام في غياب الوعي وهذا يمثل جانبا من الأحلام ولكنه لا يمثلها كلها وفرويد ذاته على كل تحكمه غير العلمي وتمحله في نظريته يقرر أن هناك أحلاما تنبؤية فما طبيعة هذه الأحلام التنبؤية وقبل كل شيء نقرر أن معرفة طبيعتها أو عدم معرفته لا علاقة له بإثبات وجودها وصدق بعضها إنما نحن نحاول فقط أن ندرك بعض خصائص هذا المخلوق البشري العجيب وبعض سنن الله في هذا الوجود ونحن نتصور طبيعة هذه الرؤى على هذا النحو إن حواجز الزمان والمكان هي التي تحول بين هذا المخلوق البشري وبين رؤية ما نسميه الماضي أو المستقبل أو الحاضر المحجوب وأن ما نسميه ماضيا أو مستقبلا إنما يحجبه عنا عامل الزمان كما يحجب الحاضر البعيد عنا عامل المكان وأن حاسة ما في الإنسان لا نعرف كنهها تستيقظ أو تقوى في بعض الأحيان فتتغلب على حاجز الزمان وترى ما وراءه في صورة مبهمة ليست علما ولكنها استشفاف كالذي يقع في اليقظة لبعض الناس وفي الرؤى لبعضهم فيتغلب على حاجز المكان أو حاجز الزمان أو هما معا في بعض الأحيان وإن كنا في نفس الوقت لا نعلم شيئا عن حقيقة الزمان كما أن حقيقة المكان ذاتها وهي ما يسمى بالمادة ليست معلومة لنا على وجه التحقيق وما أوتيتم من العلم إلا قليلا على أية حال لقد رأى يوسف رؤياه هذه وسنرى فيما بعد ما يكون تأويل الرؤيا الدرس الثالث أخوة يوسف يتآمرون عليه ويسدل السياق الستار على مشهد يوسف ويعقوب هنا ليرفعه على مشهد آخر مشهد إخوة يوسف يتآمرون مع حركة تنبيه لأهمية ما سيكون


005-قَالَ يَا بُنَيَّ لاَ تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُواْ لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلإِنسَانِ عَدُوٌّ مُّبِينٌ

قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا إن الشيطان للإنسان عدو مبين [ سورة يوسف - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِن تَأْوِيلِ الأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِن قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ

وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم [ سورة يوسف - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-لَّقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِّلسَّائِلِينَ

لقد كان في يوسف وإخوته آيات للسائلين [ سورة يوسف - الآية 7 ]

لقد كان في يوسف وإخوته آيات للسائلين إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين لقد كان في قصة يوسف وإخوته آيات وأمارات على حقائق كثيرة لمن ينقب عن الآيات ويسأل ويهتم وهذا الافتتاح كفيل بتحريك الانتباه والاهتمام لذلك نشبهه بحركة رفع الستار عما يدور وراءه من أحداث وحركات فنحن نرى وراءه مباشرة مشهد إخوة يوسف يدبرون ليوسف ما يدبرون ترى حدثهم يوسف عن رؤياه كما يقول كتاب العهد القديم إن السياق هنا يفيد أن لا فهم يتحدثون عن إيثار يعقوب ليوسف وأخيه عليهم أخيه الشقيق ولو كانوا قد علموا برؤياه لجاء ذكرها على ألسنتهم ولكانت أدعى إلى أن تلهج ألسنتهم بالحقد عليه فما خافه يعقوب على يوسف لو قص رؤياه على إخوته قد تم عن طريق آخر وهو حقدهم عليه لإيثار أبيهم له ولم يكن بد أن يتم لأنه حلقة في سلسلة الرواية الكبرى المرسومة لتصل بيوسف إلى النهاية المرسومة والتي تمهد لها ظروف حياته وواقع أسرته ومجيئه لأبيه على كبرة وأصغر الأبناء هم أحب الأبناء وبخاصة حين يكون الوالد في سن الكبر كما كان الحال مع يوسف وأخيه وإخوته من أمهات إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة أي ونحن مجموعة قوية تدفع وتنفع إن أبانا لفي ضلال مبين إذ يؤثر غلاما وصبيا صغيرين على مجموعة الرجال النافعين الدافعين ثُم يغلي الحقد ويدخل الشيطان فيختل تقديرهم للوقائع وتتضخم في حسهم أشياء صغيرة وتهون أحداث ضخام تهون الفعلة الشنعاء المتمثلة في إزهاق روح روح غلام بريء لا يملك دفعا عن نفسه وهو لهم أخ وهم أبناء نبي وإن لم يكونوا هم أنبياء يهون هذا وتضخم في أعينهم حكاية إيثار أبيهم له بالحب حتى توازي القتل أكبر جرائم الأرض قاطبة بعد الشرك بالله اقتلوا يوسف أو اطرحوه أرضا وهما قريب من قريب فطرحه في أرض نائية مقطوعة مفض في الغلب إلى الموت ولماذا يخل لكم وجه أبيكم فلا يحجبه يوسف وهم يريدون قلبه كأنه حين لا يراه في وجهه يصبح قلبه خاليا من حبه ويتوجه بهذا الحب إلى الآخرين والجريمة الجريمة تتوبون عنها وتصلحون ما أفسدتم بارتكابها وتكونوا من بعده قوما صالحين هكذا ينزغ الشيطان وهكذا يسول للنفوس عندما تغضب وتفقد زمامها وتفقد صحة تقديرها للأشياء والأحداث وهكذا لما غلا في صدورهم الحقد برز الشيطان ليقول لهم اقتلوا والتوبة بعد ذلك تصلح ما فات وليست التوبة هكذا إنما تكون التوبة من الخطيئة التي يندفع إليها المرء غافلا جاهلا غير ذاكر ; حتى إذا تذكر ندم وجاشت نفسه بالتوبة أما التوبة الجاهزة التوبة التي تعد سلفا قبل ارتكاب الجريمة لإزالة معالم الجريمة فليست بالتوبة إنما هي تبرير لارتكاب الجريمة يزينه الشيطان


008-إِذْ قَالُواْ لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلاَلٍ مُّبِينٍ

إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين [ سورة يوسف - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-اقْتُلُواْ يُوسُفَ أَوِ اطْرَحُوهُ أَرْضاً يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُواْ مِن بَعْدِهِ قَوْماً صَالِحِينَ

اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين [ سورة يوسف - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-قَالَ قَآئِلٌ مَّنْهُمْ لاَ تَقْتُلُواْ يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِن كُنتُمْ فَاعِلِينَ

قال قآئل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين [ سورة يوسف - الآية 10 ]

ولكن ضميرا واحدا فيهم يرتعش لهول ما هم مقدمون عليه فيقترح حلا يريحهم من يوسف ويخلي لهم وجه أبيهم ولكنه لا يقتل يوسف ولا يلقيه في أرض مهجورة يغلب فيها الهلاك إنما يلقيه في الجب على طريق القوافل حيث يرجح أن تعثر عليه إحدى القوافل فتنقذه وتذهب به بعيدا قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين ونحس من قوله إن كنتم فاعلين روح التشكيك والتثبيط كأنه يشككهم في أنهم مصرون على إبقاع الأذى بيوسف وهو أسلوب من أساليب التثبيط عن الفعل واضح فيه عدم الارتياح للتنفيذ ولكن هذا كان أقل ما يشفي حقدهم ; ولم يكونوا على استعداد للتراجع فما اعتزموه نفهم هذا من المشهد التالي في السياق الدرس الرابع أخوة يوسف يراودون أباهم فها هم أولاء عند أبيهم يراودونه في اصطحاب يوسف معهم منذ الغداة وها هم أولاء يخادعون أباهم ويمكرون به وبيوسف فلنشهد ولنستمع لما يدور قالوا يا أبانا مالك لا تأمنا على يوسف وإنا له لناصحون أرسله معنا غدا يرتع ويلعب وإنا له لحافظون قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون قالوا لئن أكله الذئب ونحن عصبة إنا إذن لخاسرون والتعبير يرسم بكلماته وعباراته كل ما بذلوه ليتدسسوا به إلى قلب الوالد المتعلق بولده الصغير الحبيب الذي يتوسم فيه أن يكون الوارث لبركات أبيه إبراهيم يا أبانا بهذا اللفظ الموحي المذكر بما بينه وبينهم من آصرة مالك لا تأمنا على يوسف سؤال فيه عتب وفيه استنكار خفي وفيه استجاشة لنفي مدلوله من أبيهم والتسليم لهم بعكسه وهو تسليمهم يوسف فهو كان يستبقي يوسف معه ولا يرسله مع إخوته إلى المراعي والجهات الخلوية التي يرتادونها لأنه يحبه ويخشى عليه ألا يحتمل الجو والجهد الذي يحتملونه وهم كبار لا لأنه لا يأمنهم عليه فمبادرتهم له بأنه لا يأتمنهم على أخيهم وهو أبوهم مقصود بها استجاشته لنفي هذا الخاطر ; ومن ثم يفقد إصراره على احتجاز يوسف فهي مبادرة ماكرة منهم خبيثة مالك لا تأمنا على يوسف وإنا له لناصحون قلوبنا له صافية لا يخالطها سوء وكاد المريب أن يقول خذوني فذكر النصح هنا وهو الصفاء والإخلاص يشي بما كانوا يحاولون إخفاءه من الدغل المريب أرسله معنا غدا يرتع ويلعب وإنا له لحافظون زيادة في التوكيد وتصويرا لما ينتظر يوسف من النشاط والمسرة والرياضة مما ينشط والده لإرساله معهم كما يريدون


011-قَالُواْ يَا أَبَانَا مَا لَكَ لاَ تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ

قالوا يا أبانا ما لك لا تأمنا على يوسف وإنا له لناصحون [ سورة يوسف - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ

أرسله معنا غدا يرتع ويلعب وإنا له لحافظون [ سورة يوسف - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-قَالَ إِنِّي لَيَحْزُنُنِي أَن تَذْهَبُواْ بِهِ وَأَخَافُ أَن يَأْكُلَهُ الذِّئْبُ وَأَنتُمْ عَنْهُ غَافِلُونَ

قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون [ سورة يوسف - الآية 13 ]

وردا على العتاب الاستنكاري الأول جعل يعقوب ينفي بطريق غير مباشر أنه لا يأمنهم عليه ويعلل احتجازه معه بقلة صبره على فراقه وخوفه عليه من الذئاب قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون إني ليحزنني أن تذهبوا به إنني لا أطيق فراقه ولا بد أن هذه هاجت أحقادهم وضاعفتها أن يبلغ حبه له درجة الحزن لفراقه ولو لبعض يوم وهو ذاهب كما قالوا له للنشاط والمسرة وأخاف أن يأكله الذئب وأنتم عنه غافلون ولا بد أنهم وجدوا فيها عذرا كانوا يبحثون عنه أو كان الحقد الهائج أعماهم فلم يفكروا ماذا يقولون لأبيهم بعد فعلتهم المنكرة حتى لقنهم أبوهم هذا الجواب واختاروا أسلوبا من الأساليب المؤثرة لنفي هذا الخاطر عنه قالوا لئن أكله الذئب ونحن عصبة إنا إذن لخاسرون لئن غلبنا الذئب عليه ونحن جماعة قوية هكذا فلا خير فينا لأنفسنا وإننا لخاسرون كل شيء فلا نصلح لشيء أبدا وهكذا استسلم الوالد الحريص لهذا التوكيد ولذلك الإحراج ليتحقق قدر الله وتتم القصة كما تقتضي مشيئته الدرس الخامس الأخوة يضعون يوسف في البئر والآن لقد ذهبوا به وها هم أولاء ينفذون المؤامرة النكراء والله سبحانه يلقي في روع الغلام أنها محنة وتنتهي وأنه سيعيش وسيذكر إخوته بموقفهم هذا منه وهم لا يشعرون أنه هو فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون فقد استقر أمرهم جميعا على أن يجعلوه في غيابة الجب حيث يغيب فيه عنهم وفي لحظة الضيق والشدة التي كان يواجه فيها هذا الفزع والموت منه قريب ولا منقذ له ولا مغيث وهو وحده صغير وهم عشرة أشداء في هذه اللحظة البائسة يلقي الله في روعه أنه ناج وانه سيعيش حتى يواجه إخوته بهذا الموقف الشنيع وهم لا يشعرون بأن الذي يواجههم هو يوسف الذي تركوه في غيابة الجب وهو صغير الدرس السادس كذب أخوة يوسف على أبيهم وندع يوسف في محنته في غيابة الجب يؤنسه ولا شك ما ألقى الله في روعه ويطمئنه حتى يأذن الله بالفرج ندعه لنشهد إخوته بعد الجريمة يواجهون الوالد المفجوع وجاءوا أباهم عشاء يبكون قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين وجاءوا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون لقد ألهاهم الحقد الفائر عن سبك الكذبة فلو كانوا أهدأ أعصابا ما فعلوها منذ المرة الأولى التي يأذن لهم فيها يعقوب باصطحاب يوسف معهم ولكنهم كانوا معجلين لا يصبرون يخشون ألا تواتيهم الفرصة مرة أخرى كذلك كان التقاطهم لحكاية الذئب المكشوفة دليلا على التسرع وقد كان أبوهم يحذرهم منها أمس


014-قَالُواْ لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذاً لَّخَاسِرُونَ

قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون [ سورة يوسف - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-فَلَمَّا ذَهَبُواْ بِهِ وَأَجْمَعُواْ أَن يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُم بِأَمْرِهِمْ هَـذَا وَهُمْ لاَ يَشْعُرُونَ

فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب وأوحينا إليه لتنبئنهم بأمرهم هـذا وهم لا يشعرون [ سورة يوسف - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَجَاؤُواْ أَبَاهُمْ عِشَاء يَبْكُونَ

وجاؤوا أباهم عشاء يبكون [ سورة يوسف - الآية 16 ]

وهم ينفونها ويكادون يتهكمون بها فلم يكن من المستساغ أن يذهبوا في الصباح ليتركوا يوسف للذئب الذي حذرهم أبوهم منه أمس وبمثل هذا التسرع جاءوا على قميصه بدم كذب لطخوه به في غير إتقان فكان ظاهر الكذب حتى ليوصف بأنه كذب فعلوا هذا وجاءوا أباهم عشاء يبكون قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب ويحسون أنها مكشوفة ويكاد المريب أن يقول خذوني فيقولون وما أنت بمؤمن لنا ولو كنا صادقين أي وما أنت بمطمئن لما نقوله ولو كان هو الصدق لأنك تشك فينا ولا تطمئن لما نقول وأدرك يعقوب من دلائل الحال ومن نداء قلبه أن يوسف لم يأكله الذئب وأنهم دبروا له مكيدة ما وأنهم يلفقون له قصة لم تقع ويصفون له حالا لم تكن فواجههم بأن نفوسهم قد حسنت لهم أمرا منكرا وذللته ويسرت لهم ارتكابه ; وأنه سيصبر متحملا متجملا لا يجزع ولا يفزع ولا يشكو مستعينا بالله على ما يلفقونه من حيل وأكاذيب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون الدرس السابع أخذ يوسف رقيقا إلى مصر ثم لنعد سريعا إلى يوسف في الجب لنرى المشهد الأخير في هذه الحلقة الأولى من حلقات القصة وجاءت سيارة فأرسلوا واردهم فأدلى دلوه قال يا بشرى هذا غلام وأسروه بضاعة والله عليم بما يعملون وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين لقد كان الجب على طريق القوافل التي تبحث عن الماء في مظانه في الآبار وفي مثل هذا الجب الذي ينزل فيه ماء المطر ويبقى فترة ويكون في بعض الأحيان جافا كذلك وجاءت سيارة أي قافلة سميت سيارة من السير الطويل كالكشافة والجوالة والقناصة فأرسلوا واردهم أي من يرد لهم الماء ويكون خبيرا بمواقعه فأدلى دلوه لينظر الماء أو ليملأ الدلو ويحذف السياق حركة يوسف في التعلق بالدلو احتفاظا بالمفاجأة القصصية للقاريء والسامع قال يا بشرى هذا غلام ومرة أخرى يحذف السياق كل ما حدث بعد هذا وما قيل وحال يوسف وكيف ابتهج للنجاة ليتحدث عن مصيره مع القافلة وأسروه بضاعة


017-قَالُواْ يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِندَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا وَلَوْ كُنَّا صَادِقِينَ

قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين [ سورة يوسف - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-وَجَآؤُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ

وجآؤوا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون [ سورة يوسف - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَجَاءتْ سَيَّارَةٌ فَأَرْسَلُواْ وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَـذَا غُلاَمٌ وَأَسَرُّوهُ بِضَاعَةً وَاللّهُ عَلِيمٌ بِمَا يَعْمَلُونَ

وجاءت سيارة فأرسلوا واردهم فأدلى دلوه قال يا بشرى هـذا غلام وأسروه بضاعة والله عليم بما يعملون [ سورة يوسف - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُواْ فِيهِ مِنَ الزَّاهِدِينَ

وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين [ سورة يوسف - الآية 20 ]

أي اعتبروه بضاعة سرية وعزموا على بيعه رقيقا ولما لم يكن رقيقا فقد أسروه ليخفوه عن الأنظار ثم باعوه بثمن قليل وشروه بثمن بخس دراهم معدودة وكانوا يتعاملون في القليل من الدراهم بالعد وفي الكثير منها بالوزن وكانوا فيه من الزاهدين لأنهم يريدون التخلص من تهمة استرقاقه وبيعه وكانت هذه نهاية المحنة الأولى في حياة النبي الكريم الوحدة الثانية الموضوع نجاح يوسف في تجاوز فتنة الإغراء


021-وَقَالَ الَّذِي اشْتَرَاهُ مِن مِّصْرَ لاِمْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَن يَنفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنِّا لِيُوسُفَ فِي الأَرْضِ وَلِنُعَلِّمَهُ مِن تَأْوِيلِ

وقال الذي اشتراه من مصر لامرأته أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولـكن أكثر الناس لا يعلمون [ سورة يوسف - الآية 21 ]

الحلقة الثانية من حلقات القصة وقد وصل يوسف إلى مصر وبيع بيع الرقيق ولكن الذي اشتراه توسم فيه الخير والخير يتوسم في الوجوه الصباح وبخاصة حين تصاحبها السجايا الملاح فإذا هو يوصي به امرأته خيرا وهنا يبدأ أول خيط في تحقيق الرؤيا ولكن محنة أخرى من نوع آخر كانت تنتظر يوسف حين يبلغ أشده وقد أوتي حكما وعلما يستقبل بهما هذه المحنة الجارفة التي لايقف لها إلا من رحم الله إنها محنة التعرض للغواية في جو القصور وفي جو ما يسمونه الطبقة الراقية وما يغشاها من استهتار وفجور ويخرج يوسف منها سليما معافى في خلقه وفي دينه ولكن بعد أن يخالط المحنة ويصلاها الدرس الأول استقرار يوسف في بيت العزيز وقال الذي اشتراه من مصر لامرأته أكرمي مثواه عسى أن ينفعا أو نتخذه ولدا وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل من الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون إن السياق لا يكشف لنا حتى الآن عمن اشتراه وسنعلم بعد شوط في القصة أنه عزيز مصر قيل إنه كبير وزرائها ولكن نعلم منذ اللحظة أن يوسف قد وصل إلى مكان آمن وان المحنة قد انتهت بسلام وأنه مقبل بعد هذا على خير أكرمي مثواه والمثوى مكان الثوي والمبيت والإقامة والمقصود بإكرام مثواه إكرامه ولكن التعبير أعمق لأنه يجعل الإكرام لا لشخصه فحسب ولكن لمكان إقامته وهي مبالغة في الإكرام في مقابل مثواه في الجب وما حوله من مخاوف وآلام ويكشف الرجل لامرأته عما يتوسمه في الغلام من خير وما يتطلع إليه فيه من أمل عسى أن ينفعنا أو نتخذه ولدا ولعلهما لم يكن لهما أولاد كما تذكر بعض الروايات ومن ثم تطلع الرجل أن يتخذاه ولدا إذا صدقت فراسته وتحققت مخايل نجابته وطيبته مع وسامته وهنا يقف السياق لينبه إى أن هذا التدبير من الله وبه وبمثله قدر ليوسف التمكين في الأرض وها قد بدأت بشائره بتمكين يوسف في قلب الرجل وبيته ويشير إلى أنه ماض في الطريق ليعلمه الله من تأويل الأحاديث على الوحهين اللذين ذكرناهما من قبل ويعقب السياق على هذا الابتداء في تمكين يوسف بما يدل عليه من أن قدرة الله غالبة لا تقف في طريقها قوة وأنه مالك أمره ومسيطر عليه فلا يخيب ولا يتوقف ولا يضل وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره وها هو ذا يوسف أراد له إخوته أمرا وأراد له الله أمرا ولما كان الله غالبا على أمره ومسيطرا فقد نفذ أمره أما إخوة يوسف فلا يملكون أمرهم فأفلت من أيديهم وخرج على ما أرادوا ولكن أكثر الناس لا يعلمون لا يعلمون أن سنة الله ماضية وأن أمره هو الذي يكون ويمضي السياق ليقرر أن ما شاء الله ليوسف وقال عنه ولنعلمه من تأويل الأحاديث قد تحقق حين بلغ أشده ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين فقد أوتي صحة الحكم على الأمور وأوتي علما بمصائر الأحاديث أو بتأويل الرؤيا أو بما هو أعم من العلم بالحياة وأحوالها فاللفظ عام ويشمل الكثير وكان ذلك جزاء إحسانه إحسانه في الاعتقاد وإحسانه في السلوك وكذلك نجزي المحسنين الدرس الثاني يوسف ينتصر على مراودة المرأة وعندئذ تجيئه المحنة الثانية في حياته وهي أشد وأعمق من المحنة الأولى تجيئه وقد أوتي صحة الحكم وأوتي العلم رحمة من الله ليواجهها وينجو منها جزاء إحسانه الذي سجله الله له في قرآنه والآن نشهد ذللك المشهد العاصف الخطير المثير كما يرسمه التعبير وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون ولقد همت به وهم بها لولا أن رأى برهان ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدى الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم قال هي راودتني عن نفسي وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين ; وإن كان قميصه قد من دبر فكذبت وهو من الصادقين فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين إن السياق لم يذكر كم كانت سنها وكم كانت سنه ; فلننظر في هذا الأمر من باب التقدير لقد كان يوسف غلاما عندما التقطته السيارة وباعته في مصر أي إنه كان حوالي الرابعة عشرة تنقص ولا تزيد فهذه هي السن التي يطلق فيها لفظ الغلام وبعدها يسمى فتى فشابا فرجلا وهي السن التي يجوز فيها أن يقول يعقوب وأخاف أن يأكله الذئب وفي هذا الوقت كانت هي زوجة وكانت وزوجها لم يرزقا أولادا كما يبدو من قوله أو نتخذه ولدا فهذا الخاطر خاطر التبني لا يرد على النفس عادة إلا حين لا يكون هناك ولد ; ويكون هناك يأس أو شبه يأس من الولد فلا بد أن تكون قد مضت على زواجهما فترة يعلمان فيها أن لا ولد لهما وعل كل حال فالمتوقع عن رئيس وزراء مصر ألا تقل سنه عن أربعين سنة وأن تكون سن زوجه حينئذ حوالي الثلاثين ونتوقع كذلك أن تكون سنها أربعين سنة عندما يكون يوسف في الخامسة والعشرين أو حواليها وهي


022-وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ

ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين [ سورة يوسف - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَن نَّفْسِهِ وَغَلَّقَتِ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ

وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون [ سورة يوسف - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَن رَّأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاء إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ

ولقد همت به وهم بها لولا أن رأى برهان ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين [ سورة يوسف - الآية 24 ]

أنظر تفسير الآية ( 21 )


025-وَاسُتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِن دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاء مَنْ أَرَادَ بِأَهْلِكَ سُوَءاً إِلاَّ أَن يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ

واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدى الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم [ سورة يوسف - الآية 25 ]

أنظر تفسير الآية ( 21 )


026-قَالَ هِيَ رَاوَدَتْنِي عَن نَّفْسِي وَشَهِدَ شَاهِدٌ مِّنْ أَهْلِهَا إِن كَانَ قَمِيصُهُ قُدَّ مِن قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الكَاذِبِينَ

قال هي راودتني عن نفسي وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين [ سورة يوسف - الآية 26 ]

أنظر تفسير الآية ( 21 )


027-وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِن دُبُرٍ فَكَذَبَتْ وَهُوَ مِن الصَّادِقِينَ

وإن كان قميصه قد من دبر فكذبت وهو من الصادقين [ سورة يوسف - الآية 27 ]

أنظر تفسير الآية ( 21 )


028-فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِن دُبُرٍ قَالَ إِنَّهُ مِن كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ

فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم [ سورة يوسف - الآية 28 ]

أنظر تفسير الآية ( 21 )


029-يُوسُفُ أَعْرِضْ عَنْ هَـذَا وَاسْتَغْفِرِي لِذَنبِكِ إِنَّكِ كُنتِ مِنَ الْخَاطِئِينَ

يوسف أعرض عن هـذا واستغفري لذنبك إنك كنت من الخاطئين [ سورة يوسف - الآية 29 ]

أنظر تفسير الآية ( 21 )


030-وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَن نَّفْسِهِ قَدْ شَغَفَهَا حُبّاً إِنَّا لَنَرَاهَا فِي ضَلاَلٍ مُّبِينٍ

وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين [ سورة يوسف - الآية 30 ]

السن التي نرجح أن الحادثة وقعت فيها نرجحه لأن تصرف المرأة في الحادثة وما بعدها يشير إلى أنها كانت مكتملة جريئة مالكة لكيدها متهالكة كذلك على فتاها ونرجحه من كلمة النسوة فيما بعد امرأة العزيز تراود فتاها عن نفسه وإن كانت كلمة فتى تقال بمعنى عبد ولكنها لا تقال إلا ولها حقيقة من مدلولها من سن يوسف وهو ما ترجحه شواهد الحال نبحث هذا البحث لنصل منه إلى نتيجة معينة لنقول إن التجربة التي مر بها يوسف أو المحنة لم تكن فقط في مواجهة المراودة في هذا المشهد الذي يصوره السياق إنما كانت في حياة يوسف فترة مراهقته كلها في جو هذا القصر مع هذه المرأة بين سن الثلاثين وسن الأربعين مع جو القصور وجو البيئة التي يصورها قول الزوج أمام الحالة التي وجد فيها امرأته مع يوسف يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين وكفى والتي يتحدث فيها النسوة عن امرأة العزيز فيكون جوابها عليهن مأدبة يخرج عليهن يوسف فيها فيفتتن به ويصرحن فتصرح المرأة ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين فهذه البيئة التي تسمح بهذا وذلك بيئة خاصة هي بيئة الطبقة المترفة دائما ويوسف كان فيها مولى وتربى فيها في سن الفتنة فهذه هي المحنة الطويلة التي مر بها يوسف وصمد لها ونجا منها ومن تأثيراتها ومغرياتها وميوعتها ووسائلها الخبيثة ولسنه وسن المرأة التي يعيش معها تحت سقف واحد كل هذه المدة قيمة في تقدير مدى الفتنة وخطورة المحنة والصمود لها هذا الأمد الطويل أما هذه المرة فلو كانت وحدها وكانت مفاجأة بلا تمهيد من إغراء طويل لما كان عسيرا أن يصمد لها يوسف وبخاصة أنه هو مطلوب فيها لا طالب وتهالك المرأة قد يصد من نفس الرجل وهي كانت متهالكة والآن نواجه النصوص وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك وإذن فقد كانت المراودة في هذه المرة مكشوفة وكانت الدعوة فيها سافرة إلى الفعل الأخير وحركة تغليق الأبواب لا تكون إلا في اللحظة الأخيرة وقد وصلت المرأة إلى اللحظة الحاسمة التي تهتاج فيها دفعة الجسد الغليظة ونداء الجسد الأخير وقالت هيت لك هذه الدعوة السافرة الجاهرة الغليظة لا تكون أول دعوة من المرأة إنما تكون هي الدعوة الأخيرة وقد لا تكون أبدا إذا لم تضطر إليها المرأة اضطرارا والفتى يعيش معها وقوته وفتوته تتكامل وأنوثتها هي كذلك تكمل وتنضج فلا بد كانت هناك إغراءات شتى خفيفة لطيفة قبل هذه المفاجأة الغليظة العنيفة قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون معاذ الله أعيذ نفسي بالله أن أفعل إنه ربي أحسن مثواي وأكرمني بأن نجاني من الجب وجعل في هذه الدار مثواي الطيب الآمن إنه لا يفلح الظالمون الذين يتجاوزون حدود الله فيرتكبون ما تدعينني اللحظة إليه والنص هنا صريح وقاطع في أن رد يوسف المباشر على المراودة السافرة كان هو التأبي المصحوب بتذكر نعمة الله عليه وبتذكر حدوده وجزاء من يتجاوزون هذه الحدود فلم تكن هناك استجابة في أول الموقف لما دعته إليه دعوة غليظة جاهزة بعد تغليق الأبواب وبعد الهتاف باللفظ الصريح الذي يتجمل القرآن في حكايته وروايته وقالت هيت لك ولقد همت به وهم بها لولا أن رأى برهان ربه لقد حصر جميع المفسرين القدامى والمحدثين نظرهم في تلك الواقعة الأخيرة فأما الذين ساروا وراء الإسرائيليات فقد رووا أساطير كثيرة يصورون فيها يوسف هائج الغريزة مندفعا شبقا والله يدافعه ببراهين كثيرة فلا يندفع صورت له هيئة أبيه يعقوب في سقف المخدع عاضا على أصبعه بفمه وصورت له لوحات كتبت عليها آيات من القرآن أي نعم من القرآن تنهي عن مثل هذا المنكر وهو لا يرعوي حتى أرسل الله جبريل يقول له أدرك عبدي فجاء فضربه في صدره إلى آخر هذه التصورات الأسطورية التي سار وراءها بعض الرواة وهي واضحة التلفيق والاختراع وأما جمهور المفسرين فسار على أنها همت به هم الفعل وهم بها هم النفس ثم تجلى له برهان ربه فترك وأنكر المرحوم الشيخ رشيد رضا في تفسير المنار على الجمهور هذا الرأي وقال إنها إنما همت بضربه نتيجة إبائه وإهانته لها وهي السيدة الآمرة وهم هو برد الاعتداء ; ولكنه آثر الهرب فلحقت به وقدت قميصه من دبر وتفسير الهم بأنه هم الضرب ورد الضرب مسألة لا دليل عليها في العبارة فهي مجرد رأي لمحاولة البعد بيوسف عن هم الفعل أو هم الميل إليه في تلك الواقعة وفيه تكلف وإبعاد عن مدلول النص أما الذي خطر لي وأنا أراجع النصوص هنا وأراجع الظروف التي عاش فيها يوسف في داخل القصر مع هذه المرأة الناضجة فترة من الزمن طويلة وقبل أن يؤتى الحكم والعلم وبعدما أوتيهما الذي خطر لي أن قوله تعالى ولقد همت به وهم بها لولا أن رأى برهان ربه هو نهاية موقف طويل من الإغراء بعدما أبى يوسف في أول الأمر واستعصم وهو تصوير واقعي صادق لحالة النفس البشرية الصالحة في المقاومة والضعف ; ثم الاعتصام بالله في النهاية والنجاة ولكن السياق القرآني لم يفصل في تلك المشاعر البشرية المتداخلة المتعارضة المتغالبة ; لأن المنهج القرآني لا يريد أن يجعل من هذه اللحظة معرضا يستغرق أكثر من مساحته المناسبة في محيط القصة وفي محيط الحياة البشرية المتكاملة كذلك فذكر طرفي الموقف بين الاعتصام في أوله والاعتصام في نهايته مع الإلمام بلحظة الضعف بينهما ليكتمل الصدق والواقعية والجو النظيف جميعا هذا ما خطر لنا ونحن نواجه النصوص ونتصور الظروف وهو أقرب إلى الطبيعة البشرية وإلى العصمة النبوية وما كان يوسف سوى بشر نعم إنه بشر مختار ومن ثم لم يتجاوز همه الميل النفسي في لحظة من اللحظات فلما أن رأى برهان ربه الذي نبض في ضميره وقلبه بعد لحظة الضعف الطارئة عاد إلى الاعتصام والتأبي كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين واستبقا الباب فهو قد آثر التخلص بعد أن استفاق وهي عدت خلفه لتمسك به وهي ما تزال في هياجها الحيواني وقدت قميصه من دبر نتيجة جذبها له لترده عن الباب وتقع المفاجأة وألفيا سيدها لدى الباب وهنا تتبدى المرأة المكتملة فتجد الجواب حاضرا على السؤال الذي يهتف به المنظر المريب إنها تتهم الفتى قالت ما جزاء من أراد بأهلك سوءا ولكنها امرأة تعشق فهي تخشى عليه فتشير بالعقاب المأمون إلا أن يسجن أو عذاب أليم ويجهر يوسف بالحقيقة في وجه الاتهام الباطل قال هي راودتني عن نفسي وهنا يذكر السياق أن أحدا أهلها حسم بشهادته في هذا النزاع وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين ; وإن كان قميصه قد من دبر فكذبت وهو من الصادقين فأين ومتى أدلى هذا الشاهد بشهادته هذه هل كان مع زوجها سيدها بتعبير أهل مصر وشهد الواقعة أم أن زوجها استدعاه وعرض عليه الأمر كما يقع في مثل هذه الأحوال ان يستدعي الرجل كبيرا من أسرة المرأة ويطلعه على ما رأى وبخاصة تلك الطبقة الباردة الدم المائعة القيم هذا وذلك جائز وهو لا يغير من الأمر شيئا وقد سمي قوله هذا شهادة لأنه لما سئل رأيه في الموقف والنزاع المعروض من الجانبين ولكل منها ومن يوسف قول سميت فتواه هذه شهادة لأنها تساعد على تحقيق النزاع والوصول إلى الحق فيه فإن كان قميصه قد من قبل فذلك إذن من أثر مدافعتها له وهو يريد الاعتداء عليها فهي صادقة وهو كاذب وإن كان قميصه قد من دبر فهو إذن من أثر تملصه منها وتعقبها هي له حتى الباب وهي كاذبة وهو صادق وقدم الفرض الأول لأنه إن صح يقتضي صدقها وكذبه فهي السيدة وهذا فتى فمن باب اللياقة أن يذكر الفرض الأول والأمر لا يخرج عن أن يكون قرينة فلما رأى قميصه قد من دبر تبين له حسب الشهادة المبنية على منطق الواقع أنها هي التي راودت وهي التي دبرت الاتهام وهنا تبدو لنا صورة من الطبقة الراقية في الجاهلية قبل الآف السنين وكأنها هي هي اليوم شاخصة رخاوة في مواجهة الفضائح الجنسية ; وميل إلى كتمانها عن المجتمع وهذا هو المهم كله قال إنه من كيدكن إن كيدكن عظيم يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين هكذا إنه من كيدكن إن كيدكن عظيم فهي اللباقة في مواجهة الحادث الذي يثير الدم في العروق والتلطف في مجابهة السيدة بنسبة الأمر إلى الجنس كله فيما يشبه الثناء فإنه لا يسوء المرأة أن يقال لها إن كيدكن عظيم فهو دلالة في حسها على أنها أنثى كاملة مستوفية لمقدرة الأنثى على الكيد العظيم والتفاتة إلى يوسف البريء يوسف أعرض عن هذا فأهمله ولا تعره اهتماما ولا تتحدث به وهذا هو المهم محافظة على الظواهر وعظة إلى المرأة التي راودت فتاها عن نفسه وضبطت متلبسة بمساورته وتمزيق قميصه واستغفري لذنبك إنك كنت من الخاطئين إنها الطبقة الأرستقراطية من رجال الحاشية في كل جاهلية قريب من قريب ويسدل الستار على المشهد وما فيه وقد صور السياق تلك اللحظة بكل ملابساتها وانفعالاتها ولكن دون أن ينشيء منها معرضا للنزوة الحيوانية الجاهرة ولا مستنقعا للوحل الجنسي المقبوح الدرس الثالث نسوة المدينة يعذلن امرأة العزيز ولم يحل السيد بين المرأة وفتاها ومضت الأمور في طريقها فهكذا تمضي الأمور في القصور ولكن للقصور جدرانا وفيها خدم وحشم وما يجري في القصور لا يمكن أن يظل مستورا وبخاصة في الوسط الأرستقراطي الذي ليس لنسائه من هم إلا الحديث عما يجري في محيطهن وإلا تداول هذه الفضائح ولوكها على الألسن في المجالس والسهرات والزيارات وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين وهو كلام أشبه بما تقوله النسوة في كل بيئة جاهلية عن مثل هذه الشؤون ولأول مرة نعرف أن المرأة هي امرأة العزيز وأن الرجل الذي اشتراه من مصر هو عزيز مصر أي كبير وزرائها ليعلن هذا مع إعلان الفضيحة العامة بانتشار الخبر في المدينة امرأة العزيز تراود فتاها عن نفسه ثم بيان لحالها معه قد شغفها حبا


031-فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِّنْهُنَّ سِكِّيناً وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ

فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكأ وآتت كل واحدة منهن سكينا وقالت اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هـذا بشرا إن هـذا إلا ملك كريم [ سورة يوسف - الآية 31 ]

فهي مفتونة به بلغ حبه شغاف قلبها ومزقه وشغاف القلب غشاؤه الرقيق إنا لنراها في ضلال مبين وهي السيدة الكبيرة وزوجة الكبير تفتتن بفتاها العبراني المشترى أم لعلهن يتحدثن عن اشتهارها بهذه الفتنة وانكشافها وظهور أمرها وهو وحده المنتقد في عرف هذه الأوساط لا الفعلة في ذاتها لو ظلت وراء الأستار الدرس الرابع تقطيع نسوة المدينة أيديهن لرؤية يوسف وهنا كذلك يقع ما لا يمكن وقوعه إلا في مثل هذه الأوساط ويكشف السياق عن مشهد من صنع تلك المرأة الجريئة التي تعرف كيف تواجه نساء طبقتها بمكر كمكرهن وكيد من كيدهن فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكأ وآتت كل واحدة منهن سكينا وقالت اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغرين لقد أقامت لهن مأدبة في قصرها وندرك من هذا أنهن كن من نساء الطبقة الراقية فهن اللواتي يدعين إلى المآدب في القصور وهن اللواتي يؤخذن بهذه الوسائل الناعمة المظهر ويبدو أنهن كن يأكلن وهن متكئات على الوسائد والحشايا على عادة الشرق في ذلك الزمان فأعدت لهن هذا المتكأ وآتت كل واحدة منهن سكينا تستعملها في الطعام ويؤخذ من هذا أن الحضارة المادية في مصر كانت قد بلغت شأوا بعيدا وأن الترف في القصور كان عظيما فإن استعمال السكاكين في الأكل قبل هذه الآلاف من السنين له قيمته في تصوير الترف والحضارة المادية وبينما هن منشغلات بتقطيع اللحم أو تقشير الفاكهة فاجأتهن بيوسف وقالت اخرج عليهن فلما رأينه أكبرنه بهتن لطلعته ودهشن وقطعن أيديهن وجرحن أيديهن بالسكاكين للدهشة المفاجئة وقلن حاش لله وهي كلمة تنزيه تقال في هذا الموضع تعبيرا عن الدهشة بصنع الله ما هذا بشرا إن هذا إلا ملك كريم وهذه التعبيرات دليل كما قلنا في تقديم السورة على تسرب شيء من ديانات التوحيد في ذلك الزمان


032-قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدتُّهُ عَن نَّفْسِهِ فَاسَتَعْصَمَ وَلَئِن لَّمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُوناً مِّنَ الصَّاغِرِينَ

قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغرين [ سورة يوسف - الآية 32 ]

ورأت المرأة أنها انتصرت على نساء طبقتها وأنهن لقين من طلعة يوسف الدهش والإعجاب والذهول فقالت قولة المرأة المنتصرة التي لا تستحي أمام النساء من بنات جنسها وطبقتها ; والتي تفخر عليهن بأن هذا في متناول يدها ; وإن كان قد استعصى قياده مرة فهي تملك هذا القياد مرة أخرى قالت فذلكن الذي لمتني فيه فانظرن ماذا لقيتن منه من البهر والدهش والإعجاب ولقد راودته عن نفسه فاستعصم ولقد بهرني مثلكن فراودته عن نفسه فطلب الاعتصام تريد أن تقول إنه عانى في الاعتصام والتحرز من دعوتها وفتنتها ثم تظهر سيطرتها عليه أمامهن في تبجح المرأة من ذلك الوسط لا ترى بأسا من الجهر بنزواتها الأنثوية جاهرة مكشوفة في معرض النساء ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغرين فهو الإصرار والتبجح والتهديد والإغراء الجديد في ظل التهديد ويسمع يوسف هذا القول في مجتمع النساء المبهورات المبديات لمفاتنهن في مثل هذه المناسبات ونفهم من السياق أنهن كن نساء مفتونات فاتنات في مواجهته وفي التعليق على هذا القول من ربة الدار ; فإذا هو يناجي ربه قال رب السجن أحب إلي مما يدعونني إليه ولم يقل ما تدعوني إليه فهن جميعا كن مشتركات في الدعوة سواء بالقول أو بالحركات واللفتات وإذا هو يستنجد ربه أن يصرف عنه محاولاتهن لإيقاعه في حبائلهن خيفة أن يضعف في لحظة أمام الإغراء الدائم فيقع فيما يخشاه على نفسه ويدعو الله أن ينقذه منه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين وهي دعوة الإنسان العارف ببشريته الذي لا يغتر بعصمته ; فيريد مزيدا من عناية الله وحياطته يعاونه على ما يعترضه من فتنة وكيد وإغراء فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم وهذا الصرف قد يكون بإدخال اليأس في نفوسهن من استجابته لهن بعد هذه التجربة أو بزيادة انصرافه عن الإغراء حتى لا يحس في نفسه أثرا منه أو بهما جميعا إنه هو السميع العليم الذي يسمع ويعلم يسمع الكيد ويسمع الدعاء ويعلم ما وراء الكيد وما وراء الدعاء وهكذا اجتاز يوسف محنته الثانية بلطف الله ورعايته وانتهت بهذه النجاة الحلقة الثانية من قصته المثيرة الوحدة الثالثة يوسف ما بين سجنه إلى خروجه بريئا


033-قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلاَّ تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُن مِّنَ الْجَاهِلِينَ

قال رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين [ سورة يوسف - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم [ سورة يوسف - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-ثُمَّ بَدَا لَهُم مِّن بَعْدِ مَا رَأَوُاْ الآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ

ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين [ سورة يوسف - الآية 35 ]

وهذه هي الحلقة الثالثة والمحنة الثالثة والأخيرة من محن الشدة في حياة يوسف ; فكل ما بعدها رخاء وابتلاء لصبره على الرخاء بعد ابتلاء صبره على الشدة والمحنة في هذه الحلقة هي محنة السجن بعد ظهور البراءة والسجن للبريء المظلوم أقسى وإن كان في طمأنينة القلب بالبراءة تعزية وسلوى وفي فترة المحنة هذه تتجلى نعمة الله على يوسف بما وهبه من علم لدني بتعبير الرؤيا وبعض الغيب القريب الذي تبدو أوائله فيعرف تأويله ثم تتجلى نعمة الله عليه أخيرا بإعلان براءته الكاملة إعلانا رسميا بحضرة الملك وظهور مواهبه التي تؤهله لما هو مكنون له في عالم الغيب من مكانة مرموقة وثقة مطلقة وسلطان عظيم الدرس الأول يوسف البريء سجين مع سجينين آخرين ثم بدا لهم من بعدما رأوا الآيات ليسجننه حتى حين وهكذا جو القصور وجو الحكم المطلق وجو الأوساط الأرستقراطية وجو الجاهلية فبعد أن رأوا الآيات الناطقة ببراءة يوسف وبعد أن بلغ التبجح بامرأة العزيز أن تقيم للنسوة حفل استقبال تعرض عليهن فتاها الذي شغفها حبا ثم تعلن لهم أنها به مفتونة حقا ويفتتن هن به ويغرينه بما يلجأ إلى ربه ليغيثه منه وينقذه والمرأة تعلن في مجتمع النساء دون حياء أنه إما أن يفعل ما يؤمر به وإما أن يلقى السجن والصغار فيختار السجن على ما يؤمر به بعد هذا كله بدا لهم أن يسجنوه إلى حين ولعل المرأة كانت قد يئست من محاولاتها بعد التهديد ; ولعل الأمر كذلك قد زاد انتشارا في طبقات الشعب الأخرى وهنا لابد أن تحفظ سمعة البيوتات وإذا عجز رجال البيوتات عن صيانة بيوتهن ونسائهن فإنهم ليسوا بعاجزين عن سجن فتى بريء كل جريمته أنه لم يستجب وأن امرأة من الوسط الراقي قد فتنت به وشهرت بحبه ولاكت الألسن حديثها في الأوساط الشعبية ودخل معه السجن فتيان سنعرف من بعد أنهما من خدم الملك الخواص ويختصر السياق ما كان من أمر يوسف في السجن وما ظهر من صلاحه وإحسانه فوجه إليه الأنظار وجعله موضع ثقة المساجين وفيهم الكثيرون ممن ساقهم سوء الطالع مثله للعمل في القصر أو الحاشية


036-وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانَ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا

ودخل معه السجن فتيان قال أحدهما إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين [ سورة يوسف - الآية 36 ]

فغضب عليهم في نزوة عارضة فألقي بهم في السجن يختصر السياق هذا كله ليعرض مشهد يوسف في السجن وإلى جواره فتيان أنسا إليه فهما يقصان عليه رؤيا رأياها ويطلبان إليه تعبيرها لما يتوسمانه فيه من الطيبة والصلاح وإحسان العبادة والذكر والسلوك قال أحدهما إني أراني أعصر خمرا ; وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين وينتهز يوسف هذه الفرصة ليبث بين السجناء عقيدته الصحيحة ; فكونه سجينا لا يعفيه من تصحيح العقيدة الفاسدة والأوضاع الفاسدة القائمة على إعطاء حق الربوبية للحكام الأرضيين وجعلهم بالخضوع لهم أربابا يزاولون خصائص الربوبية ويصبحون فراعين ويبدأ يوسف مع صاحبي السجن من موضوعهما الذي يشغل بالهما فيطمئنهما ابتداء إلى أنه سيؤول لهم الرؤى لأن ربه علمه علما لدنيا خاصا جزاء على تجرده لعبادته وحده وتخلصه من عبادة الشركاء هو وآباؤه من قبله وبذلك يكسب ثقتهما منذ اللحظة الأولى بقدرته على تأويل رؤياهما كما يكسب ثقتهما كذلك لدينه قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون ويبدو في طريقة تناول يوسف للحديث لطف مدخله إلى النفوس وكياسته وتنقله في الحديث في رفق لطيف وهي سمة هذه الشخصية البارزة في القصة بطولها قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي بهذا التوكيد الموحي بالثقة بأن الرجل على علم لدني يرى به مقبل الرزق وينبيء بما يرى وهذا فوق دلالته على هبة الله لعبده الصالح يوسف وهي كذلك بطبيعة الفترة وشيوع النبوءات فيها والرؤى وقوله ذلكما مما علمني ربي تجيء في اللحظة المناسبة من الناحية النفسية ليدخل بها إلى قلبيهما بدعوته إلى ربه ; وليعلل بها هذا العلم اللدني الذي سيؤول لهما رؤياهما عن طريقه إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون مشيرا بهذا إلى القوم الذين ربي فيهم وهم بيت العزيز وحاشية الملك والملأ من القوم والشعب الذي يتبعهم والفتيان على دين القوم ولكنه لا يواجههما بشخصيتهما إنما يواجه القوم عامة كي لا يحرجهما ولا ينفرهما وهي كياسة وحكمة ولطافة حس وحسن مدخل وذكر الآخرة هنا في قول يوسف يقرر كما قلنا من قبل أن الإيمان بالآخرة كان عنصرا من عناصر العقيدة على لسان الرسل جميعا ; منذ فجر البشرية الأول ; ولم يكن الأمر كما يزعم علماء الأديان المقارنة أن تصور الآخرة جاء إلى العقيدة بجملتها متأخرا لقد جاء إلى العقائد الوثنية الجاهلية متأخرا فعلا ولكنه كان دائما عنصرا أصيلا في الرسالات السماوية الصحيحة ثم يمضي يوسف بعد بيان معالم ملة الكفر ليبين معالم ملة الإيمان التي يتبعها هو وآباؤه واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء


037-قَالَ لاَ يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلاَّ نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَن يَأْتِيكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لاَّ يُؤْمِنُونَ بِاللّهِ

قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون [ سورة يوسف - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَاتَّبَعْتُ مِلَّةَ آبَآئِـي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَن نُّشْرِكَ بِاللّهِ مِن شَيْءٍ ذَلِكَ مِن فَضْلِ اللّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ النَّاسِ

واتبعت ملة آبآئـي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولـكن أكثر الناس لا يشكرون [ سورة يوسف - الآية 38 ]

فهي ملة التوحيد الخالص الذي لا يشرك بالله شيئا قط والهداية إلى التوحيد فضل من الله على المهتدين وهو فضل في متناول الناس جميعا لو اتجهوا إليه وأرادوه ففي فطرتهم أصوله وهواتفه وفي الوجود من حولهم موحياته ودلائله وفي رسالات الرسل بيانه وتقريره ولكن الناس هم الذين لا يعرفون هذا الفضل ولا يشكرونه ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون مدخل لطيف وخطوة خطوة في حذر ولين ثم يتوغل في قلبيهما أكثر وأكثر ويفصح عن عقيدته ودعوته إفصاحا كاملا ويكشف عن فساد اعتقادهما واعتقاد قومهما وفساد ذلك الواقع النكد الذي يعيشون فيه بعد ذلك التمهيد الطويل يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون لقد رسم يوسف عليه السلام بهذه الكلمات القليلة الناصعة الحاسمة المنيرة كل معالم هذا الدين وكل مقومات هذه العقيدة كما هز بها كل قوائم الشرك والطاغوت والجاهلية هزا شديدا عنيفا يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار إنه يتخذ منهما صاحبين ويتحبب إليهما هذه الصفة المؤنسة ليدخل من هذا المدخل إلى صلب الدعوة وجسم العقيدة وهو لا يدعوهما إليها دعوة مباشرة إنما يعرضها قضية موضوعية أأرباب متفرقون خير أم الله الواحد القهار وهو سؤال يهجم على الفطرة في أعماقها ويهزها هزا شديدا إن الفطرة تعرف لها إلها واحد ففيم إذن تعدد الأرباب إن الذي يستحق أن يكون ربا يعبد ويطاع أمره ويتبع شرعه هو الله الواحد القهار ومتى توحد الإله وتقرر سلطانه القاهر في الوجود فيجب تبعا لذلك أن يتوحد الرب وسلطانه القاهر في حياة الناس وما يجوز لحظة واحدة أن يعرف الناس أن الله واحد وأنه هو القاهر ثم يدينوا لغيره ويخضعوا لأمره ويتخذوا بذلك من دون الله ربا إن الرب لا بد أن يكون إلها يملك أمر هذا الكون ويسيره ولا ينبغي أن يكون العاجز عن تسيير أمر هذا الكون كله ربا للناس يقهرهم بحكمه وهو لا يقهر هذا الكون كله بأمره والله الواحد القهار خير أن يدين العباد لربوبيته من أن يدينوا للأرباب المتفرقة الأهواء الجاهلة القاصرة العمياء عن رؤية ما وراء المنظور القريب كالشأن في كل الأرباب إلا الله وما شقيت البشرية قط شقاءها بتعدد الأرباب وتفرقهم وتوزع العباد بين أهوائهم وتنازعهم فهذه الأرباب الأرضية التي تغتصب سلطان الله وربوبيته ; أو يعطيها الجاهليون هذا السلطان تحت تأثير الوهم والخرافة والأسطورة أو تحت تأثير القهر أو الخداع أو الدعاية هذه الأرباب الأرضية لا تملك لحظة أن تتخلص من أهوائها ومن حرصها على ذواتها وبقائها ومن الرغبة الملحة في استبقاء سلطانها وتقويته وفي تدمير كل القوى والطاقات التي تهدد ذلك السلطان من قريب أومن بعيد ; وفي تسخير تلك القوى والطاقات في تمجيدها والطبل حولها والزمر والنفخ فيها كي لا تذبل ولا تنفثى ء نفختها الخادعة والله الواحد القهار في غنى عن العالمين ; فهو سبحانه لا يريد منهم إلا التقوى والصلاح والعمل والعمارة


039-يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ

يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار [ سورة يوسف - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللّهُ بِهَا مِن سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ ذَلِكَ

ما تعبدون من دونه إلا أسماء سميتموها أنتم وآبآؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولـكن أكثر الناس لا يعلمون [ سورة يوسف - الآية 40 ]

وفق منهجه فيعد لهم هذا كله عبادة وحتى الشعائر التي يفرضها عليهم إنما يريد بها إصلاح قلوبهم ومشاعرهم لإصلاح حياتهم وواقعهم وإلا فما أغناه سبحانه عن عباده أجمعين يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد ففرق بين الدينونة لله الواحد القهار والدينونة للأرباب المتفرقة بعيد ثم يخطو يوسف عليه السلام خطوة أخرى في تفنيد عقائد الجاهلية وأوهامها الواهية ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن هذه الأرباب سواء كانت من البشر أم من غير البشر من الأرواح والشياطين والملائكة والقوى الكونية المسخرة بأمر الله ليست من الربوبية في شيء وليس لها من حقيقة الربوبية شيء فالربوبية لا تكون إلا لله الواحد القهار ; الذي يخلق ويقهر كل العباد ولكن البشر في الجاهليات المتعددة الأشكال والأوضاع يسمون من عند أنفسهم أسماء ويخلعون عليها صفات ويعطونها خصائص ; وفي أول هذه الخصائص خاصية الحكم والسلطان والله لم يجعل لها سلطانا ولم ينزل بها من سلطان وهنا يضرب يوسف عليه السلام ضربته الأخيرة الحاسمة فيبين لمن ينبغي أن يكون السلطان لمن ينبغي أن يكون الحكم لمن ينبغي أن تكون الطاعة أو بمعنى آخر لمن ينبغي أن تكون العبادة إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون إن الحكم لا يكون إلا لله فهو مقصور عليه سبحانه بحكم ألوهيته ; إذ الحاكمية من خصائص الألوهية من ادعى الحق فيها فقد نازع الله سبحانه أولى خصائص ألوهيته ; سواء ادعى هذا الحق فرد أو طبقة أو حزب أو هيئة أو أمة أو الناس جميعا في صورة منظمة عالمية ومن نازع الله سبحانه أولى خصائص ألوهيته وادعاها فقد كفر بالله كفرا بواحا يصبح به كفره من المعلوم من الدين بالضرورة حتى بحكم هذا النص وحده وادعاء هذا الحق لا يكون بصورة واحدة هي التي تخرج المدعي من دائرة الدين القيم وتجعله منازعا لله في أولى خصائص ألوهيته سبحانه فليس من الضروري أن يقول ما علمت لكم من إله غيري ; أو يقول أنا ربكم الأعلى كما قالها فرعون جهرة ولكنه يدعي هذا الحق وينازع الله فيه بمجرد أن ينحي شريعة الله عن الحاكمية ; ويستمد القوانين من مصدر آخر وبمجرد أن يقرر أن الجهة التي تملك الحاكمية أي التي تكون هي مصدر السلطات جهة أخرى غير الله سبحانه ولو كان هو مجموع الأمة أو مجموع البشرية والأمة في النظام الإسلامي هي التي تختار الحاكم فتعطيه شرعية مزاولة الحكم بشريعة الله ; ولكنها ليست هي مصدر الحاكمية التي تعطي القانون شرعيته إنما مصدر الحاكمية هو الله وكثيرون حتى من الباحثين المسلمين يخلطون بين مزاولة السلطة وبين مصدر السلطة فالناس بجملتهم لا يملكون حق الحاكمية إنما يملكه الله وحده والناس إنما يزاولون تطبيق ما شرعه الله بسلطانه أما ما لم يشرعه الله فلا سلطان له ولا شرعية وما أنزل الله به من سلطان ويوسف عليه السلام يعلل القول بأن الحكم لله وحده فيقول أمر ألا تعبدوا إلا إياه ولا نفهم هذا التعليل كما كان يفهمه الرجل العربي إلا حين ندرك معنى العبادة التي يخص بها الله وحده إن معنى عبد في اللغة دان وخضع وذل ولم يكن معناه في الاصطلاح الإسلامي في أول الأمر أداء الشعائر إنما كان هو معناه اللغوي نفسه فعندما نزل هذا النص أول مرة لم يكن شيء من الشعائر قد فرض حتى ينطلق اللفظ إليه إنما كان المقصود هو معناه اللغوي الذي صار هو معناه الاصطلاحي كان المقصود به هو الدينونة لله وحده والخضوع له وحده واتباع أمره وحده سواء تعلق هذا الأمر بشعيرة تعبدية أو تعلق بتوجيه أخلاقي أو تعلق بشريعة قانونية فالدينونة لله وحده في هذا كله هي مدلول العبادة التي خص الله سبحانه بها نفسه ; ولم يجعلها لأحد من خلقه وحين نفهم معنى العبادة على هذا النحو نفهم لماذا جعل يوسف عليه السلام اختصاص الله بالعبادة تعليلا لاختصاصه بالحكم فالعبادة أي الدينونة لا تقوم إذا كان الحكم لغيره وسواء في هذا حكمه القدري القهري في حياة الناس وفي نظام الوجود وحكمه الشرعي الإرادي في حياة الناس خاصة فكله حكم تتحق به الدينونة ومرة أخرى نجد أن منازعة الله الحكم تخرج المنازع من دين الله حكما معلوما من الدين بالضرورة لأنها تخرجه من عبادة الله وحده وهذا هو الشرك الذي يخرج أصحابه من دين الله قطعا وكذلك الذين يقرون المنازع على ادعائه ويدينون له بالطاعة وقلوبهم غير منكرة لاغتصابه سلطان الله وخصائصه فكلهم سواء في ميزان الله ويقرر يوسف عليه السلام أن اختصاص الله سبحانه بالحكم تحقيقا لاختصاصه بالعبادة هو وحده الدين القيم ذلك الدين القيم وهو تعبير يفيد القصر فلا دين قيما سوى هذا الدين الذي يتحقق فيه اختصاص الله بالحكم تحقيقا لاختصاصه بالعبادة ولكن أكثر الناس لا يعلمون وكونهم لا يعلمون لا يجعلهم على دين الله القيم فالذي لا يعلم شيئا لا يملك الاعتقاد فيه ولا تحقيقه فإذا وجد ناس لا يعلمون حقيقة الدين لم يعد من الممكن عقلا وواقعا وصفهم بأنهم على هذا الدين ولم يقم جهلهم عذرا لهم يسبغ عليهم صفة الإسلام ذلك أن الجهل مانع للصفة ابتداء فاعتقاد شيء فرغ عن العلم به وهذا منطق العقل والواقع بل منطق البداهة الواضح لقد رسم يوسف عليه السلام بهذه الكلمات القليلة الناصعة الحاسمة المنيرة كل معالم هذا الدين وكل مقومات هذه العقيدة ; كما هز بها كل قوائم الشرك والطاغوت والجاهلية هزا شديدا إن الطاغوت لا يقوم في الأرض إلا مدعيا أخص خصائص الألوهية وهو الربوبية أي حق تعبيد الناس لأمره وشرعه ودينونتهم لفكره وقانونه وهو إذ يزاول هذا في عالم الواقع يدعيه ولو لم يقله بلسانه فالعمل دليل أقوى من القول وإن الطاغوت لا يقوم إلا في غيبة الدين القيم والعقيدة الخالصة عن قلوب الناس فما يمكن أن يقوم وقد استقر في اعتقاد الناس فعلا أن الحكم لله وحده لأن العبادة لا تكون إلا لله وحده والخضوع للحكم عبادة بل هي أصلا مدلول العبادة وإلى هنا يبلغ يوسف أقصى الغاية من الدرس الذي ألقاه مرتبطا في مطلعه بالأمر الذي يشغل بال صاحبيه في السجن ومن ثم فهو يؤول لهما الرؤيا في نهاية الدرس ليزيدهما ثقة في قوله كله وتعلقا به يا صاحبي السجن أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب فتأكل الطير من رأسه ولم يعين من هو صاحب البشرى ومن هو صاحب المصير السيء تلطفا وتحرجا من المواجهة بالشر والسوء ولكنه أكد لهما الأمر واثقا من العلم الذي وهبه الله له قضي الأمر الذي فيه تستفتيان وانتهى فهو كائن كما قضاه الله وأحب يوسف السجين البريء الذي أمر الملك بسجنه دون تحر ودون بحث إلا ما نقله إليه بعض حاشيته من وشاية لعلهم صوروا له فيها حادث امرأة العزيز وحادث النسوة تصويرا مقلوبا كما يقع عادة في مثل هذه الأوساط أحب يوسف أن يبلغ أمره إلى الملك ليفحص عن الأمر وقال للذي ظن أنه ناج منهما اذكرني عند ربك اذكر حالي ووضعي وحقيقتي عند سيدك وحاكمك الذي تدين بشرعه وتخضع لحكمه فهو بهذا ربك فالرب هو السيد والحاكم والقاهر والمشرع وفي هذا توكيد لمعنى الربوبية في المصطلح الإسلامي ومما يلاحظ أن ملوك الرعاة لم يكونوا يدعون الربوبية قولا كالفراعنة ولم يكونوا ينتسبون إلى الإله أو الآلهة كالفراعنة ولم يكن لهم من مظاهر الربوبية إلا الحاكمية وهي نص في معنى الربوبية وهنا يسقط السياق أن التأويل قد تحقق وأن الأمر قد قضي على ما أوله يوسف ويترك هنا فجوة نعرف منها أن هذا كله قد كان ولكن الذي ظن يوسف أنه ناج فنجا فعلا لم ينفذ الوصية ذلك أنه نسي الدرس الذي لقنه له يوسف ونسي ذكر ربه في زحمة حياة القصر وملهياتها وقد عاد إليها فنسي يوسف وأمره كله فأنساه الشيطان ذكر ربه فلبث في السجن بضع سنين والضمير الأخير في لبث عائد على يوسف وقد شاء ربه أن يعلمه كيف يقطع الأسباب كلها ويستمسك بسببه وحده فلم يجعل قضاء حاجته على يد عبد ولا سبب يرتبط بعبد وكان هذا من اصطفائه وإكرامه إن عباد الله المخلصين يتبغي أن يخلصوا له سبحانه وأن يدعوا له وحده قيادهم ويدعوا له سبحانه تنقيل خطاهم وحين يعجزون بضعفهم البشري في أول الأمر عن اختيار هذا السلوك يتفضل الله سبحانه فيقهرهم عليه حتى يعرفوه ويتذوقوه ويلتزموه بعد ذلك طاعة ورضى وحبا وشوقا فيتم عليهم فضله بهذا كله الدرس الثاني عجز الحاشية عن تأويل رؤيا الملك والآن نحن في مجلس الملك وقد رأى رؤيا أهمته فهو يطلب تأويلها من رجال الحاشية ومن الكهنة والمتصلين بالغيبيات وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات


041-يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِن رَّأْسِهِ قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ

يا صاحبي السجن أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب فتأكل الطير من رأسه قضي الأمر الذي فيه تستفتيان [ سورة يوسف - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِّنْهُمَا اذْكُرْنِي عِندَ رَبِّكَ فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ

وقال للذي ظن أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربه فلبث في السجن بضع سنين [ سورة يوسف - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنبُلاَتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلأُ أَفْتُونِي فِي رُؤْيَايَ إِن كُنتُمْ

وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون [ سورة يوسف - الآية 43 ]

أنظر تفسير الآية ( 40 )


044-قَالُواْ أَضْغَاثُ أَحْلاَمٍ وَمَا نَحْنُ بِتَأْوِيلِ الأَحْلاَمِ بِعَالِمِينَ

قالوا أضغاث أحلام وما نحن بتأويل الأحلام بعالمين [ سورة يوسف - الآية 44 ]

يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون قالوا أضغاث أحلام وما نحن بتأويل الأحلام بعالمين طلب الملك تأويل رؤياه فعجز الملأ من حاشيته ومن الكهنة عن تأويلها أو أحسوا أنها تشير إلى سوء لم يريدوا أن يواجهوا به الملك على طريقة رجال الحاشية في إظهار كل ما يسر الحكام وإخفاء ما يزعجهم وصرف الحديث عنه فقالوا إنها أضغاث أحلام أي أخلاط أحلام مضطربة وليست رؤيا كاملة تحتمل التأويل وما نحن بتأويل الأحلام بعالمين إذا كانت أضغاثا مختلطة لا تشير إلى شيء والآن لقد مرت بنا رؤى ثلاث رؤيا يوسف ورؤيا صاحبي السجن ورؤيا الملك وطلب تأويلها في كل مرة والاهتمام بها يعطينا صورة من جو العصر كله في مصر وخارج مصر كما أسلفنا وأن الهبة اللدنية التي وهبها يوسف كانت من روح العصر وجوه على ما نعهد في معجزات الأنبياء فهل كانت هذه هي معجزة يوسف ولكن هذا بحث ليس مكانه هذه الظلال فنكمل حديث رؤيا الملك الآن هنا تذكر أحد صاحبيه في السجن الذي نجا منهما وأنساه الشيطان ذكر ربه وذكر يوسف في دوامة القصر والحاشية والعصر والخمر والشراب هنا تذكر الرجل الذي أول له رؤياه ورؤيا صاحبه فتحقق التأويل وقال الذي نجا منها وادكر بعد أمة أنا أنبئكم بتأويله فأرسلون الدرس الثالث يوسف يفسر رؤيا الملك أنا أنبئكم بتأويله فأرسلون ويسدل الستار هنا ليرفع في السجن على يوسف وصاحبه هذا يستفتيه يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون والساقي يلقب يوسف بالصديق أي الصادق الكثير الصدق وهذا ما جربه في شأنه من قبل أفتنا في سبع بقرات سمان ونقل ألفاظ الملك التي قالها كاملة لأنه يطلب تأويلها فكان دقيقا في نقلها وأثبتها السياق مرة أخرى ليبين هذه الدقة أولا وليجيء تأويلها ملاصقا في السياق لذكرها ولكن كلام يوسف هنا ليس هو التأويل المباشر المجرد إنما هو التأويل والنصح بمواجهة عواقبه وهذا أكمل قال تزرعون سبع سنين دأبا أي متوالية متتابعة وهي السنوات السبع المخصبة المرموز لها بالبقرات السمان فما حصدتم فذروه في سنبله أي فاتركوه في سنابله لأن هذا يحفظه من السوس والمؤثرات الجوية إلا قليلا مما تأكلون


045-وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَاْ أُنَبِّئُكُم بِتَأْوِيلِهِ فَأَرْسِلُونِ

وقال الذي نجا منهما وادكر بعد أمة أنا أنبئكم بتأويله فأرسلون [ سورة يوسف - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنبُلاَتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَّعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ

يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون [ سورة يوسف - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدتُّمْ فَذَرُوهُ فِي سُنبُلِهِ إِلاَّ قَلِيلاً مِّمَّا تَأْكُلُونَ

قال تزرعون سبع سنين دأبا فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون [ سورة يوسف - الآية 47 ]

أنظر تفسير الآية ( 44 )


048-ثُمَّ يَأْتِي مِن بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلاَّ قَلِيلاً مِّمَّا تُحْصِنُونَ

ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون [ سورة يوسف - الآية 48 ]

فجردوه من سنابله واحتفظوا بالبقية للسنوات الأخرى المجدبة المرموز لها بالبقرات العجاف ثم يأتي من بعد ذلك سبع شداد لا زرع فيهن يأكلن ما قدمتم لهن وكأن هذه السنوات هي التي تأكل بذاتها كل ما يقدم لها لشدة نهمها وجوعها إلا قليلا مما تحصنون أي إلا قليلا مما تحفظونه وتصونونه من التهامها ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون أي ثم تنقضي هذه السنوات الشداد العجاف المجدبة التي تأتي على ما خزنتم وادخرتم من سنوات الخصب تنقضي ويعقبها عام رخاء يغاث الناس فيه بالزرع والماء وتنمو كرومهم فيعصرونها خمرا وسمسمهم وخسهم وزيتونهم فيعصرونه زيتا وهنا نلحظ أن هذا العام الرخاء لا يقابله رمز في رؤيا الملك ; فهو إذن من العلم اللدني الذي علمه الله يوسف فبشر به الساقي ليبشر الملك والناس بالخلاص من الجدب والجوع بعام رخي رغيد الدرس الرابع يوسف يخرج من السجن بريئا وهنا كذلك ينتقل السياق إلى المشهد التالي تاركا فجوة بين المشهدين يكمل التصور ما تم فيها من حركة ويرفع الستار مرة أخرى على مجلس الملك ويحذف السياق ما نقله الساقي من تأويل الرؤيا وما تحدث به عن يوسف الذي أولها وعن سجنه وأسبابه والحال التي هو فيها كل أولئك يحذفه السياق من المشهد لنسمع نتيجته من رغبة الملك في رؤية يوسف وأمره أن يأتوه به وقال الملك ائتوني به ومرة ثالثة في المشهد يحذف السياق جزئيات تفصيلية في تنفيذ الأمر ولكنا نجد يوسف يرد على رسول الملك الذي لا نعرف إن كان هو الساقي الذي جاءه أول مرة أو رسولا تنفيذيا مكلفا بمثل هذا الشأن نجد يوسف السجين الذي طال عليه السجن لا يستعجل الخروج حتى تحقق قضيته ويتبين الحق واضحا في موقفه وتعلن براءته على الأشهاد من الوشايات والدسائس والغمز في الظلام لقد رباه ربه وأدبه ولقد سكبت هذه التربية وهذا الأدب في قلبه السكينة والثقة والطمأنينة فلم يعد معجلا ولا عجولا إن أثر التربية الربانية شديد الوضوح في الفارق بين الموقفين الموقف الذي يقول يوسف فيه للفتى اذكرني عند ربك والموقف الذي يقول له فيه ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن والفارق بين الموقفين بعيد قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم لقد رد يوسف أمر الملك باستدعائه حتى يستوثق الملك من أمره وحتى يتحقق من شأن النسوة اللاتي قطعن أيديهن بهذا القيد تذكيرا بالواقعة وملابساتها وكيد بعضهن لبعض فيها وكيدهن له بعدها وحتى يكون هذا التحقق في غيبته لتظهر الحقيقة خالصة دون أن يتدخل هو في مناقشتها كل أولئك لأنه واثق من نفسه واثق من براءته مطمئن إلى أن الحق لا يخفى طويلا ولا يخذل طويلا


049-ثُمَّ يَأْتِي مِن بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ

ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون [ سورة يوسف - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاَّتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ

وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم [ سورة يوسف - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدتُّنَّ يُوسُفَ عَن نَّفْسِهِ قُلْنَ حَاشَ لِلّهِ مَا عَلِمْنَا عَلَيْهِ مِن سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَاْ رَاوَدتُّهُ عَن

قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاش لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين [ سورة يوسف - الآية 51 ]

ولقد حكى القرآن عن يوسف استعمال كلمة رب بمدلولها الكامل بالقياس إليه وبالقياس إلى رسول الملك إليه فالملك رب هذا الرسول لأنه هو حاكمه الذي يدين لسلطانه والله رب يوسف لأنه هو حاكمه الذي يدين لسلطانه ورجع الرسول فأخبر الملك وأحضر الملك النسوة يستجوبهن والسياق يحذف هذا لنعلمه مما يليه قال ما خطبكن إذ راودتن يوسف عن نفسه والخطب الأمر الجلل والمصاب فكأن الملك كان قد استقصى فعلم أمرهن قبل أن يواجههن وهو المعتاد في مثل هذه الأحوال ليكون الملك على بينة من الأمر وظروفه قبل الخوض فيه فهو يواجههن مقررا الاتهام ومشيرا إلى أمر لهن جلل أو شأن لهن خطير ما خطبكن إذ راودتن يوسف عن نفسه ومن هذا نعلم شيئا مما دار في حفل الاستقبال في بيت الوزير ; ما قالته النسوة ليوسف وما لمحن به وأشرن إليه من الإغراء الذي يبلغ درجة المراودة ومن هذا نتخيل صورة لهذه الأوساط ونسائها حتى في ذلك العهد الموغل في التاريخ فالجاهلية دائما هي الجاهلية إنه حيثما كان الترف وكانت القصور والحاشية كان التخلل والتميع والفجور الناعم الذي يرتدي ثياب الأرستقراطية وفي مثل هذه المواجهة بالاتهام في حضرة الملك يبدو أنه لم يكن هنالك مجال للإنكار قلن حاش لله ما علمنا عليه من سوء وهي الحقيقة التي يصعب إنكارها ولو من مثل هؤلاء النسوة فقد كان أمر يوسف إذن من النصاعة والوضوح بحيث لا يقوم فيه جدال وهنا تتقدم المرأة المحبة ليوسف التي يئست منه ولكنها لا تستطيع أن تخلص من تعلقها به تتقدم لتقول كل شيء في صراحة قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين الآن حصحص الحق وظهر ظهورا واضحا لا يحتمل الخفاء أنا راودته عن نفسه وإنه لمن الصادقين وزادت ما يكشف عن أن قلبها لم يخل من إيثاره ورجاء تقديره والتفاته بعد كل هذا الأمد ; وما يشي كذلك بأن عقيدة يوسف قد أخذت طريقها إلى قلبها فآمن ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين وهذا الاعتراف وما بعده يصوره السياق هنا بألفاظ موحية تشي بما وراءها من انفعالات ومشاعر كما يشي الستار الرقيق بما وراءه في ترفع وتجمل في التعبير أنا راودته عن نفسه وإنه لمن الصادقين شهادة كاملة بنظافته وبراءته وصدقه لا تبالي المرأة ما وراءها مما يلم بها هي ويلحق بأردانها فهل هو الحق وحده الذي يدفعها لهذا الإقرار الصريح في حضرة الملك والملأ يشي السياق بحافز آخر هو حرصها على أن يحترمها الرجل المؤمن الذي لم يعبأ بفتنتها الجسدية أن يحترمها تقديرا لإيمانها ولصدقها وأمانتها في حقه عند غيبته


052-ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللّهَ لاَ يَهْدِي كَيْدَ الْخَائِنِينَ

ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين [ سورة يوسف - الآية 52 ]

ذلك ليعلم أني لم أخنه بالغيب ثم تمضي في هذه المحاولة والعودة إلى الفضيلة التي يحبها يوسف ويقدرها وأن الله لا يهدي كيد الخائنين وتمضي خطوة أخرى في هذه المشاعر الطيبة وما أبريء نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم إنها امراة أحبت امرأة تكبر الرجل الذي تعلقت به في جاهليتها وإسلامها فهي لا تملك إلا أن تظل معلقة بكلمة منه أو خاطرة ارتياح تحس أنها صدرت عنه وهكذا يتجلى العنصر الإنساني في القصة التي لم تسق لمجرد الفن إنما سيقت للعبرة والعظة وسيقت لتعالج قضية العقيدة والدعوة ويرسم التعبير الفني فيها خفقات المشاعر وانتفاضات الوجدان رسما رشيقا رفيقا شفيفا في واقعة كاملة تتناسق فيها جميع المؤثرات وجميع الواقعيات في مثل هذه النفوس في ظل بيئتها ومؤثرات هذه البيئة كذلك وإلى هنا تنتهي محنة السجن ومحنة الاتهام وتسير الحياة بيوسف رخاء الاختبار فيه بالنعمة لا بالشدة وإلى هنا نقف في هذا الجزء من الظلال وتتابع القصة سيرها في الجزء التالي إن شاء الله


053-وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ إِلاَّ مَا رَحِمَ رَبِّيَ إِنَّ رَبِّي غَفُورٌ رَّحِيمٌ

وما أبرئ نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم [ سورة يوسف - الآية 53 ]

انتهى الجزء الثاني عشر و يليه الجزء الثالث عشر مبدوءاً بقوله تعالى وما أبريء نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي بسم الله الرحمن الرحيم بقية سورة يوسف و سورتا الرعد و ابراهيم الجزء الثالث عشر بسم الله الرحمن الرحيم مقدمة الجزء الثالث عشر يتألف هذا الجزء من بقية سورة يوسف المكية ومن سورتي الرعد وإبراهيم المكيتين أيضا فهو جزء كامل من القرآن المكي ; بكل خصائص القرآن المكي فأما سورتا الرعد وإبراهيم فسنعرف بهما إن شاء الله في موضعهما وأما بقية سورة يوسف فنرجو أن يراجع قبل قراءتها في هذا الجزء ما سبق من التعريف بالسورة في الجزء الماضي التعريف بباقي سورة يوسف إننا نستقبل في هذا الجزء بقية قصة يوسف والتعقيبات المباشرة عليها ; ثم التعقيبات الأخيرة في السورة وكذلك نستقبل فيه مرحلة جديدة من مراحل حياة الشخصية الأساسية في القصة شخصية يوسف عليه السلام ومع امتداد هذه الشخصية واستقامتها على المقومات الأساسية لها تلك التي مر ذكرها في التعريف بشخصيات القصة في التقديم للسورة فإننا نجد في هذه المرحلة الجديدة ملامح جديدة تبرز هي امتداد طبيعي واقعي لنشأة الشخصية وللمرحلة السابقة من حياتها ولكنها مع ذلك ذات طابع مميز نجد شخصية يوسف عليه السلام وقد استقامت مع نشأتها والأحداث التي مرت بها والابتلاءات التي اجتازتها في ظل التربية الربانية للعبد الصالح الذي يعد ليمكن له في الأرض وليقوم بالدعوة إلى دين الله وهو ممكن له في الأرض وهو قابض على مقاليد الأمور في مركز التموين في الشرق الأوسط وأول ملامح هذه المرحلة هذا الاعتزاز بالله والاطمئنان إليه والثقة به والتجرد له والتعري من كل قيم الأرض والتحرر من كل أوهاقها واستصغار شأن القوى المتحكمة فيها وهوان تلك القيم وهذه القوى في النفس الموصولة الأسباب بالله سبحانه وتعالى تبدو هذه الظاهرة الواضحة في موقف يوسف ورسول الملك يجيء إليه في سجنه يبلغه رغبة الملك في أن يراه فلا يخف يوسف عليه السلام لطلب الملك ; ولا يتلهف على مغادرة سجنه الظالم المظلم إلى رحاب الملك الذي يرغب في لقائه ; ولا تستخفه الفرحة بالخروج من هذا الضيق ولا تتجلى هذه الظاهرة وما وراءها من التغيرات العميقة في الموازين والقيم والمشاعر في نفس يوسف الصديق إلا حين نعود القهقرى بضع سنين لنجد يوسف يوصي ساقي الملك وهو يظن أنه ناج أن يذكره عند ربه إن الإيمان هو الإيمان ولكن هذه هي الطمأنينة الطمأنينة التي تنسكب في القلب وهو يلابس قدر الله في جريانه وهو يرى كيف يتحقق هذا القدر أمام عينيه فعلا الطمأنينة التي كان يطلبها جده إبراهيم عليه السلام وهو يقول لربه رب أرني كيف تحيي الموتى فيسأله ربه وربه يعلم أولم تؤمن فيقول وربه يعلم حقيقة ما يشعر وما يقول بلى ولكن ليطمئن قلبي إنها هي هي الطمأنينة التي تسكبها التربية الربانية في قلوب الصفوة المختارة بالابتلاء والمعاناة والرؤية والمشاهدة والمعرفة والتذوق ثم الثقة والسكينة وهذه هي الظاهرة الواضحة في كل مواقف يوسف من بعد حتى يكون الموقف الأخير في نجائه مع ربه منخلعا من كل شيء تهفو له النفوس في هذه الأرض رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين أما التعقيبات التي ترد في نهاية القصة والتعقيبات العامة في السورة فقد تحدثنا عنها إجمالا عند تقديم السورة في الجزء الثاني عشر وسوف نواجهها بالتفصيل في مواضعها من السياق إن شاء الله إنما أردنا فقط أن نبرز تلك الظاهرة الجديدة في الشخصية الرئيسية في القصة ذلك أنها الظاهرة الأساسية التي تتكامل بها صورة الشخصية ; كما أنها هي الظاهرة الأساسية التي يحتفل بها سياق القصة وسياق السورة من الناحية الحركية التربوية للمنهج القرآني والآن سنواجه النصوص تفصيلا الوحدة الرابعة الموضوع يوسف في منصب عزيز مصر مقدمة الوحدة نمضي في هذا الدرس مع قصة يوسف في حلقة جديدة من حلقاتها الحلقة الرابعة وقد وقفنا في نهاية الجزء الثاني عشر عند نهاية الحلقة الثالثة وقد أخرج من السجن واستدعاه الملك ليكون له شأن معه هو الذي سنعرفه في هذه الحلقة الجديدة هذا الدرس يبدأ بآخر فقرة في المشهد السابق مشهد الملك يستجوب النسوة اللاتي قطعن أيديهن كما رغب إليه يوسف أن يفعل تمحيصا لتلك المكايد التي أدخلته السجن وإعلانا لبراءته على الملأ قبل أن يبدأ مرحلة جديدة في حياته ; وهو يبدؤها واثقا مطمئنا في نفسه سكينة وفي قلبه طمأنينة وقد أحس أنها ستكون مرحلة ظهور في حياة الدولة وفي حياة الدعوة كذلك فيحسن أن يبدأها وكل ما حوله واضح ولا شيء من غبار الماضي يلاحقه وهو بريء ومع أنه قد تجمل فلم يذكر عن امرأة العزيز شيئا ولم يشر إليها على وجه التخصيص إنما رغب إلى الملك أن يفحص أمرعن النسوة اللاتي قطعن أيديهن فإن امرأة العزيز تقدمت لتعلن الحقيقة كاملة الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين ذلك ليعلم أني لم أخنه بالغيب وأن الله لايهدي كيد الخائنين وما أبرى ء نفسي ; إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم وفي هذه الفقرة الأخيرة تبدو المرأة مؤمنة متحرجة تبريء نفسها من خيانة يوسف في غيبته ; ولكنها تتحفظ فلا تدعي البراءة المطللقة لأن النفس أمارة بالسوء إلا ما رحم ربي ثم تعلن ما يدل على إيمانها بالله ولعل ذلك كان اتباعا ليوسف إن ربي غفور رحيم وبذلك يسدل الستار على ماضي الآلام في حياة يوسف الصديق وتبدأ مرحلة الرخاء والعز والتمكين الدرس الأول يوسف في منصب عزيز مصر وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين قال اجعلني على خزائن الأرض إني حفيظ عليم وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون لقد تبينت للملك براءة يوسف وتبين له معها علمه في تفسير الرؤيا وحكمته في طلب تمحيص أمر النسوة كذلك تبينت له كرامته وإباؤه وهو لا يتهافت على الخروج من السجن ولا يتهافت على لقاء الملك وأي ملك ملك مصر ولكن يقف وقفة الرجل الكريم المتهم في سمعته المسجون ظلما يطلب رفع الاتهام عن سمعته قبل أن يطلب رفع السجن عن بدنه ; ويطلب الكرامة لشخصه ولدينه الذي يمثله قبل أن يطلب الحظوة عند الملك


054-وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مِكِينٌ أَمِينٌ

وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين [ سورة يوسف - الآية 54 ]

كل أولئك أوقع في نفس الملك احترام هذا الرجل وحبه فقال ائتوني به أستخلصه لنفسي فهو لا يأتي به من السجن ليطلق سراحه ; ولا ليرى هذا الذي يفسر الرؤى ; ولا ليسمعه كلمة الرضاء الملكي السامي فيطير بها فرحا كلا إنما يطلبه ليستخلصه لنفسه ويجعله بمكان المستشار والنجي والصديق فيا ليت رجالا يمرغون كرامتهم على أقدام الحكام وهم أبرياء مطلقو السراح فيضعوا النير في أعناقهم بأيديهم ; ويتهافتوا على نظرة رضى وكلمة ثناء وعلى حظوة الأتباع لا مكانة الأصفياء يا ليت رجالا من هؤلاء يقرأون هذا القرآن ويقرأون قصة يوسف ليعرفوا أن الكرامة والإباء والاعتزاز تدر من الربح حتى المادي أضعاف ما يدره التمرغ والتزلف والانحناء وقال الملك ائتوني به استخلصه لنفسي ويحذف السياق جزئية تنفيذ الأمر لنجد يوسف مع الملك فلما كلمه قال إنك اليوم لدينا مكين أمين فلما كلمه تحقق له صدق ما توسمه فإذا هو يطمئنه على أنه عند الملك ذو مكانة وفي أمان فليس هو الفتى العبراني الموسوم بالعبودية إنما هو مكين وليس هو المتهم المهدد بالسجن إنما هو أمين وتلك المكانة وهذا الأمان لدى الملك وفي حماه فماذا قال يوسف إنه لم يسجد شكرا كما يسجد رجال الحاشية المتملقون للطواغيت ولم يقل له عشت يا مولاي وأنا عبدك الخاضع أو خادمك الأمين كما يقول المتملقون للطواغيت كلا إنما طالب بما يعتقد أنه قادر على أن ينهض به من الأعباء في الأزمة القادمة التي أول بها رؤيا الملك خيرا مما ينهض بها أحد في البلاد ; وبما يعتقد أنه سيصون به أرواحا من الموت وبلادا من الخراب ومجتمعا من الفتنة فتنة الجوع فكان قويا في إدراكه لحاجة الموقف إلى خبرته وكفايته وأمانته قوته في الاحتفاظ بكرامته وإبائه قال اجعلني على خزائن الأرض إني حفيظ عليم والأزمة القادمة وسنوالرخاء التي تسبقها في حاجة إلى الحفظ والصيانة والقدرة على إدارة الأمور بالدقة وضبط الزراعة والمحاصيل وصيانتها وفي حاجة إلى الخبرة وحسن التصرف والعلم بكافة فروعه الضرورية لتلك المهمة في سنوات الخصب وفي سني الجدب على السواء ومن ثم ذكر يوسف من صفاته ما تحتاج إليه المهمة التي يرى أنه أقدر عليها وأن وراءها خيرا كبيرا لشعب مصر وللشعوب المجاورة إني حفيظ عليم ولم يكن يوسف يطلب لشخصه وهو يرى إقبال الملك عليه فيطلب أن يجعله على خزائن الأرض إنما كان حصيفا في اختيار اللحظة التي يستجاب له فيها لينهض بالواجب المرهق الثقيل ذي التبعة الضخمة في أشد أوقات الأزمة ; وليكون مسؤولا عن إطعام شعب كامل وشعوب كذلك تجاوره طوال سبع سنوات لا زرع فيها ولا ضرع فليس هذا غنما يطلبه يوسف لنفسه فإن التكفل بإطعام شعب جائع سبع سنوات متوالية لا يقول أحد إنه غنيمة إنما هي تبعة يهرب منها الرجال لأنها قد تكلفهم رؤوسهم والجوع كافر وقد تمزق الجماهير الجائعة أجسادهم في لحظات الكفر والجنون


055-قَالَ اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ

قال اجعلني على خزآئن الأرض إني حفيظ عليم [ سورة يوسف - الآية 55 ]

استطراد لتعليل طلبه الحكم وهنا تعرض شبهة أليس في قول يوسف عليه السلام اجعلني على خزائن الأرض إني حفيظ عليم أمران محظوران في النظام الإسلامي أولهما طلب التولية وهو محظور بنص قول الرسول ص " إنا والله لا نولي هذا العمل أحدا سأله أو حرص عليه " متفق عليه وثانيهما تزكية النفس وهي محظورة بقوله تعالى فلا تزكوا أنفسكم ولا نريد أن نجيب بأن هذه القواعد إنما تقررت في النظام الإسلامي الذي تقرر على عهد محمد رسول الله ص وأنها لم تكن مقررة على أيام يوسف عليه السلام والمسائل التنظيمية في هذا الدين ليست موحدة كأصول العقيدة الثابتة في كل رسالة وعلى يد كل رسول لا نريد أن نجيب بهذا وإن كان له وجه لأننا نرى أن الأمر في هذه المسألة أبعد أعماقا وأوسع آفاقا من أن يرتكن إلى هذا الوجه ; وأنه إنما يرتكن إلى اعتبارات أخرى لا بد من إدراكها لإدراك منهج الاستدلال من الأصول والنصوص ولإعطاء أصول الفقه وأحكامه تلك الطبيعة الحركية الأصيلة في كيانها والتي خمدت وجمدت في عقول الفقهاء وفي عقلية الفقه كلها في قرون الخمود والركود إن الفقه الإسلامي لم ينشأ في فراغ كما أنه لا يعيش ولا يفهم في فراغ لقد نشأ الفقه الإسلامي في مجتمع مسلم ونشأ من خلال حركة هذا المجتمع في مواجهة حاجات الحياة الإسلامية الواقعية كذلك لم يكن الفقه الإسلامي هو الذي أنشأ المجتمع المسلم ; إنما كان المجتمع المسلم بحركته الواقعية لمواجهة حاجات الحياة الإسلامية هو الذي أنشأ الفقه الإسلامي وهاتان الحقيقتان التاريخيتان الواقعيتان عظيمتا الدلالة ; كما أنهما ضروريتان لفهم طبيعة الفقه الإسلامي ; وإدراك الطبيعة الحركية للأحكام الفقهية الإسلامية والذين يأخذون اليوم تلك النصوص والأحكام المدونة دون إدراك لهاتين الحقيقتين ; ودون مراجعة للظروف والملابسات التي نزلت فيها تلك النصوص ونشأت فيها تلك الأحكام ودون استحضار لطبيعة الجو والبيئة والحالة التي كانت تلك النصوص تلبيها وتوجهها ; وكانت تلك الأحكام تصاغ فيها وتحكمها وتعيش فيها الذين يفعلون ذلك ; ويحاولون تطبيق هذه الأحكام كأنها نشأت في فراغ ; وكأنها اليوم يمكن أن تعيش في فراغ هؤلاء ليسوا فقهاء وليس لهم فقه بطبيعة الفقه وبطبيعة هذا الدين أصلا إن فقه الحركة يختلف إختلافا أساسيا عن فقه الأوراق مع استمداده أصلا وقيامه على النصوص التي يقوم عليها ويستمد منها فقه الأوراق إن فقه الحركة يأخذ في اعتباره الواقع الذي نزلت فيه النصوص وصيغت فيه الأحكام ويرى أن ذلك الواقع يؤلف مع النصوص والأحكام مركبا لا تنفصل عناصره فإذا انفصلت عناصر هذا المركب فقد طبيعته واختل تركيبه ومن ثم فليس هنالك حكم فقهي واحد مستقل بذاته يعيش في فراغ لا تتمثل فيه عناصر الموقف والجو والبيئة والملابسات التي نشأ نشأته الأولى فيها إنه لم ينشأ في فراغ ومن ثم لا يستطيع أن يعيش في فراغ ونأخذ مثالا لهذا التقرير العام هذا الحكم الفقهي الإسلامي بعدم تزكية النفس وعدم ترشيحها للمناصب وهو المأخوذ من قوله تعالى فلا تزكوا أنفسكم ومن قول رسول الله ص " إنا والله لا نولي هذا العمل أحدا سأله " لقد نشأ هذا الحكم كما نزلت تلك النصوص في مجتمع مسلم ; ليطبق في هذا المجتمع ; وليعيش في هذا الوسط ; وليلبي حاجة ذلك المجتمع وفق نشأته التاريخية ووفق تركيبه العضوي ووفق واقعه الذاتي فهو من ثم حكم إسلامي جاء ليطبق في مجتمع إسلامي وقد نشأ في وسط واقعي ولم ينشأ في فراغ مثالي وهو من ثم لا يطبق ولا يصلح ولا ينشىءآثاره الصحيحة إلا إذا طبق في مجتمع إسلامي إسلامي في نشأته وفي تركيبه العضوي وفي التزامه بشريعة الإسلام كاملة وكل مجتمع لا تتوافر فيه هذه المقومات كلها يعتبر فراغا بالقياس إلى ذلك الحكم لا يملك أن يعيش فيه ولا يصلح له ولا يصلحه كذلك ومثل هذا الحكم كل أحكام النظام الإسلامي وإن كنا في هذا المقام لا نفصل إلا هذا الحكم بمناسبة ذلك السياق القرآني ونريد أن نفهم لماذا لا يزكي الناس أنفسهم في المجتمع المسلم ولا يرشحون أنفسهم للوظائف ولا يقومون لأشخاصهم بدعاية ما كي يختاروا لمجلس الشوري أو للإمامة أو للإمارة إن الناس في المجتمع المسلم لا يحتاجون لشيء من هذا لإبراز أفضليتهم وأحقيتهم كما أن المناصب والوظائف في هذا المجتمع تكليف ثقيل لا يغري أحدا بالتزاحم عليه اللهم إلا ابتغاء الأجر بالنهوض بالواجب وللخدمة الشاقة ابتغاء رضوان الله تعالى ومن ثم لا يسأل المناصب والوظائف إلا المتهافتون عليها لحاجة في نفوسهم وهؤلاء يجب أن يمنعوها ولكن هذه الحقيقة لا تفهم إلا بمراجعة النشأة الطبيعية للمجتمع المسلم وإدراك طبيعة تكوينه العضوي أيضا إن الحركة هي العنصر المكون لذلك المجتمع فالمجتمع المسلم وليد الحركة بالعقيدة الإسلامية أولا تجيء العقيدة من مصدرها الإلهي متمثلة في تبليغ الرسول وعمله على عهد النبوات أو متمثلة في دعوة الداعية بما جاء من عند الله وما بلغه رسوله على مدار الزمان بعد ذلك فيستجيب للدعوة ناس ; يتعرضون للأذى والفتنة من الجاهلية الحاكمة السائدة في أرض الدعوة فمنهم من يفتن ويرتد ومنهم من يصدق ما عاهد الله عليه فيقضي نحبه شهيدا ومنهم من ينتظر حتى يحكم الله بينه وبين قومه بالحق هؤلاء يفتح الله عليهم ويجعل منهم ستارا لقدره ويمكن لهم في الأرض تحقيقا لوعده بنصر من ينصره والتمكين في الأرض له ليقيم مملكة الله في الأرض أي لينفذ حكم الله في الأرض ليس له من هذا النصر والتمكين شيء ; إنما هو نصر لدين الله وتمكين لربوبية الله في العباد وهؤلاء لا يقفون بهذا الدين عند حدود أرض معينة ; ولا عند حدود جنس معين ; ولا عند حدود قوم أو لون أو لغة أو مقوم واحد من تلك المقومات البشرية الأرضية الهزيلة السخيفة إنما ينطلقون بهذه العقيدة الربانية ليحرروا الإنسان كل الإنسان في الأرض كل الأرض من العبودية لغير الله ; وليرفعوه عن العبودية للطواغيت أيا كانت هذه الطواغيت وفي أثناء الحركة بهذا الدين وقد لاحظنا أنها لا تتوقف عند إقامة الدولة المسلمة في بقعة من الأرض ولا تقف عند حدود أرض أو جنس أو قوم تتميز أقدار الناس وتتحدد مقاماتهم في المجتمع ويقوم هذا التحديد وذلك التميز على موازين وقيم إيمانية الجميع يتعارفون عليها من البلاء في الجهاد والتقوى والصلاح والعبادة والأخلاق والقدرة والكفاءة وكلها قيم يحكم عليها الواقع وتبرزها الحركة ويعرفها المجتمع ويعرف المتسمين بها ومن ثم لا يحتاج أصحابها أن يزكوا أنفسهم ولا أن يطلبوا الإمارة أو مراكز الشورى والتوجيه على أساس هذه التزكية وفي المجتمع المسلم الذي نشأ هذه النشأة وقام تركيبه العضوي على أساس التميز في أثناء الحركة بتلك القيم الإيمانية كما حدث في المجتمع المسلم من تميز السابقين من المهاجرين ثم الأنصار وأهل بدر وأهل بيعة الرضوان ومن أنفق من قبل الفتح وقاتل ثم ظل يتميز الناس فيه بحسن البلاء في الإسلام في هذا المجتمع لا يبخس الناس بعضهم بعضا ولا ينكر الناس فضائل المتميزين مهما غلب الضعف البشري أصحابه أحيانا فغلبتهم الأطماع وعندئذ تنتفي الحاجة من جانب آخر إلى أن يزكي المتميزون أنفسهم ويطلبوا الإمارة أو مراكز الشورى والتوجيه على أساس هذه التزكية ولقد يخيل للناس الآن أن هذه خاصية متفردة للمجتمع المسلم الأول بسبب نشأته التاريخية ولكنهم ينسون أن أي مجتمع مسلم لن يوجد إلا بمثل هذه النشأة لن يوجد اليوم أو غدا إلا أن تقوم دعوة لإدخال الناس في هذا الدين من جديد وإخراجهم من الجاهلية التي صاروا إليها وهذه نقطة البدء ثم تعقبها الفتنة والابتلاء كما حدث أول مرة فأما ناس فيفتنون ويرتدون وأما ناس فيصدقون ما عاهدوا الله عليه فيقضون نحبهم ويموتون شهداء وأما ناس فيصبرون ويصابرون ويصرون على الإسلام ويكرهون أن يعودوا إلى الجاهلية كما يكره أحدهم أن يلقى في النار ; حتى يحكم الله بينهم وبين قومهم بالحق ويمكن لهم في الأرض كما مكن للمسلمين أول مرة فيقوم في أرض من أرض الله نظام إسلامي ويومئذ تكون الحركة من نقطة البدء إلى قيام النظام الإسلامي قد ميزت المجاهدين المتحركين إلى طبقات إيمانية وفق الموازين والقيم الإيمانية ويومئذ لن يحتاج هؤلاء إلى ترشيح أنفسهم وتزكيتها لأن مجتمعهم الذي جاهد كله معهم يعرفهم ويزكيهم ويرشحهم ولقد يقال بعد هذا ولكن هذا يكون في المرحلة الأولى فإذا استقر المجتمع بعد ذلك وهذا سؤال من لا يعرف طبيعة هذا الدين إن هذا الدين يتحرك دائما ولا يكف عن الحركة يتحرك لتحرير الإنسان كل الإنسان في الأرض كل الأرض من العبودية لغير الله ; وليرفعه عن العبودية للطواغيت ; بلا حدود من الأرض أو الجنس أو القوم أو أي مقوم من المقومات البشرية الأرضية الهزيلة السخيفة وإذن فستظل الحركة التي هي طبيعة هذا الدين الأصيلة تميز أصحاب البلاء وأصحاب الكفايات والمواهب ; ولا تقف أبدا ليركد هذا المجتمع ويأسن إلا أن ينحرف عن الإسلام وسيظل الحكم الفقهي الخاص بتحريم تزكية النفس وطلب العمل على أساس هذه التزكية قائما وعاملا في محيطه الملائم ذات المحيط الذي نشأ أول مرة وعمل فيه ثم يقال ولكن المجتمع حين يتسع لا يعرف الناس بعضهم بعضا ; ويصبح الأكفاء الموهوبون في حاجة إلى الإعلان عن أنفسهم وتزكيتها وطلب العمل على أساس هذه التزكية وهذا القول كذلك وهم ناشيء من التأثر بواقع المجتمعات الجاهلية الحاضرة إن المجتمع المسلم يكون أهل كل محلة فيه متعارفين متواصلين متكافلين كما هي طبيعة التربية والتكوين والتوجيه والالتزام في المجتمع المسلم ومن ثم يكون أهل كل محلة عارفين بأصحاب الكفايات والمواهب فيهم ; موزونة هذه الكفايات والمواهب بموازين وقيم إيمانية ; فلا يعز عليهم أن ينتدبوا هم من بينهم أهل البلاء والتقوى والكفاية سواء لمجلس الشورى أو للشؤون المحلية أما الإمارات العامة فيختار لها الإمام الذي اختارته الأمة بعد ترشيح أهل الحل والعقد أو أهل الشورى له يختار لها من بين مجموعة الرجال المختارين الذين ميزتهم الحركة والحركة دائبة كما قلنا في المجتمع المسلم والجهاد ماض إلى يوم القيامة إن الذين يفكرون في النظام الإسلامي اليوم وتشكيلاته أو يكتبون يدخلون في متاهة ذلك أنهم يحاولون تطبيق قواعد النظام الإسلامي وأحكامه الفقهية المدونة في فراغ يحاولون تطبيقها في هذا المجتمع الجاهلي القائم بتركيبه العضوي الحاضر وهذا المجتمع الجاهلي الحاضر يعتبر بالقياس إلى طبيعة النظام الإسلامي وأحكامه الفقهية فراغا لا يمكن أن يقوم فيه هذا النظام ولا أن تطبق فيه هذه الأحكام إن تركيبه العضوي مناقض تماما للتركيب العضوي للمجتمع المسلم فالمجتمع المسلم كما قلنا يقوم تركيبه العضوي على أساس ترتيب الشخصيات والفئات كما ترتبها الحركة لإقرار هذا النظام في عالم الواقع ولمجاهدة الجاهلية لإخراج الناس منها إلى الإسلام مع تحمل ضغوط الجاهلية وما توجهه من قتنة وإيذاء وحرب على هذه الحركة والصبر على الابتلاء وحسن البلاء من نقطة البدء إلى نقطة الفصل في نهاية المطاف أما المجتمع الجاهلي الحاضر فهو مجتمع راكد قائم على قيم لا علاقة لها بالإسلام ولا بالقيم الإيمانية وهو من ثم يعد بالقياس إلى النظام الإسلامي وأحكامه الفقهية فراغا لا يعيش فيه هذا النظام ولا تقوم فيه هذه الأحكام هؤلاء الكاتبون الباحثون عن حل لتطبيق قواعد النظام وتشكيلاته وأحكامه الفقهية يحيرهم أول ما يحيرهم طريقة اختيار أهل الحل والعقد أو أهل الشورى من غير ترشيح من أنفسهم ولا تزكية كيف يمكن هذا في مثل هذه المجتمعات التي نعيش فيها والناس لا يعرف بعضهم بعضا ولا يزنون كذلك بموازين الكفاية والنزاهة والأمانة كذلك تحيرهم طريقة اختيار الإمام أيكون الاختيار من عامة الشعب أم يكون من ترشيح أهل الحل والعقد وإذا كان الإمام سيختار أهل الحل والعقد متابعة لعدم تزكيتهم لأنفسهم أو ترشيحها فكيف يعودون هم فيختارون الإمام ألا يؤثر هذا في ميزانهم ثم إذا كانوا هم الذين سيعودون فيرشحون الإمام ألا تكون لهم ولاية عليه وهو الإمام الأعظم ثم ألا يجعله هذا يختار أشخاصا يضمن ولاءهم له ويكون هذا هو العنصر الأول في اعتباره وأسئلة أخرى كثيرة لا يجدون لها جوابا في هذه المتاهة أنا أعرف نقطة البدء في هذه المتاهة إنها هي افتراض أن هذا المجتمع الجاهلي الذي نعيش فيه مجتمع مسلم ; وأن قواعد النظام الإسلامي وأحكامه الفقهية سيجاء بها لتطبق على هذا المجتمع الجاهلي بتركيبه العضوي الحاضر وبقيمه وأخلاقه الحاضرة هذه نقطة البدء في المتاهة ومتى بدأ منها الباحث فإنه يبدأ في فراغ ويوغل في هذا الفراغ حتى يبعد في التيه وحتى يأخذه الدوار إن هذا المجتمع الجاهلي الذي نعيش فيه ليس هو المجتمع المسلم ومن ثم لن يطبق فيه النظام الإسلامي ولن تطبق فيه الأحكام الفقهية الخاصة بهذا النظام لن تطبق لاستحالة هذا التطبيق الناشئة من أن قواعد النظام الإسلامي وأحكامه الفقهية لا يمكن أن تتحرك في فراغ ; لأنها بطبيعتها لم تنشأ في فراغ ولم تتحرك في فراغ كذلك إن المجتمع الإسلامي ينشأ بتركيب عضوي آخر غير التركيب العضوي للمجتمع الجاهلي ينشأ من أشخاص ومجموعات وفئات جاهدت في وجه الجاهلية لإنشائه ; وتحددت أقدارها وتميزت مقاماتها في ثنايا تلك الحركة إنه مجتمع جديد ومجتمع وليد ومجتمع متحرك دائما في طريقه لتحرير الإنسان كل الإنسان في الأرض كل الأرض من العبودية لغير الله ولرفع هذا الإنسان عن ذلة العبودية للطواغيت أيا كانت هذه الطواغيت ومثل قضية التزكية وطلب الإمارة واختيار الإمام واختيار أهل الشورى وما إليها قضايا كثيرة تثار ويطرقها الباحثون في الإسلام في الفراغ في هذا المجتمع الجاهلي الذي نعيش فيه بتركيبه العضوي المختلف تماما عن التركيب العضوي للمجتمع المسلم وبقيمه وموازينه واعتباراته وأخلاقه ومشاعره وتصوراته المختلفة تماما عن قيم المجتمع المسلم وموازينه واعتباراته و أخلاقه ومشاعره وتصوراته أعمال البنوك وأساسها الربوي شركات التأمين وقاعدتها الربوية تحديد النسل وما أدري ماذا إلى آخر هذه المشكلات التي يشغل الباحثون بها أنفسهم أو يجيبون فيها عن استفتاءات توجه إليهم إنهم جميعا مع الأسف يبدأون من نقطة البدء في المتاهة يبدأون من افتراض أن قواعد النظام الإسلامي وأحكامه سيجاء بها لتطبق على هذه المجتمعات الجاهلية الحاضرة بتركيبها العضوي الحاضر ; فتنتقل هذه المجتمعات إذن متى طبقت عليها أحكام الإسلام إلى الإسلام وهي تصورات مضحكة لولا أنها محزنة إن الفقه الإسلامي بكل أحكامه ليس هو الذي أنشأ المجتمع المسلم إنما المجتمع المسلم بحركته في مواجهة الجاهلية ابتداء ثم بحركته في مواجهة حاجة الحياة الحقيقية ثانيا هو الذي أنشأ الفقه الإسلامي مستمدا من أصول الشريعة الكلية والعكس لا يمكن أن يكون أصلا إن الفقه الإسلامي لا ينشأ في فراغ ولا يعيش في فراغ كذلك لا ينشأ في الأدمغة والأوراق ; إنما ينشأ في واقع الحياة وليست أية حياة إنما هي حياة المجتمع المسلم على وجه التحديد ومن ثم لا بد أن يوجد المجتمع المسلم أولا بتركيبه العضوي الطبيعي ; فيكون هو الوسط الذي ينشأ فيه الفقه الإسلامي ويطبق وعندئذ تختلف الأمور جدا وساعتها قد يحتاج ذلك المجتمع الخاص بعد نشأته في مواجهة الجاهلية وتحركه في مواجهة الحياة إلى البنوك وشركات التأمين وتحديد النسل الخ وقد لا يحتاج ذلك أننا لا نملك سلفا أن نقدر أصل حاجته ولا حجمها ولا شكلها حتى نشرع لها سلفا كما أن ما لدينا من أحكام هذا الدين لا يطابق حاجات المجتمعات الجاهلية ولا يلبيها ذلك أن هذا الدين لا يعترف ابتداء بشرعية وجود هذه المجتمعات الجاهلية ولا يرضى ببقائها ومن ثم فهو لا يعني نفسه بالاعتراف بحاجاتها الناشئة من جاهليتها ولا بتلبيتها كذلك إن المحنة الحقيقية لهؤلاء الباحثين أنهم يتصورون أن هذا الواقع الجاهلي هو الأصل الذي يجب على دين الله أن يطابق نفسه عليه ولكن الأمر غير ذلك تماما إن دين الله هو الأصل الذي يجب على البشرية أن تطابق نفسها عليه ; وأن تحور من واقعها الجاهلي وتغير حتى تتم هذه المطابقة ولكن هذا التحور وهذا التغير لا يتمان عادة إلا عن طريق واحد هو التحرك في وجه الجاهلية لتحقيق ألوهية الله في الأرض وربوبيته وحده للعباد وتحرير الناس من العبودية للطاغوت بتحكيم شريعة الله وحدها في حياتهم وهذه الحركة لا بد أن تواجه الفتنة والأذى والابتلاء فيفتن من يفتن ويرتد من يرتد ويصدق الله من يصدقه فيقضي نحبه ويستشهد ويصبر من يصبر ويمضي في حركته حتى يحكم الله بينه وبين قومه بالحق وحتى يمكن الله له في الأرض وعندئذ فقط يقوم النظام الإسلامي وقد انطبع المتحركون لتحقيقه بطابعه وتميزوا بقيمه وعندئذ تكون لحياتهم مطالب وحاجات تختلف في طبيعتها وفي طرق تلبيتها عن حاجات المجتمعات الجاهلية ومطالبها وطرق تلبيتها وعلى ضوء واقع المجتمع المسلم يومذاك تستنبط الأحكام ; وينشأ فقه إسلامي حي متحرك لا في فراغ ولكن في وسط واقعي محدد المطالب والحاجات والمشكلات ومن ذا الذي يدرينا اليوم مثلا أن يكون الناس في مجتمع مسلم تجبى فيه الزكاة وتنفق في مصارفها ويقوم فيه التراحم والتكافل بين أهل كل محلة ثم بين كل أفراد الأمة وتقوم حياة الناس فيه على غير السرف والترف والمخيلة والتكاثر إلى آخر مقومات الحياة الإسلامية من يدرينا أن مجتمعا كهذا سيكون في حاجة إلى شركات تأمين أصلا وعنده كل تلك التأمينات والضمانات مع تلك الملابسات والقيم والتصورات وإذا احتاج إلى نوع من التأمين فمن يدرينا أنه سيكون هو هذا النوع المعروف في المجتمع الجاهلي المنبثق من حاجات هذا المجتمع الجاهلي وملابساته وقيمه وتصوراته وكذلك من يدرينا أن المجتمع المسلم المتحرك المجاهد سيكون في حاجة إلى تحديد النسل مثلا وهكذا وإذا كنا لا نملك افتراض أصل حاجات المجتمع حين يكون مسلما ولا حجم هذه الحاجات أو شكلها بسبب اختلاف تركيبه العضوي عن تركيب المجتمع الجاهلي واختلاف تصوراته ومشاعره وقيمه وموازينه فما هذا الضنى في محاولة تحوير وتطوير وتغيير الأحكام المدونة لكي تطابق حاجات هي في ضمير الغيب شأنها شأن وجود المجتمع المسلم ذاته إن نقطة البدء في المتاهة كما قلنا هي افتراض أن هذه المجتمعات القائمة هي المجتمعات الإسلامية ; وأنه سيجاء بأحكام الفقه الإسلامي من الأوراق لتطبق عليها وهي بهذا التركيب العضوي ذاته وبالتصورات والمشاعر والقيم والموازين ذاتها كما أن أصل المحنة هو الشعور بأن واقع هذه المجتمعات الجاهلية وتركيبها الحاضر هو الأصل الذي يجب على دين الله أن يطابق نفسه عليه وأن يحور ويطور ويغير في أحكامه ليلاحق حاجات هذه المجتمعات ومشكلاتها حاجاتها ومشكلاتها المنبثقة أصلا من مخالفتها للإسلام ومن خروج حياتها جملة من إطاره ونحسب أنه قد آن للإسلام أن يستعلي في نفوس دعاته فلا يجعلوه مجرد خادم للأوضاع الجاهلية والمجتمعات الجاهلية والحاجات الجاهلية وأن يقولوا للناس وللذين يستفتونهم بوجه خاص تعالوا أنتم أولا إلى الإسلام وأعلنوا خضوعكم سلفا لأحكامه أو بعبارة أخرى تعالوا أنتم أولا فادخلوا في دين الله وأعلنوا عبوديتكم لله وحده واشهدوا أن لا إله إلا الله بمدلولها الذي لا يقوم الإيمان والإسلام إلا به وهو إفراد الله بألوهيته في الأرض كإفراده بالألوهية في السماء ; وتقرير ربوبيته أي حاكميته وسلطانه وحده في حياة الناس بجملتها وتنحية ربوبية العباد للعباد بتنحية حاكمية العباد للعباد وتشريع العباد للعباد وحين يستجيب الناس أو الجماعة منهم لهذا القول فإن المجتمع المسلم يكون قد بدأ أولى خطواته في الوجود وهذا المجتمع يكون حينئذ هو الوسط الواقعي الحي الذي ينشأ فيه الفقه الإسلامي الحي وينمو لمواجهة حاجات ذلك المجتمع المستسلم لشريعة الله فعلا فأما قبل قيام هذا المجتمع فالعمل في حقل الفقه والأحكام التنظيمية هو مجرد خداع للنفس باستنبات البذور في الهواء ولن ينبت الفقه الإسلامي في الفراغ كما أنه لن تنبت البذور في الهواء إن العمل في الحقل الفكري للفقه الإسلامي عمل مريح لأنه لاخطر فيه ولكنه ليس عملا للإسلام ; ولا هو من منهج هذا الدين ولا من طبيعته وخير للذين ينشدون الراحة والسلامة أن يشتغلوا بالأدب وبالفن أو بالتجارة أما الاشتغال بالفقه الآن على ذلك النحو بوصفه عملا للإسلام في هذه الفترة فأحسب والله أعلم أنه مضيعة للعمر وللأجر أيضا إن دين الله يأبى أن يكون مجرد مطية ذلول ومجرد خادم مطيع لتلبية هذا المجتمع الجاهلي الآبق منه المتنكر له الشارد عنه الذي يسخر منه الحين بعد الحين باستفتائه في مشكلاته وحاجاته ; وهو غير خاضع لشريعته وسلطانه إن فقه هذا الدين وأحكامه لا تنشأ في فراغ ولا تعمل في فراغ وإن المجتمع المسلم الخاضع لسلطان الله ابتداء هو الذي صنع هذا الفقه وليس الفقه هو الذي صنع ذلك المجتمع ولن تنعكس الآية أبدا إن خطوات النشأة الإسلامية ومراحلها هي دائما واحدة ; والانتقال من الجاهلية إلى الإسلام لن يكون يوما ما سهلا ولا يسيرا ولن يبدأ أبدا من صياغة الأحكام الفقهية في الفراغ لتكون معدة جاهزة يوم يقوم المجتمع الإسلامي والنظام الإسلامي ولن يكون وجود هذه الأحكام المفصلة على الجاهز والناشئة في الفراغ هي نقطة البدء في التحول من الجاهلية إلى الإسلام وليس الذي ينقص هذه المجتمعات الجاهلية لكي تتحول إلى الإسلام هو الأحكام الفقهية الجاهزة وليست الصعوبة في ذلك التحول ناشئة عن قصور أحكام الفقه الإسلامي الحاضرة عن ملاحقة حاجات المجتمعات المتطورة إلى آخر ما يخادع به بعضهم وينخدع به بعضهم الآخر كلا إن الذي يحول دون تحول هذه المجتمعات الجاهلية إلى النظام الإسلامي هو وجود الطواغيت التي تأبى أن تكون الحاكمية لله ; فتأبى أن تكون الربوبية في حياة البشر والألوهية في الأرض لله وحده وتخرج بذلك من الإسلام خروجا كاملا يعد الحكم عليه من المعلوم من الدين بالضرورة ثم هو بعد ذلك وجود جماهير من البشر تعبد أولئك الطواغيت من دون الله أي تدين لها وتخضع وتتبع فتجعلها بذلك أربابا متفرقة معبودة مطاعة وتخرج هذه الجماهير بهذه العبادة من التوحيد إلى الشرك فهذا هو أخص مدلولات الشرك في نظر الإسلام وبهذا وذلك تقوم الجاهلية نظاما في الأرض ; وتعتمد على ركائز من ضلال التصور بقدر ما تعتمد على ركائز من القوة المادية وصياغة أحكام الفقه لا تواجه هذه الجاهلية إذن بوسائل مكافئة إنما الذي يواجهها دعوة إلى الدخول في الإسلام مرة أخرى ; وحركة تواجه الجاهلية بكل ركائزها ; ثم يكون ما يكون من شأن كل دعوة للإسلام في وجه الجاهلية ثم يحكم الله بين من يسلمون لله وبين قومهم بالحق وعندئذ فقط يجيء دور أحكام الفقه التي تنشأ نشأة طبيعية في هذا الوسط الواقعي الحي وتواجه حاجات الحياة الواقعية المتجددة في هذا المجتمع الوليد وفق حجم هذه الحاجات يومئذ وشكلها وملابساتها وهي أمور كلها في ضمير الغيب كما أسلفنا ولا يمكن التكهن بها سلفا ولا يمكن الاشتغال بها من اليوم على سبيل الجد المناسب لطبيعة هذا الدين إن هذا لا يعني بحال أن الأحكام الشرعية المنصوص عليها في الكتاب والسنة ليست قائمة الآن فعلا من الوجهة الشرعية ولكنه يعني فقط أن المجتمع الذي شرعت هذه الأحكام له والذي لا تطبق هذه الأحكام إلا فيه بل الذي لا تعيش هذه الأحكام إلا به ليس قائما الآن فعلا ومن ثم يصبح وجودها الفعلي معلقا بقيام ذلك المجتمع ويبقى الالتزام بها قائما في عنق كل من يسلم من ذلك المجتمع الجاهلي ويتحرك في وجه الجاهلية لإقامة النظام الإسلامي ; ويتعرض لما يتعرض له من يتحرك بهذا الدين في وجه الجاهلية وطواغيتها المتألهة وجماهيرها الخاضعة للطواغيت الراضية بالشرك في الربوبية إن إدراك طبيعة النشأة الإسلامية على هذا النحو الذي لا يتغير كلما قامت الجاهلية وقامت في وجهها محاولة إسلامية هو نقطة البدء في العمل الحقيقي البناء لإعادة هذا الدين إلى الوجود الفعلي بعد أن انقطع هذا الوجود منذ أن حلت شرائع البشر محل شريعة الله في خلال القرنين الأخيرين ; وخلا وجه الأرض من الوجود الحقيقي للإسلام ; وإن بقيت المآذن والمساجد والأدعية والشعائر ; تخدر مشاعر الباقين علي الولاء العاطفي الغامض لهذا الدين ; وتوهمهم أنه لا يزال بخير ; وهو يمحى من الوجود محوا إن المجتمع المسلم وجد قبل أن توجد الشعائر وقبل أن توجد المساجد وجد من يوم أن قيل للناس اعبدوا الله ما لكم من إله غيره فعبدوه ولم تكن عبادتهم له ممثلة في الشعائر فالشعائر لم تكن بعد قد فرضت إنما كانت عبادتهم له ممثلة في الدينونة له وحده من ناحية المبدأ فلم تكن بعد قد نزلت شرائع وحين أصبح لهؤلاء الذين قرروا الدينونة لله وحده سلطان مادي في الأرض تنزلت الشرائع ; وحين واجهوا الحاجات الحقيقية لحياتهم هم استنبطت بقية أحكام الفقه إلى جانب ما ورد بنصه في الكتاب والسنة وهذا هو الطريق وحده ; وليس هنالك طريق آخر وليت هنالك طريقا سهلا عن طريق تحول الجماهير بجملتها إلى الإسلام منذ أول وهلة في الدعوة باللسان وببيان أحكام الإسلام ولكن هذه إنما هي الأماني فالجماهير لا تتحول أبدا من الجاهلية وعبادة الطواغيت إلى الإسلام وعبادة الله وحده إلا عن ذلك الطريق الطويل البطيء الذي سارت فيه دعوة الإسلام في كل مرة والذي يبدؤه فرد ثم تتبعه طليعة ثم تتحرك هذه الطليعة في وجه الجاهلية لتعاني ما تعاني حتى يحكم الله بينها وبين قومها بالحق ويمكن لها في الأرض ثم يدخل الناس في دين الله أفواجا ودين الله هو منهجه وشرعه ونظامه الذي لا يرضى من الناس دينا غيره ومن يبتغ غير الإسلام دينا فلن يقبل منه ولعل هذا البيان أن يكشف لنا عن حقيقة الحكم في موقف يوسف عليه السلام إنه لم يكن يعيش في مجتمع مسلم تنطبق عليه قاعدة عدم تزكية النفس عند الناس وطلب الإمارة على أساس هذه التزكية كما أنه كان يرى أن الظروف تمكن له من أن يكون حاكما مطاعا لا خادما في وضع جاهلي وكان الأمر كما توقع فتمكن بسيطرته من الدعوة لدينه ونشره في مصر في أيام حكمه وقد توارى العزيز وتوارى الملك تماما ثم نعود بعد هذا الاستطراد إلى صلب القصة وإلى صلب السياق إن السياق لا يثبت أن الملك وافق فكأنما يقول إن الطلب تضمن الموافقة زيادة في تكريم يوسف وإظهار مكانته عند الملك فيكفي أن يقول ليجاب بل ليكون قوله هو الجواب ومن ثم يحذف رد الملك ويدع القاريء يفهم أنه أصبح في المكان الذي طلبه ويؤيد هذا الذي نقوله تعقيب السياق وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون فعلى هذا النحو من إظهار براءة يوسف ومن إعجاب الملك به ومن الاستجابة له فيما طلب على هذا النحو مكنا ليوسف في الأرض وثبتنا قدميه وجعلنا له فيها مكانا ملحوظا والأرض هي مصر أو هي هذه الأرض كلها باعتبار أن مصر يومذاك أعظم ممالكها يتبوأ منها حيث يشاء يتخذ منها المنزل الذي يريد والمكان الذي يريد والمكانة التي يريد في مقابل الجب وما فيه من مخاوف والسجن وما فيه من قيود نصيب برحمتنا من نشاء فنبدله من العسر يسرا ومن الضيق فرجا ومن الخوف أمنا ومن القيد حرية ومن الهوان على الناس عزا ومقاما عليا ولا نضيع أجر المحسنين الذين يحسنون الإيمان بالله والتوكل عليه والاتجاه إليه ويحسنون السلوك والعمل والتصرف مع الناس هذا في الدنيا ولأجر الآخرة خير للذين آمنوا وكانوا يتقون فلا ينقص منه المتاع في الدنيا وإن كان خيرا من متاع الدنيا متى آمن الإنسان واتقى فاطمأن بإيمانه إلى ربه وراقبه بتقواه في سره وجهره وهكذا عوض الله يوسف عن المحنة تلك المكانة في الأرض وهذه البشرى في الآخرة جزاء وفاقا على الإيمان والصبر والإحسان الدرس الثاني يوسف يطلب من أخوته أخاه الصغير ودارت عجلة الزمن وطوى السياق دوراتها بما كان فيها طوال سنوات الرخاء فلم يذكر كيف كان الخصب وكيف زرع الناس وكيف أدار يوسف جهاز الدولة وكيف نظم ودبر وادخر كأن هذه كلها أمور مقررة بقوله إني حفيظ عليم وكذلك لم يذكر مقدم سني الجدب وكيف تلقاها الناس وكيف ضاعت الأرزاق لأن هذا كله ملحوظ في رؤيا الملك وتأويلها ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون


056-وَكَذَلِكَ مَكَّنِّا لِيُوسُفَ فِي الأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَن نَّشَاء وَلاَ نُضِيعُ أَجْرَ الْمُحْسِنِينَ

وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين [ سورة يوسف - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-وَلَأَجْرُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ

ولأجر الآخرة خير للذين آمنوا وكانوا يتقون [ سورة يوسف - الآية 57 ]

أنظر تفسير الآية ( 55 )


058-وَجَاء إِخْوَةُ يُوسُفَ فَدَخَلُواْ عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنكِرُونَ

وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون [ سورة يوسف - الآية 58 ]

كذلك لم يبرز السياق الملك ولا أحدا من رجاله بعد ذلك في السورة كلها كأن الأمر كله قد صار ليوسف الذي اضطلع بالعبء في الأزمة الخانقة الرهيبة وأبرز يوسف وحده على مسرح الحوادث وسلط عليه كل الأضواء وهذه حقيقة واقعية استخدمها السياق استخداما فنيا كاملا في الأداء أما فعل الجدب فقد أبرزه السياق في مشهد إخوة يوسف يجيئون من البدو من أرض كنعان البعيدة يبحثون عن الطعام في مصر ومن ذلك ندرك اتساع دائرة المجاعة كما ندرك كيف وقفت مصر بتدبير يوسف منها وكيف صارت محط أنظار جيرانها ومخزن الطعام في المنطقة كلها وفي الوقت ذاته تمضي قصة يوسف في مجراها الأكبر بين يوسف وإخوته وهي سمة فنية تحقق هدفا دينيا في السياق وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم ألا ترون أني أوفي الكيل وأنا خير المنزلين فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون قالوا سنراود عنه أباه وإنا لفاعلون وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون لقد اجتاح الجدب والمجاعة أرض كنعان وما حولها فاتجه إخوة يوسف فيمن يتجهون إلى مصر وقد تسامع الناس بما فيها من فائض الغلة منذ السنوات السمان وها نحن أولاء نشهدهم يدخلون على يوسف وهم لا يعلمون إنه يعرفهم فهم هم لم يتغيروا كثيرا أما يوسف فإن خيالهم لا يتصور قط أنه هو ذاك وأين الغلام العبراني الصغير الذي ألقوه في الجب منذ عشرين عاما أو تزيد من عزيز مصر شبه المتوج في سنه وزيه وحرسه ومهابته وخدمه وحشمه وهيله وهيلمانه ولم يكشف لهم يوسف عن نفسه فلا بد من دروس يتلقونها فدخلوا عليه فعرفهم وهم له منكرون ولكنا ندرك من السياق أنه أنزلهم منزلا طيبا ثم أخذ في إعداد الدرس الأول ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم فنفهم من هذا أنه تركهم يأنسون إليه واستدرجهم حتى ذكروا له من هم على وجه التفصيل وأن لهم أخا صغيرا من أبيهم لم يحضر معهم لأن أباه يحبه ولا يطيق فراقه فلما جهزهم بحاجات الرحلة قال لهم إنه يريد أن يرى أخاهم هذا قال ائتوني بأخ لكم من أبيكم وقد رأيتم أنني أوفي الكيل للمشترين فسأوفيكم نصيبكم حين يجيء معكم ; ورأيتم أنني أكرم النزلاء فلا خوف عليه بل سيلقى مني الإكرام المعهود ألا ترون أني أوفي الكيل وأنا خير المنزلين ولما كانوا يعلمون كيف يضن أبوهم بأخيهم الأصغر وبخاصة بعد ذهاب يوسف فقد أظهروا أن الأمر ليس ميسورا وإنما في طريقه عقبات من ممانعة أبيهم وأنهم سيحاولون إقناعه مع توكيد عزمهم على الرغم من هذه العقبات على إحضاره معهم حين يعودون


059-وَلَمَّا جَهَّزَهُم بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَّكُم مِّنْ أَبِيكُمْ أَلاَ تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَاْ خَيْرُ الْمُنزِلِينَ

ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم ألا ترون أني أوفي الكيل وأنا خير المنزلين [ سورة يوسف - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-فَإِن لَّمْ تَأْتُونِي بِهِ فَلاَ كَيْلَ لَكُمْ عِندِي وَلاَ تَقْرَبُونِ

فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون [ سورة يوسف - الآية 60 ]

أنظر تفسير الآية ( 58 )


061-قَالُواْ سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ

قالوا سنراود عنه أباه وإنا لفاعلون [ سورة يوسف - الآية 61 ]

أنظر تفسير الآية ( 58 )


062-وَقَالَ لِفِتْيَانِهِ اجْعَلُواْ بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انقَلَبُواْ إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ

وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون [ سورة يوسف - الآية 62 ]

قالوا سنراود عنه أباه وإنا لفاعلون ولفظ نراود يصور الجهد الذي يعلمون أنهم باذلوه أما يوسف فقد أمر غلمانه أن يدسوا البضاعة التي حضر بها إخوته ليستبدلوا بها القمح والعلف وقد تكون خليطا من نقد ومن غلات صحراوية أخرى من غلات الشجر الصحراوي ومن الجلود والشعر وسواها مما كان يستخدم في التبادل في الأسواق أمر غلمانه بدسها في رحالهم والرحل متاع المسافر لعلهم يعرفون حين يرجعون أنها بضاعتهم التي جاءوا بها وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون الدرس الثالث أخوة يوسف يقنعون أباهم بأخذهم لأخيهم معهم وندع يوسف في مصر لنشهد يعقوب وبنيه في أرض كنعان دون كلمة واحدة عن الطريق وما فيه فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حافظا وهو أرحم الراحمين ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغى هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما آتوه موثقهم قال الله على ما نقول وكيل ويبدو أنهم في دخلتهم على أبيهم وقبل أن يفكوا متاعهم عاجلوه بأن الكيل قد تقرر منعه عنهم ما لم يأتوا عزيز مصر بأخيهم الصغير معهم فهم يطلبون إليه أن يرسل معهم أخاهم الصغير ليكتالوا له ولهم وهم يعدون بحفظه فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون ولا بد أن هذا الوعد قد أثار كوامن يعقوب فهو ذاته وعدهم له في يوسف فإذا هو يجهر بما أثاره الوعد من شجونه قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل فخلوني من وعودكم وخلوني من حفظكم فإذا أنا طلبت الحفظ لولدي والرحمة بي فالله خير حافظا وهو أرحم الراحمين وبعد الاستقرار من المشوار والراحة من السفر فتحوا أوعيتهم ليخرجوا ما فيها من غلال فإذا هم يجدون فيها بضاعتهم التي ذهبوا يشترون بها ولم يجدوا في رحالهم غلالا إن يوسف لم يعطهم قمحا إنما وضع لهم بضاعتهم في رحالهم فلما عادوا قالوا يا أبانا منع منا الكيل وفتحوا رحالهم فوجدوا بضاعتهم وكان ذلك ليضطرهم إلى العودة بأخيهم وكان هذا بعض الدرس الذي عليهم أن يأخذوه على أية حال لقد اتخذوا من رد بضاعتهم إليهم دليلا على أنهم غير باغين فيما يطلبون من استصحاب أخيهم ولا ظالمين قالوا يا أبانا ما نبغى هذه بضاعتنا ردت إلينا


063-فَلَمَّا رَجِعُوا إِلَى أَبِيهِمْ قَالُواْ يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ

فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون [ سورة يوسف - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلاَّ كَمَا أَمِنتُكُمْ عَلَى أَخِيهِ مِن قَبْلُ فَاللّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ

قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حافظا وهو أرحم الراحمين [ سورة يوسف - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-وَلَمَّا فَتَحُواْ مَتَاعَهُمْ وَجَدُواْ بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُواْ يَا أَبَانَا مَا نَبْغِي هَـذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ

ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي هـذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير [ سورة يوسف - الآية 65 ]

ثم أخذوا يحرجونه بالتلويح له بمصلحة أهلهم الحيوية في الحصول على الطعام ونمير أهلنا والميرة الزاد ويؤكدون له عزمهم على حفظ أخيهم ونحفظ أخانا ويرغبونه بزيادة الكيل لأخيهم ونزداد كيل بعير وهو ميسور لهم حين يرافقهم ذلك كيل يسير ويبدو من قولهم ونزداد كيل بعير أن يوسف عليه السلام كان يعطي كل واحد وسق بعير وهو قدر معروف ولم يكن يبيع كل مشتر ما يريد وكان ذلك من الحكمة في سنوات الجدب كي يظل هناك قوت للجميع واستسلم الرجل على كره ; ولكنه جعل لتسليم ابنه الباقي شرطا قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم أي لتقسمن لي بالله قسما يربطكم أن تردوا علي ولدي إلا إذا غلبتم على أمركم غلبا لا حيلة لكم فيه ولا تجدي مدافعتكم عنه إلا أن يحاط بكم وهو كناية عن أخذ المسالك كلها عليهم فأقسموا فلما آتوه موثقهم قال الله على ما نقول وكيل زيادة في التوكيد والتذكير وبعد هذا الموثق جعل الرجل يوصيهم بما خطر له في رحلتهم القادمة ومعهم الصغير العزيز وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون ونقف هنا أمام قول يعقوب عليه السلام إن الحكم إلا لله وواضح من سياق القول أنه يعني هنا حكم الله القدري القهري الذي لا مفر منه ولا فكاك وقضاءه الإلهي الذي يجري به قدره فلا يملك الناس فيه لأنفسهم شيئا وهذا هو الإيمان بالقدر خيره وشره وحكم الله القدري يمضي في الناس على غير إرادة منهم ولا اختيار وإلى جانبه حكم الله الذي ينفذه الناس عن رضى منهم واختيار وهو الحكم الشرعي المتمثل في الأوامر والنواهي وهذا كذلك لا يكون إلا الله شأنه شأن حكمه القدري باختلاف واحد هو أن الناس ينفذونه مختارين أو لا ينفذونه فيترتب


066-قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِّنَ اللّهِ لَتَأْتُنَّنِي بِهِ إِلاَّ أَن يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللّهُ عَلَى مَا نَقُولُ وَكِيلٌ

قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما آتوه موثقهم قال الله على ما نقول وكيل [ سورة يوسف - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-وَقَالَ يَا بَنِيَّ لاَ تَدْخُلُواْ مِن بَابٍ وَاحِدٍ وَادْخُلُواْ مِنْ أَبْوَابٍ مُّتَفَرِّقَةٍ وَمَا أُغْنِي عَنكُم مِّنَ اللّهِ مِن شَيْءٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ عَلَيْهِ تَوَكَّلْتُ

وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون [ سورة يوسف - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-وَلَمَّا دَخَلُواْ مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُم مَّا كَانَ يُغْنِي عَنْهُم مِّنَ اللّهِ مِن شَيْءٍ إِلاَّ حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ

ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولـكن أكثر الناس لا يعلمون [ سورة يوسف - الآية 68 ]

على هذا أو ذاك نتائجه وعواقبه في حياتهم في الدنيا وفي جزائهم في الآخرة ولكن الناس لا يكونون مسلمين حتى يختاروا حكم الله هذا وينفذوه فعلا راضين وسار الركب ونفذوا وصية أبيهم ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون فيم كانت هذه الوصية لم قال لهم أبوهم لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة تضرب الروايات والتفاسير في هذا وتبدى وتعيد بلا ضرورة بل ضد ما يقتضيه السياق القرآني الحكيم فلو كان السياق يحب أن يكشف عن السبب لقال ولكنه قال فقط إلا حاجة في نفس يعقوب قضاها فينبغي أن يقف المفسرون عند ماأراده السياق احتفاظا بالجو الذي أراده والجو يوحي بأنه كان يخشى شيئا عليهم ويرى في دخولهم من أبواب متفرقة اتقاء لهذا الشيء مع تسليمه بأنه لا يغني عنهم من الله من شيء فالحكم كله إليه والاعتماد كله عليه إنما هو خاطر شعر به وحاجة في نفسه قضاها بالوصية وهو على علم بأن إرادة الله نافذة فقد علمه الله هذا فتعلم ولكن أكثر الناس لا يعلمون ثم ليكن هذا الشيء الذي كان يخشاه هو العين الحاسدة أو هي غيرة الملك من كثرتهم وفتوتهم أو هو تتبع قطاع الطريق لهم أو كائنا ما كان فهو لا يزيد شيئا في الموضوع سوى أن يجد الرواة والمفسرون بابا للخروج عن الجو القرآني المؤثر إلى قال وقيل مما يذهب بالجو القرآني كله في كثرة الأحايين فلنطو نحن الوصية والرحلة كما طواها السياق لنلتقي بإخوة يوسف في المشهد التالي بعد الوصول الدرس الرابع يوسف يأخذ أخاه بتهمة السرقة ولما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون ونجد السياق هنا يعجل بضم يوسف لأخيه في المأوى وإطلاعه على أنه أخوه ; ودعوته لأن يترك من خاطره ذكرى ما فعله إخوته به من قبل وهي ذكرى لا بد كان يبتئس لها الصغير كلما علمها من البيت الذي كان يعيش فيه فما كان يمكن أن تكون مكتومة عنه في وسطه في أرض كنعان يعجل السياق بهذا بينما الطبيعي والمفهوم أن هذا لم يحدث فور دخولهم على يوسف ولكن بعد أن اختلى يوسف بأخيه ولكن هذا ولا شك كان أول خاطر ساور يوسف عند دخولهم عليه وعند رؤيته لأخيه بعد الفراق الطويل ومن ثم جعله السياق أول عمل لأنه كان أول خاطر وهذه من دقائق التعبير في هذا الكتاب العجيب ويطوي السياق كذلك فترة الضيافة وما دار فيها بين يوسف وإخوته ليعرض مشهد الرحيل الأخير فنطلع على تدبير يوسف ليحتفظ بأخيه ريثما يتلقى إخوته درسا أو دروسا ضرورية لهم وضرورية للناس في كل زمان ومكان فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ; ثم أذن مؤذن أيتها العير إنكم لسارقون قالوا وأقبلوا عليهم ماذا تفقدون قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين قالوا فما جزاؤه إن كنتم كاذبين قالوا


069-وَلَمَّا دَخَلُواْ عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَاْ أَخُوكَ فَلاَ تَبْتَئِسْ بِمَا كَانُواْ يَعْمَلُونَ

ولما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون [ سورة يوسف - الآية 69 ]

أنظر تفسير الآية ( 68 )


070-فَلَمَّا جَهَّزَهُم بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ

فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسارقون [ سورة يوسف - الآية 70 ]

جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذن لظالمون وهو مشهد مثير حافل بالحركات والانفعالات والمفاجآت كأشد ما تكون المشاهد حيوية وحركة وانفعالا غير أن هذا صورة من الواقع يعرضها التعبير القرآني هذا العرض الحي الأخاذ فمن وراء الستار يدس يوسف كأس الملك وهي عادة من الذهب وقيل إنها كانت تستخدم للشراب ويستخدم قعرها الداخل المجوف من الناحية الأخرى في كيل القمح لندرته وعزته في تلك المجاعة يدسها في الرحل المخصص لأخيه تنفيذا لتدبير خاص ألهمه الله له وسنعلمه بعد قليل ثم ينادي مناد بصوت مرتفع في صيغة إعلان عام وهم منصرفون أيتها العير إنكم لسارقون ويرتاع إخوة يوسف لهذا النداء الذي يتهمهم بالسرقة وهم أبناء يعقوب بن إسحاق بن إبراهيم فيعودون أدراجهم يتبينون الأمر المريب قالوا وأقبلوا عليهم ماذا تفقدون قال الغلمان الذين يتولون تجهيز الرحال أو الحراس ومنهم هذا الذي أذاع بالإعلان قالوا نفقد صواع الملك وأعلن المؤذن أن هناك مكافأة لمن يحضره متطوعا وهي مكافأة ثمينة في هذه الظروف ولمن جاء به حمل بعير من القمح العزيز وأنا به زعيم أي كفيل ولكن القوم مستيقنون من براءتهم فهم لم يسرقوا وما جاءوا ليسرقوا وليجترحوا هذا الفساد الذي يخلخل الثقة والعلاقات في المجتمعات فهم يقسمون واثقين قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض فقدو علمتم من حالنا ومظهرنا ونسبنا أننا لا نجترح هذا وما كنا سارقين أصلا فما يقع منا مثل هذا الفعل الشنيع قال الغلمان أو الحراس فما جزاؤه إن كنتم كاذبين وهنا ينكشف طرف التدبير الذي ألهمه الله يوسف فقد كان المتبع في دين يعقوب أن يؤخذ السارق رهينة أو أسيرا أو رقيقا في مقابل ما يسرق ولما كان أخوة يوسف موقنين بالبراءة فقد ارتضوا تحكيم شريعتهم فيمن يظهر أنه سارق ذلك ليتم تدبير الله ليوسف وأخيه قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين وهذه هي شريعتنا نحكمها في السارق والسارق من الظالمين


071-قَالُواْ وَأَقْبَلُواْ عَلَيْهِم مَّاذَا تَفْقِدُونَ

قالوا وأقبلوا عليهم ماذا تفقدون [ سورة يوسف - الآية 71 ]

أنظر تفسير الآية ( 70 )


072-قَالُواْ نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَن جَاء بِهِ حِمْلُ بَعِيرٍ وَأَنَاْ بِهِ زَعِيمٌ

قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم [ سورة يوسف - الآية 72 ]

أنظر تفسير الآية ( 70 )


073-قَالُواْ تَاللّهِ لَقَدْ عَلِمْتُم مَّا جِئْنَا لِنُفْسِدَ فِي الأَرْضِ وَمَا كُنَّا سَارِقِينَ

قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين [ سورة يوسف - الآية 73 ]

أنظر تفسير الآية ( 70 )


074-قَالُواْ فَمَا جَزَآؤُهُ إِن كُنتُمْ كَاذِبِينَ

قالوا فما جزآؤه إن كنتم كاذبين [ سورة يوسف - الآية 74 ]

أنظر تفسير الآية ( 70 )


075-قَالُواْ جَزَآؤُهُ مَن وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ

قالوا جزآؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين [ سورة يوسف - الآية 75 ]

أنظر تفسير الآية ( 70 )


076-فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاء أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِن وِعَاء أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلاَّ أَن يَشَاءَ اللّهُ نَرْفَعُ

فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم [ سورة يوسف - الآية 76 ]

كل هذا الحوار كان على منظر ومسمع من يوسف فأمر بالتفتيش وأرشدته حصافته إلى أن يبدأ برحالهم قبل رحل أخيه كي لا يثير شبهة في نتيجة التفتيش فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه ويدعنا السياق نتصور الدهشة بالمفاجأة العنيفة لأبناء يعقوب الموقنين ببراءتهم الحالفين المتحدين فلا يذكر شيئا عن هذا بل يتركه يتملاه الخيال على الصورة التي تكمل رسم المشهد بانفعالاته بينما يأخذ في التعقيب ببعض مرامي القصة ريثما يفيق النظارة وأبناء يعقوب مما هم فيه كذلك كدنا ليوسف أي كذلك دبرنا له هذا التدبير الدقيق ما كان ليأخذ أخاه في دين الملك فلو حكم شريعة الملك ما تمكن من أخذ أخيه إنما كان يعاقب السارق على سرقته دون أن يستولي على أخيه كما استولى عليه بتحكيم إخوته لدينهم هم وهذا هو تدبير الله الدي ألهم يوسف أسبابه وهو كيد الله له والكيد يطلق على التدبير في الخفاء للخير أو للشر سواء وإن كان الشر قد غلب عليه وظاهر الأمر هنا أنه شر يحل بأخيه وهو شر يحل بإخوته لإحراجهم أمام أبيه وهو سوء ولو مؤقتا لأبيه فلهذا اختار تسميته كيدا على إجمال اللفظ وبالإلماع إلى ظاهره وهو من دقائق التعبير ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله فيدبر مثل هذا التدبير الذي رأيناه ويتضمن التعقيب الإشارة إلى ما ناله يوسف من رفعة نرفع درجات من نشاء وإلى ما ناله من علم مع التنبيه إلى أن علم الله هو الأعلى وفوق كل ذي علم عليم وهو احتراس لطيف دقيق ولا بد أن نقف أمام التعبير القرآني الدقيق العميق كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إن هذا النص يحدد مدلول كلمة الدين في هذا الموضع تحديدا دقيقا إنه يعني نظام الملك وشرعه فإن نظام الملك وشرعه ما كان يجعل عقوبة السارق هو أخذه في جزاء سرقته إنما هذا كان نظام يعقوب وشريعة دينه وقد ارتضى إخوة يوسف تحكيم نظامهم هم وشريعتهم ; فطبقها يوسف عليهم عندما وجد صواع الملك في رحل أخيه وعبر القرآن الكريم عن النظام والشريعة بأنها الدين هذا المدلول القرآني الواضح هو الذي يغيب في جاهلية القرن العشرين عن الناس جميعا سواء منهم من يدعون أنفسهم مسلمين وغيرهم من الجاهلين إنهم يقصرون مدلول الدين على الاعتقاد والشعائر ويعدون كل من يعتقد في وحدانية الله وصدق رسوله ويؤمن بملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره ; ويؤدي الشعائر المكتوبة داخلا في دين الله مهما تكن دينونته بالطاعة والخضوع وإقراره بالحاكمية لغير الله من الأرباب المتفرقة في الأرض بينما النص القرآني هنا يحدد مدلول دين الملك بانه نظام الملك وشريعته وكذلك دين الله فهو نظامه وشريعته إن مدلول دين الله قد هزل وانكمش حتى صار لا يعني في تصور الجماهير الجاهلية إلا الاعتقاد والشعائر ولكنه لم يكن كذلك يوم جاء هذا الدين منذ آدم ونوح إلى محمد عليهم صلوات الله وسلامه أجمعين لقد كان يعني دائما الدينونة لله وحده ; بالتزام ما شرعه ورفض ما يشرعه غيره وإفراده سبحانه بالألوهية في الأرض مثل إفراده بالألوهية في السماء ; وتقرير ربوبيته وحده للناس أي حاكميته وشرعه وسلطانه وأمره وكان مفرق الطريق دائما بين من هم في دين الله ومن هم في دين الملك أن الأولين يدينون لنظام الله وشرعه وحده وأن الآخرين يدينون لنظام الملك وشرعه أو يشركون فيدينون لله في الاعتقاد والشعائر ويدينون لغير الله في النظام والشرائع وهذا من المعلوم من الدين بالضرورة ومن بديهيات العقيدة الإسلامية تماما وبعض المترفقين بالناس اليوم يتلمسون لهم عذرا في أنهم يجهلون مدلول كلمة دين الله وهم من ثم لا يصرون ولا يحاولون تحكيم شريعة الله وحدها بوصفها هي الدين وأن جهلهم هذا بمدلول الدين يعفيهم من أن يكونوا جاهليين مشركين وأنا لا أتصور كيف أن جهل الناس ابتداء بحقيقة هذا الدين يجعلهم في دائرة هذا الدين إن الاعتقاد بحقيقة فرع عن معرفتها فإذا جهل الناس حقيقة عقيدة فكيف يكونون معتنقين لها وكيف يحسبون من أهلها وهم لا يعرفون ابتداء مدلولها إن هذا الجهل قد يعفيهم من حساب الآخرة أو يخفف عنهم العذاب فيها ; ويلقي بتبعاتهم وأوزارهم على كاهل من لا يعلمونهم حقيقة هذا الدين وهم يعرفونها ولكن هذه مسألة غيبية متروك أمرها لله والجدل في الجزاء الأخروي لأهل الجاهلية عامة ليس وراءه كبير طائل وليس هو الذي يعنينا نحن البشر الذين ندعو إلى الإسلام في الأرض إن الذي يعنينا هو تقرير حقيقة الدين الذي فيه الناس اليوم إنه ليس دين الله قطعا فدين الله هو نظامه وشرعه وفق النصوص القرآنية الصريحة فمن كان في نظام الله وشرعه فهو في دين الله ومن كان في نظام الملك وشرعه فهو في دين الملك ولا جدال في هذا والذين يجهلون مدلول الدين لا يمكن أن يكونوا معتقدين بهذا الدين لأن الجهل هنا وارد على أصل حقيقة الدين الأساسية والجاهل بحقيقة هذا الدين الأساسية لا يمكن عقلا وواقعا أن يكون معتقدا به إذ الاعتقاد فرع عن الإدراك والمعرفة وهذه بديهية وخير لنا من أن ندافع عن الناس وهم في غير دين الله ونتلمس لهم المعاذير ونحاول أن نكون أرحم بهم من الله الذي يقرر مدلول دينه وحدوده خير لنا من هذا كله أن نشرع في تعريف الناس حقيقة مدلول دين الله ليدخلوا فيه أو يرفضوه هذا خير لنا وللناس أيضا خير لنا لأنه يعفينا من تبعة ضلال هؤلاء الجاهلين بهذا الدين الذين ينشأ عن جهلهم به عدم اعتناقه في الحقيقة وخير للناس لأن مواجهتهم بحقيقة ما هم عليه وأنهم في دين الملك لا في دين الله قد تهزهم هزة تخرجهم من الجاهلية إلى الإسلام ومن دين الملك إلى دين الله كذلك فعل الرسل عليهم صلوات الله وسلامه وكذلك ينبغي أن يفعل الدعاة إلى الله في مواجهة الجاهلية في كل زمان ومكان ثم نعود إلى إخوة يوسف بعد هذا التعقيب القصير نعود إليهم وقد حرك الحرج الذي يلاقونه كوامن حقدهم على أخي يوسف وعلى يوسف من قبله فإذا هم يتنصلون من نقيصة السرقة وينفونها عنهم ويلقونها على هذا الفرع من أبناء يعقوب قالوا إن يسرق فقد سرق أخ له من قبل إن يسرق فقد سرق أخ له من قبل وتنطلق الروايات والتفاسير تبحث عن مصداق قولهم هذا في تعلات وحكايات وأساطير كأنهم لم يكذبوا قبل ذلك على أبيهم في يوسف ; وكأنهم لا يمكن أن يكذبوا على عزيز مصر دفعا للتهمة التي تحرجهم وتبرؤا من يوسف وأخيه السارق وإرواء لحقدهم القديم على يوسف وأخيه لقد قذفوا بها يوسف وأخاه فأسرها يوسف في نفسه ولم يبدها لهم أسر هذه الفعلة وحفظها في نفسه ولم يبد تأثره منها وهو يعلم براءته وبراءة أخيه إنما قال لهم أنتم شر مكانا يعني أنكم بهذا القذف شر مكانا عند الله من المقذوف وهي حقيقة لا شتمة والله أعلم بما تصفون وبحقيقة ما تقولون وأراد بذلك قطع الجدل في الاتهام الذي أطلقوه ولا دخل له بالموضوع وعندئذ عادوا إلى الموقف المحرج الذي وقعوا فيه عادوا إلى الموثق الذي أخذه عليهم أبوهم لتأتنني به إلا أن يحاط بكم فراحوا يسترحمون يوسف باسم والد الفتى الشيخ الكبير ويعرضون أن يأخذ بداله واحد منهم إن لم يكن مطلقه لخاطر أبيه ; ويستعينون في رجائه بتذكيره بإحسانه وصلاحه وبره لعله يلين قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين ولكن يوسف كان يريد أن يلقي عليهم درسا وكان يريد أن يشوقهم إلى المفاجأة التي يعدها لهم ولوالده وللجميع ليكون وقعها أعمق وأشد أثرا في النفوس قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذن لظالمون ولم يقل معاذ الله أن نأخذ بريئا بجريرة سارق لأنه كان يعلم أن أخاه ليس بسارق فعبر أدق تعبير يحكيه السياق هنا باللغة العربية بدقة


077-قَالُواْ إِن يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَّهُ مِن قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنتُمْ شَرٌّ مَّكَاناً وَاللّهُ أَعْلَمْ بِمَا تَصِفُونَ

قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون [ سورة يوسف - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-قَالُواْ يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ

قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين [ سورة يوسف - الآية 78 ]

أنظر تفسير الآية ( 76 )


079-قَالَ مَعَاذَ اللّهِ أَن نَّأْخُذَ إِلاَّ مَن وَجَدْنَا مَتَاعَنَا عِندَهُ إِنَّـا إِذاً لَّظَالِمُونَ

قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنـا إذا لظالمون [ سورة يوسف - الآية 79 ]

معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده وهي الحقيقة الواقعة دون زيادة في اللفظ تحقق الاتهام أو تنفيه إنا إذن لظالمون وما نريد أن نكون ظالمين وكانت هي الكلمة الأخيرة في الموقف وعرفوا أن لا جدوى بعدها من الرجاء فانسحبوا يفكرون في موقفهم المحرج أمام أبيهم حين يرجعون الوحدة الخامسة العائلة كلها في مصر


080-فَلَمَّا اسْتَيْأَسُواْ مِنْهُ خَلَصُواْ نَجِيّاً قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُواْ أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُم مَّوْثِقاً مِّنَ اللّهِ وَمِن قَبْلُ مَا فَرَّطتُمْ فِي يُوسُفَ فَلَنْ

فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين [ سورة يوسف - الآية 80 ]

الدرس الأول أخوة يوسف يتشاورون بشأن أخيهم يئس إخوة يوسف من محاولة تخليص أخيهم الصغير فانصرفوا من عنده وعقدوا مجلسا يتشاورون فيه وهم هنا في هذا المشهد يتناجون والسياق لا يذكر أقوالهم جميعا إنما يثبت آخرها الذي يكشف عما انتهوا إليه فلما أستيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الارض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون إن كبيرهم ليذكرهم بالموثق المأخوذ عليهم كما يذكرهم بتفريطهم في يوسف من قبل ويقرن هذه إلى تلك ثم يرتب عليهما قراره الجازم ألا يبرح مصر وألا يواجه أباه إلا أن يأذن له أبوه أو يقضي الله له بحكم فيخضع له وينصاع


081-ارْجِعُواْ إِلَى أَبِيكُمْ فَقُولُواْ يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلاَّ بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ

ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين [ سورة يوسف - الآية 81 ]

أنظر تفسير الآية ( 80 )


082-وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيْرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ

واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون [ سورة يوسف - الآية 82 ]

أنظر تفسير الآية ( 80 )


083-قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ عَسَى اللّهُ أَن يَأْتِيَنِي بِهِمْ جَمِيعاً إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ

قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم [ سورة يوسف - الآية 83 ]

أما هم فقد طلب إليهم أن يرجعوا إلى أبيهم فيخبروه صراحة بأن ابنه سرق فأخذ بما سرق ذلك ما علموه شهدوا به أما إن كان بريئا وكان هناك أمر وراء هذا الظاهر لا يعلمونه فهم غير موكلين بالغيب كما أنهم لم يكونوا يتوقعون أن يحدث ما حدث فذلك كان غيبا بالنسبة إليهم وما هم بحافظين للغيب وإن كان في شك من قولهم فليسأل أهل القرية التي كانوا فيها وهي عاصمة مصر والقرية اسم للمدينة الكبيرة وليسأل القافلة التي كانوا فيها فهم لم يكونوا وحدهم فالقوافل الكثيرة كانت ترد مصر لتمتار الغلة في السنين العجاف الدرس الثاني حزن يعقوب على فقد ولديه وطلبه البحث عنهما ويطوي السياق الطريق بهم حتى يقفهم في مشهد أمام أبيهم المفجوع وقد أفضوا إليه بالنبأ الفظيع فلا نسمع إلا رده قصيرا سريعا شجيا وجيعا ولكن وراءه أملا لم ينقطع في الله أن يرد عليه ولديه أو أولاده الثلاثة بما فيهم كبيرهم الذي أقسم ألا يبرح حتى يحكم الله له وإنه لأمل عجيب في ذلك القلب الوجيع قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم بل سولت لكم أنفسكم أمرا فصبر جميل كلمته ذاتها يوم فقد يوسف ولكنه في هذه المرة يضيف إليها هذا الأمل أن يرد الله عليه يوسف وأخاه فيرد ابنه الآخر المتخلف هناك إنه هو العليم الحكيم الذي يعلم حاله ويعلم ما وراء هذه الأحداث والامتحانات ويأتي بكل أمر في وقته المناسب عندما تتحقق حكمته في ترتيب الأسباب والنتائج هذا الشعاع من أين جاء إلى قلب هذا الرجل الشيخ إنه الرجاء في الله والاتصال الوثيق به والشعور بوجوده ورحمته ذلك الشعور الذي يتجلى في قلوب الصفوة المختارة فيصبح عندها أصدق وأعمق من الواقع المحسوس الذي تلمسه الأيدي وتراه الأبصار وتولى عنهم وقال يا أسفا على يوسف وابيضت عيناه من الحزن فهو كظيم وهي صورة مؤثرة للوالد المفجوع يحس أنه منفرد بهمه وحيد بمصابه لا تشاركه هذه القلوب التي حوله ولا تجاوبه فينفرد في معزل يندب فجيعته في ولده الحبيب يوسف الذي لم ينسه ولم تهون من مصيبته السنون والذي تذكره به نكبته الجديدة في أخيه الأصغر فتغلبه على صبره الجميل يا أسفا على يوسف ويكظم الرجل حزنه ويتجلد فيؤثر هذا الكظم في أعصابه حتى تبيض عيناه حزنا وكمدا وابيضت عيناه من الحزن فهو كظيم ويبلغ الحقد بقلوب بنيه ألا يرحموا ما به وأن يلسع قلوبهم حنينه ليوسف وحزنه عليه ذلك الحزن الكامد الكظيم فلا يسرون عنه ولا يعزونه ولا يعللونه بالرجاء بل يريدون ليطمسوا في قلبه الشعاع الأخير قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين وهي كلمة حانقة مستنكرة تالله تظل تذكر يوسف ويهدك الحزن عليه حتى تذوب حزنا أو تهلك أسى بلا جدوى فيوسف ميئوس منه قد ذهب ولن يعود


084-وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ

وتولى عنهم وقال يا أسفى على يوسف وابيضت عيناه من الحزن فهو كظيم [ سورة يوسف - الآية 84 ]

أنظر تفسير الآية ( 83 )


085-قَالُواْ تَالله تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضاً أَوْ تَكُونَ مِنَ الْهَالِكِينَ

قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين [ سورة يوسف - الآية 85 ]

أنظر تفسير الآية ( 83 )


086-قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللّهِ وَأَعْلَمُ مِنَ اللّهِ مَا لاَ تَعْلَمُونَ

قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون [ سورة يوسف - الآية 86 ]

ويرد عليهم الرجل بأن يتركوه لربه فهو لا يشكو لأحد من خلقه وهو على صلة بربه غير صلتهم ويعلم من حقيقته ما لا يعلمون قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون وفي هذه الكلمات يتجلى الشعور بحقيقة الألوهية في هذا القلب الموصول ; كما تتجلى هذه الحقيقة ذاتها بجلالها الغامر ولألائها الباهر إن هذا الواقع الظاهر الميئس من يوسف وهذا المدى الطويل الذي يقطع الرجاء من حياته فضلا على عودته إلى أبيه واستنكار بنيه لهذا التطلع بعد هذا الأمد الطويل في وجه هذا الواقع الثقيل إن هذا كله لا يؤثر شيئا في شعور الرجل الصالح بربه فهو يعلم من حقيقة ربه ومن شأنه ما لا يعلم هؤلاء المحجوبون عن تلك الحقيقة بذلك الواقع الصغير المنظور وهذه قيمة الإيمان بالله ومعرفته سبحانه هذا اللون من المعرفة معرفة التجلي والشهود وملابسة قدرته وقدره وملامسة رحمته ورعايته وإدراك شأن الألوهية مع العبيد الصالحين إن هذه الكلمات وأعلم من الله ما لا تعلمون تجلو هذه الحقيقة بما لا تملك كلماتنا نحن أن تجلوها وتعرض مذاقا يعرفه من ذاق مثله فيدرك ماذا تعني هذه الكلمات في نفس العبد الصالح يعقوب والقلب الذي ذاق هذا المذاق لا تبلغ الشدائد منه مهما بلغت إلا أن يتعمق اللمس والمشاهدة والمذاق ولا نملك أن نزيد ولكننا نحمد الله على فضله في هذا وندع ما بيننا وبينه له يعلمه سبحانه ويراه ثم يوجههم يعقوب إلى تلمس يوسف وأخيه ; وألا ييأسوا من رحمة الله في العثور عليهما فإن رحمة الله واسعة وفرجه دائما منظور يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييأس من روح الله إلا القوم الكافرون فيا للقلب الموصول يا بني اذهبوا فتحسسوا من يوسف وأخيه تحسسوا بحواسكم في لطف وبصر وصبر على البحث ودون يأس من الله وفرجه ورحمته وكلمة روح أدق دلالة وأكثر شفافية ففيها ظل الاسترواح من الكرب الخانق بما ينسم على الأرواح من روح الله الندي إنه لا ييأس من روح الله إلا القوم الكافرون فأما المؤمنون الموصولة قلوبهم بالله الندية أرواحهم بروحه الشاعرون بنفحاته المحيية الرخية فإنهم لا ييأسون من روح الله ولو أحاط بهم الكرب واشتد بهم الضيق وإن المؤمن لفي روح من ظلال إيمانه وفي أنس من صلته بربه وفي طمأنينة من ثقته بمولاه وهو في مضايق الشدة ومخانق الكروب الدرس الثالث بين يوسف وأخوته تعارف وتسامح ويدخل إخوة يوسف مصر للمرة الثالثة وقد أضرت بهم المجاعة ونفذت منهم النقود وجاءوا


087-يَا بَنِيَّ اذْهَبُواْ فَتَحَسَّسُواْ مِن يُوسُفَ وَأَخِيهِ وَلاَ تَيْأَسُواْ مِن رَّوْحِ اللّهِ إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ

يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييأس من روح الله إلا القوم الكافرون [ سورة يوسف - الآية 87 ]

أنظر تفسير الآية ( 86 )


088-فَلَمَّا دَخَلُواْ عَلَيْهِ قَالُواْ يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُّزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللّهَ يَجْزِي

فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين [ سورة يوسف - الآية 88 ]

ببضاعة رديئة هي الباقية لديهم يشترون بها الزاد يدخلون وفي حديثهم انكسار لم يعهد في أحاديثم من قبل وشكوى من المجاعة تدل على ما فعلت بهم الأيام فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين وعندما يبلغ الأمر بهم إلى هذا الحد من الاسترحام والضيق والانكسار لا تبقى في نفس يوسف قدرة على المضي في تمثيل دور العزيز والتخفي عنهم بحقيقة شخصيته فقد انتهت الدروس وحان وقت المفاجأة الكبرى التي لا تخطر لهم على بال ; فإذا هو يترفق في الإفضاء بالحقيقة إليهم فيعود بهم إلى الماضي البعيد الذي يعرفونه وحدهم ولم يطلع عليه أحد إلا الله قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون ورن في آذانهم صوت لعلهم يذكرون شيئا من نبراته ولاحت لهم ملامح وجه لعلهم لم يلتفتوا إليها وهم يرونه في سمت عزيز مصر وأبهته وشياته والتمتع في نفوسهم خاطر من بعيد قالوا أئنك لأنت يوسف أئنك لأنت فالآن تدرك قلوبهم وجوارحهم وآذانهم ظلال يوسف الصغير في ذلك الرجل الكبير قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين مفاجأة مفاجأة عجيبة يعلنها لهم يوسف ويذكرهم في إجمال بما فعلوه بيوسف وأخيه في دفعة الجهالة ولا يزيد سوى أن يذكر منة الله عليه وعلى أخيه معللا هذه المنة بالتقوى والصبر وعدل الله في الجزاء أما هم فتتمثل لعيونهم وقلوبهم صورة ما فعلوا بيوسف ويجللهم الخزي والخجل وهم يواجهونه محسنا إليهم وقد أساءوا حليما بهم وقد جهلوا كريما معهم وقد وقفوا منه موقفا غير كريم قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين اعتراف بالخطيئة وإقرار بالذنب وتقرير لما يرونه من إيثار الله له عليهم بالمكانة والحلم والتقوى والإحسان يقابله يوسف بالصفح والعفو وإنهاء الموقف المخجل شيمة الرجل الكريم وينجح يوسف في الابتلاء بالنعمة كما نجح من قبل في الابتلاء بالشدة إنه كان من المحسنين قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين لا مؤاخذة لكم ولا تأنيب اليوم فقد انتهى الأمر من نفسي ولم تعد له جذور والله يتولاكم بالمغفرة وهو أرحم الراحمين ثم يحول الحديث إلى شأن آخر شأن أبيه الذي ابيضت عيناه من الحزن فهو معجل إلى تبشيره معجل إلى لقائه معجل إلى كشف ما علق بقلبه من حزن وما ألم بجسمه من ضنى وما أصاب بصره من كلال اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين كيف عرف يوسف أن رائحته سترد على أبيه بصره الكليل ذلك مما علمه الله والمفاجأة تصنع في كثير من الحالات فعل الخارقة وما لها لا تكون خارقة ويوسف نبي رسول ويعقوب نبي رسول


089-قَالَ هَلْ عَلِمْتُم مَّا فَعَلْتُم بِيُوسُفَ وَأَخِيهِ إِذْ أَنتُمْ جَاهِلُونَ

قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون [ سورة يوسف - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-قَالُواْ أَإِنَّكَ لَأَنتَ يُوسُفُ قَالَ أَنَاْ يُوسُفُ وَهَـذَا أَخِي قَدْ مَنَّ اللّهُ عَلَيْنَا إِنَّهُ مَن يَتَّقِ وَيِصْبِرْ فَإِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ

قالوا أإنك لأنت يوسف قال أنا يوسف وهـذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين [ سورة يوسف - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-قَالُواْ تَاللّهِ لَقَدْ آثَرَكَ اللّهُ عَلَيْنَا وَإِن كُنَّا لَخَاطِئِينَ

قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين [ سورة يوسف - الآية 91 ]

أنظر تفسير الآية ( 88 )


092-قَالَ لاَ تَثْرَيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ

قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين [ سورة يوسف - الآية 92 ]

أنظر تفسير الآية ( 88 )


093-اذْهَبُواْ بِقَمِيصِي هَـذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ

اذهبوا بقميصي هـذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين [ سورة يوسف - الآية 93 ]

أنظر تفسير الآية ( 88 )


094-وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلاَ أَن تُفَنِّدُونِ

ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون [ سورة يوسف - الآية 94 ]

الدرس الرابع فرح يعقوب بيوسف وعودة بصره له ومنذ اللحظة نحن أمام مفاجأة في القصة بعد مفاجأة حتى تنتهي مشاهدها المثيرة بتأويل رؤيا الصبي الصغير ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون ريح يوسف كل شيء إلا هذا فما يخطر على بال أحد أن يوسف بعد في الأحياء بعد هذا الأمد الطويل وأن له ريحا يشمها هذا الشيخ الكليل إني لأجد ريح يوسف لولا أن تقولوا شيخ خرف لولا أن تفندون لصدقتم معي ما أجده من ريح الغائب البعيد كيف وجد يعقوب ريح يوسف منذ أن فصلت العير ومن أين فصلت يقول بعض المفسرين إنها منذ فصلت من مصر وأنه شم رائحة القميص من هذا المدى البعيد ولكن هذا لا دلالة عليه فربما كان المقصود لما فصلت العير عند مفارق الطرق في أرض كنعان واتجهت إلى محلة يعقوب على مدى محدود ونحن بهذا لا ننكر أن خارقة من الخوارق يمكن أن تقع لنبي كيعقوب من ناحية نبي كيوسف كل ما هنالك أننا نحب أن نقف عند حدود مدلول النص القرآني أو رواية ذات سند صحيح وفي هذا لم ترد رواية ذات سند صحيح ودلالة النص لا تعطي هذا المدى الذي يريده المفسرون ولكن المحيطين بيعقوب لم يكن لهم ما له عند ربه فلم يجدوا ما وجد من رائحة يوسف قالوا تالله إنك لفي ضلالك القديم في ضلالك بيوسف وضلالك بانتظاره وقد ذهب مذهب الذي لا يعود ولكن المفاجأة البعيدة تقع وتتبعها مفاجأة أخرى فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا مفاجأة القميص وهو دليل على يوسف وقرب لقياه ومفاجأة ارتداد البصر بعد ما ابيضت عيناه وهنا يذكر يعقوب حقيقة ما يعلمه من ربه تلك التي حدثهم بها من قبل فلم يفهموه قال ألم أقل لكم إني أعلم من الله ما لا تعلمون قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين ونلمح هنا أن في قلب يعقوب شيء من بنيه وأنه لم يصف لهم بعد وإن كان يعدهم باستغفار الله لهم بعد أن يصفو ويسكن ويستريح قال سوف استغفر لكم ربي إنه هو الغفور الرحيم وحكاية عبارته بكلمة سوف لا تخلو من إشارة إلى قلب إنساني مكلوم الدرس الخامس اجتماع الأسرة وتأويل رؤيا يوسف ويمضي السياق في مفاجآت القصة فيطوي الزمان والمكان لنلتقي في المشهد النهائي المؤثر المثير فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني


095-قَالُواْ تَاللّهِ إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ

قالوا تالله إنك لفي ضلالك القديم [ سورة يوسف - الآية 95 ]

أنظر تفسير الآية ( 94 )


096-فَلَمَّا أَن جَاء الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ مِنَ اللّهِ مَا لاَ تَعْلَمُونَ

فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون [ سورة يوسف - الآية 96 ]

أنظر تفسير الآية ( 94 )


097-قَالُواْ يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ

قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين [ سورة يوسف - الآية 97 ]

أنظر تفسير الآية ( 94 )


098-قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّيَ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

قال سوف أستغفر لكم ربي إنه هو الغفور الرحيم [ سورة يوسف - الآية 98 ]

أنظر تفسير الآية ( 94 )


099-فَلَمَّا دَخَلُواْ عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُواْ مِصْرَ إِن شَاء اللّهُ آمِنِينَ

فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين [ سورة يوسف - الآية 99 ]

من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم ويا له من مشهد بعد كر الأعوام وانقضاء الأيام وبعد اليأس والقنوط وبعد الألم والضيق وبعد الامتحان والابتلاء وبعد الشوق المضني والحزن الكامد واللهف الضاميء الشديد يا له من مشهد حافل بالانفعال والخفقات والفرح والدموع ويا له من مشهد ختامي موصول بمطلع القصة ذلك في ضمير الغيب وهذا في واقع الحياة ويوسف بين هذا كله يذكر الله ولا ينساه فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين ويذكر رؤياه ويرى تأويلها بين يديه في سجود إخوته له وقد رفع أبويه على السرير الذي يجلس عليه كما رأى الأحد عشر كوكبا والشمس والقمر له ساجدين ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا ثم يذكر نعمة الله عليه وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي ويذكر لطف الله في تدبيره لتحقيق مشيئته إن ربي لطيف لما يشاء يحقق مشيئته بلطف ودقة خفية لا يحسها الناس ولا يشعرون بها إنه هو العليم الحكيم ذات التعبير الذي قاله يعقوب وهو يقص عليه رؤياه في مطلع القصة إن ربك عليم حكيم ليتوافق البدء والختام حتى في العبارات الدرس السادس يوسف يطلب من الله الوفاة على الإيمان وقبل أن يسدل الستار على المشهد الأخير المثير نشهد يوسف ينزع نفسه من اللقاء والعناق والفرحة والابتهاج والجاه والسلطان والرغد والأمان ليتجه إلى ربه في تسبيح الشاكر الذاكر كل دعوته وهو في أبهة السلطان وفي فرحة تحقيق الأحلام أن يتوفاه ربه مسلما وأن يلحقه بالصالحين رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين رب قد آتيتني من الملك آتيتني منه سلطانه ومكانه وجاهه وماله فذلك من نعمة الدنيا وعلمتني من تأويل الأحاديث بإدراك مآلاتها وتعبير رؤاها فذلك من نعمة العلم


100-وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّواْ لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَـذَا تَأْوِيلُ رُؤْيَايَ مِن قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بَي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ

ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هـذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم [ سورة يوسف - الآية 100 ]

أنظر تفسير الآية ( 99 )


101-رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِن تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنتَ وَلِيِّي فِي الدُّنُيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي

رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين [ سورة يوسف - الآية 101 ]

نعمتك يا ربي أذكرها وأعددها فاطر السماوات والأرض بكلمتك خلقتها وبيدك أمرها ولك القدرة عليها وعلى أهلها أنت وليي في الدنيا والآخرة فأنت الناصر والمعين رب تلك نعمتك وهذه قدرتك رب إني لا أسألك سلطانا ولا صحة ولا مالا رب إني أسألك ما هو أبقى وأغنى توفني مسلما وألحقني بالصالحين وهكذا يتوارى الجاه والسلطان وتتوارى فرحة اللقاء واجتماع الأهل ولمة الإخوان ويبدو المشهد الأخير مشهد عبد فرد يبتهل إلى ربه أن يحفظ له إسلامه حتى يتوفاه إليه وأن يلحقه بالصالحين بين يديه إنه النجاح المطلق في الامتحان الأخير الوحدة السادسة تعقيبات على قصة يوسف انتهت قصة يوسف لتبدأ التعقيبات عليها تلك التعقيبات التي أشرنا إليها في مقدمة الحديث عن السورة وتبدأ معها اللفتات المتنوعة واللمسات المتعددة والجولات الموحية في صفحة الكون وفي أغوار النفس وفي آثار الغابرين وفي الغيب المجهول وراء الحاضر المعلوم فنأخذ في استعراضها حسب ترتيبها في السياق وهو ترتيب ذوهدف معلوم الدرس الأول دلالة قصة يوسف على نبوة محمد عليهما السلام تلك القصة لم تكن متداولة بين القوم الذين نشأ فيهم محمد ص ثم بعث إليهم وفيها أسرار لم يعلمها إلا الذين لامسوها من أشخاص القصة وقد غبرت بهم القرون وقد سبق في مطلع السورة قول الله تعالى لنبيه نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين فها هو ذا يعقب على القصة بعد تمامها ويعطف ختامها على مطلعها ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون ذلك القصص الذي مضى في السياق من الغيب الذى لا تعلمه ; ولكننا نوحيه إليك وآية وحيه أنه كان غيبا بالقياس إليك وما كنت معهم إذ اجتمعوا واتفق رأيهم وهم يمكرون ذلك المكر الذي تحدثت عنه القصة في مواضعه وهم يمكرون بيوسف وهم يمكرون بأبيهم وهم يدبرون أمرهم بعد أخذ أخيه وقد خلصوا نجيا وهو من المكر بمعنى التدبير وكذلك ما كان هناك من مكر بيوسف من ناحية النسوة ومن ناحية رجال الحاشية وهم يودعونه السجن كل أولئك مكر ما كنت حاضره لتحكي عنه إنما هو الوحي الذي سيقت السورة لتثبته من بين ما تثبت من قضايا هذه العقيدة وهذا الدين وهي متناثرة في مشاهد القصة الكثيرة الدرس الثاني بين الرسول وبين المشركين وسبيله في الدعوة ولقد كان من مقتضى ثبوت الوحي وإيحاء القصص واللفتات واللمسات التي تحرك القلوب أن يؤمن الناس بهذا القرآن وهم يشهدون الرسول ص ويعرفون أحواله ثم يسمعون منه ما يسمعون ولكن أكثر الناس لا يؤمنون وهم يمرون كذلك على الآيات المبثوثة في صفحة الوجود فلا ينتبهون إليها ولا يدركون مدلولها كالذي يلوي صفحة وجهه فلا يرى ما يواجهه فما الذي ينتظرونه وعذاب الله قد يأخذهم بغتة وهم لا يشعرون وما أكثر الناس ولو حرصت بمؤمنين وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين وكأي من آية في السماوات والأرض يمرون عليها وهم عنها معرضون وما يؤمن أكثرهم بالله إلا وهم مشركون أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون ولقد كان الرسول ص حريصا على إيمان قومه رغبة في إيصال الخير الذي جاء به إليهم ورحمة لهم مما ينتظر المشركين من نكد الدنيا وعذاب الآخرة ولكن الله العليم بقلوب البشر الخبير بطبائعهم وأحوالهم ينهي إليه أن حرصه على إيمانهم لن يسوق الكثرة المشركة إلى الإيمان لأنهم كما قال في هذه الآيات يمرون على الآيات الكثيرة معرضين فهذا الإعراض لا يؤهلهم للإيمان ولا يجعلهم ينتفعون بدلائله المبثوثة في الآفاق


102-ذَلِكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنتَ لَدَيْهِمْ إِذْ أَجْمَعُواْ أَمْرَهُمْ وَهُمْ يَمْكُرُونَ

ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون [ سورة يوسف - الآية 102 ]

أنظر تفسير الآية ( 101 )


103-وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ

وما أكثر الناس ولو حرصت بمؤمنين [ سورة يوسف - الآية 103 ]

أنظر تفسير الآية ( 101 )


104-وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِّلْعَالَمِينَ

وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين [ سورة يوسف - الآية 104 ]

وإنك لغني عن إيمانهم فما تطلب منهم أجرا على الهداية ; وإن شأنهم في الإعراض عنها لعجيب وهي تبذل لهم بلا أجر ولا مقابل و ما تسألهم عليه من أجر إن هو إلا ذكر للعالمين تذكرهم بآيات الله وتوجه إليها أبصارهم وبصائرهم وهي مبذولة للعالمين لا احتكار فيها لأمة ولا جنس ولا قبيلة ولا ثمن لها يعجز عنه أحد فيمتاز الأغنياء على الفقراء ولا شرط لها يعجز عنه أحد فيمتاز القادرون على العاجزين إنما هي ذكرى للعالمين ومائدة عامة شاملة معروضة لمن يريد وكأي من آية في السماوات والأرض يمرون عليها وهم عنها معرضون والآيات الدالة على الله ووحدانيته وقدرته كثيرة مبثوثة في تضاعيف الكون معروضة للأبصار والبصائر في السماوات وفي الأرض يمرون عليها صباح مساء آناء الليل وأطراف النهار وهي ناطقة تكاد تدعو الناس إليها بارزة تواجه العيون والمشاعر موحية تخايل للقلوب والعقول ولكنهم لا يرونها ولا يسمعون دعاءها ولا يحسون إيقاعها العميق وإن لحظة تأمل في مطلع الشمس ومغيبها لحظة تأمل في الظل الممدود ينقص بلطف أو يزيد لحظة تأمل في الخضم الزاخر والعين الفوارة والنبع الروي لحظة تأمل في النبتة النامية والبرعم الناعم والزهرة المتفتحة والحصيد الهشيم لحظة تأمل في الطائر السابح في الفضاء والسمك السابح في الماء والدود السارب والنمل الدائب وسائر الحشود والأمم من الحيوان والحشرات والهوام لحظة تأمل في صبح أو مساء في هدأة الليل أو في زحمة النهار لحظة واحدة يتسمع فيها القلب البشري إلى إيقاعات هذا الوجود العجيب إن لحظة واحدة لكافية لارتعاش هذا القلب بقشعريرة الإدراك الرهيب والتأثر المستجيب ولكنهم يمرون عليها وهم عنها معرضون لذلك لا يؤمن الأكثرون وحتى الذين يؤمنون كثير منهم يتدسس الشرك في صورة من صوره إلى قلوبهم فالإيمان الخالص يحتاج إلى يقظة دائمة تنفي عن القلب أولا بأول كل خالجة شيطانية وكل اعتبار من اعتبارات هذه الأرض في كل حركة وكل تصرف لتكون كلها لله خالصة له دون سواه والإيمان الخالص يحتاج إلى حسم كامل في قضية السلطان على القلب وعلى التصرف والسلوك فلا تبقى في القلب دينونة إلا لله سبحانه ولا تبقى في الحياة عبودية إلا للمولى الواحد الذي لا راد لما يريد وما يؤمن أكثرهم بالله إلا وهم مشركون مشركون قيمة من قيم هذه الأرض في تقريرهم للأحداث والأشياء والأشخاص مشركون سببا من الأسباب مع قدرة الله في النفع أو الضر سواء مشركون في الدينونة لقوة غير قوة الله من حاكم أو موجه لا يستمد من شرع الله دون سواه مشركون في رجاء يتعلق بغير الله من عباده على الإطلاق مشركون في تضحية يشوبها التطلع إلى تقدير الناس مشركون في جهاد لتحقيق نفع أو دفع ضر ولكن لغير الله مشركون في عبادة يلحظ فيها وجه مع وجه الله لذلك يقول رسول الله ص " الشرك فيكم أخفى من دبيب النمل "


105-وَكَأَيِّن مِّن آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ

وكأين من آية في السماوات والأرض يمرون عليها وهم عنها معرضون [ سورة يوسف - الآية 105 ]

أنظر تفسير الآية ( 104 )


106-وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ

وما يؤمن أكثرهم بالله إلا وهم مشركون [ سورة يوسف - الآية 106 ]

وفي الأحاديث نماذج من هذا الشرك الخفي روى الترمذي وحسنه من رواية ابن عمر " من حلف بغير الله فقد أشرك " وروى أحمد وأبو داود وغيره عن ابن مسعود رضي الله عنه قال قال رسول الله ص " إن الرقى والتمائم شرك " وفي مسند الإمام أحمد من حديث عقبة بن عامر قال قال رسول الله ص " من علق تميمة فقد أشرك " وعن أبي هريرة بإسناده قال قال رسول الله ص " يقول الله أنا أغني الشركاء عن الشرك من عمل عملا أشرك فيه معي غيري تركته وشريكه " وروى الإمام أحمد عن أبي سعيد ابن أبي فضالة قال سمعت رسول الله ص يقول " إذا جمع الله الأولين والآخرين ليوم لا ريب فيه ينادي مناد من كان أشرك في عمل عمله لله فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء عن الشرك " وروى الإمام أحمد بإسناده عن محمود بن لبيد أن رسول الله ص قال " إن أخوف ما أخاف عليكم الشرك الأصغر " قالوا وما الشرك الأصغر يا رسول الله قال " الرياء يقول الله تعالى يوم القيامة إذا جاء الناس بأعمالهم اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم من جزاء " فهذا هو الشرك الخفي الذي يحتاج إلى اليقظة الدائمة للتحرز منه ليخلص الإيمان وهناك الشرك الواضح الظاهر وهو الدينونة لغير الله في شأن من شؤون الحياة الدينونة في شرع يتحاكم إليه وهو نص في الشرك لا يجادل عليه والدينونة في تقليد من التقاليد كاتخاذ أعياد ومواسم يشرعها الناس ولم يشرعها الله والدينونة في زي من الأزياء يخالف ما أمر الله به من الستر ويكشف أو يحدد العورات التي نصت شريعة الله أن تستر والأمر في مثل هذه الشؤون يتجاوز منطقة الإثم والذنب بالمخالفة حين يكون طاعة وخضوعا ودينونة لعرف اجتماعي سائد من صنع العبيد وتركا للأمر الواضح الصادر من رب العبيد إنه عندئذ لا يكون ذنبا ولكنه يكون شركا لأنه يدل على الدينونة لغير الله فيما يخالف أمر الله وهو من هذه الناحية أمر خطير ومن ثم يقول الله وما يؤمن أكثرهم بالله إلا وهم مشركون فتنطبق على من كان يواجههم رسول الله في الجزيرة وتشمل غيرهم على تتابع الزمان وتغير المكان وبعد فما الذي ينتظره أولئك المعرضون عن آيات الله المعروضة في صفحات الوجود بعد إعراضهم عن آيات القرآن التي لا يسألون عليها أجرا ماذا ينتظرون أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون وهي لمسة قوية لمشاعرهم لإيقاظهم من غفلتهم وليحذروا عاقبة هذه الغفلة فإن عذاب الله الذي لا


107-أَفَأَمِنُواْ أَن تَأْتِيَهُمْ غَاشِيَةٌ مِّنْ عَذَابِ اللّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ

أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون [ سورة يوسف - الآية 107 ]

أنظر تفسير الآية ( 106 )


108-قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ

قل هـذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين [ سورة يوسف - الآية 108 ]

يعلم موعده أحد قد يغشاهم اللحظة بغاشية تلفهم وتشملهم وربما تكون الساعة على الأبواب فيطرقهم اليوم الرهيب المخيف بغتة وهم لا يشعرون إن الغيب موصد الأبواب لا تمتد إليه عين ولا أذن ولا يدري أحد ماذا سيكون اللحظة فكيف يأمن الغافلون و إذا كانت آيات هذا القرآن الذي يحمل دليل الرسالة وكانت الآيات التي يحفل بها الكون معروضة للأنظار إذا كانت هذه وتلك يمرون عليها وهم عنها معرضون ويشركون بالله شركا ظاهرا أو خفيا وهم الأكثرون فالرسول ص ماض في طريقه ومن اهتدى بهديه لا ينحرفون ولا يتأثرون بالمنحرفين قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين قل هذه سبيلي واحدة مستقيمة لا عوج فيها ولا شك ولا شبهة أدعو إلى الله على بصيرة أنا ومن اتبعني فنحن على هدى من الله ونور نعرف طريقنا جيدا ونسير فيها على بصر وإدراك ومعرفة لا نخبط ولا نتحسس ولا نحدس فهو اليقين البصير المستنير ننزه الله سبحانه عما لا يليق بألوهيته وننفصل وننعزل ونتميز عن الذين يشركون به وما أنا من المشركين لا ظاهر الشرك ولا خافيه هذه طريقي فمن شاء فليتابع ومن لم يشأ فأنا سائر في طريقي المستقيم وأصحاب الدعوة إلى الله لا بد لهم من هذا التميز لا بد لهم ان يعلنوا أنهم أمة وحدهم يفترقون عمن لا يعتقد عقيدتهم ولا يسلك مسلكهم ولا يدين لقيادتهم ويتميزون ولا يختلطون ولا يكفي أن يدعو أصحاب هذا الدين إلى دينهم وهم متميعون في المجتمع الجاهلي فهذه الدعوة لا تؤدي شيئا ذا قيمة إنه لا بد لهم منذ اليوم الأول أن يعلنوا أنهم شيء آخر غير الجاهلية ; وأن يتميزوا بتجمع خاص آصرته العقيدة المتميزة وعنوانه القيادة الإسلامية لا بد أن يميزوا أنفسهم من المجتمع الجاهلي ; وأن يميزوا قيادتهم من قيادة المجتمع الجاهلي أيضا إن اندغامهم وتميعهم في المجتمع الجاهلي وبقاءهم في ظل القيادة الجاهلية يذهب بكل السلطان الذي تحمله عقيدتهم وبكل الأثر الذي يمكن أن تنشئه دعوتهم وبكل الجاذبية التي يمكن أن تكون للدعوة الجديدة وهذه الحقيقة لم يكن مجالها فقط هو الدعوة النبوية في أوساط المشركين إن مجالها هو مجال هذه الدعوة كلما عادت الجاهلية فغلبت على حياة الناس وجاهلية القرن العشرين لا تختلف في مقوماتها الأصيلة وفي ملامحها المميزة عن كل جاهلية أخرى واجهتها الدعوة الإسلامية على مدار التاريخ والذين يظنون أنهم يصلون إلى شيء عن طريق التميع في المجتمع الجاهلي والأوضاع الجاهلية والتدسس الناعم من خلال تلك المجتمعات ومن خلال هذه الأوضاع بالدعوة إلى الإسلام هؤلاء لا يدركون طبيعة هذه العقيدة ولا كيف ينبغي أن تطرق القلوب إن أصحاب المذاهب الإلحادية أنفسهم يكشفون عن


109-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ

وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون [ سورة يوسف - الآية 109 ]

عنوانهم وواجهتهم ووجهتهم أفلا يعلن أصحاب الدعوة إلى الإسلام عن عنوانهم الخاص وطريقهم الخاص وسبيلهم التي تفترق تماما عن سبيل الجاهلية الدرس الثالث سنة الله في الدعوات والهدف من القصص القرآني ثم لفتة إلى سنة الله في رسالاته وإلى بعض آيات الله في الأرض من مصائر السابقين إن محمدا ليس بدعا من الرسل ورسالته ليست بدعا من الرسالات وهذه عواقب الذين كذبوا من قبل آيات معروضة في الأرض وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون إن النظر في آثار الغابرين يهز القلوب حتى قلوب المتجبرين ولحظات الاسترجاع الخيالي لحركاتهم وسكناتهم وخلجاتهم ; وتصورهم أحياء يروحون في هذه الأمكنة ويجيئون يخافون ويرجون يطمعون ويتطلعون ثم إذا هم ساكنون لا حس ولا حركة آثارهم خاوية طواهم الفناء وانطوت معهم مشاعرهم وعوالمهم وأفكارهم وحركاتهم وسكناتهم ودنياهم الماثلة للعيان والمستكنة في الضمائر والمشاعر إن هذه التأملات لتهز القلب البشري هزا مهما يكن جاسيا غافلا قاسيا ومن ثم يأخذ القرآن بيد القوم ليوقفهم على مصارع الغابرين بين الحين والحين وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى لم يكونوا ملائكة ولا خلقا آخر إنما كانوا بشرا مثلك من أهل الحاضرة لا من أهل البادية ليكونوا أرق حاشية وألين جانبا وأصبر على احتمال تكاليف الدعوة والهداية فرسالتك ماضية على سنة الله في إرسال رجال من البشر نوحي إليهم أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم فيدركوا أن مصيرهم كمصيرهم ; وأن سنة الله الواضحة الآثار في آثار الغابرين ستنالهم وأن عاقبتهم في هذه الأرض إلى ذهاب ولدار الآخرة خير للذين اتقوا خير من هذه الدار التي ليس فيها قرار أفلا تعقلون فتتدبروا سنن الله في الغابرين أفلا تعقلون فتؤثروا المتاع الباقي على المتاع القصير ثم يصور ساعات الحرج القاسية في حياة الرسل قبيل اللحظة الحاسمة التي يتحقق فيها وعد الله وتمضي فيها سنته التي لا تتخلف ولا تحيد حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين إنها صورة رهيبة ترسم مبلغ الشدة والكرب والضيق في حياة الرسل وهم يواجهون الكفر والعمى والإصرار والجحود وتمر الأيام وهم يدعون فلا يستجيب لهم إلا قليل وتكر الأعوام والباطل في قوته وكثرة أهله والمؤمنون في عدتهم القليلة وقوتهم الضئيلة


110-حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ

حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين [ سورة يوسف - الآية 110 ]

إنها ساعات حرجة والباطل ينتفش ويطغى ويبطش ويغدر والرسل ينتظرون الوعد فلا يتحقق لهم في هذه الأرض فتهجس في خواطرهم الهواجس تراهم كذبوا ترى نفوسهم كذبتهم في رجاء النصر في هذه الحياة الدنيا وما يقف الرسول هذا الموقف إلا وقد بلغ الكرب والحرج والضيق فوق ما يطيقه بشر وما قرأت هذه الآية والآية الأخرى أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ما قرأت هذه الآية أو تلك إلا وشعرت بقشعريرة من تصور الهول الذي يبلغ بالرسول هذا المبلغ ومن تصور الهول الكامن في هذه الهواجس والكرب المزلزل الذي يرج نفس الرسول هذه الرجة وحالته النفسية في مثل هذه اللحظات وما يحس به من ألم لا يطاق في هذه اللحظة التي يستحكم فيها الكرب ويأخذ فيها الضيق بمخانق الرسل ولا تبقى ذرة من الطاقة المدخرة في هذه اللحظة يجيء النصر كاملا حاسما فاصلا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين تلك سنة الله في الدعوات لا بد من الشدائد ولا بد من الكروب حتى لا تبقى بقية من جهد ولا بقية من طاقة ثم يجيء النصر بعد اليأس من كل أسبابه الظاهرة التي يتعلق بها الناس يجيء النصر من عند الله فينجو الذين يستحقون النجاة ينجون من الهلاك الذي يأخذ المكذبين وينجون من البطش والعسف الذي يسلطه عليهم المتجبرون ويحل بأس الله بالمجرمين مدمرا ماحقا لا يقفون له ولا يصده عنهم ولي ولا نصير ذلك كي لا يكون النصر رخيصا فتكون الدعوات هزلا فلو كان النصر رخيصا لقام في كل يوم دعي بدعوة لا تكلفه شيئا أو تكلفه القليل ودعوات الحق لا يجوز أن تكون عبثا ولا لعبا فإنما هي قواعد للحياة البشرية ومناهج ينبغي صيانتها وحراستها من الأدعياء والأدعياء لا يحتملون تكاليف الدعوة لذلك يشفقون أن يدعوها فإذا ادعوها عجزوا عن حملها وطرحوها وتبين الحق من الباطل على محك الشدائد التي لا يصمد لها إلا الواثقون الصادقون ; الذين لا يتخلون عن دعوة الله ولو ظنوا أن النصر لا يجيئهم في هذه الحياة إن الدعوة إلى الله ليست تجارة قصيرة الأجل ; إما أن تربح ربحا معينا محددا في هذه الأرض وإما أن يتخلى عنها أصحابها إلى تجارة أخرى أقرب ربحا وأيسر حصيلة والذي ينهض بالدعوة إلى الله في المجتمعات الجاهلية والمجتمعات الجاهلية هي التي تدين لغير الله بالطاعةوالاتباع في أي زمان أو مكان يجب أن يوطن نفسه على أنه لا يقوم برحلة مريحة ولا يقوم بتجارة مادية قريبة الأجل إنما ينبغي له أن يستيقن أنه يواجه طواغيت يملكون القوة والمال ويملكون استخفاف الجماهير حتى ترى الأسود أبيض والأبيض أسود ويملكون تأليب هذه الجماهير ذاتها على أصحاب الدعوة إلى الله باستثارة شهواتها وتهديدها بأن أصحاب الدعوة إلى الله يريدون حرمانها من هذه الشهوات ويجب أن يستيقنوا أن الدعوة إلى الله كثيرة التكاليف وأن الانضمام إليها في وجه المقاومة الجاهلية كثير التكاليف أيضا وأنه من ثم لا تنضم إليها في أول الأمر الجماهير المستضعفة إنما تنضم إليها الصفوة المختارة في الجيل كله التي تؤثر حقيقة هذا الدين على الراحة والسلامة وعلى كل متاع هذه الحياة الدنيا وأن عدد هذه الصفوة يكون دائما قليلا جدا


111-لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلَّ شَيْءٍ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ

لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولـكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون [ سورة يوسف - الآية 111 ]

ولكن الله يفتح بينهم وبين قومهم بالحق بعد جهاد يطول أو يقصر وعندئذ فقط تدخل الجماهير في دين الله أفواجا وفي قصة يوسف ألوان من الشدائد في الجب وفي بيت العزيز وفي السجن وألوان من الاستيئاس من نصرة الناس ثم كانت العاقبة خيرا للذين اتقوا كما هو وعد الله الصادق الذي لا يخيب وقصة يوسف نموذج من قصص المرسلين فيها عبرة لمن يعقل وفيها تصديق ما جاءت به الكتب المنزلة من قبل على غير صلة بين محمد وهذه الكتب فما كان يمكن أن يكون ما جاء به حديثا مفترى فالأكاذيب لا يصدق بعضها بعضا ولا تحقق هداية ولا يستروح فيها القلب المؤمن الروح والرحمة لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون خاتمة سورة يوسف وهكذا يتوافق المطلع والختام في السورة كما توافق المطلع والختام في القصة وتجيء التعقيبات في أول القصة وآخرها وبين ثناياها متناسقة مع موضوع القصة وطريقة أدائها وعباراتها كذلك فتحقق الهدف الديني كاملا وتحقق السمات الفنية كاملة مع صدق الرواية ومطابقة الواقع في الموضوع وقد بدأت القصة وانتهت في سورة واحدة لأن طبيعتها تستلزم هذا اللون من الأداء فهي رؤيا تتحقق رويدا رويدا ويوما بعد يوم ومرحلة بعد مرحلة فلا تتم العبرة بها كما لا يتم التنسيق الفني فيها إلا بأن يتابع السياق خطوات القصة ومراحلها حتى نهايتها وإفراد حلقة واحدة منها في موضع لا يحقق شيئا من هذا كله كما يحققه إفراد بعض الحلقات في قصص الرسل الآخرين كحلقة قصة سليمان مع بلقيس أو حلقة قصة مولد مريم أو حلقة قصة مولد عيسى أو حلقة قصة نوح والطوفان الخ فهذه الحلقات تفي بالغرض منها كاملا في مواضعها أما قصة يوسف فتقتضي أن تتلى كلها متوالية حلقاتها ومشاهدها من بدئها إلى نهايتها وصدق الله العظيم نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين الرعد بسم الله الرحمن الرحيم التعريف بسورة الرعد كثيرا ما أقف أمام النصوص القرآنية وقفة المتهيب أن أمسها بأسلوبي البشري القاصر ; المتحرج أن أشوبها بتعبيري البشري الفاني وهذه السورة كلها شأنها شأن سورة الأنعام من قبلها من بين هذه النصوص التي لا أكاد أجرؤ على مسها بتفسير أو إيضاح ولكن ماذا أصنع ونحن في جيل لا بد أن يقدم له القرآن مع الكثير من الإيضاح لطبيعته ولمنهجه ولموضوعه كذلك ووجهته بعد ما ابتعد الناس عن الجو الذي تنزل فيه القرآن وعن الاهتمامات والأهداف التي تنزل لها وبعد ما انماعت وذبلت في حسهم وتصورهم مدلولاته وأبعادها الحقيقية وبعدما انحرفت في حسهم مصطلحاته عن معانيها وهم يعيشون في جاهلية كالتي نزل القرآن ليواجهها بينما هم لا يتحركون بهذا القرآن في مواجهة الجاهلية كما كان الذين تنزل عليهم القرآن أول مرة يتحركون وبدون هذه الحركة لم يعد الناس يدركون من أسرار هذا القرآن شيئا فهذا القرآن لا يدرك أسراره قاعد ولا يعلم مدلولاته إلا إنسان يؤمن به ويتحرك به في وجه الجاهلية لتحقيق مدلوله ووجهته ومع هذا كله يصيبني رهبة ورعشة كلما تصديت للترجمة عن هذا القرآن إن إيقاع هذا القرآن المباشر في حسي محال أن أترجمه في ألفاظي وتعبيراتي ومن ثم أحس دائما بالفجوة الهائلة بين ما أستشعره منه وما أترجمه للناس في هذه الظلال وإنني لأدرك الآن بعمق حقيقة الفارق بين جيلنا الذي نعيش فيه والجيل الذي تلقى مباشرة هذا القرآن لقد كانوا يخاطبون بهذا القرآن مباشرة ; ويتلقون إيقاعه في حسهم وصوره وظلاله وإيحاءاته وإيماءاته وينفعلون بها انفعالا مباشرا ويستجيبون لها استجابة مباشرة وهم يتحركون به في وجه الجاهلية لتحقيق مدلولاته في تصورهم ومن ثم كانوا يحققون في حياة البشر القصيرة تلك الخوارق التي حققوها بالانقلاب المطلق الذي تم في قلوبهم ومشاعرهم وحياتهم ثم بالانقلاب الآخر الذي حققوه في الحياة من حولهم وفي أقدار العالم كله يومذاك وفي خط سير التاريخ إلى أن يرث الله الأرض ومن عليها لقد كانوا ينهلون مباشرة من معين هذا القرآن بلا وساطة ويتأثرون بإيقاعه في حسهم فما لأذن وينضجون بحرارته وإشعاعه وإيحائه ; ويتكيفون بعد ذلك وفق حقائقه وقيمه وتصوراته أما نحن اليوم فنتكيف وفق تصورات فلان وفلان عن الكون والحياة والقيم والأوضاع وفلان وفلان من البشر القاصرين أبناء الفناء ثم ننظر نحن إلى ما حققوه في حياتهم من خوارق في ذات أنفسهم وفي الحياة من حولهم فنحاول تفسيرها وتعليلها بمنطقنا الذي يستمد معاييره من قيم وتصورات ومؤثرات غير قيمهم وتصوراتهم ومؤثراتهم فنخطيء ولا شك في تقدير البواعث وتعليل الدوافع وتفسير النتائج لأنهم هم خلق آخر من صنع هذا القرآن وإنني لأهيب بقراء هذه الظلال ألا تكون هي هدفهم من الكتاب إنما يقرءونها ليدنوا من القرآن ذاته ثم ليتناولوه عند ذلك في حقيقته ويطرحوا عنهم هذه الظلال وهم لن يتناولوه في حقيقته إلا إذا وقفوا حياتهم كلها على تحقيق مدلولاته وعلى خوض المعركة مع الجاهلية باسمه وتحت رايته وبعد فهذا استطراد اندفعت إليه وأمامي هذه السورة سورة الرعد وكأنما أقرؤها لأول مرة وقد قرأتها من قبل وسمعتها ما لا أحصيه من المرات ولكن هذا القرآن يعطيك بمقدار ما تعطيه ; ويتفتح عليك في كل مرة بإشعاعات وإشراقات وإيحاءات وإيقاعات بقدر ما تفتح له نفسك ; ويبدو لك في كل مرة جديدا كأنك تتلقاه اللحظة ولم تقرأه أو تسمعه أو تعالجه من قبل وهذه السورة من أعاجيب السور القرآنية التي تأخذ في نفس واحد وإيقاع واحد وجو واحد وعطر واحد من بدئها إلى نهايتها ; والتي تفعم النفس وتزحم الحس بالصور والظلال والمشاهد والخوالج والتي تأخذ النفس من أقطارها جميعا فإذا هي في مهرجان من الصور والمشاعر والإيقاعات والإشراقات ; والتي ترتاد بالقلب آفاقا وأكوانا وعوالم وأزمانا وهو مستيقظ مبصر مدرك شاعر بما يموج حوله من المشاهد والموحيات إنها ليست ألفاظا وعبارات إنما هي مطارق وإيقاعات صورها ظلالها مشاهدها موسيقاها لمساتها الوجدانية التي تكمن وتتوزع هنا وهناك إن موضوعها الرئيسي ككل موضوع السور المكية كلها على وجه التقريب هو العقيدة وقضاياها هو توحيد الألوهية وتوحيد الربوبية وتوحيد الدينونة لله وحده في الدنيا والآخرة جميعا ; ومن ثم قضية الوحي وقضية البعث وما إليها ولكن هذا الموضوع الواحد ذا القضايا الواحدة لم يتكرر عرضه قط بطريقة واحدة في كل تلك السور المكية وفي غيرها من السور المدنية فهو في كل مرة يعرض بطريقة جديدة ; وفي ضوء جديد ; ويتناول عرضه مؤثرات وموحيات ذات إيقاع جديد وإيحاء جديد إن هذه القضايا لا تعرض عرضا جدليا باردا يقال في كلمات وينتهي كأية قضية ذهنية باردة إنما تعرض وحولها إطار هو هذا الكون كله بكل ما فيه من عجائب هي براهين هذه القضايا وآياتها في الإدراك البشري البصير المفتوح وهذه العجائب لا تنفذ ; ولا تبلى جدتها لأنها تنكشف كل يوم عن جديد يصل إليه الإدراك وما كشف منها من قبل يبدو جديدا في ضوء الجديد الذي يكشف ومن ثم تبقى تلك القضايا حية في مهرجان العجائب الكونية التي لا تنفد ولا تبلى جدتها وهذه السورة تطوف بالقلب البشري في مجالات وآفاق وآماد وأعماق ; وتعرض عليه الكون كله في شتى مجالاته الأخاذة في السماوات المرفوعة بغير عمد وفي الشمس والقمر كل يجري لأجل مسمى وفي الليل يغشاه النهار وفي الأرض الممدودة وما فيها من رواس نابتة وأنهار جارية وجنات وزرع ونخيل مختلف الأشكال والطعوم والألوان ينبت في قطع من الأرض متجاورات ويسقى بماء واحد وفي البرق يخيف ويطمع والرعد يسبح ويحمد والملائكة تخاف وتخشع والصواعق يصيب بها من يشاء والسحاب الثقال والمطر في الوديان والزبد الذي يذهب جفاء ليبقى في الأرض ما ينفع الناس وهي تلاحق ذلك القلب أينما توجه تلاحقه بعلم الله النافذ الكاشف الشامل يلم بالشارد والوارد واالمستخفي والسارب ويتعقب كل حي ويحصي عليه الخواطر والخوالج والغيب المكنون الذي لا تدركه الظنون مكشوفا لعلم الله وما تحمل كل أنثى وما تغيض الأرحام وما تزداد إنها تقرب لمدارك البشر شيئا من حقيقة القوة الكبرى المحيطة بالكون ظاهره وخافيه جليله ودقيقه حاضره وغيبه وهذا القدر الذي يمكن لمدارك البشر تصوره هائل مخيف ترجف له القلوب وذلك إلى الأمثال المصورة تتمثل في مشاهد حية حافلة بالحركة والانفعال إلى مشاهد القيامة وصور النعيم والعذاب وخلجات الأنفس في هذا وذاك إلى وقفات على مصارع الغابرين وتأملات في سير الراحلين وفي سنة الله التي مشت عليهم فإذا هم داثرون هذا عن موضوعات السورة وقضاياها وعن آفاقها الكونية وآمادها ووراءها خصائص الأداء الفنية العجيبة فالإطار العام الذي تعرض فيه قضاياها هو الكون كما أسلفنا ومشاهده وعجائبه في النفس وفي الآفاق وهذا الإطار ذو جو خاص إنه جو المشاهد الطبيعية المتقابلة من سماء وأرض وشمس وقمر وليل ونهار وشخوص وظلال وجبال راسية وأنهار جارية وزبد ذاهب وماء باق وقطع من الأرض متجاورات مختلفات ونخيل صنوان وغير صنوان ومن ثم تطرد هذه التقابلات في كل المعاني وكل الحركات وكل المصائر في السورة فيتناسق التقابل المعنوي في السورة مع التقابلات الحسية وتنسق في الجو العام ومن ثم يتقابل الاستعلاء في الاستواء على العرش مع تسخير الشمس والقمر ويتقابل ما تغيض الأرحام مع ما تزداد ويتقابل من أسر القول مع من جهر به ومن هو مستخف بالليل مع من هو سارب بالنهار ويتقابل الخوف مع الطمع تجاه البرق ويتقابل تسبيح الرعد حمدا مع تسبيح الملائكة خوفا وتتقابل دعوة الحق لله مع دعوة الباطل للشركاء ويتقابل من يعلم مع من هو أعمى ويتقابل الذين يفرحون من أهل الكتاب بالقرآن مع من ينكر بعضه ويتقابل المحو مع الإثبات في الكتاب وبالإجمال تتقابل المعاني وتتقابل الحركات وتتقابل الاتجاهات تنسيقا للجو العام في الأداء وظاهرة أخرى من ظواهر التناسق في جو الأداء فلأنه جو الطبيعة من سماء وأرض وشمس وقمر ورعد وبرق وصواعق وأمطار وحياة وإنبات يجيء الحديث عما تكنه الأرحام من حيوان ; ويجيء معها وما تغيض الأرحام وما تزداد ويتناسق غيض الأرحام وازديادها مع سيل الماء في الأودية ومع الإنبات وذلك من بدائع التناسق في هذا القرآن ذلك طرف من الأسباب التي من أجلها أقف أمام هذه السورة كما وقفت من قبل كثيرا أمام غيرها متهيبا أن أمسها بأسلوبي البشري القاصر متحرجا أن أشوبها بتعبيري البشري الفاني ولكنها ضرورة الجيل الجيل الذى لا يعيش في جو هذا القرآن نستعين عليها بالله والله المستعان الوحدة الأولى الموضوع جولات في النفس والكون والحياة لتقرير حقائق إعتقادية


001-المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيَ أُنزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ

المر تلك آيات الكتاب والذي أنزل إليك من ربك الحق ولـكن أكثر الناس لا يؤمنون [ سورة الرعد - الآية 1 ]

أنظر تفسير الآية ( 111 )


002-اللّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ

الله الذي رفع السماوات بغير عمد ترونها ثم استوى على العرش وسخر الشمس والقمر كل يجري لأجل مسمى يدبر الأمر يفصل الآيات لعلكم بلقاء ربكم توقنون [ سورة الرعد - الآية 2 ]

لا يؤمنون بأنه موحى به ولا بالقضايا المترتبة على الإيمان بهذا الوحي من توحيد لله ودينونة له وحده ومن بعث وعمل صالح في الحياة الدرس الثاني مظاهر القدرة الربانية في السماوات والأرض والحياة وإنكار موقف الكفار هذا هو الافتتاح الذي يلخص موضوع السورة كله ويشير إلى جملة قضاياها ومن ثم يبدأ في استعراض آيات القدرة وعجائب الكون الدالة على قدرة الخالق وحكمته وتدبيره الناطقة بأن من مقتضيات هذه الحكمة أن يكون هناك وحي لتبصير الناس ; وأن يكون هناك بعث لحساب الناس وأن من مقتضيات تلك القدرة أن تكون مستطيعة بعث الناس ورجعهم إلى الخالق الذي بدأهم وبدأ الكون كله قبلهم وسخره لهم ليبلوهم فيما آتاهم وتبدأ الريشة المعجزة في رسم المشاهد الكونية الضخمة لمسة في السماوات ولمسة في الأرضين ولمسات في مشاهد الأرض وكوامن الحياة ثم التعجيب من قوم ينكرون البعث بعد هذه الآيات الضخام ويستعجلون عذاب الله ويطلبون آية غير هذه الآيات الله الذي رفع السماوات بغير عمد ترونها ثم استوى على العرش وسخر الشمس والقمر كل يجري لأجل مسسمى يدبر الأمر يفصل الآيات لعلكم بلقاء ربكم توقنون وهو الذي مد الأرض وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشي الليل النهار إن في ذلك لآيات لقوم يتفكرون وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون وإن تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات وإن ربك لذو مغفرة للناس على ظلمهم وإن ربك لشديد العقاب ويقول الذين كفروا لولا أنزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد والسماوات أيا كان مدلولها وأيا كان ما يدركه الناس من لفظها في شتى العصور معروضة على الأنظار هائلة ولا شك حين يخلو الناس إلى تأملها لحظة وهي هكذا لا تستند إلى شيء مرفوعة بغير عمد مكشوفة ترونها هذه هي اللمسة الأولى في مجالي الكون الهائلة وهي بذاتها اللمسة الأولى للوجدان الإنساني وهو يقف أمام هذا المشهد الهائل يتملاه ; ويدرك أنه ما من أحد يقدر على رفعها بلا عمد أو حتى بعمد إلا الله ; وقصارى ما يرفعه الناس بعمد أو بغير عمد تلك البنيان الصغيرة الهزيلة القابعة في ركن ضيق من الأرض لا تتعداه ثم يتحدث الناس عما في تلك البنيان من عظمة ومن قدرة ومن إتقان غافلين عما يشملهم ويعلوهم من سماوات مرفوعة بغير عمد ; وعما وراءها من القدرة الحقة والعظمة الحقة والإتقان الذي لا يتطاول إليه خيال إنسان ومن هذا المنظور الهائل الذي يراه الناس إلى المغيب الهائل الذي تتقاصر دونه المدارك والأبصار ثم استوى على العرش فإن كان علو فهذا أعلى وإن كانت عظمة فهذا أعظم وهو الاستعلاء المطلق يرسمه في صورة على طريقة القرآن في تقريب الأمور المطلقة لمدارك البشر المحدودة وهي لمسة أخرى هائلة من لمسات الريشة المعجزة لمسة في العلو المطلق إلى جانب اللمسة الأولى في العلو المنظور تتجاوران وتتسقان في السياق ومن الاستعلاء المطلق إلى التسخير تسخير الشمس والقمر تسخير العلو المنظور للناس على ما فيه من عظمة أخاذة أخذت بألبابهم في اللمسة الأولى ثم إذا هي مسخرة بعد ذلك لله الكبير المتعال ونقف لحظة أمام التقابلات المتداخلة في المشهد قبل أن نمضي معه إلى غايته فإذا نحن أمام ارتفاع في الفضاء المنظور يقابله ارتفاع في الغيب المجهول وإذا نحن أمام استعلاء يقابله التسخير وإذا نحن أمام الشمس والقمر يتقابلان في الجنس نجم وكوكب ويتقابلان في الأوان بالليل والنهار ثم نمضي مع السياق فمع الاستعلاء والتسخير الحكمة والتدبير كل يجري لأجل مسمى وإلى حدود مرسومة ووفق ناموس مقدر سواء في جريانهما في فلكيهما دورة سنوية ودورة يومية أو جريانهما في مداريهما لا يتعديانه ولا ينحرفان عنه أو جريانهما إلى الأمد المقدر لهما قبل أن يحول هذا الكون المنظور يدبر الأمر الأمر كله على هذا النحو من التدبير الذي يسخر الشمس والقمر كل يجري لأجل مسمى والذي يمسك بالأفلاك الهائلة والأجرام السابحة في الفضاء فيجريها لأجل لا تتعداه لا شك عظيم التدبير جليل التقدير ومن تدبيره الأمر أنه يفصل الآيات وينظمها وينسقها ويعرض كلا منها في حينه ولعلته ولغايته لعلكم بلقاء ربكم توقنون حين ترون الآيات مفصلة منسقة ومن ورائها آيات الكون تلك التي أبدعتها يد الخالق أول مرة وصورت لكم آيات القرآن ما وراء إبداعها من تدبير وتقدير وإحكام ذلك كله يوحي بأن لا بد من عودة إلى الخالق بعد الحياة الدنيا لتقدير أعمال البشر ومجازاتهم عليها فذلك من كمال التقدير الذي توحي به حكمة الخلق الأول عن حكمة وتدبير وبعد ذلك يهبط الخط التصويري الهائل من السماء إلى الأرض فيرسم لوحتها العريضة الأولى وهو الذي مد الأرض وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشي الليل النهار إن في ذلك لآيات لقوم يتفكرون والخطوط العريضة في لوحة الأرض هي مد الأرض وبسطها أمام النظر وانفساحها على مداه لا يهم ما يكون شكلها الكلي في حقيقته إنما هي مع هذا ممدودة مبسوطة فسيحة هذه هي اللمسة الأولى في اللوحة ثم يرسم خط الرواسي الثوابت من الجبال وخط الأنهار الجارية في الأرض فتتم الخطوط العريضة الأولى في المشهد الأرضي متناسقة متقابلة ومما يناسب هذه الخطوط الكلية ما تحتويه الأرض من الكليات وما يلابس الحياة فيها من كليات كذلك


003-وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ

وهو الذي مد الأرض وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشي الليل النهار إن في ذلك لآيات لقوم يتفكرون [ سورة الرعد - الآية 3 ]

وتتمثل الأولى فيما تنبت الأرض ومن كل الثمرات جعل فيها زوجين اثنين وتتمثل الثانية في ظاهرتي الليل والنهار يغشي الليل النهار والمشهد الأول يتضمن حقيقة لم تعرف للبشر من طريق علمهم وبحثهم إلا قريبا هي أن كل الأحياء وأولها النبات تتألف من ذكر وأنثى حتى النباتات التي كان مظنونا أن ليس لها من جنسها ذكور تبين أنها تحمل في ذاتها الزوج الآخر فتضم أعضاء التذكير وأعضاء التأنيث مجتمعة في زهرة أو متفرقة في العود وهي حقيقة تتضامن مع المشهد في إثارة الفكر إلى تدبر أسرار الخلق بعد تملي ظواهره والمشهدالثاني مشهد الليل والنهار متعاقبين هذا يغشى ذاك في انتظام عجيب هو ذاته مثار تأمل في مشاهد الطبيعة فقدوم ليل وإدبار نهار أو إشراق فجر وانقشاع ليل حادث تهون الألفة من وقعه في الحس ولكنه في ذاته عجب من العجب لمن ينفض عنه موات الألفة وخمودها ويتلقاه بحس الشاعر المتجدد الذي لم يجمده التكرار والنظام الدقيق الذي لا تتخلف معه دورة الفلك هو بذاته كذلك مثار تأمل في ناموس هذا الكون وتفكير في القدرة المبدعة التي تدبره وترعاه إن في ذلك لآيات لقوم يتفكرون ونقف كذلك هنا وقفة قصيرة أمام التقابلات الفنية في المشهد قبل أن نجاوزه إلى ما وراءه التقابلات بين الرواسي الثابتة والأنهار الجارية وبين الزوج والزوج في كل الثمرات وبين الليل والنهار ثم بين مشهد الأرض كله ومشهد السماء السابق وهما متكاملان في المشهد الكوني الكبير الذي يضمهما ويتألف منهما جميعا ثم تمضي الريشة المبدعة في تخطيط وجه الأرض بخطوط جزئية أدق من الخطوط العريضة الأولى وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون وهذه المشاهد الأرضية فينا الكثيرون يمرون عليها فلا تثير فيهم حتى رغبة التطلع إليها إلا أن ترجع النفس إلى حيوية الفطرة والاتصال بالكون الذي هي قطعة منه انفصلت عنه لتتأمله ثم تندمج فيه وفي الأرض قطع متجاورات متعددة الشيات وإلا ما تبين أنها قطع فلو كانت مثماثلة لكانت قطعة منها الطيب الخصب ومنها السبخ النكد ومنها المقفر الجدب ومنها الصخر الصلد وكل واحد من هذه وتلك أنواع وألوان ودرجات ومنها العامر والغامر ومنها المزروع الحي والمهمل الميت ومنها الريان والعطشان ومنها ومنها ومنها وهي كلها في الأرض متجاورات هذه اللمسة العريضة الأولى في التخطيط التفصيلي ثم تتبعها تفصيلات وجنات من أعناب وزرع ونخيل تمثل ثلاثة أنواع من النبات الكرم المتسلق والنخل السامق والزرع من بقول وأزهار وما أشبه مما يحقق تلوين المنظر وملء فراغ اللوحة الطبيعية والتمثيل لمختلف أشكال النبات ذلك النخيل صنوان وغير صنوان منه ما هو عود واحد ومنه ما هو عودان أو أكثر في أصل واحد وكله يسقى بماء واحد والتربة واحدة ولكن الثمار مختلفات الطعوم ونفضل بعضها على بعض في الأكل فمن غير الخالق المدبر المريد يفعل هذا وذاك


004-وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاء وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي

وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون [ سورة الرعد - الآية 4 ]

من منا لم يذق الطعوم مختلفات في نبت البقعة الواحدة فكم منا التفت هذه اللفتة التي وجه القرآن إليها العقول والقلوب إنه بمثل هذا يبقى القرآن جديدا أبدا لأنه يجدد أحاسيس البشر بالمناظر والمشاهد في الكون والنفس ; وهي لا تنفد ولا يستقصيها إنسان في عمره المحدود ولا تستقصيها البشرية في أجلها الموعود إن في ذلك لآيات لقوم يعقلون ومرة ثالثة نقف أمام التقابلات الفنية في اللوحة بين القطع المتجاورات المختلفات والنخل صنوان وغير صنوان والطعوم مختلفات والزرع والنخيل والأعناب تلك الجولة الهائلة في آفاق الكون الفسيحة يعود منها السياق ليعجب من قوم هذه الآيات كلها في الآفاق لا توقظ قلوبهم ولا تنبه عقولهم ولا يلوح لهم من ورائها تدبير المدبر وقدرة الخالق كأن عقولهم مغلولة وكأن قلوبهم مقيدة فلا تنطلق للتأمل في تلك الآيات وإن تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون وإنه لعجيب يستحق التعجيب أن يسأل قوم بعد هذا العرض الهائل أئذا كنا ترابا أئنا لفي خلق جديد والذي خلق هذا الكون الضخم ودبره على هذا النحو قادر على إعادة الأناسي في بعث جديد إنما هو الكفر بربهم الذي خلقهم ودبر أمرهم وإنما هي أغلال العقل والقلب فالجزاء هو الأغلال في الأعناق تنسيقا بين غل العقل وغل العنق ; والجزاء هو النار خالدين فيها فقد عطلوا كل مقومات الإنسان التي من أجلها يكرمه الله وانتكسوا في الدنيا فهم في الآخرة يلاقون عاقبة الانتكاس حياة أدنى من حياتهم الدنيا التي عاشوها معطلي الفكر والشعور والإحساس هؤلاء القوم الذين يعجبون من أن يبعثهم الله خلقا جديدا وعجبهم هذا هو العجب هؤلاء يستعجلونك أن تأتيهم بعذاب الله بدلا من أن يطلبوا هدايته ويرجوا رحمته ويستعجلونك بالسيئة قبل الحسنة وكما أنهم لا ينظرون في آفاق الكون وآيات الله المبثوثة في السماء والأرض فهم لا ينظرون إلى مصارع الغابرين الذين استعجلوا عذاب الله فأصابهم ; وتركهم مثلة يعتبر بها من بعدهم وقد خلت من قبلهم المثلات فهم في غفلة حتى عن مصائر أسلافهم من بني البشر وقد كان فيها مثل لمن يعتبر وإن ربك لذو مغفرة للناس على ظلمهم فهو بعباده رحيم حتى وإن ظلموا فترة يفتح لهم باب المغفرة ليدخلوه عن طريق التوبة ولكن يأخذ بعقابه الشديد من يصرون ويلجون ولا يلجون من الباب المفتوح وإن ربك لشديد العقاب والسياق يقدم هنا مغفرة الله على عقابه في مقابل تعجل هؤلاء الغافلين للعذاب قبل الهداية ليبدو الفارق الضخم الهائل بين الخير الذي يريده الله لهم والشر الذي يريدونه لأنفسهم ومن ورائه يظهر انطماس البصيرة وعمى القلب والانتكاس الذي يستحق درك النار


005-وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَـئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَـئِكَ أَصْحَابُ

وإن تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد أولـئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولـئك أصحاب النار هم فيها خالدون [ سورة الرعد - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِن قَبْلِهِمُ الْمَثُلاَتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ

ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات وإن ربك لذو مغفرة للناس على ظلمهم وإن ربك لشديد العقاب [ سورة الرعد - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ إِنَّمَا أَنتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ

ويقول الذين كفروا لولا أنزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد [ سورة الرعد - الآية 7 ]

ثم يمضي السياق في التعجيب من أمر القوم الذين لا يدركون كل تلك الآيات الكونية فيطلبون آية واحدة ينزلها الله على رسوله آية واحدة والكون حولهم كله آيات ويقول الذين كفروا لولا أنزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد إنهم يطلبون خارقة والخوارق ليست من عمل الرسول ولا اختصاصه إنما يبعث بها الله معه حين يرى بحكمته أنها لازمة إنما انت منذر محذر ومبصر شأنك شأن كل رسول قبلك فقد بعث الله الرسل للأقوام للهداية ولكل قوم هاد فأما الآيات الخارقة فأمرها إلى مدبر الكون والعباد الدرس الثالث مظاهر لقدرة الله وعلمه في الأنفس والمشاعر والأحياء وبذلك تنتهي الجولة الأولى في الآفاق والتعقيبات عليها ليبدأ السياق جولة جديدة في واد آخر في الأنفس والمشاعر والأحياء الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار عالم الغيب والشهادة الكبير المتعال سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال ويقف الحس مشدوها يرتعش تحت وقع هذه اللمسات العميقة في التصوير وتحت إيقاع هذه الموسيقى العجيبة في التعبير يقف مشدوها وهو يقفو مسارب علم الله ومواقعه ; وهو يتبع الحمل المكنون في الأرحام والسر المكنون في الصدور والحركة الخفية في جنج الليل ; وكل مستخف وكل سارب وكل هامس وكل جاهر وكل أولئك مكشوف تحت المجهر الكاشف يتتبعه شعاع من علم الله وتتعقبه حفظة تحصي خواطره ونواياه ألا إنها الرهبة الخاشعة التي لا تملك النفس معها إلا أن تلجأ إلى الله تطمئن في حماه وإن المؤمن بالله ليعلم أن علم الله يشمل كل شيء ولكن وقع هذه القضية الكلية في الحس لا يقاس إلى وقع مفرداتها كما يعرض السياق بعضها في هذا التصوير العجيب وأين أية قضية تجريدية وأية حقيقة كلية في هذا المجال من قوله الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار حين يذهب الخيال يتتبع كل أنثى في هذا الكون المترامي الأطراف كل أنثى كل أنثى في الوبر والمدر في البدو والحضر في البيوت والكهوف والمسارب والغابات ويتصور علم الله مطلا على كل حمل في أرحام هذه الإناث وعلى كل قطرة من دم تغيض أو تزداد في تلك الأرحام وأين أية قضية تجريدية وأية حقيقة كلية في هذا المجال من قوله سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله حين يذهب الخيال يتتبع كل هامس وكل جاهر وكل مستخف وكل سارب في هذا الكون الهائل ويتصور علم الله يتعقب كل فرد من بين يديه ومن خلفه ويقيد عليه كل شاردة وكل واردة آناء الليل وأطراف النهار إن اللمسات الأولى في آفاق الكون الهائل ليست بأضخم ولا أعمق من هذه اللمسات الأخيرة في أغوار


008-اللّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِندَهُ بِمِقْدَارٍ

الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار [ سورة الرعد - الآية 8 ]

النفس والغيب ومجاهيل السرائر وإن هذه لكفء لتلك في مجال التقابل والتناظر ونستعرض شيئا من بدائع التعبير والتصوير في تلك الآيات الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار فلما أن صور العلم بالغيض والزيادة في مكنونات الأرحام عقب بأن كل شيء عنده بمقدار والتناسق واضح بين كلمة مقدار وبين النقص والزيادة والقضية كلها ذات علاقة بإعادة الخلق فيما سبق من ناحية الموضوع كما أنها من ناحية الشكل والصورة ذات علاقة بما سيأتي بعدها من الماء الذي تسيل به الأودية بقدرها في السيولة والتقدير كما أن في الغيض والزيادة تلك المقابلة المعهودة في جو السورة على الإطلاق عالم الغيب والشهادة الكبير المتعال ولفظة الكبير ولفظة المتعال كلتاهما تلقي ظلها في الحس ولكن يصعب تصوير ذلك الظل بألفاظ أخرى إنه ما من خلق حادث إلا وفيه نقص يصغره وما يقال عن خلق من خلق الله كبير أو أمر من الأمور كبير أو عمل من الأعمال كبير حتى يتضاءل بمجرد أن يذكر الله وكذلك المتعال تراني قلت شيئا لا ولا أي مفسر آخر للقرآن وقف أمام الكبير المتعال سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار والتقابل واضح في العبارة إنما تستوقفنا كلمة سارب وهي تكاد بظلها تعطي عكس معناها فظلها ظل خفاء أو قريب من الخفاء والسارب الذاهب فالحركة فيها هي المقصودة في مقابل الاستخفاء هذه النعومة في جرس اللفظ وظله مقصودة هنا كي لا تخدش الجو جو العلم الخفي اللطيف الذاهب وراء الحمل المكنون والسر الخافي والمستخفي بالليل والمعقبات التي لا تراها الأنظار فاختار اللفظ الذي يؤدي معنى التقابل مع المستخفي ولكن في لين ولطف وشبه خفاء له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله والحفظة التي تتعقب كل إنسان وتحفظ كل شاردة وكل واردة وكل خاطرة وكل خالجة والتي هي من أمر الله لا يتعرض لها السياق هنا بوصف ولا تعريف أكثر من أنها من أمر الله فلا نتعرض نحن لها ما هي وما صفاتها وكيف تتعقب وأين تكون ولا نذهب بجو الخفاء والرهبة والتعقب الذي يسبغه السياق فذلك هو المقصود هنا ; وقد جاء التعبير بقدره ; ولم يجيء هكذا جزافا ; وكل من له ذوق بأجواء التعبير يشفق من أن يشوه هذا الجو الغامض بالكشف والتفصيل إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم فهو يتعقبهم بالحفظة من أمره لمراقبة ما يحدثونه من تغيير بأنفسهم وأحوالهم فيرتب عليه الله تصرفه بهم فإنه لا يغير نعمة أو بؤسى ولا يغير عزا أو ذلة ولا يغير مكانة أو مهانة إلا أن يغير الناس من مشاعرهم وأعمالهم وواقع حياتهم فيغير الله ما بهم وفق ما صارت إليه نفوسهم وأعمالهم وإن كان الله يعلم ما سيكون منهم قبل أن يكون ولكن ما يقع عليهم يترتب على ما يكون منهم ويجيء لاحقا له في الزمان بالقياس إليهم وإنها لحقيقة تلقي على البشر تبعة ثقيلة ; فقد قضت مشيئة الله وجرت بها سنته أن تترتب مشيئة الله بالبشر على تصرف هؤلاء البشر ; وأن تنفذ فيهم سنته بناء على تعرضهم لهذه السنة بسلوكهم والنص صريح في هذا لا يحتمل التأويل وهو يحمل كذلك إلى جانب التبعة دليل التكريم لهذا المخلوق الذي اقتضت مشيئة


009-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ

عالم الغيب والشهادة الكبير المتعال [ سورة الرعد - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-سَوَاء مِّنكُم مَّنْ أَسَرَّ الْقَوْلَ وَمَن جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ

سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار [ سورة الرعد - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ

له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال [ سورة الرعد - الآية 11 ]

الله أن يكون هو بعمله أداة التنفيذ لمشيئة الله فيه وبعد تقرير المبدأ يبرز السياق حالة تغيير الله ما بقوم إلى السوء ; لأنهم حسب المفهوم من الآية غيروا ما بأنفسهم إلى أسوء فأراد لهم الله السوء وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال يبرز السياق هذا الجانب هنا دون الجانب الآخر لأنه في معرض الذين يستعجلون بالسيئة قبل الحسنة وقد قدم لهم هناك المغفرة على العذاب ليبرز غفلتهم وهو هنا يبرز العاقبة السوأى وحدها لإنذارهم حيث لا يرد عذاب الله عنهم إذا استحقوه بما في أنفسهم ولا يعصمهم منه وال يناصرهم الدرس الرابع خضوع المخلوقات لله وإثبات الوحدانية وذم كفر الكافرين ثم يأخذ السياق في جولة جديدة في واد آخر موصول بذلك الوادي الذي كنا فيه واد تجتمع فيه مناظر الطبيعة ومشاعر النفس متداخلة متناسقة في الصورة والظل والإيقاع وتخيم عليه الرهبة والضراعة والجهد والإشفاق وتظل النفس فيه في ترقب وحذر وفي تأثر وانفعال هو الذي يريكم البرق خوفا وطمعا وينشيء السحاب الثقال ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء وهم يجادلون في الله وهو شديد المحال له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والآصال قل من رب السماوات والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار والبرق والرعد والسحاب مشاهد معروفة وكذلك الصواعق التي تصاحبها في بعض الأحيان وهي بذاتها مشاهد ذات أثر في النفس سواء عند الذين يعرفون الكثير عن طبيعتها والذين لا يعرفون عن الله شيئا والسياق يحشدها هنا ; ويضيف إليها الملائكة والظلال والتسبيح والسجود والخوف والطمع والدعاء الحق والدعاء الذي لا يستجاب ويضم إليها هيئة أخرى هيئة ملهوف يتطلب الماء باسطا كفيه ليبلغه فاتحا فاه يتلقف منه قطرة هذه كلها لا تتجمع في النص اتفاقا أو جزافا إنما تتجمع لتلقي كلها ظلالها على المشهد وتلفه في جو من الرهبة والترقب والخوف والطمع والضراعة والارتجاف في سياق تصوير سلطان الله المتفرد بالقهر والنفع والضر نفيا للشركاء المدعاة وإرهابا من عقبى الشرك بالله هو الذي يريكم البرق خوفا وطمعا هو الله الذي يريكم هذه الظاهرة الكونية فهي ناشئة من طبيعة الكون التي خلقها هو على هذا النحو الخاص وجعل لها خصائصها وظواهرها ومنها البرق الذي يريكم إياه وفق ناموسه فتخافونه لأنه بذاته يهز الأعصاب ولأنه قد يتحول إلى صاعقة ولأنه قد يكون نذيرا بسيل مدمر كما علمتكم تجاربكم وتطمعون في الخير من ورائه فقد يعقبه المطر المدرار المحيي للموات المجري للأنهار وينشيء السحاب الثقال


012-هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنْشِئُ السَّحَابَ الثِّقَالَ

هو الذي يريكم البرق خوفا وطمعا وينشئ السحاب الثقال [ سورة الرعد - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَن يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللّهِ وَهُوَ شَدِيدُ الْمِحَالِ

ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء وهم يجادلون في الله وهو شديد المحال [ سورة الرعد - الآية 13 ]

وهو كذلك الذي ينشيء السحاب والسحاب اسم جنس واحدته سحابة الثقال بالماء فوفق ناموسه في خلقه هذا الكون وتركيبه تتكون السحب وتهطل الأمطار ولو لم يجعل خلفة الكون على هذا النحو ما تكونت سحب ولا هطلت أمطار ومعرفة كيف تتكون السحب وكيفية هطول الأمطار لا تفقد هذه الظاهرة الكونية شيئا من روعتها ولا شيئا من دلالتها فهي تتكون وفق تركيب كوني خاص لم يصنعه أحد إلا الله ووفق ناموس معين يحكم هذا التركيب لم يشترك في سنه أحد من عبيد الله كما أن هذا الكون لم يخلق نفسه ولا هو الذي ركب في ذاته ناموسه والرعد الظاهرة الثالثة لجو المطر والبرق والرعد هذا الصوت المقرقع المدوي إنه أثر من آثار الناموس الكوني الذي صنعه الله أيا كانت طبيعته وأسبابه فهو رجع صنع الله في هذا الكون فهو حمد وتسبيح بالقدرة التي صاغت هذا النظام كما أن كل مصنوع جميل متقن يسبح ويعلن عن حمد الصانع والثناء عليه بما يحمله من آثار صنعته من جمال وإتقان وقد يكون المدلول المباشر للفظ يسبح هو المقصود فعلا ويكون الرعد يسبح فعلا بحمد الله فهذا الغيب الذي زواه الله عن البشر لا بد أن يتلقاه البشر بالتصديق والتسليم وهم لا يعلمون من أمر هذا الكون ولا من أمر أنفسهم إلا القليل وقد اختار التعبير أن ينص على تسبيح الرعد بالحمد اتباعا لمنهج التصوير القرآني في مثل هذا السياق وخلع سمات الحياة وحركاتها على مشاهد الكون الصامتة لتشارك في المشهد بحركة من جنس حركة المشهد كله كما فصلت هذا في كتاب التصوير الفني في القرآن والمشهد هنا مشهد أحياء في جو طبيعي وفيه الملائكة تسبح من خيفته وفيه دعاء لله ودعاء للشركاء وفيه باسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه ففي وسط هذا المشهد الداعي العابد المتحرك اشترك الرعد ككائن حي بصوته في التسبيح والدعاء ثم يكمل جو الرهبة والابتهال والبرق والرعد والسحاب الثقال بالصواعق يرسلها فيصيب بها من يشاء والصواعق ظاهرة طبيعية ناشئة من تركيب الكون على هذا المنوال ; والله يصيب بها أحيانا من غيروا ما بأنفسهم واقتضت حكمته ألا يمهلهم لعلمه أن لا خير في إمهالهم فاستحقوا الهلاك والعجيب أنه في هول البرق والرعد والصواعق وفي زحمة تسبيح الرعد بحمده والملائكة من خيفته وزمجرة العواصف بغضبه في هذا الهول ترتفع أصوات بشرية بالجدل في الله صاحب كل هذه القوى وباعث كل هذه الأصوات التي ترتفع على كل جدال وكل محال وهم يجادلون في الله وهو شديد المحال وهكذا تضيع أصواتهم الضعيفة في غمرة هذا الهول المتجاوب بالدعاء والابتهال والرعد والقرقعة والصواعق الناطقة كلها بوجود الله الذي يجادلون فيه وبوحدانيته واتجاه التسبيح والحمد إليه وحده من أضخم مجالي الكون الهائل ومن الملائكة الذين يسبحون من خيفته وللخوف إيقاعه في هذا المجال فأين من هذا كله أصوات الضعاف من البشر وهم يجادلون في الله وهو شديد المحال وهم يجادلون في الله وينسبون إليه شركاء يدعونهم معه ودعوة الله هي وحدها الحق ; وما عداها باطل ذاهب لا ينال صاحبه منه إلا العناء له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال والمشهد هنا ناطق متحرك جاهد لاهف فدعوة واحدة هي الحق وهي التي تحق وهي التي تستجاب


014-لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاء الْكَافِرِينَ

له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال [ سورة الرعد - الآية 14 ]

إنها دعوة الله والتوجه إليه والاعتماد عليه وطلب عونة ورحمته وهداه وما عداها باطل وما عداها ضائع وما عداها هباء ألا ترون حال الداعين لغيره من الشركاء انظروا هذا واحد منهم ملهوف ظمآن يمد ذراعيه ويبسط كفيه وفمه مفتوح يلهث بالدعاء يطلب الماء ليبلغ فاه فلا يبلغه وما هو ببالغه بعد الجهد واللهفة والعناء وكذلك دعاء الكافرين بالله الواحد حين يدعون الشركاء وما دعاء الكافرين إلا في ضلال وفي أي جو لا يبلغ هذا الداعي اللاهف اللاهث قطرة من ماء في جو البرق والرعد والسحاب الثقال التي تجري هناك بأمر الله الواحد القهار وفي الوقت الذي يتخذ هؤلاء الخائبون آلهة من دون الله ويتوجهون إليهم بالرجاء والدعاء إذا كل من في الكون يعنو لله وكلهم محكومون بإرادته خاضعون لسنته مسيرون وفق ناموسه المؤمن منهم يخضع طاعة وإيمانا وغير المؤمن يخضع أخذا وإرغاما فما يملك أحد أن يخرج على إرادة الله ولا أن يعيش خارج ناموسه الذي سنه للحياة ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والآصال ولأن الجو جو عبادة ودعاء فإن السياق يعبر عن الخضوع لمشيئة الله بالسجود وهو أقصى رمز للعبودية ثم يضم إلى شخوص من في السماوات والأرض ظلالهم كذلك ظلالهم بالغدو في الصباح وبالآصال عند انكسار الأشعة وامتداد الظلال يضم هذه الظلال إلى الشخوص في السجود والخضوع والامتثال وهي في ذاتها حقيقة فالظلال تبع للشخوص ثم تلقي هذه الحقيقة ظلها على المشهد فإذا هو عجب وإذا السجود مزدوج شخوص وظلال وإذا الكون كله بما فيه من شخوص وظلال جاثية خاضعة عن طريق الإيمان أو غير الإيمان سواء كلها تسجد لله وأولئك الخائبون يدعون آلهة من دون الله وفي جو هذا المشهد العجيب يتوجه إليهم بالأسئلة التهكمية فما يجدر بالمشرك بالله في مثل هذا الجو إلا التهكم وما يستحق إلا السخرية والاستهزاء قل من رب السماوات والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار سلهم وكل من في السماوات والأرض مأخوذ بقدرة الله وإرادته رضي أم كره من رب السماوات والأرض وهو سؤال لا ليجيبوا عنه فقد أجاب السياق من قبل إنما ليسمعوا الجواب ملفوظا وقد رأوه مشهودا قل الله ثم سلهم أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا سلهم للاستنكار فهم بالفعل قد اتخذوا أولئك الأولياء سلهم والقضية واضحة والفرق بين الحق والباطل واضح وضوح الفارق بين الأعمى والبصير وبين الظلمات والنور وفي ذكر الأعمى والبصير إشارة إليهم وإلى المؤمنين ; فالعمى وحده هو الذي يصدهم عن رؤية الحق الواضح الجاهر الذي يحس بأثره كل من في السماوات والأرض وفي ذكر الظلمات والنور إشارة إلى حالهم وحال المؤمنين فالظلمات التي تحجب الرؤية هي التي تلفهم وتكفهم عن الإدراك للحق المبين أم ترى هؤلاء الشركاء الذين اتخذوهم من دون الله خلقوا مخلوقات كالتي خلقها الله فتشابهت على القوم هذه المخلوقات وتلك فلم يدروا أيها من خلق الله وأيها من خلق الشركاء فهم معذورون إذن إن


015-وَلِلّهِ يَسْجُدُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُم بِالْغُدُوِّ وَالآصَالِ

ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والآصال [ سورة الرعد - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ

قل من رب السماوات والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار [ سورة الرعد - الآية 16 ]

كان الأمر كذلك في اتخاذ الشركاء فلهم من صفات الله تلك القدرة على الخلق التي بها يستحق المعبود العبادة ; وبدونها لا تقوم شبهة في عدم استحقاقه وهو التهكم المر على القوم يرون كل شيء من خلق الله ويرون هذه الآلهة المدعاة لم تخلق شيئا وما هي بخالقة شيئا إنما هي مخلوقة وبعد هذا كله يعبدونها ويدينون لها في غير شبهة وذلك أسخف وأحط ما تصل العقول إلى دركه من التفكير والتعقيب على هذا التهكم اللاذع حيث لا معارضة ولا جدال بعد هذا السؤال قل الله خالق كل شيء وهو الواحد القهار فهي الوحدانية في الخلق وهي الوحدانية في القهر أقصى درجات السلطان وهكذا تحاط قضية الشركاء في مطلعها بسجود من في السماوات والأرض وظلالهم طوعا وكرها لله ; وفي ختامها بالقهر الذي يخضع له كل شيء في الأرض أو في السماء وقد سبقته من قبل بروق ورعود وصواعق وتسبيح وتحميد عن خوف أو طمع فأين القلب الذي يصمد لهذا الهول إلا أن يكون أعمى مطموسا يعيش في الظلمات حتى يأخذه الهلاك وقبل أن نغادر هذا الوادي نشير إلى التقابلات الملحوظة في طريقة الأداء بين خوفا وطمعا وبين البرق الخاطف والسحاب الثقال و الثقال هنا بعد إشارتها إلى الماء تشارك في صفة التقابل مع البرق الخفيف الخاطف وبين تسبيح الرعد بحمده وتسبيح الملائكة من خيفته وبين دعوة الحق ودعوة الجهد الضائع وبين السماوات والأرض وسجود من فيهن طوعا وكرها وبين الشخوص والظلال وبين الغدو والآصال وبين الأعمى والبصير وبين الظلمات والنور وبين الخالق القاهر والشركاء الذين لا يخلقون شيئا ولا يملكون لأنفسهم نفعا ولا ضرا وهكذا يمضي السياق على نهجه في دقة ملحوظة ولألاء باهر وتنسيق عجيب الدرس الخامس ضرب الأمثال للحق والباطل وافتراق مصير المحسنين عن مصير الكافرين ثم نمضي مع السياق يضرب مثلا للحق والباطل للدعوة الباقية والدعوة الذاهبة مع الريح للخير الهاديء والشر المتنفج والمثل المضروب هنا مظهر لقوة الله الواحد القهار ولتدبير الخالق المدبر المقدر للأشياء وهو من جنس المشاهد الطبيعية التي يمضي في جوها السياق أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما يوقدون عليه في النار ابتغاء حلية أو متاع زبد مثله كذلك يضرب ا لله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال وإنزال الماء من السماء حتى تسيل به الوديان يتناسق مع جو البرق والرعد والسحاب الثقال في المشهد السابق ; ويؤلف جانبا من المشهد الكوني العام الذي تجري في وجوه قضايا السورة وموضوعاتها وهو كذلك يشهد بقدرة الواحد القهار وأن تسيل هذه الأودية بقدرها كل بحسبه وكل بمقدار طاقته ومقدار حاجته يشهد بتدبير الخالق وتقديره لكل شيء وهي إحدى القضايا التي تعالجها السورة وليس هذا أو ذاك بعد إلا إطارا للمثل الذي يريد الله ليضربه للناس من مشهود حياتهم الذي يمرون عليه دون انتباه إن الماء لينزل من السماء فتسيل به الأودية وهو يلم في طريقه غثاء فيطفو على وجهه في صورة الزبد


017-أَنزَلَ مِنَ السَّمَاء مَاء فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَّابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاء حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِّثْلُهُ

أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما يوقدون عليه في النار ابتغاء حلية أو متاع زبد مثله كذلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال [ سورة الرعد - الآية 17 ]

حتى ليحجب الزبد الماء في بعض الأحيان هذا الزبد نافش راب منتفخ ولكنه بعد غثاء والماء من تحته سارب ساكن هاديء ولكنه هو الماء الذي يحمل الخير والحياة كذلك يقع في المعادن التي تذاب لتصاغ منها حلية كالذهب والفضة أو آنية أو آلة نافعة للحياة كالحديد والرصاص فإن الخبث يطفو وقد يحجب المعدن الأصيل ولكنه بعد خبث يذهب ويبقى المعدن في نقاء ذلك مثل الحق والباطل في هذه الحياة فالباطل يطفو ويعلو وينتفخ ويبدو رابيا طافيا ولكنه بعد زبد أو خبث ما يلبث أن يذهب جفاء مطروحا لا حقيقة ولا تماسك فيه والحق يظل هادئا ساكنا وربما يحسبه بعضهم قد انزوى أو غار أو ضاع أو مات ولكنه هو الباقي في الأرض كالماء المحيي والمعدن الصريح ينفع الناس كذلك يضرب الله الأمثال وكذلك يقرر مصائر الدعوات ومصائر الاعتقادات ومصائر الأعمال والأقوال وهو الله الواحد القهار المدبر للكون والحياة العليم بالظاهر والباطن والحق والباطل والباقي والزائل فمن استجاب لله فله الحسنى والذين لم يستجيبوا له يلاقون من الهول ما يود أحدهم لو ملك ما في الأرض ومثله معه أن يفتدى به وما هو بمفتد إنما هو الحساب الذي يسوء وإنما هي جهنم لهم مهاد ويا لسوء المهاد للذين استجابوا لربهم الحسنى والذين لم يستجيبوا له لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به أولئك لهم سوء الحساب ومأواهم جهنم وبئس المهاد ويتقابل الذين يستجيبون مع الذين لا يستجيبون وتتقابل الحسنى مع سوء العذاب ومع جهنم وبئس المهاد على منهج السورة كلها وطريقتها المطردة في الأداء الوحدة الثانية الموضوع تقرير حقائق حول الوحدانية والوحي والبعث


018-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ

للذين استجابوا لربهم الحسنى والذين لم يستجيبوا له لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به أولـئك لهم سوء الحساب ومأواهم جهنم وبئس المهاد [ سورة الرعد - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ

أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألباب [ سورة الرعد - الآية 19 ]

مقدمة الوحدة بعد المشاهد الهائلة في آفاق الكون وفي أعماق الغيب وفي أغوار النفس التي استعرضها شطر السورة الأول يأخذ الشطر الثاني في لمسات وجدانية وعقلية وتصويرية دقيقة رفيقة حول قضية الوحي والرسالة وقضية التوحيد والشركاء ومسألة طلب الآيات واستعجال تأويل الوعيد وهي جولة جديدة حول تلك القضايا في السورة وتبدأ هذه الجولة بلمسة في طبيعة الإيمان وطبيعة الكفر فالأول علم والثاني عمى وفي طبيعة المؤمنين وطبيعة الكافرين والصفات المميزة لهؤلاء وهؤلاء يتلوها مشهد من مشاهد القيامة وما فيها من نعيم للأولين ومن عذاب للآخرين فلمسة في بسط الرزق وتقديره وردهما إلى الله فجولة مع القلوب المؤمنة المطمئنة بذكر الله فوصف لهذا القرآن الذي يكاد يسير الجبال وتقطع به الأرض ويكلم به الموتى فلمسة بما يصيب الكفار من قوارع تنزل بهم أو تحل قريبا من دارهم فجدل تهكمي حول الآلهة المدعاة فلمسة من مصارع الغابرين ونقص أطراف الأرض منهم حينا بعد حين يختم هذا كله بتهديد الذين يكذبون برسالة الرسول ص بتركهم للمصير المعلوم من ذلك نرى أن الإيقاعات والمطارق المتوالية في شطر السورة الأول تحضر المشاعر وتهيئها لمواجهة القضايا والمسائل في شطرها الثاني وهي على استعداد وتفتح لتلقيها ; وأن شطري السورة متكاملان ; وكل منهما يوقع على الحس طرقاته وإيحاءاته لهدف واحد وقضية واحدة الدرس الأول صفات المؤمنين أولي الألباب مقابل صفات الكفار والعمي والقضية الأولى هي قضية الوحي وقد أثيرت في صدر السورة وهي تثار هنا مرة أخرى على نسق جديد أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولو الألباب إن المقابل لمن يعلم أن أنزل إليك من ربك هو الحق ليس هو من لا يعلم هذا إنما المقابل هو الأعمى وهو أسلوب عجيب في لمس القلوب وتجسيم الفروق وهو الحق في الوقت ذاته لا مبالغة فيه ولا زيادة ولا تحريف فالعمى وحده هو الذي ينشى ء الجهل بهذه الحقيقة الكبرى الواضحة التي لا تخفى إلا على أعمى والناس إزاء هذه الحقيقة الكبيرة صنفان مبصرون فهم يعلمون وعمي فهم لا يعلمون والعمى عمى البصيرة وانطماس المدارك واستغلال القلوب وانطفاء قبس المعرفة في الأرواح وانفصالها عن مصدر الإشعاع إنما يتذكر أولو الألباب الذين لهم عقول وقلوب مدركة تذكر بالحق فتتذكر وتنبه إلى دلائله فتتفكر وهذه صفات أولي الألباب هؤلاء


020-الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ

الذين يوفون بعهد الله ولا ينقضون الميثاق [ سورة الرعد - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ

والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب [ سورة الرعد - الآية 21 ]

الذين يوفون بعهد الله ولا ينقضون الميثاق وعهد الله مطلق يشمل كل عهد وميثاق الله مطلق يشمل كل ميثاق والعهد الأكبر الذي تقوم عليه العهود كلها هو عهد الإيمان ; والميثاق الأكبر الذي تتجمع عليه المواثيق كلها هو ميثاق الوفاء بمقتضيات هذا الإيمان وعهدالإيمان قديم وجديد قديم مع الفطرة البشرية المتصلة بناموس الوجود كله ; المدركة إدراكا مباشرا لوحدة الإرادة التي صدر عنها الوجود ووحدة الخالق صاحب الإرادة وأنه وحده المعبود وهو الميثاق المأخوذ على الذرية في ظهور بني آدم فيما ارتضيناه لها من تفسير ثم هو جديد مع الرسل الذين بعثهم الله لا لينشئوا عهد الإيمان ولكن ليجددوه ويذكروا به ويفصلوه ويبينوا مقتضياته من الدينونة لله وحده والانخلاع من الدينونة لسواه مع العمل الصالح والسلوك القويم والتوجه به إلى الله وحده صاحب الميثاق القديم ثم تترتب على العهد الإلهي والميثاق الرباني كل العهود والمواثيق مع البشر سواء مع الرسول أو مع الناس ذوي قرابة أو أجانب أفرادا أم جماعات فالذي يرعى العهد الأول يرعى سائر العهود لأن رعايتها فريضة ; والذي ينهض بتكاليف الميثاق الأول يؤدي كل ما هو مطلوب منه للناس لأن هذا داخل في تكاليف الميثاق فهي القاعدة الضخمة الأولى التي يقوم عليها بنيان الحياة كله يقررها في كلمات والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب هكذا في إجمال فكل ما أمر الله به أن يوصل يصلونه أي أنها الطاعة الكاملة والاستقامة الواصلة والسير على السنة ووفق الناموس بلا انحراف ولا التواء لهذا ترك الأمر مجملا ولم يفصل مفردات ما أمر الله به أن يوصل لأن هذا التفصيل يطول وهو غير مقصود إنما المقصود هو تصوير الاستقامة المطلقة التي لا تلتوي والطاعة المطلقة التي لا تتفلت والصلة المطلقة التي لا تنقطع ويلمح عجز الآية إلى الشعور المصاحب في نفوسهم لهذه الطاعة الكاملة ويخشون ربهم ويخافون سوء الحساب فهي خشية الله ومخافة العقاب الذي يسوء قي يوم لقائه الرهيب وهم أولوا الألباب الذين يتدبرون الحساب قبل يوم الحساب والذين صبروا ابتغاء وجه ربهم والصبر ألوان وللصبر مقتضيات صبر على تكاليف الميثاق من عمل وجهاد ودعوة واجتهاد الخ وصبر على النعماء والبأساء وقل من يصبرعلى النعمة فلا يبطر ولا يكفر وصبر على حماقات الناس وجهالاتهم وهي تضيق الصدور وصبر وصبر وصبر كله ابتغاء وجه ربهم لا تحرجا من أن يقول الناس جذعوا ولا تجملا ليقول الناس صبروا ولا رجاء في نفع من وراء الصبر ولا دفعا لضر يأتي به الجزع ولا لهدف واحد غير ابتغاء وجه الله والصبر على نعمته وبلواه صبر التسليم لقضائه والاستسلام لمشيئته والرضى والاقتناع وأقاموا الصلاة


022-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى

والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية ويدرؤون بالحسنة السيئة أولئك لهم عقبى الدار [ سورة الرعد - الآية 22 ]

وهي داخلة في الوفاء بعهد الله وميثاقه ولكنه يبرزها لأنها الركن الأول لهذا الوفاء ولأنها مظهر التوجه الخالص الكامل لله ولأنها الصلة الظاهرة بين العبد والرب الخالصة له ليس فيها من حركة ولا كلمة لسواه وأنفقوا مما رزقناهم سرا وعلانية وهي داخلة في وصل ما أمر الله به أن يوصل وفي الوفاء بتكاليف الميثاق ولكنه يبرزها لأنها الصلة بين عباد الله التي تجمعهم في الله وهم في نطاق الحياة والتي تزكي نفس معطيها من البخل وتزكي نفس آخذها من الغل ; وتجعل الحياة في المجتمع المسلم لائقة بالبشر المتعاونين المتضامنين الكرام على الله والإنفاق سرا وعلانية السر حيث تصان الكرامة وتطلب المروءة وتتحرج النفس من الإعلان والعلانية حيث تطلب الأسوة وتنفذ الشريعة ويطاع القانون ولكل موضعه في الحياة ويدرأون بالحسنة السيئة والمقصود أنهم يقابلون السيئة بالحسنة في التعاملات اليومية لا في دين الله ولكن التعبير يتجاوز المقدمة إلى النتيجة فمقابلة السيئة بالحسنة تكسر شرة النفوس وتوجهها إلى الخير ; وتطفيء جذوة الشر وترد نزغ الشيطان ومن ثم تدرأ السيئة وتدفعها في النهاية فعجل النص بهذه النهاية وصدر بها الآية ترغيبا في مقابلة السيئة بالحسنة وطلبا لنتيجتها المرتقبة ثم هي إشارة خفية إلى مقابلة السيئة بالحسنة عندما يكون في هذا درء السيئة ودفعها لا إطماعها واستعلاؤها فأما حين تحتاج السيئة إلى القمع ويحتاج الشر إلى الدفع فلا مكان لمقابلتها بالحسنة لئلا ينتفش الشر ويتجرأ ويستعلي ودرء السيئة بالحسنة يكون غالبا في المعاملة الشخصية بين المتماثلين فأما في دين الله فلا إن المستعلي الغاشم لا يجدي معه إلا الدفع الصارم والمفسدون في الأرض لا يجدي معهم إلا الأخذ الحاسم والتوجيهات القرآنية متروكة لتدبر المواقف واستشارة الألباب والتصرف بما يرجح أنه الخير والصواب أولئك لهم عقبى الدار جنات عدن يدخلونها ومن صلح من آبائهم وأزواجهم وذرياتهم ; والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار أولئك في مقامهم العالي لهم عقبى الدار جنات عدن للإقامة والقرار في هذه الجنات يأتلف شملهم مع الصالحين من آبائهم وأزواجهم وذرياتهم وهؤلاء يدخلون الجنة بصلاحهم واستحقاقهم ولكنهم يكرمون بتجمع شتاتهم وتلاقي أحبابهم وهي لذة أخرى تضاعف لذة الشعور بالجنان وفي جو التجمع والتلاقي يشترك الملائكة في التأهيل والتكريم في حركة رائجة غادية يدخلون عليهم من كل باب ويدعنا السياق نرى المشهد حاضرا وكأنما نشهده ونسمع الملائكة أطوافا أطوافا سلام عليكم بما صبرتم فنعم عقبى الدار فهو مهرجان حافل باللقاء والسلام والحركة الدائبة والإكرام وعلى الضفة الأخرى أولئك الذين لا ألباب لهم فيتذكروا ولا بصيرة لهم فيبصروا وهم على النقيض في كل شيء مع أولي الألباب


023-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ

جنات عدن يدخلونها ومن صلح من آبائهم وأزواجهم وذرياتهم والملائكة يدخلون عليهم من كل باب [ سورة الرعد - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ

سلام عليكم بما صبرتم فنعم عقبى الدار [ سورة الرعد - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ

والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار [ سورة الرعد - الآية 25 ]

والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار إنهم ينقضون عهد الله المأخوذ على الفطرة في صورة الناموس الأزلي ; وينقضون من بعده كل عهد فمتى نقض العهد الأول فكل عهد قائم عليه منقوض من الأساس والذي لا يرعى الله لا يبقى على عهد ولا ميثاق ويقطعون ما أمر الله به أن يوصل على وجه العموم والإطلاق ويفسدون في الأرض في مقابل صبر أولئك وإقامتهم للصلاة وإنفاقهم سرا وعلانية ودرء السيئة بالحسنة فالإفساد في الأرض يقابل هذا كله وترك شيء من هذا كله إنما هو إفساد أو دافع إلى الإفساد أولئك المبعدون المطرودون لهم اللعنة والطرد في مقابل التكريم هناك ولهم سوء الدار ولا حاجة إلى ذكرها فقد عرفت بمقابلها هناك أولئك فرحوا بالحياة الدنيا ومتاعها الزائل فلم يتطلعوا إلى الآخرة ونعيمها المقيم مع أن الله هو الذي يقدر الرزق فيوسع فيه أو يضيق فالأمر كله إليه في الأولى والآخرة على السواء ولو ابتغوا الآخرة ما حرمهم الله متاع الأرض وهو الذي أعطاهم إياه الله يبسط الرزق لمن يشاء ويقدر وفرحوا بالحياة الدنيا وما الحياة الدنيا في الآخرة إلا متاع الدرس الثاني صورة الكفار العمي وصورة أخرى لأصحاب القلوب المطمئنة ولقد سبقت الإشارة إلى الفارق الضخم بين من يعلم أن ما أنزل إلى الرسول من ربه هو الحق ومن هو أعمى فالآن يحكي السياق شيئا عن العمي الذين لا يرون آيات الله في الكون والذين لا يكفيهم هذا القرآن فإذا هم يطلبون آية وقد حكى السياق شيئا كهذا في شطر السورة الأول وعقب عليه بأن الرسول ليس إلا منذرا والآيات عند الله وهو الآن يحكيه ويعقب عليه ببيان أسباب الهدى وأسباب الضلال ويضع إلى جواره صورة القلوب المطمئنة بذكر الله لا تقلق ولا تطلب خوارق لتؤمن وهذا القرآن بين أيديها هذا القرآن العميق التأثير حتى لتكاد تسير به الجبال وتقطع به الأرض ويكلم به الموتى لما فيه من سلطان وقوة ودفعة وحيوية وينهي الحديث عن هؤلاء الذين يتطلبون القوارع والخوارق بتيئيس المؤمنين منهم وبتوجيههم إلى المثلات من قبلهم وإلى ما يحل بالمكذبين من حولهم بين الحين والحين ويقول الذين كفروا لولا أنزل عليه آية من ربه قل إن الله يضل من يشاء ويهدي إليه من أناب الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى بل لله الأمر جميعا أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد ولقد استهزى ء برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب


026-اللّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقَدِرُ وَفَرِحُواْ بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلاَّ مَتَاعٌ

الله يبسط الرزق لمن يشاء ويقدر وفرحوا بالحياة الدنيا وما الحياة الدنيا في الآخرة إلا متاع [ سورة الرعد - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ

ويقول الذين كفروا لولا أنزل عليه آية من ربه قل إن الله يضل من يشاء ويهدي إليه من أناب [ سورة الرعد - الآية 27 ]

إن الرد على طلبهم آية خارقة أن الآيات ليست هي التي تقود الناس إلى الإيمان فللإيمان دواعيه الأصيلة في النفوس وأسبابه المؤدية إليه من فعل هذه النفوس قل إن الله يضل من يشاء ويهدي إليه من أناب فالله يهدي من ينيبون إليه فالإنابة إلى الله هي التي جعلتهم أهلا لهداه والمفهوم إذن أن الذين لا ينيبون هم الذين يستأهلون الضلال فيضلهم الله فهو استعداد القلب للهدى وسعيه إليه وطلبه أما القلوب التي لا تتحرك إليه فهو عنها بعيد ثم يرسم صورة شفيفة للقلوب المؤمنة في جو من الطمأنينة والأنس والبشاشة والسلام الذين آمنوا وتطمئن قلوبهم بذكر الله تطمئن بإحساسها بالصلة بالله والأنس بجواره والأمن في جانبه وفي حماه تطمئن من قلق الوحدة وحيرة الطريق بإدراك الحكمة في الخلق والمبدأ والمصير وتطمئن بالشعور بالحماية من كل اعتداء ومن كل ضر ومن كل شر إلا بما يشاء مع الرضى بالابتلاء والصبر على البلاء وتطمئن برحمته في الهداية والرزق والستر في الدنيا والآخرة ألا بذكر الله تطمئن القلوب ذلك الاطمئنان بذكر الله في قلوب المؤمنين حقيقة عميقة يعرفها الذين خالطت بشاشة الإيمان قلوبهم فاتصلت بالله يعرفونها ولا يملكون بالكلمات أن ينقلوها إلا الآخرين الذين لم يعرفوها لأنها لا تنقل بالكلمات إنما تسري في القلب فيستروحها ويهش لها ويندى بها ويستريح إليها ويستشعر الطمأنينة والسلام ويحس أنه في هذا الوجود ليس مفردا بلا أنيس فكل ما حوله صديق إذ كل ما حوله من صنع الله الذي هو في حماه وليس أشقى على وجه هذه الأرض ممن يحرمون طمأنينة الأنس إلى الله ليس أشقى ممن ينطلق في هذه الأرض مبتوت الصلة بما حوله في الكون لأنه انفصم من العروة الوثقى التي تربطه بما حوله في الله خالق الكون ليس أشقى ممن يعيش لا يدري لم جاء ولم يذهب ولم يعاني ما يعاني في الحياة ليس أشقى ممن يسير في الأرض يوجس من كل شيء خيفة لأنه لا يستشعر الصلة الخفية بينه وبين كل شيء في هذا الوجود ليس أشقى في الحياة ممن يشق طريقه فريدا وحيدا شاردا في فلاة عليه أن يكافح وحده بلا ناصر ولا هاد ولا معين وإن هناك للحظات في الحياة لا يصمد لها بشر إلا أن يكون مرتكنا إلى الله مطمئنا إلى حماه مهما أوتي من القوة والثبات والصلابة والاعتداد ففي الحياة لحظات تعصف بهذا كله فلا يصمد لها إلا المطمئنون بالله ألا بذكر الله تطمئن القلوب هؤلاء المنيبون إلى الله المطمئنون بذكر الله يحسن الله مآبهم عنده كما أحسنوا الإنابة إليه وكما أحسنوا العمل في الحياة الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب


028-الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ

الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب [ سورة الرعد - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ

الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب [ سورة الرعد - الآية 29 ]

أنظر تفسير الآية ( 27 )


030-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ

كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمـن قل هو ربي لا إلـه إلا هو عليه توكلت وإليه متاب [ سورة الرعد - الآية 30 ]

طوبى على وزن كبرى من طاب يطيب للتفخيم والتعظيم وحسن مآب إلى الله الذي أنابوا إليه في الحياة أما أولئك الذين يطلبون آية فلم يستشعروا طمأنينة الإيمان فهم في قلق يطلبون الخوارق والمعجزات ولست أول رسول جاء لقومه بمثل ما جئت به حتى يكون الأمر عليهم غريبا فقد خلت من قبلهم الأمم وخلت من قبلهم الرسل فإذا كفروا هم فلتمض على نهجك ولتتوكل على الله كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب والعجيب أنهم يكفرون بالرحمن العظيم الرحمة الذي تطمئن القلوب بذكره واستشعار رحمته الكبرى وما عليك إلا أن تتلو عليهم الذي أوحينا إليك فلهذا أرسلناك فإن يكفروا فأعلن لهم أن اعتمادك على الله وحده وأنك تائب إليه وراجع لا تتجه إلى أحد سواه وإنما أرسلناك لتتلو عليهم هذا القرآن هذا القرآن العجيب الذي لو كان من شأن قرآن أن تسير به الجبال أو تقطع به الأرض أو يكلم به الموتى لكان في هذا القرآن من الخصائص والمؤثرات ما تتم معه هذه الخوارق والمعجزات ولكنه جاء لخطاب المكلفين الأحياء فإذا لم يستجيبوا فقد آن أن ييأس منهم المؤمنون وأن يدعوهم حتى يأتي وعد الله للمكذبين ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى بل لله الأمر جميعا أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد ولقد صنع هذا القرآن في النفوس التي تلقته وتكيفت به أكثر من تسيير الجبال وتقطيع الأرض وإحياء الموتى لقد صنع في هذه النفوس وبهذه النفوس خوارق أضخم وأبعد آثارا في أقدار الحياة بل أبعد أثرا في شكل الأرض ذاته فكم غير الإسلام والمسلمون من وجه الأرض إلى جانب ما غيروا من وجه التاريخ وإن طبيعة هذا القرآن ذاتها طبيعته في دعوته وفي تعبيره طبيعته في موضوعه وفي أدائه طبيعته في حقيقته وفي تأثيره إن طبيعة هذا القرآن لتحتوي على قوة خارقة نافذة يحسها كل من له ذوق وبصر وإدراك للكلام واستعداد لإدراك ما يوجه إليه ويوحي به والذين تلقوه وتكيفوا به سيروا ما هو أضخم من الجبال وهو تاريخ الأمم والأجيال ; وقطعوا ما هو أصلب من الأرض وهو جمود الأفكار وجمود التقاليد وأحيوا ما هو أخمد من الموتى وهو الشعوب التي قتل روحها الطغيان والأوهام والتحول الذي تم في نفوس العرب وحياتهم فنقلهم تلك النقلة الضخمة دون أسباب ظاهرة إلا فعل هذا الكتاب ومنهجه في النفوس والحياة أضخم بكثير من تحول الجبال عن رسوخها وتحول الأرض عن جمودها وتحول الموتى عن الموات بل لله الأمر جميعا وهو الذي يختار نوع الحركة وأداتها في كل حال فإذا كان قوم بعد هذا القرآن لم تتحرك قلوبهم فما أجدر المؤمنين الذي يحاولون تحريكها أن ييأسوا من القوم ; وأن يدعوا الأمر لله فلو شاء لخلق الناس باستعداد واحد للهدى فلهدى الناس جميعا على نحو


031-وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَل لِّلّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُواْ أَن لَّوْ يَشَاءُ اللّهُ

ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى بل لله الأمر جميعا أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد [ سورة الرعد - الآية 31 ]

خلقة الملائكة لو كان يريد أو لقهرهم على الهدى بأمر قدري منه ولكن لم يرد هذا ولا ذاك لأنه خلق هذا الإنسان لمهمة خاصة يعلم سبحانه أنها تقتضي خلفته على هذا النحو الذي كان فليدعوهم إذن لأمر الله وإذا كان الله قد قدر ألا يهلكهم هلاك استئصال في جيل كبعض الأقوام قبلهم فإن قارعة من عنده بعد قارعة تنزل بهم فتصيبهم بالضر والكرب وتهلك من كتب عليه منهم الهلاك أو تحل قريبا من دارهم فتروعهم وتدعهم في قلق وانتظار لمثلها ; وقد تلين بعض القلوب وتحركها وتحييها حتى يأتي وعد الله الذي أعطاهم إياه وأمهلهم إلى انتهاء أجله إن الله لا يخلف الميعاد فهو آت لا ريب فيه فملاقون فيه ما وعدوه والأمثلة حاضرة وفي مصارع الغابرين عبرة بعد الإنظار والإمهال ولقد استهزى ء برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب وهو سؤال لا يحتاج إلى جواب فلقد كان عقابا تتحدث به الأجيال الدرس الثالث نقض الشرك بالله وعذاب المشركين في مقابل نعيم المؤمنين والقضية الثانية هي قضية الشركاء وقد أثيرت في الشطر الأول من السورة كذلك وهي تثار هنا في سؤال تهكمي حين تقرن هذه الشركاء إلى الله القائم على كل نفس المجازي لها بما كسبت في الحياة وتنتهي هذه الجولة بتصوير العذاب الذي ينتظر المفترين لهذه الفرية في الدنيا والعذاب الأشق في الآخرة وفي مقابلة ما ينتظر المتقين من أمن وسلام أفمن هو قائم على كل نفس بما كسبت وجعلوا لله شركاء قل سموهم أم تنبئونه بما لا يعلم في الأرض أم بظاهر من القول بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد لهم عذاب في الحياة الدنيا ولعذاب الآخرة أشق وما لهم من الله من واق مثل الجنة التي وعد المتقون تجري من تحتها الأنهار أكلها دائم وظلها تلك عقبى الذين اتقوا وعقبى الكافرين النار والله سبحانه رقيب على كل نفس مسيطر عليها في كل حال عالم بما كسبت في السر والجهر ولكن التعبير القرآني المصور يشخص الرقابة والسيطرة والعلم في صورة حسية على طريقة القرآن صورة ترتعد لها الفرائص أفمن هو قائم على كل نفس بما كسبت فلتتصور كل نفس أن عليها حارسا قائما عليها مشرفا مراقبا يحاسبها بما كسبت ومن إنه الله فأية نفس لا ترتعد لهذه الصورة وهي في ذاتها حق إنما يجسمها التعبير للإدراك البشري الذي يتأثر بالحسيات أكثر مما يتأثر بالتجريديات


032-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُواْ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ

ولقد استهزئ برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب [ سورة الرعد - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-أَفَمَنْ هُوَ قَآئِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُواْ لِلّهِ شُرَكَاء قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لاَ يَعْلَمُ فِي الأَرْضِ أَم بِظَاهِرٍ مِّنَ الْقَوْلِ بَلْ زُيِّنَ

أفمن هو قآئم على كل نفس بما كسبت وجعلوا لله شركاء قل سموهم أم تنبئونه بما لا يعلم في الأرض أم بظاهر من القول بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد [ سورة الرعد - الآية 33 ]

أفذلك كذلك ثم يجعلون لله شركاء هنا يبدو تصرفهم مستنكرا مستغربا في ظل هذا المشهد الشاخص المرهوب وجعلوا لله شركاء الله القائم على كل نفس بما كسبت لا تفلت منه ولا تروغ قل سموهم فإنهم نكرات مجهولة وقد تكون لهم أسماء ولكن التعبير هنا ينزلهم منزلة النكرات التي لا تعرف أسماؤها أم تنبئونه بما لا يعلم في الأرض يا للتهكم أم إنكم أنتم بشر تعلمون ما لا يعلمه الله فتعلمون أن هناك آلهة في الأرض وغاب هذا عن علم الله إنها دعوى لا يجرؤون على تصورها ومع هذا فهم يقولونها بلسان الحال حين يقول الله أن ليست هناك آلهة فيدعون وجودها وقد نفاه الله أم بظاهر من القول تدعون وجودها بكلام سطحي ليس وراءه مدلول وهل قضية الألوهية من التفاهة والهزل بحيث يتناولها الناس بظاهر من القول وينتهي هذا التهكم بالتقرير الجاد الفاصل بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد فالمسألة إذن أن هؤلاء كفروا وستروا أدلة الإيمان عنهم وستروا نفوسهم عن دلائل الهدى فحقت عليهم سنة الله وصورت لهم نفوسهم أنهم على صواب وأن مكرهم وتدبيرهم ضد الدعوة حسن وجميل فصدهم هذا عن السبيل الواصل المستقيم ومن تقتضي سنة الله ضلاله لأنه سار في طريق الضلال فلن يهديه أحد لأن سنة الله لا تتوقف إذا حقت بأسبابها على العباد والنهاية الطبيعية لهذه القلوب المنتكسة هي العذاب لهم عذاب في الحياة الدنيا إن أصابتهم قارعة فيها وإن حلت قريبا من دارهم فهو الرعب والقلق والتوقع وإلا فجفاف القلب من بشاشة الإيمان عذاب وحيرة القلب بلا طمأنينة الإيمان عذاب ومواجهة كل حادث بلا إدراك للحكمة الكبرى وراء الأحداث عذاب ولعذاب الآخرة أشق ويتركه هنا بلا تحديد للتصور والتخيل بلا حدود وما لهم من الله من واق يحميهم من أخذه ومن نكاله فهم معرضون بلا وقاية لما ينزله بهم من عذاب وعلى الضفة الأخرى المتقون في مقابل وما لهم من الله من واق المتقون الذين وقوا أنفسهم بالإيمان والصلاح فهم في مأمن من العذاب بل لهم فوق الأمن الجنة التي وعدوها مثل الجنة التي وعد المتقون تجري من تحتها الأنهار أكلها دائم وظلها فهو المتاع والاسترواح ومشهد الظل الدائم والثمر الدائم مشهد تطمئن له النفس وتستريح في مقابل المشقة هناك


034-لَّهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُم مِّنَ اللّهِ مِن وَاقٍ

لهم عذاب في الحياة الدنيا ولعذاب الآخرة أشق وما لهم من الله من واق [ سورة الرعد - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-مَّثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَآئِمٌ وِظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَواْ وَّعُقْبَى الْكَافِرِينَ النَّارُ

مثل الجنة التي وعد المتقون تجري من تحتها الأنهار أكلها دآئم وظلها تلك عقبى الذين اتقوا وعقبى الكافرين النار [ سورة الرعد - الآية 35 ]

ذلك العذاب وهذه الجنة هما النهاية الطبيعية لهؤلاء وهؤلاء تلك عقبى الذين اتقوا وعقبى الكافرين النار الدرس الرابع إثبات الوحي والرسالة والوحدانية وذم إنكار الكفار ويمضي السياق مع قضية الوحي وقضية التوحيد معا يتحدث عن موقف أهل الكتاب من القرآن ومن الرسول ص ويبين للرسول أن ما أنزل عليه هو الحكم الفصل فيما جاءت به الكتب قبله وهو المرجع الأخير أثبت الله فيه ما شاء إثباته من أمور دينه الذي جاء به الرسل كافة ; ومحا ما شاء محوه مما كان فيها لانقضاء حكمته فليقف عندما أنزل عليه لا يطيع فيه أهواء أهل الكتاب في كبيرة ولا صغيرة أما الذين يطلبون منه آية فالآيات بإذن الله وعلى الرسول البلاغ والذين آتيانهم الكتاب يفرحون بما أنزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب وكذلك أنزلناه حكما عربيا ولئن اتبعت أهواءهم بعد ما جاءك من العلم ما لك من الله من ولي ولا واق ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية وما كان لرسول أن يأتي بآية إلا بإذن الله لكل أجل كتاب يمحو الله ما يشاء ويثبت وعنده أم الكتاب وإما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب إن الفريق الصادق من أهل الكتاب في الاستمساك بدينه يجد في هذا القرآن مصداق القواعد الأساسية في عقيدة التوحيد ; كما يجد الاعتراف بالديانات التي سبقته وكتبها ودرسها مع الإكبار والتقدير وتصور الآصرة الواحدة التي تربط المؤمنين بالله جميعا فمن ثم يفرحون ويؤمنون والتعبير بالفرح هنا حقيقة نفسية في القلوب الصافية وهو فرح الالتقاء على الحق وزيادة اليقين بصحة ما لديهم ومؤازرة الكتاب الجديد له ومن الأحزاب من ينكر بعضه الأحزاب من أهل الكتاب والمشركين ولم يذكر السياق هذا البعض الذي ينكرونه لأنه الغرض هو ذكر هذا الإنكار للرد عليه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب فله وحده العبادة وإليه وحده الدعوة وله وحده المآب وقد أمر الرسول ص أن يعلن منهجه في مواجهة من ينكر بعض الكتاب وهو استمساكه الكامل بكامل الكتاب الذي أنزل إليه من ربه سواء فرح به أهل الكتاب كله أم أنكر فريق منهم بعضه ذلك أن ما أنزل إليه هو الحكم الأخير نزل بلغته العربية وهو مفهوم له تماما وإليه يرجع ما دام هو حكم الله الأخير في العقيدة وكذلك أنزلناه حكما عربيا ولئن اتبعت أهواءهم بعد ما جاءك من العلم ما لك من الله من ولي ولا واق فالذي جاءك هو العلم اليقين وما يقوله الأحزاب أهواء لا تستند إلى علم أو يقين وهذا التهديد الموجه إلى الرسول ص أبلغ في تقرير هذه الحقيقة التي لا تسامح في الانحراف عنها حتى ولو كان من الرسول وحاشاه عليه الصلاة والسلام وإذا كان هناك اعتراض على بشرية الرسول فقد كان الرسل كلهم بشرا


036-وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنزِلَ إِلَيْكَ وَمِنَ الأَحْزَابِ مَن يُنكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو

والذين آتيناهم الكتاب يفرحون بما أنزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب [ سورة الرعد - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-وَكَذَلِكَ أَنزَلْنَاهُ حُكْماً عَرَبِيّاً وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ مَا جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ وَاقٍ

وكذلك أنزلناه حكما عربيا ولئن اتبعت أهواءهم بعد ما جاءك من العلم ما لك من الله من ولي ولا واق [ سورة الرعد - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَن يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللّهِ لِكُلِّ أَجَلٍ كِتَابٌ

ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية وما كان لرسول أن يأتي بآية إلا بإذن الله لكل أجل كتاب [ سورة الرعد - الآية 38 ]

ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية وإذا كان الاعتراض بأنه لم يأت بخارقة مادية فذلك ليس من شأنه إنما هو شأن الله وما كان لرسول أن يأتي بآية إلا بإذن الله وفق ما تقتضيه حكمته وعندما يشاء وإذا كان هناك خلاف جزئي بين ما أنزل على الرسول وما عليه أهل الكتاب فإن لكل فترة كتابا وهذا هو الكتاب الأخير لكل أجل كتاب يمحو الله ما يشاء ويثبت وعنده أم الكتاب فما انقضت حكمته يمحوه وما هو نافع يثبته وعنده أصل الكتاب المتضمن لكل ما يثبته وما يمحوه فعنه صدر الكتاب كله وهو المتصرف فيه حسبما تقتضي حكمته ولا راد لمشيئته ولا اعتراض وسواء أخذهم الله في حياة الرسول ص بشيء مما أوعدهم أو توفاه إليه قبل ذلك فإن هذا لا يغير من الأمر شيئا ولا يبدل من طبيعة الرسالة وطبيعة الألوهية وإما نرينك بعض الذي تعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب وفي هذا التوجيه الحاسم ما فيه من بيان طبيعة الدعوة وطبيعة الدعاة إن الدعاة إلى الله ليس عليهم إلا أن يؤدوا تكاليف الدعوة في كل مراحلها ; وليس عليهم أن يبلغوا بها إلا ما يشاؤه الله كما أنه ليس لهم أن يستعجلوا خطوات الحركة ولا أن يشعروا بالفشل والخيبة إذا رأوا قدر الله يبطيء بهم عن الغلب الظاهر والتمكين في الأرض إنهم دعاة وليسوا إلا دعاة الدرس الخامس قدرة الله المطلقة وتهديد منكري النبوة وإن يد الله القوية لبادية الآثار فيما حولهم فهي تأتي الأمم القوية الغنية حين تبطر وتكفر وتفسد فتنقص من قوتها وتنقص من ثرائها وتنقص من قدرها ; وتحصرها في رقعة من الأرض ضيقة بعد أن كانت ذات سلطان وذات امتداد وإذا حكم الله عليها بالانحسار فلا معقب لحكمه ولا بد له من النفاذ أولم يروا أنا نأتي الأرض تنقصها من أطرافها والله يحكم لا معقب لحكمه وهو سريع الحساب وليسوا هم بأشد مكرا ولا تدبيرا ولا كيدا ممن كان قبلهم فأخذهم الله وهو أحكم تدبيرا و أعظم كيدا وقد مكر الذين من قبلهم فلله المكر جميعا يعلم ما تكسب كل نفس وسيعلم الكفار لمن عقبى الدار ويختم السورة بحكاية إنكار الكفار للرسالة وقد بدأها بإثبات الرسالة فيلتقي البدء والختام ويشهد الله مكتفيا بشهادته وهو الذي عنده العلم المطلق بهذا الكتاب وبكل كتاب ويقول الذين كفروا لست مرسلا قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب وتنتهي السورة وقد طوفت بالقلب البشرى في أرجاء الكون وأرجاء النفس ووقعت عليه إيقاعات مطردة مؤثرة عميقة وتركته بعد ذلك إلى شهادة الله التي جاء بها المطلع وجاء بها الختام والتي يحسم بها كل جدل وينتهي بعدها كل كلام تعقيب على تفسير سورة الرعد وبعد ففي السورة معالم للعقيدة الإسلامية وللمنهج القرآني في عرض هذه العقيدة وكان من حق هذه المعالم أن نقف عندها في مواضعها ; لولا أننا آثرنا ألا نقطع تدفق السياق القرآني في هذه السورة بتلك الوقفات ; وأن نبقيها إلى النهاية لنقف أمامها متمهلين وقد أشرنا في أثناء استعراض السورة في سياقها إلى تلك المعالم إشارات سريعة ; فنرجو أن نقف عندها الآن وقفات أطول بقدر المستطاع والله المستعان إن افتتاح السورة وطبيعة الموضوعات التي تعالجها وكثيرا من التوجيهات فيها كل أولئك يدل دلالة واضحة على أن السورة مكية وليست مدنية كما جاء في بعض الروايات والمصاحف وأنها نزلت في فترة اشتد فيها الإعراض والتكذيب والتحدي من المشركين ; كما كثر فيها طلب الخوارق من الرسول ص واستعجال العذاب الذي ينذرهم به ; مما اقتضى حملة ضخمة تستهدف تثبيت الرسول ص ومن معه على الحق الذي أنزل إليه من ربه في وجه المعارضة والإعراض والتكذيب والتحدي ; والاستعلاء بهذا الحق والالتجاء إلى الله وحده ; وإعلان وحدانيته إلها وربا ; والثبات على هذه الحقيقة ; والاعتقاد بأنها هي وحدها الحق مهما كذب بها المشركون كما تستهدف مواجهة المشركين بدلائل هذا الحق في الكون كله وفي أنفسهم وفي التاريخ البشري وأحداثه كذلك ; مع حشد جميع هذه المؤثرات ومخاطبة الكينونة البشرية بها خطابا مؤثرا موحيا عميق الإيقاع قوي الدلالة وهذه نماذج من التوكيدات على أن هذا الكتاب هو وحده الحق ; وأن الإعراض عنه والتكذيب به والتحدي وبطء الاستجابة ووعورة الطريق كلها لا تغير شيئا من تلك الحقيقة الكبيرة تلك آيات الكتاب والذي أنزل إليك من ربك الحق ولكن أكثر الناس لا يؤمنون ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات وإن ربك لذو مغفرة للناس على ظلمهم وإن ربك لشديد العقاب ويقول الذين كفروا لولا أنزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال كذلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولو الألباب ويقول الذين كفروا لولا أنزل عليه آية من ربه قل إن الله يضل من يشاء ويهدي إليه من أناب الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب والذين آتيانهم الكتاب يفرحون بما أنزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب وكذلك أنزلناه حكما عربيا ولئن اتبعت أهواءهم بعد ما جاءك من العلم مالك من الله من ولي ولا واق وإما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب ويقول الذين كفروا لست مرسلا قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب وهكذا نلمس في هذه الطائفة من الآيات التي أوردناها طبيعة المواجهة التي كان المشركون يتحدون بها رسول الله ص ويتحدون بها هذا القرآن ; ثم دلالة هذا التحدي ودلالة التوجيه الرباني إزاءه على طبيعة الفترة التي نزلت فيها السورة من العهد المكي ومن اللمحات البارزة في التوجيه الرباني الرباني لرسول الله ص أن يجهر في مواجهة الأعراض والتكذيب والتحدي وبطء الاستجابة ووعورة الطريق بالحق الذي معه كاملا ; وهو أنه لا إله إلا الله ولا رب إلا الله ولا معبود إلا الله وأن الله هو الواحد القهار وأن الناس مردودون إليه فإما إلى جنة وإما إلى نار وهي مجموعة الحقائق التي كان ينكرها المشركون ويتحدونه فيها وألا يتبع أهواءهم فيصانعها ويترضاها بكتمان شيء من هذا الحق أو تأجيل إعلانه مع تهديده بما ينتظره من الله لو اتبع أهواءهم في شيء من هذا من بعد ما جاءه من العلم وهذه اللمحة البارزة تكشف لأصحاب الدعوة إلى الله عن طبيعة منهج هذه الدعوة التي لا يجوز لهم الاجتهاد فيها وهي أن عليهم أن يجهروا بالحقائق الأساسية في هذا الدين وألا يخفوا منها شيئا وألا يؤجلوا منها شيئا وفي مقدمة هذه الحقائق أنه لا ألوهية ولا ربوبية إلا الله ومن ثم فلا دينونة ولا طاعة ولا خضوع ولا اتباع إلا لله فهذه الحقيقة الأساسية يجب أن تعلن أيا كانت المعارضة والتحدي ; وأيا كان الإعراض من المكذبين والتولي ; وأيا كانت وعورة الطريق وأخطارها كذلك وليس من الحكمة والموعظة الحسنة إخفاء جانب من هذه الحقيقة أو تأجيله لأن الطواغيت في الأرض يكرهونه أو يؤذون الذين يعلنونه أو يعرضون بسببه عن هذا الدين أو يكيدون له وللدعاة إليه فهذا كله لا يجوز أن يجعل الدعاة إلى هذا الدين يكتمون شيئا من حقائقه الأساسية أو يؤجلونه ; ولا أن يبدأوا مثلا من الشعائر والأخلاق والسلوك والتهذيب الروحي متجنبين غضب طواغيت الأرض لو بدأوا من إعلان وحدانية الألوهية والربوبية ومن ثم توحيد الدينونة والطاعة والخضوع والاتباع لله وحده إن هذا لهو منهج الحركة بهذه العقيدة كما أراده الله سبحانه ; ومنهج الدعوة إلى الله كما سار بها سيدنا محمد ص بتوجيه من ربه فليس لداع إلى الله أن يتنكب هذا الطريق ; وليس له أن ينهج غير ذلك المنهج والله بعد ذلك متكفل بدينه وهو حسب الدعاة إلى هذا الدين وكافيهم شر الطواغيت والمنهج القرآني في الدعوة يجمع بين الحديث عن كتاب الله المتلو وهو هذا القرآن وبين كتاب الكون المفتوح ; ويجعل الكون بجملته مصدر إيحاء للكينونة البشرية ; بما فيه من دلائل شاهدة بسلطان الله وتقديره وتدبيره كما يضم إلى هذين الكتابين سجل التاريخ البشري وما يحفظه من دلائل ناطقة بالسلطان والتقدير والتدبير أيضا ويواجه الكينونة البشرية بهذا كله ويأخذ عليها أقطارها جميعا ; وهو يخاطب حسها وقلبها وعقلها جميعا وهذه السورة تحوي الكثير من النماذج الباهرة في عرض صفحات الكتاب الكوني عقب الكتاب القرآني في مواجهة الكينونة البشرية بجملتها وهذه بعض هذه النماذج آلمر تلك آيات الكتاب والذي أنزل إليك من ربك الحق ولكن أكثر الناس لا يؤمنون الله الذي رفع السماوات بغير عمد ترونها ; ثم استوى على العرش ; وسخر الشمس والقمر كل يجري لأجل مسمى يدبر الأمر يفصل الآيات لعلكم بلقاء ربكم توقنون وهو الذي مد الأرض وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشى الليل النهار إن في ذلك لآيات لقوم يتفكرون وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون يحشد السياق هذه المشاهد الكونية ليحيل الكون كله شاهدا ناطقا بسلطان الله سبحانه في الخلق والإنشاء والتقدير والتدبير ثم يعجب من أمر قوم يرون هذه الشواهد كلها ثم يستكثرون قضية البعث والنشأة الأخرى ويكذبون بالوحي من أجل أنه يقرر هذه الحقيقة القريبة القريبة في ظل تلك المشاهد العجيبة وإن تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون هو الذي يريكم البرق خوفا وطمعا وينشيء السحاب الثقال ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء يعرض هذه الصفحة من الوجود الكوني ليعجب من أمر قوم يجادلون في الله ويشركون به وهم يشاهدون آثار ربوبيته وقدرته وسلطانه ودينونة الكون له وتصريفه وتدبيره لأمر العباد فيه ; وعجز كل من عداه سبحانه عن الخلق والتدبير والتقدير وهم يجادلون في الله وهو شديد المحال له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والآصال قل من رب السماوات والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار وهكذا يستحيل الكون معرضا باهرا لدلائل القدرة وموحيات الإيمان يخاطب الفطرة بالمنطق الشامل العميق ; ويخاطب الكينونة البشرية جملة بكل ما فيها من قوى الإدراك الباطنة والظاهرة في تناسق عجيب ثم يضيف إلى صفحات الكتاب الكوني صفحات التاريخ الإنساني ; ويعرض آثار القدرة والسلطان والهيمنة والقهر والتقدير والتدبير في حياة الإنسان ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار عالم الغيب والشهادة الكبير المتعال سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال الله يبسط الرزق لمن يشاء ويقدر وفرحوا بالحياة الدنيا وما الحياة الدنيا في الآخرة إلا متاع ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد ولقد استهزى ء برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب أولم يروا أنا نأتي الأرض ننقصها من أطرافها والله يحكم لا معقب لحكمه وهو سريع الحساب وقد مكر الذين من قبلهم فلله المكر جميعا يعلم ما تكسب كل نفس وسيعلم الكفار لمن عقبى الدار وهكذا يحشد المنهج القرآني هذه الشواهد والدلائل في التاريخ البشري ; ويحيلها إلى مؤثرات وموحيات تخاطب الكينونة البشرية بجملتها في تناسق واتساق ونقف من هذا الحشد على معلم من معالم هذا المنهج في الدعوة إلى الله على بصيرة دعوة تخاطب الكينونة البشرية بجملتها ولا تخاطب فيها جانبا واحدا من قواها المدركة جانب الفكر والذهن أو جانب الإلهام والبصيرة أو جانب الحس والشعور وهذا القرآن ينبغي أن يكون هو كتاب هذه الدعوة الذي يعتمد عليه الدعاة إلى الله قبل الاتجاه إلى أي مصدر سواه والذي ينبغي لهم بعد ذلك أن يتعلموا منه كيف يدعون الناس وكيف يوقظون القلوب الغافية وكيف يحيون الأرواح الخامدة إن الذي أوحى بهذا القرآن هو الله خالق هذا الإنسان العليم بطبيعة تكوينه الخبير بدروب نفسه ومنحنياتها وكما أن الدعاة إلى الله يجب أن يتبعوا منهج الله في البدء بتقرير ألوهية الله سبحانه وربوبيته وحاكميته وسلطانه ; فإنهم كذلك يجب أن يسلكوا إلى القلوب طريق هذا القرآن في تعريف الناس بربهم الحق على ذلك النحو كيما تنتهي هذه القلوب إلى الدينونة لله وحده والاعتراف بربوبيته المتفردة وسلطانه ولتعريف الناس بربهم الحق ونفي كل شبهة شرك يعني المنهج القرآني ببيان طبيعة الرسالة وطبيعة الرسول ذلك أن انحرافات كثيرة في التصور الاعتقادي جاءت لأهل الكتاب من قبل من جراء الخلط بين طبيعة الألوهية وطبيعة النبوة وبخاصة في العقائد النصرانية حيث خلعت على عيسى عليه السلام خصائص الألوهية وخصائص الربوبية ; ودخل أتباع شتى الكنائس في متاهة من الخلافات العقيدية المذهبية بسبب ذلك الخلط المنافي للحقيقة ولم تكن عقائد النصارى وحدهم هي التي دخلت في تلك المتاهة ; فقد خبطت شتى الوثنيات في ذلك التيه ; وتصورت للنبوة صفات غامضة ; بعضها يصل بين النبوة والسحر وبعضها يصل بين النبوة والتنبؤات الكشفية وبعضها يصل بين النبوة والجن والأرواح الخفية وكثير من هذه التصورات كان يخالج الوثنية العربية من أجل هذا كان بعضهم يطلب من الرسول ص أن ينبئهم بالغيب وبعضهم كان يقترح أن يصنع لهم خوارق مادية معينة كما أنهم كانوا يرمونه ص بأنه ساحر وبأنه مجنون أي على صلة بالجن وبعضهم كان يطلب أن يكون معه ملك إلى آخر هذه المقترحات والتحديات والاتهامات التي كانت متلبسة بالتصورات الوثنية عن طبيعة النبي وطبيعة النبوة ولقد جاء هذا القرآن ليجلي الحقيقة كاملة عن طبيعة النبوة وطبيعة النبي ; وعن طبيعة الرسالة وطبيعة الرسول ; وعن حقيقة الألوهية المتمثلة في الله وحده سبحانه وحقيقة العبودية التي تشمل كل ما خلق الله وكل من خلق ; ومنهم أنبياء الله ورسله ; فهم عباد صالحون ; وليسوا خلقا آخر غير البشر ; وليس لهم من خصائص الألوهية شيء ; وليسوا على اتصال بعوالم الجن والخفاء المسحور إنما هو الوحي من الله سبحانه وليس لهم وراءه شيء من القدرة على الخوارق إلا بإذن الله حين يشاء فهم بشر من البشر وقع عليهم الاختيار وبقيت لهم بشريتهم وعبوديتهم لله سبحانه كبفية خلق الله وفي هذه السورة نماذج من تجلية طبيعة النبوة والرسالة ; وحدود النبي والرسول ; وتخليص العقول والأفكار من رواسب الوثنيات كلها ; وتحريرها من تلك الأساطير التي أفسدت عقائد أهل الكتاب من قبل ; وردتها إلى الوثنية بأوهامها وأساطيرها وقد كانت تلك التجلية تواجه تحديات المشركين الواقعية ; ولم تكن جدلا ذهنيا ولا بحثا فلسفيا ميتافيزيقيا كانت حركة تواجه الواقع وتجاهد مجاهدة واقعية ويقول الذين كفروا لولا أنزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد ويقول الذين كفروا لولا أنزل عليه آية من ربه قل إن الله يضل من يشاء ويهدي إليه من أناب وكذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية وما كان لرسول أن يأتي بآية إلا بإذن الله لكل أجل كتاب وإما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب وهكذا تتجلى طبيعة الرسالة وحدود الرسول إنما هو منذر ليس عليه إلا البلاغ وليس له إلا أن يتلو ما أوحي إليه وما كان له أن يأتي بخارقة إلا بإذن لله ثم هو عبد لله الله ربه وإليه متابه ومآبه ; وهو بشر من البشر يتزوج وينسل ; ويزاول بشريته كاملة بكل مقتضيات البشرية ; كما يزاول عبوديته لله كاملة بكل مقتضيات العبودية وبهذه النصاعة الكاملة في العقيدة الإسلامية تنتهي تلك الأوهام والأساطير المهومة في الفضاء والظلام حول طبيعة النبوة وطبيعة النبي وتخلص العقيدة من تلك التصورات المحيرة التي حفلت بها العقائد الكنسية كما حفلت بها شتى العقائد الوثنية ; والتي قضت على المسيحية منذ القرن الأول لها أن تكون إحدى العقائد الوثنية في طبيعتها وحقيقتها بعد ما كانت عقيدة سماوية على يد المسيح عليه السلام ; تجعل المسيح عبدا لله ; لا يأتي بآية إلا بإذن الله


039-يَمْحُو اللّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ

يمحو الله ما يشاء ويثبت وعنده أم الكتاب [ سورة الرعد - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-وَإِن مَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَعَلَيْنَا الْحِسَابُ

وإن ما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب [ سورة الرعد - الآية 40 ]

ولا ننتهي من هذه الوقفة قبل أن نلم بتلك اللفتة البارزة في قوله تعالى وإما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب إن هذا القول إنما يقال للنبي ص الرسول الذي أوحي إليه من ربه وكلف مخاطبة الناس بهذه العقيدة وخلاصة هذا القول إن أمر هذا الدين ليس إليه هو ومآل هذه الدعوة ليس من اختصاصه إنما عليه البلاغ وليس عليه هداية الناس فالله وحده هو الذي يملك الهداية وسواء حقق الله بعض وعده له من مصير القوم أو أدركه الأجل قبل تحقيق وعد الله فهذا أو ذاك لا يغير من طبيعة مهمته البلاغ وحسابهم بعد ذلك على الله وليس بعد هذا تجريد لطبيعة الداعية وتحديد لمهمته فواجبه محدد والأمر كله في هذه الدعوة وفي كل شيء آخر لله بذلك يتعلم الدعاة إلى الله أن يتأدبوا في حق الله إنه ليس لهم أن يستعجلوا النتائج والمصائر ليس لهم أن يستعجلوا هداية الناس ولا أن يستعجلوا وعد الله ووعيده للمهتدين وللمكذبين ليس لهم أن يقولوا لقد دعونا كثيرا فلم يستجب لنا إلا القليل ; أو لقد صبرنا طويلا فلم يأخذ الله الظالمين بظلمهم ونحن أحياء إن عليهم إلا البلاغ أما حساب الناس في الدنيا أو في الآخرة فهذا ليس من شأن العبيد إنما هو من شأن الله فينبغي تأدبا في حق الله واعترافا بالعبودية له أن يترك له سبحانه يفعل فيه ما يشاء ويختار والسورة مكية من أجل ذلك تحدد فيها وظيفة الرسول ص بالبلاغ ذلك أن الجهاد لم يكن بعد قد كتب فأما بعد ذلك فقد أمر بالجهاد بعد البلاغ وهذا ما تنبغي ملاحظته في الطبيعة الحركية لهذا الدين فالنصوص فيه نصوص حركية ; مواكبة لحركة الدعوة وواقعها ; وموجهة كذلك لحركة الدعوة وواقعها وهذا ما تغفل عنه كثرة الباحثين في هذا الدين في هذا الزمان وهم يزاولون البحث ولا يزاولون الحركة فلا يدركون من ثم مواقع النصوص القرآنية وارتباطها بالواقع الحركي لهذا الدين وكثيرون يقرأون مثل هذا النص إنما عليك البلاغ وعلينا الحساب ثم يأخذون منه أن مهمة الدعاة إلى الله تنتهي عند البلاغ فإذا قاموا بالتبليغ فقد أدوا ما عليهم أما الجهاد فلا أدري والله أين مكانه في تصور هؤلاء كما أن كثيرين يقرأون مثل هذا النص فلا يلغون به الجهاد ولكن يقيدونه دون أن يفطنوا إلى أن هذا نص مكي نزل قبل فرض الجهاد ودون أن يدركوا طبيعة ارتباط النصوص القرآنية بحركة الدعوة الإسلامية ذلك أنهم هم لا يزاولون الحركة بهذا الدين ; إنما هم يقرأونه في الأوراق وهم قاعدون وهذا الدين لا يفقهه القاعدون فما هو بدين القاعدين على أن البلاغ يظل هو قاعدة عمل الرسول وقاعدة عمل الدعاة بعده إلى هذا الدين وهذا البلاغ هو أول مراتب الجهاد فإنه متى صح واتجه إلى تبليغ الحقائق الأساسية في هذا الدين قبل الحقائق الفرعية أي متى اتجه إلى تقرير الألوهية والربوبية والحاكمية لله وحده منذ الخطوة الأولى ; واتجه إلى تعبيد الناس لله وحده وقصر دينونتهم عليه وخلع الدينونة لغيره فإن الجاهلية لا بد أن تواجه الدعاة إلى الله المبلغين التبليغ الصحيح بالإعراض والتحدي ثم بالإيذاء والمكافحة ومن ثم تجيء مرحلة الجهاد في حينها نتاجا طبيعيا للتبليغ الصحيح لا محالة وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا هذا هو الطريق وليس هنالك غيره من طريق ثم نقف من السورة أمام معلم آخر وهي تقرر كلمة الفصل في العلاقة بين اتجاه الإنسان وحركته وبين تحديد مآله ومصيره ; وتقرير أن مشيئة الله به إنما تتحقق من خلال حركته بنفسه ; وذلك مع تقرير أن كل حدث إنما يقع ويتحقق بقدر من الله خاص ومجموعة النصوص الخاصة بهذا الموضوع في السورة كافية بذاتها لجلاء النظرة الإسلامية في هذه القضية الخطيرة وهذه نماذج منها كافية إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال للذين استجابوا لربهم الحسنى والذين لم يستجيبوا له لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به أولئك لهم سوء الحساب ومأواهم جهنم وبئس المهاد قل إن الله يضل من يشاء ويهدي إليه من أناب الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد وواضح من النص الأول من هذه النصوص أن مشيئة الله في تغيير حال قوم إنما تجري وتنفذ من خلال حركة هؤلاء القوم بأنفسهم وتغيير اتجاهها وسلوكها تغييرا شعوريا وعمليا فإذا غير القوم ما بأنفسهم اتجاها وعملا غير الله حالهم وفق ما غيروا هم من أنفسهم فإذا اقتضى حالهم أن يريد الله بهم السوء مضت إرادته ولم يقف لها أحد ولم يعصمهم من الله شيء ولم يجدوا لهم من دونه وليا ولا نصيرا فأما إذا هم استجابوا لربهم وغيروا ما بأنفسهم بهذه الاستجابة فإن الله يريد بهم الحسنى ويحقق لهم هذه الحسنى في الدنيا أو في الآخرة أو فيهما جميعا فإذا لم يستجيبوا أراد بهم السوء وكان لهم سوء الحساب ولم تغن عنهم فدية إذا جاءوه غير مستجيبين يوم الحساب وواضح من النص الثاني أن الاستجابة أو عدم الاستجابة راجعة إلى اتجاههم وحركتهم ; وأن مشيئة الله بهم إنما تتحقق من خلال هذه الحركة وذلك الاتجاه أما النص الثالث فإن مطلعه يتحدث عن طلاقة مشيئة الله في إضلال من يشاء ولكن عقب النص ويهدي إليه من أناب الخ يقرر أن الله سبحانه يقضي بالهدى لمن ينيب إليه ; فيدل هذا على أنه إنما يضل من لا ينيب ومن لا يستجيب ولا يضل منيبا ولا مستجيبا وذلك وفق وعده سبحانه في قوله والذين جاهدوا فينا لنهدينهم سبلنا فهذه الهداية وذلك الإضلال هما مقتضى مشيئته سبحانه بالعباد هذه المشيئة التي تجري وتتحقق من خلال تغيير العباد ما بأنفسهم والاتجاه إلى الاستجابة أو الإعراض والنص الرابع يقرر أن الله لو شاء لهدى الناس جميعا وفي ظل مجموع النصوص يتضح أن المقصود هو أنه لو شاء سبحانه لخلق الناس باستعداد واحد للهدى أو لقهرهم على الهدى ولكنه سبحانه شاء أن يخلقهم كما خلقهم مستعدين للهدى أو للضلال ; ولم يشأ بعد ذلك أن يقهرهم على الهدى ولا أن يقهرهم على الضلال حاشاه إنما جعل مشيئته بهم تجري من خلال استجابتهم أو عدم استجابتهم لدلائل الهدى وموحيات الإيمان أما النص الخامس فيقرر أن الذين كفروا زين لهم مكرهم وصدوا عن السبيل وأخذ أمثال هذا النص بمفرده هو الذي ساق إلى الجدل المعروف في تاريخ الفكر الإسلامي حول الجبر والاختيار أما أخذه مع مجموعة النصوص كما رأينا فإنه يعطي التصور الشامل وهو أن هذا التزيين وهذا الصد عن السبيل إنما كان من جراء الكفر وعدم الاستجابة لله أي من جراء تغيير الكفار ما بأنفسهم إلى ما يقتضي أن تجري مشيئة الله فيهم بالتزيين والصد والإضلال وتبقى تكملة لا بد منها لجلاء هذا الموضوع الذي كثر فيه الجدل في جميع الملل ذلك أن اتجاه الناس بأنفسهم لا يوقع بذاته مصائرهم فهذه المصائر أحداث لا ينشئها إلا قدر الله ; وكل حادث في هذا الكون إنما ينشأ ويقع ويتحقق بقدر من الله خاص ; تتحقق به إرادته وتتم به مشيئته إنا كل شيء خلقناه بقدر وليست هنالك آلية في نظام الكون كله ولا حتمية أسباب تنشيء بذاتها آثارا فالسبب كالأثر كلاهما مخلوق بقدر وكل ما يصنعه اتجاه الناس بأنفسهم هو أن تجري مشيئة الله بهم من خلال هذا الاتجاه أما جريان هذه المشيئة وآثاره الواقعية فإنما يتحقق بقدر من الله خاص بكل حادث وكل شيء عنده بمقدار وهذا التصور كما أسلفنا عند مواجهة النص في سياق السورة يزيد من ضخامة التبعة الملقاة على هذا الكائن الإنساني ; بقدر ما يجلو من كرامته في نظام الكون كله فهو وحده المخلوق الذي تجري مشيئة الله به من خلال اتجاهه وحركته وما أثقلها من تبعة وما أعظمها كذلك من كرامة وفي السورة كلمة الفصل كذلك في دلالة الكفر وعدم الاستجابة لهذا الحق الذي جاء به هذا الدين على فساد الكينونة البشرية وتعطل أجهزة الاستقبال الفطرية فيها واختلال طبيعتها وخروجها عن سوائها فما يمكن أن تكون هناك بنية إنسانية سوية غير مطموسة ولا معطلة ولا مشوهة ; ثم يعرض عليها هذا الحق ويبين لها بالصورة التي بينها المنهج القرآني ; ثم لا تستجيب لهذا الحق بالإيمان والإسلام والفطرة الإنسانية بطبيعتها مصطلحة على هذا الحق في أعماقها ; فإذا صدت عنه فإنما يصدها صاحبها لآفة فيه تجعله يختار لنفسه غير هذا الهدى ; وتجعله بذلك مستحقا للضلال ومستحقا للعذاب كما قال الله سبحانه في السورة الأخرى ; سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغي يتخذوه سبيلا ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين وفي هذه السورة ترد أمثال هذه الآيات الدالة على طبيعة الكفر فتقرر أنه عمى وانطماس بصيرة وأن الهدى دلالة على سلامة الكينونة البشرية من هذا العمى ودلالة على سلامة القوى المدركة فيها ; وأن في صفحة هذا الكون من الدلائل ما يبين عن الحق لمن يتفكرون ولمن يعقلون أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولو الألباب الذين يوفون بعهد الله ولا ينقضون الميثاق والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية ويدرأون بالحسنة السيئة أولئك لهم عقبى الدار ويقول الذين كفروا لولا أنزل عليه آية من ربه قل إن الله يضل من يشاء ويهدي إليه من أناب الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب وهو الذي مد الأرض وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشي الليل النهار إن في ذلك لآيات لقوم يتفكرون وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون وهكذا يتقرر أن الذين لا يستجيبون لهذا الحق هم بشهادة الله سبحانه عمي وأنهم لا يتفكرون ولا يعقلون وأن الذين يستجيبون له هم أولو الألباب وهؤلاء تطمئن قلوبهم بذكر الله وتتصل بما هي عارفة له ومصطلحة عليه بفطرتها العميقة فتسكن وتستريح وإن الإنسان ليجد مصداق قول الله هذا في كل من يلقاه من الناس معرضا عن هذا الحق الذي تضمنه دين الله والذي جاء به في صورته الكاملة محمد رسول الله فإن هي إلا جبلات مؤوفة مطموسة وإن هي إلا كينونات معطلة في أهم جوانبها بحيث لا تتلقى إيقاعات هذا الوجود كله من حولها وهو يسبح بحمد ربه ; وينطق بوحدانيته وقدرته وتدبيره وتقديره وإذا كان الذين لا يؤمنون بهذا الحق عميا بشهادة الله سبحانه فإنه لا ينبغي لمسلم يزعم أنه يؤمن برسول الله ويؤمن بأن هذا القرآن وحي من عند الله لا ينبغي لمسلم يزعم هذا الزعم أن يتلقى في شأن من شؤون الحياة عن أعمى وبخاصة إذا كان هذا الشأن متعلقا بالنظام الذي يحكم حياة الإنسان ; أو بالقيم والموازين التي تقوم عليها حياته ; أو بالعادات والسلوك والتقاليد والآداب التي تسود مجتمعه وهذا هو موقفنا من نتاج الفكر غير الإسلامي بجملته فيما عدا العلوم المادية البحتة وتطبيقاتها العملية مما قصده رسول الله ص بقوله " أنتم أعلم بشؤون دنياكم " فإنه ما ينبغي قط لمسلم يعرف هدى الله ويعرف هذا الحق الذي جاء به رسول الله أن يقعد مقعد التلميذ الذي يتلقى من أي إنسان لم يستجب لهذا الهدى ولم يعلم أنه الحق فهو أعمى بشهادة الله سبحانه ولن يرد شهادة الله مسلم ثم يزعم بعد ذلك أنه مسلم إنه لا بد لنا أن نأخذ هذا الدين مأخذ الجد ; وأن نأخذ تقريراته هذه مأخذ الجزم وكل تميع في مثل هذه القضية هو تميع في العقيدة ذاتها ; إن لم يكن هو رد شهادة الله سبحانه وهو الكفر البواح في هذه الصورة وأعجب العجب أن ناسا من الناس اليوم يزعمون أنهم مسلمون ; ثم يأخذون في منهج الحياة البشرية عن فلان وفلان من الذين يقول عنهم الله سبحانه إنهم عمي ثم يظلون يزعمون بعد ذلك أنهم مسلمون إن هذا الدين جد لا يحتمل الهزل وجزم لا يحتمل التميع وحق في كل نص فيه وفي كل كلمة فمن لم يجد في نفسه هذا الجد وهذا الجزم وهذه الثقة فما أغنى هذا الدين عنه والله غني عن العالمين وما يجوز أن يثقل الواقع الجاهلي على حس مسلم حتى يتلقى من الجاهلية في منهج حياته ; وهو يعلم أن ما جاءه به محمد ص هو الحق ; وأن الذي لا يعلم أن هذا هو الحق أعمى ثم يتبع هذا الأعمى ويتلقى عنه بعد شهادة الله سبحانه وتعالى وأخيرا نقف أمام المعلم الأخير من المعالم التي تقيمها هذه السورة لهذا الدين إن هناك علاقة وثيقة بين الفساد الذي يصيب حياة البشر في هذه الأرض وبين ذلك العمى عن الحق الذي جاء من عند الله لهداية البشر إلى الحق والصلاح والخير فالذين لا يستجيبون لعهد الله على الفطرة ولا يستجيبون للحق الذي جاء من عنده ويعلمون أنه وحده الحق هم الذين يفسدون في الأرض ; كما أن الذين يعلمون أنه الحق ويستجيبون له هم الذين يصلحون في الأرض وتزكو بهم الحياة أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولو الألباب الذين يوفون بعهد الله ولا ينقضون الميثاق والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية ويدرأون بالحسنة السيئة أولئك لهم عقبى الدار والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار إن حياة الناس لا تصلح إلا بأن يتولى قيادتها المبصرون أولو الألباب الذين يعلمون أن ما أنزل إلى محمد ص هو الحق ومن ثم يوفون بعهد الله على الفطرة وبعهد الله على آدم وذريته أن يعبدوه وحده فيدينوا له وحده ولا يتلقوا عن غيره ولا يتبعوا إلا أمره ونهيه ومن ثم يصلون ما أمر الله به أن يوصل ويخشون ربهم فيخافون أن يقع منهم ما نهى عنه وما يغضبه ; ويخافون سوء الحساب فيجعلون الآخرة في حسابهم في كل خالجة وكل حركة ; ويصبرون على الاستقامة على عهد الله ذاك بكل تكاليف الاستقامة ; ويقيمون الصلاة ; وينفقون مما رزقهم الله سرا وعلانية ; ويدفعون السوء والفساد في الأرض بالصلاح والإحسان إن حياة الناس في الأرض لا تصلح إلا بمثل هذه القيادة المبصرة ; التي تسير على هدى الله وحده ; والتي تصوغ الحياة كلها وفق منهجه وهديه إنها لا تصلح بالقيادات الضالة العمياء التي لا تعلم أن ما أنزل على محمد ص هو الحق وحده ; والتي تتبع من ثم مناهج أخرى غير منهج الله الذي ارتضاه للصالحين من عباده إنها لا تصلح بالإقطاع والرأسمالية كما أنها لا تصلح بالشيوعية والاشتراكية العلمية إنها كلها من مناهج العمي الذين لا يعلمون أن ما أنزل على محمد ص هو وحده الحق الذي لا يجوز العدول عنه ولا التعديل فيه إنها لا تصلح بالثيوقراطية كما أنها لا تصلح بالديكتاتورية أو الديمقراطية فكلها سواء في كونها من مناهج العمي الذين يقيمون من أنفسهم أربابا من دون الله تضع هي مناهج الحكم ومناهج الحياة وتشرع للناس ما لم يأذن به الله ; وتعبدهم لما تشرع فتجعل دينونتهم لغير الله وآية هذا الذي نقوله استمدادا من النص القرآني هو هذا الفساد الطامي الذي يعم وجه الأرض اليوم في جاهلية القرن العشرين وهو هذه الشقوة النكدة التي تعانيها البشرية في مشارق الأرض ومغاربها سواء في ذلك أوضاع الإقطاع والرأسمالية وأوضاع الشيوعية والاشتراكية العلمية وسواء في ذلك أشكال الديكتاتورية في الحكم أو الديمقراطية إنها كلها سواء فيما تلقاه البشرية من خلالها من فساد ومن تحلل ومن شقاء ومن قلق لأنها كلها سواء من صنع العمي الذين لا يعلمون أن ما أنزل على محمد من ربه هو الحق وحده ; ولا تلتزم من ثم بعهد الله وشرعه ; ولا تستقيم في حياتها على منهجه وهديه إن المسلم يرفض بحكم إيمانه بالله وعلمه بأن ما أنزل على محمد هو الحق كل منهج للحياة غير منهج الله ; وكل مذهب اجتماعي أو اقتصادي ; وكل وضع كذلك سياسي غير المنهج الوحيد والمذهب الوحيد والشرع الوحيد الذي سنه الله وارتضاه للصالحين من عباده ومجرد الاعتراف بشرعية منهج أو وضع أو حكم من صنع غير الله هو بذاته خروج من دائرة الإسلام لله فالإسلام لله هو توحيد الدينونة له دون سواه إن هذا الاعتراف فوق أنه يخالف بالضرورة مفهوم الإسلام الأساسي فهو في الوقت ذاته يسلم الخلافة في هذه الأرض للعمي الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض فهذا الفساد في الأرض مرتبط كل الارتباط بقيادة العمي ولقد شقيت البشرية في تاريخها كله ; وهي تتخبط بين شتى المناهج وشتى الأوضاع وشتى الشرائع بقيادة أولئك العمي الذين يلبسون أردية الفلاسفة والمفكرين والمشرعين والسياسيين على مدار القرون فلم تسعد قط ; ولم ترتفع إنسانيتها قط ولم تكن في مستوى الخلافة عن الله في الأرض قط إلا في ظلال المنهج الرباني في الفترات التي فاءت فيها إلى ذلك المنهج القويم هذه بعض المعالم البارزة في هذه السورة وقفنا عندها هذه الوقفات التي لا تبلغ مداها ولكنها تشير إليها والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله إبراهيم


041-أَوَلَمْ يَرَوْاْ أَنَّا نَأْتِي الأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا وَاللّهُ يَحْكُمُ لاَ مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ

أولم يروا أنا نأتي الأرض ننقصها من أطرافها والله يحكم لا معقب لحكمه وهو سريع الحساب [ سورة الرعد - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَقَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَلِلّهِ الْمَكْرُ جَمِيعاً يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ

وقد مكر الذين من قبلهم فلله المكر جميعا يعلم ما تكسب كل نفس وسيعلم الكفار لمن عقبى الدار [ سورة الرعد - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ

ويقول الذين كفروا لست مرسلا قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب [ سورة الرعد - الآية 43 ]

أنظر تفسير الآية ( 40 )


001-الَر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ

الر كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد [ سورة ابراهيم - الآية 1 ]

ابراهيم التعريف بالسورة إبراهيم بسم الله الرحمن الرحيم هذه السورة سورة إبراهيم مكية موضوعها الأساسي هو موضوع السور المكية الغالب العقيدة في أصولها الكبيرة الوحي والرسالة والتوحيد والبعث والحساب والجزاء ولكن السياق في السورة يسلك نهجا خاصا بها في عرض هذا الموضوع وحقائقه الأصيلة نهجا مفردا يميزها كالشأن في كل سورة قرآنية عن السور غيرها يميزها بجوها وطريقة أدائها والأضواء والظلال الخاصة التي تعرض فيها حقائقها الكبرى ولون هذه الحقائق التي قد لا تفترق موضوعيا عن مثيلاتها في السور الأخرى ; ولكنها تعرض من زاوية خاصة في أضواء خاصة فتوحي إيحاءات خاصة كما تختلف مساحتها في رقعة السورة وجوها فتزيد أطرافا وتنقص أطرافا فيحسها القارئ جديدة بما وقع فيها من تجديد في اللقطات الفنية ونحن نستعمل هذا التعبير اللقطات الفنية لأنه يلاحظ في صورته المعجزة في طريقة الأداء القرآنية ويبدو أنه كان لجو السورة من اسمها نصيب إبراهيم أبو الأنبياء المبارك الشاكر الأواه المنيب وكل الظلال التي تخلعها هذه الصفات ملحوظة في جو السورة وفي الحقائق التي تبرزها وفي طريقة الأداء وفي التعبير والإيقاع ولقد تضمنت السورة عدة حقائق رئيسية في العقيدة ولكن حقيقتين كبيرتين تظللان جو السورة كلها وهما الحقيقتان المتناسقتان مع ظل إبراهيم في جو السورة حقيقة وحدة الرسالة والرسل ووحدة دعوتهم ووقفتهم أمة واحدة في مواجهة الجاهلية المكذبة بدين الله على اختلاف الأمكنة والأزمان وحقيقة نعمة الله على البشر وزيادتها بالشكر ; ومقابلة أكثر الناس لها بالجحود والكفران وبروز هاتين الحقيقتين أو هذين الظلين لا ينفي أن هناك حقائق أخرى في سياق السورة ولكن هاتين الحقيقتين تظللان جو السورة وهذا ما أردنا الإشارة إليه تبدأ السورة ببيان وظيفة الرسول وما أوتيه من كتاب فهي إخراج الناس من الظلمات إلى النور بإذن الله كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد وتختم بهذا المعنى وبالحقيقة الكبرى التي تتضمنها الرسالة حقيقة التوحيد هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولو الألباب وفي أثنائها يذكر أن موسى قد أرسل بمثل ما أرسل به محمد ص ولمثل ما أرسل به حتى في ألفاظ التعبير ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور ويذكر كذلك أن وظيفة الرسل عامة كانت هي البيان وما أرسلنا من رسول إلا بلسان قومه ليبين لهم وتتضمن إلى جانب وظيفة الرسول بيان حقيقته البشرية وهي التي تحدد وظيفته فهو مبلغ ومنذر وناصح ومبين ولكنه لا يملك أن يأتي بخارقة إلا بإذن الله وحين يشاء الله لا حين يشاء هو أو قومه ; ولا يملك كذلك أن يهدي قومه أو يضلهم فالهدى والضلال متعلقان بسنة الله التي اقتضتها مشيئته المطلقة ولقد كانت بشرية الرسل هي موضع الاعتراض من جميع الأقوام في جاهليتهم والسورة هنا تحكي قولهم مجتمعين قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا فأتونا بسلطان مبين وتحكي رد رسلهم كذلك مجتمعين قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وعلى الله فليتوكل المؤمنون ويتضمن السياق كذلك أن إخراج الناس من الظلمات إلى النور إنما يتم بإذن ربهم وكل رسول يبين لقومه فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم وبهذا وذلك تتحدد حقيقة الرسول فتتحدد وظيفته في حدود هذه الحقيقة ولا تشتبه حقيقة الرسل البشرية وصفاتهم بشيء من حقيقة الذات الإلهية وصفاتها وكذلك يتجرد توحيد الله بلا ظل من مماثلة أو مشابهة كذلك تتضمن السورة تحقق وعد الله للرسل والمؤمنين بهم إيمانا حقا تحقق ذلك الوعد في الدنيا بالنصر والاستخلاف وفي الآخرة بعذاب المكذبين ونعيم المؤمنين يصور السياق هذه الحقيقة الكبيرة في نهاية المعركة بين الرسل مجتمعين وقومهم مجتمعين في الدنيا وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا فأوحى إليهم ربهم لنهلكن الظالمين ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد واستفتحوا وخاب كل جبار عنيد ويصورها في مشاهد القيامة في الآخرة وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام وترى المجرمين يومئذ مقرنين في الأصفاد سرابيلهم من قطران وتغشى وجوههم النار ويصورها في الأمثال التي يضربها لهؤلاء وهؤلاء ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ; ويضرب الله الأمثال للناس لعلهم يتذكرون ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد فأما الحقيقتان اللتان تظللان جو السورة وتتسقان مع ظل إبراهيم أبي الأنبياء الشكور الأواه المنيب وهما حقيقة وحدة الرسالة والرسل ووحدة دعوتهم ووقفتهم أمة واحدة في مواجهة الجاهلية المكذبة وحقيقة نعمة الله على البشر كافة وعلى المختارين منهم بصفة خاصة فنفردهما هنا بالحديث فأما الحقيقة الأولى فيبرزها السياق في معرض فريد في طريقة الأداء لقد أبرزها سياق بعض السور الماضية في صورة توحيد الدعوة التي يجيء بها كل رسول فيقول كلمته لقومه ويمضي ثم يجيء رسول ورسول كلهم يقولون الكلمة ذاتها ويلقون الرد ذاته ويصيب المكذبين ما يصيبهم في الدنيا وينظر بعضهم ويمهل إلى أجل في الأرض أو إلى أجل في يوم الحساب ولكن السياق هناك كان يعرض كل رسول في مشهد كالشريط المتحرك منذ الرسالات الأولى وأقرب مثل لهذا النسق سورة الأعراف وسورة هود فأما سورة إبراهيم أبي الأنبياء فتجمع الأنبياء كلهم في صف وتجمع الجاهليين كلهم في صف وتجري المعركة بينهم في الأرض ثم لا تنتهي هنا بل تتابع خطواتها كذلك في يوم الحساب ونبصر فنشهد أمة الرسل وأمة الجاهلية في صعيد واحد على تباعد الزمان والمكان فالزمان والمكان عرضان زائلان أما الحقيقة الكبرى في هذا الكون حقيقة الإيمان والكفر فهي أضخم وأبرز من عرضي الزمان والمكان ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب قالت رسلهم أفي الله شك فاطر السماوات والأرض يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا فأتونا بسلطان مبين قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وعلى الله فليتوكل المؤمنون وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا فأوحى إليهم ربهم لنهلكن الظالمين ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد واستفتحوا وخاب كل جبار عنيد من ورائه جهنم ويسقى من ماء صديد يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ فها هنا تتجمع الأجيال من لدن نوح وتتجمع الرسل ; ويتلاشى الزمان والمكان ; وتبرز الحقيقة الكبرى حقيقة الرسالة وهي واحدة واعتراضات الجاهليين عليها وهي واحدة وحقيقة نصر الله للمؤمنين وهي واحدة وحقيقة استخلاف الله للصالحين وهي واحدة وحقيقة الخيبة والخذلان للمتجبرين وهي واحدة وحقيقة العذاب الذي ينتظرهم هناك وهي واحدة وذلك إلى التماثل بين قول الله لمحمد ص كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور وحكاية قوله لموسى عليه السلام ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور ولا تنتهي المعركة بين الكفر والإيمان هنا بل يتابع السياق خطواته بها إلى ساحة الآخرة فتبرز معالمها في مشاهد القيامة المتنوعة التي تتضمنها السورة وهذه نماذج منها وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء قالوا لو هدانا الله لهديناكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام يوم تبدل الأرض غير الأرض والسماوات وبرزوا لله الواحد القهار وترى المجرمين يومئذ مقرنين في الأصفاد سرابيلهم من قطران وتغشى وجوههم النار وهي كلها تشير إلى أنها معركة واحدة تبدأ في الدنيا وتنتهي في الآخرة وتكمل إحداهما الأخرى بلا انقطاع ولا انفصال وتكمل الأمثال التي تبدأ في الدنيا وتنتهي في الآخرة كذلك إبراز معالم المعركة بين الفريقين ونتائجها الأخيرة مثل الكلمة الطيبة كالشجرة الطيبة شجرة النبوة وشجرة الإيمان وشجرة الخير والكلمة الخبيثة كالشجرة الخبيثة شجرة الجاهلية والباطل والتكذيب والشر والطغيان وأما الحقيقة الثانية المتعلقة بالنعمة والشكر والبطر فتطبع جو السورة كله وتتناثر في سياقها يعدد الله نعمه على البشر كافة مؤمنهم وكافرهم صالحهم وطالحهم برهم وفاجرهم طائعهم وعاصيهم وإنها لرحمة من الله وسماحة وفضل أن يتيح للكافر والفاجر والعاصي نعمة في هذه الأرض كالمؤمن والبار والطائع لعلهم يشكرون ويعرض هذه النعمة في أضخم مجالي الكون وأبرزها ويضعها داخل إطار من مشاهد الوجود العظيمة الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم ; وسخر لكم الفلك لتجري في البحر بأمره وسخر لكم الأنهار وسخر لكم الشمس والقمر دائبين وسخر لكم الليل والنهار وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار وفي إرسال الرسل للناس نعمة تعدل تلك أو تربو عليها كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور والنور أجل نعم الله في الوجود والنور هنا هو النور الأكبر النور الذي يشرق به كيان الإنسان ويشرق به الوجود في قلبه وحسه وكذلك كانت وظيفة موسى في قومه ووظيفة الرسل كما بينتها السورة وفي قول الرسل مجتمعين يدعوكم ليغفر لكم من ذنوبكم والدعوة لأجل الغفران نعمة تعدل نعمة النور وهي منه قريب وفي جو الحديث عن النعمة يذكر موسى قومه بأنعم الله عليهم وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم وفي هذا الجو يذكر وعد الله للرسل فأوحى إليهم ربهم لنهلكن الظالمين ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد وهي نعمة من نعم الله الكثار الكبار ويبرز السياق حقيقة زيادة النعمة بالشكر وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد مع بيان أن الله غني عن الشكر وعن الشاكرين إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني حميد ويقرر السياق أن الإنسان في عمومه لا يشكر النعمة حق الشكر وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار ولكن الذين يتدبرون آيات الله وتتفتح لها بصائرهم يصبرون على البأساء ويشكرون على النعماء إن في ذلك لآيات لكل صبار شكور ويمثل الصبر والشكر في شخص إبراهيم في موقف خاشع وفي دعاء واجف عند بيت الله الحرام كله حمد وشكر وصبر ودعاء وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من شيء في الأرض ولا في السماء الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق إن ربي لسميع الدعاء رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب ولأن النعمة والشكر عليها والكفر بها تطبع جو السورة تجيء التعبيرات والتعليقات فيها متناسقة مع هذا الجو وارزقهم من الثمرات لعلهم يشكرون إن في ذلك لآيات لكل صبار شكور ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار اذكروا نعمة الله عليكم الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق وفي رد الأنبياء على اعتراض المكذبين بأنهم بشر يجيء ولكن الله يمن على من يشاء من عباده فيبرز منة الله تنسيقا للرد مع جو السورة كله جو النعمة والمنة والشكر والكفران وهكذا يتساوق التعبير اللفظي مع ظلال الجو العام في السورة كلها على طريقة التناسق الفني في القرآن وتنقسم السورة إلى مقطعين متماسكي الحلقات المقطع الأول يتضمن بيان حقيقة الرسالة وحقيقة الرسول ويصور المعركة بين أمة الرسل وفرقة المكذبين في الدنيا وفي الآخرة ويعقب عليها بمثل الكلمة الطيبة والكلمة الخبيثة والمقطع الثاني يتحدث عن نعم الله على البشر والذين كفروا بهذه النعمة وبطروا والذين آمنوا بها وشكروا ونموذجهم الأول هو إبراهيم ويصور مصير الظالمين الكافرين بنعمة الله في سلسلة من أعنف مشاهد القيامة وأجملها وأحفلها بالحركة والحياة ليختم السورة ختاما يتسق مع مطلعها هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولو الألباب فلنأخذ في السير مع المقطع الأول في السياق الوحدة الأولى الموضوع حقيقة الرسالة والرسول والمواجهة مع الكفار الدرس الأول حقيقة الوحي والرسالة وطبيعة القرآن ألر كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد الذين يستحبون الحياة الدنيا على الآخرة ويصدون عن سبيل الله ويبغونها عوجا أولئك في ضلال بعيد وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم ألف لام را كتاب أنزلناه إليك هذا الكتاب المؤلف من جنس هذه الأحرف كتاب أنزلناه إليك لم تنشئه أنت أنزلناه إليك لغاية لتخرج الناس من الظلمات إلى النور لتخرج هذه البشرية من الظلمات ظلمات الوهم والخرافة وظلمات الأوضاع والتقاليد وظلمات الحيرة في تيه الأرباب المتفرقة وفي اضطراب التصورات والقيم والموازين لتخرج البشرية من هذه الظلمات كلها إلى النور النور الذي يكشف هذه الظلمات يكشفها في عالم الضمير وفي دنيا التفكير ثم يكشفها في واقع الحياة والقيم والأوضاع والتقاليد والإيمان بالله نور يشرق في القلب فيشرق به هذا الكيان البشري المركب من الطينة الغليظة ومن نفخة روح الله فإذا ما خلا من إشراق هذه النفخة وإذا ما طمست فيه هذه الإشراقة استحال طينة معتمة طينة من لحم ودم كالبهيمة فاللحم والدم وحدهما من جنس طينة الأرض ومادتها لولا تلك الإشراقة التي تنتفض فيه من روح الله يرقرقها الإيمان ويجلوها ويطلقها تشف في هذا الكيان المعتم ويشف بها هذا الكيان المعتم والإيمان بالله نور تشرق به النفس فترى الطريق ترى الطريق واضحة إلى الله لا يشوبها غبش ولا يحجبها ضباب غبش الأوهام وضباب الخرافات أو غبش الشهوات وضباب الأطماع ومتى رأت الطريق سارت على هدى لا تتعثر ولا تضطرب ولا تتردد ولا تحتار والإيمان بالله نور تشرق به الحياة فإذا الناس كلهم عباد متساوون تربط بينهم آصرتهم في الله وتتمحض دينونتهم له دون سواه فلا ينقسمون إلى عبيد وطغاة وتربطهم بالكون كله رابطة المعرفة معرفة الناموس المسير لهذا الكون وما فيه ومن فيه فإذا هم في سلام مع الكون وما فيه ومن فيه والإيمان بالله نور نور العدل ونور الحرية ونور المعرفة ونور الأنس بجوار الله والاطمئنان إلى عدله ورحمته وحكمته في السراء والضراء ذلك الاطمئنان الذي يستتبع الصبر في الضراء والشكر في السراء على نور من إدراك الحكمة في البلاء والإيمان بالله وحده إلها وربا منهج حياة كامل لا مجرد عقيدة تغمر الضمير وتسكب فيه النور منهج حياة يقوم على قاعدة العبودية لله وحده والدينونة لربوبيته وحده والتخلص من ربوبيات العبيد والاستعلاء على حاكمية العبيد وفي هذا المنهج من المواءمة مع الفطرة البشرية ومع الحاجات الحقيقية لهذه الفطرة ما يملأ الحياة سعادة ونور وطمأنينة وراحة كما أن فيه من الاستقرار والثبات عاصما من التقلبات والتخبطات التي تتعرض لها المجتمعات التي تخضع لربوبية العبيد وحاكمية العبيد ومناهج العبيد في السياسة والحكم وفي الاقتصاد والاجتماع وفي الخلق والسلوك وفي العادات والتقاليد وذلك فوق صيانة هذا المنهج للطاقة البشرية أن تبذل في تأليه العبيد والطبل والزمر للطواغيت وإن وراء هذا التعبير القصير لتخرج الناس من الظلمات إلى النور لآفاقا بعيدة لحقائق ضخمة عميقة في عالم العقل والقلب وفي عالم الحياة والواقع لا يبلغها التعبير البشري ولكنه يشير لتخرج الناس من الظلمات إلى النور بإذن ربهم فليس في قدرة الرسول إلا البلاغ وليس من وظيفته إلا البيان أما إخراج الناس من الظلمات إلى النور فإنما يتحقق بإذن الله وفق سنته التي ارتضتها مشيئته وما الرسول إلا رسول لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد فالصراط بدل من النور وصراط الله طريقه وسنته وناموسه الذي يحكم الوجود وشريعته التي تحكم الحياة والنور يهدي إلى هذا الصراط أو النور هو الصراط وهو أقوى في المعنى فالنور المشرق في ذات النفس هو المشرق في ذات الكون هو السنة هو الناموس هو الشريعة والنفس التي تعيش في هذا النور لا تخطيء الإدراك ولا تخطيء التصور ولا تخطيء السلوك فهي على صراط مستقيم صراط العزيز الحميد مالك القوة القاهر المسيطر المحمود المشكور والقوة تبرز هنا لتهديد من يكفرون والحمد يبرز لتذكير من يشكرون ثم يعقبها التعريف بالله سبحانه إنه مالك ما في السماوات وما في الأرض الغني عن الناس المسيطر على الكون وما فيه ومن فيه الله الذي له ما في السماوات وما في الأرض فمن خرج واهتدى فذاك ولا يذكر عنه شيئا هنا إنما يمضي السياق إلى تهديد الكافرين ينذرهم بالويل من عذاب شديد جزاء كفرهم هذه النعمة نعمة إرسال الرسول بالكتاب ليخرجهم من الظلمات إلى النور وهي النعمة الكبرى التي لا يقوم لها شكر إنسان فكيف بالكفران وويل للكافرين من عذاب شديد ثم يكشف عن صفة تحمل معنى العلة لكفر الكافرين بنعمة الله التي يحملها رسوله الكريم الذين يستحبون الحياة الدنيا على الآخرة ويصدون عن سبيل الله ويبغونها عوجا أولئك في ضلال بعيد فاستحباب الحياة الدنيا على الآخرة يصطدم بتكاليف الإيمان ; ويتعارض مع الاستقامة على الصراط وليس الأمر كذلك حين تستحب الآخرة لأنه عندئذ تصلح الدنيا ويصبح المتاع بها معتدلا ويراعى فيه وجه الله فلا يقع التعارض بين استحباب الآخرة ومتاع هذه الحياة إن الذين يوجهون قلوبهم للآخرة لا يخسرون متاع الحياة الدنيا كما يقوم في الأخيلة المنحرفة فصلاح الآخرة في الإسلام يقتضي صلاح هذه الدنيا والإيمان بالله يقتضي حسن الخلافة في الأرض وحسن الخلافة في الأرض هو استعمارها والتمتع بطيباتها إنه لا تعطيل للحياة في الإسلام انتظارا للآخرة ولكن تعمير للحياة بالحق والعدل والاستقامة ابتغاء رضوان الله وتمهيدا للآخرة هذا هو الإسلام فأما الذين يستحبون الحياة الدنيا على الآخرة فلا يملكون أن يصلوا إلى غاياتهم من الاستئثار بخيرات الأرض ومن الكسب الحرام ومن استغلال الناس وغشهم واستعبادهم لا يملكون أن يصلوا إلى غاياتهم هذه في نور الإيمان بالله وفي ظل الاستقامة على هداه ومن ثم يصدون عن سبيل الله يصدون أنفسهم ويصدون الناس ويبغونها عوجا لا استقامة فيها ولا عدالة وحين يفلحون في صد أنفسهم وصد غيرهم عن سبيل الله وحين يتخلصون من استقامة سبيله وعدالتها فعندئذ فقط يملكون أن يظلموا وأن يطغوا وأن


002-اللّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَوَيْلٌ لِّلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ

الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد [ سورة ابراهيم - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً أُوْلَـئِكَ فِي ضَلاَلٍ بَعِيدٍ

الذين يستحبون الحياة الدنيا على الآخرة ويصدون عن سبيل الله ويبغونها عوجا أولـئك في ضلال بعيد [ سورة ابراهيم - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ

وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم [ سورة ابراهيم - الآية 4 ]

يغشوا وأن يخدعوا وأن يغروا الناس بالفساد فيتم لهم الحصول على ما يبغونه من الاستئثار بخيرات الأرض والكسب الحرام والمتاع المرذول والكبرياء في الأرض وتعبيد الناس بلا مقاومة ولا استنكار إن منهج الإيمان ضمانة للحياة وضمانة للأحياء من أثرة الذين يستحبون الحياة الدنيا على الآخرة واستئثارهم بخيرات هذه الحياة وما أرسلنا من رسول إلا بلسان قومه ليبين لهم وهذه نعمة شاملة للبشر في كل رسالة فلكي يتمكن الرسول من إخراج الناس من الظلمات إلى النور بإذن ربهم لم يكن بد من أن يرسل بلغتهم ليبين لهم وليفهموا عنه فتتم الغاية من الرسالة وقد أرسل النبي ص بلسان قومه وإن كان رسولا إلى الناس كافة لأن قومه هم الذين سيحملون رسالته إلى كافة البشر وعمره ص محدود وقد أمر ليدعو قومه أولا حتى تخلص الجزيرة العربية للإسلام ومن ثم تكون مهدا يخرج منه حملة رسالة محمد إلى سائر بقاع الأرض والذي حدث بالفعل وهو من تقدير الله العليم الخبير أن اختير الرسول إلى جوار ربه عند انتهاء الإسلام إلى آخر حدود الجزيرة وبعث جيش أسامة إلى أطراف الجزيرة الذي توفي الرسول ص ولم يتحرك بعد وحقيقة إن الرسول قد بعث برسائله إلى خارج الجزيرة يدعو إلى الإسلام تصديقا لرسالته إلى الناس كافة ولكن الذي قدره الله له والذي يتفق مع طبيعة العمر البشري المحدود أن يبلغ الرسول ص قومه بلسانهم وأن تتم رسالته إلى البشر كافة عن طريق حملة هذه الرسالة إلى الأصقاع وقد كان فلا تعارض بين رسالته للناس كافة ورسالته بلسان قومه في تقدير الله وفي واقع الحياة وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء إذ تنتهي مهمة الرسول كل رسول عند البيان أما ما يترتب عليه من هدى ومن ضلال فلا قدرة له عليه وليس خاضعا لرغبته إنما هو من شأن الله وضع له سنة ارتضتها مشيئته المطلقة فمن سار على درب الضلال ضل ومن سار على درب الهدى وصل هذا وذلك يتبع مشيئة الله التي شرعت سنته في الحياة وهو العزيز الحكيم القادر على تصريف الناس والحياة يصرفهم بحكمة وتقدير فليست الأمور متروكة جزافا بلا توجيه ولا تدبير الدرس الثاني طرف من قصة موسى مع بني إسرائيل وكذلك كانت رسالة موسى بلسان قومه ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله إن في ذلك لآيات لكل صبار شكور وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد وقال موسى إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني حميد والتعبير يوحد بين صيغة الأمر الصادر لموسى والصادر لمحمد عليهما صلاة الله وسلامه تمشيا مع نسق الأداء في السورة وقد تحدثنا عنه آنفا فإذا الأمر هناك لتخرج الناس من الظلمات إلى النور والأمر هنا أن أخرج قومك من الظلمات إلى النور الأولى للناس كافة والثانية لقوم موسى خاصة ولكن الغاية واحدة أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله وكل الأيام أيام الله ولكن المقصود هنا أن يذكرهم بالأيام التي يبدو فيها للبشر أو لجماعة منهم أمر بارز أو خارق بالنعمة أو بالنقمة ; كما سيجيء في حكاية تذكير موسى لقومه وقد ذكرهم بأيام لهم وأيام لأقوام نوح وعاد وثمود والذين من بعدهم فهذه هي الأيام إن في ذلك لآيات لكل صبار شكور ففي هذه الأيام ما هو بؤسى فهو آية للصبر وفيها ما هو نعمى فهو آية للشكر والصبار الشكور هو الذي يدرك هذه الآيات ويدرك ما وراءها ويجد فيها عبرة له وعظة ; كما يجد فيها تسرية وتذكيرا وراح موسى يؤدي رسالته ويذكر قومه وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم إنه يذكرهم بنعمة الله عليهم نعمة النجاة من سوء العذاب الذي كانوا يلقونه من آل فرعون يسامونه سوما أي يوالون به ويتابعون فلا يفتر عنهم ولا ينقطع ومن ألوانه البارزة تذبيح الذكور من الأولاد واستحياء الإناث منعا لتكاثر القوة المانعة فيهم واستبقاء لضعفهم وذلهم فإنجاء الله لهم من هذه الحال نعمة تذكر وتذكر لتشكر وفي ذلكم بلاء من ربكم عظيم بلاء بالعذاب أولا لامتحان الصبر والتماسك والمقاومة والعزم على الخلاص والعمل له فليس الصبر هو احتمال الذل والعذاب وكفى ولكن الصبر هو احتمال العذاب بلا تضعضع ولا هزيمة روحية واستمرار العزم على الخلاص والاستعداد للوقوف في وجه الظلم والطغيان وإلا فما فهو صبر مشكور ذلك الاستسلام للذل والهوان وبلاء بالنجاة ثانيا لامتحان الشكر والاعتراف بنعمة الله والاستقامة على الهدى في مقابل النجاة ويمضي موسى في البيان لقومه بعد ما ذكرهم بأيامه ووجههم إلى الغاية من العذاب والنجاة وهي الصبر للعذاب والشكر للنجاة يمضي ليبين لهم ما رتبه الله جزاء على الشكر والكفران وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد ونقف نحن أمام هذه الحقيقة الكبيرة حقيقة زيادة النعمة بالشكر والعذاب الشديد على الكفر نقف نحن أمام هذه الحقيقة تطمئن إليها قلوبنا أول وهلة لأنها وعد من الله صادق فلا بد أن يتحقق


005-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللّهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ

ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله إن في ذلك لآيات لكل صبار شكور [ سورة ابراهيم - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ أَنجَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي

وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم [ سورة ابراهيم - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِن كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ

وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد [ سورة ابراهيم - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-وَقَالَ مُوسَى إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللّهَ لَغَنِيٌّ حَمِيدٌ

وقال موسى إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني حميد [ سورة ابراهيم - الآية 8 ]

على أية حال فإذا أردنا أن نرى مصداقها في الحياة ونبحث عن أسبابه المدركة لنا فإننا لا نبعد كثيرا في تلمس الأسباب إن شكر النعمة دليل على استقامة المقاييس في النفس البشرية فالخير يشكر لأن الشكر هو جزاؤه الطبيعي في الفطرة المستقيمة هذه واحدة والأخرى أن النفس التي تشكر الله على نعمته تراقبه في التصرف بهذه النعمة بلا بطر وبلا استعلاء على الخلق وبلا استخدام للنعمة في الأذى والشر والدنس والفساد وهذه وتلك مما يزكي النفس ويدفعها للعمل الصالح وللتصرف الصالح في النعمة بما ينميها ويبارك فيها ; ويرضي الناس عنها وعن صاحبها فيكونون له عونا ; ويصلح روابط المجتمع فتنمو فيه الثروات في أمان إلى آخر الأسباب الطبيعية الظاهرة لنا في الحياة وإن كان وعد الله بذاته يكفي لاطمئنان المؤمن أدرك الأسباب أو لم يدركها فهو حق واقع لأنه وعد الله والكفر بنعمة الله قد يكون بعدم شكرها أو بإنكار أن الله واهبها ونسبتها إلى العلم والخبرة والكد الشخصي والسعي كأن هذه الطاقات ليست نعمة من نعم الله وقد يكون بسوء استخدامها بالبطر والكبر على الناس واستغلالها للشهوات والفساد وكله كفر بنعمة الله والعذاب الشديد قد يتضمن محق النعمة عينا بذهابها أو سحق آثارها في الشعور فكم من نعمة تكون بذاتها نقمة يشقى بها صاحبها ويحسد الخالين وقد يكون عذابا مؤجلا إلى أجله في الدنيا أو في الآخرة كما يشاء الله ولكنه واقع لأن الكفر بنعمة الله لا يمضي بلا جزاء ذلك الشكر لا تعود على الله عائدته وهذا الكفر لا يرجع على الله أثره فالله غني بذاته محمود بذاته لا بحمد الناس وشكرهم على عطاياه وقال موسى إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني حميد إنما هو صلاح الحياة يتحقق بالشكر ونفوس الناس تزكو بالاتجاه إلى الله وتستقيم بشكر الخير وتطمئن إلى الاتصال بالمنعم فلا تخشى نفاذ النعمة وذهابها ولا تذهب حسرات وراء ما ينفق أو يضيع منها فالمنعم موجود والنعمة بشكره تزكو وتزيد الدرس الثالث الصراع بين الرسل وأعدائهم والنهاية السوداء لكل جبار عنيد ويستمر موسى في بيانه وتذكيره لقومه ولكنه يتوارى عن المشهد لتبرز المعركة الكبرى بين أمة الأنبياء والجاهليات المكذبة بالرسل والرسالات وذلك من بدائع الأداء في القرآن لإحياء المشاهد ونقلها من حكاية تروى إلى مشهد ينظر ويسمع وتتحرك فيه الشخوص وتتجلى فيه السمات والانفعالات والآن إلى الساحة الكبرى التي يتلاشى فيها الزمان والمكان ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب هذا التذكير من قول موسى ولكن السياق منذ الآن يجعل موسى يتوارى ليستمر في عرض قصة الرسل والرسالات في جميع أزمانها قصة الرسل والرسالات وحقيقتها في مواجهة الجاهلية وعاقبة المكذبين بها


009-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِن قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللّهُ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرَدُّواْ أَيْدِيَهُمْ

ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب [ سورة ابراهيم - الآية 9 ]

على اختلاف الزمان والمكان وكأن موسى راوية يبدأ بالإشارة إلى أحداث الرواية الكبرى ثم يدع أبطالها يتحدثون بعد ذلك ويتصرفون وهي طريقة من طرق العرض للقصة في القرآن تحول القصة المحكية إلى رواية حية كما أسلفنا وهنا نشهد الرسل الكرام في موكب الإيمان يواجهون البشرية متجمعة في جاهليتها حيث تتوارى الفواصل بين أجيالها وأقوامها وتبرز الحقائق الكبرى مجردة عن الزمان والمكان كما هي في حقيقة الوجود خلف حواجز الزمان والمكان ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله فهم كثير إذن وهناك غير من جاء ذكرهم في القرآن ما بين ثمود وقوم موسى والسياق هنا لا يعني بتفصيل أمرهم فهناك وحدة في دعوة الرسل ووحدة فيما قوبلت به جاءتهم رسلهم بالبينات الواضحات التي لا يلتبس أمرها على الإدراك السليم فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به ; وإنا لفي شك مما تدعوننا إليه مريب ردوا أيديهم في أفواههم كما يفعل من يريد تمويج الصوت ليسمع عن بعد بتحريك كفه أمام فمه وهو يرفع صوته ذهابا وإيابا فيتموج الصوت ويسمع يرسم السياق هذه الحركة التي تدل على جهرهم بالتكذيب والشك وإفحاشهم في هذا الجهر وإتيانهم بهذه الحركة الغليظة التي لا أدب فيها ولا ذوق إمعانا منهم في الجهر بالكفر ولما كان الذي يدعوهم إليه رسلهم هو الاعتقاد بألوهية الله وحده وربوبيته للبشر بلا شريك من عباده فإن الشك في هذه الحقيقة الناطقة التي تدركها الفطرة وتدل عليها آيات الله المبثوثة في ظاهر الكون المتجلية في صفحاته يبدو مستنكرا قبيحا وقد استنكر الرسل هذا الشك والسماوات والأرض شاهدان قالت رسلهم أفي الله شك فاطر السماوات والأرض أفي الله شك والسماوات والأرض تنطقان للفطرة بأن الله أبدعهما إبداعا وأنشأهما إنشاء قالت رسلهم هذا القول لأن السماوات والأرض آيتان هائلتان بارزتان فمجرد الإشارة إليهما يكفي ويرد الشارد إلى الرشد سريعا ولم يزيدوا على الإشارة شيئا لأنها وحدها تكفي ; ثم أخذوا يعددون نعم الله على البشر في دعوتهم إلى الإيمان وفي إمهالهم إلى أجل يتدبرون فيه ويتقون العذاب أفي الله شك فاطر السماوات والأرض يدعوكم ليغفر لكم من ذنوبكم والدعوة أصلا دعوة إلى الإيمان المؤدي إلى المغفرة ولكن السياق يجعل الدعوة مباشرة للمغفرة لتتجلى نعمة الله ومنته وعندئذ يبدو عجيبا أن يدعى قوم إلى المغفرة فيكون هذا تلقيهم للدعوة يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى فهو سبحانه مع الدعوة للمغفرة لا يعجلكم بالإيمان فور الدعوة ولا يأخذكم بالعذاب فور التكذيب إنما يمن عليكم منة أخرى فيؤخركم إلى أجل مسمى إما في هذه الدنيا وإما إلى يوم الحساب ترجعون فيه إلى نفوسكم وتتدبرون آيات الله وبيان رسلكم وهي رحمة وسماحة تحسبان في باب النعم فهل هذا هو جواب دعوة الله الرحيم المنان


010-قَالَتْ رُسُلُهُمْ أَفِي اللّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُّسَـمًّى قَالُواْ إِنْ أَنتُمْ إِلاَّ بَشَرٌ

قالت رسلهم أفي الله شك فاطر السماوات والأرض يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسـمى قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آبآؤنا فأتونا بسلطان مبين [ سورة ابراهيم - الآية 10 ]

هنا يرجع القوم في جهالتهم إلى ذلك الاعتراض الجهول قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا وبدلا من أن يعتز البشر باختيار الله لواحد منهم ليحمل رسالته فإنهم لجهالتهم ينكرون هذا الاختيار ويجعلونه مثار ريبة في الرسل المختارين ; ويعللون دعوة رسلهم لهم بأنها رغبة في تحويلهم عما كان يعبد آباؤهم ولا يسألون أنفسهم لماذا يرغب الرسل في تحويلهم وبطبيعة الجمود العقلي الذي تطبعه الوثنيات في العقول لا يفكرون فيما كان يعبد آباؤهم ما قيمته ما حقيقته ماذا يساوي في معرض النقد والتفكير وبطبيعة الجمود العقلي كذلك لا يفكرون في الدعوة الجديدة إنما يطلبون خارقة ترغمهم على التصديق فأتونا بسلطان مبين ويرد الرسل لا ينكرون بشريتهم بل يقررونها ولكنهم يوجهون الأنظار إلى منة الله في اختيار رسل من البشر وفي منحهم ما يؤهلهم لحمل الأمانة الكبرى قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده ويذكر السياق لفظ يمن تنسيقا للحوار مع جو السورة جو الحديث عن نعم الله ومنها هذه المنة على من يشاء من عباده وهي منة ضخمة لا على أشخاص الرسل وحدهم ولكن كذلك على البشرية التي تشرف بانتخاب أفراد منها لهذه المهمة العظمى مهمة الاتصال والتلقي من الملأ الأعلى وهي منة على البشرية بتذكير الفطرة التي ران عليها الركام لتخرج من الظلمات إلى النور ; ولتتحرك فيها أجهزة الاستقبال والتلقي فتخرج من الموت الراكد إلى الحياة المتفتحة ثم هي المنة الكبرى على البشرية بإخراج الناس من الدينونة للعباد إلى الدينونة لله وحده بلا شريك ; واستنقاذ كرامتهم وطاقتهم من الذل والتبدد في الدينونة للعبيد الذل الذي يحني هامة إنسان لعبد مثله والتبدد الذي يسخر طاقة إنسان لتأليه عبد مثله فأما حكاية الإتيان بسلطان مبين وقوة خارقة فالرسل يبينون لقومهم أنها من شأن الله ليفرقوا في مداركهم المبهمة المظلمة بين ذات الله الإلهية وذواتهم هم البشرية وليمحصوا صورة التوحيد المطلق الذي لا يلتبس بمشابهة في ذات ولا صفة وهي المتاهة التي تاهت فيها الوثنيات كما تاهت فيها التصورات الكنسية في المسيحية عندما تلبست بالوثنيات الإغريقية والرومانية والمصرية والهندية وكانت نقطة البدء في المتاهة هي نسبة الخوارق إلى عيسى عليه السلام بذاته واللبس بين ألوهية الله وعبودية عيسى عليه السلام وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وما نعتمد على قوة غير قوته وعلى الله فليتوكل المؤمنون يطلقها الرسل حقيقة دائمة فعلى الله وحده يتوكل المؤمن لا يتلفت قلبه إلى سواه ولا يرجو عونا إلا منه ولا يرتكن إلا إلى حماه ثم يواجهون الطغيان بالإيمان ويواجهون الأذى بالثبات ; ويسألون للتقرير والتوكيد وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون وما لنا ألا نتوكل على الله وقد هدانا سبلنا إنها كلمة المطمئن إلى موقفه وطريقه المالئ يديه من وليه وناصره المؤمن بأن الله الذي يهدي السبيل لا بد


011-قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَـكِنَّ اللّهَ يَمُنُّ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَن نَّأْتِيَكُم بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللّهِ وَعلَى

قالت لهم رسلهم إن نحن إلا بشر مثلكم ولـكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وعلى الله فليتوكل المؤمنون [ سورة ابراهيم - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَمَا لَنَا أَلاَّ نَتَوَكَّلَ عَلَى اللّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ

وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون [ سورة ابراهيم - الآية 12 ]

أن ينصر وأن يعين وماذا يهم حتى ولو لم يتم في الحياة الدنيا نصر إذا كان العبد قد ضمن هداية السبيل والقلب الذي يحس أن يد الله سبحانه تقود خطاه وتهديه السبيل هو قلب موصول بالله لا يخطئ الشعور بوجوده سبحانه وألوهيته القاهرة المسيطرة ; وهو شعور لا مجال معه للتردد في المضي في الطريق أيا كانت العقبات في الطريق وأيا كانت قوى الطاغوت التي تتربص في هذا الطريق ومن ثم هذا الربط في رد الرسل صلوات الله وسلامه عليهم بين شعورهم بهداية الله لهم وبين توكلهم عليه في مواجهة التهديد السافر من الطواغيت ; ثم إصرارهم على المضي في طريقهم في وجه هذا التهديد وهذه الحقيقة حقيقة الارتباط في قلب المؤمن بين شعوره بهداية الله وبين بديهية التوكل عليه لا تستشعرها إلا القلوب التي تزاول الحركة فعلا في مواجهة طاغوت الجاهلية ; والتي تستشعر في أعماقها يد الله سبحانه وهي تفتح لها كوى النور فتبصر الآفاق المشرقة وتستروح أنسام الإيمان والمعرفة وتحس الأنس والقربى وحينئذ لا تحفل بما يتوعدها به طواغيت الأرض ; ولا تملك أن تستجيب للإغراء ولا للتهديد ; وهي تحتقر طواغيت الأرض وما في أيديهم من وسائل البطش والتنكيل وماذا يخاف القلب الموصول بالله على هذا النحو وماذا يخيفه من أولئك العبيد وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا لنصبرن لا نتزحزح ولا نضعف ولا نتراجع ولا نهن ; ولا نتزعزع ولا نشك ولا نفرط ولا نحيد وعلى الله فليتوكل المتوكلون وهنا يسفر الطغيان عن وجهه لا يجادل ولا يناقش ولايفكر ولا يتعقل لأنه يحس بهزيمته أمام انتصار العقيدة فيسفر بالقوة المادية الغليظة التي لا يملك غيرها المتجبرون وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا هنا تتجلى حقيقة المعركة وطبيعتها بين الإسلام والجاهلية إن الجاهلية لا ترضى من الإسلام أن يكون له كيان مستقل عنها ولا تطيق أن يكون له وجود خارج عن وجودها وهي لا تسالم الإسلام حتى لو سالمها فالإسلام لا بد أن يبدو في صورة تجمع حركي مستقل بقيادة مستقلة وولاء مستقل وهذا ما لا تطيقه الجاهلية لذلك لا يطلب الذين كفروا من رسلهم مجرد أن يكفوا عن دعوتهم ; ولكن يطلبون منهم أن يعودوا في ملتهم وأن يندمجوا في تجمعهم الجاهلي وأن يذوبوا في مجتمعهم فلا يبقى لهم كيان مستقل وهذا ما تأباه طبيعة هذا الدين لأهله وما يرفضه الرسل من ثم ويأبونه فما ينبغي لمسلم أن يندمج في التجمع الجاهلي مرة أخرى وعندما تسفر القوة الغاشمة عن وجهها الصلد لا يبقى مجال لدعوة ولا يبقى مجال لحجة ; ولا يسلم الله الرسل إلى الجاهلية إن التجمع الجاهلي بطبيعة تركيبه العضوي لا يسمح لعنصر مسلم أن يعمل من داخله إلا أن يكون عمل المسلم وجهده وطاقته لحساب التجمع الجاهلي ولتوطيد جاهليته والذين يخيل إليهم أنهم قادرون على العمل لدينهم من خلال التسرب في المجتمع الجاهلي والتميع في تشكيلاته وأجهزته هم ناس لا يدركون الطبيعة العضوية للمجتمع هذه الطبيعة التي ترغم كل فرد داخل المجتمع أن يعمل لحساب هذا المجتمع


013-وَقَالَ الَّذِينَ كَفَرُواْ لِرُسُلِهِمْ لَنُخْرِجَنَّـكُم مِّنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ

وقال الذين كفروا لرسلهم لنخرجنـكم من أرضنا أو لتعودن في ملتنا فأوحى إليهم ربهم لنهلكن الظالمين [ سورة ابراهيم - الآية 13 ]

ولحساب منهجه وتصوره لذلك يرفض الرسل الكرام أن يعودوا في ملة قومهم بعد إذ نجاهم الله منها وهنا تتدخل القوة الكبرى فتضرب ضربتها المدمرة القاضية التي لا تقف لها قوة البشر المهازيل وإن كانوا طغاة متجبرين فأوحى إليهم ربهم لنهلكن الظالمين ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد ولا بد أن ندرك أن تدخل القوة الكبرى للفصل بين الرسل وقومهم إنما يكون دائما بعد مفاصلة الرسل لقومهم بعد أن يرفض المسلمون أن يعودوا إلى ملة قومهم بعد إذ نجاهم الله منها وبعد أن يصروا على تميزهم بدينهم وبتجمعهم الإسلامي الخاص بقيادته الخاصة وبعد أن يفاصلوا قومهم على أساس العقيدة فينقسم القوم الواحد إلى أمتين مختلفتين عقيدة ومنهجا وقيادة وتجمعا عندئذ تتدخل القوة الكبرى لتضرب ضربتها الفاصلة ولتدمر على الطواغيت الذين يتهددون المؤمنين ولتمكن للمؤمنين في الأرض ولتحقق وعد الله لرسله بالنصر والتمكين ولا يكون هذا التدخل أبدا والمسلمون متميعون في المجتمع الجاهلي عاملون من خلال أوضاعه وتشكيلاته غير منفصلين عنه ولا متميزين بتجمع حركي مستقل وقيادة إسلامية مستقلة فأوحى إليهم ربهم لنهلكن الظالمين نون العظمة ونون التوكيد كلتاهما ذات ظل وإيقاع في هذا الموقف الشديد لنهلكن المتجبرين المهددين المشركين الظالمين لأنفسهم وللحق وللرسل وللناس بهذا التهديد ولنسكننكم الأرض من بعدهم لا محاباة ولا جزافا إنما هي السنة الجارية العادلة ذلك لمن خاف مقامي وخاف وعيد ذلك الإسكان والاستخلاف لمن خاف مقامي فلم يتطاول ولم يتعال ولم يستكبر ولم يتجبر وخاف وعيد فحسب حسابه واتقى أسبابه فلم يفسد في الأرض ولم يظلم في الناس فهو من ثم يستحق الاستخلاف ويناله باستحقاق وهكذا تلتقي القوة الصغيرة الهزيلة قوة الطغاة الظالمين بالقوة الجبارة الطامة قوة الجبار المهيمن المتكبر فقد انتهت مهمة الرسل عند البلاغ المبين والمفاصلة التي تميز المؤمنين من المكذبين ووقف الطغاة المتجبرون بقوتهم الهزيلة الضئيلة في صف ووقف الرسل الداعون المتواضعون ومعهم قوة الله سبحانه في صف ودعا كلاهما بالنصر والفتح وكانت العاقبة كما يجب أن تكون واستفتحوا وخاب كل جبار عنيد من ورائه جهنم ويسقى من ماء صديد يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ والمشهد هنا عجيب إنه مشهد الخيبة لكل جبار عنيد مشهد الخيبة في هذه الأرض ولكنه يقف هذا الموقف ومن ورائه تخايل جهنم وصورته فيها وهو يسقى من الصديد السائل من الجسوم يسقاه بعنف فيتجرعه غصبا وكرها ولا يكاد يسيغه لقذارته ومرارته والتقزز والتكره باديان نكاد نلمحها من خلال الكلمات ويأتيه الموت بأسبابه المحيطة به من كل مكان ولكنه لا يموت ليستكمل عذابه ومن ورائه عذاب غليظ


014-وَلَنُسْكِنَنَّـكُمُ الأَرْضَ مِن بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ

ولنسكننـكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد [ سورة ابراهيم - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَاسْتَفْتَحُواْ وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ

واستفتحوا وخاب كل جبار عنيد [ سورة ابراهيم - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-مِّن وَرَآئِهِ جَهَنَّمُ وَيُسْقَى مِن مَّاء صَدِيدٍ

من ورآئه جهنم ويسقى من ماء صديد [ سورة ابراهيم - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-يَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِن وَرَآئِهِ عَذَابٌ غَلِيظٌ

يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورآئه عذاب غليظ [ سورة ابراهيم - الآية 17 ]

أنظر تفسير الآية ( 13 )


018-مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لاَّ يَقْدِرُونَ مِمَّا كَسَبُواْ عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ

مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد [ سورة ابراهيم - الآية 18 ]

إنه مشهد عجيب يرسم الجبار الخائب المهزوم ووراءه مصيره يخايل له على هذا النحو المروع الفظيع وتشترك كلمة غليظ في تفظيع المشهد تنسيقا له مع القوة الغاشمة التي كانوا يهددون بها دعاة الحق والخير والصلاح واليقين الدرس الرابع صورة عن خسارة الكفار وقدرة الله المطلقة وفي ظل هذا المصير يجيء التعقيب مثلا مصورا في مشهد يضرب الذين كفروا ولفتة إلى قدرة الله على أن يذهب المكذبين ويأتي بخلق جديد ذلك قبل أن يتابع مشاهد الرواية في الساحة الأخرى وقد أسدل الستار على فصلها الأخير في هذه الأرض مخايلا بالساحة الأخرى مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد ومشهد الرماد تشتد به الريح في يوم عاصف مشهود معهود يجسم به السياق معنى ضياع الأعمال سدى لا يقدر أصحابها على الإمساك بشيء منها ولا الانتفاع به أصلا يجسمه في هذا المشهد العاصف المتحرك فيبلغ في تحريك المشاعر له ما لا يبلغه التعبير الذهني المجرد عن ضياع الأعمال وذهابها بددا هذا المشهد ينطوي على حقيقة ذاتية في أعمال الكفار فالأعمال التي لا تقوم على قاعدة من الإيمان ولا تمسكها العروة الوثقى التي تصل العمل بالباعث وتصل الباعث بالله مفككة كالهباء والرماد لا قوام لها ولا نظام فليس المعول عليه هو العمل ولكن باعث العمل فالعمل حركة آلية لا يفترق فيها الإنسان عن الآلة إلا بالباعث والقصد والغاية وهكذا يلتقي المشهد المصور مع الحقيقة العميقة وهو يؤدي المعنى في أسلوب مشوق موح مؤثر ويلتقي معها التعقيب ذلك هو الضلال البعيد فهو تعقيب يتفق ظله مع ظل الرماد المتطاير في يوم عاصف إلى بعيد ثم يلتقي مع مشهد الرماد المتطاير ظل آخر في الآية التالية التي يلتفت فيها السياق من مصائر المكذبين السابقين إلى المكذبين من قريش يهددهم بإذهابهم والإتيان بخلق جديد ألم تر أن الله خلق السماوات والأرض بالحق إن يشأ يذهبكم ويأت بخلق جديد وما ذلك على الله بعزيز والانتقال من حديث الإيمان والكفر ومن قضية الرسل والجاهلية إلى مشهد السماوات والأرض هو انتقال طبيعي في المنهج القرآني كما أنه انتقال طبيعي في مشاعر الفطرة البشرية يدل على ربانية هذا المنهج القرآني إن بين فطرة الكائن الإنساني وبين هذا الكون لغة سرية مفهومة إن فطرته تتلاقى مباشرة مع السر الكامن وراء هذا الكون بمجرد الاتجاه إليه والتقاط إيقاعاته ودلالاته والذين يرون هذا الكون ثم لا تسمع فطرتهم هذه الإيقاعات وهذه الإيحاءات هم أفراد معطلو الفطرة في كيانهم خلل تعطلت به أجهزة الاستقبال الفطرية كما تصاب الحواس بالتعطل نتيجة لآفة تصيبها كما تصاب العين بالعمى والأذن بالصم واللسان بالبكم إنهم أجهزة تالفة لا تصلح للتلقي ; ومن باب


019-أَلَمْ تَرَ أَنَّ اللّهَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحقِّ إِن يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ

ألم تر أن الله خلق السماوات والأرض بالحق إن يشأ يذهبكم ويأت بخلق جديد [ سورة ابراهيم - الآية 19 ]

أولى لا تصلح للقيادة والزعامة ومن هؤلاء كل أصحاب التفكير المادي الذي يسمونه المذاهب العلمية كذبا وافتراء إن العلم لا يتفق مع تعطل أجهزة الاستقبال الفطرية وفساد أجهزة الاتصال الإنسانية بالكون كله إنهم الذين يسميهم القرآن بالعمي وما يمكن أن تقام الحياة الإنسانية على مذهب أو رأي أو نظام يراه أعمى إن خلق السماوات والأرض بالحق يوحي بالقدرة كما يوحي بالثبات فالحق ثابت مستقر حتى في جرسه اللفظي ذلك في مقابل الرماد المتطاير إلى بعيد وفي مقابل الضلال البعيد وفي ضوء مصير المعاندين الجبارين في معركة الحق والباطل يجيء التهديد إن يشأ يذهبكم ويأت بخلق جديد والقادر على خلق السماوات والأرض قادر على استخلاف جنس غير هذا الجنس في الأرض واستخلاف قوم مكان قوم من أقوام هذا الجنس وظل الذهاب بالقوم يتسق من بعيد مع ظل الرماد المتطاير الذاهب إلى الفناء وما ذلك على الله بعزبز وخلق السماوات والأرض شاهد ومصارع المكذبين من قبل شاهدة والرماد المتطاير شاهد من بعيد ألا إنه الإعجاز في تنسيق المشاهد والصور والظلال في هذا القرآن الدرس الخامس مشهد ذل وخزي الضعفاء والمستكبرين يوم القيامة ثم نرقي إلى أفق آخر من آفاق الإعجاز في التصوير والأداء والتنسيق فلقد كنا منذ لحظة مع الجبارين المعاندين ولقد خاب كل جبار عنيد وكانت صورته في جهنم تخايل له من ورائه وهو بعد في الدنيا فالآن نجدهم هناك حيث يتابع السياق خطواته بالرواية الكبرى رواية البشرية ورسلها في المشهد الأخير وهو مشهد من أعجب مشاهد القيامة وأحفلها بالحركة والانفعال والحوار بين الضعفاء والمستكبرين وبين الشيطان والجميع وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء قالوا ; لو هدانا الله لهديناكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم ; وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام لقد انتقلت الرواية رواية الدعوة والدعاة والمكذبين والطغاة انتقلت من مسرح الدنيا إلى مسرح الآخرة وبرزوا لله جميعا الطغاة المكذبون وأتباعهم من الضعفاء المستذلين ومعهم الشيطان ثم الذين آمنوا بالرسل وعملوا الصالحات برزوا جميعا مكشوفين وهم مكشوفون لله دائما ولكنهم الساعة يعلمون ويحسون أنهم مكشوفون


020-وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ

وما ذلك على الله بعزيز [ سورة ابراهيم - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَبَرَزُواْ لِلّهِ جَمِيعاً فَقَالَ الضُّعَفَاء لِلَّذِينَ اسْتَكْبَرُواْ إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنتُم مُّغْنُونَ عَنَّا مِنْ عَذَابِ اللّهِ مِن شَيْءٍ قَالُواْ لَوْ هَدَانَا اللّهُ

وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء قالوا لو هدانا الله لهديناكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص [ سورة ابراهيم - الآية 21 ]

لا يحجبهم حجاب ولا يسترهم ساتر ولا يقيهم واق برزوا وامتلأت الساحة ورفع الستار وبدأ الحوار فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء والضعفاء هم الضعفاء هم الذين تنازلوا عن أخص خصائص الإنسان الكريم على الله حين تنازلوا عن حريتهم الشخصية في التفكير والاعتقاد والاتجاه ; وجعلوا أنفسهم تبعا للمستكبرين والطغاة ودانوا لغير الله من عبيده واختاروها على الدينونة لله والضعف ليس عذرا بل هو الجريمة ; فما يريد الله لأحد أن يكون ضعيفا وهو يدعو الناس كلهم إلى حماه يعتزون به والعزة لله وما يريد الله لأحد أن ينزل طائعا عن نصيبه في الحرية التي هي ميزته ومناط تكريمه أو أن ينزل كارها والقوة المادية كائنة ما كانت لا تملك أن تستعبد إنسانا يريد الحرية ويستمسك بكرامته الآدمية فقصارى ما تملكه تلك القوة أن تملك الجسد تؤذيه وتعذبه وتكبله وتحبسه اما الضمير أما الروح أما العقل فلا يملك أحد حبسها ولا استذلالها إلا أن يسلمها صاحبها للحبس والإذلال من ذا الذي يملك أن يجعل أولئك الضعفاء تبعا للمستكبرين في العقيدة وفي التفكير وفي السلوك من ذا الذي يملك أن يجعل أولئك الضعفاء يدينون لغير الله والله هو خالقهم ورازقهم وكافلهم دون سواه لا أحد لا أحد إلا أنفسهم الضعيفة فهم ضعفاء لا لأنهم أقل قوة مادية من الطغاة ولا لأنهم أقل جاها أو مالا أو منصبا أو مقاما كلا إن هذه كلها أعراض خارجية لا تعد بذاتها ضعفا يلحق صفة الضعف بالضعفاء إنما هم ضعفاء لأن الضعف في أرواحهم وفي قلوبهم وفي نخوتهم وفي اعتزازهم بأخص خصائص الإنسان إن المستضعفين كثرة والطواغيت قلة فمن ذا الذي يخضع الكثرة للقلة وماذا الذي يخضعها إنما يخضعها ضعف الروح وسقوط الهمة وقلة النخوة والتنازل الداخلي عن الكرامة التي وهبها الله لبني الإنسان إن الطغاة لا يملكون أن يستذلوا الجماهير إلا برغبة هذه الجماهير فهي دائما قادرة على الوقوف لهم لو أرادت فالإرادة هي التي تنقص هذه القطعان إن الذل لا ينشأ إلا عن قابلية للذل في نفوس الأذلاء وهذه القابلية هي وحدها التي يعتمد عليها الطغاة والأذلاء هنا على مسرح الآخرة في ضعفهم وتبعيتهم للذين استكبروا يسألونهم إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء وقد اتبعناكم فانتهينا إلى هذا المصير الأليم أم لعلهم وقد رأوا العذاب يهمون بتأنيب المستكبرين على قيادتهم لهم هذه القيادة وتعريضهم إياهم للعذاب إن السياق يحكي قولهم وعليه طابع الذلة على كل حال ويرد الذين استكبروا على ذلك السؤال قالوا لو هدانا الله لهديناكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص وهو رد يبدو فيه البرم والضيق لو هدانا الله لهديناكم فعلام تلوموننا ونحن وإياكم في طريق واحد إلى مصير واحد إننا لم نهتد ونضللكم ولو هدانا الله لقدناكم إلى الهدى معنا كما قدناكم حين ضللنا إلى الضلال وهم ينسبون هداهم وضلالهم إلى الله فيعترفون الساعة بقدرته وكانوا من قبل ينكرونه وينكرونها ويستطيلون على الضعفاء استطالة من لا يحسب حسابا لقدرة القاهر الجبار وهم إنما يتهربون من تبعة الضلال والإضلال برجع الأمر لله والله لا يأمر بالضلال كما قال سبحانه إن الله لايأمر بالفحشاء ثم هم يؤنبون الضعفاء من طرف خفي فيعلنونهم بأن لاجدوى من الجزع كما أنه لا فائدة من الصبر فقد حق العذاب ولا راد له من صبر أو جزع وفات الأوان الذي كان الجزع فيه من العذاب يجدي فيرد الضالين إلى الهدى ; وكان الصبر فيه على الشدة يجدي فتدركهم رحمة الله لقد انتهى كل شيء ولم يعد هنالك مفر ولا محيص سواء علينا أجزعنا أم صبرنا ما لنا من محيص لقد قضي الأمر وانتهى الجدل وسكت الحوار وهنا نرى على المسرح عجبا ونرى الشيطان هاتف الغواية وحادي الغواة نراه الساعة يلبس مسوح الكهان أو مسوح الشيطان ويتشيطن على الضعفاء والمستكبرين سواء بكلام ربما كان أقسى عليهم من العذاب وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم الله الله أما إن الشيطان حقا لشيطان وإن شخصيته لتبدو هنا على أتمها كما بدت شخصية الضعفاء وشخصية المستكبرين في هذا الحوار إنه الشيطان الذي وسوس في الصدور وأغرى بالعصيان وزين الكفر وصدهم عن استماع الدعوة هو هو الذي يقول لهم وهو يطعنهم طعنة أليمة نافذة حيث لا يملكون أن يردوها عليه وقد قضي الأمر هو الذي يقول الآن وبعد فوات الأوان إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم ثم يخزهم وخزة أخرى بتعييرهم بالاستجابة له وليس له عليهم من سلطان سوى أنهم تخلوا عن شخصياتهم ونسوا ما بينهم وبين الشيطان من عداء قديم فاستجابوا لدعوته الباطلة وتركوا دعوة الحق من الله وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي ثم يؤنبهم ويدعوهم لتأنيب أنفسهم يؤنبهم على أن أطاعوه فلا تلوموني ولوموا أنفسكم ثم يخلي بهم وينفض يده منهم وهو الذي وعدهم من قبل ومناهم ووسوس لهم أن لا غالب لهم ; فأما الساعة فما هو بملبيهم إذا صرخوا كما أنهم لن ينجدوه إذا صرخ ما أنا بمصرخكم وما أنتم بمصرخي وما بيننا من صلة ولا ولاء ثم يبرأ من إشراكهم به ويكفر بهذا الإشراك إني كفرت بما أشركتمون من قبل ثم ينهي خطبته الشيطانية بالقاصمة يصبها على أوليائه


022-وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّن سُلْطَانٍ إِلاَّ أَن دَعَوْتُكُمْ فَاسْتَجَبْتُمْ

وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم [ سورة ابراهيم - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ

وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام [ سورة ابراهيم - الآية 23 ]

إن الظالمين لهم عذاب أليم فيا للشيطان ويا لهم من وليهم الذي هتف بهم إلى الغواية فأطاعوه ودعاهم الرسل إلى الله فكذبوهم وجحدوه وقبل أن يسدل الستار نبصر على الضفة الأخرى بتلك الأمة المؤمنة الأمة الفائزة الأمة الناجية وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام ويسدل الستار فيا له من مشهد ويا لها من خاتمة لقصة الدعوة والدعاة مع المكذبين والطغاة الدرس السادس تمثيل الكلمة الطيبة والكلمة الخبيثة وفي ظل هذه القصة بفصولها جميعا في الدنيا حيث وقفت أمة الرسل في مواجهة الجاهلية الظالمة واستفتحوا وخاب كل جبار عنيد من ورائه جهنم ويسقى من ماء صديد يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ وفي الآخرة حيث شاهدنا ذلك المشهد الفريد مشهد الذين استكبروا والضعفاء والشيطان مع ذلك الحوار العجيب في ظل تلك القصة ومصائر الأمة الطيبة والفرقة الخبيثة يضرب الله مثل الكلمة الطيبة والكلمة الخبيثة لتصوير سنته الجارية في الطيب والخبيث في هذه الحياة فتكون خاتمة كتعليق الراوية على الرواية بعد إسدال الستار ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ; ويضل الله الظالمين ; ويفعل الله ما يشاء إن مشهد الكلمة الطيبة كالشجرة الطيبة أصلها ثابت وفرعها في السماء والكلمة الخبيثة كالشجرة الخبيثة اجتثت من فوق الأرض ما لها من قرار هو مشهد مأخوذ من جو السياق ومن قصة النبيين والمكذبين ومصير هؤلاء وهؤلاء بوجه خاص وشجرة النبوة هنا وظل إبراهيم أبي الأنبياء عليها واضح وهي تؤتي أكلها كل فترة أكلا جنيا طيبا نبيا من الأنبياء يثمر إيمانا وخيرا وحيوية ولكن المثل بعد تناسقه مع جو السورة وجو القصة أبعد من هذا آفاقا وأعرض مساحة وأعمق حقيقة إن الكلمة الطيبة كلمة الحق لكالشجرة الطيبة ثابتة سامقة مثمرة ثابتة لا تزعزعها الأعاصير ولا تعصف بها رياح الباطل ; ولا تقوى عليها معاول الطغيان وإن خيل للبعض أنها معرضة للخطر الماحق في بعض الأحيان سامقة متعالية تطل على الشر والظلم والطغيان من عل وإن خيل إلى البعض أحيانا أن الشر يزحمها في الفضاء مثمرة لا ينقطع ثمرها لأن بذورها تنبت في النفوس المتكاثرة آنا بعد آن وإن الكلمة الخبيثة كلمة الباطل لكالشجرة الخبيثة ; قد تهيج وتتعالى وتتشابك ; ويخيل إلى بعض


024-أَلَمْ تَرَ كَيْفَ ضَرَبَ اللّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء

ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء [ سورة ابراهيم - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ

تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون [ سورة ابراهيم - الآية 25 ]

الناس أنها أضخم من الشجرة الطيبة وأقوى ولكنها تظل نافشة هشة وتظل جذورها في التربة قريبة حتى لكأنها على وجه الأرض وما هي إلا فترة ثم تجتث من فوق الأرض فلا قرار لها ولا بقاء ليس هذا وذلك مجرد مثل يضرب ولا مجرد عزاء للطيبين وتشجيع إنما هو الواقع في الحياة ولو أبطأ تحققه في بعض الأحيان والخير الأصيل لا يموت ولا يذوي مهما زحمه الشر وأخذ عليه الطريق والشر كذلك لا يعيش إلا ريثما يستهلك بعض الخير المتلبس به فقلما يوجد الشر الخالص وعندما يستهلك ما يلابسه من الخير فلا تبقى فيه منه بقية فإنه يتهالك ويتهشم مهما تضخم واستطال إن الخير بخير وإن الشر بشر ويضرب الله الأمثال للناس لعلهم يتذكرون فهي أمثال مصداقها واقع في الأرض ولكن الناس كثيرا ما ينسونه في زحمة الحياة وفي ظل الشجرة الثابتة التي يشارك التعبير في تصوير معنى الثبات وجوه فيرسمها أصلها ثابت مستقر في الأرض وفرعها سامق ذاهب في الفضاء على مد البصر قائم أمام العين يوحي بالقوة والثبات في ظل الشجرة الثابتة مثلا للكلمة الطيبة يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة وفي ظل الشجرة الخبيثة المجتثة من فوق الأرض ما لها من قرار ولا ثبات ويضل الله الظالمين فتتناسق ظلال التعبير وظلال المعاني كلها في السياق يثبت الله الذين آمنوا في الحياة الدنيا وفي الآخرة بكلمة الإيمان المستقرة في الضمائر الثابتة في الفطر المثمرة بالعمل الصالح المتجدد الباقي في الحياة ويثبتهم بكلمات القرآن وكلمات الرسول ; وبوعده للحق بالنصر في الدنيا والفوز في الآخرة وكلها كلمات ثابتة صادقة حقة لا تتخلف ولا تتفرق بها السبل ولا يمس أصحابها قلق ولا حيرة ولا اضطراب ويضل الله الظالمين بظلمهم وشركهم والظلم يكثر استعماله في السياق القرآني بمعنى الشرك ويغلب وبعدهم عن النور الهادي واضطرابهم في تيه الظلمات والأوهام والخرافات واتباعهم مناهج وشرائع من الهوى لا من اختيار الله يضلهم وفق سنته التي تنتهي بمن يظلم ويعمى عن النور ويخضع للهوى إلى الضلال والتيه والشرود ويفعل الله ما يشاء بإرادته المطلقة التي تختار الناموس فلا تتقيد به ولكنها ترضاه حتى تقتضي الحكمة تبديله فيتبدل في نطاق المشيئة التي لا تقف لها قوة ولا يقوم في طريقها عائق ; والتي يتم كل أمر في الوجود وفق ما تشاء وبهذه الخاتمة يتم التعقيب على القصة الكبرى للرسالات والدعوات وقد استغرقت الشطر الأول والأكبر من السورة المسماة باسم إبراهيم أبي الأنبياء والشجرة الظليلة الوارفة المثمرة خير الثمرات والكلمة الطيبة المتجددة في الأجيال المتعاقبة تحتوي دائما على الحقيقة الكبرى حقيقة الرسالة الواحدة التي لا تتبدل وحقيقة الدعوة الواحدة التي لا تتغير وحقيقة التوحيد لله الواحد القهار تعقيب على الوحدة الأولى والآن نقف وقفات قصيرة أمام الحقائق البارزة التي تعرضها قصة الرسل مع الجاهلية وهي الحقائق التي أشرنا إليها إشارات سريعة في أثناء استعراض السياق القرآني ونرى أنها تحتاج إلى وقفات أخرى أمامها مسقلة إننا نقف من هذه القصة على حقيقة أولية بارزة يقصها علينا الحكيم الخبير إن موكب الإيمان منذ فجر التاريخ الإنساني موكب واحد موصول يقوده رسل الله الكرام داعين بحقيقة واحدة جاهرين بدعوة واحدة سائرين على منهج واحد كلهم يدعو إلى ألوهية واحدة وربوبية واحدة ; وكلهم لا يدعون مع الله أحدا ولا يتوكل على أحد غيره ولا يلجأ إلى ملجأ سواه ولا يعرف له سندا إلا إياه وأمر الاعتقاد في الله الواحد إذن ليس كما يزعم علماء الدين المقارن أنه تطور وترقي من التعديد إلى التثنية إلى التوحيد ; ومن عبادة الطواطم والأرواح والنجوم والكواكب إلى عبادة الله الواحد ; وأنه تطور وترقى كذلك بتطور وترقي التجربة البشرية والعلم البشري وبتطور وترقي الأنظمة السياسية وانتهائها إلى الأوضاع الموحدة تحت سلطان واحد إن الاعتقاد في الله الواحد جاءت به الرسالات منذ فجر التاريخ ; ولم تتغير هذه الحقيقة ولم تتبدل في رسالة واحدة من الرسالات ; ولا في دين واحد من الأديان السماوية كما يقص علينا الحكيم الخبير ولو قال أولئك العلماء إن قابلية البشرية لعقيدة التوحيد التي جاء بها الرسل كانت تترقى من عهد رسول إلى عهد رسول ; وإن الوثنيات الجاهلية كانت تتأثر بعقائد التوحيد المتوالية التي كان موكب الرسل الكرام يواجه بها هذه الوثنيات حينا بعد حين حتى جاء زمان كانت عقيدة التوحيد أكثر قبولا لدى جماهير الناس مما كانت بفعل توالي رسالات التوحيد ; وبفعل العوامل الأخرى التي يفردونها بالتأثير لو قال أولئك العلماء قولا كهذا لساغ ولكنهم إنما يتأثرون بمنهج في البحث يقوم ابتداء على قاعدة من العداء الدفين القديم للكنيسة في أوربا حتى ولو لم يلحظه العلماء المعاصرون ومن الرغبة الخفية الواعية أو غير الواعية في تحطيم المنهج الديني في التفكير ; وإثبات أن الدين لم يكن قط وحيا من عند الله ; إنما كان اجتهادا من البشر ينطبق عليه ما ينطبق على تطورهم في التفكير والتجربة والمعرفة العلمية سواء بسواء ومن ذلك العداء القديم ومن هذه الرغبة الخفية ينبثق منهج علم الأديان المقارن ; ويسمى مع ذلك علما ينخدع به الكثيرون وإذا جاز أن يخدع أحد بمثل هذا العلم فإنه لا ينبغي لمسلم يؤمن بدينه ويخترم منهج هذا الدين في تقرير مثل هذه الحقيقة أن يخدع لحظة واحدة ; وأن يدلي بقول يصطدم اصطداما مباشرا مع مقررات دينه ومع منهجه الواضح في هذا الشأن الخطير هذا الموكب الكريم من الرسل واجه البشرية الضالة إذن بدعوة واحدة وعقيدة واحدة وكذلك واجهت الجاهلية ذلك الموكب الكريم وهذه الدعوة الواحدة بالعقيدة الواحدة مواجهة واحدة كما يعرضها السياق القرآني مغضيا عن الزمان والمكان مبرزا للحقيقة الواحدة الموصولة من وراء الزمان والمكان وكما أن دعوة الرسل لم تتبدل فكذلك مواجهة الجاهلية لم تتبدل إنها حقيقة تستوقف النظر حقا إن الجاهلية هي الجاهلية على مدار الزمان إن الجاهلية ليست فترة تاريخية ; ولكنها وضع اعتقاد وتصور وتجمع عضوي على أساس هذه المقومات والجاهلية تقوم ابتداء على أساس من دينونة العباد للعباد ; ومن تأليه غير الله أو من ربوبية غير الله وكلاهما سواء في إنشاء الجاهلية فسواء كان الاعتقاد قائما على تعدد الآلهة ; أو كان قائما على توحيد الإله مع تعدد الأرباب أي المتسلطين فهو ينشئ الجاهلية بكل خصائصها الثانوية الأخرى ودعوة الرسل إنما تقوم على توحيد الله وتنحية الأرباب الزائفة وإخلاص الدين لله أي إخلاص الدينونة لله وإفراده سبحانه بالربوبية أي الحاكمية والسلطان ومن ثم تصطدم اصطداما مباشرا بالقاعدة التي تقوم عليها الجاهلية ; وتصبح بذاتها خطرا على وجود الجاهلية وبخاصة حين تتمثل دعوة الإسلام في تجمع خاص يأخذ أفراده من التجمع الجاهلي ; وينفصل بهم عن الجاهلية من ناحية الاعتقاد ومن ناحية القيادة ومن ناحية الولاء الأمر الذي لا بد منه للدعوة الإسلامية في كل مكان وفي كل زمان وعندما يشعر التجمع الجاهلي بوصفه كيانا عضويا واحدا متساندا بالخطر الذي يتهدد قاعدة وجوده من الناحية الاعتقادية ; كما يتهدد وجوده ذاته بتمثل الاعتقاد الإسلامي في تجمع آخر منفصل عنه ومواجه له فعندئذ يسفر التجمع الجاهلي عن حقيقة موقفه تجاه دعوة الإسلام إنها المعركة بين وجودين لا يمكن أن يكون بينهما تعايش أو سلام المعركة بين تجمعين عضويين كل منهما يقوم على قاعدة مناقضة تماما للقاعدة التي يقوم عليها التجمع الآخر فالتجمع الجاهلي يقوم على قاعدة تعدد الآلهة أو تعدد الأرباب ومن ثم يدين فيه العباد للعباد والتجمع الإسلامي يقوم على قاعدة وحدانية الألوهية ووحدانية الربوبية ; ومن ثم لا يمكن فيه دينونة العباد للعباد ولما كان التجمع الإسلامي إنما يأكل في كل يوم من جسم التجمع الجاهلي في أول الأمر وهو في دور التكوين ثم بعد ذلك لا بد له من مواجهة التجمع الجاهلي لتسلم القيادة منه وإخراج الناس كافة من العبودية للعباد إلى العبودية لله وحده لما كانت هذه كلها حتميات لا بد منها متى سارت الدعوة الإسلامية في طريقها الصحيح فإن الجاهلية لا تطيق منذ البدء دعوة الإسلام ومن هنا ندرك لماذا كانت مواجهة الجاهلية واحدة لدعوة الرسل الكرام إنها مواجهة الدفاع عن النفس في وجه الاجتياح ; ومواجهة الدفاع عن الحاكمية المغتصبة وهي من خصائص الألوهية التي يغتصبها في الجاهلية العباد وإذ كان هذا هو شعور الجاهلية بخطر الدعوة الإسلامية عليها فقد واجهت هذه الدعوة في معركة حياة أو موت لا هوادة فيها ولا هدنة ولا تعايش ولا سلام إن الجاهلية لم تخدع نفسها في حقيقة المعركة وكذلك لم يخدع الرسل الكرام صلوات الله وسلامه عليهم أنفسهم ولا المؤمنين بهم في حقيقة المعركة وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا فهم لا يقبلون من الرسل والذين آمنوا معهم أن يتميزوا وينفصلوا بعقيدتهم وبقيادتهم وبتجمعهم الخاص إنما يطلبون إليهم أن يعودوا في ملتهم ويندمجوا في تجمعهم ويذوبوا في هذا التجمع أو أن يطردوهم بعيدا وينفوهم من أرضهم ولم يقبل الرسل الكرام أن يندمجوا في التجمع الجاهلي ولا أن يذوبوا فيه ولا أن يفقدوا شخصية تجمعهم الخاص هذا التجمع الذي يقوم على قاعدة أخرى غير القاعدة التي يقوم عليها التجمع الجاهلي ولم يقولوا كما يقول ناس ممن لا يدركون حقيقة الإسلام ولا حقيقة التركيب العضوي للمجتمعات حسنا فلنندمج في ملتهم كي نزاول دعوتنا ونخدم عقيدتنا من خلالهم إن تميز المسلم بعقيدته في المجتمع الجاهلي لا بد أن يتبعه حتما تميزه بتجمعه الإسلامي وقيادته وولائه وليس في ذلك اختيار إنما هي حتمية من حتميات التركيب العضوي للمجتمعات هذا التركيب الذي يجعل التجمع الجاهلي حساسا بالنسبة لدعوة الإسلام القائمة على قاعدة عبودية الناس لله وحده ; وتنحية الأرباب الزائفة عن مراكز القيادة والسلطان كما يجعل كل عضو مسلم يتميع في المجتمع الجاهلي خادما للتجمع الجاهلي لا خادما لإسلامه كما يظن بعض الأغرار ثم تبقى الحقيقة القدرية التي ينبغي ألا يغفل عنها الدعاة إلى الله في جميع الأحوال وهي أن تحقيق وعد الله لأوليائه بالنصر والتمكين ; والفصل بينهم وبين قومهم بالحق لا يقع ولا يكون إلا بعد تميز أصحاب الدعوة وتحيزهم ; وإلا بعد مفاصلتهم لقومهم على الحق الذي معهم فذلك الفصل من الله لا يقع وأصحاب الدعوة متميعون في المجتمع الجاهلي ذائبون في أوضاعه عاملون في تشكيلاته وكل فترة تميع على هذا النحو هي فترة تأخير وتأجيل لوعد الله بالنصر والتمكين وهي تبعة ضخمة هائلة يجب أن يتدبرها أصحاب الدعوة إلى الله وهم واعون مقدرون وأخيرا نقف أمام الجمال الباهر الذي يعرض فيه القرآن الكريم موكب الإيمان وهو يواجه الجاهلية الضالة على مدار الزمان جمال الحق الفطري البسيط الواضح العميق الواثق المطمئن الرصين المكين قالت رسلهم أفي الله شك فاطر السماوات والأرض يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وعلى الله فليتوكل المؤمنون وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون وهذا الجمال الباهر إنما ينشأ من هذا العرض الذي يجعل الرسل موكبا موحدا في مواجهة الجاهلية الموحدة ; ويصور الحقيقة الباقية من وراء الملابسات المتغيرة ; ويبرز المعالم المميزة للدعوة التي يحملها الرسل وللجاهلية التي تواجههم من وراء الزمان والمكان ومن وراء الأجناس والأقوام ثم يتجلى هذا الجمال في كشف الصلة بين الحق الذي تحمله دعوة الرسل الكرام والحق الكامن في كيان هذا الوجود قالت رسلهم أفي الله شك فاطر السماوات والأرض وما لنا ألا نتوكل على الله وقد هدانا سبلنا ألم تر أن الله خلق السماوات والأرض بالحق إن يشأ يذهبكم ويأت بخلق جديد وما ذلك على الله بعزيز وهكذا تتجلى العلاقة العميقة بين الحق في هذه الدعوة والحق الكامن في الوجود كله ويبدو أنه حق واحد موصول بالله الحق ثابت وطيد عميق الجذور كشجرة طيبة أصلها ثابت وفرعها في السماء وأن ما عداه هو الباطل الزائل كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار


026-وَمَثلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِن فَوْقِ الأَرْضِ مَا لَهَا مِن قَرَارٍ

ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار [ سورة ابراهيم - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ

يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء [ سورة ابراهيم - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُواْ نِعْمَةَ اللّهِ كُفْراً وَأَحَلُّواْ قَوْمَهُمْ دَارَ الْبَوَارِ

ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار [ سورة ابراهيم - الآية 28 ]

كذلك يتمثل ذلك الجمال في شعور الرسل بحقيقة الله ربهم ; وفي حقيقة الألوهية كما تتجلى في قلوب تلك العصبة المختارة من عباده وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون وكلها لمحات من ذلك الجمال الباهر لا يملك التعبير البشري إلا أن يشير إليها كما يشار إلى النجم البعيد لا تبلغ الإشارة مداه ولكنها فقط تلفت العين إلى سناه الوحدة الثانية الموضوع نعم الله بين الشكر والكفر وإبراهيم الشاكر المنيب مقدمة الوحدة يبدأ هذا الشوط الثاني من نهاية الشوط الأول قائما عليه متناسقا معه مستمدا منه لقد تضمن الشوط الأول رسالة الرسول ص ليخرج الناس من الظلمات إلى النور بإذن ربهم ورسالة موسى عليه السلام لقومه ليخرجهم من الظلمات إلى النور ويذكرهم بأيام الله فبين لهم وذكرهم بنعمة الله عليهم وأعلن لهم ما تأذن الله به لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد ثم عرض عليهم قصة النبوات والمكذبين بدأها ثم توارى عن السياق ; وتابعت القصة أدوارها ومشاهدها حتى انتهت بالكافرين إلى ذلك الموقف الذي يستمعون فيه من الشيطان عظته البليغة حيث لا تنفع العظات فالآن يعود السياق إلى المكذبين من قوم محمد ص بعد ما عرض عليهم ذلك الشريط الطويل أولئك الذين أنعم الله عليهم فيما أنعم برسول يخرجهم من الظلمات إلى النور ويدعوهم ليغفر الله لهم فإذا هم يكفرون النعمة ويردونها ويستبدلون بها الكفر يؤثرونه على الرسول وعلى دعوة الإيمان ومن ثم يبدأ الشوط الثاني بالتعجيب من أمر هؤلاء الذين يبدلون نعمة الله كفرا ويقودون قومهم إلى دار البوار كما قاد من قبلهم أتباعهم إلى النار في قصة الرسل والكفار ثم يستطرد إلى بيان نعم الله على البشر في أضخم المشاهد الكونية البارزة ويقدم نموذجا لشكر النعمة إبراهيم الخليل بعد أن يأمر الذين آمنوا بلون من ألوان الشكر هو الصلاة والبر بعباد الله قبل أن يأتي يوم لا تربو فيه الأموال يوم لا بيع فيه ولا خلال فأما الذين كفروا فليسوا بمتروكين عن غفلة ولا إهمال إنما يؤخرهم ليوم تشخص فيه الأبصار وأما وعد الله لرسله فهو واقع مهما يمكر الذين كفروا وإن كان مكرهم لتزول منه الجبال وهكذا يتماسك الشوط الثاني مع الشوط الأول ويتناسق الدرس الأول جريمة الذين بدلوا نعمة الله كفرا وتوجيه للمؤمنين ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار جهنم يصلونها وبئس القرار وجعلوا لله أندادا ليضلوا عن سبيله قل تمتعوا فإن مصيركم إلى النار ألم تر إلى هذا الحال العجيب حال الذين وهبوا نعمة الله ممثلة في رسول وفي دعوة إلى الإيمان وفي قيادة إلى المغفرة وإلى مصير في الجنة فإذا هم يتركون هذا كله ويأخذون بدله كفرا أولئك هم السادة القادة من كبراء قومك مثلهم مثل السادة القادة من كل قوم وبهذا الاستبدال العجيب قادوا قومهم إلى جهنم وأنزلوهم بها كما شاهدنا منذ قليل في الأقوام من قبل وبئس ما أحلوهم من مستقر وبئس القرار فيها من قرار ألم تر إلى تصرف القوم العجيب بعد ما رأوا ما حل بمن قبلهم وقد عرضه القرآن عليهم عرض رؤية في مشاهد تلك القصة التي مضى بها الشوط الأول من السورة عرضه كأنه وقع فعلا وإنه لواقع وما يزيد النسق القرآني على أن يعرض ما تقرر وقوعه في صورة الواقع المشهود لقد استبدلوا بنعمة الرسول ودعوته كفرا وكانت دعوته إلى التوحيد فتركوها وجعلوا لله أندادا ليضلوا عن سبيله جعلوا لله أقرانا مماثلين يعبدونهم كعبادته ويدينون لسلطانهم كما يدينون لسلطانه ويعترفون لهم بما هو من خصائص ألوهيته سبحانه جعلوا لله هذه الأنداد ليضلوا الناس عن سبيل الله الواحد الذي لا يتعدد ولا تتفرق به السبل والنص يشير إلى أن كبراء القوم عمدوا عمدا إلى تضليل قومهم عن سبيل الله باتخاذ هذه الأنداد من دون الله فعقيدة التوحيد خطر على سلطان الطواغيت ومصالحهم في كل زمان لا في زمن الجاهلية الأولى ولكن في زمن كل جاهلية ينحرف الناس فيها عن التوحيد المطلق في أية صورة من صور الانحراف فيسلمون قيادهم إلى كبرائهم وينزلون لهم عن حرياتهم وشخصياتهم ويخضعون لأهوائهم ونزواتهم ويتلقون شريعتهم من أهواء هؤلاء الكبراء لا من وحي الله عندئذ تصبح الدعوة إلى توحيد الله خطرا على الكبراء يتقونه بكل وسيلة ومنها كان اتخاذ الآلهة أندادا لله في زمن الجاهلية الأولى ومنها اليوم اتخاذ شرائع من عمل البشر تأمر بما لم يأمر الله به وتنهى عما لم ينه عنه الله فإذا واضعوها في مكان الند لله في النفوس المضللة عن سبيل الله وفي واقع الحياة فيا أيها الرسول قل للقوم تمتعوا تمتعوا قليلا في هذه الحياة إلى الأجل الذي قدره الله والعاقبة معروفة فإن مصيركم إلى النار


029-جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ

جهنم يصلونها وبئس القرار [ سورة ابراهيم - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-وَجَعَلُواْ لِلّهِ أَندَاداً لِّيُضِلُّواْ عَن سَبِيلِهِ قُلْ تَمَتَّعُواْ فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ

وجعلوا لله أندادا ليضلوا عن سبيله قل تمتعوا فإن مصيركم إلى النار [ سورة ابراهيم - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-قُل لِّعِبَادِيَ الَّذِينَ آمَنُواْ يُقِيمُواْ الصَّلاَةَ وَيُنفِقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خِلاَلٌ

قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع فيه ولا خلال [ سورة ابراهيم - الآية 31 ]

ودعهم وانصرف عنهم إلى عبادي الذين آمنوا انصرف عنهم إلى موعظة الذين تجدي فيهم الموعظة الذين يتقبلون نعمة الله ولا يردونها ولا يستبدلون بها الكفر انصرف إليهم تعلمهم كيف يشكرون النعمة بالعبادة والطاعة والبر بعباد الله قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع فيه ولا خلال قل لعبادي الذين آمنوا يشكروا ربهم بإقامة الصلاة فالصلاة أخص مظاهر الشكر لله وينفقوا مما أنعمنا عليهم به من الرزق سرا وعلانية سرا حيث تصان كرامة الآخذين ومروءة المعطين فلا يكون الإنفاق تفاخرا وتظاهرا ومباهاة وعلانية حيث تعلن الطاعة بالإنفاق وتؤدى الفريضة وتكون القدوة الطيبة في المجتمع وهذا وذلك متروك لحساسية الضمير المؤمن وتقديره للأحوال قل لهم ينفقوا ليربو رصيدهم المدخر من قبل أن يأتي يوم لا تنمو فيه الأموال بتجارة ولا تنفع كذلك فيه صداقة ; إنما ينفع المدخر من الأعمال من قبل أن يأتي يوم لا بيع فيه ولا خلال الدرس الثاني من نعم الله على الناس وهنا يفتح كتاب الكون على مصراعيه فتنطق سطوره الهائلة بنعم الله التي لا تحصى وتتوالى صفحاته الضخمة الفسيحة بألوان هذه النعم على مد البصر السماوات والأرض الشمس والقمر الليل والنهار الماء النازل من السماء والثمار النابتة من الأرض البحر تجري فيه الفلك والأنهار تجري بالأرزاق هذه الصفحات الكونية المعروضة على الأنظار ولكن البشر في جاهليتهم لا ينظرون ولا يقرأون ولا يتدبرون ولا يشكرون إن الإنسان لظلوم كفار يبدل نعمة الله كفرا ويجعل لله أندادا وهو الخالق الرازق المسخر الكون كله لهذا الإنسان الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك لتجري في البحر بأمره وسخر لكم الأنهار وسخر لكم الشمس والقمر دائبين وسخر لكم الليل والنهار وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار إنها حملة إنها سياط تلذع الوجدان حملة أدواتها الهائلة السماوات والأرض والشمس والقمر والليل والنهار والبحار والأنهار والأمطار والثمار وسياط ذات إيقاع وذات رنين وذات لذع لهذا الإنسان الظلوم الكفار إن من معجزات هذا الكتاب أنه يربط كل مشاهد الكون وكل خلجات النفس إلى عقيدة التوحيد ويحول كل ومضة في صفحة الكون أو في ضمير الإنسان إلى دليل أو إيحاء وهكذا يستحيل الكون بكل ما فيه وبكل من فيه معرضا لآيات الله تبدع فيه يد القدرة وتتجلى آثارها في كل مشهد فيه ومنظر وفي كل صورة فيه وظل إنه لا يعرض قضية الألوهية والعبودية في جدل ذهني ولا في لاهوت تجريدي ولا في فلسفة ميتافيزيقية ذلك العرض الميت الجاف الذي لا يمس القلب البشري ولا يؤثر فيه ولا يوحي إليه إنما هو يعرض هذه القضية في مجال المؤثرات والموحيات الواقعية من مشاهد الكون ومجالي الخلق ولمسات الفطرة وبديهيات الإدراك في جمال وروعة واتساق والمشهد الهائل الحافل المعروض هنا لأيادي الله وآلائه تسير فيه خطوط الريشة المبدعة وفق اتجاه الآلاء


032-اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ

الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك لتجري في البحر بأمره وسخر لكم الأنهار [ سورة ابراهيم - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-وَسَخَّر لَكُمُ الشَّمْسَ وَالْقَمَرَ دَآئِبَينَ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ

وسخر لكم الشمس والقمر دآئبين وسخر لكم الليل والنهار [ سورة ابراهيم - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-وَآتَاكُم مِّن كُلِّ مَا سَأَلْتُمُوهُ وَإِن تَعُدُّواْ نِعْمَتَ اللّهِ لاَ تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ

وآتاكم من كل ما سألتموه وإن تعدوا نعمت الله لا تحصوها إن الإنسان لظلوم كفار [ سورة ابراهيم - الآية 34 ]

بالقياس إلى الإنسان خط السماوات والأرض يتبعه خط الماء النازل من السماء والثمرات النابتة من الأرض بهذا الماء فخط البحر تجري فيه الفلك والأنهار تجري بالأرزاق ثم تعود الريشة إلى لوحة السماء بخط جديد خط الشمس والقمر فخط آخر في لوحة الأرض متصل بالشمس والقمر خط الليل والنهار ثم الخط الشامل الأخير الذي يلون الصفحة كلها ويظللها وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إنه الإعجاز الذي تتناسق فيه كل لمسة وكل خط وكل لون وكل ظل في مشهد الكون ومعرض الآلاء أفكل هذا مسخر للإنسان أفكل هذا الكون الهائل مسخر لذلك المخلوق الصغير السماوات ينزل منها الماء والأرض تتلقاه والثمرات تخرج من بينهما والبحر تجري فيه الفلك بأمر الله مسخرة والأنهار تجري بالحياة والأرزاق في مصلحة الإنسان والشمس والقمر مسخران دائبان لا يفتران والليل والنهار يتعاقبان أفكل أولئك للإنسان ثم لا يشكر ولا يذكر إن الإنسان لظلوم كفار الله الذي خلق السماوات والأرض وبعد ذلك يجعلون لله أندادا فكيف يكون الظلم في التقدير والظلم في عبادة خلق من خلقه في السماوات أو في الأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم والزرع مورد الرزق الأول ومصدر النعمة الظاهر والمطر والإنبات كلاهما يتبع السنة التي فطر الله عليها هذا الكون ويتبع الناموس الذي يسمح بنزول المطر وإنبات الزرع وخروج الثمر وموافقة هذا كله للإنسان وإنبات حبة واحدة يحتاج إلى القوة المهيمنة على هذا الكون كله لتسخر أجرامه وظواهره في إنبات هذه الحبة وإمدادها بعوامل الحياة من تربة وماء وأشعة وهواء والناس يسمعون كلمة الرزق فلا يتبادر إلى أذهانهم إلا صورة الكسب للمال ولكن مدلول الرزق أوسع من ذلك كثيرا وأعمق من ذلك كثيرا إن أقل رزق يرزقه الكائن الإنساني في هذا الكون يقتضي تحريك أجرام هذا الكون وفق ناموس يوفر مئات الآلاف من الموافقات المتواكبة المتناسقة التي لولاها لم يكن لهذا الكائن ابتداء وجود ; ولم تكن له بعد وجوده حياة وامتداد ويكفي ما ذكر في هذه الآيات من تسخير الأجرام والظواهر ليدرك الإنسان كيف هو مكفول محمول بيد الله وسخر لكم الفلك لتجري في البحر بأمره بما أودع في العناصر من خصائص تجري الفلك على سطح الماء ; وبما أودع في الإنسان من خصائص يدرك بها ناموس الأشياء ; وكلها مسخرة بأمر الله للإنسان وسخر لكم الأنهار تجري فتجري الحياة وتفيض فيفيض الخير وتحمل ما تحمل في جوفها من أسماك وأعشاب وخيرات كلها للإنسان ولما يستخدمه الإنسان من طير وحيوان و سخر لكم الشمس والقمر دائبين لا يستخدمهما الإنسان مباشرة كما يستخدم الماء والثمار والبحار والفلك والأنهار ولكنه ينتفع بآثارهما ويستمد منهما مواد الحياة وطاقاتها فهما مسخران بالناموس الكوني ليصدر عنهما ما يستخدمه هذا الإنسان في حياته ومعاشه بل في تركيب خلاياه وتجديدها وسخر لكم الليل والنهار سخرهما كذلك وفق حاجة الإنسان وتركيبه وما يناسب نشاطه وراحته ولو كان نهار دائم أو ليل دائم لفسد جهاز هذا الإنسان ; فضلا على فساد ما حوله كله وتعذر حياته ونشاطه وإنتاجه وليست هذه سوى الخطوط العريضة في صفحة الآلاء المديدة ففي كل خط من النقط ما لا يحصى ومن ثم يضم إليها على وجه الإجمال المناسب للوحة المعروضة وللجو الشامل وآتاكم من كل ما سألتموه من مال وذرية وصحة وزينة ومتاع وإن تعدوا نعمة الله لا تحصوها فهي أكبر وأكثر من أن يحصيها فريق من البشر أو كل البشر وكلهم محدودون بين حدين من الزمان بدء ونهاية وبين حدود من العلم تابعة لحدود الزمان والمكان ونعم الله مطلقة فوق كثرتها فلا يحيط بها إدراك إنسان وبعد ذلك كله تجعلون لله أندادا وبعد ذلك كله لا تشكرون نعمة الله بل تبدلونها كفرا إن الإنسان لظلوم كفار الدرس الثالث إبراهيم الرسول الشاكر وبناء البيت الحرام وحين يستيقظ ضمير الإنسان ويتطلع إلى الكون من حوله فإذا هو مسخر له إما مباشرة وإما بموافقة ناموسه لحياة البشر وحوائجهم ; ويتأمل فيما حوله فإذا هو صديق له برحمة الله معين بقدرة الله الله ذلول له بتسخير الله حين يستيقظ ضمير الإنسان فيتطلع ويتأمل ويتدبر لا بد يرتجف ويخشع ويسجد ويشكر ويتطلع دائما إلى ربه المنعم حين يكون في الشدة ليبدله منها يسرا وحين يكون في الرخاء ليحفظ عليه النعماء والنموذج الكامل للإنسان الذاكر الشاكر هو أبو الأنبياء إبراهيم الذي يظلل سمته هذه السورة كما تظللها النعمة وما يتعلق بها من شكران أو كفران ومن ثم يأتي به السياق في مشهد خاشع يظلله الشكر وتشيع فيه الضراعة ويتجاوب فيه الدعاء في نغمة رخية متموجة ذاهبة في السماء وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ; ومن عصاني فإنك غفور رحيم ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من شيء في الأرض ولا في السماء الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق إن ربي لسميع الدعاء رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب إن السياق يصور إبراهيم عليه السلام إلى جوار بيت الله الذي بناه في البلد الذي آل إلى قريش فإذا بها تكفر فيه بالله مرتكنة إلى البيت الذي بناه بانيه لعبادة الله فيصوره في هذا المشهد الضارع الخاشع


035-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَـذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ

وإذ قال إبراهيم رب اجعل هـذا البلد آمنا واجنبني وبني أن نعبد الأصنام [ سورة ابراهيم - الآية 35 ]

الذاكر الشاكر ليرد الجاحدين إلى الاعتراف ويرد الكافرين إلى الشكر ويرد الغافلين إلى الذكر ويرد الشاردين من أبنائه إلى سيرة أبيهم لعلهم يقتدون بها ويهتدون ويبدأ إبراهيم دعاءه رب اجعل هذا البلد آمنا فنعمة الأمن نعمة ماسة بالإنسان عظيمة الوقع في حسه متعلقة بحرصه على نفسه والسياق يذكرها هنا ليذكر بها سكان ذلك البلد الذين يستطيلون بالنعمة ولا يشكرونها وقد استجاب الله دعاء أبيهم إبراهيم فجعل البلد آمنا ولكنهم هم سلكوا غير طريق إبراهيم فكفروا النعمة وجعلوا لله أندادا وصدوا عن سبيل الله ولقد كانت دعوة أبيهم التالية لدعوة الأمن واجنبني وبني أن نعبد الأصنام ويبدو في دعوة إبراهيم الثانية تسليم إبراهيم المطلق إلى ربه والتجاؤه إليه في أخص مشاعر قلبه فهو يدعوه أن يجنبه عبادة الأصنام هو وبنيه يستعينه بهذا الدعاء ويستهديه ثم ليبرز أن هذه نعمة أخرى من نعم الله وإنها لنعمة أن يخرج القلب من ظلمات الشرك وجهالاته إلى نور الإيمان بالله وتوحيده فيخرج من التيه والحيرة والضلال والشرود إلى المعرفة والطمأنينة والاستقرار والهدوء ويخرج من الدينونة المذلة لشتى الأرباب إلى الدينونة الكريمة العزيزة لرب العباد إنها لنعمة يدعو إبراهيم ربه ليحفظها عليه فيجنبه هو وبنيه أن يعبد الأصنام يدعو إبراهيم دعوته هذه لما شهده وعلمه من كثرة من ضلوا بهذه الأصنام من الناس في جيله وفي الأجيال التي قبله ; ومن فتنوا بها ومن افتتنوا وهم خلق كثير رب إنهن أضللن كثيرا من الناس ثم يتابع الدعاء فأما من تبع طريقي فلم يفتتن بها فهو مني ينتسب إلى ويلتقي معي في الآصرة الكبرى آصرة العقيدة فمن تبعني فإنه مني وأما من عصاني منهم فأفوض أمره إليك ومن عصاني فإنك غفور رحيم وفي هذا تبدو سمة إبراهيم العطوف الرحيم الأواه الحليم ; فهو لا يطلب الهلاك لمن يعصيه من نسله ويحيد عن طريقه ولا يستعجل لهم العذاب ; بل لا يذكر العذاب إنما يكلهم إلى غفران الله ورحمته ويلقي على الجو ظلال المغفرة والرحمة ; وتحت هذا الظل يتوارى ظل المعصية ; فلا يكشف عنه إبراهيم الرحيم الحليم ويمضي إبراهيم في دعائه يذكر إسكانه لبعض أبنائه بهذا الوادي المجدب المقفر المجاور للبيت المحرم ويذكر الوظيفة التي أسكنهم في هذا القفر الجدب ليقوموا بها ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم لماذا ربنا ليقيموا الصلاة


036-رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِّنَ النَّاسِ فَمَن تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ

رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم [ سورة ابراهيم - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-رَّبَّنَا إِنِّي أَسْكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِندَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُواْ الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِّنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُم

ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون [ سورة ابراهيم - الآية 37 ]

فهذا هو الذي من أجله أسكنهم هناك وهذا هو الذي من أجله يحتملون الجدب والحرمان فاجعل أفئدة من الناس تهوى إليهم وفي التعبير رقة ورفرفة تصور القلوب رفافة مجنحة وهي تهوي إلى ذلك البيت وأهله في ذلك الوادى الجديب إنه تعبير ندي يندي الجدب برقة القلوب وارزقهم من الثمرات عن طريق تلك القلوب التي ترف عليهم من كل فج لماذا أليأكلوا ويطعموا ويستمتعوا نعم ولكن لينشأ عن ذلك ما يرجوه إبراهيم الشكور لعلهم يشكرون وهكذا يبرز السياق هدف السكنى بجوار البيت الحرام إنه إقامة الصلاة على أصولها كاملة لله ويبرز هدف الدعاء برفرفة القلوب وهويها إلى أهل البيت ورزقهم من ثمرات الأرض إنه شكر الله المنعم الوهاب وفي ظل هذا الدعاء تبدو المفارقة واضحة في موقف قريش جيرة البيت المحرم فلا صلاة قائمة لله ولا شكر بعد استجابة الدعاء وهوي القلوب والثمرات ويعقب إبراهيم على دعاء الله لذريته الساكنة بجوار بيته المحرم لتقيم الصلاة وتشكر الله يعقب على الدعاء بتسجيله لعلم الله الذي يطلع على ما في قلوبهم من توجه وشكر ودعاء فليس القصد هو المظاهرات والأدعية والتصدية والمكاء إنما هو توجه القلب إلى الله الذي يعلم السر والجهر ولا يخفى عليه شيء في الأرض ولا في السماء ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من شيء في الأرض ولا في السماء ويذكر إبراهيم نعمة الله عليه من قبل ; فيلهج لسانه بالحمد والشكر شأن العبد الصالح يذكر فيشكر الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق إن ربي لسميع الدعاء وهبة الذرية على الكبر أوقع في النفس فالذرية امتداد وما أجل الإنعام به عند شعور الفرد بقرب النهاية وحاجته النفسية الفطرية إلى الامتداد وإن إبراهيم ليحمد الله ويطمع في رحمته إن ربي لسميع الدعاء ويعقب على الشكر بدعاء الله أن يجعله مديما للشكر الشكر بالعبادة والطاعة فيعلن بهذا تصميمه على العبادة وخوفه أن يعوقه عنها عائق أو يصرفه عنها صارف ويستعين الله على إنفاذ عزيمته وقبول دعائه رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء وفي ظل هذا الدعاء تبدو المفارقة مرة أخرى في موقف جيرة البيت من قريش وهذا إبراهيم يجعل عون الله له على إقامة الصلاة رجاء يرجوه ويدعو الله ليوفقه إليه وهم ينأون عنها ويعرضون ويكذبون الرسول الذي يذكرهم بما كان إبراهيم يدعو الله أن يعينه عليه هو وبنيه من بعده ويختم إبراهيم دعاءه الضارع الخاشع بطلب المغفرة له ولوالديه وللمؤمنين جميعا يوم يقوم الحساب فلا ينفع إنسانا إلا عمله ; ثم مغفرة الله في تقصيره ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب وينتهي المشهد الطويل مشهد الدعاء الخاشع الضارع ومشهد تعداد النعم والشكر عليها في إيقاع موسيقي متموج رخي ينتهي بعد أن يخلع على الموقف كله ظلا وديعا لطيفا تهفو القلوب معه إلى جوار الله وتذكر القلوب فيه نعم الله ويرتسم إبراهيم أبو الأنبياء نموذجا للعبد الصالح الذاكر الشاكر كما ينبغي أن يكون عباد الله الذين وجه الحديث إليهم قبيل هذا الدعاء ولا يفوتنا أن نلمح تكرار إبراهيم عليه السلام في كل فقرة من فقرات دعائه الخاشع المنيب لكلمة ربنا أو رب فإن لهجان لسانه بذكر ربوبية الله له ولبنيه من بعده ذات مغزى إنه لا يذكر الله سبحانه بصفة الألوهية إنما يذكره بصفة الربوبية فالألوهية قلما كانت موضع جدال في معظم الجاهليات وبخاصة في الجاهلية العربية إنما الذي كان دائما موضع جدل هو قضية الربوبية قضية الدينونة في واقع الحياة الأرضية وهي القضية العملية الواقعية المؤثرة في حياة الإنسان والتي هي مفرق الطريق بين الإسلام والجاهلية وبين التوحيد والشرك في عالم الواقع فإما أن يدين الناس لله فيكون ربهم وإما أن يدينوا لغير الله فيكون غيره ربهم وهذا هو مفرق الطريق بين التوحيد والشرك وبين الإسلام والجاهلية في واقع الحياة والقرآن وهو يعرض على مشركي العرب دعاء أبيهم إبراهيم والتركيز فيه على قضية الربوبية كان يلفتهم إلى ما هم فيه من مخالفة واضحة لمدلول هذا الدعاء الدرس الرابع مشهد ذل وخزي الظالمين يوم القيامة ثم يكمل السياق الشوط مع الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار وهم ما يزالون بعد في ظلمهم لم يأخذهم العذاب والذين أمر الرسول ص أن يقول لهم تمتعوا فإن مصيركم إلى النار وأن ينصرف إلى عباد الله المؤمنين يأمرهم بالصلاة والإنفاق سرا وعلانية من قبل أن يأتي يوم لا بيع فيه ولا خلال يكمل السياق الشوط ليكشف عما أعد للكافرين بنعمة الله ; ومتى يلقون مصيرهم المحتوم ; وذلك في مشاهد متعاقبة من مشاهد القيامة تزلزل الأقدام والقلوب ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء والرسول ص لا يحسب الله غافلا عما يعمل الظالمون ولكن ظاهر الأمر يبدو هكذا لبعض من يرون الظالمين يتمتعون ويسمع بوعيد الله ثم لا يراه واقعا بهم في هذه الحياة الدنيا فهذه الصيغة تكشف عن الأجل المضروب لأخذهم الأخذة الأخيرة التي لا إمهال بعدها ولا فكاك منها أخذهم في اليوم العصيب الذي تشخص فيه الأبصار من الفزع والهلع فتظل مفتوحة مبهوتة مذهولة مأخوذة بالهول لا تطرف ولا تتحرك ثم يرسم مشهدا للقوم في زحمة الهول مشهدهم مسرعين لا يلوون على شيء ولا يلتفتون إلى شيء رافعين رؤوسهم لا عن إرادة ولكنها مشدودة لا يملكون لها حراكا يمتد بصرهم إلى ما يشاهدون من الرعب فلا يطرف ولا يرتد إليهم وقلوبهم من الفزع خاوية خالية لا تضم شيئا يعونه أو يحفظونه أو يتذكرونه فهي هواء خواء هذا هو اليوم الذي يؤخرهم الله إليه حيث يقفون هذا الموقف ويعانون هذا الرعب الذي يرتسم من خلال المقاطع الأربعة مذهلا آخذا بهم كالطائر الصغير في مخالب الباشق الرعيب إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء


038-رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللّهِ مِن شَيْءٍ فَي الأَرْضِ وَلاَ فِي السَّمَاء

ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من شيء في الأرض ولا في السماء [ سورة ابراهيم - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-الْحَمْدُ لِلّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاء

الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق إن ربي لسميع الدعاء [ سورة ابراهيم - الآية 39 ]

أنظر تفسير الآية ( 37 )


040-رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء

رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء [ سورة ابراهيم - الآية 40 ]

أنظر تفسير الآية ( 37 )


041-رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ

ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب [ سورة ابراهيم - الآية 41 ]

أنظر تفسير الآية ( 37 )


042-وَلاَ تَحْسَبَنَّ اللّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ

ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار [ سورة ابراهيم - الآية 42 ]

أنظر تفسير الآية ( 37 )


043-مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لاَ يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء

مهطعين مقنعي رءوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء [ سورة ابراهيم - الآية 43 ]

أنظر تفسير الآية ( 37 )


044-وَأَنذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُواْ رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُّجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُواْ أَقْسَمْتُم مِّن

وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أولم تكونوا أقسمتم من قبل ما لكم من زوال [ سورة ابراهيم - الآية 44 ]

فالسرعة المهرولة المدفوعة في الهيئة الشاخصة المكرهة المشدودة مع القلب المفزع الطائر الخاوي من كل وعي ومن كل إدراك كلها تشي بالهول الذي تشخص فيه الأبصار هذا هو اليوم الذي يؤخرهم الله إليه والذي ينتظرهم بعد الإمهال هناك فأنذر الناس أنه إذا جاء فلا اعتذار يومئذ ولا فكاك وهنا يرسم مشهدا آخر لليوم الرعيب المنظور وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أو لم تكونوا أقسمتم من قبل ما لكم من زوال وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال أنذرهم يوم يأتيهم ذلك العذاب المرسوم آنفا فيتوجه الذين ظلموا يومئذ إلى الله بالرجاء يقولون ربنا الآن وقد كانوا يكفرون به من قبل ويجعلون له أندادا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل وهنا ينقلب السياق من الحكاية إلى الخطاب كأنهم ماثلون شاخصون يطلبون وكأننا في الآخرة وقد انطوت الدنيا وما كان فيها فها هو ذا الخطاب يوجه إليهم من الملأ الأعلى بالتبكيت والتأنيب والتذكير بما فرط منهم في تلك الحياة أو لم تكونوا أقسمتم من قبل ما لكم من زوال فكيف ترون الآن زلتم يا ترى أم لم تزولوا ولقد قلتم قولتكم هذه وآثار الغابرين شاخصة أمامكم مثلا بارزا للظالمين ومصيرهم المحتوم وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال فكان عجيبا أن تروا مساكن الظالمين أمامكم خالية منهم وأنتم فيها خلفاء ثم تقسمون مع ذلك ما لكم من زوال وعند هذا التبكيت ينتهي المشهد وندرك أين صاروا وماذا كان بعد الدعاء وخيبة الرجاء وإن هذا المثل ليتجدد في الحياة ويقع كل حين فكم من طغاة يسكنون مساكن الطغاة الذين هلكوا من قبلهم وربما يكونون قد هلكوا على أيديهم ثم هم يطغون بعد ذلك ويتجبرون ; ويسيرون حذوك النعل بالنعل سيرة الهالكين ; فلا تهز وجدانهم تلك الآثار الباقية التي يسكنونها والتي تتحدث عن تاريخ الهالكين وتصور مصائرهم للناظرين ثم يؤخذون إخذة الغابرين ويلحقون بهم وتخلو منهم الديار بعد حين الدرس الخامس الظالمون بين الكيد والمكر في الدنيا والعذاب والهوان في الآخرة ثم يلتفت السياق بعد أن يسدل عليهم الستار هناك إلى واقعهم الحاضر وشدة مكرهم بالرسول والمؤمنين وتدبيرهم الشر في كل نواحي الحياة فيلقي في الروع أنهم مأخوذون إلى ذلك المصير مهما يكن مكرهم من العنف والتدبير وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال إن الله محيط بهم وبمكرهم وإن كان مكرهم من القوة والتأثير حتى ليؤدي إلى زوال الجبال أثقل شيء وأصلب شيء وأبعد شيء عن تصور التحرك والزوال فإن مكرهم هذا ليس مجهولا وليس خافيا


045-وَسَكَنتُمْ فِي مَسَـاكِنِ الَّذِينَ ظَلَمُواْ أَنفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأَمْثَالَ

وسكنتم في مسـاكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال [ سورة ابراهيم - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-وَقَدْ مَكَرُواْ مَكْرَهُمْ وَعِندَ اللّهِ مَكْرُهُمْ وَإِن كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ

وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال [ سورة ابراهيم - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-فَلاَ تَحْسَبَنَّ اللّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللّهَ عَزِيزٌ ذُو انْتِقَامٍ

فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام [ سورة ابراهيم - الآية 47 ]

وليس بعيدا عن متناول القدرة بل إنه لحاضر عند الله يفعل به كيفما يشاء فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام فما لهذا المكر من أثر وما يعوق تحقيق وعد الله لرسله بالنصر وأخذ الماكرين أخذ عزيز مقتدر إن الله عزيز ذو انتقام لا يدع الظالم يفلت ولا يدع الماكر ينجو وكلمة الانتقام هنا تلقي الظل المناسب للظلم والمكر فالظالم الماكر يستحق الانتقام وهو بالقياس إلى الله تعالى يعني تعذيبهم جزاء ظلمهم وجزاء مكرهم تحقيقا لعدل الله في الجزاء وسيكون ذلك لا محالة يوم تبدل الأرض غير الأرض والسماوات ولا ندري نحن كيف يتم هذا ولا طبيعة الأرض الجديدة وطبيعة السماوات ولا مكانها ; ولكن النص يلقي ظلال القدرة القادرة التي تبدل الأرض وتبدل السماوات ; في مقابل ذلك المكر الذي مهما اشتد فهو ضئيل عاجز حسير وفجأة نرى ذلك قد تحقق وبرزوا لله الواحد القهار وأحسوا أنهم مكشوفون لا يسترهم ساتر ولا يقيهم واق ليسوا في دورهم وليسوا في قبورهم إنما هم في العراء أمام الواحد القهار ولفظة القهار هنا تشترك في ظل التهديد بالقوة القاهرة التي لا يقف لها كيد الجبابرة وإن كان مكرهم لتزول منه الجبال ثم ها نحن أولاء أمام مشهد من مشاهد العذاب العنيف القاسي المذل يناسب ذلك المكر وذلك الجبروت وترى المجرمين يومئذ مقرنين في الأصفاد سرابيلهم من قطران وتغشى وجوههم النار فمشهد المجرمين اثنين اثنين مقرونين في الوثاق يمرون صفا وراء صف مشهد مذل دال كذلك على قدرة القهار ويضاف إلى قرنهم في الوثاق أن سرابيلهم وثيابهم من مادة شديدة القابلية للالتهاب وهي في ذات الوقت قذرة سوداء من قطران ففيها الذل والتحقير وفيها الإيحاء بشدة الاشتعال بمجرد قربهم من النار وتغشى وجوههم النار فهو مشهد العذاب المذل المتلظي المشتعل جزاء المكر والاستكبار ليجزي الله كل نفس ما كسبت إن الله سريع الحساب ولقد كسبوا المكر والظلم فجزاؤهم القهر والذل إن الله سريع الحساب فالسرعة في الحساب هنا تناسب المكر والتدبير الذي كانوا يحسبونه يحميهم ويخفيهم ويعوق انتصار أحد عليهم فها هو أولاء يجزون ما كسبوا ذلا وألما وسرعة حساب الدرس السادس خاتمة في البلاغ والإنذار والتذكير وفي النهاية تختم السورة بمثل ما بدأت ولكن في إعلان عام جهير الصوت عالي الصدى لتبليغ البشرية كلها في كل مكان


048-يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُواْ للّهِ الْوَاحِدِ الْقَهَّارِ

يوم تبدل الأرض غير الأرض والسماوات وبرزوا لله الواحد القهار [ سورة ابراهيم - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُّقَرَّنِينَ فِي الأَصْفَادِ

وترى المجرمين يومئذ مقرنين في الأصفاد [ سورة ابراهيم - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-سَرَابِيلُهُم مِّن قَطِرَانٍ وَتَغْشَى وُجُوهَهُمْ النَّارُ

سرابيلهم من قطران وتغشى وجوههم النار [ سورة ابراهيم - الآية 50 ]

أنظر تفسير الآية ( 47 )


051-لِيَجْزِي اللّهُ كُلَّ نَفْسٍ مَّا كَسَبَتْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ

ليجزي الله كل نفس ما كسبت إن الله سريع الحساب [ سورة ابراهيم - الآية 51 ]

أنظر تفسير الآية ( 47 )


052-هَـذَا بَلاَغٌ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِ وَلِيَعْلَمُواْ أَنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُواْ الأَلْبَابِ

هـذا بلاغ للناس ولينذروا به وليعلموا أنما هو إلـه واحد وليذكر أولوا الألباب [ سورة ابراهيم - الآية 52 ]

هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولو الألباب إن الغاية الأساسية من ذلك البلاغ وهذا الإنذار هي أن يعلم الناس أنما هو إله واحد فهذه هي قاعدة دين الله التي يقوم عليها منهجه في الحياة وليس المقصود بطبيعة الحال مجرد العلم إنما المقصود هو إقامة حياتهم على قاعدة هذا العلم المقصود هو الدينونة لله وحده ما دام أنه لا إله غيره فالإله هو الذي يستحق أن يكون ربا أي حاكما وسيدا ومتصرفا ومشرعا وموجها وقيام الحياة البشرية على هذه القاعدة يجعلها تختلف اختلافا جوهريا عن كل حياة تقوم على قاعدة ربوبية العباد للعباد أي حاكمية العباد للعباد ودينونة العباد للعباد وهو اختلاف يتناول الاعتقاد والتصور ويتناول الشعائر والمناسك ; كما يتناول الأخلاق والسلوك والقيم والموازين ; وكما يتناول الأوضاع السياسية والاقتصادية والاجتماعية وكل جانب من جوانب الحياة الفردية والجماعية على السواء إن الاعتقاد بالألوهية الواحدة قاعدة لمنهج حياة متكامل ; وليس مجرد عقيدة مستكنة في الضمائر وحدود العقيدة أبعد كثيرا من مجرد الاعتقاد الساكن إن حدود العقيدة تتسع وتترامى حتى تتناول كل جانب من جوانب الحياة وقضية الحاكمية بكل فروعها في الإسلام هي قضية عقيدة كما أن قضية الأخلاق بجملتها هي قضية عقيدة فمن العقيدة ينبثق منهج الحياة الذي يشتمل الأخلاق والقيم ; كما يشتمل الأوضاع والشرائع سواء بسواء ونحن لا ندرك مرامي هذا القرآن قبل أن ندرك حدود العقيدة في هذا الدين وقبل أن ندرك مدلولات شهادة أن لا إله إلا الله وأن محمدا رسول الله على هذا المستوى الواسع البعيد الآماد وقبل أن نفهم مدلول العبادة لله وحده ; ونحدده بأنه الدينونة لله وحده ; لا في لحظات الصلاة ولكن في كل شأن من شؤون الحياة إن عبادة الأصنام التي دعا إبراهيم عليه السلام ربه أن يجنبه هو وبنيه إياها لا تتمثل فقط في تلك الصورة الساذجة التي كان يزاولها العرب في جاهليتهم أو التي كانت تزاولها شتى الوثنيات في صور شتى مجسمة في أحجار أو أشجار أو حيوان أو طير أو نجم أو نار أو أرواح أو أشباح إن هذه الصور الساذجة كلها لا تستغرق كل صور الشرك بالله ولا تستغرق كل صور العبادة للأصنام من دون الله والوقوف بمدلول الشرك عند هذه الصور الساذجة يمنعنا من رؤية صور الشرك الأخرى التي لا نهاية لها ; ويمنعنا من الرؤية الصحيحة لحقيقة ما يعتور البشرية من صور الشرك والجاهلية الجديدة ولا بد من التعمق في إدراك طبيعة الشرك وعلاقة الأصنام بها ; كما أنه لا بد من التعمق في معنى الأصنام وتمثل صورها المتجددة مع الجاهليات المستحدثة إن الشرك بالله المخالف لشهادة أن لا إله إلا الله يتمثل في كل وضع وفي كل حالة لا تكون فيها الدينونة في كل شأن من شؤون الحياة خالصة لله وحده ويكفي أن يدين العبد لله في جوانب من حياته بينما هو يدين في جوانب أخرى لغير الله حتى تتحقق صورة الشرك وحقيقته وتقديم الشعائر ليس إلا صورة واحدة من صور الدينونة الكثيرة والأمثلة الحاضرة في حياة البشر اليوم تعطينا المثال الواقعي للشرك في أعماق طبيعته إن العبد الذي يتوجه لله بالاعتقاد في ألوهيته وحده ; ثم يدين لله في الوضوء والطهارة والصلاة والصوم والحج وسائر الشعائر بينما هو في الوقت ذاته يدين في حياته الاقتصادية و السياسية والاجتماعية لشرائع من عند غير الله ويدين في قيمه وموازينه الاجتماعية لتصورات واصطلاحات من صنع غير الله ويدين في أخلاقه وتقاليده وعاداته وأزيائه لأرباب من البشر تفرض عليه هذه الأخلاق والتقاليد والعادات والأزياء مخالفة لشرع الله وأمره إن هذا العبد يزاول الشرك في أخص حقيقته ; ويخالف عن شهادة أن لا إله إلا الله وأن محمدا رسول الله في أخص حقيقتها وهذا ما يغفل عنه الناس اليوم فيزاولونه في ترخص وتميع وهم لايحسبونه الشرك الذي كان يزاوله المشركون في كل زمان ومكان والأصنام ليس من الضروري أن تتمثل في تلك الصور الأولية الساذجة فالأصنام ليست سوى شعارات للطاغوت يتخفى وراءها لتعبيد الناس باسمها وضمان دينونتهم له من خلالها إن الصنم لم يكن ينطق أو يسمع أو يبصر إنما كان السادن أو الكاهن أو الحاكم يقوم من ورائها ; يتمتم حولها بالتعاويذ والرقي ثم ينطق باسمها بما يريد هو أن ينطق لتعبيد الجماهير وتذليلها فإذا رفعت في أي أرض وفي أي وقت شعارات ينطق باسمها الحكام والكهان ويقررون باسمها ما لم يأذن به الله من الشرائع والقوانين والقيم والموازين والتصرفات والأعمال فهذه هي الأصنام في طبيعتها وحقيقتها ووظيفتها إذا رفعت القومية شعارا أو رفع الوطن شعارا أو رفع الشعب شعارا أو رفعت الطبقة شعارا ثم أريد الناس على عبادة هذه الشعارات من دون الله ; وعلى التضحية لها بالنفوس والأموال والأخلاق والأعراض بحيث كلما تعارضت شريعة الله وقوانينه وتوجيهاته وتعليماته مع مطالب تلك الشعارات ومقتضياتها نحيت شريعة الله وقوانينه وتوجيهاته وتعاليمه ونفذت إرادة تلك الشعارات أو بالتعبير الصحيح الدقيق إرادة الطواغيت الواقفة وراء هذه الشعارات كانت هذه هي عبادة الأصنام من دون الله فالصنم ليس من الضروري أن يتمثل في حجر أو خشبة ; ولقد يكون الصنم مذهبا أو شعارا إن الإسلام لم يجيء لمجرد تحطيم الأصنام الحجرية والخشبية ولم تبذل فيه تلك الجهود الموصولة من موكب الرسل الموصول ; ولم تقدم من أجله تلك التضحيات الجسام وتلك العذابات والآلام لمجرد تحطيم الأصنام من الأحجار والأخشاب إنما جاء الإسلام ليقيم مفرق الطريق بين الدينونة لله وحده في كل أمر وفي كل شأن ; وبين الدينونة لغيره في كل هيئة وفي كل صورة ولا بد من تتبع الهيئات والصور في كل وضع وفي كل وقت لإدراك طبيعة الأنظمة والمناهج القائمة وتقرير ما إذا كانت توحيدا أم شركا دينونة لله وحده أم دينونة لشتى الطواغيت والأرباب والأصنام والذين يظنون أنفسهم في دين الله لأنهم يقولون بأفواههم نشهد أن لا إله إلا الله وأن محمدا رسول الله ويدينون لله فعلا في شؤون الطهارة والشعائر والزواج والطلاق والميراث بينما هم يدينون فيما وراء هذا الركن الضيق لغير الله ; ويخضعون لشرائع لم يأذن بها الله وكثرتها مما يخالف مخالفة صريحة شريعة الله ثم هم يبذلون أرواحهم وأموالهم وأعراضهم وأخلاقهم أرادوا أم لم يريدوا ليحققوا ما تتطلبه منهم الأصنام الجديدة فإذا تعارض دين أو خلق أو عرض مع مطالب هذه الأصنام نبذت أوامر الله فيها ونفذت مطالب هذه الأصنام الذين يظنون أنفسهم مسلمين وفي دين الله وهذا حالهم عليهم أن يستفيقوا لما هم فيه من الشرك العظيم إن دين الله ليس بهذا الهزال الذي يتصوره من يزعمون أنفسهم مسلمين في مشارق الأرض ومغاربها إن دين الله منهج شامل لجزئيات الحياة اليومية وتفصيلاتها والدينونة لله وحده في كل تفصيل وكل جزئية من جزئيات الحياة اليومية وتفصيلاتها فضلا على أصولها وكلياتها هي دين الله وهي الإسلام الذي لا يقبل الله من أحد دينا سواه وإن الشرك بالله لا يتمثل فحسب في الاعتقاد بألوهية غيره معه ; ولكنه يتمثل ابتداء في تحكيم أرباب غيره معه وإن عبادة الأصنام لا تتمثل في إقامة أحجار وأخشاب ; بقدر ما تتمثل في إقامة شعارات لها كل ما لتلك الأصنام من نفوذ ومقتضيات ولينظر الناس في كل بلد لمن المقام الأعلى في حياتهم ولمن الدينونة الكاملة ولمن الطاعة والاتباع والامتثال فإن كان هذا كله لله فهم في دين الله وإن كان لغير الله معه أو من دونه فهم في دين الطواغيت والأصنام والعياذ بالله هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولو الألباب انتهى الجزء الثالث عشر ويليه الجزء الرابع عشر مبدوءاً بسورة الحجر بسم الله الرحمن الرحيم سورتا الحجر والنحل الجزء الرابع عشر


001-الَرَ تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُّبِينٍ

الر تلك آيات الكتاب وقرآن مبين [ سورة الحجر - الآية 1 ]

الحجر التعريف بسورة الحجر بسم الله الرحمن الرحيم هذه السورة مكية بجملتها نزلت بعد سورة يوسف في الفترة الحرجة ما بين عام الحزن وعام الهجرة تلك الفترة التي تحدثنا عن طبيعتها وملابساتها ومعالمها من قبل في تقديم سورة يونس وفي تقديم سورة هود وفي تقديم سورة يوسف بما فيه الكفاية وهذه السورة عليها طابع هذه الفترة وحاجاتها ومقتضياتها الحركية إنها تواجه واقع تلك الفترة مواجهة حركية ; وتوجه الرسول ص والجماعة المسلمة معه توجيها واقعيا مباشرا وتجاهد المكذبين جهادا كبيرا كما هي طبيعة هذا القرآن ووظيفته ولما كانت حركة الدعوة في تلك الفترة تكاد تكون قد تجمدت بسبب موقف قريش العنيد منها ومن النبي ص والعصبة المؤمنة معه ; حيث اجترأت قريش على رسول الله ص بما لم تكن تجترئ عليه في حياة أبي طالب واشتد استهزاؤها بدعوته ; كما اشتد إيذاؤها لصحابته فقد جاء القرآن الكريم في هذه الفترة يهدد المشركين المكذبين ويتوعدهم ; ويعرض عليهم مصارع المكذبين الغابرين ومصائرهم ; ويكشف للرسول ص عن علة تكذيبهم وعنادهم ; وهي لا تتعلق به ولا بالحق الذي معه لكنها ترجع إلى العناد الذي لا تجدي معه الآيات البينات ومن ثم يسلي الرسول ص ويواسيه ; ويوجهه إلى الإصرار على الحق الذي معه ; والصدع به بقوة في مواجهة الشرك وأهله ; والصبر بعد ذلك على بطء الاستجابة ووحشة العزلة وطول الطريق ومن هنا تلتقي هذه السورة في وجهتها وفي موضوعها وفي ملامحها مع بقية السور التي نزلت في تلك الفترة ; وتواجه مثلها مقتضيات تلك الفترة وحاجاتها الحركية أي الحاجات والمقتضيات الناشئة من حركة الجماعة المسلمة بعقيدتها الإسلامية في مواجهة الجاهلية العربية في تلك الفترة من الزمان بكل ملابساتها الواقعية ومن ثم تواجه حاجات الحركة الإسلامية ومقتضياتها كلما تكررت هذه الفترة وذلك كالذي تواجهه الحركة الإسلامية الآن في هذا الزمان ونحن نؤكد على هذه السمة في هذا القرآن سمة الواقعية الحركية لأنها في نظرنا مفتاح التعامل مع هذا الكتاب وفهمه وفقهه وإدراك مراميه وأهدافه إنه لا بد من استصحاب الأحوال والملابسات والظروف والحاجات والمقتضيات الواقعية العملية التي صاحبت نزول النص القرآني لا بد من هذا لإدراك وجهة النص وأبعاد مدلولاته ; ولرؤية حيويته وهو يعمل في وسط حي ; ويواجه حالة واقعة ; كما يواجه أحياء يتحركون معه أو ضده وهذه الرؤية ضرورية لفقه أحكامه وتذوقها ; كما هي ضرورية للانتفاع بتوجيهاته كلما تكررت تلك الظروف والملابسات في فترة تاريخية تالية وعلى الأخص فيما يواجهنا اليوم ونحن نستأنف الدعوة الإسلامية نقول هذه المقالة ونحن على يقين أنه لن يرى هذه الرؤية اليوم إلا الذين يتحركون فعلا بهذا الدين في مواجهة الجاهلية الحاضرة ; ومن ثم يواجهون أحوالا وملابسات وظروفا وأحداثا كالتي كان يواجهها صاحب الدعوة الأولى صلوات الله وسلامه عليه والعصبة المسلمة معه من الإعراض والتولي عن هذا الدين في حقيقته الكبيرة الشاملة ; التي لا تتحقق إلا بالدينونة الكاملة لله وحده في كل شأن من شؤون الحياة الاعتقادية والأخلاقية والتعبدية والسياسية والاقتصادية والاجتماعية وما يلقونه كذلك من الإيذاء والمطاردة والتعذيب والتقتيل كالذي كانت تلك العصبة المختارة الأولى تبتلى في سبيل الله به إن هؤلاء الذين يتحركون بهذا الدين في مواجهة الجاهلية ; ويواجهون به ما كانت تواجهه الجماعة المسلمة الأولى هم وحدهم الذين يرون تلك الرؤية وهم وحدهم الذين يفقهون هذا القرآن ; ويدركون الأبعاد الحقيقية لمدلولات نصوصه على النحو الذي أسلفنا وهم وحدهم الذين يملكون استنباط فقه الحركة الذي لا يغني عنه فقه الأوراق في مواجهة الحياة المتحركة التي لا تكف عن الحركة وبمناسبة هذه الإشارة إلى فقه الحركة نحب أن نقرر أن الفقه المطلوب استنباطه في هذه الفترة الحاضرة هو الفقه اللازم لحركة ناشئة في مواجهة الجاهلية الشاملة حركة تهدف إلى إخراج الناس من الظلمات إلى النور ومن الجاهلية إلى الإسلام ; ومن الدينونة للعباد إلى الدينونة لرب العباد ; كما كانت الحركة الأولى على عهد محمد ص تواجه جاهلية العرب بمثل هذه المحاولة ; قبل أن تقوم الدولة في المدينة ; وقبل أن يكون للإسلام سلطان على أرض وعلى أمة من الناس نحن اليوم في شبه هذا الموقف لا في مثله وذلك لاختلاف بعض الظروف والملابسات الخارجية نحن نستهدف دعوة إلى الإسلام ناشئة في مواجهة جاهلية شاملة ولكن مع اختلاف في الملابسات والظروف والحاجات والمقتضيات الواقعية للحركة وهذا الاختلاف هو الذي يقتضي اجتهادا جديدا في فقه الحركة يوائم بين السوابق التاريخية للحركة الإسلامية الأولى وبين طبيعة الفترة الحاضرة ومقتضياتها المتغيرة قليلا أو كثيرا هذا النوع من الفقه هو الذي تحتاج إليه الحركة الإسلامية الوليدة أما الفقه الخاص بأنظمة الدولة وشرائع المجتمع المنظم المستقر فهذا ليس أوانه إنه ليس على وجه الأرض اليوم دولة مسلمة ولا مجتمع مسلم قاعدة التعامل فيه هي شريعة الله والفقه الإسلامي هذا النوع من الفقه يأتي في حينه ; وتفصل أحكامه على قد المجتمع المسلم حين يوجد ; ويواجه الظروف الواقعية التي تكون محيطة بذلك المجتمع يومذاك إن الفقه الإسلامي لا ينشأ في فراغ ولا تستنبت بذوره في الهواء ونعود إلى استكمال الحديث عن موضوعات السورة محور هذه السورة الأول هو إبراز طبيعة المكذبين بهذا الدين ودوافعهم الأصيلة للتكذيب وتصوير المصير المخوف الذي ينتظر الكافرين المكذبين وحول هذا المحور يدور السياق في عدة جولات متنوعة الموضوع والمجال ترجع كلها إلى ذلك المحور الأصيل سواء في ذلك القصة ومشاهد الكون ومشاهد القيامة والتوجيهات والتعقيبات التي تسبق القصص وتتخلله وتعقب عليه وإذا كان جو سورة الرعد يذكر بجو سورة الأنعام فإن جو هذه السورة الحجر يذكر بجو سورة الأعراف وابتداؤها كان بالإنذار وسياقها كله جاء مصداقا للإنذار فهنا كذلك في سورة الحجر يتشابه البدء والسياق مع اختلاف في الطعم والمذاق إن الإنذار في مطلع سورة الأعراف صريح كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون وكم من قرية أهلكناها فجاءها بأسنا بياتا أوهم قائلون فما كان دعواهم إذ جاءهم بأسنا الا أن قالوا إنا كنا ظالمين ثم ترد فيها قصة آدم وابليس ويتابعها السياق حتى تنتهي الحياة الدنيا ويعود الجميع إلى ربهم فيجدوا مصداق النذير ويلي القصة عرض لبعض مشاهد الكون السماوات والأرض والليل والنهار والشمس والقمر والنجوم مسخرات بأمره والرياح والسحاب والماء والثمرات ويلي ذلك قصص قوم نوح وهود وصالح ولوط وشعيب وموسى وكلها تصدق النذير وهنا في سورة الحجر يجيء الإنذار كذلك في مطلعها ولكن ملفعا بظل من التهويل والغموض يزيد جوها رهبة وتوقعا للمصير ربما يود الذين كفروا لو كانوا مسلمين ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون وما أهلكنا من قرية إلا ولها كتاب معلوم ما تسبق من أمة أجلها وما يستأخرون ثم يعرض السياق بعض مشاهد الكون السماء وما فيها من بروج والأرض الممدودة والرواسي الراسخة والنبت الموزون والرياح اللواقح والماء والسقيا والحياة والموت والحشر للجميع يلي ذلك قصة آدم وإبليس منتهية بمصير أتباعه ومصير المؤمنين ومن ثم لمحات من قصص إبراهيم ولوط وشعيب وصالح منظورا فيها إلى مصائر المكذبين وملحوظا فيها أن مشركي العرب يعرفون الآثار الدارسة لهذه الأقوام وهم يمرون عليها في طريقهم إلى الشام فالمحور في السورتين واحد ولكن شخصية كل منهما متميزة ; وإيقاعهما يتشابه ولا يتماثل على عادة القرآن الكريم في تناوله لموضوعاته الموحدة بطرق شتى تختلف وتتشابه ولكنها لا تتكرر أبدا ولا تتماثل ويمكن تقسيم سياق السورة هنا إلى خمس جولات أو خمسة مقاطع يتضمن كل منها موضوعا أو مجالا تتضمن الجولة الأولى بيان سنة الله التي لا تتخلف في الرسالة والإيمان بها والتكذيب مبدوءة بذلك الإنذار الضمني الملفع بالتهويل ربما يود الذين كفروا لو كانوا مسلمين ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون ومنتهية بأن المكذبين إنما يكذبون عن عناد لا عن نقص في دلائل الإيمان ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون وأنهم جميعا من طراز واحد ولقد أرسلنا من قبلك في شيع الأولين وما يأتيهم من رسول إلا كانوا به يستهزئون كذلك نسلكه في قلوب المجرمين لا يؤمنون به وقد خلت سنة الأولين وتعرض الجولة الثانية بعض آيات الله في الكون في السماء وفي الأرض وما بينهما وقد قدرت بحكمة وأنزلت بقدر ولقد جعلنا في السماء بروجا وزيناها للناظرين وحفظناها من كل شيطان رجيم إلا من استرق السمع فأتبعه شهاب مبين والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون وجعلنا لكم فيها معايش ومن لستم له برازقين وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين وإلى الله مرجع كل شيء وكل أحد في الوقت المقدر المعلوم وإنا لنحن نحيي ونميت ونحن الوارثون ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين وإن ربك هو يحشرهم إنه حكيم عليم أما الجولة الثالثة فتعرض قصة البشرية وأصل الهدى والغواية في تركيبها وأسبابها الأصيلة ومصير الغاوين في النهاية والمهتدين وذلك في خلق آدم من صلصال من حمأ مسنون والنفخ من روح الله في هذا الطين ثم في غرور إبليس واستكباره وتوليه الغاوين دون المخلصين والجولة الرابعة في مصارع الغابرين من قوم لوط وشعيب وصالح مبدوءة بقول الله نبىء عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم ثم يتتابع القصص يجلو رحمة الله مع إبراهيم ولوط وعذابه لأقوام لوط وشعيب وصالح ملحوظا في هذا القصص أنه يعرض على قريش مصارع أقوام يمرون على أرضهم في طريقهم إلى الشام ويرون آثارهم إن في ذلك لآيات للمتوسمين وإنها لبسبيل مقيم أما الجولة الخامسة والأخيرة فتكشف عن الحق الكامن في خلق السماوات والأرض المتلبس بالساعة وما بعدها من ثواب وعقاب المتصل بدعوة الرسول ص فهو الحق الأكبر الشامل للكون كله وللبدء والمصير وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل إن ربك هو الخلاق العليم ولقد آتيناك سبعا من المثاني والقرآن العظيم إلى آخر السورة بسم الله الرحمن الوحدة الأولى الموضوع سنة الله في الرسل والرسالات وهلاك المكذبين الدرس الأول طبيعة القرآن وسنة الله في المكذبين هذا المقطع الأول في سياق السورة يتحدث عن طبيعة الكتاب الذي يكذب به المشركون ويهددهم بيوم يتمنون فيه لو كانوا مسلمين كما يكشف لهم عن سبب إرجاء هذا اليوم عنهم فهو موقوت بأجل معلوم ويذكر تحدياتهم واستهزاءهم وطلبهم الملائكة ثم يهددهم بأن نزول الملائكة يكون معه الهلاك والتدمير وأخيرا يكشف عن العلة الحقيقية للتكذيب إنها ليست نقص الدليل ولكنه العناد الأصيل ألف لام را تلك آيات الكتاب وقرآن مبين هذه الأحرف ونظائرها هي الكتاب وهي القرآن هذه الأحرف التي في متناول الجميع هي تلك الآيات العالية الأفق البعيدة المتناول المعجزة التنسيق هذه الأحرف التي لا مدلول لها في ذاتها هي القرآن الواضح الكاشف المبين فإذا كان قوم يكفرون بآيات الكتاب المعجز ويكذبون بهذا القرآن المبين فسيأتي يوم يودون فيه لو كانوا غير ما كانوا ; ويتمنون فيه لو آمنوا واستقاموا ربما يود الذين كفروا لو كانوا مسلمين


002-رُّبَمَا يَوَدُّ الَّذِينَ كَفَرُواْ لَوْ كَانُواْ مُسْلِمِينَ

ربما يود الذين كفروا لو كانوا مسلمين [ سورة الحجر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-ذَرْهُمْ يَأْكُلُواْ وَيَتَمَتَّعُواْ وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ

ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون [ سورة الحجر - الآية 3 ]

ربما ولكن حيث لا ينفع التمني ولا تجدي الودادة ربما وفيها التهديد الخفي والاستهزاء الملفوف ; وفيها كذلك الحث على انتهاز الفرصة المعروضة للإسلام والنجاة قبل أن تضيع ويأتي اليوم الذي يودون فيه لو كانوا مسلمين ; فما ينفعهم يومئذ أنهم يودون وتهديد آخر ملفوف ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون ذرهم فيما هم فيه من حياة حيوانية محضة للأكل والمتاع لا تأمل فيها ولا تدبر ولا استطلاع ذرهم في تلك الدوامة الأمل يلهي والمطامع تغر والعمر يمضي والفرصة تضيع ذرهم فلا تشغل نفسك بهؤلاء الهالكين الذين ضلوا في متاهة الأمل الغرور يلوح لهم ويشغلهم بالأطماع ويملي لهم فيحسبون أن أجلهم ممدود وأنهم محصلون ما يطمعون لا يردهم عنه راد ولا يمنعهم منه مانع وأن ليس وراءهم حسيب ; وأنهم ناجون في النهاية بما ينالون مما يطعمون وصورة الأمل الملهي صورة إنسانية حية فالأمل البراق ما يزال يخايل لهذا الإنسان وهو يجري وراءه وينشغل به ويستغرق فيه حتى يجاوز المنطقة المأمونة ; وحتى يغفل عن الله وعن القدر وعن الأجل ; وحتى ينسى أن هنالك واجبا وأن هنالك محظورا ; بل حتى لينسى أن هنالك إلها وأن هنالك موتا وأن هناك نشورا وهذا هو الأمل القاتل الذي يؤمر الرسول ص أن يدعهم له فسوف يعلمون حيث لا ينفع العلم بعد فوات الأوان وهو أمر فيه تهديد لهم وفيه كذلك لمسة عنيفة لعلهم يصحون من الأمل الخادع الذي يلهيهم عن المصير المحتوم وإن سنة الله لماضية لا تتخلف ; وهلاك الأمم مرهون بأجلها الذي قدره الله لها ; مترتب على سلوكها الذي تنفذ به سنة الله ومشيئته وما أهلكنا من قرية إلا ولها كتاب معلوم ما تسبق من أمة أجلها وما يستأخرون فلا يغرنهم تخلف العذاب عنهم فترة من الوقت فإنما هي سنة الله تمضي في طريقها المعلوم ولسوف يعلمون وذلك الكتاب المعلوم والأجل المقسوم يمنحه الله للقرى والأمم لتعمل وعلى حسب العمل يكون المصير فإذا هي آمنت وأحسنت وأصلحت وعدلت مد الله في أجلها حتى تنحرف عن هذه الأسس كلها ولا تبقى فيها بقية من خير يرجى عندئذ تبلغ أجلها وينتهي وجودها إما نهائيا بالهلاك والدثور وإما وقتيا بالضعف والذبول ولقد يقال إن أمما لا تؤمن ولا تحسن ولا تصلح ولا تعدل وهي مع ذلك قوية ثرية باقية وهذا وهم فلا بد من بقية من خير في هذه الأمم ولو كان هو خير العمارة للأرض وخير العدل في حدوده الضيقة بين أبنائها وخير الإصلاح المادي والإحسان المحدود بحدودها فعلى هذه البقية من الخير تعيش حتى تستنفدها فلا تبقى فيها من الخير بقية ثم تنتهي حتما إلى المصير المعلوم إن سنة الله لاتتخلف ولكل أمة أجل معلوم ما تسبق من أمة أجلها وما يستأخرون


004-وَمَا أَهْلَكْنَا مِن قَرْيَةٍ إِلاَّ وَلَهَا كِتَابٌ مَّعْلُومٌ

وما أهلكنا من قرية إلا ولها كتاب معلوم [ سورة الحجر - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-مَّا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ

ما تسبق من أمة أجلها وما يستأخرون [ سورة الحجر - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-وَقَالُواْ يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ

وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون [ سورة الحجر - الآية 6 ]

الدرس الثاني وقاحة الكفار مع الرسول وطلبهم ملائكة العذاب ويحكي السياق سوء أدبهم مع الرسول ص وقد جاءهم بالكتاب والقرآن المبين يوقظهم من الأمل الملهي ويذكرهم بسنة الله فإذا هم يسخرون منه ويتوقحون وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون لو ما تأتينا بالملائكة إن كنت من الصادقين وتبدو السخرية في ندائهم يا أيها الذي نزل عليه الذكر فهم ينكرون الوحي والرسالة ; ولكنهم يتهكمون على الرسول الكريم بهذا الذي يقولون ويبدو سوء الأدب في وصفهم للرسول الأمين إنك لمجنون جزاء على دعوته لهم بالقرآن المبين وهم يتمحكون فيطلبون الملائكة مصدقين لو ما تأتينا بالملائكة إن كنت من الصادقين وطلب نزول الملائكة يتكرر في هذه السورة وفي غيرها مع الرسول ص ومع غيره من الرسل قبله وهو كما قلنا ظاهرة من ظواهر الجهل بقيمة هذا الكائن الإنساني الذي كرمه الله فجعل النبوة في جنسه ممثلة في أفراده المختارين والرد على ذلك التهكم وتلك الوقاحة وهذا الجهل هو ذكر القاعدة التي تشهد بها مصارع السالفين أن الملائكة لا تنزل على الرسول إلا لهلاك المكذبين من قومه حين ينتهي الأجل المعلوم ; وعندئذ فلا إمهال ولا تأجيل ما ننزل الملائكة إلا بالحق وما كانوا إذن منظرين فهل هو ما يريدون وما يتطلبون الدرس الثالث سنة الله في حفظ كتابه وهلاك أعدائه وصورة من عنادهم ثم يردهم السياق إلى الهدى والتدبر إن الله لا ينزل الملائكة إلا بالحق ليحقوه وينفذوه والحق عند التكذيب هو الهلاك فهم يستحقونه فيحق عليهم فهو حق تنزل به الملائكة لتنفذه بلا تأخير وقد أراد الله لهم خيرا مما يريدون بأنفسهم فنزل لهم الذكر يتدبرونه ويهتدون به وهو خير لهم من تنزيل الملائكة بالحق الأخير لو كانوا يفقهون إنا نحن نزلنا الذكر وإنا له لحافظون فخير لهم أن يقبلوا عليه فهو باق محفوظ لا يندثر ولا يتبدل ولا يلتبس بالباطل ولا يمسه التحريف وهو يقودهم إلى الحق برعاية الله وحفظه إن كانوا يريدون الحق وإن كانوا يطلبون الملائكة للتثبت إن الله لا يريد أن ينزل عليهم الملائكة لأنه أراد بهم الخير فنزل لهم الذكر المحفوظ لا ملائكة الهلاك والتدمير وننظر نحن اليوم من وراء القرون إلى وعد الله الحق بحفظ هذا الذكر ; فنرى فيه المعجزة الشاهدة بربانية هذا الكتاب إلى جانب غيرها من الشواهد الكثيرة ونرى أن الأحوال والظروف والملابسات والعوامل التي تقلبت على هذا الكتاب في خلال هذه القرون ما كان يمكن أن تتركه مصونا محفوظا لا تتبدل فيه كلمة ولا تحرف فيه جملة لولا أن هنالك قدرة خارجة عن إرادة البشر أكبر من الأحوال والظروف والملابسات والعوامل تحفظ هذا الكتاب من التغيير والتبديل وتصونه من العبث والتحريف لقد جاء على هذا القرآن زمان في أيام الفتن الأولى كثرت فيه الفرق وكثر فيه النزاع وطمت فيه الفتن وتماوجت فيه الأحداث وراحت كل فرقة تبحث لها عن سند في هذا القرآن وفي حديث رسول الله ص ودخل في هذه الفتن وساقها أعداء هذا الدين الأصلاء من اليهود خاصة ثم من القوميين دعاة القومية الذين تسموا بالشعوبيين ولقد أدخلت هذه الفرق على حديث رسول الله ص ما احتاج إلى جهد عشرات العلماء الأتقياء الأذكياء عشرات من السنين لتحرير سنة رسول الله ص وغربلتها وتنقيتها من كل دخيل عليها من كيد أولئك الكائدين لهذا الدين كما استطاعت هذه الفرق في تلك الفتن أن تؤول معاني النصوص القرآنية وأن تحاول أن تلوي هذه النصوص لتشهد لها بما تريد تقريره من الأحكام والاتجاهات ولكنها عجزت جميعا وفي أشد أوقات الفتن حلوكة واضطرابا أن تحدث حدثا واحدا في نصوص هذا الكتاب المحفوظ ; وبقيت نصوصه كما أنزلها الله ; حجة باقية على كل محرف وكل مؤول ; وحجة باقية كذلك على ربانية هذا الذكر المحفوظ ثم جاء على المسلمين زمان ما نزال نعانيه ضعفوا فيه عن حماية أنفسهم وعن حماية عقيدتهم وعن حماية نظامهم وعن حماية أرضهم وعن حماية أعراضهم وأموالهم وأخلاقهم وحتى عن حماية عقولهم وإدراكهم وغير عليهم أعداؤهم الغالبون كل معروف عندهم وأحلوا مكانه كل منكر فيهم كل منكر من العقائد والتصورات ومن القيم والموازين ومن الأخلاق والعادات ومن الأنظمة والقوانين وزينوا لهم الانحلال والفساد والتوقح والتعري من كل خصائص الإنسان وردوهم إلى حياة كحياة الحيوان وأحيانا إلى حياة يشمئز منها الحيوان ووضعوا لهم ذلك الشر كله تحت عنوانات براقة من التقدم و التطور و العلمانية و العلمية و الانطلاق و التحرر و تحطيم الأغلال و الثورية و التجديد إلى آخر تلك الشعارات والعناوين وأصبح المسلمون بالأسماء وحدها مسلمين ليس لهم من هذا الدين قليل ولا كثير وباتوا غثاء كغثاء السيل لا يمنع ولا يدفع ولا يصلح لشيء إلا أن يكون وقودا للنار وهو وقود هزيل ولكن أعداء هذا الدين بعد هذا كله لم يستطيعوا تبديل نصوص هذا الكتاب ولا تحريفها ولم يكونوا في هذا من الزاهدين فلقد كانوا أحرص الناس على بلوغ هذا الهدف لو كان يبلغ وعلى نيل هذه الأمنية لو كانت تنال ولقد بذل أعداء هذا الدين وفي مقدمتهم اليهود رصيدهم من تجارب أربعة آلاف سنة أو تزيد في الكيد لدين الله وقدروا على أشياء كثيرة قدروا على الدس في سنة رسول الله ص وعلى تاريخ الأمة المسلمة وقدروا على تزوير الأحداث ودس الأشخاص في جسم المجتمع المسلم ليؤدوا الأدوار التي يعجزون عن أدائها وهم سافرون وقدروا على تحطيم الدول والمجتمعات والأنظمة والقوانين وقدروا على تقديم عملائهم الخونة في صورة الأبطال الأمجاد ليقوموا لهم بأعمال الهدم والتدمير في أجسام المجتمعات الإسلامية على مدار القرون وبخاصة في العصر الحديث ولكنهم لم يقدروا على شيء واحد والظروف الظاهرية كلها مهيأة له لم يقدروا على إحداث شيء في هذا الكتاب المحفوظ الذي لا حماية له من أهله المنتسبين إليه ; وهم بعد أن نبذوه وراء ظهورهم غثاء كغثاء السيل لا يدفع ولا يمنع ; فدل هذا مرة أخرى على ربانية هذا الكتاب وشهدت هذه المعجزة الباهرة بأنه حقا تنزيل من عزيز حكيم لقد كان هذا الوعد على عهد رسول الله ص مجرد وعد أما هو اليوم من وراء كل تلك الأحداث الضخام ; ومن وراء كل تلك القرون الطوال فهو المعجزة الشاهدة بربانية هذا الكتاب والتي لا يماري فيها إلا عنيد جهول إنا نحن نزلنا الذكر وإنا له لحافظون وصدق الله العظيم ويعزي الله سبحانه نبيه ص فيخبره أنه ليس بدعا من الرسل الذين لقوا الاستهزاء والتكذيب فهكذا المكذبون دائما في عنادهم الذميم ولقد أرسلنا من قبلك في شيع الأولين وما يأتيهم من رسول إلا كانوا به يستهزئون وعلى هذا النحو الذي تلقى به المكذبون أتباع الرسل ما جاءهم به رسلهم يتلقى المكذبون المجرمون من أتباعك ما جئتهم به وعلى هذا النحو نجري هذا التكذيب في قلوبهم التي لا تتدبر ولا تحسن الاستقبال جزاء ما أعرضت وأجرمت في حق الرسل المختارين كذلك نسلكه في قلوب المجرمين لا يؤمنون به وقد خلت سنة الأولين نسلكه في قلوبهم مكذبا بما فيه مستهزأ به ; لأن هذه القلوب لا تحسن أن تتلقاه إلا على هذا النحو سواء في هذا الجيل أم في الأجيال الخالية أم في الأجيال اللاحقة ; فالمكذبون أمة واحدة من طينة واحدة وقد خلت سنة الأولين وليس الذي ينقصهم هو توافر دلائل الإيمان فهم معاندون ومكابرون مهما تأتهم من آية بينة فهم في عنادهم ومكابرتهم سادرون وهنا يرسم السياق نموذجا باهرا للمكابرة المرذولة والعناد البغيض ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون ويكفي تصورهم يصعدون في السماء من باب يفتح لهم فيها يصعدون بأجسامهم ويرون الباب المفتوح أمامهم ويحسون حركة الصعود ويرون دلائلها ثم هم بعد ذلك يكابرون فيقولون لا لا ليست هذه حقيقة إنما أحد سكر أبصارنا وخدرها فهي لا ترى إنما تتخيل إنما سكرت أبصارنا بل نحن قوم مسحورون سكر أبصارنا مسكر وسحرنا ساحر فكل ما نراه وما نحسه وما نتحركه تهيؤات مسكر مسحور يكفي تصورهم على هذا النحو لتبدو المكابرة السمجة ويتجلى العناد المزري ويتأكد أن لا جدوى من الجدل مع هؤلاء ويثبت أن ليس الذي ينقصهم هو دلائل الإيمان وليس الذي يمنعهم أن الملائكة لا تنزل فصعودهم هم أشد دلالة وألصق بهم من نزول الملائكة إنما هم قوم مكابرون مكابرون بلا حياء وبلا تحرج وبلا مبالاة بالحق الواضح المكشوف إنه نموذج بشري للمكابرة والاستغلاق والانطماس يرسمه التعبير مثيرا لشعور الاشمئزاز والتحقير


007-لَّوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِن كُنتَ مِنَ الصَّادِقِينَ

لو ما تأتينا بالملائكة إن كنت من الصادقين [ سورة الحجر - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالحَقِّ وَمَا كَانُواْ إِذاً مُّنظَرِينَ

ما ننزل الملائكة إلا بالحق وما كانوا إذا منظرين [ سورة الحجر - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ

إنا نحن نزلنا الذكر وإنا له لحافظون [ سورة الحجر - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-وَلَقَدْ أَرْسَلْنَا مِن قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ

ولقد أرسلنا من قبلك في شيع الأولين [ سورة الحجر - الآية 10 ]

أنظر تفسير الآية ( 6 )


011-وَمَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُواْ بِهِ يَسْتَهْزِئُونَ

وما يأتيهم من رسول إلا كانوا به يستهزئون [ سورة الحجر - الآية 11 ]

أنظر تفسير الآية ( 6 )


012-كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ

كذلك نسلكه في قلوب المجرمين [ سورة الحجر - الآية 12 ]

أنظر تفسير الآية ( 6 )


013-لاَ يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ

لا يؤمنون به وقد خلت سنة الأولين [ سورة الحجر - الآية 13 ]

أنظر تفسير الآية ( 6 )


014-وَلَوْ فَتَحْنَا عَلَيْهِم بَاباً مِّنَ السَّمَاءِ فَظَلُّواْ فِيهِ يَعْرُجُونَ

ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون [ سورة الحجر - الآية 14 ]

وهذا النموذج ليس محليا ولا وقتيا ولا هو وليد بيئة معينة في زمان معين إنه نموذج للإنسان حين تفسد فطرته وتستغلق بصيرته وتتعطل في كيانه أجهزة الاستقبال والتلقي وينقطع عن الوجود الحي من حوله وعن إيقاعاته وإيحاءاته هذا النموذج يتمثل في هذا الزمان في الملحدين وأصحاب المذاهب المادية التي يسمونها المذاهب العلمية وهي أبعد ما تكون عن العلم ; بل أبعد ما تكون عن الإلهام والبصيرة إن أصحاب المذاهب المادية يلحدون في الله ; ويجادلون في وجوده سبحانه وينكرون هذا الوجود ثم يقيمون على أساس إنكار وجود الله والزعم بأن هذا الكون موجود هكذا بذاته بلا خالق وبلا مدبر وبلا موجه يقيمون على أساس هذا الزعم وذلك الإنكار مذاهب اجتماعية وسياسية واقتصادية و أخلاقية كذلك ويزعمون أن هذه المذاهب القائمة على ذلك الأساس والتي لا تنفصل عنه بحال علمية هي وحدها العلمية وعدم الشعور بوجود الله سبحانه مع وجود تلك الشواهد والدلائل الكونية هو دلالة لا تنكر على تعطل أجهزة الاستقبال والتلقي في تلك الجبلات النكدة كما أن اللجاجة في هذا الإنكار لا تقل تبجحا عن تبجح ذلك النموذج الذي ترسمه النصوص القرآنية السابقة ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون فالشواهد الكونية أظهر وأوضح من عروجهم إلى السماء وهي تخاطب كل فطرة غير معطلة خطابا هامسا وجاهرا باطنا وظاهرا بما لا تملك هذه الفطرة معه إلا المعرفة والإقرار إن القول بأن هذا الكون موجود بذاته ; وفيه كل تلك النواميس المتوافقة لحفظه وتحريكه وتدبيره ; كما أن فيه كل تلك الموافقات لنشأة الحياة في بعض أجزائه وهي موافقات لا تحصى إن هذا القول بذاته يرفضه العقل البشري كما ترفضه الفطرة من أعماقها وكلما توغل العلم في المعرفة بطبيعة هذا الكون وأسراره وموافقاته ; رفض فكرة التلقائية في وجود هذا الكون وفي حركته بعد وجوده ; واضطر اضطرارا إلى رؤية اليد الخالقة المدبرة من ورائه هذه الرؤية التي تتم للفطرة السوية بمجرد تلقي إيقاعات هذا الكون وإيحاءاته قبل جميع البحوث العلمية التي لم تجيء إلا أخيرا إن الكون لا يملك أن يخلق ذاته ثم يخلق في الوقت نفسه قوانينه التي تصرف وجوده كما أن نشأة الحياة لا يفسرها وجود الكون الخالي من الحياة وتفسير نشأة الكون ونشأة الحياة بدون وجود خالق مدبر تفسير متعسف ترفضه الفطرة كما يرفضه العقل أيضا كما أخذ يرفضه العلم المادي نفسه أخيرا يقول عالم الأحياء والنبات رسل تشارلز إرنست الأستاذ بجامعة فرانكفورت بألمانيا لقد وضعت نظريات عديدة لكي تفسر نشأة الحياة من عالم الجمادات ; فذهب بعض الباحثين إلى أن الحياة قد نشأت من البروتوجين أو من الفيروس أو من تجمع بعض الجزيئات البروتينية الكبيرة وقد يخيل إلى بعض الناس أن هذه النظريات قد سدت الفجوة التي تفصل بين عالم الأحياء وعالم الجمادات ولكن الواقع الذي ينبغي أن نسلم به هو أن جميع الجهود التي بذلت للحصول على المادة الحية من غير الحية قد باءت بفشل وخذلان ذريعين ومع ذلك فإن من ينكر وجود الله لا يستطيع أن يقيم الدليل المباشر للعالم المتطلع على أن مجرد تجمع الذرات والجزيئات عن طريق المصادفة يمكن أن يؤدي إلى ظهور الحياة وصيانتها وتوجيهها بالصورة التي شاهدناها في الخلايا الحية وللشخص مطلق الحرية في أن يقبل هذا التفسير لنشأة الحياة فهذا شأنه وحده ولكنه إذ يفعل ذلك فإنما يسلم بأمر أشد إعجازا وصعوبة على العقل من الاعتقاد بوجود الله الذي خلق الأشياء ودبرها إنني اعتقد أن كل خلية من الخلايا الحية قد بلغت من التعقد درجة يصعب علينا فهمها وأن ملايين الملايين من الخلايا الحية الموجودة على سطح الأرض تشهد بقدرته شهادة تقوم على الفكر والمنطق ولذلك فإنني أومن بوجود الله إيمانا راسخا وهذا الذي يكتب هذا التقرير لم يبدأ بحثه من التقريرات الدينية عن نشأة الحياة إنما بدأ بحثه من النظر الموضوعي لنواميس الحياة والمنطق السائد في بحثه هو منطق العلم الحديث بكل خصائصه لا منطق الإلهام الفطري ولا منطق الحس الديني ومع ذلك فقد انتهى إلى الحقيقة التي يقررها الإلهام الفطري كما يقررها الحس الديني ذلك أن الحقيقة متى كان لها وجود اعترض وجودها كل سالك إليها من أي طريق يسلكه إليها ; أما الذين لا يجدون هذه الحقيقة فهم الذين تعطلت فيهم أجهزة الإدراك جميعا والذين يجادلون في الله مخالفين عن منطق الفطرة وعن منطق العقل وعن منطق الكون أولئك كائنات تعطلت فيها أجهزة الاستقبال والتلقي جميعا إنهم العمي الذين يقول الله تعالى فيهم أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى وإذا كانت هذه حقيقتهم ; فإن ما ينشئونه من مذاهب علمية اجتماعية وسياسية واقتصادية ; وما ينشئون من نظريات عن الكون والحياة والإنسان والحياة الإنسانية والتاريخ الإنساني ; يجب أن ينظر إليها المسلم كما ينظر إلى كل تخبط صادر عن أعمى معطل الحواس الأخرى محجوبا عن الرؤية وعن الحس وعن الإدراك جميعا على الأقل فيما يتعلق بالحياة الإنسانية وتفسيرها وتنظيمها وما ينبغي لمسلم أن يتلقى عن هؤلاء شيئا ; فضلا على أن يكيف نظرته ويقيم منهج حياته على شيء مقتبس من أولئك العمي أصلا إن هذه قضية إيمانية اعتقادية وليست قضية رأي وفكر إن الذي يقيم تفكيره ويقيم مذهبه في الحياة ويقيم نظام حياته كذلك على أساس أن هذا الكون المادي هو منشى ء ذاته ومنشى ء الإنسان أيضا إنما يخطيء في قاعدة الفكر والمذهب والنظام ; فكل التشكيلات والتنظيمات والإجراءات القائمة على هذه القاعدة لا يمكن أن تجيء بخير ; ولا يمكن أن تلتحم في جزئية واحدة مع حياة مسلم يقيم اعتقاده وتصوره ويجب أن يقيم نظامه وحياته على قاعدة ألوهية الله للكون وخلقه وتدبيره ومن ثم يصبح القول بأن ما يسمى الاشتراكية العلمية منهج مستقل عن المذهب المادي مجرد جهالة أو هراء ويصبح الأخذ بما يسمى الاشتراكية العلمية وتلك قاعدتها ونشأتها ومنهج تفكيرها وبناء أنظمتها عدولا جذريا عن الإسلام اعتقادا وتصورا ثم منهجا ونظاما حيث لا يمكن الجمع بين الأخذ بتلك الاشتراكية العلمية واحترام العقيدة في الله بتاتا ومحاولة الجمع بينهما هي محاولة الجمع بين الكفر والإسلام وهذه هي الحقيقة التي لا محيص عنها إن الناس في أي أرض وفي أي زمان ; إما أن يتخذوا الإسلام دينا وإما أن يتخذوا المادية دينا فإذا اتخذوا الإسلام دينا امتنع عليهم أن يتخذوا الاشتراكية العلمية المنبثقة من الفلسفة المادية والتي لا يمكن فصلها عن الأصل الذي انبثقت منه نظاما وعلى الناس أن تختار إما الإسلام وإما المادية منذ الابتداء إن الإسلام ليس مجرد عقيدة مستكنة في الضمير إنما هو نظام قائم على عقيدة كما أن الاشتراكية العلمية بهذا الاصطلاح ليست قائمة على هواء إنما هي منبثقة انبثاقا طبيعيا من المذهب المادي الذي يقوم بدوره على قاعدة مادية الكون وإنكار وجود الخالق المدبر أصلا ولا يمكن الفصل بين هذا التركيب العضوي ومن ثم ذلك التناقض الجذري بين الإسلام وما يسمى الاشتراكية العلمية بكل تطبيقاتها ولا بد من الاختيار بينهما ولكل أن يختار وأن يتحمل عند الله تبعة ما يختار الوحدة الثانية الموضوع آيات كونية دالة على الوحدانية من مشهد المكابرة وكان ميدانه السماء إلى معرض الآيات الكونية مبدوءا بمشهد السماء فمشهد الأرض فمشهد الرياح اللواقح بالماء فمشهد الحياة والموت فمشهد البعث والحشر كل أولئك آيات يكابر فيها من لو فتح عليهم باب من السماء فظلوا فيه يعرجون لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون فلنعرضها مشهدا مشهدا كما هي في السياق ولقد جعلنا في السماء بروجا وزيناها للناظرين وحفظناها من كل شيطان رجيم إلا من استرق السمع فأتبعه شهاب مبين إنه الخط الأول في اللوحة العريضة لوحة الكون العجيبة التي تنطق بآيات القدرة المبدعة وتشهد بالإعجاز أكثر مما يشهد نزول الملائكة ; وتكشف عن دقة التنظيم والتقدير كما تكشف عن عظمة القدرة على هذا الخلق الكبير والبروج قد تكون هي النجوم والكواكب بضخامتها وقد تكون هي منازل النجوم والكواكب التي


015-لَقَالُواْ إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَّسْحُورُونَ

لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون [ سورة الحجر - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-وَلَقَدْ جَعَلْنَا فِي السَّمَاء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ

ولقد جعلنا في السماء بروجا وزيناها للناظرين [ سورة الحجر - الآية 16 ]

تنتقل فيها في مدارها وهي في كلتا الحالتين شاهدة بالقدرة وشاهدة بالدقة وشاهدة بالإبداع الجميل وزيناها للناظرين وهي لفتة هنا إلى جمال الكون وبخاصة تلك السماء تشي بأن الجمال غاية مقصودة في خلق هذا الكون فليست الضخامة وحدها وليست الدقة وحدها إنما هو الجمال الذي ينتظم المظاهر جميعا وينشأ من تناسقها جميعا وإن نظرة مبصرة إلى السماء في الليلة الحالكة وقد انتثرت فيها الكواكب والنجوم توصوص بنورها ثم يبدو كأنما تخبو ريثما تنتقل العين لتلبي دعوة من نجم بعيد ونظرة مثلها في الليلة القمرية والبدر حالم والكون من حوله مهوم كأنما يمسك أنفاسه لا يوقظ الحالم السعيد إن نظرة واحدة شاعرة لكفيلة بإدراك حقيقة الجمال الكوني وعمق هذا الجمال في تكوينه ; ولإدراك معنى هذه اللفتة العجيبة وزيناها للناظرين ومع الزينة الحفظ والطهارة وحفظناها من كل شيطان رجيم لا ينالها ولا يدنسها ; ولا ينفث فيها من شره ورجسه وغوايته فالشيطان موكل بهذه الأرض وحدها وبالغاوين من أبناء آدم فيها أما السماء وهي رمز للسمو والارتفاع فهو مطرود عنها مطارد لا ينالها ولا يدنسها إلا محاولة منه ترد كلما حاولها إلا من استرق السمع فأتبعه شهاب مبين وما الشيطان وكيف يحاول استراق السمع وأي شيء يسترق كل هذا غيب من غيب الله لا سبيل لنا إليه إلا من خلال النصوص ولا جدوى في الخوض فيه لأنه لا يزيد شيئا في العقيدة ; ولا يثمر إلا انشغال العقل البشري بما ليس من اختصاصه وبما يعطله عن عمله الحقيقي في هذه الحياة ثم لا يضيف إليه إدراكا جديدا لحقيقة جديدة فلنعلم أن لا سبيل في السماء لشيطان وأن هذا الجمال الباهر فيها محفوظ وأن ما ترمز إليه من سمو وعلي مصون لا يناله دنس ولا رجس ولا يخطر فيه شيطان وإلا طورد فطرد وحيل بينه وبين ما يريد ولا ننسى جمال الحركة في المشهد في رسم البرج الثابت والشيطان الصاعد والشهاب المنقض فهي من بدائع التصوير في هذا الكتاب الجميل والخط الثاني في اللوحة العريضة الهائلة هو خط الأرض الممدودة أمام النظر المبسوطة للخطو والسير ; وما فيها من رواس وما فيها من نبت وأرزاق للناس ولغيرهم من الأحياء والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون وجعلنا لكم فيها معايش ومن لستم له برازقين إن ظل الضخامة واضح في السياق فالإشارة في السماء إلى البروج الضخمة تبدو ضخامتها حتى في جرس كلمة بروج وحتى الشهاب المتحرك وصف من قبل بأنه مبين والإشارة في الأرض إلى الرواسي ويتجسم ثقلها في التعبير بقوله وألقينا فيها رواسي وإلى النبات موصوفا بأنه موزون وهي كلمة


017-وَحَفِظْنَاهَا مِن كُلِّ شَيْطَانٍ رَّجِيمٍ

وحفظناها من كل شيطان رجيم [ سورة الحجر - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُّبِينٌ

إلا من استرق السمع فأتبعه شهاب مبين [ سورة الحجر - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ شَيْءٍ مَّوْزُونٍ

والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون [ سورة الحجر - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَن لَّسْتُمْ لَهُ بِرَازِقِينَ

وجعلنا لكم فيها معايش ومن لستم له برازقين [ سورة الحجر - الآية 20 ]

ذات ثقل وإن كان معناها أن كل نبت في هذه الأرض في خلقه دقة وإحكام وتقدير ويشترك في ظل التضخيم جمع معايش وتنكيرها وكذلك ومن لستم له برازقين من كل ما في الأرض من أحياء على وجه الإجمال والإبهام فكلها تخلع ظل الضخامة الذي يجلل المشهد المرسوم والآية الكونية هنا تتجاوز الآفاق إلى الأنفس فهذه الأرض الممدودة للنظر والخطو ; وهذه الرواسي الملقاة على الأرض تصاحبها الإشارة إلى النبت الموزون ; ومنه إلى المعايش التي جعلها الله للناس في هذه الأرض وهي الأرزاق المؤهلة للعيش والحياة فيها وهي كثيرة شتى يجملها السياق هنا ويبهمها لتلقي ظل الضخامة كما أسلفنا جعلنا لكم فيها معايش وجعلنا لكم كذلك من لستم له برازقين فهم يعيشون على أرزاق الله التي جعلها لهم في الأرض وما أنتم إلا أمة من هذه الأمم التي لا تحصى أمة لا ترزق سواها إنما الله يرزقها ويرزق سواها ثم يتفضل عليها فيجعل لمنفعتها ومتاعها وخدمتها أمما أخرى تعيش من رزق الله ولا تكلفها شيئا هذه الأرزاق ككل شيء مقدرة في علم الله تابعة لأمره ومشيئته يصرفها حيث يشاء وكما يريد في الوقت الذي يريده حسب سنته التي ارتضاها وأجراها في الناس والأرزاق وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم فما من مخلوق يقدر على شيء أو يملك شيئا إنما خزائن كل شيء مصادره وموارده عند الله في علاه ينزله على الخلق في عوالمهم بقدر معلوم فليس من شيء ينزل جزافا وليس من شيء يتم اعتباطا ومدلول هذا النص المحكم وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم يتجلى بوضوح أكثر كلما تقدم الإنسان في المعرفة وكلما اهتدى إلى أسرار تركيب هذا الكون وتكوينه ومدلول خزائنه يتجلى في صورة أقرب بعدما كشف الإنسان طبيعة العناصر التي يتألف منها الكون المادي ; وطبيعة تركيبها وتحليلها إلى حد ما وعرف مثلا أن خزائن الماء الأساسية هي ذرات الايدروجين والأكسوجين وأن من خزائن الرزق المتمثل في النبات الأخضر كله ذلك الآزوت الذي في الهواء وذلك الكربون وذلك الأكسجين المركب في ثاني أكسيد الكربون وتلك الأشعة التي ترسل بها الشمس أيضا ومثل هذا كثير يوضح دلالة خزائن الله التي توصل الإنسان إلى معرفة شيء منها وهو شيء على كثرته قليل قليل ومما يرسله الله بقدر معلوم الرياح والماء وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين أرسلنا الرياح لواقح بالماء كما تلقح الناقة بالنتاج ; فأنزلنا من السماء ماء مما حملت الرياح فأسقيناكموه فعشتم به وما أنتم له بخازنين


021-وَإِن مِّن شَيْءٍ إِلاَّ عِندَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَّعْلُومٍ

وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم [ سورة الحجر - الآية 21 ]

فما من خزائنكم جاء إنما جاء من خزائن الله ونزل منها بقدر معلوم والرياح تنطلق وفق نواميس كونية وتحمل الماء وفقا لهذه النواميس ; وتسقط الماء كذلك بحسبها ولكن من الذي قدر هذا كله من الأساس لقد قدره الخالق ووضع الناموس الكلي الذي تنشأ عنه كل الظواهر وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم ونلحظ في التعبير أنه يرد كل حركة إلى الله حتى شرب الماء فأسقيناكموه والمقصود أننا جعلنا خلقتكم تطلب الماء وجعلنا الماء صالحا لحاجتكم وقدرنا هذا وذاك وأجريناه وحققناه بقدر الله والتعبير يجيء على هذا النحو لتنسيق الجو كله ورجع الأمر كله إلى الله حتى في حركة تناول الماء للشراب لأن الجو جو تعليق كل شيء في هذا الكون بإرادة الله المباشرة وقدره المتعلق بكل حركة وحادث سنة الله هنا في حركات الأفلاك كسنته في حركات الأنفس تضمن المقطع الأول سنته في المكذبين وتضمن المقطع الثاني سنته في السماوات والأرضين وفي الرياح والماء والاستقاء وكله من سنة الله التي يجري بها قدر الله وهذه وتلك موصولتان بالحق الكبير الذي خلق الله به السماوات والأرض والناس والأشياء سواء ثم يتم السياق رجع كل شيء إلى الله فيرد إليه الحياة والموت والأحياء والأموات والبعث والنشور وإنا لنحن نحيي ونميت ونحن الوارثون ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين وإن ربك هو يحشرهم إنه حكيم عليم وهنا يلتقي المقطع الثاني بالمقطع الأول فهناك قال وما أهلكنا من قرية إلا ولها كتاب معلوم ما تسبق من أمة أجلها وما يستأخرون وهنا يقرر أن الحياة والموت بيد الله وأن الله هو الوارث بعد الحياة وأنه هو يعلم من كتب عليهم أن يستقدموا فيتوفوا ومن كتب عليهم أن يؤجلوا فيستأخروا في الوفاة وأنه هو الذي يحشرهم في النهاية وإليه المصير إنه حكيم عليم يقدر لكل أمة أجلها بحكمته ويعلم متى تموت ومتى تحشر وما بين ذلك من أمور ونلاحظ في هذا المقطع وفي الذي قبله تناسقا في حركة المشهد في تنزيل الذكر وتنزيل الملائكة وتنزيل الرجوم للشياطين وتنزيل الماء من السماء ثم في المجال الذي يحيط بالأحداث والمعاني وهو مجال الكون الكبير السماء والبروج والشهب والأرض والرواسي والنبات والرياح والمطر فلما ضرب مثلا للمكابرة جعل موضوعه العروج من الأرض إلى السماء خلال باب منها مفتوح في ذات المجال المعروض وذلك من بدائع التصوير في هذا الكتاب العجيب الوحدة الثالثة الموضوع قصة آدم وإبليس وأحداثها في الجنة مقارنة بين قصة آدم في سورتي البقرة والحجر هنا نجيء إلى قصة البشرية الكبرى قصة الفطرة الأولى قصة الهدى والضلال وعواملها الأصيلة قصة آدم مم خلق وماذا صاحب خلقه وتلاه ولقد مرت بنا هذه القصة في الظلال معروضة مرتين من قبل في سورة البقرة وفي سورة الأعراف ولكن مساقها في كل مرة كان لأداء غرض خاص في معرض خاص في جو خاص ومن ثم اختلفت الحلقات التي تعرض منها في كل موضع واختلفت طريقة الأداء واختلفت الظلال واختلف الإيقاع مع المشاركة في بعض المقدمات والتعقيبات بقدر الاشتراك في الأهداف تشابهت مقدمات القصة في السور الثلاث ; في الإشارة إلى التمكين للإنسان في الأرض وإلى استخلافه فيها ففي سورة البقرة سبقها في السياق هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سماوات وهو بكل شيء عليم وفي سورة الأعراف سبقها ولقد مكناكم في الأرض وجعلنا لكم فيها معايش قليلا ما تشكرون وهنا سبقها والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون وجعلنا لكم فيها معايش ومن لستم له برازقين ولكن السياق الذي وردت فيه القصة في كل سورة كان مختلف الوجهة والغرض في البقرة كانت نقطة التركيز في السياق هي استخلاف آدم في الأرض التي خلق الله للناس ما فيها جميعا


022-وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنتُمْ لَهُ بِخَازِنِينَ

وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين [ سورة الحجر - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَإنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ

وإنا لنحن نحيي ونميت ونحن الوارثون [ سورة الحجر - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ

ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين [ سورة الحجر - الآية 24 ]

أنظر تفسير الآية ( 21 )


025-وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ

وإن ربك هو يحشرهم إنه حكيم عليم [ سورة الحجر - الآية 25 ]

أنظر تفسير الآية ( 21 )


026-وَلَقَدْ خَلَقْنَا الإِنسَانَ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ

ولقد خلقنا الإنسان من صلصال من حمإ مسنون [ سورة الحجر - الآية 26 ]

وإذ قال ربك للملائكة إني جاعل في الأرض خليفة ومن ثم عرض من القصة أسرار هذا الاستخلاف الذي عجبت له الملائكة لما خفي عليهم سره وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم قال يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون ثم عرض حكاية سجود الملائكة وإباء إبليس واستكباره وسكنى آدم وزوجه الجنة وإزلال الشيطان لهما عنها وإخراجهما منها ثم الهبوط إلى الأرض للخلافة فيها بعد تزويدهما بهذه التجربة القاسية واستغفارهما وتوبة الله عليهما وعقب على القصة بدعوة بني إسرائيل لذكر نعمة الله عليهم والوفاء بعهده معهم فكان هذا متصلا باستخلاف أبيهم الأكبر في الأرض وعهده معه والتجربة القاسية لأبي البشر وفي الأعراف كانت نقطة التركيز في السياق هي الرحلة الطويلة من الجنة وإليها ; وإبراز عداوة إبليس للإنسان منذ بدء الرحلة إلى نهايتها حتى يعود الناس مرة أخرى إلى ساحة العرض الأولي ففريق منهم يعودون إلى الجنة التي أخرج الشيطان أبويهم منها لأنهم عادوه وخالفوه وفريق ينتكس إلى النار لأنه اتبع خطوات الشيطان العدو اللدود ومن ثم عرض السياق حكاية سجود الملائكة وإباء ابليس واستكباره وطلبه من الله أن ينظره إلى يوم البعث ليغوي أبناء آدم الذي من أجله طرد ثم إسكان آدم وزوجه الجنة يأكلان من ثمرها كله إلا شجرة واحدة هي رمز المحظور الذي تبتلى به الإرادة والطاعة ثم وسوسة الشيطان لهما بتوسع وتفصيل وأكلهما من الشجرة وظهور سوآتهما لهما وعتاب الله لآدم وزوجه وإهباطهم إلى الأرض جميعا للعمل في أرض المعركة الكبرى قال اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين قال فيها تحيون وفيها تموتون ومنها تخرجون ثم تابع السياق الرحلة كلها حتى يعود الجميع كرة أخرى وعرضهم في الساحة الكبرى مع التفصيل والحوار ثم انتهى فريق إلى الجنة وفريق إلى النار ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله قالوا إن الله حرمهما على الكافرين وأسدل الستار فأما هنا في هذه السورة فإن نقطة التركيز في السياق هي سر التكوين في آدم وسر الهدى والضلال وعواملهما الأصيلة في كيان الإنسان ومن ثم نص ابتداء على خلق الله آدم من صلصال من حمأ مسنون ونفخه فيه من روحه المشرق الكريم ; وخلق الشيطان من قبل من نار السموم ثم عرض حكاية سجود الملائكة وإباء إبليس استنكافا من السجود لبشر من صلصال من حمأ مسنون وطرده ولعنته وطلبه الإنظار إلى يوم البعث وإجابته وزاد أن إبليس قرر على نفسه أن ليس له سلطان على عباد الله المخلصين إنما سلطانه على من يدينون له ولا يدينون لله وانتهى بمصير هؤلاء وهؤلاء في غير حوار ولا عرض ولا تفصيل تبعا لنقطة التركيز في السياق وقد استوفيت ببيان عنصري الإنسان وبيان مجال سلطة الشيطان فلنمض إلى مشاهد القصة في هذا المجال ولقد خلقنا الإنسان من صلصال من حمأ مسنون والجان خلقناه من قبل من نار السموم وفي هذا الافتتاح يقرر اختلاف الطبيعتين بين الصلصال وهو الطين اليابس الذي يصلصل عند نقره المتخذ من الطين الرطب الآسن والنار الموسومة بأنها شعواء سامة نار السموم وفيما بعد سنعلم أن طبيعة الإنسان قد دخل فيها عنصر جديد هو النفخة من روح الله أما طبيعة الشيطان فبقيت من نار السموم


027-وَالْجَآنَّ خَلَقْنَاهُ مِن قَبْلُ مِن نَّارِ السَّمُومِ

والجآن خلقناه من قبل من نار السموم [ سورة الحجر - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ

وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمإ مسنون [ سورة الحجر - الآية 28 ]

وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلهم أجمعون إلا إبليس أبى أن يكون مع الساجدين قال يا إبليس مالك ألا تكون مع الساجدين قال لم أكن لأسجد لبشر خلقته من صلصال من حمأ مسنون قال فأخرج منها فإنك رجيم وإن عليك اللعنة إلى يوم الدين وإذ قال ربك للملائكة متى قال وأين قال وكيف قال كل أولئك قد أجبنا عنه في سورة البقرة في الجزء الأول من هذه الظلال إنه لا سبيل إلى الإجابة لأنه ليس لدينا نص يجيب وليس لنا من سبيل إلى ذلك الغيب إلا بنص وكل ما عدا ذلك ضرب في التيه بلا دليل فأما خلق الإنسان من صلصال من حمأ مسنون والنفخ فيه من روح الله فكيف كان فهو كذلك ما لا ندري كيفيته ولا سبيل إلى تحديد هذه الكيفية بحال من الأحوال وقد يقال بالإحالة إلى نصوص القرآن الأخرى في هذه القضية وبخاصة قوله ولقد خلقنا الإنسان من سلالة من طين وقوله ولقد خلقنا الإنسان من سلالة من ماء مهين أن أصل الإنسان وأصل الحياة كلها من طين هذه الأرض ; ومن عناصره الرئيسية التي تتمثل بذاتها في تركيب الإنسان الجسدي وتركيب الأحياء أجمعين وأن هنالك أطوارا بين الطين والإنسان تشير إليها كلمة سلالة وإلى هنا وتنتهي دلالة النصوص فكل زيادة تحمل عليها ضرب من التمحل ليس القرآن في حاجة إليه وللبحث العلمي أن يمضي في طريقه بوسائله الميسرة له فيصل إلى ما يصل إليه من فروض ونظريات يحقق منها ما يجد إلى تحقيقه سبيلا مضمونة ويبدل منها ما لا يثبت على البحث والتمحيص غير متعارض في أية نتيجة يحققها مع الحقيقة الأولية التي تضمنها القرآن ; وهي ابتداء خلق هذه السلالة من عناصر الطين ودخول الماء في تركيبها على وجه اليقين فأما كيف ارتقى هذا الطين من طبيعته العنصرية المعروفة إلى أفق الحياة العضوية أولا وإلى أفق الحياة الإنسانية أخيرا فهنا السر الذي يعجز عن تعليله البشر أجمعون وما يزال سر الحياة في الخلية الأولى خافيا لا يزعم أحد أنه اهتدى إليه فأما سر الحياة الإنسانية العليا بما فيها من مدارك وإشراقات وطاقات متميزة على الخلائق الحيوانية جميعا تفوقا حاسما فاصلا منذ بدء ظهور الإنسان فأما هذا السر فما تزال النظريات تخبط حوله ولا تملك الآن أن تنكر تفرد الإنسان بخصائصه منذ نشأته كما أنها لا تملك أن تثبت الصلة المباشرة بينه وبين أي كائن قبله مما يزعم بعضها أن الإنسان تطور عنه كما أنها لا تملك نفي الاحتمال الآخر وهو نشأة الأجناس منفصلة منذ البدء وإن كان بعضها أرقى من بعض ثم نشأة هذا الإنسان متفردا منذ البدء أيضا والقرآن الكريم يفسر لنا ذلك التفرد هذا التفسير المجمل الواضح البسيط فإذا سويته ونفخت فيه من روحي فهي روح الله تنقل هذا التكوين العضوي الوضيع إلى ذلك الأفق الإنساني الكريم منذ بدء التكوين وتجعله ذلك الخلق المتفرد الذي توكل إليه الخلافة في الأرض بحكم تفرد خصائصه منذ بدء التكوين كيف ومتى كان في نطاق هذا المخلوق الإنساني أن يدرك كيف يفعل الخالق العظيم وهنا نصل إلى الأرض الصلبة التي نستوي عليها مطمئنين لقد كان خلق الشيطان من قبل من نار السموم فهو سابق إذن للإنسان في الخلق هذا ما نعلمه أما كيف هو وكيف كان خلقه فذلك شأن آخر ليس لنا أن نخوض فيه إنما ندرك من صفاته بعض صفات نار السموم ندرك من صفاته التأثير في عناصر الطين بحكم أنه من النار والأذى والمسارعة فيه بحكم أنها نار السموم ثم تنكشف لنا من ثنايا القصة صفة الغرور والاستكبار وهي ليست بعيدة في التصور عن طبيعة النار ولقد كان خلق الإنسان من عناصر هذا الطين اللزج المتحول إلى صلصال ; ثم من النفخة العلوية التي فرقت بينه وبين سائر الأحياء ; ومنحته خصائصه الإنسانية التي أفردته منذ نشأته عن كل الكائنات الحية ; فسلك طريقا غير طريقها منذ الابتداء بينما بقيت هي في مستواها الحيواني لا تتعداه هذه النفخة التي تصله بالملأ الأعلى ; وتجعله أهلا للاتصال بالله وللتلقي عنه ; ولتجاوز النطاق المادي الذي تتعامل فيه العضلات والحواس إلى النطاق التجريدي الذي تتعامل فيه القلوب والعقول والتي تمنحه ذلك السر الخفي الذي يسرب به وراء الزمان والمكان ووراء طاقة العضلات والحواس إلى ألوان من المدركات وألوان من التصورات غير محدودة في بعض الأحيان ذلك كله مع ثقلة الطين في طبعه ومع خضوعه لضرورات الطين وحاجاته من طعام وشراب ولباس وشهوات ونزوات ومن ضعف وقصور وما ينشئه الضعف والقصور من تصورات ونزعات وحركات هذا مع أن هذا الكائن مركب منذ البدء من هذين الأفقين اللذين لا ينفصلان فيه طبيعته طبيعة المركب لا طبيعة المخلوط أو الممزوج ولا بد من ملاحظة هذه الحقيقة ودقة تصورها كلما تحدثنا عن تركيب الإنسان من الطين ومن النفخة العلوية التي جعلت منه هذا المخلوق الفريد التكوين إنه لا انفصال بين هذين الأفقين في تكوينه ولا تصرف لأحدهما بدون الآخر في حالة واحدة من حالاته إنه لا يكون طينا خالصا في لحظة ولا يكون روحا خالصا في لحظة ; ولا يتصرف تصرفا واحدا إلا بحكم تركيبه الذي لا يقع فيه الانفصال والتوازن بين خصائص العناصر الطينية فيه والعناصر العلوية هو الأفق الأعلى الذي يطلب إليه أن يبلغه وهو الكمال البشري المقدر له فليس مطلوبا منه أن يتخلى عن طبيعة أحد عنصريه ومطالبه ليكون ملكا أو ليكون حيوانا وليس واحد منهما هو الكمال المنشود للإنسان والارتفاع الذي يخل بالتوازن المطلق نقص بالقياس إلى هذا المخلوق وخصائصه الأصيلة والحكمة التي من أجلها خلق على هذا النحو الخاص والذي يحاول أن يعطل طاقاته الجسدية الحيوية هو كالذي يحاول أن يعطل طاقاته الروحية الطليقة كلاهما يخرج على سواء فطرته ; ويريد من نفسه ما لم يرده الخالق له وكلاهما يدمر نفسه بتدمير ذلك المركب في كيانها الأصيل وهو محاسب أمام الله على هذا التدمير من أجل هذا أنكر الرسول ص على من أراد أن يترهبن فلا يقرب النساء ومن أراد أن يصوم الدهر فلا يفطر ومن أراد أن يقوم الليل فلا ينام أنكر عليهم كما ورد في حديث عائشة رضي الله عنها وقال " فمن رغب عن سنتي فليس مني " وقد أقام الإسلام شريعته للإنسان على أساس تكوينه ذاك ; وأقام له عليها نظاما بشريا لا تدمر فيه طاقة واحدة من طاقات البشر إنما قصارى هذا النظام أن يحقق التوازن بين هذه الطاقات لتعمل جميعها في غير طغيان ولا ضعف ; ولا اعتداء من إحداها على الأخرى فكل اعتداء يقابله تعطيل وكل طغيان يقابله تدمير


029-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ

فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين [ سورة الحجر - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ

فسجد الملآئكة كلهم أجمعون [ سورة الحجر - الآية 30 ]

والإنسان حفيظ على خصائص فطرته ومسؤول عنها أمام الله والنظام الذي يقيمه الإسلام للناس حفيظ على هذه الخصائص التي لم يهبها الله جزافا للإنسان والذي يريد قتل النوازع الفطرية الحيوانية في الإنسان يدمر كيانه المتفرد ومثله الذي يريد قتل النوازع الفطرية الخاصة بالإنسان دون الحيوان من الاعتقاد في الله والإيمان بالغيب الذي هو من خصائص الإنسان والذي يسلب الناس عقائدهم يدمر كينونتهم البشرية كالذي يسلب الناس طعامهم وشرابهم ومطالبهم الحيوية سواء كلاهما عدو للإنسان يجب أن يطارده كما يطارد الشيطان إن الإنسان حيوان وزيادة فله مثل مطالب الحيوان وله ما يقابل هذه الزيادة وليست هذه المطالب دون هذه هي المطالب الأساسية كما يزعم أعداء الإنسان من أصحاب المذاهب المادية العلمية هذه بعض الخواطر التي تطلقها في النفس حقيقة تكوين الإنسان كما يقررها القرآن نمر بها سراعا حتى لا نوقف تدفق النص القرآني في عرض مشاهد القصة الكبرى راجين أن نعود إليها ببعض التعقيبات في نهايتها لقد قال الله للملائكة إني خالق بشرا من صلصال من حمأ مسنون فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين وقد كان ما قاله الله فقوله تعالى إرادة وتوجه الإرادة ينشيء الخلق المراد ولا نملك أن نسأل كيف تلبست نفخة الله الأزلي الباقي بالصلصال المخلوق الفاني فالجدل على هذا النحو عبث عقلي بل عبث بالعقل ذاته وخروج به عن الدائرة التي يملك فيها أسباب التصور والإدراك والحكم وكل ما ثار من الجدل حول هذا الموضوع وكل ما يثور إن هو إلا جهل بطبيعة العقل البشري وخصائصه وحدوده وإقحام له في غير ميدانه ليقيس عمل الخالق إلى مدركات الإنسان وهو سفه في إنفاق الطاقة العقلية وخطأ في المنهج من الأساس إنه يقول كيف يتلبس الخالد بالفاني وكيف يتلبس الأزلي بالحادث ثم ينكر أو يثبت ويعلل بينما العقل الإنساني ليس مدعوا أصلا للفصل في الموضوع لأن الله يقول إن هذا قد كان ولا يقول كيف كان فالأمر إذن ثابت ولا يملك العقل البشري أن ينفيه وكذلك هو لا يملك أن يثبته بتفسير من عنده غير التسليم بالنص لأنه لا يملك وسائل الحكم فهو حادث والحادث لا يملك وسائل الحكم على الأزلي في ذاته ولا على الأزلي في خلقه للحادث وتسليم العقل ابتداء بهذه البديهية أو القضية وهي أن الحادث لا يملك وسائل الحكم على الأزلي في أي صورة من صوره يكفي ليكف العقل عن إنفاق طاقته سفها في غير مجاله المأمون فلننظر بعد ذلك ماذا كان فسجد الملائكة كلهم أجمعون كما هي طبيعة هذا الخلق الملائكة الطاعة المطلقة بلا جدل أو تعويق إلا إبليس أبى أن يكون مع الساجدين وإبليس خلق آخر غير الملائكة فهو من نار وهم من نور وهم لا يعصون الله ما أمرهم ويفعلون ما يؤمرون وهو أبى وعصى فليس هو من الملائكة بيقين أما الاستثناء هنا فليس على وجهه إنما هو كما تقول حضر بنو فلان إلا أحمد وليس منهم إنما هو معهم في كل مكان أو ملابسة وأما أن الأمر المذكور للملائكة وإذ


031-إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ

إلا إبليس أبى أن يكون مع الساجدين [ سورة الحجر - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ

قال يا إبليس ما لك ألا تكون مع الساجدين [ سورة الحجر - الآية 32 ]

قال ربك للملائكة فكيف شمل إبليس فإن صدور الأمر إلى إبليس يدل عليه ما بعده وقد ذكر صريحا في سورة الأعراف قال ما منعك ألا تسجد إذ أمرتك وأسلوب القرآن يكتفي بالدلالة اللاحقة في كثير من المواضع فقول الله تعالى له ما منعك ألا تسجد إذ أمرتك قاطع في أن الأمر قد صدر له وليس من الضروري أن يكون هذا الأمر هو أمره للملائكة فقد يصدر إليه معهم لاجتماعه بهم في ملابسة ما وقد يصدر إليه منفردا ولا يذكر تهوينا لشأنه وإظهارا للملائكة في الموقف ولكن المقطوع به من النصوص ومن دلالة تصرفه أنه ليس من الملائكة وهذا ما نختاره وعلى أية حال فنحن نتعامل هنا مع مسلمات غيبية لا نملك تصور ماهياتها ولا كيفياتها في غير حدود النصوص لأن العقل كما أسلفنا لا سبيل له في هذا المجال بحال من الأحوال قال يا إبليس مالك ألا تكون مع الساجدين قال لم أكن لأسجد لبشر خلقته من صلصال من حمأ مسنون وصرحت طبيعة الغرور والاستكبار والعصيان في ذلك المخلوق من نار السموم وذكر إبليس الصلصال والحمأ ولم يذكر النفخة العلوية التي تلابس هذا الطين وتشامخ برأسه المغرور يقول إنه ليس من شأنه في عظمته أن يسجد لبشر خلقه الله من صلصال من حمأ مسنون وكان ما ينبغي أن يكون قال فاخرج منها فإنك رجيم وإن عليك اللعنة إلى يوم الدين جزاء العصيان والشرود عندئذ تتبدى خليفة الحقد وخليقة الشر قال رب فأنظرني إلى يوم يبعثون قال فإنك من المنظرين إلى يوم الوقت المعلوم لقد طلب النظرة إلى يوم البعث لا ليندم على خطيئته في حضرة الخالق العظيم ولا ليتوب إلى الله ويرجع ويكفر عن إثمه الجسيم ولكن لينتقم من آدم وذريته جزاء ما لعنه الله وطرده يربط لعنة الله له بآدم ولا يربطها بعصيانه لله في تبجح نكير قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين إلا عبادك منهم المخلصين وبذلك حدد إبليس ساحة المعركة إنها الأرض لأزينن لهم في الأرض وحدد عدته فيها إنه التزيين تزيين القبيح وتجميله والإغراء بزينته المصطنعة على ارتكابه وهكذا لا يجترح الإنسان الشر إلا وعليه من الشيطان مسحة تزينه وتجمله وتظهره في غير حقيقته وردائه فليفطن الناس إلى عدة الشيطان ; وليحذروا كلما وجدوا في أمر تزيينا وكلما وجدوا من نفوسهم إليه اشتهاء ليحذروا فقد يكون الشيطان هناك إلا أن يتصلوا بالله ويعبدوه حق عبادته فليس للشيطان بشرطه هو على عباد الله المخلصين من سبيل ولأغوينهم أجمعين إلا عبادك منهم المخلصين


033-قَالَ لَمْ أَكُن لِّأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ

قال لم أكن لأسجد لبشر خلقته من صلصال من حمإ مسنون [ سورة الحجر - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ

قال فاخرج منها فإنك رجيم [ سورة الحجر - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ

وإن عليك اللعنة إلى يوم الدين [ سورة الحجر - الآية 35 ]

أنظر تفسير الآية ( 32 )


036-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

قال رب فأنظرني إلى يوم يبعثون [ سورة الحجر - الآية 36 ]

أنظر تفسير الآية ( 32 )


037-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ

قال فإنك من المنظرين [ سورة الحجر - الآية 37 ]

أنظر تفسير الآية ( 32 )


038-إِلَى يَومِ الْوَقْتِ الْمَعْلُومِ

إلى يوم الوقت المعلوم [ سورة الحجر - الآية 38 ]

أنظر تفسير الآية ( 32 )


039-قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ

قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين [ سورة الحجر - الآية 39 ]

أنظر تفسير الآية ( 32 )


040-إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

إلا عبادك منهم المخلصين [ سورة الحجر - الآية 40 ]

أنظر تفسير الآية ( 32 )


041-قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ

قال هذا صراط علي مستقيم [ سورة الحجر - الآية 41 ]

والله يستخلص لنفسه من عباده من يخلص نفسه لله ويجردها له وحده ويعبده كأنه يراه وهؤلاء ليس للشيطان عليهم من سلطان هذا الشرط الذي قرره إبليس اللعين قرره وهو يدرك أن لا سبيل إلى سواه لأنه سنة الله أن يستخلص لنفسه من يخلص له نفسه وأن يحميه ويرعاه ومن ثم كان الجواب هذا صراط علي مستقيم إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين هذا صراط هذا ناموس هذه سنة وهي السنة التي ارتضتها الإرادة قانونا وحكما في الهدى والضلال إن عبادي المخلصين لي ليس لك عليهم سلطان ولا لك فيهم تأثير ولا تملك أن تزين لهم لأنك عنهم محصور ولأنهم منك في حمى ولأن مداخلك إلى نفوسهم مغلقة وهم يعلقون أبصارهم بالله ويدركون ناموسه بفطرتهم الواصلة إلى الله إنما سلطانك على من اتبعك من الغاوين الضالين فهو استثناء مقطوع لأن الغاوين ليسوا جزءا من عباد الله المخلصين إن الشيطان لا يتلقف إلا الشاردين كما يتلقف الذئب الشاردة من القطيع فأما من يخلصون أنفسهم لله فالله لا يتركهم للضياع ورحمة الله أوسع ولو تخلفوا فإنهم يثوبون من قريب فأما العاقبة عاقبة الغاوين فهي معلنة في الساحة منذ البدء وإن جهنم لموعدهم أجمعين لها سبعة أبواب لكل باب منهم جزء مقسوم فهؤلاء الغاوون صنوف ودرجات والغواية ألوان وأشكال ولكل باب منهم جزء مقسوم بحسب ما يكونون وما يعملون وينتهي المشهد وقد وصل السياق بالقصة إلى نقطة التركيز وموضع العبرة ووضح كيف يسلك الشيطان طريقه إلى النفوس وكيف تغلب خصائص الطين في الإنسان على خصائص النفخة فأما من يتصل بالله ويحتفظ بنفخة روحه فلا سلطان عليه للشيطان وبمناسبة ذكر مصير الغاوين يذكر مصير المخلصين إن المتقين في جنات وعيون ادخلوها بسلام آمنين ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين لا يمسهم فيها نصب وما هم منها بمخرجين والمتقون هم الذين يرقبون الله ويقون أنفسهم عذابه وأسبابه ولعل العيون في الجنات تقابل في المشهد تلك الأبواب في جهنم وهم يدخلون الجنات بسلام آمنين في مقابل الخوف والفزع هناك ونزعنا ما في صدورهم من غل في مقابل الحقد الذي يغلي به صدر إبليس فيما سلف من السياق لا يمسهم فيها نصب ولا يخافون منها خروجا جزاء ما خافوا في الأرض واتقوا فاستحقوا المقام المطمئن الآمن في جوار الله الكريم تعقيب علي قصة آدم في السورة وبعد فإن قصة البشرية الكبرى كما تعرض في هذا السياق القرآني تستحق تعقيبات مفصلة لا نملك أن نستطرد فيها في ظلال القرآن فنكتفي أن نلم بها إلماما على قدر المناسبة إن دلالتها واضحة على طبيعة تكوين هذا الخلق المسمى بالإنسان فهو تكوين خاص متفرد يزيد على مجرد التركيب العضوي الحيوي الذي يشترك فيه مع بقية الأحياء وأيا كانت نشأة الحياة ونشأة الأحياء ; فإن الخلق الإنساني يتفرد بخاصية أخرى هي التي ورد بها النص القرآني خاصية الروح الإلهي المودع فيه وهي الخاصية التي تجعل من هذا الإنسان إنسانا يتفرد بخصائصه عن كل الأحياء الأخرى وهي قطعا ليست مجرد الحياة فهو يشترك في الحياة مع سائر الأحياء ولكنها خاصية الروح الزائد عن مجرد الحياة هذه الخاصية كما يلهم النص القرآني لم تجيء للإنسان بعد مراحل أو أطوار من نشأته كما تزعم الدارونية ولكنها جاءت مصاحبة لخلقه ونشأته فلم يجيء على هذا الكائن الإنساني زمان كان فيه مجرد حي من الأحياء بلا روح إنساني خاص ثم دخلته هذه الروح فصار بها هو هذا الإنسان ولقد اضطرت الدارونية الحديثة على يد جوليان هاكسلي أن تعترف بشطر من هذه الحقيقة الكبيرة ; وهي تقرر تفرد الإنسان من الناحية الحيوية والوظيفية ومن ثم تفرده من الناحية العقلية وما نشأ عن ذلك كله من تفرده من الناحية الحضارية ولكنها ظلت تزعم أن هذا الإنسان المتفرد متطور عن حيوان والتوفيق عسير بين ما انتهت إليه الداروينية الحديثة من تفرد الإنسان وبين القاعدة التي تقوم عليها الداروينية قاعدة التطور المطلق وتطور الإنسان عن الحيوان ولكن الداروينيين ومن والاهم لا يزالون مصرين على ذلك الاندفاع غير العلمي الذي صبغوه بصبغة العلم في دفعة الانسلاخ من كل مقررات الكنيسة والذي شجع اليهود على نشره وتمكينه وتثبيته وإضفاء الصبغة العلمية عليه لغرض في نفوسهم ; ولغاية في مخططاتهم ولقد سبق أن تحدثنا عن هذه القضية ونحن نواجه النصوص القرآنية المشابهة في سورة الأعراف في هذه الظلال ; فنقتطف هذه الفقرات مما سبق تقريره هناك وعلى أية حال فإن مجموع النصوص القرآنية في خلق آدم عليه السلام وفي نشأة الجنس البشري ترجح أن إعطاء هذا الكائن خصائصه الإنسانية ووظائفه المستقلة كان مصاحبا لخلقه وأن الترقي الإنساني كان ترقيا في بروز هذه الخصائص ونموها وتدريبها واكتسابها الخبرة العالية ولم يكن ترقيا في وجود الإنسان من تطور الأنواع حتى انتهت إلى الإنسان كما تقول الداروينية ووجود أنواع مترقية من الحيوان تتبع ترتيبا زمنيا بدلالة الحفريات التي تعتمد عليها نظرية النشوء والارتقاء هو مجرد نظرية ظنية وليست يقينية لأن تقدير أعمار الصخور ذاته في طبقات الأرض ليس إلا ظنا مجرد فرض كتقدير أعمار النجوم من إشعاعها وليس ما يمنع من ظهور فروض أخرى تعدلها أو تغيرها على أنه على فرض العلم اليقيني بأعمار الصخور ليس هناك ما يمنع من وجود أنواع من الحيوان في أزمان متوالية بعضها أرقى من بعض بفعل الظروف السائدة في الأرض ومدى ما تسمح به من وجود أنواع تلائم هذه الظروف السائدة في حياتها ثم انقراض بعضها حين تتغير الظروف السائدة بحيث لا تسمح لها بالحياة وظهور أنواع أخرى أكثر ملاءمة للظروف السائدة ولكن هذا لا يحتم أن يكون بعضها متطورا من بعض وحفريات دارون وما بعدها لا تستطيع أن تثبت أكثر من هذا لا تستطيع أن تثبت في يقين مقطوع به أن هذا النوع تطور تطورا عضويا من النوع الذي قبله من الناحية الزمنية وفق شهادة الطبقة الصخرية التي يوجد فيها ولكنها فقط تثبت أن هناك نوعا أرقى من النوع الذي قبله زمنيا وهذا يمكن تعليله بما قلنا من أن الظروف السائدة في الأرض كانت تسمح بوجود هذا النوع فلما تغيرت صارت صالحة لنشأة نوع آخر فنشأ ومساعدة على انقراض النوع الذي كان عائشا من قبل في الظروف الأخرى فانقرض وعندئذ تكون نشأة النوع الإنساني نشأة مستقلة في الزمن الذي علم الله أن ظروف الأرض تسمح بالحياة والنمو والترقي لهذا النوع وهذا ما ترجحه مجموعة النصوص القرآنية في نشأة البشرية وتفرد الإنسان من الناحية البيولوجية والفسيولوجية والعقلية والروحية هذا التفرد الذي اضطر الداروينيون المحدثون وفيهم الملحدون بالله كلية للاعتراف به دليل مرجح في مجال البحوث الإنسانية على تفرد النشأة الإنسانية وعدم تداخلها مع الأنواع الأخرى في تطور عضوي هذه النشأة المتفردة للإنسان باحتوائها على هذه الخاصية المنشئة للوجود الإنساني المستقل خاصية النفخة من روح الله تجعل النظرة إلى هذا الإنسان ومطالبه الأساسية تختلف اختلافا أصيلا عن نظرة المذاهب المادية بكل افرازاتها الاقتصادية والاجتماعية والسياسية وكل إفرازاتها في التصورات والقيم التي ينبغي أن تسود الحياة الإنسانية إن الزعم بأن الإنسان مجرد حيوان متطور عن حيوان هي التي جعلت الإعلان الماركسي يذكر أن مطالب الإنسان الأساسية هي الطعام والشراب والمسكن والجنس فهذه فعلا هي مطالب الحيوان الأساسية ولا يكون الإنسان في وضع أحقر مما يكون وفق هذه النظرة ومن ثم تهدر كل حقوقه المترتبة على تفرده عن الحيوان بخصائصه الإنسانية تهدر حقوقه في الاعتقاد الديني وتهدر حقوقه في حرية التفكير والرأي وتهدر حقوقه في اختيار نوع العمل ومكان الإقامة وتهدر حقوقه في نقد النظام السائد وأسسه الفكرية والمذهبية بل تهدر حقوقه في نقد تصرفات الحزب ومن هم أقل من الحزب من الحكام المتسلطين في تلك الأنظمة البغيضة التي تحشر الأناسي حشرا وتسوقهم سوقا لأن هؤلاء الأناسي وفق الفلسفة المادية ليسوا سوى نوع من الحيوان تطور عن حيوان ثم يسمى ذلك النكد كله الاشتراكية العلمية فأما النظرة الإسلامية إلى الإنسان وهي تقوم على أساس تفرده بخصائصه الإنسانية إلى جانب ما يشارك فيه الحيوان من التكوين العضوي فإنها منذ اللحظة الأولى تعتبر أن مطالب الإنسان الأساسية مختلفة وزائدة عن مطالب الحيوان الأساسية فليس الطعام والشراب والمسكن والجنس هي كل مطالبه الأساسية وليس ما وراءها من مطالب العقل والروح مطالب ثانوية إن العقيدة وحرية التفكير والإرادة والاختيار هي مطالب أساسية كالطعام والشراب والمسكن والجنس بل هي أعلى منها في الاعتبار ; لأنها هي المطالب الزائدة في الإنسان على الحيوان أي المطالب المتعلقة بخصائصه التي تقرر إنسانيته والتي بإهدارها تهدر آدميته ومن ثم لا يجوز أن تهدر في النظام الإسلامي حرية الاعتقاد والتفكير والاختيار في سبيل الإنتاج وتوفير الطعام والشراب والمسكن والجنس للآدميين كما لا يجوز أن تهدر القيم الأخلاقية كما يقررها الله للإنسان لا كما يقررها العرف والبيئة والاقتصاد في سبيل توفير تلك المطالب الحيوانية إنهما نظرتان مختلفتان من الأساس في تقييم الإنسان و مطالبه الأساسية ومن ثم لا يمكن الجمع بينهما في نظام واحد على الإطلاق فإما الإسلام وإما المذاهب المادية بكل ما تفرزه من إفرازات نكدة


042-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ

إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين [ سورة الحجر - الآية 42 ]

بما فيها ما يسمونه هناك الاشتراكية العلمية فإن هو إلا إفراز خبيث من إفرازات المادية الحقيرة المحتقرة للإنسان الذي كرمه الله والمعركة الخالدة بين الشيطان والإنسان في هذه الأرض ترتكز ابتداء إلى استدراج الشيطان للإنسان بعيدا عن منهج الله ; والتزيين له فيما عداه استدراجه إلى الخروج من عبادة الله أي الدينونة له في كل ما شرع من عقيدة وتصور وشعيرة ونسك وشريعة ونظام فأما الذين يدينون له وحده أي يعبدونه وحده فليس للشيطان عليهم من سلطان إن عبادي ليس لك عليهم سلطان ومفرق الطريق بين الاتجاه إلى الجنة التي وعد بها المتقون ; وبين الاتجاه إلى جهنم التي وعد بها الغاوون هو الدينونة لله وحده التي يعبر عنها في القرآن دائما بالعبادة أو اتباع تزيين الشيطان بالخروج على هذه الدينونة والشيطان نفسه لم يكن ينكر وجود الله سبحانه ولا صفاته أي إنه لم يكن يلحد في الله من ناحية العقيدة إنما الذي فعله هو الخروج على الدينونة لله وهذا هو ما أورده جهنم هو ومن اتبعه من الغاوين إن الدينونة لله وحده هي مناط الإسلام فلا قيمة لإسلام يدين أصحابه لغير الله في حكم من الأحكام وسواء كان هذا الحكم خاصا بالاعتقاد والتصور أو خاصا بالشعائر والمناسك أو خاصا بالشرائع والقوانين أو خاصا بالقيم والموازين فهو سواء الدينونة فيه لله هي الإسلام والدينونة فيه لغير الله هي الجاهلية الذاهبة مع الشيطان ولا يمكن تجزئة هذه الدينونة ; واختصاصها بالاعتقاد والشعائر دون النظام والشرائع فالدينونة لله كل لا يتجزأ وهي العبادة لله في معناها اللغوي وفي معناها الاصطلاحي على السواء وعليها تدور المعركة الخالدة بين الإنسان والشيطان وأخيرا نقف أمام اللفتة الصادقة العميقة في قوله تعالى عن المتقين إن المتقين في جنات وعيون ادخلوها بسلام آمنين ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين لا يمسهم فيها نصب وما هم منها بمخرجين إن هذا الدين لا يحاول تغيير طبيعة البشر في هذه الأرض ; ولا تحويلهم خلقا آخر ومن ثم يعترف لهم بأنه كان في صدورهم غل في الدنيا ; وبأن هذا من طبيعة بشريتهم التي لا يذهب بها الإيمان والإسلام من جذورها ; ولكنه يعالجها فقط لتخف حدتها ويتسامى بها لتنصرف إلى الحب في الله والكره في الله وهل الإيمان إلا الحب والبغض ولكنهم في الجنة وقد وصلت بشريتهم إلى منتهى رقيها وأدت كذلك دورها في الحياة الدنيا ينزع أصل الإحساس بالغل من صدورهم ; ولا تكون إلا الأخوة الصافية الودود إنها درجة أهل الجنة فمن وجدها في نفسه غالبة في هذه الأرض فليستبشر بأنه من أهلها مادام ذلك وهو مؤمن فهذا هو الشرط الذي لا تقوم بغيره الأعمال الوحدة الرابعة الموضوع لقطات من هلاك الغابرين الكافرين


043-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ

وإن جهنم لموعدهم أجمعين [ سورة الحجر - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ

لها سبعة أبواب لكل باب منهم جزء مقسوم [ سورة الحجر - الآية 44 ]

أنظر تفسير الآية ( 42 )


045-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ

إن المتقين في جنات وعيون [ سورة الحجر - الآية 45 ]

أنظر تفسير الآية ( 42 )


046-ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ

ادخلوها بسلام آمنين [ سورة الحجر - الآية 46 ]

أنظر تفسير الآية ( 42 )


047-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ

ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين [ سورة الحجر - الآية 47 ]

أنظر تفسير الآية ( 42 )


048-لاَ يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُم مِّنْهَا بِمُخْرَجِينَ

لا يمسهم فيها نصب وما هم منها بمخرجين [ سورة الحجر - الآية 48 ]

أنظر تفسير الآية ( 42 )


049-نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ

نبئ عبادي أني أنا الغفور الرحيم [ سورة الحجر - الآية 49 ]

مقدمة الوحدة يتضمن هذا الدرس نماذج من رحمة الله وعذابه ممثلة في قصص إبراهيم وبشارته على الكبر بغلام عليم ولوط ونجاته وأهله إلا امرأته من القوم الظالمين وأصحاب الأيكة وأصحاب الحجر وما حل بهم من عذاب أليم هذا القصص يساق بعد مقدمة نبى ء عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم فيجيء بعضه مصداقا لنبأ الرحمة ويجيء بعضه مصداقا لنبأ العذاب كذلك هو يرجع إلى مطالع السورة فيصدق ما جاء فيها من نذير ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون وما أهلكنا من قرية إلا ولها كتاب معلوم ما تسبق من أمة أجلها وما يستأخرون فهذه نماذج من القرى المهلكة بعد النذر حل بها جزاؤها بعد انقضاء الأجل وكذلك يصدق هذا القصص ما جاء في مطالع السورة في شأن الملائكة حين يرسلون وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون لو ما تأتينا بالملائكة إن كنت من الصادقين ما ننزل الملائكة إلا بالحق وما كانوا إذن منظرين فتبدو السورة وحدة متناسقة يظاهر بعضها بعضا وذلك مع ما هو معلوم من أن السور لم تكن تنزل جملة إلا نادرا وأن الآيات الواردة فيها لم تكن تنزل متتالية تواليها في المصحف ولكن ترتيب هذه الآيات في السور ترتيب توقيفي فلا بد من حكمة في ترتيبها على هذا النسق وقد كشفت لنا جوانب من هذه الحكمة حتى الآن في السور التي عرضناها في تماسك بنيان السور واتحاد الجو والظلال في كل سورة والعلم بعد ذلك لله إنما هو اجتهاد والله الموفق إلى الصواب الدرس الأول لقطات من قصة إبراهيم ولوط عليهما السلام نبى ء عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم يجيء هذا الأمر للرسول ص بعد ذكر جزاء الغاوين وجزاء المتقين في سياق السورة والمناسبة بينهما ظاهرة في السياق ويقدم الله نبأ الغفران والرحمة على نبأ العذاب جريا على الأصل الذي ارتضت مشيئته فقد كتب على نفسه الرحمة وإنما يذكر العذاب وحده أحيانا أو يقدم في النص لحكمة خاصة في السياق تقتضي إفراده بالذكر أو تقديمه ثم تجيء قصة إبراهيم مع الملائكة المرسلين إلى قوم لوط وقد وردت هذه الحلقة من قصة إبراهيم وقصة لوط في مواضع متعددة بأشكال متنوعة تناسب السياق الذي وردت فيه ووردت قصة لوط وحده في مواضع أخرى وقد مرت بنا حلقة من قصة لوط في الأعراف وحلقة من قصة إبراهيم ولوط في هود فأما في الأولى فقد تضمنت استنكار لوط لما يأتيه قومه من الفاحشة وجواب قومه أخرجوهم من قريتكم إنهم أناس يتطهرون وإنجاءه هو وأهله إلا امرأته كانت من الغابرين وذلك دون ذكر لمجيء الملائكة إليه وائتمار قومه بهم وأما في الثانية فقد جاءت قصة الملائكة مع إبراهيم ولوط مع اختلاف في طريقة العرض فهناك تفصيل في الجزء الخاص بإبراهيم وتبشيره وامرأته قائمة وجداله مع الملائكة عن لوط وقومه وهو ما لم يذكر هنا وكذلك يختلف ترتيب الحوادث في القسم الخاص بلوط في السورتين ففي سورة هود لم يكشف عن طبيعة الملائكة إلا بعد أن جاءه قومه يهرعون إليه وهو يرجوهم في ضيفه فلا يقبلون رجاءه حتى ضاق بهم ذرعا وقال قولته الأسيفة لو أن لي بكم قوة أو آوي إلى ركن شديد وأما هنا فقدم الكشف عن طبيعة الملائكة منذ اللحظة الأولى وأخر حكاية القوم وائتمارهم بضيف لوط لأن المقصود هنا ليس هو القصة بترتيبها الذي وقعت به ولكن تصديق النذير وأن الملائكة حين ينزلون فإنما ينزلون للعذاب فلا ينظر القوم ولا يمهلون ونبئهم عن ضيف إبراهيم إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون قالوا لا توجل إنا نبشرك بغلام عليم قال أبشرتموني على أن مسني الكبر فبم تبشرون قالوا بشرناك بالحق فلا تكن من القانطين قال ومن يقنط من رحمة ربه إلا الضالون قالوا سلاما قال إنا منكم وجلون ولم يذكر هنا سبب قوله ولم يذكر أنه جاءهم بعجل حنيذ فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة كما جاء في سورة هود ذلك أن المجال هنا هو مجال تصديق الرحمة التي ينبيء الله بها عباده على لسان رسوله لا مجال تفصيلات قصة إبراهيم قالوا لا توجل إنا نبشرك بغلام عليم


050-وَ أَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمَ

و أن عذابي هو العذاب الأليم [ سورة الحجر - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-وَنَبِّئْهُمْ عَن ضَيْفِ إِ بْراَهِيمَ

ونبئهم عن ضيف إ براهيم [ سورة الحجر - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-إِذْ دَخَلُواْ عَلَيْهِ فَقَالُواْ سَلاماً قَالَ إِنَّا مِنكُمْ وَجِلُونَ

إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون [ سورة الحجر - الآية 52 ]

أنظر تفسير الآية ( 49 )


053-قَالُواْ لاَ تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ

قالوا لا توجل إنا نبشرك بغلام عليم [ سورة الحجر - الآية 53 ]

أنظر تفسير الآية ( 49 )


054-قَالَ أَبَشَّرْتُمُونِي عَلَى أَن مَّسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ

قال أبشرتموني على أن مسني الكبر فبم تبشرون [ سورة الحجر - الآية 54 ]

وهكذا عجلوا له البشرى وعجل بها السياق دون تفصيل كذلك يثبت هنا رد إبراهيم ولا يدخل امرأته وحوارها في هذه الحلقة قال أبشرتموني على أن مسني الكبر فبم تبشرون فقد استبعد إبراهيم في أول الأمر أن يرزق بولد وقد مسه الكبر وزوجته كذلك عجوز عقيم كما جاء في مجال آخر فرده الملائكة إلى اليقين قالوا بشرناك بالحق فلا تكن من القانطين أي من اليائسين فآب إبراهيم سريعا ونفى عن نفسه القنوط من رحمة الله قال ومن يقنط من رحمة ربه إلا الضالون وبرزت كلمة الرحمة في حكاية قول إبراهيم تنسيقا مع المقدمة في هذا السياق ; وبرزت معها الحقيقة الكلية أنه لا يقنط من رحمة ربه إلا الضالون الضالون عن طريق الله الذين لا يستروحون روحه ولا يحسون رحمته ولا يستشعرون رأفته وبره ورعايته فأما القلب الندي بالإيمان المتصل بالرحمن فلا ييأس ولا يقنط مهما أحاطت به الشدائد ومهما ادلهمت حوله الخطوب ومهما غام الجو وتلبد وغاب وجه الأمل في ظلام الحاضر وثقل هذا الواقع الظاهر فإن رحمة الله قريب من قلوب المؤمنين المهتدين وقدرة الله تنشيء الأسباب كما تنشيء النتائج وتغير الواقع كما تغير الموعود وهنا وقد اطمأن إبراهيم إلى الملائكة وثابت نفسه واطمأنت للبشرى راح يستطلع سبب مجيئهم وغايته قال فما خطبكم أيها المرسلون قالوا إنا أرسلنا إلى قوم مجرمين إلا آل لوط إنا لمنجوهم أجمعين إلا امرأته قدرنا إنها لمن الغابرين ولا يعرض السياق لجدال إبراهيم عن لوط وقومه هنا كما عرض له في سورة هود بل يصل إخبار الملائكة له بالنبأ كله ذلك أنه يصدق رحمة الله بلوط وأهله وعذابه لامرأته وقومه وينتهي بذلك دورهم مع إبراهيم ويمضون لعملهم مع قوم لوط فلما جاء آل لوط المرسلون قال إنكم قوم منكرون قالوا بل جئناك بما كانوا فيه يمترون وأتيناك بالحق وإنا لصادقون فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين وهكذا يعجل السياق إخبارهم للوط بأنهم الملائكة جاءوه بما كان قومه يمترون فيه من أخذهم بذنوبهم وإهلاكهم جزاء ما يرتكبون تصديقا لوعد الله وتوكيدا لوقوع العذاب حين ينزل الملائكة بلا إبطاء قال إنكم قوم منكرون قالها ضيق النفس بهم وهو يعرف قومه ويعرف ماذا سيحاولون بأضيافه هؤلاء وهو بين قومه غريب وهم فجرة فاحشون إنكم قوم منكرون أن تجيئوا إلى هذه القرية وأهلها مشهورون بما يفعلون مع أمثالكم حين يجيئون


055-قَالُواْ بَشَّرْنَاكَ بِالْحَقِّ فَلاَ تَكُن مِّنَ الْقَانِطِينَ

قالوا بشرناك بالحق فلا تكن من القانطين [ سورة الحجر - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ

قال ومن يقنط من رحمة ربه إلا الضآلون [ سورة الحجر - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ

قال فما خطبكم أيها المرسلون [ سورة الحجر - الآية 57 ]

أنظر تفسير الآية ( 54 )


058-قَالُواْ إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُّجْرِمِينَ

قالوا إنا أرسلنا إلى قوم مجرمين [ سورة الحجر - الآية 58 ]

أنظر تفسير الآية ( 54 )


059-إِلاَّ آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ

إلا آل لوط إنا لمنجوهم أجمعين [ سورة الحجر - الآية 59 ]

أنظر تفسير الآية ( 54 )


060-إِلاَّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ

إلا امرأته قدرنا إنها لمن الغابرين [ سورة الحجر - الآية 60 ]

أنظر تفسير الآية ( 54 )


061-فَلَمَّا جَاء آلَ لُوطٍ الْمُرْسَلُونَ

فلما جاء آل لوط المرسلون [ سورة الحجر - الآية 61 ]

أنظر تفسير الآية ( 54 )


062-قَالَ إِنَّكُمْ قَوْمٌ مُّنكَرُونَ

قال إنكم قوم منكرون [ سورة الحجر - الآية 62 ]

أنظر تفسير الآية ( 54 )


063-قَالُواْ بَلْ جِئْنَاكَ بِمَا كَانُواْ فِيهِ يَمْتَرُونَ

قالوا بل جئناك بما كانوا فيه يمترون [ سورة الحجر - الآية 63 ]

أنظر تفسير الآية ( 54 )


064-وَأَتَيْنَاكَ بَالْحَقِّ وَإِنَّا لَصَادِقُونَ

وأتيناك بالحق وإنا لصادقون [ سورة الحجر - الآية 64 ]

أنظر تفسير الآية ( 54 )


065-فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِّنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلاَ يَلْتَفِتْ مِنكُمْ أَحَدٌ وَامْضُواْ حَيْثُ تُؤْمَرُونَ

فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون [ سورة الحجر - الآية 65 ]

قالوا بل جئناك بما كانوا فيه يمترون وأتيناك بالحق وإنا لصادقون وهذه التوكيدات كلها تصور لنا جزع لوط وكربه وهو في حيرة بين واجبه لضيفه وضعفه عن حمايتهم في وجه قومه فجاءه التوكيد بعد التوكيد لإدخال الطمأنينة عليه قبل إلقاء التعليمات إليه فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون والسرى سير الليل والقطع من الليل جزؤه وقد كان الأمر للوط أن يسير بقومه في الليل قبل الصبح وأن يكون هو في مؤخرتهم يتفقدهم ولا يدع أحدا منهم يتخلف أو يتلكأ أو يلتفت إلى الديار على عادة المهاجرين الذين يتنازعهم الشوق إلى ما خلفوا من ديارهم فيتلفتون إليها ويتلكأون وكان الموعد هو الصبح والصبح قريب وقضينا إليك ذلك الأمر أن دابر هؤلاء مقطوع مصبحين وأطلعناه على ذلك الأمر الخطير أن آخر هؤلاء القوم وهو دابرهم مقطوع في الصباح وإذا انقطع آخرهم فقد انقطع أولهم ; والتعبير على هذا النحو يصور النهاية الشاملة التي لا تبقي أحدا فلا بد من الحرص واليقظة كي لا يتخلف أحد ولا يتلفت فيصيبه ما يصيب أهل المدينة المتخلفين قدم السياق هذه الواقعة في القصة لأنها الأنسب لموضوع السورة كله ثم أكمل ما حدث من قوم لوط قبلها لقد تسامعوا بأن في بيت لوط شبانا صباح الوجوه ففرحوا بأن هناك صيدا وجاء أهل المدينة يستبشرون والتعبير على هذا النحو يكشف عن مدى الشناعة والبشاعة الذي وصل إليه القوم في الدنس والفجور في الفاحشة الشاذة المريضة يكشف عن هذا المدى في مشهد أهل المدينة يجيئون جماعة يستبشرون بالعثور على شبان يعتدون عليهم جهرة وعلانية هذه العلانية الفاضحة في طلب هذا المنكر فوق المنكر ذاته شيء بشع لا يكاد الخيال يتصور وقوعه لولا أنه وقع فقد يشذ فرد مريض فيتوارى بشذوذه ويتخفى بمرضه ويحاول الحصول على لذته المستقذرة في الخفاء وهو يخجل أن يطلع عليه الناس وإن الفطرة السليمة لتتخفى بهذه اللذة حين تكون طبيعية بل حين تكون شرعية وبعض أنواع الحيوان يتخفى بها كذلك بينما أولئك القوم المنحوسون يجاهرون بها ويتجمهرون لتحصيلها ويستبشرون جماعات وهم يتلمظون عليها إنها حالة من الارتكاس معدومة النظير فأما لوط فوقف مكروبا يحاول أن يدفع عن ضيفه وعن شرفه وقف يستثير النخوة الآدمية فيهم ويستجيش وجدان التقوى لله وإنه ليعلم أنهم لا يتقون الله ويعلم أن هذه النفوس المرتكسة المطموسة لم تعد فيها نخوة ولا شعور إنساني يستجاش ولكنه في كربه وشدته يحاول ما يستطيع قال إن هؤلاء ضيفي فلا تفضحون واتقوا الله ولا تخزون وبدلا من أن يثير هذا في نفوسهم رواسب المروءة والحياة إذا هم يتبجحون فيؤنبون لوطا على استضافة أحد من الرجال كأنما هو الجاني الذي هيأ لهم أسباب الجريمة ودفعهم إليها وهم لا يملكون له دفاعا قالوا أو لم ننهك عن العالمين ويمضي لوط في محاولته يلوح لهم باتجاه الفطرة السليم إلى الجنس الآخر إلى الإناث اللواتي جعلهن الله


066-وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأَمْرَ أَنَّ دَابِرَ هَؤُلاء مَقْطُوعٌ مُّصْبِحِينَ

وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين [ سورة الحجر - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-وَجَاء أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ

وجاء أهل المدينة يستبشرون [ سورة الحجر - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-قَالَ إِنَّ هَؤُلاء ضَيْفِي فَلاَ تَفْضَحُونِ

قال إن هؤلاء ضيفي فلا تفضحون [ سورة الحجر - الآية 68 ]

أنظر تفسير الآية ( 65 )


069-وَاتَّقُوا اللّهَ وَلاَ تُخْزُونِ

واتقوا الله ولا تخزون [ سورة الحجر - الآية 69 ]

أنظر تفسير الآية ( 65 )


070-قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ

قالوا أولم ننهك عن العالمين [ سورة الحجر - الآية 70 ]

أنظر تفسير الآية ( 65 )


071-قَالَ هَؤُلاء بَنَاتِي إِن كُنتُمْ فَاعِلِينَ

قال هؤلاء بناتي إن كنتم فاعلين [ سورة الحجر - الآية 71 ]

لتلبية هذا الدافع العميق في نظام الحياة ; ليكون النسل الذي تمتد به الحياة وجعل تلبية هذا الدافع معهن موضع اللذة السليمة المريحة للجنسين معا في الحالات الطبيعية ليكون هذا ضمانا لامتداد الحياة بدافع من الرغبة الشخصية العميقة يمضي لوط في محاولته هذه قال هؤلاء بناتي إن كنتم فاعلين ولوط النبي لا يعرض بناته على هؤلاء الفجار ليأخذوهن سفاحا إنما هو يلوح لهم بالطريق الطبيعي الذي ترضاه الفطرة السليمة لينبه فيهم هذه الفطرة وهو يعلم أنهم إن ثابوا إليها فلن يطلبوا النساء سفاحا فهو مجرد هتاف للفطرة السليمة في نفوسهم لعلها تستيقظ على هذا العرض الذي هم عنه معرضون وبينما هذا المشهد معروض القوم في سعارهم المريض يستبشرون ويتلمظون ولوط يدافعهم ويستثير نخوتهم ويستجيش وجدانهم ويحرك دواعي الفطرة السليمة فيهم وهم في سعارهم مندفعون بينما المشهد البشع معروض على هذا النحو المثير يلتفت السياق خطابا لمن يشهد ذلك المشهد على طريقة العرب في كلامهم بالقسم لعمرك إنهم لفي سكرتهم يعمهون لتصوير حالتهم الأصيلة الدائمة التي لا يرجى معها أن يفيقوا ولا أن يسمعوا هواتف النخوة والتقوى والفطرة السليمة ثم تكون الخاتمة وتحق عليهم كلمة الله ما ننزل الملائكة إلا بالحق وما كانوا إذن منظرين وإذا نحن أمام مشهد الدمار والخراب والخسف والهلاك المناسب لتلك الطبائع المقلوبة فأخذتهم الصيحة مشرقين فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل وقد خسف بقرى لوط بظاهرة تشبه ظاهرة الزلازل أو البراكين وتصاحبها أحيانا ظاهرة الخسف وتناثر أحجار ملوثة بالطين وهبوط مدن بكاملها تسيح في الأرض ويقال إن بحيرة لوط الحالية وجدت بعد هذا الحادث بعد انقلاب عمورة وسدوم في باطن الأرض وهبوط مكانها وامتلائه بالماء ولكننا لا نعلل ما وقع لهم بأنه كان زلزالا أو بركانا عابرا مما يقع في كل حين فالمنهج الإيماني الذي نحرص عليه في هذه الظلال يبعد كل البعد عن هذه المحاولة إننا نعلم علم اليقين أن الظواهر الكونية كلها تجري وفق ناموس الله الذي أودعه هذا الكون ولكن كل ظاهرة وكل حدث في هذا الكون لا يقع بأية حتمية إنما يقع وفق قدر خاص به بلا تعارض بين ثبات الناموس وجريان المشيئة بقدر خاص لكل حدث كذلك نحن نعلم علم اليقين أن الله سبحانه يجري في حالات معينة أقدارا معينة بأحداث معينة لوجهة معينة وليس من الضروري أن يكون ذلك الذي دمر قرى لوط زلزال أو بركان عادي ; فقد يريد الله أن ينزل بهم ما يشاء وقتما يشاء فيكون ما يشاء وفق ما يشاء وهذا هو المنهج الإيماني في تفسير معجزات الرسل أجمعين وقرى لوط تقع في طريق مطروق بين الحجاز والشام يمر عليها الناس وفيها عظات لمن يتفرس ويتأمل ويجد العبرة في مصارع الغابرين وإن كانت الآيات لا تنفع إلا القلوب المؤمنة المتفتحة المستعدة للتلقي والتدبر واليقين


072-لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ

لعمرك إنهم لفي سكرتهم يعمهون [ سورة الحجر - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ

فأخذتهم الصيحة مشرقين [ سورة الحجر - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِّن سِجِّيلٍ

فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل [ سورة الحجر - الآية 74 ]

أنظر تفسير الآية ( 71 )


075-إِنَّ فِي ذَلِكَ لآيَاتٍ لِّلْمُتَوَسِّمِينَ

إن في ذلك لآيات للمتوسمين [ سورة الحجر - الآية 75 ]

أنظر تفسير الآية ( 71 )


076-وَإِنَّهَا لَبِسَبِيلٍ مُّقيمٍ

وإنها لبسبيل مقيم [ سورة الحجر - الآية 76 ]

أنظر تفسير الآية ( 71 )


077-إِنَّ فِي ذَلِكَ لآيَةً لِّلْمُؤمِنِينَ

إن في ذلك لآية للمؤمنين [ سورة الحجر - الآية 77 ]

أنظر تفسير الآية ( 71 )


078-وَإِن كَانَ أَصْحَابُ الأَيْكَةِ لَظَالِمِينَ

وإن كان أصحاب الأيكة لظالمين [ سورة الحجر - الآية 78 ]

إن في ذلك لآيات للمتوسمين وإنها لبسبيل مقيم إن في ذلك لآية للمؤمنين وهكذا صدق النذير وكان نزول الملائكة إيذانا بعذاب الله الذي لا يرد ولا يمهل ولا يحيد الدرس الثاني لقطات من هلاك أصحاب الأيكة وأصحاب الحجر كذلك كان الحال مع قوم شعيب أصحاب الأيكة ومع قوم صالح أصحاب الحجر وإن كان أصحاب الأيكة لظالمين فانتقمنا منهم وإنهما لبإمام مبين ولقد كذب أصحاب الحجر المرسلين ; وآتيناهم آياتنا فكانوا عنها معرضين ; وكانوا ينحتون من الجبال بيوتا آمنين ; فأخذتهم الصيحة مصبحين فما أغنى عنهم ما كانوا يكسبون وقد فصل القرآن قصة شعيب مع قومه أهل مدين وأصحاب الأيكة في مواضع أخرى فأما هنا فيشير إشارة إلى ظلمهم وإلى مصرعهم تصديقا لنبأ العذاب في هذا الشوط ولإهلاك القرى بعد انقضاء الأجل المعلوم الوارد في مطالع السورة ومدين والأيكة كانتا بالقرب من قرى لوط والإشارة الواردة هنا وإنهما لبإمام مبين قد تعني مدين والأيكة فهما في طريق واضح غير مندثر وقد تعني قرى لوط السالفة الذكر وقرية شعيب جمعهما لأنهما في طريق واحد بين الحجاز والشام ووقوع القرى الداثرة على الطريق المطروق أدعى إلى العبرة فهي شاهد حاضر يراه الرائح والغادي والحياة تجري من حولها وهي داثرة كأن لم تكن يوما عامرة والحياة لا تحفلها وهي ماضية في الطريق أما أصحاب الحجر فهم قوم صالح والحجر تقع بين الحجاز والشام إلى وادي القرى وهي ظاهرة إلى اليوم فقد نحتوها في الصخر في ذلك الزمان البعيد مما يدل على القوة والأيد والحضارة ولقد كذب أصحاب الحجر المرسلين وهم لم يكذبوا سوى رسولهم صالح ولكن صالحا ليس إلا ممثلا للرسل أجمعين ; فلما كذبه قومه قيل إنهم كذبوا المرسلين توحيدا للرسالة وللرسل وللمكذبين في كل أعصار التاريخ وفي كل جوانب الأرض على اختلاف الزمان والمكان والأشخاص والأقوام وآتيناهم آياتنا فكانوا عنها معرضين وآية صالح كانت الناقة ولكن الآيات في هذا الكون كثير والآيات في هذه الأنفس كثير وكلها معروضة للأنظار والأفكار وليست الخارقة التي جاءهم بها صالح هي وحدها الآية التي آتاهم الله وقد أعرضوا عن آيات الله كلها ولم يفتحوا لها عينا ولا قلبا ولم يستشعرها فيهم عقل ولا ضمير وكانوا ينحتون من الجبال بيوتا آمنين فأخذتهم الصيحة مصبحين فما أغنى عنهم ما كانوا يكسبون وهذه اللمحة الخاطفة من الأمن في البيوت الحصينة في صلب الجبال إلى الصيحة التي تأخذهم فلا تبقي لهم مما جمعوا ومما كسبوا ومما بنوا ومما نحتوا شيئا يغني عنهم ويدفع الهلاك الخاطف هذه اللمحة تلمس القلب البشري لمسة عنيفة فما يأمن قوم على أنفسهم أكثر مما يأمن قوم بيوتهم منحوتة في صلب الصخور وما يبلغ الاطمئنان بالناس في وقت أشد من اطمئنانهم في وقت الصباح المشرق الوديع وها هم أولاء


079-فَانتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُّبِينٍ

فانتقمنا منهم وإنهما لبإمام مبين [ سورة الحجر - الآية 79 ]

أنظر تفسير الآية ( 78 )


080-وَلَقَدْ كَذَّبَ أَصْحَابُ الحِجْرِ الْمُرْسَلِينَ

ولقد كذب أصحاب الحجر المرسلين [ سورة الحجر - الآية 80 ]

أنظر تفسير الآية ( 78 )


081-وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُواْ عَنْهَا مُعْرِضِينَ

وآتيناهم آياتنا فكانوا عنها معرضين [ سورة الحجر - الآية 81 ]

أنظر تفسير الآية ( 78 )


082-وَكَانُواْ يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ

وكانوا ينحتون من الجبال بيوتا آمنين [ سورة الحجر - الآية 82 ]

أنظر تفسير الآية ( 78 )


083-فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ

فأخذتهم الصيحة مصبحين [ سورة الحجر - الآية 83 ]

أنظر تفسير الآية ( 78 )


084-فَمَا أَغْنَى عَنْهُم مَّا كَانُواْ يَكْسِبُونَ

فما أغنى عنهم ما كانوا يكسبون [ سورة الحجر - الآية 84 ]

أنظر تفسير الآية ( 78 )


085-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ

وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل [ سورة الحجر - الآية 85 ]

قوم صالح تأخذهم الصيحة مصبحين وهم في ديارهم الحصينة آمنون فإذا كل شيء ذاهب وإذا كل وقاية ضائعة وإذا كل حصين موهون فما شيء من هذا كله بواقيهم من الصيحة وهي فرقعة ريح أو صاعقة تلحقهم فتهلكهم في جوف الصخر المتين وهكذا تنتهي تلك الحلقات الخاطفة من القصص في السورة محققة سنة الله في أخذ المكذبين عند انقضاء الأجل المعلوم فتتناسق نهاية هذا الشوط مع نهايات الأشواط الثلاثة السابقة في تحقيق سنة الله التي لا ترد ولا تتخلف ولا تحيد الوحدة الخامسة الموضوع القرآن والرسول والدعوة والعبادة حتى الموت مقدمة الوحدة تلك السنن العامة التي لا تتخلف والتي تحكم الكون والحياة وتحكم الجماعات والرسالات وتحكم الهدى والضلال وتحكم المصائر والحساب والجزاء والتي انتهى كل مقطع من مقاطع السورة بتصديق سنة منها أو عرض نماذج منه في شتى هذه المجالات تلك السنن شاهد على الحكمة المكنونة في كل خلق من خلق الله وعلى الحق الأصيل الذي تقوم عليه طبيعة هذا الخلق ومن ثم يعقب السياق في ختام السورة ببيان هذا الحق الأكبر الذي يتجلى في طبيعة خلق السماوات والأرض وما بينهما وطبيعة الساعة الآتية لا ريب فيها وطبيعة الدعوة التي يحملها الرسول ص وقد حملها الرسل قبله ويجمع بينها كلها في نطاق الحق الأكبر الذي يربطها ويتجلى فيها ; ويشير إلى أن ذلك الحق متلبس بالخلق صادر عن أن الله هو الخالق لهذا الوجود إن ربك هو الخلاق العليم فليمض الحق الأكبر في طريقه ولتمض الدعوة المستندة إلى الحق الأكبر في طريقها وليمض الداعية إلى الحق لا يبالي المشركين المستهزئين فاصدع بما تؤمر وأعرض عن المشركين وسنة الله ماضية في طريقها لا تتخلف والحق الأكبر من ورائها متلبسا بالدعوة وبالساعة وبخلق السماوات والأرض وبكل ما في الوجود الصادر عن الخلاق العليم إنها لفتة ضخمة تختم بها السورة لفتة إلى الحق الأكبر الذي يقوم به هذا الوجود وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل إن ربك هو الخلاق العليم إن هذا التعقيب بتقرير الحق الذي تقوم به السماوات والأرض والذي به كان خلقهما وما بينهما لتعقيب عظيم الدلالة عميق المعنى عجيب التعبير فماذا يشير إليه هذا القول وما خلقنا السماوات والأرض وما بينهما إلا بالحق إنه يوحي بأن الحق عميق في تصميم هذا الوجود عميق في تكوينه عميق في تدبيره عميق في مصير هذا الوجود وما فيه ومن فيه عميق في تصميم هذا الوجود فهو لم يخلق عبثا ولم يكن جزافا ولم يتلبس بتصميمه الأصيل خداع ولا زيف ولا باطل والباطل طاريء عليه ليس عنصرا من عناصر تصميمه عميق في تكوينه فقوامه من العناصر التي يتألف منها حق لا وهم ولا خداع والنواميس التي تحكم هذه العناصر وتؤلف بينها حق لا يتزعزع ولا يضطرب ولا يتبدل ولا يتلبس به هوى أو خلل أو اختلاف عميق في تدبيره فبالحق يدبر ويصرف وفق تلك النواميس الصحيحة العادلة التي لا تتبع هوى ولا نزوة إنما تتبع الحق والعدل عميق في مصيره فكل نتيجة تتم وفق تلك النواميس الثابتة العادلة ; وكل تغيير يقع في السماوات والأرض وما بينهما يتم بالحق وللحق وكل جزاء يترتب يتبع الحق الذي لا يحابي ومن هنا يتصل الحق الذي خلق الله به السماوات والأرض وما بينهما بالساعة الآتية لا ريب فيها فهي آتية لا تتخلف وهي جزء من الحق الذي قام به الوجود فهي في ذاتها حقيقة وقد جاءت لتحق الحق فاصفح الصفح الجميل ولا تشغل قلبك بالحنق والحقد فالحق لا بد أن يحق إن ربك هو الخلاق العليم الذي خلق ويعلم ما خلق ومن خلق والخلق كله من إبداعه فلا بد أن يكون الحق أصيلا فيه ولا بد أن ينتهي كل شيء فيه إلى الحق الذي بدأ منه وقام عليه فهو فيه أصيل وما عداه باطل وزيف طاريء يذهب فلا يبقى إلا ذلك الحق الكبير الشامل المستقر في ضمير الوجود يتصل بهذا الحق الكبير تلك الرسالة التي جاء بها الرسول وذلك القرآن الذي أوتيه ولقد آتيناك سبعا من المثاني والقرآن العظيم والمثاني الأرجح أن المقصود بها آيات سورة الفاتحة السبع كما ورد في الأثر فهي تثنى وتكرر في الصلاة أو يثنى فيها على الله


086-إِنَّ رَبَّكَ هُوَ الْخَلاَّقُ الْعَلِيمُ

إن ربك هو الخلاق العليم [ سورة الحجر - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-وَلَقَدْ آتَيْنَاكَ سَبْعاً مِّنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ

ولقد آتيناك سبعا من المثاني والقرآن العظيم [ سورة الحجر - الآية 87 ]

أنظر تفسير الآية ( 85 )


088-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ

لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين [ سورة الحجر - الآية 88 ]

و القرآن العظيم سائر القرآن والمهم أن وصل هذا النص بآيات خلق السماوات والأرض وما بينهما بالحق والساعة الآتية لا ريب فيها يشي بالاتصال بين هذا القرآن والحق الأصيل الذي يقوم به الوجود وتقوم عليه الساعة فهذا القرآن من عناصر ذلك الحق وهو يكشف سنن الخالق ويوجه القلوب إليها ويكشف آياته في الأنفس والآفاق ويستجيش القلوب لإدراكها ويكشف أسباب الهدى والضلال ومصير الحق والباطل والخير والشر والصلاح والطلاح فهو من مادة ذلك الحق ومن وسائل كشفه وتبيانه وهو أصيل أصالة ذلك الحق الذي خلقت به السماوات والأرض ثابت ثبوت نواميس الوجود مرتبط بتلك النواميس وليس أمرا عارضا ولا ذاهبا إنما يبقى مؤثرا في توجيه الحياة وتصريفها وتحويلها مهما يكذب المكذبون ويستهزيء المستهزئون ويحاول المبطلون الذين يعتمدون على الباطل وهو عنصر طاريء زائل في هذا الوجود ومن ثم فإن من أوتي هذه المثاني وهذا القرآن العظيم المستمد من الحق الأكبر المتصل بالحق الأكبر لا يمتد بصره ولا تتحرك نفسه لشيء زائل في هذه الأرض من أعراضها الزوائل ولا يحفل مصير أهل الضلال ولا يهمه شأنهم في كثير ولا قليل إنما يمضي في طريقه مع الحق الأصيل لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين وقل إني أنا النذير المبين لا تمدن عينيك إلى ما متعنا به أزواجا منهم والعين لا تمتد إنما يمتد البصر أي يتوجه ولكن التعبير التصويري يرسم صورة العين ذاتها ممدودة إلى المتاع وهي صورة طريفة حين يتصورها المتخيل والمعنى وراء ذلك ألا يحفل الرسول ص ذلك المتاع الذي آتاه الله لبعض الناس رجالا ونساء امتحانا وابتلاء ولا يلقي إليه نظرة اهتمام أو نظرة استجمال أو نظرة تمن فهو شيء زائل وشيء باطل ; ومعه هو الحق الباقي من المثاني والقرآن العظيم وهذه اللفتة كافية للموازنة بين الحق الكبير والعطاء العظيم الذي مع الرسول والمتاع الصغير الذي يتألق بالبريق وهو ضئيل يليها توجيه الرسول ص إلى إهمال القوم المتمتعين والعناية بالمؤمنين فهؤلاء هم أتباع الحق الذي جاء به والذي تقوم عليه السماوات والأرض وما بينهما ; وأولئك هم أتباع الباطل الزائل الطاريء على صميم الوجود ولا تحزن عليهم ولا تهتم لمصيرهم السييء الذي تعلم أن عدل الله يقتضيه وأن الحق في الساعة يقتضيه ودعهم لمصيرهم الحق واخفض جناحك للمؤمنين والتعبير عن اللين والمودة والعطف بخفض الجناح تعبير تصويري يمثل لطف الرعاية وحسن المعاملة ورقة الجانب في صورة محسوسة على طريقة القرآن الفنية في التعبير وقل إني أنا النذير المبين فذلك هو طريق الدعوة الأصيل ويفرد الإنذار هنا دون التبشير لأنه الأليق بقوم يكذبون ويستهزئون


089-وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ

وقل إني أنا النذير المبين [ سورة الحجر - الآية 89 ]

ويتمتعون ذلك المتاع البراق ولا يستيقظون منه لتدبر الحق الذي تقوم عليه الدعوة وتقوم عليه الساعة ويقوم عليه الكون الكبير وقل إني أنا النذير المبين تلك القولة التي قالها كل رسول لقومه ; ومنهم بقايا الأقوام التي جاءها أولئك الرسل بتلك النذارة البينة التي جئت بها قومك وكان منهم في الجزيرة العربية اليهود والنصارى ولكن هذه البقايا لم تكن تتلقى هذا القرآن بالتسليم الكامل إنما كانت تقبل بعضه وترفض بعضه وفق الهوى ووفق التعصب وهؤلاء هم الذين يسميهم الله هنا المقتسمين الذين جعلوا القرآن عضين كما أنزلنا على المقتسمين الذين جعلوا القرآن عضين فوربك لنسألنهم أجمعين عما كانوا يعملون وهذه السورة مكية ولكن الخطاب بالقرآن كان عاما للبشر ومن البشر هؤلاء المقتسمون الذين جعلوا القرآن عضين والعضة الجزء من عضى الشاة أي فصل بين أعضائها وهم مسؤولون عن هذه التفرقة وقد جاءهم القرآن بالنذارة البينة كما جاءتهم كتبهم من قبل ولم يكن أمر القرآن ولا أمر النبي بدعا لا عهد لهم به فقد أنزل الله عليهم مثله فكان أولى أن يستقبلوا الجديد من كتاب الله بالقبول والتسليم وحين يصل السياق إلى هذا الحد يتجه بالخطاب إلى الرسول ص أن يمضي في طريقه يجهر بما أمره الله أن يبلغه ويسمى هذا الجهر صدعا أي شقا دلالة على القوة والنفاذ لا يقعده عن الجهر والمضي شرك مشرك فسوف يعلم المشركون عاقبة أمرهم ولا استهزاء مستهزيء فقد كفاه الله شر المستهزئين فاصدع بما تؤمر وأعرض عن المشركين ; إنا كفيناك المستهزئين الذين يجعلون مع الله إلها آخر فسوف يعلمون والرسول ص بشر لا يملك نفسه أن يضيق صدره وهو يسمع الشرك بالله ويسمع الاستهزاء بدعوة الحق فيغار على الدعوة ويغار على الحق ويضيق بالضلال والشرك لهذا يؤمر أن يسبح بحمد ربه ويعبده ويلوذ بالتسبيح والحمد والعبادة من سوء ما يسمع من القوم ولا يفتر عن التسبيح بحمد ربه طوال الحياة حتى يأتيه اليقين الذي ما بعده يقين الأجل فيمضي إلى جوار ربه الكريم ولقد نعلم أنك يضيق صدرك بما يقولون فسبح بحمد ربك وكن من الساجدين واعبد ربك حتى يأتيك اليقين ويكون هذا ختام السورة الإعراض عن الكافرين واللواذ بجوار الله الكريم أولئك الكافرين الذين سيأتي يوم يودون فيه لو كانوا مسلمين إن الصدع بحقيقة هذه العقيدة ; والجهر بكل مقوماتها وكل مقتضياتها ضرورة في الحركة بهذه الدعوة ; فالصدع القوي النافذ هو الذي يهز الفطرة الغافية ; ويوقظ المشاعر المتبلدة ; ويقيم الحجة على الناس ليهلك من هلك عن بينة ويحيا من حي عن بينة أما التدسس الناعم بهذه العقيدة ; وجعلها عضين يعرض الداعية منها جانبا ويكتم جانبا لأن هذا الجانب يثير الطواغيت أو يصد الجماهير فهذا ليس من طبيعة الحركة الصحيحة بهذه العقيدة القوية والصدع بحقيقة هذه الحقيقة لا يعني الغلظة المنفرة والخشونة وقلة الذوق والجلافة كما أن الدعوة بالحسنى لا تعني التدسس الناعم وكتمان جانب من حقائق هذه العقيدة وإبداء جانب وجعل القرآن عضين لا هذه ولا تلك إنما هو البيان الكامل لكل حقائق هذه العقيدة ; في وضوح جلي وفي حكمة كذلك في الخطاب ولطف ومودة ولين وتيسير


090-كَمَا أَنزَلْنَا عَلَى المُقْتَسِمِينَ

كما أنزلنا على المقتسمين [ سورة الحجر - الآية 90 ]

أنظر تفسير الآية ( 89 )


091-الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ

الذين جعلوا القرآن عضين [ سورة الحجر - الآية 91 ]

أنظر تفسير الآية ( 89 )


092-فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ

فوربك لنسألنهم أجمعين [ سورة الحجر - الآية 92 ]

أنظر تفسير الآية ( 89 )


093-عَمَّا كَانُوا يَعْمَلُونَ

عما كانوا يعملون [ سورة الحجر - الآية 93 ]

أنظر تفسير الآية ( 89 )


094-فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ

فاصدع بما تؤمر وأعرض عن المشركين [ سورة الحجر - الآية 94 ]

أنظر تفسير الآية ( 89 )


095-إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ

إنا كفيناك المستهزئين [ سورة الحجر - الآية 95 ]

أنظر تفسير الآية ( 89 )


096-الَّذِينَ يَجْعَلُونَ مَعَ اللّهِ إِلـهاً آخَرَ فَسَوْفَ يَعْلَمُونَ

الذين يجعلون مع الله إلـها آخر فسوف يعلمون [ سورة الحجر - الآية 96 ]

أنظر تفسير الآية ( 89 )


097-وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ

ولقد نعلم أنك يضيق صدرك بما يقولون [ سورة الحجر - الآية 97 ]

وليست وظيفة الإسلام أن يصطلح مع التصورات الجاهلية السائدة في الأرض ولا الأوضاع الجاهلية القائمة في كل مكان لم تكن هذه وظيفته يوم جاء ; ولن تكون هذه وظيفته اليوم ولا في المستقبل فالجاهلية هي الجاهلية والإسلام هو الإسلام الجاهلية هي الانحراف عن العبودية لله وحده وعن المنهج الإلهي في الحياة واستنباط النظم والشرائع والقوانين والعادات والتقاليد والقيم والموازين من مصدر آخر غير المصدر الإلهي والإسلام هو الإسلام ووظيفته هي نقل الناس من الجاهلية إلى الإسلام وهذه الحقيقة الأساسية الكبيرة هي التي يجب أن يصدع بها أصحاب الدعوة الإسلامية ولا يخفوا منها شيئا ; وأن يصروا عليها مهما لاقوا من بطش الطواغيت وتململ الجماهير ولقد نعلم أنك يضيق صدرك بما يقولون فسبح بحمد ربك وكن من الساجدين واعبد ربك حتى يأتيك اليقين


098-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُن مِّنَ السَّاجِدِينَ

فسبح بحمد ربك وكن من الساجدين [ سورة الحجر - الآية 98 ]

أنظر تفسير الآية ( 97 )


099-وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ

واعبد ربك حتى يأتيك اليقين [ سورة الحجر - الآية 99 ]

أنظر تفسير الآية ( 97 )


001-أَتَى أَمْرُ اللّهِ فَلاَ تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون [ سورة النحل - الآية 1 ]

النحل بسم الله الرحمن الرحيم الوحدة الأولى الموضوع بعض آيات الله في الخلق والأنعام والعلم التعريف بسورة النحل هذه السورة هادئة الإيقاع عادية الجرس ; ولكنها مليئة حافلة موضوعاتها الرئيسية كثيرة منوعة ; والإطار الذي تعرض فيه واسع شامل ; والأوتار التي توقع عليها متعددة مؤثرة والظلال التي تلونها عميقة الخطوط وهي كسائر السور المكية تعالج موضوعات العقيدة الكبرى الألوهية والوحي والبعث ولكنها تلم بموضوعات جانبية أخرى تتعلق بتلك الموضوعات الرئيسية تلم بحقيقة الوحدانية الكبرى التي تصل بين دين إبراهيم عليه السلام ودين محمد ص وتلم بحقيقة الإرادة الإلهية والإرادة البشرية فيما يختص بالإيمان والكفر والهدى والضلال وتلم بوظيفة الرسل وسنة الله في المكذبين لهم وتلم بموضوع التحليل والتحريم وأوهام الوثنية حول هذا الموضوع وتلم بالهجرة في سبيل الله وفتنة المسلمين في دينهم والكفر بعد الإيمان وجزاء هذا كله عند الله ثم تضيف إلى موضوعات العقيدة موضوعات المعاملة العدل والإحسان والإنفاق والوفاء بالعهد وغيرها من موضوعات السلوك القائم على العقيدة وهكذا هي مليئة حافلة من ناحية الموضوعات التي تعالجها فأما الإطار الذي تعرض فيه هذه الموضوعات والمجال الذي تجري فيه الأحداث فهو فسيح شامل هو السماوات والأرض والماء الهاطل والشجر النامي والليل والنهار والشمس والقمر والنجوم والبحار والجبال والمعالم والسبل والأنهار وهو الدنيا بأحداثها ومصائرها والأخرى بأقدارها ومشاهدها وهو الغيب بألوانه وأعماقه في الأنفس والآفاق في هذا المجال الفسيح يبدو سياق السورة وكأنه حملة ضخمة للتوجيه والتأثير واستجاشة العقل والضمير حملة هادئة الإيقاع ولكنها متعددة الأوتار ليست في جلجلة الأنعام والرعد ولكنها في هدوئها تخاطب كل حاسة وكل جارحة في الكيان البشري وتتجه إلى العقل الواعي كما تتجه إلى الوجدان الحساس إنها تخاطب العين لترى والأذن لتسمع واللمس ليستشعر والوجدان ليتأثر والعقل ليتدبر وتحشد الكون كله سماؤه وأرضه وشمسه وقمره وليله ونهاره وجباله وبحاره وفجاجه وأنهاره وظلاله وأكنانه نبته وثماره وحيوانه وطيوره كما تحشد دنياه وآخرته وأسراره وغيوبه كلها أدوات توقع بها على أوتار الحواس والجوارح والعقول والقلوب مختلف الإيقاعات التي لا يصمد لها فلا يتأثر بها إلا العقل المغلق والقلب الميت والحس المطموس هذه الإيقاعات تتناول التوجيه إلى آيات الله في الكون وآلائه على الناس كما تتناول مشاهد القيامة وصور الاحتضار ومصارع الغابرين ; تصاحبها اللمسات الوجدانية التي تتدسس إلى أسرار الأنفس وإلى أحوال البشر وهم أجنة في البطون وهم في الشباب والهرم والشيخوخة وهم في حالات الضعف والقوة وهم في أحوال النعمة والنقمة كذلك يتخذ الأمثال والمشاهد والحوار والقصص الخفيف أدوات للعرض والإيضاح فأما الظلال العميقة التي تلون جو السورة كله فهي الآيات الكونية تتجلى فيها عظمة الخلق وعظمة النعمة وعظمة العلم والتدبير كلها متداخلة فهذا الخلق الهائل العظيم المدبر عن علم وتقدير ملحوظ فيه أن يكون نعمة على البشر لا تلبي ضروراتهم وحدها ولكن تلبي أشواقهم كذلك فتسد الضرورة وتتخذ للزينة وترتاح بها أبدانهم وتستروح لها نفوسهم لعلهم يشكرون ومن ثم تتراءى في السورة ظلال النعمة وظلال الشكر والتوجيهات إليها والتعقيب بها في مقاطع السورة وتضرب عليها الأمثال وتعرض لها النماذج وأظهرها نموذج إبراهيم شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم كل أولئك في تناسق ملحوظ بين الصور والظلال والعبارات والإيقاعات والقضايا والموضوعات نرجو أن نقف على نماذج منه في أثناء استعراضنا للسياق ونبدأ الشوط الأول وموضوعه هو التوحيد ; وأدواته هي آيات الله في الخلق وأياديه في النعمة وعلمه الشامل في السر والعلانية والدنيا والآخرة فلنأخذ في التفصيل الدرس الأول إثبات الوحي والنبوة والإنذار أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون لقد كان مشركوا مكة يستعجلون الرسول ص أن يأتيهم بعذاب الدنيا أو عذاب الآخرة وكلما امتد بهم الأجل ولم ينزل بهم العذاب زادوا استعجالا وزادوا استهزاء وزادوا استهتارا ; وحسبوا أن محمدا يخوفهم ما لا وجود له ولا حقيقة ليؤمنوا له ويستسلموا ولم يدركوا حكمة الله في إمهالهم ورحمته في إنظارهم ; ولم يحاولوا تدبر آياته في الكون وآياته في القرآن هذه الآيات التي تخاطب العقول والقلوب خيرا من خطابها بالعذاب والتي تليق بالإنسان الذي أكرمه الله بالعقل والشعور وحرية الإرادة والتفكير وجاء مطلع السورة حاسما جازما أتى أمر الله يوحي بصدور الأمر وتوجه الإرادة ; وهذا يكفي لتحققه في الموعد الذي قدره الله لوقوعه فلا تستعجلوه فإن سنة الله تمضي وفق مشيئته لا يقدمها استعجال ولا يؤخرها رجاء فأمر الله بالعذاب أو بالساعة قد قضي وانتهى أما وقوعه ونفاذه فسيكون في حينه المقدر لا يستقدم ساعة ولا يتأخر وهذه الصيغة الحاسمة الجازمة ذات وقع في النفس مهما تتماسك أو تكابر وذلك فوق مطابقتها لحقيقة الواقع ; فأمر الله لا بد واقع ومجرد قضائه يعد في حكم نفاذه ويتحقق به وجوده فلا مبالغة في الصيغة ولا مجانبة للحقيقة في الوقت الذي تؤدي غايتها من التأثر العميق في الشعور فأما ما هم عليه من شرك بالله الواحد وتصورات مستمدة من هذا الشرك فقد تنزه الله عنه وتعالى


002-يُنَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَـهَ إِلاَّ أَنَاْ فَاتَّقُونِ

ينزل الملآئكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إلـه إلا أنا فاتقون [ سورة النحل - الآية 2 ]

سبحانه وتعالى عما يشركون بكل صوره وأشكاله الناشئة عن هبوط في التصور والتفكير أتى أمر الله المنزه عن الشرك المتعالي عما يشركون الله الذي لا يدع الناس إلى ضلالهم وأوهامهم إنما هو ينزل عليهم من السماء ما يحييهم وينجيهم ينزل الملائكة بالروح من أمره على من يشاء من عباده وهذا أولى نعمه وكبراها فهو لا ينزل من السماء ماء يحيي الأرض والأجسام وحدها كما سيجيء إنما ينزل الملائكة بالروح من أمره وللتعبير بالروح ظله ومعناه فهو حياة ومبعث حياة حياة في النفوس والضمائر والعقول والمشاعر وحياة في المجتمع تحفظه من الفساد والتحلل والانهيار وهو أول ما ينزله الله من السماء للناس وأول النعم التي يمن الله بها على العباد تنزل به الملائكة أطهر خلق الله على المختارين من عباده الأنبياء خلاصته وفحواه أن أنذروا أنه لا إله إلا أنا فاتقون إنها الوحدانية في الألوهية روح العقيدة وحياة النفس ومفرق الطريق بين الاتجاه المحيي والاتجاه المدمر فالنفس التي لا توحد المعبود نفس حائرة هالكة تتجاذبها السبل وتخايل لها الأوهام وتمزقها التصورات المتناقضة وتناوشها الوساوس فلا تنطلق مجتمعة لهدف من الأهداف والتعبير بالروح يشمل هذه المعاني كلها ويشير إليها في مطلع السورة المشتملة على شتى النعم فيصدر بها نعمه جميعا ; وهي النعمة الكبرى التي لا قيمة لغيرها بدونها ; ولا تحسن النفس البشرية الانتفاع بنعم الأرض كلها إن لم توهب نعمة العقيدة التي تحييها ويفرد الإنذار فيجعله فحوى الوحي والرسالة لأن معظم سياق السورة يدور حول المكذبين والمشركين والجاحدين لنعمة الله والمحرمين ما أحله الله والناقضين لعهد الله والمرتدين عن الإيمان ومن ثم يكون إظهار الإنذار أليق في هذا السياق وتكون الدعوة إلى التقوى والحذر والخوف أولى في هذا المقام الدرس الثاني خمسة مجالات واسعة لنعم الله على الناس ثم يأخذ في عرض الآيات آيات الخلق الدالة على وحدانية الخالق ; وآيات النعمة الدالة على وحدانية المنعم ; يعرضها فوجا فوجا ومجموعة مجموعة بادئا بخلق السماوات والأرض وخلق الإنسان خلق السماوات والأرض بالحق تعالى عما يشركون خلق الإنسان من نطفة فإذا هو خصيم مبين خلق السماوات والأرض بالحق الحق قوام خلقهما والحق قوام تدبيرهما والحق عنصر أصيل في تصريفهما وتصريف من فيهما وما فيهما فما شيء من ذلك كله عبث ولا جزاف إنما كل شيء قائم على الحق ومتلبس به ومفض له وصائر في النهاية إليه تعالى عما يشركون تعالى عن شركهم وتعالى عما يشركون به من خلق الله الذي خلق السماوات والأرض وخلق من فيهما وما فيهما فليس أحد وليس شيء شريكا له وهو الخالق الواحد بلا شريك خلق الإنسان من نطفة فإذا هو خصيم مبين ويا لها من نقلة ضخمة بين المبدأ والمصير بين النطفة الساذجة والإنسان المخاصم المجادل الذي يخاصم خالقه فيكفر به ويجادل في وجوده أو في وحدانيته وليس بين مبدئه من نطفة وصيرورته إلى الجدل والخصومة فارق ولا مهلة فهكذا يصوره التعبير ويختصر المسافة بين المبدأ والمصير لتبدو المفارقة كاملة والنقلة بعيدة ويقف الإنسان بين مشهدين وعهدين متواجهين مشهد النطفة المهينة الساذجة ومشهد الإنسان الخصيم المبين وهو إيجاز مقصود في التصوير وفي هذا المجال الواسع مجال الكون السماوات والأرض الذي يقف فيه الإنسان يأخذ السياق


003-خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ

خلق السماوات والأرض بالحق تعالى عما يشركون [ سورة النحل - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-خَلَقَ الإِنسَانَ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ

خلق الإنسان من نطفة فإذا هو خصيم مبين [ سورة النحل - الآية 4 ]

أنظر تفسير الآية ( 2 )


005-وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ

والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون [ سورة النحل - الآية 5 ]

في استعراض خلق الله الذي سخره للإنسان ويبدأ بالأنعام والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون ولكم فيها جمال حين تريحون وحين تسرحون وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس إن ربكم لرؤوف رحيم والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون وفي بيئة كالبيئة التي نزل فيها القرآن أول مرة وأشباهها كثير ; وفي كل بيئة زراعية والبيئات الزراعية هي الغالبة حتى اليوم في العالم في هذه البيئة تبرز نعمة الأنعام التي لا حياة بدونها لبني الإنسان والأنعام المتعارف عليها في الجزيرة كانت هي الإبل والبقر والضأن والمعز أما الخيل والبغال والحمير فللركوب والزينة ولا تؤكل والقرآن إذ يعرض هذه النعمة هنا ينبه إلى ما فيها من تلبية لضرورات البشر وتلبية لأشواقهم كذلك ففي الأنعام دفء من الجلود والأصواف والأوبار والأشعار ومنافع في هذه وفي اللبن واللحم وما إليها ومنها تأكلون لحما ولبنا وسمنا وفي حمل الأثقال إلى البلد البعيد لا يبلغونه إلا بشق الأنفس وفيها كذلك جمال عند الإراحة في المساء وعند السرح في الصباح جمال الاستمتاع بمنظرها فارهة رائعة صحيحة سمينة وأهل الريف يدركون هذا المعنى بأعماق نفوسهم ومشاعرهم أكثر مما يدركه أهل المدينة وفي الخيل والبغال والحمير تلبية للضرورة وفي الركوب وتلبية لحاسة الجمال في الزينة لتركبوها وزينة وهذه اللفتة لها قيمتها في بيان نظرة القرآن ونظرة الإسلام للحياة فالجمال عنصر أصيل في هذه النظرة وليست النعمة هي مجرد تلبية الضرورات من طعام وشراب وركوب ; بل تلبية الأشواق الزائدة على الضرورات تلبية حاسة الجمال ووجدان الفرح والشعور الإنساني المرتفع على ميل الحيوان وحاجة الحيوان إن ربكم لرؤوف رحيم يعقب بها على حمل الأثقال إلى بلد لم يكونوا بالغيه إلا بشق الأنفس توجيها إلى ما في خلق الأنعام من نعمة وما في هذه النعمة من رحمة ويخلق ما لا تعلمون يعقب بها على خلق الأنعام للأكل والحمل والجمال وخلق الخيل والبغال والحمير للركوب والزينة ليظل المجال مفتوحا في التصور البشري لتقبل أنماط جديدة من أدوات الحمل والنقل والركوب والزينة فلا يغلق تصورهم خارج حدود البيئة وخارج حدود الزمان الذي يظلهم فوراء الموجود في كل مكان وزمان صور أخرى يريد الله للناس أن يتوقعوها فيتسع تصورهم وإدراكهم ويريد لهم أن يأنسوا بها حين توجد أو حين تكشف فلا يعادوها ولا يجمدوا دون استخدامها والانتفاع بها ولا يقولوا إنما استخدم آباؤنا الأنعام والخيل والبغال والحمير فلا نستخدم سواها وإنما نص القرآن على هذه الأصناف فلا نستخدم ما عداها إن الإسلام عقيدة مفتوحة مرنة قابلة لاستقبال طاقات الحياة كلها ومقدرات الحياة كلها ومن ثم يهيء القرآن الأذهان والقلوب لاستقبال كل ما تتمخض عنه القدرة ويتمخض عنه العلم ويتمخض عنه المستقبل استقباله بالوجدان الديني المتفتح المستعد لتلقي كل جديد في عجائب الخلق والعلم والحياة ولقد وجدت وسائل للحمل والنقل والركوب والزينة لم يكن يعلمها أهل ذلك الزمان وستجد وسائل


006-وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ

ولكم فيها جمال حين تريحون وحين تسرحون [ سورة النحل - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ

وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس إن ربكم لرؤوف رحيم [ سورة النحل - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ

والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون [ سورة النحل - الآية 8 ]

أخرى لا يعلمها أهل هذا الزمان والقرآن يهييء لها القلوب والأذهان بلا جمود ولا تحجر ويخلق ما لا تعلمون وفي معرض النقل والحمل والركوب والسير لبلوغ غايات محسوسة في عالم الأرض يدخل السياق غايات معنوية وسيرا معنويا وطرقا معنوية فثمة الطريق إلى الله وهو طريق قاصد مستقيم لا يلتوي ولا يتجاوز الغاية وثمة طرق أخرى لا توصل ولا تهدي فاما الطريق إلى الله فقد كتب على نفسه كشفها وبيانها بآياته في الكون وبرسله إلى الناس وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين والسبيل القاصد هو الطريق المستقيم الذي لا يلتوي كأنه يقصد قصدا إلى غايته فلا يحيد عنها والسبيل الجائر هو السبيل المنحرف المجاوز للغاية لا يوصل إليها أو لا يقف عندها ولو شاء لهداكم أجمعين ولكنه شاء أن يخلق الإنسان مستعدا للهدى والضلال وأن يدع لإرادته اختيار طريق الهدى أو طريق الضلال فكان منهم من يسلك السبيل القاصد ومنهم من يسلك السبيل الجائر وكلاهما لا يخرج على مشيئة الله التي قضت بأن تدع للإنسان حرية الاختيار والفوج الثاني من آيات الخلق والنعمة هو الذي أنزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك لآية لقوم يتفكرون والماء ينزل من السماء وفق النواميس التي خلقها الله في هذا الكون والتي تدبر حركاته وتنشيء نتائجها وفق إرادة الخالق وتدبيره بقدر خاص من أقداره ينشيء كل حركة وكل نتيجة هذا الماء يذكر هنا نعمة من نعم الله لكم منه شراب فهي خصوصية الشراب التي تبرز في هذا المجال ثم خصوصية المرعى ومنه شجر فيه تسيمون وهي المراعي التي تربون فيها السوائم ذلك بمناسبة ذكر الأنعام قبلها وتنسيقا للجو العام بين المراعي والأنعام ثم الزروع التي يأكل منها الإنسان مع الزيتون والنخيل والأعناب وغيرها من أشجار الثمار إن في ذلك لآية لقوم يتفكرون في تدبير الله لهذا الكون ونواميسه المواتية لحياة البشر وما كان الإنسان ليستطيع الحياة على هذا الكوكب لو لم تكن نواميس الكون مواتية لحياته موافقة لفطرته ملبية لحاجاته وما هي بالمصادفة العابرة أن يخلق الإنسان في هذا الكوكب الأرضي وأن تكون النسب بين هذا الكوكب وغيره من النجوم والكواكب هي هذه النسب وأن تكون الظواهر الجوية والفلكية على ما هي عليه ممكنة للإنسان من الحياة ملبية هكذا لحاجاته على النحو الذي نراه والذين يتفكرون هم الذين يدركون حكمة التدبير وهم الذين يربطون بين ظاهرة كظاهرة المطر وما ينشئه على الأرض من حياة وشجر وزروع وثمار وبين النواميس العليا للوجود ودلالتها على الخالق وعلى وحدانية ذاته ووحدانية إرادته ووحدانية تدبيره أما الغافلون فيمرون على مثل هذه الآية في الصباح والمساء في الصيف والشتاء فلا توقظ تطلعهم ولا تثير استطلاعهم ولا تستجيش ضمائرهم إلى البحث عن صاحب هذا النظام الفريد والفوج الثالث من أفواج الآيات وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون


009-وَعَلَى اللّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَآئِرٌ وَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ

وعلى الله قصد السبيل ومنها جآئر ولو شاء لهداكم أجمعين [ سورة النحل - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-هُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً لَّكُم مِّنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ

هو الذي أنزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون [ سورة النحل - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-يُنبِتُ لَكُم بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِن كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ

ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك لآية لقوم يتفكرون [ سورة النحل - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-وَسَخَّرَ لَكُمُ اللَّيْلَ وَالْنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالْنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ

وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون [ سورة النحل - الآية 12 ]

أنظر تفسير الآية ( 8 )


013-وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَذَّكَّرُونَ

وما ذرأ لكم في الأرض مختلفا ألوانه إن في ذلك لآية لقوم يذكرون [ سورة النحل - الآية 13 ]

ومن مظاهر التدبير في الخلق وظواهر النعمة على البشر في آن الليل والنهار والشمس والقمر والنجوم فكلها مما يلبي حاجة الإنسان في الأرض وهي لم تخلق له ولكنها مسخرة لمنفعته فظاهرة الليل والنهار ذات أثر حاسم في حياة هذا المخلوق البشري ومن شاء فليتصور نهارا بلا ليل أو ليلا بلا نهار ثم يتصور مع هذا حياة الإنسان والحيوان والنبات في هذه الأرض كيف تكون كذلك الشمس والقمر وعلاقتهما بالحياة على الكوكب الأرضي وعلاقة الحياة بهما في أصلها وفي نموها والنجوم مسخرات بأمره للإنسان ولغير الإنسان مما يعلم الله وكل أولئك طرف من حكمة التدبير وتناسق النواميس في الكون كله يدركه أصحاب العقول التي تتدبر وتعقل وتدرك ما وراء الظواهر من سنن وقوانين إن في ذلك لآيات لقوم يعقلون والفوج الرابع من أفواج النعمة فيما خلق الله للإنسان وما ذرأ لكم في الأرض مختلفا ألوانه إن في ذلك لآية لقوم يذكرون وما خلق الله في الأرض وما أودع فيها للبشر من مختلف المعادن التي تقوم بها حياتهم في بعض الجهات وفي بعض الأزمان ونظرة إلى هذه الذخائر المخبوءة في الأرض المودعة للناس حتى يبلغوا رشدهم يوما بعد يوم ويستخرجوا كنوزهم في حينها ووقت الحاجة إليها وكلما قيل إن كنزا منها قد نفد أعقبه كنز آخر غني من رزق الله المدخر للعباد إن في ذلك لآية لقوم يذكرون ولا ينسون أن يد القدرة هي التي خبأت لهم هذه الكنوز والفوج الخامس من أفواج الخلق والأنعام في البحر الملح الذي لا يشرب ولا يسقي ولكنه يشتمل على صنوف من آلاء الله على الإنسان وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون ونعمة البحر وأحيائه تلبي كذلك ضرورات الإنسان وأشواقه فمنه اللحم الطري من السمك وغيره للطعام وإلى جواره الحلية من اللؤلؤ ومن المرجان وغيرهما من الأصداف والقواقع التي يتحلى بها أقوام ما يزالون حتى الآن والتعبير كذلك عن الفلك يشي بتلبية حاسة الجمال لا بمجرد الركوب والانتقال وترى الفلك مواخر فيه فهي لفتة إلى متاع الرؤية وروعتها رؤية الفلك مواخر تشق الماء وتفرق العباب ومرة أخرى نجد أنفسنا أمام التوجيه القرآني العالي إلي الجمال في مظاهر الكون بجانب الضرورة والحاجة لنتملى هذا الجمال ونستمتع به ولا نحبس أنفسنا داخل حدود الضرورات والحاجات كذلك يوجهنا السياق أمام مشهد البحر والفلك تشق عبابه إلى ابتغاء فضل الله ورزقه وإلى شكره على ما سخر من الطعام والزينة والجمال في ذلك الملح الأجاج ولتبتغوا من فضله ولعلكم تشكرون والفوج الأخير في هذا المقطع من السورة وألقى في الأرض رواسي أن تميد بكم وانهارا وسبلا لعلكم تهتدون وعلامات وبالنجم هم يهتدون فأما الجبال الرواسي فالعلم الحديث يعلل وجودها ولكنه لا يذكر وظيفتها التي يذكرها القرآن هنا يعلل وجودها بنظريات كثيرة متعارضة أهمها أن جوف الأرض الملتهب يبرد فينكمش فتتقلص القشرة الأرضية من فوقه وتتجعد فتكون الجبال والمرتفعات والمنخفضات ولكن القرآن يذكر أنها تحفظ توازن الأرض وهذه الوظيفة لم يتعرض لها العلم الحديث


014-وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُواْ مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُواْ مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُواْ مِن فَضْلِهِ وَلَعَلَّكُمْ

وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون [ سورة النحل - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ

وألقى في الأرض رواسي أن تميد بكم وأنهارا وسبلا لعلكم تهتدون [ سورة النحل - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ

وعلامات وبالنجم هم يهتدون [ سورة النحل - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ

أفمن يخلق كمن لا يخلق أفلا تذكرون [ سورة النحل - الآية 17 ]

وفي مقابل الجبال الرواسي يوجه النظر إلى الأنهار الجواري والسبل السوالك والأنهار ذات علاقة طبيعية في المشهد بالجبال ففي الجبال في الغالب تكون منابع الأنهار ; حيث مساقط الأمطار والسبل ذات علاقة بالجبال والأنهار وذات علاقة كذلك بجو الأنعام والأحمال والانتقال وإلى جوار ذلك معالم الطرق التي يهتدي بها السالكون في الأرض من جبال ومرتفعات ومنفرجات وفي السماء من النجم الذي يهدي السالكين في البر والبحر سواء الدرس الثالث الله الخالق المنعم وعجز المعبودين من دونه عن أي شيء وعندما ينتهي استعراض آيات الخلق وآيات النعمة وآيات التدبير في هذا المقطع من السورة يعقب السياق عليه بما سيق هذا الاستعراض من أجله فقد ساقه في صدد قضية التعريف بالله سبحانه وتوحيده وتنزيهه عما يشركون أفمن يخلق كمن لا يخلق أفلا تذكرون وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم والله يعلم ما تسرون وما تعلنون والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون وهو تعقيب يجيء في أوانه والنفس متهيئة للإقرار بمضمونه أفمن يخلق كمن لا يخلق فهل هنالك إلا جواب واحد لا وكلا أفيجوز أن يسوي إنسان في حسه وتقديره بين من يخلق ذلك الخلق كله ومن لا يخلق لا كبيرا ولا صغيرا أفلا تذكرون فما يحتاج الأمر إلى أكثر من التذكر فيتضح الأمر ويتجلى اليقين ولقد استعرض ألوانا من النعمة فهو يعقب عليها وإن تعدوا نعمة الله لا تحصوها فضلا على أن تشكروها وأكثر النعم لا يدريها الإنسان لأنه يألفها فلا يشعر بها إلا حين يفتقدها وهذا تركيب جسده ووظائفه متى يشعر بما فيه من إنعام إلا حين يدركه المرض فيحس بالاختلال إنما يسعه غفران الله للتقصير ورحمته بالإنسان الضعيف إن الله لغفور رحيم والخالق يعلم ما خلق يعلم الخافي والظاهر والله يعلم ما تسرون وما تعلنون فكيف يسوونه في حسهم وتقديرهم بتلك الآلهة المدعاة وهم لا يخلقون شيئا ولا يعلمون شيئا بل إنهم لأموات غير قابلين للحياة على الإطلاق ومن ثم فهم لا يشعرون والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون والإشارة هنا إلى البعث وموعده فيها تقرير أن الخالق لا بد أن يعلم موعد البعث لأن البعث تكملة للخلق وعنده يستوفي الأحياء جزاءهم على ما قدموا فالآلهة التي لا تعلم متى يبعث عبادها هي آلهة لا تستحق التأليه بل هي سخرية الساخرين فالخالق يبعث مخاليقه ويعلم متى يبعثهم على التحقيق الوحدة الثانية الموضوع نماذج المستكبرين وتفنيد شبهاتهم في مقابل نماذج المتقين ونعيمهم مقدمة الوحدة وقفنا في الدرس السابق عند استعراض آيات الخالق في خلقه وفي نعمته على عباده وفي علمه بالسر والعلن بينما الآلهة المدعاة لا تخلق شيئا بل هي مخلوقة ولا تعلم شيئا بل هي ميتة لا تنتظر لها حياة وهي لا تعلم متى يبعث عبادها للجزاء وهذا وذلك قاطع في بطلان عبادتها وفي بطلان عقيدة الشرك كافة وكان هذا هو الشوط الأول في قضية التوحيد في السورة مع إشارة إلى قضية البعث أيضا وها نحن أولاء نبدأ في الدرس الجديد من حيث انتهينا في الدرس السابق نبدأ شوطا جديدا يفتتح بتقرير وحدة الألوهية ويعلل عدم إيمان الذين لا يؤمنون بالآخرة بأن قلوبهم منكرة فالجحود صفة كامنة فيها تصدهم عن الإقرار بالآيات البينات وهم مستكبرون فالاستكبار يصدهم عن الإذعان والتسليم ويختم بمشهد مؤثر مشهد الظلال في الأرض كلها ساجدة لله ومعها ما في السماوات وما في الأرض من دابة والملائكة قد برئت نفوسهم من الاستكبار وامتلأت بالخوف من الله والطاعة لأمره بلا جدال هذا المشهد الخاشع الطائع يقابل صورة المستكبرين المنكرة قلوبهم في مفتتح هذا الشوط الجديد وبين المقطع والختام يستعرض السياق مقولات أولئك المستكبرين المنكرين عن الوحي والقرآن إذ يزعمون أنه أساطير الأولين ومقولاتهم عن أسباب شركهم بالله وتحريمهم ما لم يحرمه الله إذ يدعون أن الله أراد منهم الشر وارتضاه ومقولاتهم عن البعث والقيامة إذ يقسمون جهدهم لا يبعث الله من يموت ويتولى الرد على مقولاتهم جميعا ويعرض في ذلك مشاهد احتضارهم ومشاهد بعثهم وفيها يتبرأون من تلك المقولات الباطلة كما يعرض بعض مصارع الغابرين من المكذبين أمثالهم ويخوفهم أخذ الله في ساعة من ليل أو نهار وهم لا يشعرون وهم في تقلبهم في البلاد أو وهم على تخوف وتوقع وانتظار للعذاب وإلى جوار هذا


018-وَإِن تَعُدُّواْ نِعْمَةَ اللّهِ لاَ تُحْصُوهَا إِنَّ اللّهَ لَغَفُورٌ رَّحِيمٌ

وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم [ سورة النحل - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَاللّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ

والله يعلم ما تسرون وما تعلنون [ سورة النحل - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-وَالَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ لاَ يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ

والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون [ سورة النحل - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-أَمْواتٌ غَيْرُ أَحْيَاء وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ

أموات غير أحياء وما يشعرون أيان يبعثون [ سورة النحل - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُم مُّنكِرَةٌ وَهُم مُّسْتَكْبِرُونَ

إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون [ سورة النحل - الآية 22 ]

يعرض صورا من مقولات المتقين المؤمنين وما ينتظرهم عند الاحتضار ويوم البعث من طيب الجزاء وينتهي بذلك المشهد الخاشع الطائع للظلال والدواب والملائكة في الأرض والسماء الدرس الأول شرك الكفار وإنكارهم النبوة ولفت نظرهم لهلاك السابقين إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين ويجمع السياق بين الإيمان بوحدة الله والإيمان بالآخرة بل يجعل إحداهما دالة على الأخرى لارتباط عبادة الله الواحد بعقيدة البعث والجزاء فبالآخرة تتم حكمة الخالق الواحد ويتجلى عدله في الجزاء إلهكم إله واحد وكل ما سبق في السورة من آيات الخلق وآيات النعمة وآيات العلم يؤدي إلى هذه الحقيقة الكبيرة البارزة الواضحة الآثار في نواميس الكون وتناسقها وتعاونها كما سلف الحديث فالذين لا يسلمون بهذه الحقيقة ولا يؤمنون بالآخرة وهي فرع عن الاعتقاد بوحدانية الخالق وحكمته وعدله هؤلاء لا تنقصهم الآيات ولا تنقصهم البراهين إنما تكمن العلة في كيانهم وفي طباعهم إن قلوبهم منكرة جاحدة لا تقر بما ترى من الآيات وهم مستكبرون لا يريدون التسليم بالبراهين والاستسلام لله والرسول فالعلة أصيلة والداء كامن في الطباع والقلوب والله الذي خلقهم يعلم ذلك منهم فهو يعلم ما يسرون وما يعلنون يعلمه دون شك ولا ريب ويكرهه فيهم إنه لا يحب المستكبرين فالقلب المستكبر لا يرجى له أن يقتنع أو يسلم ومن ثم فهم مكرهون من الله لاستكبارهم الذي يعلمه من يعلم حقيقة أمرهم ويعلم ما يسرون وما يعلنون وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون هؤلاء المستكبرون ذوو القلوب المنكرة التي لا تقتنع ولا تستجيب إذا سئلوا ماذا أنزل ربكم لم يجيبوا الجواب الطبيعي المباشر فيتلوا شيئا من القرآن أو يلخصوا فحواه فيكونوا أمناء في النقل ولو لم يعتقدوه إنما هم يعدلون عن الجواب الأمين فيقولون أساطير الأولين والأساطير هي الحكايات الوهمية الحافلة بالخرافة وهكذا يصفون هذا القرآن الذي يعالج النفوس والعقول ويعالج أوضاع الحياة وسلوك الناس وعلاقات المجتمع وأحوال البشر في الماضي والحاضر والمستقبل هكذا يصفونه لما يحويه من قصص الأولين وهكذا يؤدي بهم ذلك الإنكار والاستهتار إلى حمل ذنوبهم وشطر من ذنوب الذين يضلونهم بهذا القول ويصدونهم عن القرآن والإيمان وهم جاهلون به لا يعلمون حقيقته ويصور التعبير هذه الذنوب أحمالا ذات ثقل وساءت أحمالا وأثقالا فهي توقر النفوس كما توقر الأحمال الظهور وهي تثقل القلوب كما تثقل الأحمال العواتق وهي تتعب وتشقي كما تتعب الأثقال حامليها بل هي أدهى وأنكى روى ابن أبي حاتم عن السدي قال اجتمعت قريش فقالوا إن محمدا رجل حلو اللسان إذا كلمه الرجل ذهب بعقله فانظروا ناسا من أشرافكم المعدودين المعروفة أنسابهم فابعثوهم في كل طريق من طرق مكة على رأس ليلة أو ليلتين فمن جاء يريده فردوه عنه فخرج ناس في كل طريق فكان إذا أقبل الرجل وافدا لقومه ينظر ما يقول محمد ووصل إليهم قال أحدهم أنا فلان ابن فلان فيعرفه نسبه ويقول له أنا أخبرك عن محمد إنه رجل كذاب لم يتبعه على أمره إلا السفهاء والعبيد ومن لا خير فيهم


023-لاَ جَرَمَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لاَ يُحِبُّ الْمُسْتَكْبِرِينَ

لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين [ سورة النحل - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-وَإِذَا قِيلَ لَهُم مَّاذَا أَنزَلَ رَبُّكُمْ قَالُواْ أَسَاطِيرُ الأَوَّلِينَ

وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين [ سورة النحل - الآية 24 ]

وأما شيوخ قومه وخيارهم فمفارقون له فيرجع الوافد فذلك قوله تعالى وإذ قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين فإن كان الوافد ممن عزم الله له الرشاد فقالوا له مثل ذلك قال بئس الوافد لقومي إن كنت جئت حتى إذا بلغت مسيرة يوم رجعت قبل أن ألقى هذا الرجل وانظر ما يقول وآتي قومي ببيان أمره فيدخل مكة فيلقى المؤمنين فيسألهم ماذا يقول محمد فيقولون خيرا فقد كانت حرب دعاية منظمة يديرها قريش على الدعوة ويديرها أمثال قريش في كل زمان ومكان من المستكبرين الذين لا يريدون الخضوع للحق والبرهان لأن استكبارهم يمنعهم من الخضوع للحق والبرهان فهؤلاء المستكبرون من قريش ليسوا أول من ينكر وليسوا أول من يمكر والسياق يعرض عليهم نهاية الماكرين من قبلهم ومصيرهم يوم القيامة بل مصيرهم منذ مفارقة أرواحهم لأجسادهم حتى يلقوا في الآخرة جزاءهم يعرض عليهم هذا كله في مشاهد مصورة على طريقة القرآن المأثورة قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون ثم يوم القيامة يخزيهم ويقول أين شركائي الذين كنتم تشاقون فيهم قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين قد مكر الذين من قبلهم والتعبير يصور هذا المكر في صورة بناء ذي قواعد وأركان وسقف إشارة إلى دقته وإحكامه ومتانته وضخامته ولكن هذا كله لم يقف أمام قوة الله وتدبيره فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وهو مشهد للتدمير الكامل الشامل يطبق عليهم من فوقهم ومن تحت أرجلهم فالقواعد التي تحمل البناء تحطم وتهدم من أساسها والسقف يخر عليهم من فوقهم فيطبق عليهم ويدفنهم وأتاهم العذاب من حيث لا يشعرون فإذا البناء الذي بنوه وأحكموا واعتمدوا على الاحتماء فيه إذا هو مقبرتهم التي تحتويهم ومهلكتهم التي تأخذهم من فوقهم ومن أسفل منهم وهو الذي اتخذوه للحماية ولم يفكروا أن يأتيهم الخطر من جهته إنه مشهد كامل للدمار والهلاك وللسخرية من مكر الماكرين وتدبير المدبرين الذين يقفون لدعوة الله ويحسبون مكرهم لا يرد وتدبيرهم لا يخيب والله من ورائهم محيط وهو مشهد مكرر في الزمان قبل قريش وبعدها ودعوة الله ماضية في طريقها مهما يمكر الماكرون ومهما يدبر المدبرون وبين الحين والحين يتلفت الناس فيذكرون ذلك المشهد المؤثر الذي رسمه القرآن الكريم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون هذا في الدنيا وفي واقع الأرض ثم يوم القيامة يخزيهم ويقول أين شركائي الذين كنتم تشاقون فيهم ويرتسم مشهد من مشاهد القيامة يقف فيه هؤلاء المستكبرون الماكرون موقف الخزي ; وقد انتهى عهد الاستكبار والمكر وجاءوا إلى صاحب الخلق والأمر يسألهم سؤال التبكيت والتأنيب أين شركائي الذين كنتم تشاقون فيهم أين شركائي الذين كنتم تخاصمون من أجلهم الرسول والمؤمنين وتجادلون فيهم المقرين الموحدين ويسكت القوم من خزي لتنطلق ألسنة الذين أوتوا العلم من الملائكة والرسل والمؤمنين وقد أذن الله لهم أن يكونوا في هذا اليوم متكلمين ظاهرين قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين


025-لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ

ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون [ سورة النحل - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-قَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِن فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ

قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون [ سورة النحل - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَآئِيَ الَّذِينَ كُنتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُواْ الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالْسُّوءَ عَلَى الْكَافِرِينَ

ثم يوم القيامة يخزيهم ويقول أين شركآئي الذين كنتم تشاقون فيهم قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين [ سورة النحل - الآية 27 ]

أنظر تفسير الآية ( 24 )


028-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ فَأَلْقَوُاْ السَّلَمَ مَا كُنَّا نَعْمَلُ مِن سُوءٍ بَلَى إِنَّ اللّهَ عَلِيمٌ بِمَا كُنتُمْ تَعْمَلُونَ

الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون [ سورة النحل - الآية 28 ]

إن الخزي اليوم والسوء على الكافرين الذين تتوفاهم الملائكة ظالمي أنفسهم فيعود السياق بهم خطوة قبل خطوة القيامة يعود بهم إلى ساعة الاحتضار والملائكة تتوفاهم ظالمين لأنفسهم بما حرموها من الإيمان واليقين وبما أوردوها موارد الهلاك وبما قادوها في النهاية إلى النار والعذاب ويرسم مشهدهم في ساعة الاحتضار وهم قريبو عهد بالأرض وما لهم فيها من كذب ومكر وكيد فألقوا السلم ما كنا نعمل من سوء ألقوا السلم هؤلاء المستكبرون فإذا هم مستسلمون لا يهمون بنزاع أو خصام إنما يلقون السلم ويعرضون الاستسلام ثم يكذبون ولعله طرف من مكرهم في الدنيا فيقولون مستسلمين ما كنا نعمل من سوء وهو مشهد مخز وموقف مهين لأولئك المستكبرين ويجيئهم الجواب بلى من العليم بما كان منهم إن الله عليم بما كنتم تعملون فلا سبيل إلى الكذب والمغالطة والتمويه ويجيئهم الجزاء جزاء المتكبرين فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين الدرس الثاني المتقون طيبون منعمون عند الإحتضار وفي الجنة وعلى الجانب الآخر الذين اتقوا يقابلون المتكبرين المستكبرين في المبدأ والمصير وقيل للذين اتقوا ماذا أنزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاءون كذلك يجزي الله المتقين الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون إن المتقين يدركون أن الخير هو قوام هذه الدعوة وقوام ما أنزل ربهم من أمر ونهي وتوجيه وتشريع فيلخصون الأمر كله في كلمة قالوا خيرا ثم يفصلون هذا الخير حسبما علموا مما أنزل الله للذين أحسنوا في هذه الدنيا حسنة حياة حسنة ومتعة حسنة ومكانة حسنة ولدار الآخرة خير من هذه الدار الدنيا ولنعم دار المتقين ثم يفصل ما أجمل عن هذه الدار فإذا هي جنات عدن للإقامة تجري من تحتها الأنهار رخاء لهم فيها ما يشاءون فلا حرمان ولا كد ولا حدود للرزق كما هي الحياة الدنيا كذلك يجزي الله المتقين ثم يعود السياق خطوة بالمتقين كما عاد من قبلهم خطوة بالمستكبرين فإذا هم في مشهد الاحتضار وهو مشهد هين لين كريم الذين تتوفاهم الملائكة طيبين طيبة نفوسهم بلقاء الله معافين من الكرب وعذاب الموت يقولون سلام عليكم طمأنة لقلوبهم وترحيبا بقدومهم ادخلوا الجنة بما كنتم تعملون تعجيلا لهم بالبشرى وهم على عتاب الآخرة جزاء وفاقا على ما كانوا يعملون الدرس الثالث ظلم المشركين لأنفسهم بشركهم بالله وفي ظل هذا المشهد بشقيه مشهد الاحتضار ومشهد البعث يعقب السياق بسؤال عن المشركين من قريش ماذا ينتظرون أينتظرون الملائكة فتتوفاهم أم ينتظرون أمر الله فيبعثهم وهذا ما ينتظرهم عند الوفاة وما ينتظرهم يوم يبعثهم الله أو ليس في مصير المكذبين قبلهم وقد شهدوه ممثلا في ذينك المشهدين عبرة وغناء هل ينظرون إلا أن تأتيهم الملائكة أو يأتي أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون


029-فَادْخُلُواْ أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين [ سورة النحل - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ

وقيل للذين اتقوا ماذا أنزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين [ سورة النحل - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَآؤُونَ كَذَلِكَ يَجْزِي اللّهُ الْمُتَّقِينَ

جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشآؤون كذلك يجزي الله المتقين [ سورة النحل - الآية 31 ]

أنظر تفسير الآية ( 28 )


032-الَّذِينَ تَتَوَفَّاهُمُ الْمَلآئِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ

الذين تتوفاهم الملآئكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون [ سورة النحل - الآية 32 ]

أنظر تفسير الآية ( 28 )


033-هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللّهُ وَلـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ

هل ينظرون إلا أن تأتيهم الملائكة أو يأتي أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولـكن كانوا أنفسهم يظلمون [ سورة النحل - الآية 33 ]

وعجيب أمر الناس فإنهم يرون ما حل بمن قبلهم ممن يسلكون طريقهم ثم يظلون سادرين في الطريق غير متصورين أن ما أصاب غيرهم يمكن أن يصيبهم وغير مدركين أن سنة الله تمضي وفق ناموس مرسوم وأن المقدمات تعطي دائما نتائجها وأن الأعمال تلقى دائما جزاءها وأن سنة الله لن تحابيهم ولن تتوقف إزاءهم ولن تحيد عن طريقهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون فقد آتاهم الله حرية التدبر والتفكر والاختيار وعرض عليهم آياته في الآفاق وفي أنفسهم وحذرهم العاقبة ووكلهم إلى عملهم وإلى سنته الجارية فما ظلمهم في مصيرهم المحتوم ولكن كانوا أنفسهم يظلمون وما قسا عليهم في عقوبة إنما قست عليهم سيئات أعمالهم لأنهم أصيبوا بها أي بنتائجها الطبيعية وجرائرها فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزؤون ولهذا التعبير وأمثاله دلالة فإنهم لا يعاقبون بشيء خارج عن ثمرة أعمالهم الذاتية وإنهم ليصابون بجرائر سلوكهم التلقائية وهم ينتكسون إلى أدنى من رتبة البشرية بما يعملون فيجازون بما هو أدنى من رتبة البشرية في دركات المقام المهين والعذاب الأليم الدرس الرابع تصويب فهم المشركين الخاطيء للمشيئة الإلهية ومقولة جديدة من مقولات المشركين عن علة شركهم وملابساته وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت ; فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا فى الأرض فانظروا كيف كان عاقبة المكذبين إنهم يحيلون شركهم وعبادتهم آلهة من دون الله هم وآباؤهم وأوهام الوثنية التي يزاولونها من تحريمهم لبعض الذبائح وبعض الأطعمة على أنفسهم بغير شريعة من الله إنهم يحيلون هذا كله على إرادة الله ومشيئته فلو شاء الله في زعمهم ألا يفعلوا شيئا من هذا لمنعهم من فعله وهذا وهم وخطأ في فهم معنى المشيئة الإلهية وتجريد للإنسان من أهم خصائصه التي وهبها له الله لاستخدامها في الحياة فالله سبحانه لا يريد لعباده الشرك ولا يرضى لهم أن يحرموا ما أحله لهم من الطيبات وإرادته هذه ظاهرة منصوص عليها في شرائعه على ألسنة الرسل الذين كلفوا التبليغ وحده فقاموا به وأدوه ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فهذا أمره وهذه إرادته لعباده والله تعالى لا يأمر الناس بأمر يعلم أنه منعهم خلقة من القدرة عليه أو دفعهم قسرا إلى مخالفته وآية عدم رضاه عن مخالفة أمره هذا ما أخذ به المكذبين فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين إنما شاءت إرادة الخالق الحكيم أن يخلق البشر باستعداد للهدى وللضلال وأن يدع مشيئتهم حرة في اختيار أي الطريقين ; ومنحهم بعد ذلك العقل يرجحون به أحد الاتجاهين بعد ما بث في الكون من آيات الهدى ما يلمس العين والأذن والحس والقلب والعقل حيثما اتجهت آناء الليل وأطراف النهار ثم شاءت رحمة الله بعباده بعد هذا كله ألا يدعهم لهذا العقل وحده فوضع لهذا العقل ميزانا ثابتا في شرائعه التي


034-فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُواْ وَحَاقَ بِهِم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ

فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون [ سورة النحل - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا وَلاَ حَرَّمْنَا مِن دُونِهِ مِن شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ فَهَلْ

وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين [ سورة النحل - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُواْ فِي الأَرْضِ

ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين [ سورة النحل - الآية 36 ]

جاءت بها رسله يثوب إليه العقل كلما غم عليه الأمر ليتأكد من صواب تقديره أو خطئه عن طريق الميزان الثابت الذي لا تعصف به الأهواء ولم يجعل الرسل جبارين يلوون أعناق الناس إلى الإيمان ولكن مبلغين ليس عليهم إلا البلاغ يأمرون بعبادة الله وحده واجتناب كل ما عداه من وثنية وهوى وشهوة وسلطان ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت ففريق استجاب فمنهم من هدى الله وفريق شرد في طريق الضلال ومنهم من حقت عليه الضلالة وهذا الفريق وذلك كلاهما لم يخرج على مشيئة الله وكلاهما لم يقسره الله قسرا على هدى أو ضلال إنما سلك طريقه الذي شاءت إرادة الله أن تجعل إرادته حرة في سلوكه بعد ما زودته بمعالم الطريق في نفسه وفي الآفاق كذلك ينفي القرآن الكريم بهذا النص وهم الإجبار الذي لوح به المشركون والذي يستند إليه كثير من العصاة والمنحرفين والعقيدة الإسلامية عقيدة ناصعة واضحة في هذه النقطة فالله يأمر عباده بالخير وينهاهم عن الشر ويعاقب المذنبين أحيانا في الدنيا عقوبات ظاهرة يتضح فيها غضبه عليهم فلا مجال بعد هذا لأن يقال إن إرادة الله تتدخل لترغمهم على الانحراف ثم يعاقبهم عليه الله إنما هم متروكون لاختيار طريقهم وهذه هي إرادة الله وكل ما يصدر عنهم من خير أو شر من هدى ومن ضلال يتم وفق مشيئة الله على هذا المعنى الذي فصلناه ومن ثم يعقب على هذا بخطاب إلى الرسول ص يقرر سنة الله في الهدى والضلال إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين فليس الهدى أو الضلال بحرص الرسول على هدى القوم أو عدم حرصه فوظيفته البلاغ أما الهدى أو الضلال فيمضي وفق سنة الله وهذه السنة لا تتخلف ولا تتغير عواقبها فمن أضله الله لأنه استحق الضلال وفق سنة الله فإن الله لايهديه لأن لله سننا تعطي نتائجها وهكذا شاء والله فعال لما يشاء وما لهم من ناصرين ينصرونهم من دون الله الدرس الخامس تفنيد شبهات المشركين حول البعث وبيان حكمته ومقولة ثالثة من مقولات المنكرين المستكبرين وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون ولقد كانت قضية البعث دائما هي مشكلة العقيدة عند كثير من الأقوام منذ أن أرسل الله رسله للناس يأمرونهم بالمعروف وينهونهم عن المنكر ويخوفونهم حساب الله يوم البعث والحساب وهؤلاء المشركون من قريش أقسموا بالله جهد أيمانهم لا يبعث الله من يموت فهم يقرون بوجود الله ولكنهم ينفون عنه بعث الموتى من القبور يرون هذا البعث أمرا عسيرا بعد الموت والبلى وتفرق الأشلاء والذرات


037-إِن تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللّهَ لاَ يَهْدِي مَن يُضِلُّ وَمَا لَهُم مِّن نَّاصِرِينَ

إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين [ سورة النحل - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لاَ يَبْعَثُ اللّهُ مَن يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ

وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولـكن أكثر الناس لا يعلمون [ سورة النحل - الآية 38 ]

وغفلوا عن معجزة الحياة الأولى وغفلوا عن طبيعة القدرة الإلهية وأنها لا تقاس إلى تصورات البشر وطاقاتهم وأن إيجاد شيء لا يكلف تلك القدرة شيئا ; فيكفي أن تتوجه الإرادة إلى كون الشيء ليكون وغفلوا كذلك عن حكمة الله في البعث وهذه الدنيا لا يبلغ أمر فيها تمامه فالناس يختلفون حول الحق والباطل والهدى والضلال والخير والشر وقد لا يفصل بينهم فيما يختلفون فيه في هذه الأرض لأن إرادة الله شاءت أن يمتد ببعضهم الأجل وألا يحل بهم عذابه الفاصل في هذه الديار حتى يتم الجزاء في الآخرة ويبلغ كل أمر تمامه هناك والسياق يرد على تلك المقولة الكافرة ويكشف ما يحيط بها في نفوس القوم من شبهات فيبدأ بالتقرير بلى وعدا عليه حقا ومتى وعد الله فقد كان ما وعد به لا يتخلف بحال من الأحوال ولكن أكثر الناس لا يعلمون حقيقة وعد الله وللأمر حكمته ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين فيما ادعوا أنهم على الهدى ; وفيما زعموا من كذب الرسل ومن نفي الآخرة ; وفيما كانوا فيه من اعتقاد ومن فساد والأمر بعد ذلك هين إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون والبعث شيء من هذه الأشياء يتم حالما تتوجه إليه الإرادة دون إبطاء الدرس السادس ثواب المهاجرين الصابرين وهنا يعرض في الجانب المقابل للمنكرين الجاحدين لمحة عن المؤمنين المصدقين الذين يحملهم يقينهم في الله والآخرة على هجر الديار والأموال في الله وفي سبيل الله والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون الذين صبروا وعلى ربهم يتوكلون فهؤلاء الذين هاجروا من ديارهم وأموالهم وتعروا عما يملكون وعما يحبون وضحوا بدارهم وقرب عشيرتهم والحبيب من ذكرياتهم هؤلاء يرجون في الآخرة عوضا عن كل ما خلفوا وكل ما تركوا وقد عانوا الظلم وفارقوه فإذا كانوا قد خسروا الديار ف لنبوئنهم في الدنيا حسنة و لنسكننهم خيرا مما فقدوا ولأجر الآخرة أكبر لو كان الناس يعلمون هؤلاء الذين صبروا واحتملوا ما احتملوا وعلى ربهم يتوكلون لا يشركون به أحدا في الاعتماد والتوجه والتكلان الدرس السابع إثبات نبوة محمد ونبوات الأنبياء السابقين وسؤال أهل الكتاب ثم يعود السياق إلى بيان وظيفة الرسل التي أشار عليها عند الرد على مقولة المشركين عن إرادة الله الشرك لهم ولآبائهم يعود إليها لبيان وظيفة الرسول الأخير صلوات الله وسلامه عليه وما معه من الذكر الأخير وذلك تمهيدا لإنذار المكذبين به ما يتهددهم من هذا التكذيب وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون وما أرسلنا من قبلك إلا رجالا لم نرسل ملائكة ولم نرسل خلقا آخر رجالا مختارين نوحي إليهم كما أوحينا إليك ونكل إليهم التبليغ كما وكلنا إليك فاسألوا أهل الذكر أهل الكتاب الذين جاءتهم


039-لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُواْ أَنَّهُمْ كَانُواْ كَاذِبِينَ

ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين [ سورة النحل - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُن فَيَكُونُ

إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون [ سورة النحل - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-وَالَّذِينَ هَاجَرُواْ فِي اللّهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُواْ يَعْلَمُونَ

والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون [ سورة النحل - الآية 41 ]

أنظر تفسير الآية ( 38 )


042-الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

الذين صبروا وعلى ربهم يتوكلون [ سورة النحل - الآية 42 ]

أنظر تفسير الآية ( 38 )


043-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ

وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون [ سورة النحل - الآية 43 ]

الرسل من قبل أكانوا رجالا أم كانوا ملائكة أم خلقا آخر اسألوهم إن كنتم لا تعلمون أرسلناهم بالبينات وبالكتب والزبر الكتب المتفرقة وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم سواء منهم السابقون أهل الكتاب الذين اختلفوا في كتابهم فجاء القرآن ليفصل في هذا الخلاف وليبين لهم وجه الحق فيه أو المعاصرون الذين جاءهم القرآن والرسول ص يبينه لهم ويشرحه بفعله وقوله ولعلهم يتفكرون في آيات الله وآيات القرآن فإنه يدعو دائما إلى التفكر والتدبر وإلى يقظة الفكر والشعور الدرس الثامن التخويف من القدوم المفاجيء لعذاب الله والدعوة إلى الخضوع والعبادة لله ويختم هذا الدرس الذي بدأه بالإشارة إلى الذين يستكبرون ويمكرون ينتهي بلمسة وجدانية بعد لمسة أولاهما للتخويف من مكر الله الذي لا يأمنه أحد في ساعة من ليل أو نهار والثانية لمشاركة هذا الوجود في عبادة الله وتسبيحه فليس إلا الإنسان هو الذي يستكبر ويمكر وكل ما حوله يحمد ويسبح أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون أو يأخذهم في تقلبهم فما هم بمعجزين أو يأخذهم على تخوف فإن ربكم لرؤوف رحيم أولم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون يخافون ربهم من فوقهم ويفعلون ما يؤمرون وأعجب العجب في البشر أن يد الله تعمل من حولهم وتأخذ بعضهم أخذ عزيز مقتدر فلا يغني عنهم مكرهم وتدبيرهم ولا تدفع عنهم قوتهم وعلمهم ومالهم وبعد ذلك يظل الذين يمكرون يمكرون ويظل الناجون آمنين لا يتوقعون أن يؤخذوا كما أخذ من قبلهم ومن حولهم ولا يخشون أن تمتد إليهم يد الله في صحوهم أو في منامهم في غفلتهم أو في استيقاظهم والقرآن الكريم يلمس وجدانهم من هذا الجانب ليثير حساسيتهم للخطر المتوقع الذي لايغفل عنه إلا الخاسرون أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون أو يأخذهم وهم يتقلبون في البلاد من بلد إلى بلد للتجارة والسياحة فما هم بمعجزين لله ولا يبعد عليه مكانهم في حل أو ترحال أو يأخذهم على تخوف فإن يقظتهم وتوقعهم لا يرد يد الله عنهم فهو قادر على أخذهم وهم متأهبون قدرته على أخذهم وهم لا يشعرون ولكن الله رؤوف رحيم أفأمن الذين مكروا السيئات أن يأخذهم الله فهم لاجون في مكرهم سادرون في غيهم لا يثوبون ولا يتقون ذلك والكون من حولهم بنواميسه وظواهره يوحي بالإيمان و يوحي بالخشوع أو لم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون ومشهد الظلال تمتد وتتراجع تثبت وتتمايل مشهد موح لمن يفتح قلبه ويوقظ حسه ويتجاوب مع الكون حوله والسياق القرآني يعبر عن خضوع الأشياء لنواميس الله بالسجود وهو أقصى مظاهر الخضوع ويوجه إلى حركة الظلال المتفيئة أي الراجعة بعد امتداد وهي حركة لطيفة خفية ذات دبيب في المشاعر وئيد عميق ويرسم المخلوقات داخرة أي خاضعة خاشعة طائعة ويضم إليها ما في السماوات وما في الأرض من دابة ويضيف إلى الحشد الكوني الملائكة فإذا مشهد عجيب من الأشياء والظلال والدواب ومعهم الملائكة في مقام خشوع وخضوع وعبادة وسجود لا يستكبرون عن عبادة الله ولا يخالفون عن أمره والمنكرون المستكبرون من بني الإنسان وحدهم شواذ في هذا المقام العجيب وبهذا المشهد يختم الدرس الذي بدأ بالإشارة إلى المنكرين المستكبرين ليفردهم في النهاية بالإنكار والاستكبار في مشهد الوجود الوحدة الثالثة الموضوع الأدلة على توحيد الألوهية من خلال الكون والحياة والإنسان وبعض نعم الله على الناس مقدمة الوحدة هذا الشوط الثالث في قضية الألوهية الواحدة التي لا تتعدد يبدأ فيقرر وحده الإله ووحدة المالك ووحدة المنعم في الآيات الثلاث الأولى متواليات ويختم بمثلين يضربهما للسيد المالك الرازق والعبد المملوك لا يقدر على شيء ولا يملك شيئا هل يستوون فكيف يسوي الله المالك الرازق بمن لا يقدر ولا يملك ولا يرزق فيقال هذا إله وهذا إله وفي خلال الدرس يعرض نموذجا بشريا للناس حين يصيبهم الضر فيجأرون إلى الله وحده حتى إذا كشف عنهم الضر راحوا يشركون به غيره ويعرض كذلك صورا من أوهام الوثنية وخرافاتها في تخصيص بعض ما رزقهم الله لآلهتهم المدعاة في حين أنهم لا يردون شيئا مما يملكونه على عبيدهم ولا يقاسمونهم إياه وفي نسبة البنات إلى الله على حين يكرهون ولادة البنات لهم وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم وفي الوقت الذي


044-بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ

بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون [ سورة النحل - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-أَفَأَمِنَ الَّذِينَ مَكَرُواْ السَّيِّئَاتِ أَن يَخْسِفَ اللّهُ بِهِمُ الأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ

أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون [ سورة النحل - الآية 45 ]

أنظر تفسير الآية ( 43 )


046-أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُم بِمُعْجِزِينَ

أو يأخذهم في تقلبهم فما هم بمعجزين [ سورة النحل - الآية 46 ]

أنظر تفسير الآية ( 43 )


047-أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ

أو يأخذهم على تخوف فإن ربكم لرؤوف رحيم [ سورة النحل - الآية 47 ]

أنظر تفسير الآية ( 43 )


048-أَوَ لَمْ يَرَوْاْ إِلَى مَا خَلَقَ اللّهُ مِن شَيْءٍ يَتَفَيَّأُ ظِلاَلُهُ عَنِ الْيَمِينِ وَالْشَّمَآئِلِ سُجَّداً لِلّهِ وَهُمْ دَاخِرُونَ

أو لم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمآئل سجدا لله وهم داخرون [ سورة النحل - الآية 48 ]

أنظر تفسير الآية ( 43 )


049-وَلِلّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِن دَآبَّةٍ وَالْمَلآئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ

ولله يسجد ما في السماوات وما في الأرض من دآبة والملآئكة وهم لا يستكبرون [ سورة النحل - الآية 49 ]

أنظر تفسير الآية ( 43 )


050-يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ

يخافون ربهم من فوقهم ويفعلون ما يؤمرون [ سورة النحل - الآية 50 ]

أنظر تفسير الآية ( 43 )


051-وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلـهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلهٌ وَاحِدٌ فَإيَّايَ فَارْهَبُونِ

وقال الله لا تتخذوا إلـهين اثنين إنما هو إله واحد فإياي فارهبون [ سورة النحل - الآية 51 ]

يجعلون لله ما يكرهون تروح ألسنتهم تتشدق بأن لهم الحسنى وأنهم سينالون على ما فعلوا خيرا وهذه الأوهام التي ورثوها من المشركين قبلهم هي التي جاءهم الرسول ص ليبين لهم الحقيقة فيها هدى ورحمة للمؤمنين ثم يأخذ في عرض نماذج من صنع الألوهية الحقة في تأملها عظة وعبرة فالله وحده هو القادر عليها الموجد لها وهي هي دلائل الألوهية لا سواها فالله أنزل من السماء ماء فأحيا به الأرض بعد موتها والله يسقي الناس غير الماء لبنا سائغا يخرج من بطون الأنعام من بين فرث ودم والله يطلع للناس ثمرات النخيل والأعناب يتخذون منها سكرا ورزقا حسنا والله أوحى إلى النحل لتتخذ من الجبال بيوتا ومن الشجر ومما يعرشون ثم تخرج عسلا فيه شفاء للناس ثم الله يخلق الناس ويتوفاهم ويؤجل بعضهم حتى يشيخ فينسى ما تعلمه ويرتد ساذجا لا يعلم شيئا والله فضل بعضهم على بعض في الرزق والله جعل لهم من أنفسهم أزواجا وجعل لهم من أزواجهم بنين وحفدة وهم بعد هذا كله يعبدون من دون الله ما لا يملك لهم رزقا في السماوات والأرض ولا يقدرون على شيء ويجعلون لله الأشباه والأمثال هذه اللمسات كلها في أنفسهم وفيما حولهم يوجههم إليها لعلهم يستشعرون القدرة وهي تعمل في ذواتهم وفي أرزاقهم وفي طعامهم وفي شرابهم وفي كل شيء حولهم ثم يختمها بالمثلين الواضحين الموضحين اللذين أشرنا إليهما آنفا فهي حملة على الوجدان البشري والعقل البشري ذات إيقاعات عميقة تضرب على أوتار حساسة في النفس البشرية يصعب ألا تهتز لها وتتأثر وتستجيب الدرس الأول دعوة إلى توحيد الألوهية لأن الله هو المالك المنعم الضار النافع وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياي فارهبون وله ما في السماوات والأرض وله الدين واصبا أفغير الله تتقون وما بكم من نعمة فمن الله ; ثم إذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشكرون ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون لقد أمر الله ألا يتخذ الناس إلهين اثنين إنما هو إله واحد لا ثاني له ويأخذ التعبير أسلوب التقرير والتكرير فيتبع كلمة إلهين بكلمة اثنين ويتبع النهي بالقصر إنما هو إله واحد ويعقب على النهي والقصر بقصر آخر فإياي فارهبون دون سواي بلا شبيه أو نظير ويذكر الرهبة زيادة في التحذير ذلك أنها القضية الأساسية في العقيدة كلها لا تقوم إلا بها ولا توجد إلا بوجودها في النفس واضحة كاملة دقيقة لا لبس فيها ولا غموض إنما هو إله واحد وإنما هو كذلك مالك واحد وله ما في السماوات والأرض ودائن واحد وله الدين واصبا أي واصلا منذ ما وجد الدين فلا دين إلا دينه ومنعم واحد وما بكم من نعمة فمن الله وفطرتكم تلجأ إليه وحده ساعة العسرة والضيق وتنتفي عنها أوهام الشرك والوثنية فلا تتوجه إلا إليه دون شريك ثم إذا مسكم الضر فإليه تجأرون وتصرخون لينجيكم مما أنتم فيه وهكذا يتفرد سبحانه وتعالى بالألوهية والملك والدين والنعمة والتوجه ; وتشهد فطرة البشر بهذا كله حين يصهرها الضر وينفض عنها أوشاب الشرك ومع هذا فإن فريقا من البشر يشركون بالله بعد توحيده حالما ينجيهم من الضر المحيق فينتهوا إلى الكفر بنعمة الله عليهم وبالهدى الذي آتاهم فلينظروا إذن ما يصيبهم بعد المتاع القصير فتمتعوا فسوف تعلمون


052-وَلَهُ مَا فِي الْسَّمَاوَاتِ وَالأَرْضِ وَلَهُ الدِّينُ وَاصِباً أَفَغَيْرَ اللّهِ تَتَّقُونَ

وله ما في السماوات والأرض وله الدين واصبا أفغير الله تتقون [ سورة النحل - الآية 52 ]

أنظر تفسير الآية ( 51 )


053-وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ

وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون [ سورة النحل - الآية 53 ]

هذا النموذج الذي يرسمه التعبير هنا ثم إذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشكرون نموذج متكرر في البشرية ففي الضيق تتوجه القلوب إلى الله لأنها تشعر بالفطرة إلا عاصم لها سواه وفي الفرج تتلهى بالنعمة والمتاع فتضعف صلتها بالله وتزيغ عنه ألوانا من الزيغ تبدو في الشرك به وتبدو كذلك في صور شتى من تأليه قيم وأوضاع ولو لم تدع باسم الإله ولقد يشتد انحراف الفطرة وفسادها فإذا بعضهم في ساعة العسرة لا يلجأ إلى الله ; ولكن يلجأ إلى بعض مخاليقه يدعوها للنصرة والإنقاذ والنجاة بحجة أنها ذات جاه أو منزلة عند الله أو بغير هذه الحجة في بعض الأحيان كالذين يدعون الأولياء لإنقاذهم من مرض أو شدة أو كرب فهؤلاء أشد انحرافا من مشركي الجاهلية الذين يرسم لهم القرآن ذلك النموذج الذي رأيناه الدرس الثاني ذم الكفار في تحريمه مالم يحرمه الله وتوجيهه لغير الله ويجعلون لما لا يعلمون نصيبا مما رزقناهم فإذا هم يحرمون على أنفسهم بعض الأنعام لا يركبونها أولا يذوقون لحومها أو يبيحونها للذكور دون الإناث كما أسلفنا في سورة الأنعام باسم الآلهة المدعاة ; التي لا يعلمون عنها شيئا إنما هي أوهام موروثة من الجاهلية الأولى والله هو الذي رزقهم هذه النعمة التي يجعلون لما لا يعلمون نصيبا منها فليست هي من رزق الآلهة المدعاة لهم ليردوها عليها إنما هي من رزق الله الذي يدعوهم إلى توحيده فيشركون به سواه وهكذا تبدو المفارقة في تصورهم وفي تصرفهم على السواء الرزق كله من الله والله يأمر ألا يعبد سواه فهم يخالفون عن أمره فيتخذون الآلهة وهم يأخذون من رزقه فيجعلونه لما نهاهم عنه وبهذا تتبدى المفارقة واضحة جاهرة عجيبة مستنكرة وما يزال أناس بعد أن جاءت عقيدة التوحيد وتقررت يجعلون نصيبا من رزق الله لهم موقوفا على ما يشبه آلهة الجاهلية ما يزال بعضهم يطلق عجلا يسميه عجل السيد البدوي يأكل من حيث يشاء لا يمنعه أحد ولا ينتفع به أحد حتى يذبح على اسم السيد البدوي لا على اسم الله وما يزال بعضهم ينذرون للأولياء ذبائح يخرجونها من ذمتهم لا لله ولا باسم الله ولكن باسم ذلك الولي على ما كان أهل الجاهلية يجعلون لما لا يعلمون نصيبا مما رزقهم الله وهو حرام نذره على هذا الوجه حرام لحمه ولو سمي اسم الله عليه لأنه أهل لغير الله به تالله لتسألن عما كنتم تفترون بالقسم والتوكيد الشديد فهو افتراء يحطم العقيدة من أساسها لأنه يحطم فكرة التوحيد الدرس الثالث ذم الكفار في موقفهم من البنات ونسبتهن لله ويجعلون لله البنات سبحانه ولهم ما يشتهون وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون إن الانحراف في العقيدة لا تقف آثاره عند حدود العقيدة بل يتمشى في أوضاع الحياة الاجتماعية وتقاليدها فالعقيدة هي المحرك الأول للحياة سواء ظهرت أو كمنت وهؤلاء عرب الجاهلية كانوا يزعمون أن لله بنات هن الملائكة على حين أنهم كانوا يكرهون لأنفسهم ولادة البنات فالبنات لله أما هم فيجعلون لأنفسهم ما يشتهون من الذكور


054-ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنكُمْ إِذَا فَرِيقٌ مِّنكُم بِرَبِّهِمْ يُشْرِكُونَ

ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون [ سورة النحل - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-لِيَكْفُرُواْ بِمَا آتَيْنَاهُمْ فَتَمَتَّعُواْ فَسَوْفَ تَعْلَمُونَ

ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون [ سورة النحل - الآية 55 ]

أنظر تفسير الآية ( 53 )


056-وَيَجْعَلُونَ لِمَا لاَ يَعْلَمُونَ نَصِيباً مِّمَّا رَزَقْنَاهُمْ تَاللّهِ لَتُسْأَلُنَّ عَمَّا كُنتُمْ تَفْتَرُونَ

ويجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسألن عما كنتم تفترون [ سورة النحل - الآية 56 ]

أنظر تفسير الآية ( 53 )


057-وَيَجْعَلُونَ لِلّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُم مَّا يَشْتَهُونَ

ويجعلون لله البنات سبحانه ولهم ما يشتهون [ سورة النحل - الآية 57 ]

أنظر تفسير الآية ( 53 )


058-وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ

وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم [ سورة النحل - الآية 58 ]

وانحرافهم عن العقيدة الصحيحة سول لهم وأد البنات أو الإبقاء عليهن في الذل والهوان من المعاملة السيئة والنظرة الوضيعة ذلك أنهم كانوا يخشون العار والفقر مع ولادة البنات إذ البنات لا يقاتلن ولا يكسبن ; وقد يقعن في السبي عند الغارات فيجلبن العار ; أو يعشن كلا على أهليهن فيجلبن الفقر والعقيدة الصحيحة عصمة من هذا كله إذ الرزق بيد الله يرزق الجميع ; ولا يصيب أحد إلا ما كتب له ; ثم إن الإنسان بجنسيه كريم على الله والأنثى من حيث إنسانيتها صنو الرجل وشطر نفسه كما يقرر الإسلام ويرسم السياق صورة منكرة لعادات الجاهلية وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم مسودا من الهم والحزن والضيق وهو كظيم يكظم غيظه وغمه كأنها بلية والأنثى هبة الله له كالذكر وما يملك أن يصور في الرحم أنثى ولا ذكرا وما يملك أن ينفخ فيه حياة وما يملك أن يجعل من النطفة الساذجة إنسانا سويا وإن مجرد تصور الحياة نامية متطورة من نطفة إلى بشر بإذن الله ليكفي لاستقبال المولود أيا كان جنسه بالفرح والترحيب وحسن الاستقبال لمعجزة الله التي تتكرر فلا يبلى جدتها التكرار فكيف يغتم من يبشر بالأنثى ويتواري من القوم من سوء ما بشر به وهو لم يخلق ولم يصور إنما كان أداة القدرة في حدوث المعجزة الباهرة وحكمة الله وقاعدة الحياة اقتضت أن تنشأ الحياة من زوجين ذكر وأنثى فالأنثى أصيلة في نظام الحياة أصالة الذكر ; بل ربما كانت أشد أصالة لأنها المستقر فكيف يغتم من يبشر بالأنثى وكيف يتوارى من القوم من سوء ما بشر به ونظام الحياة لا يقوم إلا على وجود الزوجين دائما إنه انحراف العقيدة ينشيء آثاره في انحراف المجتمع وتصوراته وتقاليده ألا ساء ما يحكمون وما أسوأه من حكم وتقدير وهكذا تبدو قيمة العقيدة الإسلامية في تصحيح التصورات والأوضاع الاجتماعية وتتجلى النظرة الكريمة القويمة التي بثها في النفوس والمجتمعات تجاه المرأة بل تجاه الإنسان فما كانت المرأة هي المغبونة وحدها في المجتمع الجاهلي الوثني إنما كانت الإنسانية في أخص معانيها فالأنثى نفس إنسانية إهانتها إهانة للعنصر الإنساني الكريم ووأدها قتل للنفس البشرية وإهدار لشطر الحياة ; ومصادمة لحكمة الخلق الأصيلة التي اقتضت أن يكون الأحياء جميعا لا الإنسان وحده من ذكر وأنثى وكلما انحرفت المجتمعات عن العقيدة الصحيحة عادت تصورات الجاهلية تطل بقرونها وفي كثير من المجتمعات اليوم تعود تلك التصورات إلى الظهور فالأنثى لا يرحب بمولدها كثير من الأوساط وكثير من الناس ولا تعامل معاملة الذكر من العناية والاحترام وهذه وثنية جاهلية في إحدى صورها نشأت من الانحراف الذي أصاب العقيدة الإسلامية ومن عجب أن ينعق الناعقون بلمز العقيدة الإسلامية والشريعة الإسلامية في مسألة المرأة نتيجة لما يرونه في هذه المجتمعات المنحرفة ولا يكلف هؤلاء الناعقون اللامزون أنفسهم وأن يراجعوا نظرة الإسلام وما أحدثته من ثورة في التطورات والأوضاع وفي المشاعر والضمائر وهي بعد نظرة علوية لم تنشئها ضرورة واقعية ولا دعوة أرضية ولا مقتضيات اجتماعية أو اقتصادية إنما أنشأتها العقيدة الإلهية الصادرة عن الله الذي كرم الإنسان فاستتبع تكريمه للجنس البشري تكريمه للأنثى ووصفها بأنها شطر النفس البشرية فلا تفاضل بين الشطرين الكريمين على الله


059-يَتَوَارَى مِنَ الْقَوْمِ مِن سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلاَ سَاء مَا يَحْكُمُونَ

يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون [ سورة النحل - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-لِلَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلّهِ الْمَثَلُ الأَعْلَىَ وَهُوَ الْعَزِيزُ الْحَكِيمُ

للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم [ سورة النحل - الآية 60 ]

والفارق بين طبيعة النظرة الجاهلية والنظرة الإسلامية هو الفارق بين صفة الذين لا يؤمنون بالآخرة وصفة الله سبحانه ولله المثل الأعلى للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم وهنا تقترن قضية الشرك بقضية إنكار الآخرة لأنهما ينبعان من معين واحد وانحراف واحد ويختلطان في الضمير البشري وينشئان آثارهما في النفس والحياة والمجتمع والأوضاع فإذا ضرب مثل للذين لا يؤمنون بالآخرة فهو مثل السوء السوء المطلق في كل شيء في الشعور والسلوك في الاعتقاد والعمل في التصور والتعامل في الأرض والسماء ولله المثل الأعلى الذي لا يقارن ولا يوازن بينه وبين أحد بله الذين لا يؤمنون بالآخرة هؤلاء وهو العزيز الحكيم ذو المنعة وذو الحكمة الذي يتحكم ليضع كل شيء موضعه ويحكم ليقر كل شيء في مكانه بالحق والحكمة والصواب وإنه لقادر أن يأخذ الناس بظلمهم الذي يقع منهم ولو فعل لدمرها عليهم تدميرا ; ولكن حكمته اقتضت أن يؤخرهم إلى أجل وهو العزيز الحكيم ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون والله خلق هذا الخلق البشري وأنعم عليه بآلائه وهو وحده الذي يفسد في الأرض ويظلم وينحرف عن الله ويشرك ; ويطغى بعضه على بعض ويؤذي سواه من الخلق والله بعد هذا كله يحلم عليه ويرأف به ويمهله وإن كان لا يهمله فهي الحكمة تصاحب القوة وهي الرحمة تصاحب العدل ولكن الناس يغترون بالإمهال فلا تستشعر قلوبهم رحمة الله وحكمته حتى يأخذهم عدله وقوته عند الأجل المسمى الذي ضربه الله لحكمة وأمهلهم إليه لرحمة فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون وأعجب ما في الأمر أن المشركين يجعلون لله ما يكرهون من البنات وغير البنات ثم يزعمون كاذبين أن سينالهم الخير والإحسان جزاء على ما يجعلون ويزعمون والقرآن يقرر ما ينتظرهم وهو غير ما يزعمون ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون والتعبير يجعل ألسنتهم ذاتها كأنها الكذب ذاته أو كأنها صورة له تحكيه وتصفه بذاتها كما تقول قوامه يصف الرشاقة وعينه تصف الحور لأن ذلك القوام بذاته تعبير عن الرشاقة مفصح عنها ولأن هذه العين بذاتها تعبير عن الحور مفصح عنه كذلك قال تصف ألسنتهم الكذب فهي بذاتها تعبير عن الكذب مفصح عنه مصور له لطول ما قالت الكذب وعبرت عنه حتى صارت رمزا عليه ودلالة له وقولهم أن لهم الحسنى وهم يجعلون لله ما يكرهون هو ذلك الكذب الذي تصفه ألسنتهم أما الحقيقة التي يجبههم بها النص قبل أن تكمل الآية فهي أن لهم النار دون شك ولا ريب وعن استحقاق وجدارة لا جرم أن لهم النار وأنهم معجلون إليها غير مؤخرين عنها وأنهم مفرطون والفرط هو ما يسبق والمفرط ما يقدم ليسبق فلا يؤجل الدرس الرابع الكفار اللاحقون مختلفون كالكفار السابقين والقرآن يحل الخلاف وبعد فإن القوم ليسوا أول من انحرف وليسوا أول من جدف فقد كان قبلهم منحرفون ومجدفون أغواهم الشيطان وزين لهم ما انحرفوا إليه من تصورات وأعمال فصار وليهم الذي يشرف عليهم ويصرفهم ;


061-وَلَوْ يُؤَاخِذُ اللّهُ النَّاسَ بِظُلْمِهِم مَّا تَرَكَ عَلَيْهَا مِن دَآبَّةٍ وَلَكِن يُؤَخِّرُهُمْ إلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ

ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دآبة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون [ سورة النحل - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لاَ جَرَمَ أَنَّ لَهُمُ الْنَّارَ وَأَنَّهُم مُّفْرَطُونَ

ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون [ سورة النحل - الآية 62 ]

أنظر تفسير الآية ( 60 )


063-تَاللّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ

تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطان أعمالهم فهو وليهم اليوم ولهم عذاب أليم [ سورة النحل - الآية 63 ]

وإنما أرسل الله رسوله ص ليستنقذهم وليبين لهم الحق من الباطل ويفصل فيما وقع بينهم من خلاف في عقائدهم وكتبهم ; وليكون هدى ورحمة لمن يؤمنون تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطان أعمالهم فهو وليهم اليوم ولهم عذاب أليم وما أنزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم يؤمنون فوظيفة الكتاب الأخير والرسالة الأخيرة هي الفصل فيما شجر من خلاف بين أصحاب الكتب السابقة وطوائفهم إذ الأصل هو التوحيد وكل ما طرأ على التوحيد من شبهات وكل ما شابه من شرك في صورة من الصور ومن تشبيه وتمثيل كله باطل جاء القرآن الكريم ليجلوه وينفيه وليكون هدى ورحمة لمن استعدت قلوبهم للإيمان وتفتحت لتلقيه الدرس الخامس نعم الله بالماء واللبن والعنب والعسل وعند هذا الحد يأخذ السياق في استعراض آيات الألوهية الواحدة فيما خلق الله في الكون وفيما أودع الإنسان من صفات واستعدادات وفيما وهبه من نعم وآلاء مما لا يقدر عليه أحد إلا الله وقد ذكر في الآية السابقة إنزال الكتاب وهو خير ما أنزل الله للناس وفيه حياة الروح فهو يتبعه بإنزال الماء من السماء وفيه حياة الأجسام والله أنزل من السماء ماء فأحيا به الأرض بعد موتها إن في ذلك لآية لقوم يسمعون والماء حياة كل حي والنص يجعله حياة للأرض كلها على وجه الشمول لكل ما عليها ومن عليها والذي يحول الموت إلى حياة هو الذي يستحق أن يكون إلها إن في ذلك لآية لقوم يسمعون فيتدبرون ما يسمعون فهذه القضية قضية آيات الألوهية ودلائلها من الحياة بعد الموت ذكرها القرآن كثيرا ووجه الأنظار إليها كثيرا ففيها آية لمن يسمع ويعقل ويتدبر ما يقال وعبرة أخرى في الأنعام تشير إلى عجيب صنع الخالق وتدل على الألوهية بهذا الصنع العجيب وإن لكم في الأنعام لعبرة نسقيكم مما في بطونه من بين فرث ودم لبنا خالصا سائغا للشاربين فهذا اللبن الذي تدره ضروع الأنعام مم هو إنه مستخلص من بين فرث ودم والفرث ما يتبقى في الكرش بعد الهضم وامتصاص الأمعاء للعصارة التي تتحول إلى دم هذا الدم الذي يذهب إلى كل خلية في الجسم فإذا صار إلى غدد اللبن في الضرع تحول إلى لبن ببديع صنع الله العجيب الذي لا يدري أحد كيف يكون وعملية تحول الخلاصات الغذائية في الجسم إلى دم وتغذية كل خلية بالمواد التي تحتاج إليها من مواد هذا الدم عملية عجيبة فائقة العجب وهي تتم في الجسم في كل ثانية كما تتم عمليات الاحتراق وفي كل لحظة تتم في هذا الجهاز الغريب عمليات هدم وبناء مستمرة لا تكف حتى تفارق الروح الجسد ولا يملك إنسان سوى الشعور أن يقف أمام هذه العمليات العجيبة لا تهتف كل ذرة فيه بتسبيح الخالق المبدع لهذا الجهاز الإنساني الذي لا يقاس إليه أعقد جهاز من صنع البشر ولا إلى خلية واحدة من خلاياه التي لا تحصى ووراء الوصف العام لعمليات الامتصاص والتحول والاحتراق تفصيلات تدير العقل وعمل الخلية الواحدة في الجسم في هذه العملية عجب لا ينقضي التأمل فيه وقد بقى هذا كله سرا إلى عهد قريب وهذه الحقيقة العلمية التي يذكرها القرآن هنا عن خروج اللبن من


064-وَمَا أَنزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُواْ فِيهِ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ

وما أنزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم يؤمنون [ سورة النحل - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-وَاللّهُ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَسْمَعُونَ

والله أنزل من السماء ماء فأحيا به الأرض بعد موتها إن في ذلك لآية لقوم يسمعون [ سورة النحل - الآية 65 ]

أنظر تفسير الآية ( 63 )


066-وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُّسْقِيكُم مِّمَّا فِي بُطُونِهِ مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَناً خَالِصاً سَآئِغاً لِلشَّارِبِينَ

وإن لكم في الأنعام لعبرة نسقيكم مما في بطونه من بين فرث ودم لبنا خالصا سآئغا للشاربين [ سورة النحل - الآية 66 ]

أنظر تفسير الآية ( 63 )


067-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ

ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون [ سورة النحل - الآية 67 ]

بين فرث ودم لم تكن معروفة لبشر وما كان بشر في ذلك العهد ليتصورها فضلا على أن يقررها بهذه الدقة العلمية الكاملة وما يملك إنسان يحترم عقله أن يماري في هذا أو يجادل ووجود حقيقة واحدة من نوع هذه الحقيقة يكفي وحده لإثبات الوحي من الله بهذا القرآن فالبشرية كلها كانت تجهل يومذاك هذه الحقيقة والقرآن يعبر هذه الحقائق العلمية البحتة يحمل أدلة الوحي من الله في خصائصه الأخرى لمن يدرك هذه الخصائص ويقدرها ; ولكن ورود حقيقة واحدة على هذا النحو الدقيق يفحم المجادلين المتعنتين ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون هذه الثمرات المنبثقة عن الحياة التي بثها الماء النازل من السماء تتخذون منه سكرا والسكر الخمر ولم تكن حرمت بعد ورزقا حسنا والنص يلمح إلى أن الرزق الحسن غير الخمر وأن الخمر ليست رزقا حسنا وفي هذا توطئة لما جاء بعد من تحريمها وإنما كان يصف الواقع في ذلك الوقت من اتخاذهم الخمر من ثمرات النخيل والأعناب وليس فيه نص بحلها بل فيه توطئة لتحريمها إن في ذلك لآية لقوم يعقلون فيدركون أن من يصنع هذا الرزق هو الذي يستحق العبودية له وهو الله وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجرة ومما يعرشون ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقوم يتفكرون والنحل تعمل بإلهام من الفطرة التي أودعها إياها الخالق فهو لون من الوحي تعمل بمقتضاه وهي تعمل بدقة عجيبة يعجز عن مثلها العقل المفكر سواء في بناء خلاياها أو في تقسيم العمل بينها أو في طريقة إفرازها للعسل المصفى وهي تتخذ بيوتها حسب فطرتها في الجبال والشجر وما يعرشون أي ما يرفعون من الكروم وغيرها وقد ذلل الله لها سبل الحياة بما أودع في فطرتها وفي طبيعة الكون حولها من توافق والنص على أن العسل فيه شفاء للناس قد شرحه بعض المختصين في الطب شرحا فنيا وهو ثابت بمجرد نص القرآن عليه وهكذا يجب أن يعتقد المسلم استنادا إلى الحق الكلي الثابت في كتاب الله ; كما أثر عن رسول الله روى البخاري ومسلم عن أبي سعيد الخدري أن رجلا جاء إلى رسول الله ص فقال إن أخي استطلق بطنه فقال له رسول الله ص " اسقه عسلا " فسقاه عسلا ثم جاء فقال يا رسول الله سقيته عسلا فما زاده إلا استطلاقا قال " اذهب فاسقه عسلا " فذهب فسقاه عسلا ثم جاء فقال يا رسول الله ما زاده ذلك إلا استطلاقا فقال رسول الله ص " صدق الله وكذب بطن أخيك اذهب فاسقه عسلا " فذهب فسقاه عسلا فبرى ء ويروعنا في هذا الأثر يقين الرسول ص أمام ما بدا واقعا عمليا من استطلاق بطن الرجل كلما سقاه أخوه وقد انتهى هذا اليقين بتصديق الواقع له في النهاية وهكذا يجب أن يكون يقين المسلم بكل قضية وبكل حقيقة وردت في كتاب الله مهما بدا في ظاهر الأمر أن ما يسمى الواقع يخالفها فهي أصدق من ذلك الواقع الظاهري الذي ينثني في النهاية ليصدقها


068-وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ

وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجر ومما يعرشون [ سورة النحل - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-ثُمَّ كُلِي مِن كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاء لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ

ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقوم يتفكرون [ سورة النحل - الآية 69 ]

أنظر تفسير الآية ( 67 )


070-وَاللّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لاَ يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللّهَ عَلِيمٌ قَدِيرٌ

والله خلقكم ثم يتوفاكم ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا إن الله عليم قدير [ سورة النحل - الآية 70 ]

ونقف هنا أمام ظاهرة التناسق في عرض هذه النعم إنزال الماء من السماء وإخراج اللبن من بين فرث ودم واستخراج السكر والرزق الحسن من ثمرات النخيل والأعناب والعسل من بطون النحل إنها كلها أشربة تخرج من أجسام مخالفة لها في شكلها ولما كان الجو جو أشربة فقد عرض من الأنعام لبنها وحده في هذا المجال تنسيقا لمفردات المشهد كله وسنرى في الدرس التالي أنه عرض من الأنعام جلودها وأصوافها وأوبارها لأن الجو هناك جو أكنان وبيوت وسرابيل فناسب أن يعرض من الأنعام جانبها الذي يتناسق مع مفردات المشهد وذلك أفق من آفاق التناسق الفني في القرآن الدرس السادس من نعم الله في الحياة والرزق والزواج والأولاد وعدم ضرب الأمثال لله ومن الأنعام والأشجار والثمار والنحل والعسل إلى لمسة أقرب إلى أعماق النفس البشرية لأنها في صميم ذواتهم في أعمارهم وأرزاقهم وأزواجهم وبنيهم وأحفادهم فهم أشد حساسية بها وأعمق تأثرا واستجابة لها والله خلقكم ثم يتوفاكم ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا إن الله عليم قدير والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون والله جعل لكم من أنفسكم أزواجا وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات أفبالباطل يؤمنون وبنعمة الله هم يكفرون ويعبدون من دون الله ما لا يملك لهم رزقا من السماوات والأرض شيئا ولا يستطيعون واللمسة الأولى في الحياة والوفاة وهي متصلة بكل فرد وبكل نفس ; والحياة حبيبة والتفكر في أمرها قد يرد القلب الصلد إلى شيء من اللين وإلى شيء من الحساسية بيد الله ونعمته وقدرته والخوف عليها قد يستجيش وجدان التقوى والحذر والالتجاء إلى واهب الحياة وصورة الشيخوخة حين يرد الإنسان إلى أرذل العمر فينسى ما كان قد تعلم ويرتد إلى مثل الطفولة من العجز والنسيان والسذاجة هذه الصورة قد ترد النفس إلى شيء من التأمل في أطوار الحياة وقد تغض من كبرياء المرء واعتزازه بقوته وعلمه ومقدرته ويجيء التعقيب إن الله عليم قدير ليرد النفس إلى هذه الحقيقة الكبيرة أن العلم الشامل الأزلي الدائم لله وأن القدرة الكاملة التي لا تتأثر بالزمن هي قدرة الله وأن علم الإنسان إلى حين وقدرته إلى أجل وهما بعد جزئيان ناقصان محدودان واللمسة الثانية في الرزق والتفاوت فيه ملحوظ والنص يرد هذا التفاوت إلى تفضيل الله لبعضهم على بعض في الرزق ولهذا التفضيل في الرزق أسبابه الخاضعة لسنة الله فليس شيء من ذلك جزافا ولا عبثا وقد يكون الإنسان مفكرا عالما عاقلا ولكن موهبته في الحصول على الرزق وتنميته محدودة لأن له مواهب في ميادين أخرى وقد يبدو غبيا جاهلا ساذجا ولكن له موهبة في الحصول على المال وتنميته


071-وَاللّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الْرِّزْقِ فَمَا الَّذِينَ فُضِّلُواْ بِرَآدِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاء أَفَبِنِعْمَةِ اللّهِ يَجْحَدُونَ

والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برآدي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون [ سورة النحل - الآية 71 ]

والناس مواهب وطاقات فيحسب من لا يدقق أن لا علاقة للرزق بالمقدرة وإنما هي مقدرة خاصة في جانب من جوانب الحياة وقد تكون بسطة الرزق ابتلاء من الله كما يكون التضييق فيه لحكمة يريدها ويحققها بالابتلاء وعلى أية حال فإن التفاوت في الرزق ظاهرة ملحوظة تابعة لاختلاف في المواهب وذلك حين تمتنع الأسباب المصطنعة الظالمة التي توجد في المجتمعات المختلة والنص يشير إلى هذه الظاهرة التي كانت واقعة في المجتمع العربي ; ويستخدمها في تصحيح بعض أوهام الجاهلية الوثنية التي يزاولونها والتي سبقت الإشارة إليها ذلك حين كانوا يعزلون جزءا من رزق الله الذي أعطاهم ويجعلونه لآلهتهم المدعاة فهو يقول عنهم هنا إنهم لا يردون جزءا من أموالهم على ما ملكت أيمانهم من الرقيق وكان هذا أمرا واقعا قبل الإسلام ليصبحوا سواء في الرزق فما بالهم يردون جزءا من مال الله الذي رزقهم إياه على آلهتهم المدعاة أفبنعمة الله يجحدون فيجازون النعمة بالشرك بدل الشكر للمنعم المتفضل الوهاب واللمسة الثالثة في الأنفس والأزواج والأبناء والأحفاد وتبدأ بتقرير الصلة الحية بين الجنسين جعل لكم من أنفسكم أزواجا فهن من أنفسكم شطر منكم لا جنس أحط يتوارى من يبشر به ويحزن وجعل لكم من أزواجكم بنين وحفدة والإنسان الفاني يحس الامتداد في الأبناء والحفدة ولمس هذا الجانب في النفس يثير أشد الحساسية ويضم إلى هبة الأبناء والأحفاد هبة الطيبات من الرزق للمشاكلة بين الرزقين ليعقب عليها بسؤال استنكاري أفبالباطل يؤمنون وبنعمة الله هم يكفرون فيشركون به ويخالفون عن أمره وهذه النعم كلها من عطائه وهي آيات على ألوهيته وهي واقعة في حياتهم تلابسهم في كل آن أفبالباطل يؤمنون وما عدا الله باطل وهذه الآلهة المدعاة والأوهام المدعاة كلها باطل لا وجود له ولا حق فيه وبنعمة الله هم يكفرون وهي حق يلمسونه ويحسونه ويتمتعون به ثم يجحدونه ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون وإنه لعجيب أن تنحرف الفطرة إلى هذا الحد فيتجه الناس بالعبادة إلى ما لا يملك لهم رزقا وما هو بقادر في يوم من الأيام ولا في حال من الأحوال ويدعون الله الخالق الرازق وآلاؤه بين أيديهم لا يملكون إنكارها ثم يجعلون لله الأشباه والأمثال فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون إنه ليس لله مثال حتى تضربوا له الأمثال ثم يضرب لهم مثلين للسيد المالك الرازق وللمملوك العاجز الذي لا يملك ولا يكسب لتقريب الحقيقة الكبرى التي غفلوا عنها حقيقة أن ليس لله مثال وما يجوز أن يسووا في العبادة بين الله وأحد من خلقه وكلهم لهم عبيد ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم والمثل الأول مأخوذ من واقعهم فقد كان لهم عبيد مملوكون لا يملكون شيئا ولا يقدرون على شيء وهم لا يسوون بين العبد المملوك العاجز والسيد المالك المتصرف فكيف يسوون بين سيد العباد ومالكهم وبين أحد أو شيء مما خلق وكل مخلوقاته له عبيد والمثل الثاني يصور الرجل الأبكم الضعيف البليد الذي لا يدري شيئا ولا يعود بخير والرجل القوي المتكلم الآمر بالعدل العامل المستقيم على طريق الخير ولا يسوي عاقل بين هذا وذاك فكيف تمكن التسوية بين ضم أو حجر وبين الله سبحانه وهو القادر العليم الآمر بالمعروف الهادي إلى الصراط المستقيم وبهذين المثلين يختم الشوط الذي بدأ بأمر الله للناس ألا يتخذوا إلهين اثنين وختم بالتعجيب من أمر قوم يتخذون إلهين اثنين الوحدة الرابعة الموضوع من الأدلة على الوحدانية وإنعام الله على الناس ولقطات من مشهد البعث مقدمة الوحدة يستمر السياق في هذا الدرس في استعراض دلائل الألوهية الواحدة التي يتكى ء عليها في هذه السورة عظمة الخلق وفيض النعمة وإحاطة العلم غير أنه يركز في هذا الشوط على قضية البعث والساعة أحد أسرار الغيب الذي يختص الله بعلمه فلا يطلع عليه أحدا وموضوعات هذا الدرس تشمل ألوانا من أسرار غيب الله في السماوات والأرض وفي الأنفس والآفاق غيب الساعة التي لا يعلمها إلا الله وهو عليها قادر وهي عليه هينة وما أمر الساعة إلا كلمح البصر أو هو أقرب وغيب الأرحام والله وحده هو الذي يخرج الأجنة من هذا الغيب لا تعلم شيئا ثم ينعم على الناس بالسمع والأبصار والأفئدة لعلهم يشكرون نعمته وغيب أسرار الخلق يعرض منها تسخير الطير في جو السماء ما يمسكهن إلا الله يلي هذا في الدرس استعراض لبعض نعم الله المادية على الناس وهي بجانب تلك الأسرار وفي جوها نعم السكن والهدوء والاستظلال في البيوت المبنية والبيوت المتخذة من جلود الأنعام للظعن والإقامة والأثاث والمتاع من الأصواف والأوبار والأشعار وهي كذلك الضلال والأكنان والسرابيل تقي الحر وتقي البأس في الحرب كذلك يتم نعمته عليكم لعلكم تسلمون ثم تفصيل لأمر البعث في مشاهد يعرض فيها المشركين وشركاءهم والرسل شهداء عليهم والرسول ص شهيدا على قومه وبذلك تتم هذه الجولة في جو البعث والقيامة الدرس الأول تصوير حقيقة البعث وآيات الله في الإنسان والطير ولله غيب السماوات والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شيء قدير وقضية البعث إحدى قضايا العقيدة التي لقيت جدلا شديدا في كل عصر ومع كل رسول وهي غيب من غيب الله الذي يختص بعلمه ولله غيب السماوات والأرض وإن البشر ليقفون أمام أستار الغيب عاجزين قاصرين مهما يبلغ علمهم الأرضي ومهما تتفتح لهم كنوز الأرض وقواها المذخورة وإن أعلم العلماء من بني البشر ليقف مكانه لا يدري ماذا سيكون اللحظة التالية في ذات نفسه أيرتد نفسه الذي خرج أم يذهب فلا يعود وتذهب الآمال بالإنسان كل مذهب وقدره كامن خلف ستار الغيب لا يدري متى يفجؤه وقد يفجؤه اللحظة وإنه لمن رحمة الله بالناس أن يجهلوا ما وراء اللحظة الحاضرة ليؤملوا ويعملوا وينتجوا وينشئوا ويخلفوا وراءهم ما بدؤوه يتمه الخلف حتى يأتيهم ما خبى ء لهم خلف الستار الرهيب والساعة من هذا الغيب المستور ولو علم الناس موعدها لتوقفت عجلة الحياة أو اختلت ولما سارت الحياة وفق الخط الذي رسمته لها القدرة والناس يعدون السنين والأيام والشهور والساعات واللحظات لليوم الموعود وما أمر الساعة إلا كلمح البصر أو هو أقرب فهي قريب ولكن في حساب غير حساب البشر المعلوم وتدبير أمرها لا يحتاج إلى وقت طرفة عين فإذا هي حاضرة مهيأة بكل أسبابها إن الله على كل شيء قدير وبعث هذه الحشود التي يخطئها الحصر والعد من الخلق وانتفاضها وجمعها وحسابها وجزاؤها كله هين على تلك القدرة التي تقول للشيء كن فيكون إنما يستهول الأمر ويستصعبه من يحسبون بحساب البشر وينظرون بعين البشر ويقيسون بمقاييس البشر ومن هنا يخطئون التصور والتقدير ويقرب القرآن الأمر بعرض مثل صغير من حياة البشر تعجز عنه قواهم ويعجز عنه تصورهم وهو يقع في كل لحظة من ليل أو نهار والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون


072-وَاللّهُ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُم مِّنْ أَزْوَاجِكُم بَنِينَ وَحَفَدَةً وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللّهِ هُمْ

والله جعل لكم من أنفسكم أزواجا وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات أفبالباطل يؤمنون وبنعمت الله هم يكفرون [ سورة النحل - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَهُمْ رِزْقاً مِّنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئاً وَلاَ يَسْتَطِيعُونَ

ويعبدون من دون الله ما لا يملك لهم رزقا من السماوات والأرض شيئا ولا يستطيعون [ سورة النحل - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ

فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون [ سورة النحل - الآية 74 ]

أنظر تفسير الآية ( 71 )


075-ضَرَبَ اللّهُ مَثَلاً عَبْداً مَّمْلُوكاً لاَّ يَقْدِرُ عَلَى شَيْءٍ وَمَن رَّزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلّهِ بَلْ

ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون [ سورة النحل - الآية 75 ]

أنظر تفسير الآية ( 71 )


076-وَضَرَبَ اللّهُ مَثَلاً رَّجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لاَ يَقْدِرُ عَلَىَ شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّههُّ لاَ يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَن يَأْمُرُ

وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم [ سورة النحل - الآية 76 ]

أنظر تفسير الآية ( 71 )


077-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلاَّ كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

ولله غيب السماوات والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شيء قدير [ سورة النحل - الآية 77 ]

وهو غيب قريب ولكنه موغل بعيد وأطوار الجنين قد يراها الناس ولكنهم لا يعلمون كيف تتم لأن سرها هو سر الحياة المكنون والعلم الذي يدعيه الإنسان ويتطاول به ويريد أن يختبر به أمر الساعة وأمر الغيب علم حادث مكسوب والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا ومولد كل عالم وكل باحث ومخرجه من بطن أمه لا يعلم شيئا قريب قريب وما كسبه بعد ذلك من علم هبة من الله بالقدر الذي أراده للبشر وجعل فيه كفاية حياتهم على هذا الكوكب في المحيط المكشوف لهم من هذا الوجود وجعل لكم السمع والأبصار والأفئدة والقرآن يعبر بالقلب ويعبر بالفؤاد عن مجموع مدارك الإنسان الواعية ; وهي تشمل ما اصطلح على أنه العقل وتشمل كذلك قوى الإلهام الكامنة المجهولة الكنه والعمل جعل لكم السمع والأبصار والأفئدة لعلكم تشكرون حين تدركون قيمة النعمة في هذه وفي سواها من آلاء الله عليكم وأول الشكر الإيمان بالله الواحد المعبود وعجيبة أخرى من آثار القدرة الإلهية يرونها فلا يتدبرونها وهي مشهد عجيب معروض للعيون ألم يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله إن في ذلك لآيات لقوم يؤمنون ومشهد الطير مسخرات في جو السماء مشهد مكرور قد ذهبت الألفة بما فيه من عجب وما يتلفت القلب البشري عليه إلا حين يستيقظ ويلحظ الكون بعين الشاعر الموهوب وإن تحليقة طائر في جو السماء لتستجيش الحس الشاعر إلى القصيدة حين تلمسه فينتفض للمشهد القديم الجديد ما يمسكهن إلا الله بنواميسه التي أودعها فطرة الطير وفطرة الكون من حولها وجعل الطير قادرة على الطيران وجعل الجو من حولها مناسبا لهذا الطيران ; وأمسك بها الطير وهي في جو السماء إن في ذلك لآيات لقوم يؤمنون فالقلب المؤمن هو القلب الشاعر ببدائع الخلق والتكوين المدرك لما فيها من روعة باهرة تهز المشاعر وتستجيش الضمائر وهو يعبر عن إحساسه بروعة الخلق بالإيمان والعبادة والتسبيح ; والموهوبون من المؤمنين هبة التعبير قادرون على إبداع ألوان من رائع القول في بدائع الخلق والتكوين لا يبلغ إليها شاعر لم تمس قلبه شرارة الإيمان المشرق الوضيء الدرس الثاني من نعم الله على الإنسان في المساكن والملابس ويخطو السياق خطوة أخرى في أسرار الخلق وآثار القدرة ومظاهر النعمة يدخل بها إلى بيوت القوم وما يسر لهم فيها وحولها من سكن ومتاع وأكنان وظلال والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين والله جعل لكم مما خلق ظلالا ; وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون والسكن والطمأنينة في البيوت نعمة لا يقدرها حق قدرها إلا المشردون الذين لا بيوت لهم ولا سكن ولا طمأنينة وذكرها في السياق يجيء بعد الحديث عن الغيب وظل السكن ليس غريبا عن ظل الغيب فكلاهما فيه خفاء وستر والتذكير بالسكن يمس المشاعر الغافلة عن قيمة هذه النعمة ونستطرد هنا إلى شيء عن نظرة الإسلام إلى البيت بمناسبة هذا التعبير الموحي والله جعل لكم من بيوتكم سكنا فهكذا يريد الإسلام البيت مكانا للسكينة النفسية والاطمئنان الشعوري هكذا يريده مريحا تطمئن إليه النفس وتسكن وتأمن سواء بكفايته المادية للسكنى والراحة أو باطمئنان من فيه بعضهم


078-وَاللّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ

والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون [ سورة النحل - الآية 78 ]

أنظر تفسير الآية ( 77 )


079-أَلَمْ يَرَوْاْ إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاء مَا يُمْسِكُهُنَّ إِلاَّ اللّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ

ألم يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله إن في ذلك لآيات لقوم يؤمنون [ سورة النحل - الآية 79 ]

أنظر تفسير الآية ( 77 )


080-وَاللّهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا

والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين [ سورة النحل - الآية 80 ]

لبعض ويسكن من فيه كل إلى الآخر فليس البيت مكانا للنزاع والشقاق والخصام إنما هو مبيت وسكن وأمن واطمئنان وسلام ومن ثم يضمن الإسلام للبيت حرمته ليضمن له أمنه وسلامه واطمئنانه فلا يدخله داخل إلا بعد الاستئذان ولا يقتحمه أحد بغير حق باسم السلطان ولا يتطلع أحد على من فيه لسبب من الأسباب ولا يتجسس أحد على أهله في غفلة منهم أو غيبة فيروع أمنهم ويخل بالسكن الذي يريده الإسلام للبيوت ويعبر عنه ذلك التعبير الجميل العميق ولأن المشهد مشهد بيوت وأكنان وسرابيل فإن السياق يعرض من الأنعام جانبها الذي يتناسق مع مفردات المشهد وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين وهو هنا كذلك يستعرض من نعمة الأنعام ما يلبي الضرورات وما يلبي الأشواق فيذكر المتاع إلى جانب الأثاث والمتاع ولو أنه يطلق على ما في الأرحال من فرش وأغطية وأدوات إلا أنه يشي بالتمتع والارتياح ويرق التعبير في جو السكن والطمأنينة وهو يشير إلى الظلال والأكنان في الجبال وإلى السرابيل تقي في الحر وتقي في الحرب والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم وللنفس في الظلال استرواح وسكن ولها في الأكنان طمأنينة ووسن ولها في السرابيل التي تقي الحر من الأردية والأغطية راحة وفي السرابيل التي تقي البأس من الدروع وغيرها وقاية وكلها بسبيل من طمأنينة البيوت وأمنها وراحتها وظلها ومن ثم يجيء التعقيب كذلك يتم نعمته عليكم لعلكم تسلمون والإسلام استسلام وسكن وركون وهكذا تتناسق ظلال المشهد كله على طريقة القرآن في التصوير فإن أسلموا فبها وإن تولوا وشردوا فما على الرسول إلا البلاغ وليكونن إذا جاحدين منكرين بعد ما عرفوا نعمة الله التي لا تقبل النكران فإن تولوا فإنما عليك البلاغ المبين يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون الدرس الثالث مشهد لخزي وتلاعن الكافرين في الآخرة والرسول شاهد على الجميع ثم يعرض ما ينتظر الكافرين عندما تأتي الساعة التي ذكرت في مطلع الحديث ويوم نبعث من كل أمة شهيدا ثم لا يؤذن للذين كفروا ولا هم يستعتبون وإذا رأى الذين ظلموا العذاب فلا يخفف عنهم ولا هم ينظرون وإذا رأى الذين أشركوا شركاءهم قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعو من دونك فألقوا إليهم القول إنكم لكاذبون وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون والمشهد يبدأ بموقف الشهداء من الأنبياء يدلون بما يعلمون مما وقع لهم في الدنيا مع أقوامهم من تبليغ وتكذيب والذين كفروا واقفون لا يؤذن لهم في حجة ولا استشفاع ولا يطلب منهم أن يسترضوا ربهم بعمل أو قول فقد فات أوان العتاب والاسترضاء وجاء وقت الحساب والعقاب وإذا رأى الذين ظلموا العذاب فلا يخفف عنهم ولا هم ينظرون ثم يقطع هذا الصمت رؤية الذين أشركوا لشركائهم في ساحة الحشر ممن كانوا يزعمون أنهم شركاء لله وأنهم آلهة يعبدونهم مع الله أو من دون الله فإذا هم يشيرون إليهم ويقولون ربنا هؤلاء شركاؤنا الذين كنا ندعو من دونك فاليوم يقرون ربنا واليوم لا يقولون عن هؤلاء إنهم


081-وَاللّهُ جَعَلَ لَكُم مِّمَّا خَلَقَ ظِلاَلاً وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ

والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون [ سورة النحل - الآية 81 ]

أنظر تفسير الآية ( 80 )


082-فَإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ الْمُبِينُ

فإن تولوا فإنما عليك البلاغ المبين [ سورة النحل - الآية 82 ]

أنظر تفسير الآية ( 80 )


083-يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ

يعرفون نعمت الله ثم ينكرونها وأكثرهم الكافرون [ سورة النحل - الآية 83 ]

أنظر تفسير الآية ( 80 )


084-وَيَوْمَ نَبْعَثُ مِن كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لاَ يُؤْذَنُ لِلَّذِينَ كَفَرُواْ وَلاَ هُمْ يُسْتَعْتَبُونَ

ويوم نبعث من كل أمة شهيدا ثم لا يؤذن للذين كفروا ولا هم يستعتبون [ سورة النحل - الآية 84 ]

أنظر تفسير الآية ( 80 )


085-وَإِذَا رَأى الَّذِينَ ظَلَمُواْ الْعَذَابَ فَلاَ يُخَفَّفُ عَنْهُمْ وَلاَ هُمْ يُنظَرُونَ

وإذا رأى الذين ظلموا العذاب فلا يخفف عنهم ولا هم ينظرون [ سورة النحل - الآية 85 ]

أنظر تفسير الآية ( 80 )


086-وَإِذَا رَأى الَّذِينَ أَشْرَكُواْ شُرَكَاءهُمْ قَالُواْ رَبَّنَا هَـؤُلاء شُرَكَآؤُنَا الَّذِينَ كُنَّا نَدْعُوْ مِن دُونِكَ فَألْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ

وإذا رأى الذين أشركوا شركاءهم قالوا ربنا هـؤلاء شركآؤنا الذين كنا ندعو من دونك فألقوا إليهم القول إنكم لكاذبون [ سورة النحل - الآية 86 ]

شركاء لله إنما يقولون هؤلاء شركاؤنا ويفزع الشركاء ويرتجفون من هذا الاتهام الثقيل فإذا هم يجبهون عبادهم بالكذب في تقرير وتوكيد فألقوا إليهم القول إنكم لكاذبون ويتجهون إلى الله مستسلمين خاضعين وألقوا إلى الله يومئذ السلم وإذا المشركون لا يجدون من مفترياتهم شيئا يعتمدون عليه في موقفهم العصيب وضل عنهم ما كانوا يفترون وينتهي الموقف بتقرير مضاعفة العذاب للذين كفروا وحملوا غيرهم على الكفر وصدوهم عن سبيل الله الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون فالكفر فساد والتكفير فساد وقد ارتكبوا جريمة كفرهم وجريمة صد غيرهم عن الهدى فضوعف لهم العذاب جزاء وفاقا ذلك شأن عام مع جميع الأقوام ثم يخصص السياق موقفا خاصا للرسول ص مع قومه ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين وفي ظل المشهد المعروض للمشركين والموقف العصيب الذي يكذب الشركاء فيه شركاءهم ويستسلمون لله متبرئين من دعوى عبادهم الضالين يبرز السياق شأن الرسول مع مشركي قريش يوم يبعث من كل أمة شهيد فتجيء هذه اللمسة في وقتها وفوتها وجئنا بك شهيدا على هؤلاء ثم يذكر أن في الكتاب الذي نزل على الرسول تبيانا لكل شيء فلا حجة بعده لمحتج ولا عذر معه لمعتذر وهدى ورحمة وبشرى للمسلمين فمن شاء الهدى والرحمة فليسلم قبل أن يأتي اليوم المرهوب فلا يؤذن للذين كفروا ولا هم يستعتبون وهكذا تجيء مشاهد القيامة في القرآن لأداء غرض في السياق تتناسق مع جوه وتؤديه الوحدة الخامسة الموضوع توجيهات حول الاخلاق والوفاء بالعهد وآداب التلاوة والإستعاذة والرخصة


087-وَأَلْقَوْاْ إِلَى اللّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ

وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون [ سورة النحل - الآية 87 ]

أنظر تفسير الآية ( 86 )


088-الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُواْ يُفْسِدُونَ

الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون [ سورة النحل - الآية 88 ]

أنظر تفسير الآية ( 86 )


089-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً

ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هـؤلاء ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين [ سورة النحل - الآية 89 ]

مقدمة الوحدة ختم الدرس الماضي بقوله تعالى ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين وفي هذا الدرس بيان لبعض ما في الكتاب من التبيان والهدى والرحمة والبشرى فيه الأمر بالعدل والإحسان وإيتاء ذي القربى والنهي عن الفحشاء والمنكر والبغي وفيه الأمر بالوفاء بالعهد والنهي عن نقض الأيمان بعد توكيدها وكلها من مباديء السلوك الأساسية التي جاء بها هذا الكتاب


090-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ

إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون [ سورة النحل - الآية 90 ]

وفيه بيان الجزاء المقرر لنقض العهد واتخاذ الإيمان للخداع والتضليل وهو العذاب العظيم والبشرى للذين صبروا وتوفيتهم أجرهم بأحسن ما كانوا يعملون ثم يذكر بعض آداب قراءة هذا الكتاب وهو الاستعاذة بالله من الشيطان الرجيم لطرد شبحه من مجلس القرآن الكريم كما يذكر بعض تقولات المشركين عن هذا الكتاب فمنهم من يرمي الرسول ص بافترائه على الله ومنهم من يقول إن غلاما أعجميا هو الذي يعلمه هذا القرآن وفي نهاية الدرس يبين جزاء من يكفر بعد إيمانه ومن يكره على الكفر وقلبه مطمئن بالإيمان ومن فتنوا عن دينهم ثم هاجروا وجاهدوا وصبروا وكل أولئك تبيان وهدى ورحمة وبشرى للمسليمن الدرس الأول أمر بالعدل والإحسان والوفاء والنهي عن نقض العهد إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون لقد جاء هذا الكتاب لينشيء أمة وينظم مجتمعا ثم لينشيء عالما ويقيم نظاما جاء داء دعوة عالمية إنسانية لا تعصب فيها لقبيلة أو أمة أو جنس ; إنما العقيدة وحدها هي الآصرة والرابطة والقومية والعصبية ومن ثم جاء بالمباديء التي تكفل تماسك الجماعة والجماعات واطمئنان الأفراد والأمم والشعوب والثقة بالمعاملات والوعود والعهود جاء بالعدل الذي يكفل لكل فرد ولكل جماعة ولكل قوم قاعدة ثابتة للتعامل لا تميل مع الهوى ولا تتأثر بالود والبغض ولا تتبدل مجاراة للصهر والنسب والغني والفقير والقوة والضعف إنما تمضي في طريقها تكيل بمكيال واحد للجميع وتزن بميزان واحد للجميع وإلى جوار العدل الإحسان يلطف من حدة العمل الصارم الجازم ويدع الباب مفتوحا لمن يريد أن يتسامح في بعض حقه إيثارا لود القلوب وشفاء لغل الصدور ولمن يريد أن ينهض بما فوق العدل الواجب عليه ليداوي جرحا أو يكسب فضلا والإحسان أوسع مدلولا فكل عمل طيب إحسان والأمر بالإحسان يشمل كل عمل وكل تعامل فيشمل محيط الحياة كلها في علاقات العبد بربه وعلاقاته بأسرته وعلاقاته بالجماعة وعلاقاته بالبشرية جميعا ومن الإحسان إيتاء ذي القربى إنما يبرز الأمر به تعظيما لشأنه وتوكيدا عليه وما يبني هذا على عصبية الأسرة إنما يبنيه على مبدأ التكافل الذي يتدرج به الإسلام من المحيط المحلي إلى المحيط العام وفق نظريته التنظيمية لهذا التكافل وينهى عن الفحشاء والمنكر والبغي والفحشاء كل أمر يفحش أي يتجاوز الحد ومنه ما خصص به غالبا وهو فاحشة الاعتداء على العرض لأنه فعل فاحش فيه اعتداء وفيه تجاوز للحد حتى ليدل على الفحشاء ويختص بها والمنكر كل فعل تنكره الفطرة ومن ثم تنكره الشريعة فهي شريعة الفطرة وقد تنحرف الفطرة أحيانا فتبقى الشريعة ثابتة تشير إلى أصل الفطرة قبل انحرافها والبغي الظلم وتجاوز الحق والعدل وما من مجتمع يمكن أن يقوم على الفحشاء والمنكر والبغي ما من مجتمع تشيع فيه الفاحشة بكل مدلولاتها والمنكر بكل مغرراته والبغي بكل معقباته ثم يقوم والفطرة البشرية تنتفض بعد فترة معينة ضد هذه العوامل الهدامة مهما تبلغ قوتها ومهما يستخدم الطغاة من الوسائل لحمايتها وتاريخ البشرية كله انتفاضات وانتفاضات ضد الفحشاء والمنكر والبغي فلا يهم أن تقوم عهود وأن تقوم دول عليها حينا من الدهر فالانتفاض عليها دليل على أنها عناصر غريبة على جسم الحياة فهي تنتفض لطردها كما ينتفض الحي ضد أي جسم غريب يدخل إليه وأمر الله بالعدل والإحسان ونهيه عن الفحشاء والمنكر والبغي يوافق الفطرة السليمة الصحيحة ويقويها ويدفعها للمقاومة باسم الله لذلك يجيء التعقيب يعظكم لعلكم تذكرون فهي عظة للتذكر وتذكر وحي الفطرة الأصيل القويم وأفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون والوفاء بعهد الله يشمل بيعة المسلمين للرسول ص ويشمل كل عهد على معروف يأمر به الله والوفاء بالعهود هو الضمان لبقاء عنصر الثقة في التعامل بين الناس وبدون هذه الثقة لا يقوم مجتمع ولا تقوم إنسانية والنص يخجل المتعاهدين أن ينقضوا الأيمان بعد توكيدها وقد جعلوا الله كفيلا عليهم وأشهدوه عهدهم وجعلوه كافلا للوفاء بها ثم يهددهم تهديدا خفيا إن الله يعلم ما تفعلون وقد تشدد الإسلام في مسألة الوفاء بالعهود فلم يتسامح فيها أبدا لأنها قاعدة الثقة التي ينفرط بدونها عقد الجماعة ويتهدم والنصوص القرآنية هنا لا تقف عند حد الأمر بالوفاء والنهي عن النقض إنما تستطرد لضرب الأمثال وتقبيح نكث العهد ونفي الأسباب التي قد يتخذها بعضهم مبررات ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون فمثل من ينقض العهد مثل امرأة حمقاء ملتاثة ضعيفة العزم والرأي تفتل غزلها ثم تنقضه وتتركه مرة أخرى قطعا منكوثة ومحلولة وكل جزيئة من جزئيات التشبيه تشي بالتحقير والترذيل والتعجيب وتشوه الأمر في النفوس وتقبحه في القلوب وهو المقصود وما يرضى إنسان كريم لنفسه أن يكون مثله كمثل هذه المرأة الضعيفة الإرادة الملتاثة العقل التي تقضي حياتها فيما لا غناء فيه وكان بعضهم يبرر لنفسه نقض عهده مع الرسول ص بأن محمدا ومن معه قلة ضعيفة بينما قريش كثرة قوية فنبههم إلى أن هذا ليس مبررا لأن يتخذوا أقسامهم غشا وخديعة فيتخلوا عنها تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة أي بسبب كون أمة أكثر عددا وقوة من أمة وطلبا للمصلحة مع الأمة الأربى ويدخل في مدلول النص أن يكون نقض العهد تحقيقا لما يسمى الآن مصلحة الدولة فتعقد دولة معاهدة مع دولة أو مجموعة دول ثم تنقضها بسبب أن هناك دولة أربى أو مجموعة دول أربى في الصف الآخر تحقيقا


091-وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ

وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون [ سورة النحل - الآية 91 ]

أنظر تفسير الآية ( 90 )


092-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ

ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون [ سورة النحل - الآية 92 ]

لمصلحة الدولة فالإسلام لا يقر مثل هذا المبرر ويجزم بالوفاء بالعهد وعدم اتخاذ الأيمان ذريعة للغش والدخل ذلك في مقابل أنه لا يقر تعاهدا ولا تعاونا على غير البر والتقوى ولا يسمح بقيام تعاهد أو تعاون على الإثم والفسوق والعصيان وأكل حقوق الناس واستغلال الدول والشعوب وعلى هذا الأساس قام بناء الجماعة الإسلامية وبناء الدولة الإسلامية فنعم العالم بالطمأنينة والثقة والنظافة في المعاملات الفردية والدولية يوم كانت قيادة البشرية إلى الإسلام والنص هنا يحذر من مثل ذلك المبرر وينبه إلى أن قيام مثل هذه الحالة أن تكون أمة هي أربى من أمة هو ابتلاء من الله لهم ليمتحن إرادتهم ووفاءهم وكرامتهم على أنفسهم وتحرجهم من نقض العهد الذي أشهدوا الله عليه إنما يبلوكم الله به ثم يكل أمر الخلافات التي تنشب بين الجماعات والأقوام إلى الله في يوم القيامة للفصل فيه وليبينن لكم يوم القيامة ما كنتم فيه تختلفون يمهد بهذا لترضية النفوس بالوفاء بالعهد حتى لمخالفيهم في الرأي والعقيدة ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون ولو شاء الله لخلق الناس باستعداد واحد ولكنه خلقهم باستعدادات متفاوتة نسخا غير مكررة ولا معادة وجعل نواميس للهدى والضلال تمضي بها مشيئته في الناس وكل مسؤول عما يعمل فلا يكون الاختلاف في العقيدة سببا في نقض العهود فالاختلاف له أسبابه المتعلقة بمشيئة الله والعهد مكفول مهما اختلفت المعتقدات وهذه قمة في نظافة التعامل والسماحة الدينية لم يحققها في واقع الحياة إلا الإسلام في ظل هذا القرآن الدرس الثاني النهي عن المخادعة بالأيمان أو المتاجرة بها ويمضي السياق في توكيده للوفاء بالعهود ونهيه عن اتخاذ الأيمان للغش والخديعة وبث الطمأنينة الكاذبة للحصول على منافع قريبة من منافع هذه الدنيا الفانية ويحذرعاقبة ذلك في زعزعة قوائم الحياة النفسية والاجتماعية وزلزلة العقائد والارتباطات والمعاملات وينذر بالعذاب العظيم في الآخرة ويلوح بما عند الله من عوض عما يفوتهم بالوفاء من منافع هزيلة وينوه بفناء ما بأيديهم وبقاء ما عند الله الذي لا تنفد خزائنه ولا ينقطع رزقه ولا تتخذوا أيمانكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم ولا تشتروا بعهد الله ثمنا قليلا إن ما عند الله هو خير لكم إن كنتم تعلمون ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون واتخاذ الأيمان غشا وخداعا يزعزع العقيدة في الضمير ويشوه صورتها في ضمائر الآخرين فالذي يقسم وهو يعلم أنه خادع في قسمه لا يمكن أن تثبت له عقيدة ولا أن تثبت له قدم على صراطها وهو في الوقت ذاته يشوه صورة العقيدة عند من يقسم لهم ثم ينكث ويعلمون أن أقسامه كانت للغش والدخل ; ومن ثم يصدهم عن سبيل الله بهذا المثل السييء الذي يضربه للمؤمنين بالله ولقد دخلت في الإسلام جماعات وشعوب بسبب ما رأوا من وفاء المسلمين بعهدهم ومن صدقهم في وعدهم ومن إخلاصهم في أيمانهم ومن نظافتهم في معاملاتهم فكان الكسب أضخم بكثير من الخسارة الوقتية الظاهرية التي نشأت عن تمسكهم بعهودهم ولقد ترك القرآن وسنة الرسول ص في نفوس المسلمين أثرا قويا وطابعا عاما في هذه الناحية ظل هو طابع التعامل الإسلامي الفردي والدولي المتميز روى أنه كان بين معاوية بن أبي سفيان وملك


093-وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلكِن يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنتُمْ تَعْمَلُونَ

ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون [ سورة النحل - الآية 93 ]

أنظر تفسير الآية ( 92 )


094-وَلاَ تَتَّخِذُواْ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُواْ الْسُّوءَ بِمَا صَدَدتُّمْ عَن سَبِيلِ اللّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ

ولا تتخذوا أيمانكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم [ سورة النحل - الآية 94 ]

أنظر تفسير الآية ( 92 )


095-وَلاَ تَشْتَرُواْ بِعَهْدِ اللّهِ ثَمَناً قَلِيلاً إِنَّمَا عِندَ اللّهِ هُوَ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

ولا تشتروا بعهد الله ثمنا قليلا إنما عند الله هو خير لكم إن كنتم تعلمون [ سورة النحل - الآية 95 ]

الروم أمد فسار إليهم في آخر الأجل حتى إذا انقضى وهو قريب من بلادهم أغار عليهم وهم غارون لا يشعرون فقال له عمر بن عتبة الله أكبر يا معاوية وفاء لا غدر سمعت رسول الله ص يقول " من كان بينه وبين قوم أجل فلا يحلن عقده حتى ينقضي أمدها " فرجع معاوية بالجيش والروايات عن حفظ العهود مهما تكن المصلحة القريبة في نقضها متواترة مشهورة وقد ترك هذا القرآن في النفوس ذلك الطابع الإسلامي البارز وهو يرغب ويرهب وينذر ويحذر ويجعل العهد عهد الله ويصور النفع الذي يجره نقضه ضئيلا هزيلا وما عند الله على الوفاء عظيما جزيلا ولا تشتروا بعهد الله ثمنا قليلا إن ما عند الله هو خير لكم إن كنتم تعلمون ويذكر بأن ما عند البشر ولو ملكه فرد فإنه زائل وما عند الله باق دائم ما عندكم ينفد وما عند الله باق ويقوي العزائم على الوفاء والصبر لتكاليف الوفاء ويعد الصابرين أجرا حسنا ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون والتجاوز عما وقع منهم من عمل سيء ليكون الجزاء على أحسن العمل دون سواه الدرس الثالث البشرى بقبول عمل الصالحين والصالحات وحياتهم الطيبة وبمناسبة العمل والجزاء يعقب بالقاعدة العامة فيهما من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون فيقرر بذلك القواعد التالية أن الجنسين الذكر والأنثى متساويان في قاعدة العمل والجزاء وفي صلتهما بالله وفي جزائهما عند الله ومع أن لفظ من حين يطلق يشمل الذكر والأنثى إلا أن النص يفصل من ذكر أو أنثى لزيادة تقرير هذه الحقيقة وذلك في السورة التي عرض فيها سوء رأي الجاهلية في الأنثى وضيق المجتمع بها واستياء من يبشر بمولدها وتواريه من القوم حزنا وغما وخجلا وعارا وأن العمل الصالح لا بد له من القاعدة الأصيلة يرتكز عليها قاعدة الإيمان بالله وهو مؤمن فبغير هذه القاعدة لا يقوم بناء وبغير هذه الرابطة لا يتجمع شتاته إنما هو هباء كرماد اشتدت به الريح في يوم عاصف والعقيدة هي المحور الذي تشد إليه الخيوط جميعا وإلا فهي أنكاث فالعقيدة هي التي تجعل للعمل الصالح باعثا وغاية فتجعل الخير أصيلا ثابتا يستند إلى أصل كبير لا عارضا مزعزعا يميل مع الشهوات والأهواء حيث تميل وأن العمل الصالح مع الإيمان جزاؤه حياة طيبة في هذه الأرض لا يهم أن تكون ناعمة رغدة ثرية بالمال فقد تكون به وقد لا يكون معها وفي الحياة أشياء كثيرة غير المال الكثير تطيب بها الحياة في حدود الكفاية فيها الاتصال بالله والثقة به والاطمئنان إلى رعايته وستره ورضاه وفيها الصحة والهدوء والرضى والبركة وسكن البيوت ومودات القلوب وفيها الفرح بالعمل الصالح وآثاره في الضمير وآثاره في الحياة وليس المال إلا عنصرا واحدا يكفي منه القليل حين يتصل القلب بما هو أعظم وأزكى وأبقى عند الله وأن الحياة الطيبة في الدنيا لا تنقص من الأجر الحسن في الآخرة وأن هذا الأجر يكون على أحسن ما عمل المؤمنون العاملون في الدنيا ويتضمن هذا تجاوز الله لهم عن السيئات فما أكرمه من جزاء


096-مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُواْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ

ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون [ سورة النحل - الآية 96 ]

أنظر تفسير الآية ( 95 )


097-مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ

من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون [ سورة النحل - الآية 97 ]

أنظر تفسير الآية ( 95 )


098-فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ

فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم [ سورة النحل - الآية 98 ]

الدرس الرابع آداب تلاوة القرآن وردعلي شبهات الكفار حوله ثم يأخذ السياق في شيء عن خاصة الكتاب عن آداب قراءته وعن تقولات المشركين عليه فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون والاستعاذة بالله من الشيطان الرجيم تمهيد للجو الذي يتلى فيه كتاب الله وتطهير له من الوسوسة واتجاه بالمشاعر إلى الله خالصة لا يشغلها شاغل من عالم الرجس والشر الذي يمثله الشيطان فاستعذ بالله من الشيطان الرجيم إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون فالذين يتوجهون إلى الله وحده ويخلصون قلوبهم لله لا يملك الشيطان أن يسيطر عليهم مهما وسوس لهم فإن صلتهم بالله تعصمهم أن ينساقوا معه وينقادوا إليه وقد يخطئون لكنهم لا يستسلمون فيطردون الشيطان عنهم ويثوبون إلى ربهم من قريب إنما سلطانه على الذين يتولونه أولئك الذين يجعلونه وليهم ويستسلمون له بشهواتهم ونزواتهم ومنهم من يشرك به فقد عرفت عبادة الشيطان وعبادة إله الشر عند بعض الأقوام على أن أتباعهم للشيطان نوع من الشرك بالولاء والاتباع وعند ذكر المشركين يذكر تقولاتهم عن القرآن الكريم وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون إن المشركين لا يدركون وظيفة هذا الكتاب لا يدركون أنه جاء لإنشاء مجتمع عالمي إنساني وبناء أمة تقود هذا المجتمع العالمي وأنه الرسالة الأخيرة التي ليست بعدها من السماء رسالة ; وأن الله الذي خلق البشر عليم بما يصلح لهم من المباديء والشرائع فإذا بدل آية انتهى أجلها واستنفدت أغراضها ليأتي بآية أخرى أصلح للحالة الجديدة التي صارت إليها الأمة وأصلح للبقاء بعد ذلك الدهر الطويل الذي لا يعلمه إلا هو فالشأن له ومثل آيات هذا الكتاب كمثل الدواء تعطى للمريض منه جرعات حتى يشفى ثم ينصح بأطعمة أخرى تصلح للبنية العادية في الظروف العادية إن المشركين لا يدركون شيئا من هذا كله ومن ثم لم يدركوا حكمة تبديل آية مكان آية في حياة الرسول ص فحسبوها افتراء منه وهو الصادق الأمين الذي لم يعهدوا عليه كذبا قط بل أكثرهم لا يعلمون قل نزله روح القدس من ربك بالحق فما يمكن أن يكون افتراء وقد نزله روح القدس جبريل عليه السلام من ربك لا من عندك بالحق لا يتلبس به الباطل ليثبت الذين آمنوا الموصولة قلوبهم بالله فهي تدرك أنه من عند الله فتثبت على الحق وتطمئن إلى الصدق وهدى وبشرى للمسلمين بما يهديهم إلى الطريق المستقيم وبما يبشرهم بالنصر والتمكين ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين والفرية الأخرى بزعمهم أن الذي يعلم الرسول ص هذا القرآن إنما هو بشر سموه باسمه واختلفت الروايات في تعيينه قيل كانوا يشيرون إلى رجل أعجمي كان بين أظهرهم غلام لبعض


099-إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون [ سورة النحل - الآية 99 ]

أنظر تفسير الآية ( 98 )


100-إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ

إنما سلطانه على الذين يتولونه والذين هم به مشركون [ سورة النحل - الآية 100 ]

أنظر تفسير الآية ( 98 )


101-وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ

وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون [ سورة النحل - الآية 101 ]

أنظر تفسير الآية ( 98 )


102-قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ

قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين [ سورة النحل - الآية 102 ]

أنظر تفسير الآية ( 98 )


103-وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَـذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ

ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهـذا لسان عربي مبين [ سورة النحل - الآية 103 ]

بطون قريش وكان بياعا يبيع عند الصفا وربما كان رسول الله ص يجلس إليه ويكلمه بعض الشيء وذلك كان أعجمي اللسان لا يعرف العربية أو أنه كان يعرف الشيء اليسير بقدر ما يرد جواب الخطاب فيما لا بد منه وقال محمد بن إسحاق في السيرة كان رسول الله ص فيما بلغني كثيرا ما يجلس عند المروة إلى سبيعة غلام نصراني يقال له جبر عبد لبعض بني الحضرمي فأنزل الله ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين وقال عبد الله بن كثير وعن عكرمة وقتادة كان اسمه يعيش وروى ابن جرير بإسناده عن ابن عباس قال كان رسول الله ص يعلم قنا بمكة وكان اسمه بلعام وكان أعجمي اللسان وكان المشركون يرون رسول الله ص يدخل عليه ويخرج من عنده فقالوا إنما يعلمه بلعام فأنزل الله هذه الآية وأما ما كان فقد رد عليهم البسيط الواضح الذي لا يحتاج إلى جدل لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين فكيف يمكن لمن لسانه أعجمي أن يعلم محمدا هذا الكتاب العربي المبين وهذه المقالة منهم يصعب حملها على الجد وأغلب الظن أنها كيد من كيدهم الذي كانوا يدبرونه وهم يعلمون كذبه وافتراءه وإلا فكيف يقولون وهم أخبر بقيمة هذا الكتاب وإعجازه إن أعجميا يملك أن يعلم محمدا هذا الكتاب ولئن كان قادرا على مثله ليظهرن به لنفسه واليوم بعد ما تقدمت البشرية كثيرا وتفتقت مواهب البشر عن كتب ومؤلفات وعن نظم وتشريعات ; يملك كل من يتذوق القول وكل من يفقه أصول النظم الاجتماعية والتشريعات القانونية أن يدرك أن مثل هذا الكتاب لا يمكن أن يكون من عمل البشر وحتى الماديون الملحدون في روسيا الشيوعية عندما أرادوا أن يطعنوا في هذا الدين في مؤتمر المستشرقين عام كانت دعواهم أن هذا القرآن لا يمكن أن يكون من عمل فرد واحد هو محمد بل من عمل جماعة كبيرة وأنه لا يمكن أن يكون قد كتب في الجزيرة العربية بل إن بعض أجزائه كتب خارجها دعاهم إلى هذا استكثار هذا الكتاب على موهبة رجل واحد وعلى علم أمة واحدة ولم يقولوا ما يوحي به المنطق الطبيعي المستقيم إنه من وحي رب العالمين لأنهم ينكرون أن يكون لهذا الوجود إله وأن يكون هناك وحي ورسل ونبوات فكيف كان يمكن وهذا رأي جماعة من العلماء في القرن العشرين أن يعلمه بشر لسانه أعجمي عبد لبني فلان في الجزيرة العربية ويعلل القرآن هذه المقولة الضالة فيقول إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم فهؤلاء الذين لا يؤمنوا بآيات الله لم يهدهم الله إلى الحقيقة في أمر هذا الكتاب ولا يهديهم إلى الحقيقة في شيء ما بكفرهم وإعراضهم عن الآيات المؤدية إلى الهدى ولهم عذاب أليم بعد ذلك الضلال المقيم ثم يثني بأن الافتراء على الله لا يصدر إلا من مثل هؤلاء الذين لا يؤمنون ولا يمكن أن يصدر من الرسول الأمين


104-إِنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ لاَ يَهْدِيهِمُ اللّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ

إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم [ سورة النحل - الآية 104 ]

أنظر تفسير الآية ( 103 )


105-إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلـئِكَ هُمُ الْكَاذِبُونَ

إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولـئك هم الكاذبون [ سورة النحل - الآية 105 ]

أنظر تفسير الآية ( 103 )


106-مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَـكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ

من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولـكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم [ سورة النحل - الآية 106 ]

إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون فالكذب جريمة فاحشة لا يقدم عليها مؤمن وقد نفى الرسول ص في حديث له صدورها عن المسلم وإن كان يصدر عنه غيرها من الذنوب الدرس الخامس الرخصة في النطق بكلمة الكفر وأجر المجاهدين المهاجرين ثم ينتقل السياق إلى بيان أحكام من يكفر بعد الإيمان من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون لا جرم أنهم في الآخرة هم الخاسرون ولقد لقي المسلمون الأوائل في مكة من الأذى ما لا يطيقه إلا من نوى الشهادة وآثر الحياة الأخرى ورضي بعذاب الدنيا عن العودة إلى ملة الكفر والضلال والنص هنا يغلظ جريمة من كفر بالله من بعد إيمانه لأنه عرف الإيمان وذاقه ثم ارتد عنه إيثارا للحياة الدنيا على الآخرة فرماهم بغضب من الله وبالعذاب العظيم والحرمان من الهداية ; ووصمهم بالغفلة وانطماس القلوب والسمع والأبصار ; وحكم عليهم بأنهم في الآخرة هم الخاسرون ذلك أن العقيدة لا يجوز أن تكون موضع مساومة وحساب للربح والخسارة ومتى آمن القلب بالله فلا يجوز أن يدخل عليه مؤثر من مؤثرات هذه الأرض ; فللأرض حساب وللعقيدة حساب ولا يتداخلان وليست العقيدة هزلا وليست صفة قابلة للأخذ والرد فهي أعلى من هذا وأعز ومن ثم كل هذا التغليظ في العقوبة والتفظيع للجريمة واستثنى من ذلك الحكم الدامغ من أكره وقلبه مطمئن بالإيمان أي من أظهر الكفر بلسانه نجاة لروحه من الهلاك وقلبه ثابت على الإيمان مرتكن إليه مطمئن به وقد روى أن هذه الآية نزلت في عمار بن ياسر روى ابن جرير بإسناده عن أبي عبيدة محمد بن عمار بن ياسر قال أخذ المشركون عمار بن ياسر فعذبوه حتى قاربهم في بعض ما أرادوا فشكا ذلك إلى النبي ص فقال النبي ص " كيف تجد قلبك " قال مطمئنا بالإيمان قال النبي ص " إن عادوا فعد " فكانت رخصة في مثل هذه الحال وقد أبى بعض المسلمين أن يظهروا الكفر بلسانهم مؤثرين الموت على لفظة باللسان كذلك صنعت سمية أم ياسر وهي تطعن بالحرية في موضع العفة حتى تموت وكذلك صنع أبوه ياسر وقد كان بلال رضوان الله عليه يفعل المشركون به الأفاعيل حتى ليضعون الصخرة العظيمة على صدره في شدة الحر ويأمرونه بالشرك بالله فيأبى عليهم وهو يقول أحد أحد ويقول والله لو أعلم كلمة هي أغيظ لكم منها لقلتها وكذلك حبيب بن زيد الأنصاري لما قال له مسيلمة الكذاب أتشهد أن محمدا رسول الله فيقول نعم فيقول أتشهد أني رسول الله فيقول لا أسمع فلم يزل يقطعه إربا إربا وهو ثابت على ذلك وذكر الحافظ ابن عساكر في ترجمة عبد الله بن حذيفة السهمي أحد الصحابة رضوان الله عليهم أنه


107-ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ

ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين [ سورة النحل - الآية 107 ]

أنظر تفسير الآية ( 106 )


108-أُولَـئِكَ الَّذِينَ طَبَعَ اللّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَـئِكَ هُمُ الْغَافِلُونَ

أولـئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولـئك هم الغافلون [ سورة النحل - الآية 108 ]

أنظر تفسير الآية ( 106 )


109-لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرونَ

لا جرم أنهم في الآخرة هم الخاسرون [ سورة النحل - الآية 109 ]

أنظر تفسير الآية ( 106 )


110-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُواْ مِن بَعْدِ مَا فُتِنُواْ ثُمَّ جَاهَدُواْ وَصَبَرُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ

ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم [ سورة النحل - الآية 110 ]

أسرته الروم فجاءوا به إلى ملكهم فقال له تنصر وأنا أشركك في ملكي وأزوجك ابنتي فقال له لو أعطيتني جميع ما تملك و جميع ما تملكه العرب أن أرجع عن دين محمد ص طرفة عين ما فعلت فقال إذن أقتلك فقال أنت وذاك قال فأمر به فصلب وأمر الرماة فرموه قريبا من يديه ورجليه وهو يعرض عليه دين النصرانية فيأبى ثم أمر به فأنزل ثم أمر بقدر وفي رواية بقرة من نحاس فأحميت وجاء بأسير من المسلمين فألقاه وهو ينظر فإذا هو عظام تلوح وعرض عليه فأبى فأمر به أن يلقى فيها فرفع في البكرة ليلقى فيها فبكى فطمع فيه ودعاه فقال إني إنما بكيت لأن نفسي إنما هي نفس واحدة تلقى في هذه القدر الساعة في الله فأحببت أن يكون لي بعدد كل شعرة في جسدي نفس تعذب هذا العذاب في الله وفي رواية أنه سجنه ومنع عنه الطعام والشراب أياما ثم أرسل إليه بخمر ولحم خنزير فلم يقربه ثم استدعاه فقال ما منعك أن تأكل فقال أما إنه قد حل لي ولكن لم أكن لأشمتك في فقال له الملك فقبل رأسي وأنا أطلقك فقال تطلق معي جميع أسارى المسليمن فقال نعم فقبل رأسه فأطلق معه جميع أسارى المسلمين عنده فلما رجع قال عمر بن الخطاب رضي الله عنه حق على كل مسلم أن يقبل رأس عبد الله بن حذافة وأنا ابدأ فقام فقبل رأسه رضي الله عنهما ذلك أن العقيدة أمر عظيم لا هوادة فيها ولا ترخص وثمن الاحتفاظ بها فادح ولكنها ترجحه في نفس المؤمن وعند الله وهي أمانة لا يؤتمن عليها إلا من يفديها بحياته وهانت الحياة وهان كل ما فيها من نعيم ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون وقد كانوا من ضعاف العرب الذين فتنهم المشركون الطغاة عن دينهم بالعذاب وغيره ولكنهم هاجروا بعد ذلك عندما أمكنتهم الفرصة وحسن إسلامهم وجاهدوا في سبيل الله صابرين على تكاليف الدعوة فالله يبشرهم بأنه سيغفر لهم ويرحمهم إن ربك من بعدها لغفور رحيم ذلك يوم تشغل كل نفس بأمرها لا تتلفت إلى سواها ; يوم تأتي كل نفس تجادل عن نفسها وهو تعبير يلقي ظل الهول الذي يشغل كل امريء بنفسه يجادل عنها لعلها تنجو من العذاب ولا غناء في انشغال ولا جدال إنما هو الجزاء كل نفس وما كسبت وهم لا يظلمون الوحدة السادسة الموضوع نماذج من عقاب جاحدي نعم الله وقواعد في الدعوة إلى الله مقدمة الوحدة سبق أن ضرب الله في هذه السورة مثلين لتقريب حقيقة من حقائق العقيدة وهو يضرب هنا مثلا لتصوير حال مكة وقومها المشركين الذين جحدوا نعمة الله عليهم لينظروا المصير الذي يتهددهم من خلال المثل الذي يضرب لهم ومن ذكر النعمة في المثل وهي نعمة الرزق الرغد مع الأمن والطمأنينة ينتقل السياق بهم إلى الطيبات التي يحرمونها عليهم إتباعا لأوهام الوثنية وقد أحلها الله لهم وحدد المحرمات وبينها وليست هذه منها وذلك لون من الكفر بنعمة الله وعدم القيام بشكرها يتهددهم بالعذاب الأليم من أجله وهو افتراء على الله لم ينزل به شريعة


111-يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَن نَّفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُمْ لاَ يُظْلَمُونَ

يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون [ سورة النحل - الآية 111 ]

أنظر تفسير الآية ( 110 )


112-وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا

وضرب الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون [ سورة النحل - الآية 112 ]

وبمناسبة ما حرم على المسلمين من الخبائث يشير إلى ما حرم على اليهود من الطيبات بسبب ظلمهم جعل هذا التحريم عقوبة لهم على عصيانهم ولم يكن محرما على آبائهم في عهد إبراهيم الذي كان أمة قانتا لله حنيفا ولم يك من المشركين شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم فكانت حلالا له الطيبات ولبنيه من بعده حتى حرم الله بعضها على اليهود في صورة عقوبة لهم خاصة ومن تاب بعد جهالته فالله غفور رحيم ثم جاء دين محمد امتدادا واتباعا لدين إبراهيم فعادت الطيبات حلالا كلها وكذلك السبت الذي منع فيه اليهود من الصيد فإنما السبت على أهله الذين اختلفوا فيه ففريق كف عن الصيد وفريق نقض عهده فمسخه الله وانتكس عن مستوى الإنسانية الكريم وتختم السورة عند هذه المناسبة بالأمر إلى الرسول ص أن يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة وأن يجادلهم بالتي هي أحسن وأن يلتزم قاعدة العدل في رد الاعتداء بمثله دون تجاوز والصبر والعفو خير والعاقبة بعد ذلك للمتقين المحسنين لأن الله معهم ينصرهم ويرعاهم ويهديهم طريق الخير والفلاح الدرس الأول عقاب من جحدوا نعم الله وبيان ما حرم الله والنهي عن التحريم بغير أمر الله وضرب الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظالمون وهي حال أشبه شيء بحال مكة جعل الله فيها البيت وجعلها بلدا حراما من دخله فهو آمن مطمئن لا تمتد إليه يد ولو كان قاتلا ولا يجرؤ أحد على إيذائه وهو في جوار بيت الله الكريم وكان الناس يتخطفون من حول البيت وأهل مكة في حراسته وحمايته آمنون مطمئنون كذلك كان رزقهم يأتيهم هينا هنيئا من كل مكان مع الحجيج ومع القوافل الآمنة مع أنهم في واد قفر جدب غير ذي زرع فكانت تجبي إليهم ثمرات كل شيء فيتذوقون طعم الأمن وطعم الرغد منذ دعوة إبراهيم الخليل ثم إذا رسول منهم يعرفونه صادقا أمينا ولا يعرفون عنه ما يشين يبعثه الله فيهم رحمة لهم وللعالمين دينه دين إبراهيم باني البيت الذي ينعمون في جواره بالأمن والطمأنينة والعيش الرغيد ; فإذا هم يكذبونه ويفترون عليه الافتراءات وينزلون به وبمن اتبعوه الأذى وهم ظالمون والمثل الذي يضربه الله لهم منطبق على حالهم وعاقبة المثل أمامهم مثل القرية التي كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله وكذبت رسوله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون وأخذ قومها العذاب وهم ظالمون ويجسم التعبير الجوع والخوف فيجعله لباسا ; ويجعلهم يذوقون هذا اللباس ذوقا لأن الذوق أعمق أثرا في الحس من مساس اللباس للجلد وتتداخل في التعبير استجابات الحواس فتضاعف مس الجوع والخوف لهم ولذعه وتأثيره وتغلغله في النفوس لعلهم يشفقون من تلك العاقبة التي تنتظرهم لتأخذهم وهم ظالمون وفي ظل هذا المثل الذي تخايل فيه النعمة والرزق كما يخايل فيه المنع والحرمان يأمرهم بالأكل مما أحل لهم من الطيبات وشكر الله على نعمته إن كانوا يريدون أن يستقيموا على الإيمان الحق بالله وأن يخلصوا له


113-وَلَقَدْ جَاءهُمْ رَسُولٌ مِّنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ

ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظالمون [ سورة النحل - الآية 113 ]

أنظر تفسير الآية ( 112 )


114-فَكُلُواْ مِمَّا رَزَقَكُمُ اللّهُ حَلالاً طَيِّباً وَاشْكُرُواْ نِعْمَتَ اللّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ

فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمت الله إن كنتم إياه تعبدون [ سورة النحل - الآية 114 ]

العبودية خالصة من الشرك الذي يوحي إليهم بتحريم بعض الطيبات على أنفسهم باسم الآلهة المدعاة فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون ويحدد لهم المحرمات على سبيل الحصر وليس منها ما يحرمونه على أنفسهم من رزق الله من بحيرة أو سائبة أو وصيلة أوحام إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به وهي محرمة إما لأن فيها أذى للجسم والحس كالميتة والدم ولحم الخنزير أو أذى للنفس والعقيدة كالذي توجه به ذابحه لغير الله فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم فهذا الدين يسر لا عسر ومن خاف على نفسه الموت أو المرض من الجوع والظمأ فلا عليه أن يتناول من هذه المحرمات قدر ما يدفع الضرر على خلاف فقهي ذكرناه من قبل غير باغ على مبدأ التحريم ولا متجاوز قدر الضرورة التي أباحت المحظور ذلك حد الحلال والحرام الذي شرعه الله في المطعومات فلا تخالفوه اتباعا لأوهام الوثنية ولا تكذبوا فتدعوا تحريم ما أحله الله فالتحريم والتحليل لا يكونان إلا بأمر من الله فهما تشريع والتشريع لله وحده لا لأحد من البشر وما يدعي أحد لنفسه حق التشريع بدون أمر من الله إلا مفتر والمفترون على الله لا يفلحون ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم لا تقولوا للكذب الذي تصفه ألسنتكم وتحكيه هذا حلال وهذا حرام فهذا حلال وهذا حرام حين تقولونها بلا نص هي الكذب عينه الذي تفترونه على الله والذين يفترون على الله الكذب ليس لهم إلا المتاع القليل في الدنيا ومن ورائه العذاب الأليم والخيبة والخسران ثم يجرؤ ناس بعد ذلك على التشريع بغير إذن من الله وبغير نص في شريعته يقوم عليه ما يشرعونه من القوانين وينتظرون أن يكون لهم فلاح في هذه الأرض أو عند الله الدرس الثاني إشارة إلى بعض ما حرمه على اليهود عقوبة لهم فأما ما حرمه الله على اليهود في قوله من قبل في سورة الأنعام وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم فقد كان عقوبة خاصة بهم لا تسري على المسلمين وعلى الذين هادوا حرمنا ما قصصنا عليك من قبل وما ظلمناهم ولكن كانوا أنفسهم يظلمون ثم إن ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم ولقد استحق اليهود تحريم هذه الطيبات عليهم بسبب تجاوزهم الحد ومعصيتهم لله فكانوا ظالمين لأنفسهم لم يظلمهم الله فمن تاب ممن عمل السوء بجهالة ولم يصر على المعصية ولم يلج فيها حتى يوافيه الأجل ; ثم أتبع التوبة القلبية بالعمل الصالح فإن غفران الله يسعه ورحمته تشمله والنص عام يشمل التائبين العاملين من اليهود المذنبين وغيرهم إلى يوم الدين الدرس الثالث بيان حقيقة دين وملة إبراهيم عليه السلام وبمناسبة ما حرم على اليهود خاصة ومناسبة ادعاء مشركي قريش أنهم على ملة إبراهيم فيما يحرمونه على أنفسهم ويجعلونه للآلهة يعرج السياق على إبراهيم عليه السلام يجلو حقيقة ديانته ويربط بينها وبين الدين


115-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالْدَّمَ وَلَحْمَ الْخَنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ

إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم [ سورة النحل - الآية 115 ]

أنظر تفسير الآية ( 114 )


116-وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَـذَا حَلاَلٌ وَهَـذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ

ولا تقولوا لما تصف ألسنتكم الكذب هـذا حلال وهـذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون [ سورة النحل - الآية 116 ]

أنظر تفسير الآية ( 114 )


117-مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ

متاع قليل ولهم عذاب أليم [ سورة النحل - الآية 117 ]

أنظر تفسير الآية ( 114 )


118-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِن قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ

وعلى الذين هادوا حرمنا ما قصصنا عليك من قبل وما ظلمناهم ولـكن كانوا أنفسهم يظلمون [ سورة النحل - الآية 118 ]

أنظر تفسير الآية ( 114 )


119-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُواْ السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُواْ مِن بَعْدِ ذَلِكَ وَأَصْلَحُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ

ثم إن ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم [ سورة النحل - الآية 119 ]

أنظر تفسير الآية ( 114 )


120-إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ

إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين [ سورة النحل - الآية 120 ]

الذي جاء به محمد ص ويبين ما اختص به اليهود من المحظورات التي لم تكن على عهد إبراهيم إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم ; وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين إنما جعل السبت على الذين اختلفوا فيه وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون والقرآن الكريم يرسم إبراهيم عليه السلام نموذجا للهداية والطاعة والشكر والإنابة لله ويقول عنه هنا إنه كان أمة واللفظ يحتمل أنه يعدل أمة كاملة بما فيها من خير وطاعة وبركة ويحتمل أنه كان إماما يقتدى به في الخير وورد في التفسير المأثور هذا المعنى وذاك وهما قريبان فالإمام الذي يهدي إلى الخير هو قائد أمة وله أجره وأجر من عمل بهدايته فكأنه أمة من الناس في خيره وثوابه لا فرد واحد قانتا لله طائعا خاشعا عابدا حنيفا متجها إلى الحق مائلا إليه ولم يك من المشركين فلا يتعلق به ولا يتمسح فيه المشركون شاكرا لأنعمه بالقول والعمل لا كهؤلاء المشركين الذين يجحدون نعمة الله قولا ويكفرونها عملا ويشركون في رزقه لهم ما يدعون من الشركاء ويحرمون نعمة الله عليهم اتباعا للأوهام والأهواء اجتباه اختاره وهداه إلى صراط مستقيم هو صراط التوحيد الخالص القويم ذلك شأن إبراهيم الذي يتعلق به اليهود ويتمسح به المشركون ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين فكان ذلك وصل ما انقطع من عقيدة التوحيد ويؤكدها النص من جديد على أن إبراهيم ما كان من المشركين فالصلة الحقيقية هي صلة الدين الجديد فأما تحريم السبت فهو خاص باليهود الذين اختلفوا فيه وليس من ديانة إبراهيم وليس كذلك من دين محمد السائر على نهج إبراهيم إنما جعل السبت على الذين اختلفوا فيه وأمرهم موكول إلى الله وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون الدرس الرابع بيان طريق الدعوة والصبر على مشقاتها ذلك بيان المشتبهات في العلاقة بين التوحيد الذي جاء بها إبراهيم من قبل وكملت في الدين الأخير والعقائد المنحرفة التي يتمسك بها المشركون واليهود وهو بعض ما جاء هذا الكتاب لتبيانه فليأخذ الرسول ص في طريقه يدعو إلى سبيل ربه دعوة التوحيد بالحكمة والموعظة الحسنة ويجادل المخالفين في العقيدة بالتي هي أحسن فإذا اعتدوا عليه وعلى المسلمين عاقبهم بمثل ما اعتدوا إلا أن يغفروا ويصبر مع المقدرة على العقاب بالمثل ; مطمئنا إلى أن العاقبة للمتقين المحسنين فلا يحزن على من لا يهتدون ولا يضيق صدره بمكرهم به وبالمؤمنين ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون إن الله مع الذين اتقوا والذين هم محسنون على هذه الأسس يرسي القرآن الكريم قواعد الدعوة ومبادئها ويعين وسائلها وطرائقها ويرسم المنهج للرسول الكريم وللدعاة من بعده بدينه القويم فلننظر في دستور الدعوة الذي شرعه الله في هذا القرآن إن الدعوة دعوة إلى سبيل الله لا لشخص الداعي ولا لقومه فليس للداعي من دعوته إلا أنه يؤدي واجبه


121-شَاكِراً لِّأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم [ سورة النحل - الآية 121 ]

أنظر تفسير الآية ( 120 )


122-وَآتَيْنَاهُ فِي الْدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ

وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين [ سورة النحل - الآية 122 ]

أنظر تفسير الآية ( 120 )


123-ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ

ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين [ سورة النحل - الآية 123 ]

أنظر تفسير الآية ( 120 )


124-إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُواْ فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ

إنما جعل السبت على الذين اختلفوا فيه وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون [ سورة النحل - الآية 124 ]

أنظر تفسير الآية ( 120 )


125-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين [ سورة النحل - الآية 125 ]

أنظر تفسير الآية ( 120 )


126-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ

وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين [ سورة النحل - الآية 126 ]

لله لا فضل له يتحدث به لا على الدعوة ولا على من يهتدون به وأجره بعد ذلك على الله والدعوة بالحكمة والنظر في أحوال المخاطبين وظروفهم والقدر الذي يبينه لهم في كل مرة حتى لا يثقل عليهم ولا يشق بالتكاليف قبل استعداد النفوس لها والطريقة التي يخاطبهم بها والتنويع في هذه الطريقة حسب مقتضياتها فلا تستبد به الحماسة والاندفاع والغيرة فيتجاوز الحكمة في هذا كله وفي سواه وبالموعظة الحسنة التي تدخل إلى القلوب برفق وتتعمق المشاعر بلطف لا بالزجر والتأنيب في غير موجب ولا يفضح الأخطاء التي قد تقع عن جهل أو حسن نية فإن الرفق في الموعظة كثيرا ما يهدي القلوب الشاردة ويؤلف القلوب النافرة ويأتي بخير من الزجر والتأنيب والتوبيخ وبالجدل بالتي هي أحسن بلا تحامل على المخالف ولا ترذيل له وتقبيح حتى يطمئن إلى الداعي ويشعر أن ليس هدفه هو الغلبة في الجدل ولكن الإقناع والوصول إلى الحق فالنفس البشرية لها كبرياؤها وعنادها وهي لا تنزل عن الرأي الذي تدافع عنه إلا بالرفق حتى لا تشعر بالهزيمة وسرعان ما تختلط على النفس قيمة الرأي وقيمتها هي عند الناس فتعتبر التنازل عن الرأي تنازلا عن هيبتها واحترامها وكيانها والجدل بالحسنى هو الذي يطامن من هذه الكبرياء الحساسة ويشعر المجادل أن ذاته مصونة وقيمته كريمة وأن الداعي لا يقصد إلا كشف الحقيقة في ذاتها والاهتداء إليها في سبيل الله لا في سبيل ذاته ونصرة رأيه وهزيمة الرأي الآخر ولكي يطامن الداعية من حماسته واندفاعه يشير النص القرآني إلى أن الله هو الأعلم بمن ضل عن سبيله وهو الأعلم بالمهتدين فلا ضرورة للجاجة في الجدل إنما هو البيان والأمر بعد ذلك لله هذا هو منهج الدعوة ودستورها ما دام الأمر في دائرة الدعوة باللسان والجدل بالحجة فأما إذا وقع الاعتداء على أهل الدعوة فإن الموقف يتغير فالاعتداء عمل مادي يدفع بمثله إعزازا لكرامة الحق ودفعا لغلبة الباطل على ألا يتجاوز الرد على الاعتداء حدوده إلى التمثيل والتفظيع فالإسلام دين العدل والاعتدال ودين السلم والمسالمة إنما يدفع عن نفسه وأهله البغي ولا يبغي وإن عاقبتم فعاقبوا بمثل ما عوقبتم به وليس ذلك بعيدا عن دستور الدعوة فهو جزء منه فالدفع عن الدعوة في حدود القصد والعدل يحفظ لها كرامتها وعزتها فلا تهون في نفوس الناس والدعوة المهينة لا يعتنقها أحد ولا يثق أنها دعوة الله فالله لا يترك دعوته مهينة لا تدفع عن نفسها والمؤمنون بالله لا يقبلون الضيم وهم دعاة لله والعزة لله جميعا ثم إنهم أمناء على إقامة الحق في هذه الأرض وتحقيق العدل بين الناس وقيادة البشرية إلى الطريق القويم فكيف ينهضون بهذا كله وهم يعاقبون فلا يعاقبون ويعتدي عليهم فلا يردون ومع تقرير قاعدة القصاص بالمثل فإن القرآن الكريم يدعو إلى العفو والصبر حين يكون المسلمون قادرين على دفع الشر ووقف العدوان في الحالات التي قد يكون العفو فيها والصبر أعمق أثرا وأكثر فائدة للدعوة فأشخاصهم لا وزن لها إذا كانت مصلحة الدعوة تؤثر العفو والصبر فأما إذا كان العفو والصبر يهينان دعوة الله ويرخصانها فالقاعدة الأولى هي الأولى ولأن الصبر يحتاج إلى مقاومة للانفعال وضبط للعواطف وكبت للفطرة فإن القرآن يصله بالله ويزين عقباه ولئن صبرتم لهو خير للصابرين واصبر وما صبرك إلا بالله فهو الذي يعين على الصبر وضبط النفس والاتجاه إليه هو الذي يطامن من الرغبة الفطرية في رد الاعتداء بمثله والقصاص له بقدره ويوصي القرآن الرسول ص وهي وصية لكل داعية من بعده ألا يأخذه الحزن إذا


127-وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللّهِ وَلاَ تَحْزَنْ عَلَيْهِمْ وَلاَ تَكُ فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ

واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون [ سورة النحل - الآية 127 ]

أنظر تفسير الآية ( 126 )


128-إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ

إن الله مع الذين اتقوا والذين هم محسنون [ سورة النحل - الآية 128 ]

رأى الناس لا يهتدون فإنما عليه واجبه يؤديه والهدى والضلال بيد الله وفق سنته في فطرة النفوس واستعداداتها واتجاهاتها ومجاهدتها للهدى أو للضلال وألا يضيق صدره بمكرهم فإنما هو داعية لله فالله حافظه من المكر والكيد لا يدعه للماكرين الكائدين وهو مخلص في دعوته لا يبتغي من ورائها شيئا لنفسه ولقد يقع به الأذى لامتحان صبره ويبطيء عليه النصر لابتلاء ثقته بربه ولكن العاقبة مظنونة ومعروفة إن الله مع الذين اتقوا والذين هم محسنون ومن كان الله معه فلا عليه ممن يكيدون وممن يمكرون هذا هو دستور الدعوة إلى الله كما رسمه الله والنصر مرهون بإتباعه كما وعد الله ومن أصدق من الله انتهى الجزء الرابع عشر ويليه الجزء الخامس عشر مبدوءاً بسورة الإسراء بسم الله الرحمن الرحيم سورة الإسراء وقسم من سورة الكهف الجزء الخامس عشر الوحدة الأولى الموضوع الإسراء وإفسادات لليهود والحساب والجزاء


001-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ

سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير [ سورة الإسراء - الآية 1 ]

مقدمة سورة الإسراء هذه السورة سورة الإسراء مكية وهي تبدأ بتسبيح الله وتنتهي بحمده ; وتضم موضوعات شتى معظمها عن العقيدة ; وبعضها عن قواعد السلوك الفردي والجماعي وآدابه القائمة على العقيدة ; إلى شيء من القصص عن بني إسرائيل يتعلق بالمسجد الأقصى الذي كان إليه الإسراء وطرف من قصة آدم وإبليس وتكريم الله للإنسان ولكن العنصر البارز في كيان السورة ومحور موضوعاتها الأصيل هو شخص الرسول ص وموقف القوم منه في مكة وهو القرآن الذي جاء به وطبيعة هذا القرآن وما يهدي إليه واستقبال القوم له واستطرادا بهذه المناسبة إلى طبيعة الرسالة والرسل وإلى امتياز الرسالة المحمدية بطابع غير طابع الخوارق الحسية وما يتبعها من هلاك المكذبين بها وإلى تقرير التبعة الفردية في الهدى والضلال الاعتقادي والتبعة الجماعية في السلوك العملي في محيط المجتمع كل ذلك بعد أن يعذر الله سبحانه إلى الناس فيرسل إليهم الرسل بالتبشير والتحذير والبيان والتفصيل وكل شيء فصلناه تفصيلا ويتكرر في سياق السورة تنزيه الله وتسبيحه وحمده وشكر آلائه ففي مطلعها سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى وفي أمر بني إسرائيل بتوحيد الله يذكرهم بأنهم من ذرية المؤمنين مع نوح إنه كان عبدا شكورا وعند ذكر دعاوي المشركين عن الآلهة يعقب بقوله سبحانه وتعالى عما يقولون علوا كبيرا تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم وفي حكاية قول بعض أهل الكتاب حين يتلى عليهم القرآن ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا وتختم السورة بالآية وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا في تلك الموضوعات المنوعة حول ذلك المحور الواحد الذي بينا يمضي سياق السورة في أشواط متتابعة يبدأ الشوط الأول بالإشارة إلى الإسراء سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله مع الكشف عن حكمة الإسراء لنريه من آياتنا وبمناسبة المسجد الأقصى يذكر كتاب موسى وما قضى فيه لبني إسرائيل من نكبة وهلاك وتشريد مرتين بسبب طغيانهم وإفسادهم مع إنذارهم بثالثة ورابعة وإن عدتم عدنا ثم يقرر أن الكتاب الأخير القرآن يهدي للتي هي أقوم بينما الإنسان عجول مندفع لا يملك زمام انفعالاته ويقرر قاعدة التبعة الفردية في الهدى والضلال وقاعدة التبعة الجماعية في التصرفات والسلوك ويبدأ الشوط الثاني بقاعدة التوحيد ليقيم عليها البناء الاجتماعي كله وآداب العمل والسلوك فيه ويشدها إلى هذا المحور الذي لا يقوم بناء الحياة إلا مستندا إليه ويتحدث في الشوط الثالث عن أوهام الوثنية الجاهلية حول نسبة البنات والشركاء إلى الله وعن البعث واستبعادهم لوقوعه وعن استقبالهم للقرآن وتقولاتهم على الرسول ص ويأمر المؤمنين أن يقولوا قولا آخر ويتكلموا بالتي هي أحسن وفي الشوط الرابع يبين لماذا لم يرسل الله محمدا ص بالخوارق فقد كذب بها الأولون فحق عليهم الهلاك اتباعا لسنة الله ; كما يتناول موقف المشركين من إنذارهم لله في رؤيا الرسول ص وتكذيبهم وطغيانهم ويجيء في هذا السياق طرف من قصة إبليس وإعلانه أنه سيكون حربا على ذرية آدم يجيء هذا الطرف من القصة كأنه كشف لعوامل الضلال الذي يبدو من المشركين ويعقب عليه بتخويف البشر من عذاب الله وتذكيرهم بنعمة الله عليهم في تكريم الإنسان وما ينتظر الطائعين والعصاة يوم ندعو كل أناس بإمامهم فمن أوتي كتابه بيمينه فأولئك يقرأون كتابهم ولا يظلمون فتيلا ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا ويستعرض الشوط الأخير كيد المشركين للرسول ص ومحاولة فتنته عن بعض ما أنزل إليه ومحاولة إخراجه من مكة ولو أخرجوه قسرا ولم يخرج هو مهاجرا بأمر الله لحل بهم الهلاك الذي حل بالقرى من قبلهم حين أخرجت رسلها أو قتلتهم ويأمر الرسول ص أن يمضي في طريقه يقرأ قرآنه ويصلي صلاته ويدعو الله أن يحسن مدخله ومخرجه ويعلن مجيء الحق وزهوق الباطل ويعقب بأن هذا القرآن الذي أرادوا فتنته عن بعضه فيه شفاء وهدى للمؤمنين بينما الإنسان قليل العلم وما أوتيتم من العلم إلا قليلا ويستمر في الحديث عن القرآن وإعجازه بينما هم يطلبون خوارق مادية ويطلبون نزول الملائكة ويقترحون أن يكون للرسول بيت من زخرف أو جنة من نخيل وعنب يفجر الأنهار خلالها تفجيرا أو أن يفجر لهم من الأرض ينبوعا أو أن يرقى هو في السماء ثم يأتيهم بكتاب مادي معه يقرأونه إلى آخر هذه المقترحات التي يمليها العنت والمكابرة لا طلب الهدى والاقتناع ويرد على هذا كله بأنه خارج عن وظيفة الرسول وطبيعة الرسالة ويكل الأمر إلى الله ويتهكم على أولئك الذين يقترحون هذه الاقتراحات كلها بأنهم لو كانوا يملكون خزائن رحمة الله على سعتها وعدم نفادها لأمسكوها خوفا من الإنفاق وقد كان حسبهم أن يستشعروا أن الكون وما فيه يسبح لله وأن الآيات الخارقة قد جاء بها موسى من قبل فلم تؤد إلى إيمان المتعنتين الذين استفزوه من الأرض فأخذهم الله بالعذاب والنكال وتنتهي السورة بالحديث عن القرآن والحق الأصيل فيه القرآن الذي نزل مفرقا ليقرأه الرسول على القوم زمنا طويلا بمناسباته ومقتضياته وليتأثروا به ويستجيبوا له استجابة حية واقعية عملية والذي يتلقاه الذين أوتوا العلم من قبله بالخشوع والتأثر إلى حد البكاء والسجود ويختم السورة بحمد الله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل كما بدأها بتسبيحه وتنزيهه الدرس الأول حادثة الإسراء وقصة الإسراء ومعها قصة المعراج إذ كانتا في ليلة واحدة الإسراء من المسجد الحرام في مكة إلى المسجد الأقصى في بيت المقدس والمعراج من بيت المقدس إلى السماوات العلى وسدرة المنتهى وذلك العالم الغيبي المجهول لنا هذه القصة جاءت فيها روايات شتى ; وثار حولها جدل كثير ولا يزال إلى اليوم يثور وقد اختلف في المكان الذي أسرى منه فقيل هو المسجد الحرام بعينه وهو الظاهر وروى عن النبي ص " بينا أنا في المسجد في الحجر عند البيت بين النائم واليقظان إذ أتاني جبريل عليه السلام بالبراق " وقيل أسري به من دار أم هانيء بنت أبي طالب والمراد بالمسجد الحرام الحرم لإحاطته بالمسجد والتباسه به وعن ابن عباس الحرم كله مسجد وروى أنه كان نائما في بيت أم هانيء بعد صلاة العشاء فأسري به ورجع من ليلته وقص القصة على أم هانى ء وقال " مثل لي النبيون فصليت بهم " ثم قام ليخرج إلى المسجد فتشبثت أم هانى ء بثوبه فقال " مالك " قالت أخشى أن يكذبك قومك إن أخبرتهم قال " وإن كذبوني " فخرج فجلس إليه أبو جهل فأخبره رسول الله ص بحديث الإسراء فقال أبو جهل يا معشر بني كعب ابن لؤي هلم فحدثهم فمن بين مصفق وواضع يده على رأسه تعجبا وإنكارا ; وارتد ناس ممن كان آمن به ; وسعى رجال إلى أبي بكر رضي الله عنه فقال أوقال ذلك قالوا نعم قال فأنا أشهد لئن كان قال ذلك لقد صدق قالوا فتصدقه في أن يأتي في الشام في ليلة واحدة ثم يرجع إلى مكة قبل أن يصبح قال نعم أنا أصدقه بأبعد من ذلك أصدقه بخبر السماء فسمي الصديق وكان منهم من سافر إلى بيت المقدس فطلبوا إليه وصف المسجد فجلى له فطفق ينظر إليه وينعته لهم فقالوا أما النعت فقد أصاب فقالوا أخبرنا عن عيرنا فأخبرهم بعدد جمالها وأحوالها ; وقال تقدم يوم كذا مع طلوع الشمس يقدمها جمل أورق فخرجوا يشتدون ذلك اليوم نحو الثنية لمراقبة مقدم العير فقال قائل منهم هذه والله الشمس قد شرقت فقال آخر وهذه والله العير قد أقبلت يقدمها جمل أورق كما قال محمد ثم لم يؤمنوا وفي الليلة ذاتها كان العروج به إلى السماء من بيت المقدس واختلف في أن الإسراء كان في اليقظة أم في المنام فعن عائشة رضي الله عنها أنها قالت والله ما فقد جسد رسول الله ص ولكن عرج بروحه وعن الحسن كان في المنام رؤيا رآها وفي أخبار أخرى أنه كان بروحه وجسمه وأن فراشه عليه الصلاة والسلام لم يبرد حتى عاد إليه والراجح من مجموع الروايات أن رسول الله ص ترك فراشه في بيت أم هانى ء إلى المسجد فلما كان في الحجر عند البيت بين النائم واليقظان أسري به وعرج ثم عاد إلى فراشه قبل أن يبرد على أننا لا نرى محلا لذلك الجدل الطويل الذي ثار قديما والذي يثور حديثا حول طبيعة هذه الواقعة المؤكدة في حياة الرسول ص والمسافة بين الإسراء والمعراج بالروح أو بالجسم وبين أن تكون رؤيا في المنام أو رؤية في اليقظة المسافة بين هذه الحالات كلها ليست بعيدة ; ولا تغير من طبيعة هذه الواقعة شيئا وكونها كشفا وتجلية للرسول ص عن أمكنة بعيدة وعوالم بعيدة في لحظة خاطفة قصيرة والذين يدركون شيئا من طبيعة القدرة الإلهية ومن طبيعة النبوة لا يستغربون في الواقعية شيئا فأمام القدرة الإلهية تتساوى جميع الأعمال التي تبدو في نظر الإنسان وبالقياس إلى قدرته وإلى تصوره متفاوتة السهولة والصعوبة حسب ما اعتاده وما رآه والمعتاد المرئي في عالم البشر ليس هو الحكم في تقدير الأمور بالقياس إلى قدرة الله أما طبيعة النبوة فهي اتصال بالملأ الأعلى على غير قياس أو عادة لبقية البشر وهذه التجلية لمكان بعيد أو عالم بعيد ; والوصول إليه بوسيلة معلومة أو مجهولة ليست أغرب من الاتصال بالملأ الأعلى والتلقي عنه وقد صدق أبو بكر رضي الله عنه وهو يرد المسألة المستغربة المستهولة عند القوم إلى بساطتها وطبيعتها فيقول إني لأصدقه بأبعد من ذلك أصدقه بخير السماء ومما يلاحظ بمناسبة هذه الواقعة وتبين صدقها للقوم بالدليل المادي الذي طلبوه يومئذ في قصة العير وصفتها أن الرسول ص لم يسمع لتخوف أم هانى ء رضي الله عنها من تكذيب القوم له بسبب غرابة الواقعة فإن ثقة الرسول بالحق الذي جاء به والحق الذي وقع له جعلته يصارح القوم بما رأى كائنا ما كان رأيهم فيه وقد ارتد بعضهم فعلا واتخذها بعضهم مادة للسخرية والتشكيك ولكن هذا كله لم يكن ليقعد الرسول ص عن الجهر بالحق الذي آمن به وفي هذا مثل لأصحاب الدعوة أن يجهروا بالحق لا يخشون وقعه في نفوس الناس ولا يتملقون به القوم ولا يتحسسون مواضع الرضى والاستحسان إذا تعارضت مع كلمة الحق تقال كذلك يلاحظ أن الرسول ص لم يتخذ من الواقعة معجزة لتصديق رسالته مع إلحاح القوم في طلب الخوارق وقد قامت البينة عندهم على صدق الإسراء على الأقل ذلك أن هذه الدعوة لا تعتمد على الخوارق إنما تعتمد على طبيعة الدعوة ومنهاجها المستمد من الفطرة القويمة المتفقة مع المدارك بعد تصحيحها وتقويمها فلم يكن جهر الرسول ص بالواقعة ناشئا عن اعتماده عليها في شيء من رسالته إنما كان جهرا بالحقيقة المستيقنة له لمجرد أنها حقيقة والآن نأخذ في الدرس الأول على وجه التفصيل سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير تبدأ السورة بتسبيح الله أليق حركة نفسية تتسق مع جو الإسراء اللطيف وأليق صلة بين العبد والرب في ذلك الأفق الوضيء وتذكر صفة العبودية أسرى بعبده لتقريرها وتوكيدها في مقام الإسراء والعروج إلى الدرجات التي لم يبلغها بشر ; وذلك كي لا تنسى هذه الصفة ولا يلتبس مقام العبودية بمقام الألوهية كما التبسا في العقائد المسيحية بعد عيسى عليه السلام بسبب ما لابس مولده ووفاته وبسبب الآيات التي أعطيت له فاتخذها بعضهم سببا للخلط بين مقام العبودية ومقام الألوهية وبذلك تبقى للعقيدة الإسلامية بساطتها ونصاعتها وتنزيهها للذات الإلهية عن كل شبهة من شرك أو مشابهة من قريب أو من بعيد والإسراء من السرى السير ليلا فكلمة أسرى تحمل معها زمانها ولا تحتاج إلى ذكره ولكن السياق ينص على الليل سبحان الذي أسرى بعبده ليلا للتظليل والتصوير على طريقة القرآن الكريم فيلقي ظل الليل الساكن ويخيم جوه الساجي على النفس وهي تتملى حركة الإسراء اللطيفة وتتابعها والرحلة من المسجد الحرام إلى المسجد الأقصى رحلة مختارة من اللطيف الخبير تربط بين عقائد التوحيد الكبرى من لدن إبراهيم وإسماعيل عليهما السلام إلى محمد خاتم النبيين ص وتربط بين الأماكن المقدسة لديانات التوحيد جميعا وكأنما أريد بهذه الرحلة العجيبة إعلان وراثة الرسول الأخير لمقدسات الرسل قبله واشتمال رسالته على هذه المقدسات وارتباط رسالته بها جميعا فهي رحلة ترمز إلى أبعد من حدود الزمان والمكان ; وتشمل آمادا وآفاقا أوسع من الزمان والمكان ; وتتضمن معاني أكبر من المعاني القريبة التي تتكشف عنها للنظرة الأولى ووصف المسجد الأقصى بأنه الذي باركنا حوله وصف يرسم البركة حافة بالمسجد فائضة عليه وهو ظل لم يكن ليلقيه تعبير مباشر مثل باركناه أو باركنا فيه وذلك من دقائق التعبير القرآني العجيب والإسراء آية صاحبتها آيات لنريه من آياتنا والنقلة العجيبة بين المسجد الحرام والمسجد الأقصى في البرهة الوجيزة التى لم يبرد فيها فراش الرسول ص أيا كانت صورتها وكيفيتها آية من آيات الله تفتح القلب على آفاق عجيبة في هذا الوجود ; وتكشف عن الطاقات المخبوءة في كيان هذا المخلوق البشري والاستعدادات اللدنية التي يتهيأ بها لاستقبال فيض القدرة في أشخاص المختارين من هذا الجنس الذي كرمه الله وفضله على كثير من خلقه وأودع فيه هذه الأسرار اللطيفة إنه هو السميع البصير يسمع ويرى كل ما لطف ودق وخفي على الأسماع والأبصار من اللطائف والأسرار والسياق يتنقل في آية الافتتاح من صيغة التسبيح لله سسبحان الذي أسرى بعبده ليلا إلى صيغة التقرير من الله لنريه من آياتنا إلى صيغة الوصف لله إنه هو السميع البصير وفقا لدقائق الدلالات التعبيرية بميزان دقيق حساس فالتسبيح يرتفع موجها إلى ذات الله سبحانه وتقرير القصد من الإسراء يجيء منه تعالى نصا والوصف بالسمع والبصر يجيء في صورة الخبر الثابت لذاته الإلهية وتجتمع هذه الصيغ المختلفة في الآية الواحدة لتؤدي دلالاتها بدقة كاملة الدرس الثاني نوح وموسى وإفسادات لبني إسرائيل هذا الإسراء آية من آيات الله وهو نقلة عجيبة بالقياس إلى مألوف البشر والمسجد الأقصى هو طرف الرحلة والمسجد الأقصى هو قلب الأرض المقدسة التي أسكنها الله بني إسرائيل ثم أخرجها منها فسيرة موسى وبني إسرائيل تجيء هنا في مكانها المناسب من سياق السورة في الآيات التالية وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا ; ذرية من حملنا مع نوح إنه كان عبدا شكورا وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوؤوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكافرين حصيرا وهذه الحلقة من سيرة بني إسرائيل لا تذكر في القرآن إلا في هذه السورة وهي تتضمن نهاية بني إسرائيل التي صاروا إليها ; ودالت دولتهم بها وتكشف عن العلاقة المباشرة بين مصارع الأمم وفشو الفساد فيها وفاقا


002-وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِّبَنِي إِسْرَائِيلَ أَلاَّ تَتَّخِذُواْ مِن دُونِي وَكِيلاً

وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا [ سورة الإسراء - الآية 2 ]

لسنة الله التي ستذكر بعد قليل في السورة ذاتها وذلك أنه إذا قدر الله الهلاك لقرية جعل إفساد المترفين فيها سببا لهلاكها وتدميرها ويبدأ الحديث في هذه الحلقة بذكر كتاب موسى التوراة وما اشتمل عليه من إنذار لبني إسرائيل وتذكير لهم بجدهم الأكبر نوح العبد الشكور وآبائهم الأولين الذين حملوا معه في السفينة ولم يحمل معه إلا المؤمنون وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا ; ذرية من حملنا مع نوح إنه كان عبدا شكورا ذلك الإنذار وهذا التذكير مصداق لوعد الله الذي يتضمنه سياق السورة كذلك بعد قليل وذلك ألا يعذب الله قوما حتى يبعث إليهم رسولا ينذرهم ويذكرهم وقد نص على القصد الأول من إيتاء موسى الكتاب هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا فلا يعتمدوا إلا على الله وحده ولا ليتجهوا إلا إلى الله وحده فهذا هو الهدى وهذا هو الإيمان فما آمن ولا اهتدى من اتخذ من دون الله وكيلا ولقد خاطبهم باسم آبائهم الذين حملهم مع نوح وهم خلاصة البشرية على عهد الرسول الأول في الأرض خاطبهم بهذا النسب ليذكرهم باستخلاص الله لآبائهم الأولين مع نوح العبد الشكور وليردهم إلى هذا النسب المؤمن العريق ووصف نوحا بالعبودية لهذا المعنى ولمعنى آخر هو تنسيق صفة الرسل المختارين وإبرازها وقد وصف بها محمدا ص من قبل على طريقة التناسق القرآنية في جو السورة وسياقها في ذلك الكتاب الذي آتاه الله لموسى ليكون هدى لبني إسرائيل أخبرهم بما قضاه عليهم من تدميرهم بسبب إفسادهم في الأرض وتكرار هذا التدمير مرتين لتكرر أسبابه من أفعالهم وأنذرهم بمثله كما عادوا إلى الإفساد في الأرض تصديقا لسنة الله الجارية التي لا تتخلف وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا وهذا القضاء إخبار من الله تعالى بما سيكون منهم حسب ما وقع في علمه الإلهي من مآلهم ; لا أنه قضاء قهري عليهم تنشأ عنه أفعالهم فالله سبحانه لا يقضي بالإفساد على أحد قل إن الله لا يأمر بالفحشاء إنما يعلم الله ما سيكون علمه بما هو كائن فما سيكون بالقياس إلى علم الله كائن وإن كان بالقياس إلى علم البشر لم يكن بعد ولم يكشف عنه الستار ولقد قضى الله لبني إسرائيل في الكتاب الذي آتاه لموسى أنهم سيفسدون في الأرض مرتين وأنهم سيعلون في الأرض المقدسة ويسيطرون وكلما ارتفعوا فاتخذوا الارتفاع وسيلة للإفساد سلط عليهم من عباده من يقهرهم ويستبيح حرماتهم ويدمرهم تدميرا فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا فهذه هي الأولى يعلون في الأرض المقدسة ويصبح لهم فيها قوة وسلطان فيفسدون فيها فيبعث الله عليهم عبادا من عباده أولي بأس شديد وأولي بطش وقوة يستبيحون الديار ويروحون فيها ويغدون باستهتار ويطأون ما فيها ومن فيها بلا تهيب وكان وعدا مفعولا لا يخلف ولا يكذب


003-ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْداً شَكُوراً

ذرية من حملنا مع نوح إنه كان عبدا شكورا [ سورة الإسراء - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً

وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا [ سورة الإسراء - الآية 4 ]

أنظر تفسير الآية ( 2 )


005-فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْداً مَّفْعُولاً

فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا [ سورة الإسراء - الآية 5 ]

أنظر تفسير الآية ( 2 )


006-ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً

ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا [ سورة الإسراء - الآية 6 ]

حتى إذا ذاق بنو إسرائيل ويلات الغلب والقهر والذل ; فرجعوا إلى ربهم وأصلحوا أحوالهم وأفادوا من البلاء المسلط عليهم وحتى إذا استعلى الفاتحون وغرتهم قوتهم فطغوا هم الآخرون وأفسدوا في الأرض أدال الله للمغلوبين من الغالبين ومكن للمستضعفين من المستكبرين ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا ثم تتكرر القصة من جديد وقبل أن يتم السياق بقية النبوءة الصادقة والوعد المفعول يقرر قاعدة العمل والجزاء إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها القاعدة التي لا تتغير في الدنيا وفي الآخرة ; والتي تجعل عمل الإنسان كله له بكل ثماره ونتائجه وتجعل الجزاء ثمرة طبيعية للعمل منه تنتج وبه تتكيف ; وتجعل الإنسان مسؤولا عن نفسه إن شاء أحسن إليها وإن شاء أساء لا يلومن إلا نفسه حين يحق عليه الجزاء فإذا تقررت القاعدة مضى السياق يكمل النبوءة الصادقة فإذا جاء وعد الآخرة ليسوؤوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا ويحذف السياق ما يقع من بني إسرائيل بعد الكرة من إفساد في الأرض اكتفاء بذكره من قبل لتفسدن في الأرض مرتين ويثبت ما يسلطه عليهم في المرة الآخرة فإذا جاء وعد الآخرة ليسوؤوا وجوهكم بما يرتكبونه معهم من نكال يملأ النفوس بالإساءة حتى تفيض على الوجوه أو بما يجبهون به وجوههم من مساءة وإذلال ويستبيحون المقدسات ويستهينون بها وليدخلوا المسجد كما دخلوه أول مرة ويدمرون ما يغلبون عليه من مال وديار وليتبروا ما علوا تتبيرا وهي صورة للدمار الشامل الكامل الذي يطغى على كل شيء والذي لا يبقي على شيء ولقد صدقت النبوءة ووقع الوعد فسلط الله على بني إسرائيل من قهرهم أول مرة ثم سلط عليهم من شردهم في الأرض ودمر مملكتهم فيها تدميرا ولا ينص القرآن على جنسية هؤلاء الذين سلطهم على بني إسرائيل لأن النص عليها لا يزيد في العبرة شيئا والعبرة هي المطلوبة هنا وبيان سنة الله في الخلق هو المقصود ويعقب السياق على النبوءة الصادقة والوعد المفعول بأن هذا الدمار قد يكون طريقا للرحمة عسى ربكم أن يرحمكم إن أفدتم منه عبرة فأما إذا عاد بنو إسرائيل إلى فساد في الأرض فالجزاء حاضر والسنة ماضية وإن عدتم عدنا ولقد عادوا إلى الإفساد فسلط الله عليهم المسلمين فأخرجوهم من الجزيرة كلها ثم عادوا إلى الإفساد فسلط عليهم عبادا آخرين حتى كان العصر الحديث فسلط عليهم هتلر ولقد عادوا اليوم إلى الإفساد في صورة إسرائيل التي أذاقت العرب أصحاب الأرض الويلات وليسلطن الله عليهم من يسومهم سوء العذاب تصديقا لوعد الله القاطع وفاقا لسنته التي لا تتخلف وإن غدا لناظره قريب ويختم السياق الآية بمصير الكافرين في الآخرة لما بينه وبين مصير المفسدين من مشاكلة وجعلنا جهنم للكافرين حصيرا تحصرهم فلا يفلت منهم أحد ; وتتسع لهم فلا يند عنها أحد


007-إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ

إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوؤوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا [ سورة الإسراء - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً

عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكافرين حصيرا [ سورة الإسراء - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً

إن هـذا القرآن يهدي للتي هي أقوم ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا [ سورة الإسراء - الآية 9 ]

الدرس الثالث الإهتداء بالقرآن والإنسان العجول ومن هذه الحلقة من سيرة بني إسرائيل وكتابهم الذي آتاه الله لموسى ليهتدوا به فلم يهتدوا ; بل ضلوا فهلكوا ينتقل السياق إلى القرآن القرآن الذي يهدي للتي هي أقوم إن هذا القرآن يهدي للتي هي أقوم ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا وأن الذين لا يؤمنون بالآخرة أعتدنا لهم عذابا أليما إن هذا القرآن يهدي للتي هي أقوم هكذا على وجه الإطلاق فيمن يهديهم وفيما يهديهم فيشمل الهدى أقواما وأجيالا بلا حدود من زمان أو مكان ; ويشمل ما يهديهم إليه كل منهج وكل طريق وكل خير يهتدي إليه البشر في كل زمان ومكان يهدي للتي هي أقوم في عالم الضمير والشعور بالعقيدة الواضحة البسيطة التي لا تعقيد فيها ولا غموض والتي تطلق الروح من أثقال الوهم والخرافة وتطلق الطاقات البشرية الصالحة للعمل والبناء وتربط بين نواميس الكون الطبيعية ونواميس الفطرة البشرية في تناسق واتساق ويهدي للتي هي أقوم في التنسيق بين ظاهر الإنسان وباطنه وبين مشاعره وسلوكه وبين عقيدته وعمله فإذا هي كلها مشدودة إلى العروة الوثقى التي لا تنفصم متطلعة إلى أعلى وهي مستقرة على الأرض وإذا العمل عبادة متى توجه الإنسان به إلى الله ولو كان هذا العمل متاعا واستمتاعا بالحياة ويهدي للتي هي أقوم في عالم العبادة بالموازنة بين التكاليف والطاقة فلا تشق التكاليف على النفس حتى تمل وتيأس من الوفاء ولا تسهل وتترخص حتى تشبع في النفس الرخاوة والاستهتار ولا تتجاوز القصد والاعتدال وحدود الاحتمال ويهدي للتي هي أقوم في علاقات الناس بعضهم ببعض أفرادا وأزواجا وحكومات وشعوبا ودولا وأجناسا ويقيم هذه العلاقات على الأسس الوطيدة الثابتة التي لا تتأثر بالرأي والهوى ولا تميل مع المودة والشنآن ; ولا تصرفها المصالح والأغراض الأسس التي أقامها العليم الخبير لخلقه وهو أعلم بمن خلق وأعرف بما يصلح لهم في كل أرض وفي كل جيل فيهديهم للتي هي أقوم في نظام الحكم ونظام المال ونظام الاجتماع ونظام التعامل الدولي اللائق بعالم الإنسان ويهدي للتي هي أقوم في تبني الديانات السماوية جميعها والربط بينها كلها وتعظيم مقدساتها وصيانة حرماتها فإذا البشرية كلها بجميع عقائدها السماوية في سلام ووئام إن هذا القرآن يهدي للتي هي أقوم ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا وأن الذين لا يؤمنون بالآخرة أعتدنا لهم عذابا أليما فهذه هي قاعدته الأصيلة في العمل والجزاء فعلى الإيمان والعمل الصالح يقيم بناءه فلا إيمان بلا عمل ولا عمل بلا إيمان الأول مبتور لم يبلغ تمامه والثاني مقطوع لا ركيزة له وبهما معا تسير الحياة على التي هي أقوم وبهما معا تتحقق الهداية بهذا القرآن فأما الذين لا يهتدون بهدي القرآن فهم متروكون لهوى الإنسان الإنسان العجول الجاهل بما ينفعه وما يضره المندفع الذي لا يضبط انفعالاته ولو كان من ورائها الشر له ويدعو الإنسان بالشر دعاءه بالخير وكان الإنسان عجولا ذلك أنه لا يعرف مصائر الأمور وعواقبها ولقد يفعل الفعل وهو شر ويعجل به على نفسه وهو لا يدري أو يدري ولكنه لا يقدر على كبح جماحه وضبط زمامه فأين هذا من هدى القرآن الثابت الهادى ء الهادي


010-وأَنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً

وأن الذين لا يؤمنون بالآخرة أعتدنا لهم عذابا أليما [ سورة الإسراء - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-وَيَدْعُ الإِنسَانُ بِالشَّرِّ دُعَاءهُ بِالْخَيْرِ وَكَانَ الإِنسَانُ عَجُولاً

ويدع الإنسان بالشر دعاءه بالخير وكان الإنسان عجولا [ سورة الإسراء - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ وَلِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ

وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا [ سورة الإسراء - الآية 12 ]

ألا إنهما طريقان مختلفان شتان شتان هدى القرآن وهوى الإنسان الدرس الرابع فردية التبعة والحساب يوم القيامة وسنة الله في الإهلاك ومن الإشارة إلى الإسراء وما صاحبه من آيات ; والإشارة إلى نوح ومن حملوا معه من المؤمنين ; والإشارة إلى قصة بني إسرائيل وما قضاه الله لهم في الكتاب وما يدل عليه هذا القضاء من سنن الله في العباد ومن قواعد العمل والجزاء ; والإشارة إلى الكتاب الأخير الذي يهدي للتي هي أقوم من هذه الإشارات إلى آيات الله التي أعطاها للرسل ينتقل السياق إلى آيات الله الكونية في هذا الوجود يربط بها نشاط البشر وأعمالهم وجهدهم وجزاءهم وكسبهم وحسابهم فإذا نواميس العمل والجزاء والكسب والحساب مرتبطة أشد ارتباط بالنواميس الكونية الكبرى محكومة بالنواميس ذاتها قائمة على قواعد وسنن لا تتخلف دقيقة منظمة دقة النظام الكوني الذي يصرف الليل والنهار ; مدبرة بإرادة الخالق الذي جعل الليل والنهار وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا ; وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتابا يلقاه منشورا اقرأ كتابك كفى بنفسك اليوم عليك حسيبا من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا ; ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا كلا نمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا فالناموس الكوني الذي يحكم الليل والنهار يرتبط به سعي الناس للكسب وعلم السنين والحساب ويرتبط به كسب الإنسان من خير وشر وجزاؤه على الخير والشر وترتبط به عواقب الهدى والضلال وفردية التبعة فلا تزر وازرة وزر أخرى ويرتبط به وعد الله ألا يعذب حتى يبعث رسولا وترتبط به سنة الله في إهلاك القرى بعد أن يفسق فيها مترفوها وترتبط به مصائر الذين يطلبون العاجلة والذين يطلبون الآخرة وعطاء الله لهؤلاء وهؤلاء في الدنيا والآخرة كلها تمضي وفق ناموس ثابت وسنن لا تتبدل ونظام لا يتحول فليس شيء من هذا كله جزافا وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا والليل والنهار آيتان كونيتان كبيرتان تشيان بدقة الناموس الذي لا يصيبه الخلل مرة واحدة ولا يدركه التعطل مرة واحدة ولا يني يعمل دائبا بالليل والنهار فما المحو المقصود هنا وآية الليل باقية كآية النهار يبدو والله أعلم أن المقصود به ظلمة الليل التي تخفي فيها الأشياء وتسكن فيها الحركات والأشباح فكأن الليل ممحو إذا قيس إلى ضوء النهار وحركة الأحياء فيه والأشياء ; وكأنما النهار ذاته مبصر بالضوء الذي يكشف كل شيء فيه للأبصار ذلك المحو لليل والبروز للنهار لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب فالليل للراحة والسكون والجمام والنهار للسعي والكسب والقيام ومن المخالفة بين الليل والنهار يعلم البشر عدد السنين ويعلمون حساب المواعيد والفصول والمعاملات وكل شيء فصلناه تفصيلا فليس شيء وليس أمر في هذا الوجود متروكا للمصادفة والجزاف ودقة الناموس الذي يصرف الليل والنهار ناطقة بدقة التدبير والتفصيل وهي عليه شاهد ودليل بهذا الناموس الكوني الدقيق يرتبط العمل والجزاء وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتابا يلقاه منشورا اقرأ كتابك كفى بنفسك اليوم عليك حسيبا وطائر كل إنسان ما يطير له من عمله أي ما يقسم له من العمل وهو كناية عما يعمله وإلزامه له في عنقه تصوير للزومه إياه وعدم مفارقته ; على طريقة القرآن في تجسيم المعاني وإبرازها في صورة حسية فعمله لا يتخلف عنه وهو لا يملك التملص منه وكذلك التعبير بإخراج كتابه منشورا يوم القيامة فهو يصور عمله مكشوفا لا يملك إخفاؤه أو تجاهله أو المغالطة فيه ويتجسم هذا المعنى في صورة الكتاب المنشور فإذا هو أعمق أثرا في النفس وأشد تأثيرا في الحس ; وإذا الخيال البشري يلاحق ذلك الطائر ويلحظ هذا الكتاب في فزع الطائر من اليوم العصيب الذي تتكشف فيه الخبايا والأسرار ولا يحتاج إلى شاهد أو حسيب اقرأ كتابك كفى بنفسك اليوم عليك حسيبا وبذلك الناموس الكوني الدقيق ترتبط قاعدة العمل والجزاء من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى فهي التبعة الفردية التي تربط كل إنسان بنفسه ; إن اهتدى فلها وإن ضل فعليها وما من نفس تحمل وزر أخرى وما من أحد يخفف حمل أحد إنما يسأل كل عن عمله ويجزي كل بعمله ولا يسأل حميم حميما وقد شاءت رحمة الله ألا يأخذ الإنسان بالآيات الكونية المبثوثة في صفحات الوجود وألا يأخذه بعهد الفطرة الذي أخذه على بني آدم في ظهور آبائهم إنما يرسل إليهم الرسل منذرين ومذكرين وما كنا معذبين حتى نبعث رسولا وهي رحمة من الله أن يعذر إلى العباد قبل أن يأخذهم بالعذاب كذلك تمضي سنة الله في إهلاك القرى وأخذ أهلها في الدنيا مرتبطة بذلك الناموس الكوني الذي يصرف الليل والنهار وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا والمترفون في كل أمة هم طبقة الكبراء الناعمين الذين يجدون المال ويجدون الخدم ويجدون الراحة فينعمون بالدعة وبالراحة وبالسيادة حتى تترهل نفوسهم وتأسن وترتع في الفسق والمجانة وتستهتر بالقيم والمقدسات والكرامات وتلغ في الأعراض والحرمات وهم إذا لم يجدوا من يضرب على أيديهم عاثوا في الأرض فسادا ونشروا الفاحشة في الأمة وأشاعوها وأرخصوا القيم العليا التي لا تعيش الشعوب إلا بها ولها ومن ثم تتحلل الأمة وتسترخي وتفقد حيويتها وعناصر قوتها وأسباب بقائها فتهلك وتطوى صفحتها والآية تقرر سنة الله هذه فإذا قدر الله لقرية أنها هالكة لأنها أخذت بأسباب الهلاك فكثر فيها المترفون


013-وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً

وكل إنسان ألزمناه طآئره في عنقه ونخرج له يوم القيامة كتابا يلقاه منشورا [ سورة الإسراء - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً

اقرأ كتابك كفى بنفسك اليوم عليك حسيبا [ سورة الإسراء - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-مَّنِ اهْتَدَى فَإِنَّمَا يَهْتَدي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً

من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا [ سورة الإسراء - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً

وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا [ سورة الإسراء - الآية 16 ]

أنظر تفسير الآية ( 12 )


017-وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَاً بَصِيراً

وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا [ سورة الإسراء - الآية 17 ]

فلم تدافعهم ولم تضرب على أيديهم سلط الله هؤلاء المترفين ففسقوا فيها فعم فيها الفسق فتحللت وترهلت فحقت عليها سنة الله وأصابها الدمار والهلاك وهي المسؤولة عما يحل بها لأنها لم تضرب على أيدي المترفين ولم تصلح من نظامها الذي يسمح بوجود المترفين فوجود المترفين ذاته هو السبب الذي من أجله سلطهم الله عليها ففسقوا ولو أخذت عليهم الطريق فلم تسمح لهم بالظهور فيها ما استحقت الهلاك وما سلط الله عليها من يفسق فيها ويفسد فيقودها إلى الهلاك إن إرادة الله قد جعلت للحياة البشرية نواميس لا تتخلف وسننا لا تتبدل وحين توجد الأسباب تتبعها النتائج فنفذ إرادة الله وتحق كلمته والله لا يأمر بالفسق لأن الله لا يأمر بالفحشاء لكن وجود المترفين في ذاته دليل على أن الأمة قد تخلخل بناؤها وسارت في طريق الانحلال وأن قدر الله سيصيبها جزاء وفاقا وهي التي تعرضت لسنة الله بسماحها للمترفين بالوجود والحياة فالإرادة هنا ليست إرادة للتوجيه القهري الذي ينشيء السبب ولكنها ترتب النتيجة على السبب الأمر الذي لا مفر منه لأن السنة جرت به والأمر ليس أمرا توجيهيا إلى الفسق ولكنه إنشاء النتيجة الطبيعية المترتبة على وجود المترفين وهي الفسق وهنا تبرز تبعة الجماعة في ترك النظم الفاسدة تنشيء آثارها التي لا مفر منها وعدم الضرب على أيدي المترفين فيها كي لا يفسقوا فيها فيحق عليها القول فيدمرها تدميرا هذه السنة قد مضت في الأولين من بعد نوح قرنا بعد قرن كلما فشت الذنوب في أمة انتهت بها إلى ذلك المصير والله هو الخبير بذنوب عباده البصير وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا الدرس الخامس بين من يريد الدنيا ومن يريد الآخرة وبعد فإن من أراد أن يعيش لهذه الدنيا وحدها فلا يتطلع إلى أعلى من الأرض التي يعيش فيها فإن الله يعجل له حظه في الدنيا حين يشاء ثم تنتظره في الآخرة جهنم عن استحقاق فالذين لا يتطلعون إلى أبعد من هذه الأرض يتلطخون بوحلها ودنسها ورجسها ويستمتعون فيها كالأنعام ويستسلمون فيها للشهوات والنزعات ويرتكبون في سبيل تحصيل اللذة الأرضية ما يؤدي بهم إلى جهنم من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا مذموما بما ارتكب مدحورا بما انتهى إليه من عذاب ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا والذي يريد الآخرة لا بد أن يسعى لها سعيها فيؤدي تكاليفها وينهض بتبعاتها ويقيم سعيه لها على الإيمان وليس الإيمان بالتمني ولكن ما وقر في القلب وصدقه العمل والسعي للآخرة لا يحرم المرء من لذائذ الدنيا الطيبة إنما يمد بالبصر إلى آفاق أعلى فلا يكون المتاع في الأرض هو الهدف والغاية ولا ضير بعد ذلك من المتاع حين يملك إنسان نفسه فلا يكون عبدا لهذا المتاع وإذا كان الذي يريد العاجلة ينتهي إلى جهنم مذموما مدحورا فالذي يريد الآخرة ويسعى لها سعيها ينتهي إليها مشكورا يتلقى التكريم في الملأ الأعلى جزاء السعي الكريم لهدف كريم وجزاء التطلع إلى الأفق البعيد الوضيء


018-مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَّدْحُوراً

من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا [ سورة الإسراء - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُم مَّشْكُوراً

ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا [ سورة الإسراء - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-كُلاًّ نُّمِدُّ هَـؤُلاء وَهَـؤُلاء مِنْ عَطَاء رَبِّكَ وَمَا كَانَ عَطَاء رَبِّكَ مَحْظُوراً

كلا نمد هـؤلاء وهـؤلاء من عطاء ربك وما كان عطاء ربك محظورا [ سورة الإسراء - الآية 20 ]

إن الحياة للأرض حياة تليق بالديدان والزواحف والحشرات والهوام والوحوش والأنعام فأما الحياة للآخرة فهي الحياة اللائقة بالإنسان الكريم على الله الذي خلقه فسواه وأودع روحه ذلك السر الذي ينزع به إلى السماء وإن استقرت على الأرض قدماه على أن هؤلاءوهؤلاء إنما ينالون من عطاء الله سواء منهم من يطلب الدنيا فيعطاها ومن يطلب الآخرة فيلقاها وعطاء الله لا يحظره أحد ولا يمنعه فهو مطلق تتوجه به المشيئة حيث تشاء كلا نمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا والتفاوت في الأرض ملحوظ بين الناس بحسب وسائلهم وأسبابهم واتجاهاتهم وأعمالهم ومجال الأرض ضيق ورقعة الأرض محدودة فكيف بهم في المجال الواسع وفي المدى المتطاول كيف بهم في الآخرة التي لا تزن فيها الدنيا كلها جناح بعوضة انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا فمن شاء التفاوت الحق ومن شاء التفاضل الضخم فهو هناك في الآخرة هنالك في الرقعة الفسيحة والآماد المتطاولة التي لا يعلم حدودها إلا الله وفي ذلك فليتنافس المتنافسون لا في متاع الدنيا القليل الهزيل الوحدة الثانية الموضوع طائفة من التوجيهات والآداب الأخلاقية والإجتماعية


021-انظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً

انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا [ سورة الإسراء - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-لاَّ تَجْعَل مَعَ اللّهِ إِلَـهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَّخْذُولاً

لا تجعل مع الله إلـها آخر فتقعد مذموما مخذولا [ سورة الإسراء - الآية 22 ]

مقدمة الوحدة في الدرس الماضي ربطت قواعد العمل والجزاء والهدى والضلال والكسب والحساب إلى الناموس الكوني الذي يصرف الليل والنهار وفي هذا الدرس تربط قواعد السلوك والآداب والتكاليف الفردية والاجتماعية إلى العقيدة في وحدة الله كما تربط بهذه العروة الوثقى جميع الروابط وتشد إليها كل الوشائج في الأسرة وفي الجماعة وفي الحياة وفي الدرس الماضي ورد إن هذا القرآن يهدي للتي هي أقوم وورد وكل شيء فصلناه تفصيلا ففي هذا الدرس يعرض شيئا من أوامر هذا القرآن ونواهيه مما يهدي للتي هي أقوم ويفصل شيئا مما اشتمل عليه من قواعد السلوك في واقع الحياة يبدأ الدرس بالنهي عن الشرك وبإعلان قضاء الله بعبادته وحده ومن ثم تبدأ الأوامر والتكاليف بر الوالدين وإيتاء ذي القربى والمسكين وابن السبيل في غير إسراف ولا تبذير وتحريم قتل الذرية وتحريم الزنا وتحريم القتل ورعاية مال اليتيم والوفاء بالعهد وتوفية الكيل والميزان والتثبت من الحق والنهي عن الخيلاء والكبر وينتهي بالتحذير من الشرك فإذا الأوامر والنواهي والتكاليف محصورة بين بدء الدرس وختامه مشدودة إلى عقيدة التوحيد التي يقوم عليها بناء الحياة الدرس الأول النهي عن الشرك والأمر ببر الوالدين مقرونا مع عبادة الله لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا إنه النهي عن الشرك والتحذير من عاقبته والأمر عام ولكنه وجه إلى المفرد ليحس كل أحد أنه أمر خاص به صادر إلى شخصه فالاعتقاد مسألة شخصية مسؤول عنها كل فرد بذاته والعاقبة التي تنتظر كل فرد يحيد عن التوحيد أن يقعد مذموما بالفعلة الذميمة التي أقدم عليها مخذولا لا ناصر له ومن لا ينصره الله فهو مخذول وإن كثر ناصروه ولفظ فتقعد يصور هيئة المذموم المخذول وقد حط به الخذلان فقعد ويلقي ظل الضعف فالقعود هو أضعف هيئات الإنسان وأكثرها استكانة وعجزا وهو يلقي كذلك ظل الاستمرار في حالة النبذ والخذلان لأن القعود لا يوحي بالحركة ولا تغير الوضع فهو لفظ مقصود في هذا المكان


023-وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل

وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما [ سورة الإسراء - الآية 23 ]

وقضى ربك ألا تعبدوا إلا إياه فهو أمر بتوحيد المعبود بعد النهي عن الشرك أمر في صورة قضاء فهو أمر حتمي حتمية القضاء ولفظة قضى تخلع على الأمر معنى التوكيد إلى جانب القصر الذي يفيده النفي والاستثناء ألا تعبدوا إلا إياه فتبدو في جو التعبير كله ظلال التوكيد والتشديد فإذا وضعت القاعدة وأقيم الأساس جاءت التكاليف الفردية والاجتماعية ولها في النفس ركيزة من العقيدة في الله الواحد توحد البواعث والأهداف من التكاليف والأعمال والرابطة الأولى بعد رابطة العقيدة هي رابطة الأسرة ومن ثم يربط السياق بر الوالدين بعبادة الله إعلانا لقيمة هذا البر عند الله وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيرا بهذه العبارات الندية والصور الموحية يستجيش القرآن الكريم وجدان البر والرحمة في قلوب الأبناء ذلك أن الحياة وهي مندفعة في طريقها بالأحياء توجه اهتمامهم القوي إلى الأمام إلى الذرية إلى الناشئة الجديدة إلى الجيل المقبل وقلما توجه اهتمامهم إلى الوراء إلى الأبوة إلى الحياة المولية إلى الجيل الذاهب ومن ثم تحتاج البنوة إلى استجاشة وجدانها بقوة لتنعطف إلى الخلف وتتلفت إلى الآباء والأمهات إن الوالدين يندفعان بالفطرة إلى رعاية الأولاد إلى التضحية بكل شيء حتى بالذات وكما تمتص النابتة الخضراء كل غذاء في الحبة فإذا هي فتات ويمتص الفرخ كل غذاء في البيضة فإذا هي قشر ; كذلك يمتص الأولاد كل رحيق وكل عافية وكل جهد وكل اهتمام من الوالدين فإذا هما شيخوخة فانية إن أمهلهما الأجل وهما مع ذلك سعيدان فأما الأولاد فسرعان ما ينسون هذا كله ويندفعون بدروهم إلى الأمام إلى الزوجات والذرية وهكذا تندفع الحياة ومن ثم لا يحتاج الآباء إلى توصية بالأبناء إنما يحتاج هؤلاء إلى استجاشة وجدانهم بقوة ليذكروا واجب الجيل الذي أنفق رحيقه كله حتى أدركه الجفاف وهنا يجيء الأمر بالإحسان إلى الوالدين في صورة قضاء من الله يحمل معنى الأمر المؤكد بعد الأمر المؤكد بعبادة الله ثم يأخذ السياق في تظليل الجو كله بأرق الظلال ; وفي استجاشة الوجدان بذكريات الطفولة ومشاعر الحب والعطف والحنان إما يبلغن عندك الكبر أحدهما أو كلاهما والكبر له جلاله وضعف الكبر له إيحاؤه ; وكلمة عندك تصور معنى الالتجاء والاحتماء في حالة الكبر والضعف فلا تقل لهما أف ولا تنهرهما وهي أول مرتبة من مراتب الرعاية والأدب ألا يند من الولد ما يدل على الضجر والضيق وما يشي بالإهانة وسوء الأدب وقل لهما قولا كريما وهي مرتبة أعلى إيجابية أن يكون كلامه لهما يشي بالإكرام والاحترام واخفض لهما جناح الذل من الرحمة وهنا يشف التعبير ويلطف ويبلغ شغاف القلب وحنايا الوجدان فهي الرحمة ترق وتلطف حتى لكأنها الذل الذي لا يرفع عينا ولا يرفض أمرا وكأنما للذل جناح يخفضه إيذانا بالسلام


024-وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً

واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيرا [ سورة الإسراء - الآية 24 ]

والاسستسلام وقل رب ارحمهما كما ربياني صغيرا فهي الذكرى الحانية ذكرى الطفولة الضعيفة يرعاها الولدان وهما اليوم في مثلها من الضعف والحاجة إلى الرعاية والحنان وهو التوجه إلى الله أن يرحمهما فرحمة الله أوسع ورعاية الله أشمل وجناب الله أرحب وهو أقدر على جزائهما بما بذلا من دمهما وقلبهما مما لا يقدر على جزائه الأبناء قال الحافظ أبو بكر البزار بإسناده عن بريدة عن أبيه أن رجلا كان في الطواف حاملا أمه يطوف بها فسأل النبي ص هل أديت حقها قال لا ولا بزفرة واحدة ولأن الانفعالات والحركات موصولة بالعقيدة في السياق فإنه يعقب على ذلك برجع الأمر كله لله الذي يعلم النوايا ويعلم ما وراء الأقوال والأفعال ربكم أعلم بما في نفوسكم إن تكونوا صالحين فإنه كان للأوابين غفورا وجاء هذا النص قبل أن يمضي في بقية التكاليف والواجبات والآداب ليرجع إليه كل قول وكل فعل ; وليفتح باب التوبة والرحمة لمن يخطيء أو يقصر ثم يرجع فيتوب من الخطأ والتقصير وما دام القلب صالحا فإن باب المغفرة مفتوح والأوابون هم الذين كلما أخطأوا عادوا إلى ربهم مستغفرين الدرس الثاني إعطاء الآخرين حقوقهم والنهي عن التبذير ثم يمضي السياق بعد الوالدين إلى ذوي القربى أجمعين ; ويصل بهم المساكين وابن السبيل متوسعا في القرابات حتى تشمل الروابط الإنسانية بمعناها الكبير وآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا إن المبذرين كانوا إخوان الشياطين وكان الشيطان لربه كفورا ; وإما تعرضن عنهم ابتغاء رحمة من ربك ترجوها فقل لهم قولا ميسورا والقرآن يجعل لذي القربى والمسكين وابن السبيل حقا في الأعناق يوفى بالإنفاق فليس هو تفضلا من أحد على أحد ; إنما هو الحق الذي فرضه الله ووصله بعبادته وتوحيده الحق الذي يؤديه المكلف فيبريء ذمته ويصل المودة بينه وبين من يعطيه وإن هو إلا مؤد ما عليه لله وينهى القرآن عن التبذير والتبذير كما يفسره ابن مسعود وابن عباس الإنفاق في غير حق وقال مجاهد لو أنفق إنسان ماله كله في الحق لم يكن مبذرا ولو أنفق مدا في غير حق كان مبذرا فليست هي الكثرة والقلة في الإنفاق إنما هو موضع الإنفاق ومن ثم كان المبذرون إخوان الشياطين لأنهم ينفقون في الباطل وينفقون في الشر وينفقون في المعصية فهم رفقاء الشياطين وصحابهم وكان الشيطان لربه كفورا لا يؤدي حق النعمة كذلك إخوانه المبذرون لا يؤدون حق النعمة وحقها أن ينفقوها في الطاعات والحقوق غير متجاوزين ولا مبذرين فإذا لم يجد إنسان ما يؤدي به حق ذوي القربى والمساكين وابن السبيل واستحيا أن يواجههم وتوجه إلى الله يرجو أن يرزقه ويرزقهم فليعدهم إلى ميسرة وليقل لهم قولا لينا فلا يضيق بهم صدره ولا يسكت ويدعهم فيحسوا بالضيق في سكوته في القول الميسور عوض وأمل وتجمل الدرس الثالث التوسط في الإنفاق والرزق من الله وبمناسبة التبذير والنهي عنه يأمر بالتوسط في الإنفاق كافة ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا


025-رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً

ربكم أعلم بما في نفوسكم إن تكونوا صالحين فإنه كان للأوابين غفورا [ سورة الإسراء - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلاَ تُبَذِّرْ تَبْذِيراً

وآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا [ سورة الإسراء - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-إِنَّ الْمُبَذِّرِينَ كَانُواْ إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً

إن المبذرين كانوا إخوان الشياطين وكان الشيطان لربه كفورا [ سورة الإسراء - الآية 27 ]

أنظر تفسير الآية ( 24 )


028-وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاء رَحْمَةٍ مِّن رَّبِّكَ تَرْجُوهَا فَقُل لَّهُمْ قَوْلاً مَّيْسُوراً

وإما تعرضن عنهم ابتغاء رحمة من ربك ترجوها فقل لهم قولا ميسورا [ سورة الإسراء - الآية 28 ]

أنظر تفسير الآية ( 24 )


029-وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً

ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا [ سورة الإسراء - الآية 29 ]

أنظر تفسير الآية ( 24 )


030-إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً

إن ربك يبسط الرزق لمن يشاء ويقدر إنه كان بعباده خبيرا بصيرا [ سورة الإسراء - الآية 30 ]

والتوازن هو القاعدة الكبرى في النهج الإسلامي والغلو كالتفريط يخل بالتوازن والتعبير هنا يجري على طريقة التصوير ; فيرسم البخل يدا مغلولة إلى العنق ويرسم الإسراف يدا مبسوطة كل البسط لا تمسك شيئا ويرسم نهاية البخل ونهاية الإسراف قعدة كقعدة الملوم المحسور والحسير في اللغة الدابة تعجز عن السير فتقف ضعفا وعجزا فكذلك البخيل يحسره بخله فيقف وكذلك المسرف ينتهي به سرفه إلى وقفة الحسير ملوما في الحالتين على البخل وعلى السرف وخير الأمور الوسط ثم يعقب على الأمر بالتوسط بأن الرازق هو الله هو الذي يبسط في الرزق ويوسع وهو الذي يقدر في الرزق ويضيق ومعطي الرزق هو الآمر بالتوسط في الإنفاق إن ربك يبسط الرزق لمن يشاء ويقدر إنه كان بعباده خبيرا بصيرا يبسط الرزق لمن يشاء عن خبرة وبصر ويقدر الرزق لمن يشاء عن خبرة وبصر ويأمر بالقصد والاعتدال وينهى عن البخل والسرف وهو الخبير البصير بالأقوم في جميع الأحوال ; وقد أنزل هذا القرآن يهدي للتي هي أقوم في جميع الأحوال الدرس الرابع النهي عن قتل الأولاد وعن الزنا وكان بعض أهل الجاهلية يقتلون البنات خشية الفقر والإملاق ; فلما قرر في الآية السابقة أن الله يبسط الرزق لمن يشاء ويقدر أتبعه بالنهي عن قتل الأولاد خشية الإملاق في المكان المناسب من السياق فما دام الرزق بيد الله فلا علاقة إذن بين الإملاق وكثرة النسل أو نوع النسل ; إنما الأمر كله إلى الله ومتى انتفت العلاقة بين الفقر والنسل من تفكير الناس وصححت عقيدتهم من هذه الناحية فقد انتفى الدافع إلى تلك الفعلة الوحشية المنافية لفطرة الأحياء وسنة الحياة ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم إن قتلهم كان خطأ كبيرا إن انحراف العقيدة وفسادها ينشيء آثاره في حياة الجماعة الواقعية ولا يقتصر على فساد الاعتقاد والطقوس التعبدية وتصحيح العقيدة ينشيء آثاره في صحة المشاعر وسلامتها وفي سلامة الحياة الاجتماعية واستقامتها وهذا المثل من وأد البنات مثل بارز على آثار العقيدة في واقع الجماعة الإنسانية وشاهد على أن الحياة لا يمكن إلا أن تتأثر بالعقيدة وأن العقيدة لا يمكن أن تعيش في معزل عن الحياة ثم نقف هنا لحظة أمام مثل من دقائق التعبير القرآني العجيبة ففي هذا الموضع قدم رزق الأبناء على رزق الآباء نحن نرزقهم وإياكم وفي سورة الأنعام قدم رزق الآباء على رزق الأبناء نحن نرزقكم وإياهم وذلك بسبب اختلاف آخر في مدلول النصين فهذا النص ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم والنص الآخر ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم هنا قتل الأولاد خشية وقوع الفقر بسببهم فقدم رزق الأولاد وفي الأنعام قتلهم بسبب فقر الآباء فعلا فقدم رزق الآباء فكان التقديم والتأخير وفق مقتضى الدلالات التعبيرية هنا وهناك ومن النهي عن قتل الأولاد إلى النهي عن الزنا ولا تقربوا الزنا إنه كان فاحشة وساء سبيلا وبين قتل الأولاد والزنا صلة ومناسبة وقد توسط النهي عن الزنا بين النهي عن قتل الأولاد والنهي عن قتل النفس لذات الصلة وذات المناسبة


031-وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم إنَّ قَتْلَهُمْ كَانَ خِطْءاً كَبِيراً

ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم إن قتلهم كان خطءا كبيرا [ سورة الإسراء - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاء سَبِيلاً

ولا تقربوا الزنى إنه كان فاحشة وساء سبيلا [ سورة الإسراء - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالحَقِّ وَمَن قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلاَ يُسْرِف فِّي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً

ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا [ سورة الإسراء - الآية 33 ]

إن في الزنا قتل من نواحي شتى إنه قتل ابتداء لأنه إراقة لمادة الحياة في غير موضعها يتبعه غالبا الرغبة في التخلص من آثاره بقتل الجنين قبل أن يتخلق أو بعد أن يتخلق قبل مولده أو بعد مولده فإذا ترك الجنين للحياة ترك في الغالب لحياة شريرة أو حياة مهينة فهي حياة مضيعة في المجتمع على نحو من الأنحاء وهو قتل في صورة أخرى قتل للجماعة التي يفشو فيها فتضيع الأنساب وتختلط الدماء وتذهب الثقة في العرض والولد وتتحلل الجماعة وتتفكك روابطها فتنتهي إلى ما يشبه الموت بين الجماعات وهو قتل للجماعة من جانب آخر إذ أن سهولة قضاء الشهوة عن طريقه يجعل الحياة الزوجية نافلة لا ضرورة لها ويجعل الأسرة تبعة لا داعي إليها والأسرة هي المحضن الصالح للفراخ الناشئة لا تصح فطرتها ولا تسلم تربيتها إلا فيه وما من أمة فشت فيها الفاحشة إلا صارت إلى انحلال منذ التاريخ القديم إلى العصر الحديث وقد يغر بعضهم أن أوربا وأمريكا تملكان زمام القوة المادية اليوم مع فشو هذه الفاحشة فيهما ولكن آثار هذا الانحلال في الأمم القديمة منها كفرنسا ظاهرة لا شك فيها أما في الأمم الفتية كالولايات المتحدة فإن فعلها لم تظهر بعد آثاره بسبب حداثة هذا الشعب واتساع موارده كالشاب الذي يسرف في شهواته فلا يظهر أثر الإسراف في بنيته وهو شاب ولكنه سرعان ما يتحطم عندما يدلف إلى الكهولة فلا يقوى على احتمال آثار السن كما يقوى عليها المعتدلون من أنداده والقرآن يحذر من مجرد مقاربة الزنا وهي مبالغة في التحرز لأن الزنا تدفع إليه شهوة عنيفة فالتحرز من المقاربة أضمن فعند المقاربة من أسبابه لا يكون هناك ضمان ومن ثم يأخذ الإسلام الطريق على أسبابه الدافعة توقيا للوقوع فيه يكره الاختلاط في غير ضرورة ويحرم الخلوة وينهى عن التبرج بالزينة ويحض على الزواج لمن استطاع ويوصي بالصوم لمن لا يستطيع ويكره الحواجز التي تمنع من الزواج كالمغالاة في المهور وينفي الخوف من العيلة والإملاق بسبب الأولاد ويحض على مساعدة من يبتغون الزواج ليحصنوا أنفسهم ويوقع أشد العقوبة على الجريمة حين تقع وعلى رمي المحصنات الغافلات دون برهان إلى آخر وسائل الوقاية والعلاج ليحفظ الجماعة الإسلامية من التردي والانحلال الدرس الخامس النهي عن قتل الآخرين وتوجيه لأولياء المقتول ويختم النهي عن قتل الأولاد وعن الزنا بالنهي عن قتل النفس إلا بالحق ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا والإسلام دين الحياة ودين السلام فقتل النفس عنده كبيرة تلي الشرك بالله فالله واهب الحياة وليس لأحد غير الله أن يسلبها إلا بإذنه وفي الحدود التي يرسمها وكل نفس هي حرم لا يمس وحرام إلا بالحق وهذا الحق الذي يبيح قتل النفس محدد لا غموض فيه وليس متروكا للرأي ولا متأثرا بالهوى وقد جاء في الصحيحين أن رسول الله ص قال " لا يحل دم امرى ء مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث النفس بالنفس والزاني المحصن والتارك لدينه المفارق للجماعة " فأما الأولى فهي القصاص العادل الذي إن قتل نفسا فقد ضمن الحياة لنفوس ولكم في القصاص حياة حياة بكف يد الذين يهمون بالاعتداء على الأنفس والقصاص ينتظرهم فيردعهم قبل الإقدام على الفعلة النكراء وحياة بكف يد أصحاب الدم أن تثور نفوسهم فيثأروا ولا يقفوا عند القاتل بل يمضوا في الثأر ويتبادلوا القتل فلا يقف هذا الفريق وذاك حتى تسيل دماء ودماء وحياة بأمن كل فرد على شخصه واطمئنانه إلى عدالة القصاص فينطلق آمنا يعمل وينتج فإذا الأمة كلها في حياة وأما الثانية فهي دفع للفساد القاتل في انتشار الفاحشة وهي لون من القتل على النحو الذي بيناه وأما الثالثة فهي دفع للفساد الروحي الذي يشيع الفوضى في الجماعة ويهدد أمنها ونظامها الذي اختاره الله لها ويسلمها إلى الفرقة القاتلة والتارك لدينه المفارق للجماعة إنما يقتل لأنه اختار الإسلام لم يجبر عليه ودخل في جسم الجماعة المسلمة واطلع على أسرارها فخروجه بعد ذلك عليها فيه تهديد لها ولو بقي خارجها ما أكرهه أحد على الإسلام بل لتكفل الإسلام بحمايته إن كان من أهل الكتاب وبإجارته وإبلاغه مأمنه إن كان من المشركين وليس بعد ذلك سماحة للمخالفين في العقيدة ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا تلك الأسباب الثلاثة هي المبيحة للقتل فمن قتل مظلوما بغير واحد من تلك الأسباب فقد جعل الله لوليه وهو أقرب عاصب إليه سلطانا على القاتل إن شاء قتله وإن شاء عفا على الدية وإن شاء عفا عنه بلا دية فهو صاحب الأمر في التصرف في القاتل لأن دمه له وفي مقابل هذا السلطان الكبير ينهاه الإسلام عن الإسراف في القتل استغلالا لهذا السلطان الذي منحه إياه والإسراف في القتل يكون بتجاوز القاتل إلى سواه ممن لا ذنب لهم كما يقع في الثأر الجاهلي الذي يؤخذ فيه الآباء والأخوة والأبناء والأقارب بغير ذنب إلا أنهم من أسرة القاتل ويكون الإسراف كذلك بالتمثيل بالقاتل والولي مسلط على دمه بلا مثلة فالله يكره المثلة والرسول قد نهى عنها فلا يسرف في القتل إنه كان منصورا يقضي له الله ويؤيده الشرع وينصره الحاكم فليكن عادلا في قصاصه وكل السلطات تناصره وتأخذ له بحقه وفي تولية صاحب الدم على القصاص من القاتل وتجنيد سلطان الشرع وسلطان الحاكم لنصرته تلبية للفطرة البشرية وتهدئة للغليان الذي تستشعره نفس الولي الغليان الذي قد يجرفه ويدفعه إلى الضرب يمينا وشمالا في حمى الغضب والانفعال على غير هدى فأما حين يحس أن الله قد ولاه على دم القاتل وأن الحاكم مجند لنصرته على القصاص فإن ثائرته تهدأ ونفسه تسكن ويقف عند حد القصاص العادل الهادى ء والإنسان إنسان فلا يطالب بغير ما ركب في فطرته من الرغبة العميقة في القصاص لذلك يعترف الإسلام بهذه الفطرة ويلبيها في الحدود المأمونة ولا يتجاهلها فيفرض التسامح فرضا إنما هو يدعو إلى التسامح ويؤثره ويحبب فيه ويأجر عليه ولكن بعد أن يعطي الحق فلولي الدم أن يقتص أو يصفح وشعور ولي الدم بأنه قادر على كليهما قد يجنح به إلى الصفح والتسامح أما شعوره بأنه مرغم على الصفح فقد يهيج نفسه ويدفع به إلى الغلو والجماح الدرس السادس عدم الإعتداء على مال اليتيم والأمر بالوفاء بالعهد وبعد أن ينتهي السياق من حرمة العرض وحرمة النفس يتحدث عن حرمة مال اليتيم وحرمة العهد ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد إن العهد كان مسؤولا والإسلام يحفظ على المسلم دمه وعرضه وماله لقول الرسول ص " كل المسلم على


034-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً

ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد إن العهد كان مسؤولا [ سورة الإسراء - الآية 34 ]

المسلم حرام دمه وعرضه وماله " ولكنه يشدد في مال اليتيم ويبرز النهي عن مجرد قربه إلا بالتي هي أحسن ذلك أن اليتيم ضعيف عن تدبير ماله ضعيف عن الذود عنه والجماعة الإسلامية مكلفة برعاية اليتيم وماله حتى يبلغ أشده ويرشد ويستطيع أن يدبر ماله وأن يدفع عنه ومما يلاحظ في هذه الأوامر والنواهي أن الأمور التي يكلف بها كل فرد بصفته الفردية جاء الأمر أو النهي فيها بصيغة المفرد ; أما الأمور التي تناط بالجماعة فقد جاء الأمر أوالنهي فيها بصيغة الجمع ففي الإحسان للوالدين وإيتاء ذي القربى والمسكين وابن السبيل وعدم التبذير والتوسط في الإنفاق بين البخل والسرف وفي التثبت من الحق والنهي عن الخيلاء والكبر كان الأمر أو النهي بصيغة المفرد لما لها من صبغة فردية وفي النهي عن قتل الأولاد وعن الزنا وعن قتل النفس والأمر برعاية مال اليتيم والوفاء بالعهد وإيفاء الكيل والميزان كان الأمر أو النهي بصيغة الجمع لما لها من صبغة جماعية ومن ثم جاء النهي عن قرب مال اليتيم إلا بالتي هي أحسن في صيغة الجمع لتكون الجماعة كلها مسؤولة عن اليتيم وماله فهذا عهد عليها بوصفها جماعة ولأن رعاية مال اليتيم عهد على الجماعة ألحق به الأمر بالوفاء بالعهد إطلاقا وأفوا بالعهد إن العهد كان مسؤولا يسأل الله جل جلاله عن الوفاء به ويحاسب من ينكث به وينقضه وقد أكد الإسلام على الوفاء بالعهد وشدد لأن هذا الوفاء مناط الاستقامة والثقة والنظافة في ضمير الفرد وفي حياة الجماعة وقد تكرر الحديث عن الوفاء بالعهد في صور شتى في القرآن والحديث ; سواء في ذلك عهد الله وعهد الناس عهد الفرد وعهد الجماعة وعهد الدولة عهد الحاكم وعهد المحكوم وبلغ الإسلام في واقعه التاريخي شأوا بعيدا في الوفاء بالعهود لم تبلغه البشرية إلا في ظل الإسلام الدرس السابع توفية الكيل والميزان ومن الوفاء بالعهد إلى إيفاء الكيل والميزان وأوفوا الكيل إذا كلتم وزنوا بالقسطاس المستقيم ذلك خير وأحسن تأويلا والمناسبة بين الوفاء بالعهد وإيفاء الكيل والميزان ظاهرة في المعنى واللفظ فالانتقال في السياق ملحوظ التناسق وإيفاء الكيل والاستقامة في الوزن أمانة في التعامل ونظافة في القلب يستقيم بهما التعامل في الجماعة وتتوافر بهما الثقة في النفوس وتتم بهما البركة في الحياة ذلك خير و أحسن تأويلا خير في الدنيا وأحسن مآلا في الآخرة والرسول ص يقول " لا يقدر رجل على حرام ثم يدعه ليس به إلا مخافة الله إلا أبدله الله به في عاجل الدنيا قبل الآخرة ما هو خير من ذلك " والطمع في الكيل والوزن قذارة وصغار في النفس وغش وخيانة في التعامل تتزعزع بهما الثقة ويتبعها الكساد وتقل بهما البركة في محيط الجماعة فيرتد هذا على الأفراد ; وهم يحسبون أنهم كاسبون بالتطفيف


035-وَأَوْفُوا الْكَيْلَ إِذا كِلْتُمْ وَزِنُواْ بِالقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً

وأوفوا الكيل إذا كلتم وزنوا بالقسطاس المستقيم ذلك خير وأحسن تأويلا [ سورة الإسراء - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولاً

ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولـئك كان عنه مسؤولا [ سورة الإسراء - الآية 36 ]

وهو كسب ظاهري ووقتي لأن الكساد في الجماعة يعود على الأفراد بعد حين وهذه حقيقة أدركها بعيدو النظر في عالم التجارة فاتبعوها ولم يكن الدافع الأخلاقي أو الحافز الديني هو الباعث عليها ; بل مجرد إدراكها في واقع السوق بالتجربة العملية والفارق بين من يلتزم إيفاء الكيل والميزان تجارة ومن يلتزمه اعتقادا أن هذا يحقق أهداف ذاك ; ويزيد عليه نظافة القلب والتطلع في نشاطه العملي إلى آفاق أعلى من الأرض وأوسع في تصور الحياة وتذوقها وهكذا يحقق الإسلام دائما أهداف الحياة العملية وهو ماض في طريقه إلى آفاقه الوضيئة وآماده البعيدة ومجالاته الرحيبة الدرس الثامن النهي عن القول بدون علم وتقرير منهجية علمية والعقيدة الإسلامية عقيدة الوضوح والاستقامة والنصاعة فلا يقوم شيء فيها على الظن أو الوهم أو الشبهة ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا وهذه الكلمات القليلة تقيم منهجا كاملا للقلب والعقل يشمل المنهج العلمي الذي عرفته البشرية حديثا جدا ويضيف إليه استقامة القلب ومراقبة الله ميزة الإسلام على المناهج العقلية الجافة فالتثبيت من كل خبر ومن كل ظاهرة ومن كل حركة قبل الحكم عليها هو دعوة القرآن الكريم ومنهج الإسلام الدقيق ومتى استقام القلب والعقل على هذا المنهج لم يبق مجال للوهم والخرافة في عالم العقيدة ولم يبق مجال للظن والشبهة في عالم الحكم والقضاء والتعامل ولم يبق مجال للأحكام السطحية والفروض الوهمية في عالم البحوث والتجارب والعلوم والأمانة العلمية التي يشيد بها الناس في العصر الحديث ليست سوى طرف من الأمانة العقلية القلبية التي يعلن القرآن تبعتها الكبرى ويجعل الإنسان مسؤولا عن سمعه وبصره وفؤاده أمام واهب السمع والبصر والفؤاد إنها أمانة الجوارح والحواس والعقل والقلب أمانة يسأل عنها صاحبها وتسأل عنها الجوارح والحواس والعقل والقلب جميعا أمانة يرتعش الوجدان لدقتها وجسامتها كلما نطق اللسان بكلمة وكلما روى الإنسان رواية وكلما أصدر حكما على شخص أو أمر أو حادثة ولا تقف ما ليس لك به علم ولا تتبع ما لم تعلمه علم اليقين وما لم تتثبت من صحته من قول يقال ورواية تروى من ظاهرة تفسر أو واقعة تعلل ومن حكم شرعي أو قضية اعتقادية وفي الحديث " إياكم والظن فإن الظن أكذب الحديث " وفي سنن أبي داود " بئس مطية الرجل زعموا " وفي الحديث الآخر " إن أفرى الفري أن يري الرجل عينيه ما لم تريا " وهكذا تتضافر الآيات والأحاديث على تقرير ذلك المنهج الكامل المتكامل الذي لا يأخذ العقل وحده بالتحرج في أحكامه والتثبت في استقرائه ; إنما يصل ذلك التحرج بالقلب في خواطره وتصوراته وفي مشاعره وأحكامه فلا يقول اللسان كلمة ولا يروي حادثة ولا ينقل رواية ولا يحكم العقل حكما ولا يبرم الإنسان أمرا إلا وقد تثبت من كل جزئية ومن كل ملابسة ومن كل نتيجة فلم يبق هنالك شك ولا شبهة في صحتها إن هذا القرآن يهدي للتي هي أقوم حقا وصدقا


037-وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَن تَخْرِقَ الأَرْضَ وَلَن تَبْلُغَ الْجِبَالَ طُولاً

ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا [ سورة الإسراء - الآية 37 ]

الدرس التاسع النهي عن التكبر والخيلاء وتختم هذه الأوامر والنواهي المرتبطة بعقيدة التوحيد بالنهي عن الكبر الفارغ والخيلاء الكاذبة ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا والإنسان حين يخلو قلبه من الشعور بالخالق القاهر فوق عباده تأخذه الخيلاء بما يبلغه من ثراء أو سلطان أو قوة أو جمال لو تذكر أن ما به من نعمة فمن الله وأنه ضعيف أمام حول الله لطامن من كبريائه وخفف من خيلائه ومشى على الأرض هونا لا تيها ولا مرحا والقرآن يحبه المتطاول المختال المرح بضعفه وعجزه وضآلته إنك لن تخرق الأرض ولن تبلغ الجبال طولا فالإنسان بجسمه ضئيل هزيل لا يبلغ شيئا من الأجسام الضخمة التي خلقها الله إنما هو قوي بقوة الله عزيز بعزة الله كريم بروحه الذي نفخه الله فيه ليتصل به ويراقبه ولا ينساه ذلك التطامن والتواضع الذي يدعو إليه القرآن بترذيل المرح والخيلاء أدب مع الله وأدب مع الناس أدب نفسي وأدب اجتماعي وما يترك هذا الأدب إلى الخيلاء والعجب إلا فارغ صغير القلب صغير الاهتمامات يكرهه الله لبطره ونسيان نعمته ويكرهه الناس لانتفاشه وتعاليه وفي الحديث من تواضع لله رفعه فهو في نفسه حقير وعند الناس كبير ومن استكبر وضعه الله فهو في نفسه كبير وعند الناس حقير حتى لهو أبغض إليهم من الكلب والخنزير الدرس العاشر ربط التوجيهات الأخلاقية بالعقيدة وهي تحقق الحكمة وتنتهي تلك الأوامر والنواهي والغالب فيها هو النهي عن ذميم الفعال والصفات بإعلان كراهية الله للسيى ء منها كل ذلك كان سيئه عند ربك مكروها فيكون هذا تلخيصا وتذكيرا بمرجع الأمر والنهي وهو كراهية الله للسيى ء من تلك الأمور ويسكت عن الحسن المأمور به لأن النهي عن السيى ء هو الغالب فيها كما ذكرنا ويختم الأوامر والنواهي كما بدأها بربطها بالله وعقيدة التوحيد والتحذير من الشرك وبيان أنها بعض الحكمة التي يهدي إليها القرآن الذي أوحاه الله إلى الرسول ذلك مما أوحى إليك ربك من الحكمة ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا وهو ختام يشبه الابتداء فتجيء محبوكة الطرفين موصولة بالقاعدة الكبرى التي يقيم عليها الإسلام بناء الحياة قاعدة توحيد الله وعبادته دون سواه الوحدة الثالثة الموضوع نفي النقص عن الله وعبادة المخلوقات وخضوعها له مقدمة الوحدة بدأ الدرس الثاني وانتهى بتوحيد الله والنهي عن الشرك به وضم بين البداية والنهاية تكاليف وأوامر ونواهي وآدابا مرتكزة كلها على قاعدة التوحيد الوطيدة ويبدأ هذا الدرس وينتهي باستنكار فكرة الولد والشريك وبيان ما فيها من اضطراب وتهافت وتقرير وحدة الاتجاه الكوني إلى الخالق الواحد وإن من شيء إلا يسبح بحمده ووحدة المصير والرجعة إلى الله في الآخرة ووحدة علم الله الشامل بمن في السماوات ومن في الأرض ووحدة التصرف في شؤون الخلائق بلا معقب إن يشأ يرحمكم أو إن يشأ يعذبكم ومن خلال السياق تتهافت عقائد الشرك وتتهاوى وتنفرد الذات الإلهية بالعبادة والاتجاه والقدرة والتصرف والحكم في هذا الوجود ظاهره وخافيه دنياه وآخرته ; ويبدو الوجود كله متجها إلى خالقه في تسبيحة مديدة شاملة تشترك فيها الأحياء والأشياء


038-كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً

كل ذلك كان سيئه عند ربك مكروها [ سورة الإسراء - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلاَ تَجْعَلْ مَعَ اللّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً

ذلك مما أوحى إليك ربك من الحكمة ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا [ سورة الإسراء - الآية 39 ]

أنظر تفسير الآية ( 37 )


040-أَفَأَصْفَاكُمْ رَبُّكُم بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلآئِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً

أفأصفاكم ربكم بالبنين واتخذ من الملآئكة إناثا إنكم لتقولون قولا عظيما [ سورة الإسراء - الآية 40 ]

الدرس الأول نفي الولد والشريك عن الله وخضوع المخلوقات له أفأصفاكم ربكم بالبنين واتخذ من الملائكة إناثا إنكم لتقولون قولا عظيما استفهام للاستنكار والتهكم استنكار لما يقولون من أن الملائكة بنات الله تعالى الله عن الولد والصاحبة كما تعالى عن الشبيه والشريك وتهكم على نسبة البنات لله وهم يعدون البنات أدنى من البنين ويقتلون البنات خوف الفقر أو العار ; ومع هذا يجعلون الملائكة إناثا وينسبون هؤلاء الإناث إلى الله فإذا كان الله هو واهب البنين والبنات فهل أصفاهم بالبنين المفضلين واتخذ لنفسه الإناث المفضولات وهذا كله على سبيل مجاراتهم في ادعاءاتهم لبيان ما فيها من تفكك وتهافت وإلا فالقضية كلها مستنكرة من الأساس إنكم لتقولون قولا عظيما عظيما في شناعته وبشاعته عظيما في جرأته ووقاحته عظيما في ضخامة الافتراء فيه عظيما في خروجه عن التصور والتصديق ولقد صرفنا في هذا القرآن ليذكروا وما يزيدهم إلا نفورا فقد جاء القرآن بالتوحيد وسلك إلى تقرير هذه العقيدة وإيضاحها طرقا شتى وأساليب متنوعة ووسائل متعددة ليذكروا فالتوحيد لا يحتاج إلى أكثر من التذكر والرجوع إلى الفطرة ومنطقها وإلى الآيات الكونية ودلالتها ; ولكنهم يزيدون نفورا كلما سمعوا هذا القرآن نفورا من العقيدة التي جاء بها ونفورا من القرآن ذاته خيفة أن يغلبهم على عقائدهم الباطلة التي يستمسكون بها عقائد الشرك والوهم والترهات وكما جاراهم في ادعاءاتهم في حكاية البنات ونسبتها إلى الله ليكشف عما فيها من تفكك وتهافت فهو يجاريهم في حكاية الآلهة المدعاة ليقرر أن هذه الآلهة لو وجدت فإنها ستحاول أن تتقرب إلى الله وأن تجد لها وسيلة إليه وسبيلا قل لو كان معه آلهة كما يقولون إذن لابتغوا إلى ذي العرش سبيلا ولو كما يقول النحاة حرف امتناع لامتناع فالقضية كلها ممتنعة وليس هنالك آلهة مع الله كما يقولون والآلهة التي يدعونها إن هي إلا خلق من خلق الله سواء كانت نجما أو كوكبا إنسانا أو حيوانا نباتا أو جمادا وهذه كلها تتجه إلى الخالق حسب ناموس الفطرة الكونية وتخضع للإرادة التي تحكمها وتصرفها ; وتجد طريقها إلى الله عن طريق خضوعها لناموسه وتلبيتها لإرادته إذن لابتغوا إلى ذي العرش سبيلا وذكر العرش هنا يوحي بالارتفاع والتسامي على هذه الخلائق التي يدعون أنها آلهة مع الله وهي تحت عرشه وليست معه ويعقب على ذلك بتنزيه الله في علاه سبحان وتعالى عما يقولون علوا كبيرا ثم يرسم السياق للكون كله بما فيه ومن فيه مشهدا فريدا تحت عرش الله يتوجه كله إلى الله يسبح له ويجد الوسيلة إليه تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليما غفورا وهو تعبير تنبض به كل ذرة في هذا الكون الكبير وتنتفض روحا حية تسبح الله فإذا الكون كله حركة وحياة وإذا الوجود كله تسبيحة واحدة شجية رخية ترتفع في جلال إلى الخالق الواحد الكبير المتعال وإنه لمشهد كوني فريد حين يتصور القلب كل حصاة وكل حجر كل حبة وكل ورقة كل زهرة وكل


041-وَلَقَدْ صَرَّفْنَا فِي هَـذَا الْقُرْآنِ لِيَذَّكَّرُواْ وَمَا يَزِيدُهُمْ إِلاَّ نُفُوراً

ولقد صرفنا في هـذا القرآن ليذكروا وما يزيدهم إلا نفورا [ سورة الإسراء - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً

قل لو كان معه آلهة كما يقولون إذا لابتغوا إلى ذي العرش سبيلا [ سورة الإسراء - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً

سبحانه وتعالى عما يقولون علوا كبيرا [ سورة الإسراء - الآية 43 ]

أنظر تفسير الآية ( 40 )


044-تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَـكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً

تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولـكن لا تفقهون تسبيحهم إنه كان حليما غفورا [ سورة الإسراء - الآية 44 ]

ثمرة كل نبتة وكل شجرة كل حشرة وكل زاحفة كل حيوان وكل إنسان كل دابة على الأرض وكل سابحة في الماء والهواء ومعها سكان السماء كلها تسبح الله وتتوجه إليه في علاه وإن الوجدان ليرتعش وهو يستشعر الحياة تدب في كل ما حوله مما يراه ومما لا يراه وكلما همت يده أن تلمس شيئا وكلما همت رجله أن تطأ شيئا سمعه يسبح لله وينبض بالحياة وإن من شيء إلا يسبح بحمده يسبح بطريقته ولغته ولكن لا تفقهون تسبيحهم لا تفقهونه لأنكم محجوبون بصفاقة الطين ولأنكم لم تتسمعوا بقلوبكم ولم توجهوها إلى أسرار الوجود الخفية وإلى النواميس التي تنجذب إليها كل ذرة في هذا الكون الكبير وتتوجه بها إلى خالق النواميس ومدبر هذا الكون الكبير وحين تشف الروح وتصفو فتتسمع لكل متحرك أو ساكن وهو ينبض بالروح ويتوجه بالتسبيح فإنها تتهيأ للاتصال بالملأ الأعلى وتدرك من أسرار هذا الوجود ما لا يدركه الغافلون الذين تحول صفاقة الطين بين قلوبهم وبين الحياة الخفية الساربة في ضمير هذا الوجود النابضة في كل متحرك وساكن وفي كل شيء في هذا الوجود إنه كان حليما غفورا وذكر الحلم هنا والغفران بمناسبة ما يبدو من البشر من تقصير في ظل هذا الموكب الكوني المسبح بحمد الله بينما البشر في جحود وفيهم من يشرك بالله ومن ينسب له البنات ومن يغفل عن حمده وتسبيحه والبشر أولى من كل شيء في هذا الكون بالتسبيح والتحميد والمعرفة والتوحيد ولولا حلم الله وغفرانه لأخذ البشر أخذ عزيز مقتدر ولكنه يمهلهم ويذكرهم ويعظهم ويزجرهم إنه كان حليما غفورا الدرس الثاني الحجب المانعة من تدبر الكفار للقرآن وشبهاتهم حوله ولقد كان كبراء قريش يستمعون إلى القرآن ولكنهم يجاهدون قلوبهم ألا ترق له ويمانعون فطرتهم أن تتأثر به ; فجعل الله بينهم وبين الرسول حجابا حجابا خفيا وجعل على قلوبهم كالأغلفة فلا تفقه القرآن وجعل في آذانهم كالصمم فلا تعي ما فيه من توجيه وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا نحن أعلم بما يستمعون به إذ يستمعون إليك وإذ هم نجوى إذ يقول الظالمون إن تتبعون إلا رجلا مسحورا انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا وقد روى ابن اسحاق في السيرة عن محمد بن مسلم بن شهاب عن الزهري أنه حدث أن أبا سفيان بن حرب وأبا جهل بن هشام والأخنس بن شريق بن عمرو بن وهب الثقفي حليف بني زهرة خرجوا ليلة ليستمعوا من رسول الله ص وهو يصلي بالليل في بيته ; فأخذ كل واحد منهم مجلسا يستمع فيه وكل لا يعلم بمكان صاحبه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا حتى إذا جمعتهم الطريق تلاوموا فقال بعضهم لبعض لا تعودوا فلو رآكم بعض سفهائكم لأوقعتم في نفسه شيئا ثم انصرفوا حتى إذا كانت الليلة الثانية عاد كل رجل منهم إلى مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا وجمعهم الطريق فقال بعضهم لبعض مثل ما قاله أول مرة ثم انصرفوا حتى إذا كانت الليلة الثالثة أخذ كل رجل مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعتهم الطريق ; فقال بعضهم لبعض لا نبرح حتى نتعاهد لا نعود فتعاهدوا على ذلك ثم تفرقوا فلما أصبح الأخنس بن شريق أخذ عصاه ثم


045-وَإِذَا قَرَأْتَ الْقُرآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ حِجَاباً مَّسْتُوراً

وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا [ سورة الإسراء - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُوراً

وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا [ سورة الإسراء - الآية 46 ]

خرج حتى أتي أبا سفيان بن حرب في بيته فقال أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد قال يا أبا ثعلبة والله لقد سمعت أشياء أعرفها وأعرف ما يراد بها وسمعت أشياء ما عرفت معناها ولا ما يراد بها قال الأخنس وأنا والذي حلفت به قال ثم خرج من عنده حتى أتى أبا جهل فدخل عليه بيته ; فقال يا أبا الحكم ما رأيك فيما سمعت من محمد قال ماذا سمعت قال تنازعنا نحن وبنو عبد مناف الشرف أطعموا فأطعمنا وحملوا فحملنا وأعطوا فأعطينا حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي يأتيه الوحي من السماء فمتى ندرك هذه والله لا نؤمن به أبدا ولا نصدقه قال فقام عنه الأخنس وتركه فهكذا كان القوم تتأثر بالقرآن فطرتهم فيصدونها وتجاذبهم إليه قلوبهم فيمانعونها فجعل الله بينهم وبين الرسول حجابا خفيا لا يظهر للعيون ولكن تحسه القلوب فإذا هم لا ينتفعون به ولا يهتدون بالقرآن الذي يتلوه وهكذا كانوا يتناجون بما أصاب قلوبهم من القرآن ثم يتآمرون على عدم الاستماع إليه ; ثم يغلبهم التأثر به فيعودون ثم يتناجون من جديد حتى ليتعاهدون على عدم العودة ليحجزوا أنفسهم عن هذا القرآن المؤثر الجذاب الذي يخلب القلوب والألباب ذلك أن عقيدة التوحيد التي يدور عليها هذا القرآن كانت تهددهم في مكانتهم وفي امتيازاتهم وفي كبريائهم فينفرون منها وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا نفورا من كلمة التوحيد التي تهدد وضعهم الاجتماعي القائم على أوهام الوثنية وتقاليد الجاهلية وإلا فقد كان كبراء قريش أذكى من أن يخفى عليهم ما في عقائدهم من تهافت وما في الإسلام من تماسك وأعرف بالقول من أن يغيب عنهم ما في القرآن من سمو وارتفاع وامتياز وهم الذين لم يكونوا يملكون أنفسهم من الاستماع إليه والتأثر به على شدة ما يمانعون قلوبهم ويدافعونها ولقد كانت الفطرة تدفعهم إلى التسمع والتأثر ; والكبرياء تدفعهم عن التسليم والإذعان ; فيطلقون التهم على الرسول ص يعتذرون بها عن المكابرة والعناد إذ يقول الظالمون إن تتبعون إلا رجلا مسحورا وهذه الكلمة ذاتها تحمل في ثناياها دليل تأثرهم بالقرآن ; فهم يستكثرون في دخيلتهم أن يكون هذا قول بشر ; لأنهم يحسون فيه شيئا غير بشري ويحسون دبيبه الخفي في مشاعرهم فينسبون قائله إلى السحر يرجعون إليه هذه الغرابة في قوله وهذا التميز في حديثه وهذا التفوق في نظمه فمحمد إذن لا ينطق عن نفسه إنما ينطق عن السحر بقوة غير قوة البشر ولو أنصفوا لقالوا إنه من عند الله فما يمكن أن يقول هذا إنسان ولا خلق آخر من خلق الله انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا ضربوا لك الأمثال بالمسحورين ولست بمسحور إنما أنت رسول فضلوا ولم يهتدوا وحاروا فلم يجدوا طريقا يسلكونه لا إلى الهدى ولا إلى تعليل موقفهم المريب الدرس الثالث ذم وتهديد الكفار لتكذيبهم بالبعث والآخرة ذلك قولهم عن القرآن وعن الرسول ص وهو يتلو عليهم القرآن كذلك كذبوا بالبعث وكفروا بالآخرة


047-نَّحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُوراً

نحن أعلم بما يستمعون به إذ يستمعون إليك وإذ هم نجوى إذ يقول الظالمون إن تتبعون إلا رجلا مسحورا [ سورة الإسراء - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-انظُرْ كَيْفَ ضَرَبُواْ لَكَ الأَمْثَالَ فَضَلُّواْ فَلاَ يَسْتَطِيعْونَ سَبِيلاً

انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا [ سورة الإسراء - الآية 48 ]

أنظر تفسير الآية ( 46 )


049-وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً

وقالوا أئذا كنا عظاما ورفاتا أإنا لمبعوثون خلقا جديدا [ سورة الإسراء - الآية 49 ]

وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا قل كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم فسيقولون من يعيدنا قل الذي فطركم أول مرة فسينغضون إليك رؤوسهم ويقولون متى هو قل عسى أن يكون قريبا يوم يدعوكم فتستجيبون بحمده وتظنون إن لبثتم إلا قليلا وقد كانت قضية البعث مثار جدل طويل بين الرسول ص والمشركين واشتمل القرآن الكريم على الكثير من هذا الجدل مع بساطة هذه القضية ووضوحها عند من يتصور طبيعة الحياة والموت وطبيعة البعث والحشر ولقد عرضها القرآن الكريم في هذا الضوء مرات ولكن القوم لم يكونوا يتصورونها بهذا الوضوح وبتلك البساطة ; فكان يصعب عليهم تصور البعث بعد البلى والفناء المسلط على الأجسام وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا ذلك أنهم لم يكونوا يتدبرون أنهم لم يكونوا أحياء أصلا ثم كانوا وأن النشأة الآخرة ليست أعسر من النشأة الأولى وأنه لا شيء أمام القدرة الإلهية أعسر من شيء وأداة الخلق واحدة في كل شيء كن فيكون فيستوي إذن أن يكون الشيء سهلا وأن يكون صعبا في نظر الناس متى توجهت الإرادة الإلهية إليه وكان الرد على ذلك التعجب قل كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم والعظام والرفات فيها رائحة البشرية وفيها ذكرى الحياة ; والحديد والحجارة أبعد عن الحياة فيقال لهم كونوا حجارة أو حديدا أو خلقا آخر أو غل في البعد عن الحياة من الحجارة والحديد مما يكبر في صدوركم أن تتصوروه وقد نفخت فيه الحياة فسيبعثكم الله وهم لا يملكون أن يكونوا حجارة أو حديدا أو خلقا آخر ولكنه قول للتحدي وفيه كذلك ظل التوبيخ والتقريع فالحجارة والحديد جماد لا يحس ولا يتأثر وفي هذا إيماء من بعيد إلى ما في تصورهم من جمود وتحجر فسيقولون من يعيدنا من يردنا إلى الحياة إن كنا رفاتا وعظاما أو خلقا آخر أشد إيغالا في الموت والخمود قل الذي فطركم أول مرة وهو رد يرجع المشكلة إلى تصور بسيط واضح مريح فالذي أنشاهم إنشاء قادر على أن يردهم أحياء ولكنهم لا ينتفعون به ولا يقتنعون فسينغضون إليك رؤوسهم ينغضونها علوا أو سفلا استنكارا و استهزاء ويقولون متى هو استبعادا لهذا الحادث واستنكارا قل عسى أن يكون قريبا فالرسول لا يعلم موعده تحديدا ولكن لعله أقرب مما يظنون وما أجدرهم أن يخشوا وقوعه وهم في غفلتهم يكذبون ويستهزئون ثم يرسم مشهدا سريعا لذلك اليوم يوم يدعوكم فتستجيبون بحمده وتظنون إن لبثتم إلا قليلا وهو مشهد يصور أولئك المكذبين بالبعث المنكرين له وقد قاموا يلبون دعوة الداعي وألسنتهم تلهج بحمد


050-قُل كُونُواْ حِجَارَةً أَوْ حَدِيداً

قل كونوا حجارة أو حديدا [ سورة الإسراء - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-أَوْ خَلْقاً مِّمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَن يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَن يَكُونَ

أو خلقا مما يكبر في صدوركم فسيقولون من يعيدنا قل الذي فطركم أول مرة فسينغضون إليك رؤوسهم ويقولون متى هو قل عسى أن يكون قريبا [ سورة الإسراء - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِن لَّبِثْتُمْ إِلاَّ قَلِيلاً

يوم يدعوكم فتستجيبون بحمده وتظنون إن لبثتم إلا قليلا [ سورة الإسراء - الآية 52 ]

الله ليس لهم سوى هذه الكلمة من قول ولا جواب وهو جواب عجيب ممن كانوا ينكرون اليوم كله وينكرون الله فلا يكون لهم جواب إلا أن يقولوا الحمد لله الحمد لله ويومئذ تنطوي الحياة الدنيا كما ينطوي الظل وتظنون إن لبثتم إلا قليلا وتصوير الشعور بالدنيا على هذا النحو يصغر من قيمتها في نفوس المخاطبين فإذا هي قصيرة قصيرة لا يبقى من ظلالها في النفس وصورها في الحس إلا أنها لمحة مرت وعهد زال وظل تحول ومتاع قليل ثم يلتفت السياق عن هؤلاء المكذبين بالبعث والنشور المستهزئين بوعد الله وقول الرسول المنغضين رؤوسهم المتهكمين المتهجمين يلتفت عنهم إلى عباد الله المؤمنين ليوجههم الرسول ص أن يقولوا الكلمة الطيبة وينطقوا دائما بالحسنى وقل لعبادي يقولوا التي هي أحسن إن الشيطان ينزغ بينهم إن الشيطان كان للإنسان عدوا مبينا وقل لعبادي يقولوا التي هي أحسن على وجه الإطلاق وفي كل مجال فيختاروا أحسن ما يقال ليقولوه بذلك يتقون أن يفسد الشيطان ما بينهم من مودة فالشيطان ينزغ بين الإخوة بالكلمة الخشنة تفلت وبالرد السيى ء يتلوها فإذا جو الود والمحبة والوفاق مشوب بالخلاف ثم بالجفوة ثم بالعداء والكلمة الطيبة تأسو جراح القلوب تندي جفافها وتجمعها على الود الكريم إن الشيطان كان للإنسان عدوا مبينا يتلمس سقطات فمه وعثرات لسانه فيغري بها العداوة والبغضاء بين المرء وأخيه والكلمة الطيبة تسد عليه الثغرات وتقطع عليه الطريق وتحفظ حرم الأخوة آمنا من نزغاته ونفثاته الدرس الخامس الناس في قبضة الله والتفضيل لأنبياء الله وبعد هذه اللفتة يعود السياق إلى مصائر القوم يوم يدعوهم فيستجيبون بحمده فإذا المصير كله بيد الله وحده إن شاء رحم وإن شاء عذب وهم متروكون لقضاء الله وما الرسول عليهم بوكيل إن هو إلا رسول ربكم أعلم بكم إن يشأ يرحمكم أو إن يشأ يعذبكم وما أرسلناك عليهم وكيلا وربك أعلم بمن في السماوات والأرض فالعلم المطلق لله وهو يرتب على كامل علمه بالناس رحمتهم أو عذابهم وعند البلاغ تنتهي وظيفة الرسول وعلم الله الكامل يشمل من في السماوات والأرض من ملائكة ورسل وإنس وجن وكائنات لا يعلم إلا الله ما هي وما قدرها وما درجتها وبهذا العلم المطلق بحقائق الخلائق فضل الله بعض النبيين على بعض ولقد فضلنا بعض النبيين على بعض وهو تفضيل يعلم الله أسبابه أما مظاهر هذا التفضيل فقد سبق الحديث عنها في الجزء الثالث من هذه الظلال عند تفسير قوله تعالى تلك الرسل فضلنا بعضهم على بعض فيراجع في موضعه هناك وآتينا داود زبورا وهو نموذج من عطاء الله لأحد أنبيائه ومن مظاهر التفضيل أيضا إذ كانت


053-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً

وقل لعبادي يقولوا التي هي أحسن إن الشيطان ينزغ بينهم إن الشيطان كان للإنسان عدوا مبينا [ سورة الإسراء - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً

ربكم أعلم بكم إن يشأ يرحمكم أو إن يشأ يعذبكم وما أرسلناك عليهم وكيلا [ سورة الإسراء - الآية 54 ]

أنظر تفسير الآية ( 52 )


055-وَرَبُّكَ أَعْلَمُ بِمَن فِي السَّمَاوَاتِ وَالأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُوراً

وربك أعلم بمن في السماوات والأرض ولقد فضلنا بعض النبيين على بعض وآتينا داوود زبورا [ سورة الإسراء - الآية 55 ]

أنظر تفسير الآية ( 52 )


056-قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً

قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا [ سورة الإسراء - الآية 56 ]

الكتب أبقى من الخوارق المادية التي يراها بعض الناس في ظرف معين من الزمان الدرس السادس نفي الأبناء والشركاء عن الله وتوحيد الله وينتهي هذا الدرس الذي بدأ بنفي فكرة الأبناء والشركاء واستطرد إلى تفرد الله سبحانه بالاتجاه إليه وتفرده بالعلم والتصرف في مصائر العباد ينتهي بتحدي الذين يزعمون الشركاء أن يدعوا الآلهة المدعاة إلى كشف الضر عنهم لو شاء الله أن يعذبهم أو تحويل العذاب إلى سواهم قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا فليس أحد بقادر على أن يكشف الضر أو يحوله إلا الله وحده المتصرف في أقدار عباده ويقرر لهم أن من يدعونهم آلهة من الملائكة أو الجن أو الإنس إن هم إلا خلق من خلق الله يحاولون أن يجدوا طريقهم إلى الله ويتسابقون إلى رضاه ويخافون عذابه الذي يحذره من يعلم حقيقته ويخشاه أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا وقد كان بعضهم يدعو عزيرا ابن الله ويعبده وبعضهم يدعو عيسى ابن الله ويعبده وبعضهم يدعو الملائكة بنات الله ويعبدهم وبعضهم يدعو غير هؤلاء فالله يقول لهم جميعا إن هؤلاء الذين تدعونهم أقربهم إلى الله يبتغي إليه الوسيلة ويتقرب إليه بالعبادة ويرجو رحمته ويخشى عذابه وعذاب الله شديد يحذر ويخاف فما أجدركم أن تتوجهوا إلى الله كما يتوجه إليه من تدعونهم آلهة من دونه وهم عباد لله يبتغون رضاه وهكذا يبدأ الدرس ويختم ببيان تهافت عقائد الشرك في كل صورها وتفرد الله سبحانه بالألوهية والعبادة والاتجاه الوحدة الرابعة الموضوع قصة آدم والرسالات ونعمة الله على الناس مقدمة الوحدة انتهى الدرس السابق بتقرير أن الله وحده هو المتصرف في مصائر العباد إن شاء رحمهم وإن شاء عذبهم ; وأن الآلهة التي يدعونها من دونه لا تملك كشف الضر عنهم ولا تحويله إلى سواهم فالآن يستطرد السياق إلى بيان المصير النهائي للبشر جميعا كما قدره الله في علمه وقضائه وهو انتهاء القرى جميعها إلى الموت والهلاك قبل يوم القيامة أو وقوع العذاب ببعضها إن ارتكبت ما يستحق العذاب فلا يبقى حي إلا ويلاقي نهايته على أي الوجهين الهلاك حتف أنفه أو الهلاك بالعذاب وبمناسبة ذكر العذاب الذي يحل ببعض القرى يشير السياق إلى ما كان يسبقه من الخوارق على أيدي الرسل قبل رسالة محمد ص هذه الخوارق التي امتنعت في هذه الرسالة لأن الأولين الذين جاءتهم كذبوا بها ولم يهتدوا فحق عليهم الهلاك والهلاك لم يقدر على أمة محمد لذلك لم يرسله بالخوارق المادية وما كانت الخوارق إلا تخويفا للأمم الخالية مما يحل بها من الهلاك إذا كذبت بعد مجيئها وقد كف الله الناس عن الرسول ص وعصمه منهم فلا يصلون إليه وأراه الرؤيا الصادقة في الإسراء لتكون ابتلاء للناس ولم يتخذ منها خارقة كخوارق الرسالات من قبل وخوفهم الشجرة الملعونة في القرآن شجرة الزقوم التي رآها في أصل الجحيم فلم يزدهم التخويف إلا طغيانا وإذن فما كانت الخوارق إلا لتزيدهم طغيانا وفي هذا الموضع من السياق تجيء قصة إبليس مع آدم وإذن الله لإبليس في ذرية آدم إلا الصالحين من عباده فقد عصمهم من سلطانه وإغوائه فتكشف القصة عن أسباب الغواية الأصيلة التي تقود الناس إلى الكفر والطغيان وتبعدهم عن تدبر الآيات


057-أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً

أولـئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا [ سورة الإسراء - الآية 57 ]

أنظر تفسير الآية ( 56 )


058-وَإِن مَّن قَرْيَةٍ إِلاَّ نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً كَانَ ذَلِك فِي الْكِتَابِ مَسْطُوراً

وإن من قرية إلا نحن مهلكوها قبل يوم القيامة أو معذبوها عذابا شديدا كان ذلك في الكتاب مسطورا [ سورة الإسراء - الآية 58 ]

ويلمس السياق في هذا الموضع وجدان الإنسان بذكر فضل الله على بني آدم ومقابلتهم هذا الفضل بالبطر والجحود فلا يذكرون الله إلا في ساعات الشدة فإذا مسهم الضر في البحر لجأوا إليه فإذا أنجاهم إلى البر أعرضوا والله قادر على أن يأخذهم في البر وفي البحر سواء ولقد كرمهم الله وفضلهم على كثير ممن خلقه ولكنهم لا يشكرون ولا يذكرون ويختم هذا الدرس بمشهد من مشاهد القيامة ; يوم يلقون جزاءهم على ما قدمت أيديهم فلا مجال للنجاة لأحد إلا بما قدمت يداه الدرس الأول موت المخلوقين قبل قيام الساعة وحكمة المعجزات ومعجزة الإسراء وإن من قرية إلا نحن مهلكوها قبل يوم القيامة أو معذبوها عذابا شديدا كان ذلك في الكتاب مسطورا فقد قدر الله أن يجيء يوم القيامة ووجه هذه الأرض خال من الحياة فالهلاك ينتظر كل حي قبل ذلك اليوم الموعود كذلك قدر العذاب لبعض هذه القرى بما ترتكب من ذنوب ذلك ما ركز في علم الله والله يعلم ما سيكون علمه بما هو كائن فالذي كان والذي سيكون كله بالقياس إلى علم الله سواء وقد كانت الخوارق تصاحب الرسالات لتصديق الرسل وتخويف الناس من عاقبة التكذيب وهي الهلاك بالعذاب ولكن لم يؤمن بهذه الخوارق إلا المستعدة قلوبهم للإيمان ; أما الجاحدون فقد كذبوا بها في زمانهم ومن هنا جاءت الرسالة الأخيرة غير مصحوبة بهذه الخوارق وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا إن معجزة الإسلام هي القرآن وهو كتاب يرسم منهجا كاملا للحياة ويخاطب الفكر والقلب ويلبي الفطرة القويمة ويبقى مفتوحا للأجيال المتتابعة تقرؤه وتؤمن به إلى يوم القيامة أما الخارقة المادية فهي تخاطب جيلا واحدا من الناس وتقتصر على من يشاهدها من هذا الجيل على أن كثرة من كانوا يشاهدون الآيات لم يؤمنوا بها وقد ضرب السياق المثل بثمود الذين جاءتهم الناقة وفق ما طلبوا واقترحوا آية واضحة فظلموا بها أنفسهم وأوردوها موارد الهلكة تصديقا لوعد الله بإهلاك المكذبين بالآية الخارقة وما كانت الآيات إلا إنذارا أو تخويفا بحتمية الهلاك بعد مجيء الآيات هذه التجارب البشرية اقتضت أن تجيء الرسالة الأخيرة غير مصحوبة بالخوارق لأنها رسالة الأجيال المقبلة جميعها لا رسالة جيل واحد يراها ولأنها رسالة الرشد البشري تخاطب مدارك الإنسان جيلا بعد جيل وتحترم إدراكه الذي تتميز به بشريته والذي من أجله كرمه الله على كثير من خلقه أما الخوارق التي وقعت للرسول ص وأولها خارقة الإسراء والمعراج فلم تتخذ معجزة مصدقة للرسالة إنما جعلت فتنة للناس وابتلاء وإذ قلنا لك إن ربك أحاط بالناس وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن ونخوفهم فما يزيدهم إلا طغيانا كبيرا ولقد ارتد بعض من كان آمن بالرسول ص بعد حادثة الإسراء كما ثبت بعضهم وازداد يقينا ومن ثم كانت الرؤيا التي أراها الله لعبده في تلك الليلة فتنة للناس وابتلاء لإيمانهم أما إحاطة الله بالناس فقد كانت وعدا من الله لرسوله بالنصر وعصمة له من أن تمتد أيديهم إليه


059-وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفاً

وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا [ سورة الإسراء - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِّلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ وَنُخَوِّفُهُمْ فَمَا

وإذ قلنا لك إن ربك أحاط بالناس وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن ونخوفهم فما يزيدهم إلا طغيانا كبيرا [ سورة الإسراء - الآية 60 ]

أنظر تفسير الآية ( 58 )


061-وَإِذْ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إَلاَّ إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً

وإذ قلنا للملآئكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا [ سورة الإسراء - الآية 61 ]

ولقد أخبرهم بوعد الله له وبما أطلعه الله عليه في رؤياه الكاشفة الصادقة ومنه شجرة الزقوم التي يخوف الله بها المكذبين فكذبوا بذلك حتى قال أبو جهل متهكما هاتوا لنا تمرا وزبدا وجعل يأكل من هذا بهذا ويقول تزقموا فلا نعلم الزقوم غير هذا فماذا كانت الخوارق صانعة مع القوم لو كانت هي آية رسالته كما كانت علامة الرسالات قبله ومعجزة المرسلين وما زادتهم خارقة الإسراء ولا زادهم التخويف بشجرة الزقوم إلا طغيانا كبيرا إن الله لم يقدر إهلاكهم بعذاب من عنده ومن ثم لم يرسل إليهم بخارقة فقد اقتضت إرادته أن يهلك المكذبين بالخوارق أما قريش فقد أمهلت ولم تؤخذ بالإبادة كقوم نوح وهود وصالح ولوط وشعيب ومن المكذبين من آمن بعد ذلك وكان من جند الإسلام الصادقين ومنهم من أنجب المؤمنين الصادقين وظل القرآن معجزة الإسلام كتابا مفتوحا لجيل محمد ص وللأجيال بعده فآمن به من لم يشهد الرسول وعصره وصحابته إنما قرأ القرآن أو صاحب من قرأه وسيبقى القرآن كتابا مفتوحا للأجيال يهتدي به من هم بعد في ضمير الغيب وقد يكون منهم من هو أشد إيمانا وأصلح عملا وأنفع للإسلام من كثير سبقوه الدرس الثاني قصة آدم مع إبليس وفي ظل الرؤيا التي رآها الرسول ص واطلع فيها على ما اطلع من عوالم والشجرة الملعونة التي يطعم منها أتباع الشياطين يجيء مشهد إبليس الملعون يهدد ويتوعد بإغواء الضالين وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا قال أرأيتك هذا الذي كرمت علي لئن أخرتن إلى يوم القيامة لأحتنكن ذريته إلا قليلا قال اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعدهم وما يعدهم الشيطان إلا غرورا إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا إن السياق يكشف عن الأسباب الأصيلة لضلال الضالين فيعرض هذا المشهد هنا ليحذر الناس وهم يطلعون على أسباب الغواية ويرون إبليس عدوهم وعدو أبيهم يتهددهم بها عن إصرار سابق قديم وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا إنه حسد إبليس لآدم يجعله يذكر الطين ويغفل نفخة الله في هذا الطين ويعرض إبليس بضعف هذا المخلوق واستعداده للغواية فيقول في تبجح أرأيتك هذا الذي كرمت علي أترى هذا المخلوق الذي جعلته أكرم مني عندك لئن أخرتن إلى يوم القيامة لأحتنكن ذريته إلا قليلا فلأستولين عليهم وأحتويهم وأملك زمامهم وأجعلهم في قبضة يدي أصرف أمرهم ويغفل إبليس عن استعداد الإنسان للخير والهداية استعداده للشر والغواية عن حالته التي يكون فيها متصلا بالله فيرتفع ويسمو ويعتصم من الشر والغواية ويغفل عن أن هذه هي مزية هذا المخلوق التي ترفعه على ذوي الطبيعة المفردة التي لا تعرف إلا طريقا واحدا تسلكه بلا إرادة فالإرادة هي سر هذا المخلوق العجيب وتشاء إرادة الله أن يطلق لرسول الشر والغواية الزمام يحاول محاولته مع بني الإنسان


062-قَالَ أَرَأَيْتَكَ هَـذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إَلاَّ قَلِيلاً

قال أرأيتك هـذا الذي كرمت علي لئن أخرتن إلى يوم القيامة لأحتنكن ذريته إلا قليلا [ سورة الإسراء - الآية 62 ]

أنظر تفسير الآية ( 61 )


063-قَالَ اذْهَبْ فَمَن تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَآؤُكُمْ جَزَاء مَّوْفُوراً

قال اذهب فمن تبعك منهم فإن جهنم جزآؤكم جزاء موفورا [ سورة الإسراء - الآية 63 ]

قال اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا اذهب فحاول محاولتك اذهب مأذونا في إغوائهم فهم مزودون بالعقل والإرادة يملكون أن يتبعوك أو يعرضوا عنك فمن تبعك منهم مغلبا جانب الغواية في نفسه على جانب الهداية معرضا عن نداء الرحمن إلى نداء الشيطان غافلا عن آيات الله في الكون وآيات الله المصاحبة للرسالات فإن جهنم جزاؤكم أنت وتابعوك جزاء موفورا واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وهو تجسيم لوسائل الغواية والإحاطة والاستيلاء على القلوب والمشاعر والعقول فهي المعركة الصاخبة تستخدم فيها الأصوات والخيل والرجل على طريقة المعارك والمبارزات يرسل فيها الصوت فيزعج الخصوم ويخرجهم من مراكزهم الحصينة أو يستدرجهم للفخ المنصوب والمكيدة المدبرة فإذا استدرجوا إلى العراء أخذتهم الخيل وأحاطت بهم الرجال وشاركهم في الأموال والأولاد وهذه الشركة تتمثل في أوهام الوثنية الجاهلية إذ كانوا يجعلون في أموالهم نصيبا للآلهة المدعاة فهي للشيطان وفي أولادهم نذورا للآلهة أو عبيدا لها فهي للشيطان كعبد اللات وعبد مناة وأحيانا كانوا يجعلونها للشيطان رأسا كعبد الحارث كما تتمثل في كل مال يجبى من حرام أو يتصرف فيه بغير حق أو ينفق في إثم وفي كل ولد يجيء من حرام ففيه شركة للشيطان والتعبير يصور في عمومه شركة تقوم بين إبليس وأتباعه تشمل الأموال والأولاد وهما قوام الحياة وإبليس مأذون في أن يستخدم وسائله كلها ومنها الوعود المغرية المخادعة وعدهم وما يعدهم الشيطان إلا غرورا كالوعد بالإفلات من العقوبة والقصاص والوعد بالغنى من الأسباب الحرام والوعد بالغلبة والفوز بالوسائل القذرة والأساليب الخسيسة ولعل أشد الوعود إغراء الوعد بالعفو والمغفرة بعد الذنب والخطيئة ; وهي الثغرة التي يدخل منها الشيطان على كثير من القلوب التي يعز عليه غزوها من ناحية المجاهرة بالمعصية والمكابرة فيتلطف حينئذ إلى تلك النفوس المتحرجة ويزين لها الخطيئة وهو يلوح لها بسعة الرحمة الإلهية وشمول العفو والمغفرة اذهب مأذونا في إغواء من يجنحون إليك ولكن هنالك من لا سلطان لك عليهم لأنهم مزودون بحصانة تمنعهم منك ومن خيلك ورجلك إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا فمتى اتصل القلب بالله واتجه إليه بالعبادة متى ارتبط بالعروة الوثقى التي لا انفصام لها متى أيقظ في روحه النفخة العلوية فأشرقت وأنارت فلا سلطان حينئذ للشيطان على ذلك القلب الموصول بالله وهذا الروح المشرق بنور الإيمان وكفى بربك وكيلا يعصم وينصر ويبطل كيد الشيطان وانطلق الشيطان ينفذ وعيده ويستذل عبيده ولكنه لا يجرؤ على عباد الرحمن فما له عليهم من سلطان الدرس الثالث نعم الله في ركوب البحر وتهديد الكفار بالغرق ذلك ما يبيته الشيطان للناس من شر وأذى ; ثم يوجد في الناس من يتبعون هذا الشيطان ويستمعون إليه


064-وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً

واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعدهم وما يعدهم الشيطان إلا غرورا [ سورة الإسراء - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً

إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا [ سورة الإسراء - الآية 65 ]

أنظر تفسير الآية ( 63 )


066-رَّبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُواْ مِن فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً

ربكم الذي يزجي لكم الفلك في البحر لتبتغوا من فضله إنه كان بكم رحيما [ سورة الإسراء - الآية 66 ]

ويعرضون عن نداء الله لهم وهدايته والله رحيم بهم يعينهم ويهديهم وييسر لهم المعاش وينجيهم من الضر والكرب ويستجيب لهم في موقف الشدة والضيق ثم إذا هم يعرضون ويكفرون ربكم الذي يزجي لكم الفلك في البحر لتبتغوا من فضله إنه كان بكم رحيما وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفورا والسياق يعرض هذا المشهد مشهد الفلك في البحر نموذجا للحظات الشدة والحرج لأن الشعور بيد الله في الخضم أقوى وأشد حساسية ونقطة من الخشب أو المعدن تائهة في الخضم تتقاذفها الأمواج والتيارات والناس متشبثون بهذه النقطة على كف الرحمن إنه مشهد يحس به من كابده ويحس بالقلوب الخافقة الواجفة المتعلقة بكل هزة وكل رجفة في الفلك صغيرا كان أو كبيرا حتى عابرات المحيط الجبارة التي تبدو في بعض اللحظات كالريشة في مهب الرياح على ثبج الموج الجبار والتعبير يلمس القلوب لمسة قوية وهو يشعر الناس أن يد الله تزجي لهم الفلك في البحر وتدفعه ليبتغوا من فضله إنه كان بكم رحيما فالرحمة هي أظهر ما تستشعره القلوب في هذا الأوان ثم ينتقل بهم من الإزجاء الرخي للاضطراب العتي حين ينسى الركب في الفلك المتناوح بين الأمواج كل قوة وكل سند وكل مجير إلا الله فيتجهون إليه وحده في لحظة الخطر لا يدعون أحدا سواه ضل من تدعون إلا إياه ولكن الإنسان هو الإنسان فما إن تنجلي الغمرة وتحس قدماه ثبات الأرض من تحته حتى ينسى لحظة الشدة فينسى الله وتتقاذفه الأهواء وتجرفه الشهوات وتغطي على فطرته التي جلاها الخطر فلما نجاكم إلى البر أعرضتم وكان الإنسان كفورا إلا من اتصل قلبه بالله فأشرق واستنار وهنا يستجيش السياق وجدان المخاطبين بتصوير الخطر الذي تركوه في البحر وهو يلاحقهم في البر أو وهم يعودون إليه في البحر ليشعروا أن الأمن والقرار لا يكونان إلا في جوار الله وحماه لا في البحر ولا في البر ; لا في الموجة الرخية والريح المواتية ولا في الملجأ الحصين والمنزل المريح أفأمنتم أن يخسف بكم جانب البر أو يرسل عليكم حاصبا ثم لا تجدوا لكم وكيلا أم أمنتم أن يعيدكم فيه تارة أخرى فيرسل عليكم قاصفا من الريح فيغرقكم بما كفرتم ثم لا تجدوا لكم علينا به تبيعا إن البشر في قبضة الله في كل لحظة وفي كل بقعة إنهم في قبضته في البر كما هم في قبضته في البحر فكيف يأمنون كيف يأمنون أن يخسف بهم جانب البر بزلزال أو بركان أو بغيرهما من الأسباب المسخرة لقدرة الله أو يرسل عليهم عاصفة بركانية تقذفهم بالحمم والماء والطين والأحجار فتهلكهم دون أن يجدوا لهم من دون الله وكيلا يحميهم ويدفع عنهم أم كيف يأمنون أن يردهم الله إلى البحر فيرسل عليهم ريحا قاصفة تقصف الصواري وتحطم السفين فيغرقهم بسبب كفرهم وإعراضهم فلا يجدون من يطالب بعدهم بتبعة إغراقهم ألا إنها الغفلة أن يعرض الناس عن ربهم ويكفروا ثم يأمنوا أخذه وكيده وهم يتوجهون إليه وحده في الشدة ثم ينسونه بعد النجاة كأنها آخر شدة يمكن أن ياخذهم بها الله


067-وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً

وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفورا [ سورة الإسراء - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً

أفأمنتم أن يخسف بكم جانب البر أو يرسل عليكم حاصبا ثم لا تجدوا لكم وكيلا [ سورة الإسراء - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعاً

أم أمنتم أن يعيدكم فيه تارة أخرى فيرسل عليكم قاصفا من الريح فيغرقكم بما كفرتم ثم لا تجدوا لكم علينا به تبيعا [ سورة الإسراء - الآية 69 ]

أنظر تفسير الآية ( 66 )


070-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً

ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا [ سورة الإسراء - الآية 70 ]

الدرس الرابع تكريم الله لبني البشر ذلك وقد كرم الله هذا المخلوق البشري على كثير من خلقه كرمه بخلقته على تلك الهيئة بهذه الفطرة التي تجمع بين الطين والنفخة فتجمع بين الأرض والسماء في ذلك الكيان وكرمه بالاستعدادات التي أودعها فطرته ; والتي استأهل بها الخلافة في الأرض يغير فيها ويبدل وينتج فيها وينشيء ويركب فيها ويحلل ويبلغ بها الكمال المقدر للحياة وكرمه بتسخير القوى الكونية له في الأرض وإمداده بعون القوى الكونية في الكواكب والأفلاك وكرمه بذلك الاستقبال الفخم الذي استقبله به الوجود وبذلك الموكب الذي تسجد فيه الملائكة ويعلن فيه الخالق جل شانه تكريم هذا الإنسان وكرمه بإعلان هذا التكريم كله في كتابه المنزل من الملأ الأعلى الباقي في الأرض القرآن ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا وحملناهم في البر والبحر والحمل في البر والبحر يتم بتسخير النواميس وجعلها موافقة لطبيعة الحياة الإنسانية وما ركب فيها من استعدادات ولو لم تكن هذه النواميس موافقة للطبيعة البشرية لما قامت الحياة الإنسانية وهي ضعيفة ضئيلة بالقياس إلى العوامل الطبيعية في البر والبحر ولكن الإنسان مزود بالقدرة على الحياة فيها ومزود كذلك بالاستعدادات التي تمكنه من استخدامها وكله من فضل الله ورزقناهم من الطيبات والإنسان ينسى ما رزقه الله من الطيبات بطول الألفة فلا يذكر الكثير من هذه الطيبات التي رزقها إلا حين يحرمها فعندئذ يعرف قيمة ما يستمتع به ولكنه سرعان ما يعود فينسى هذه الشمس هذا الهواء هذا الماء هذه الصحة هذه القدرة على الحركة هذه الحواس هذا العقل هذه المطاعم والمشارب والمشاهد هذا الكون الطويل العريض الذي استخلف فيه وفيه من الطيبات ما لا يحصيه وفضلناهم على كثير ممن خلقنا تفضيلا فضلناهم بهذا الاستخلاف في ملك الأرض الطويل العريض وبما ركب في فطرتهم من استعدادات تجعل المخلوق الإنساني فذا بين الخلائق في ملك الله الدرس الخامس والثواب والعقاب في الاخرة ومن التكريم أن يكون الإنسان قيما على نفسه محتملا تبعة اتجاهه وعمله فهذه هي الصفة الأولى التي بها كان الإنسان إنسانا حرية الاتجاه وفردية التبعة وبها استخلف في دار العمل فمن العدل أن يلقى جزاء اتجاهه وثمرة عمله في دار الحساب يوم ندعو كل أناس بإمامهم فمن أوتي كتابه بيمينه فأولئك يقرأون كتابهم ولا يظلمون فتيلا ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا وهو مشهد يصور الخلائق محشورة وكل جماعة تنادي بعنوانها باسم المنهج الذي اتبعته أو الرسول الذي اقتدت به أو الإمام الذي ائتمت به في الحياة الدنيا تنادي ليسلم لها كتاب عملها وجزائها في الدار الآخرة فمن أوتي كتابه بيمينه فهو فرح بكتابه يقرؤه ويتملاه ويوفى أجره لا ينقص منه شيئا ولو قدر الخيط الذي يتوسط النواة ومن عمي في الدنيا عن دلائل الهدى فهو في الآخرة أعمى عن طريق الخير وأشد ضلالا وجزاؤه معروف ولكن السياق يرسمه في المشهد المزدحم الهائل أعمى ضالا يتخبط لا يجد من يهديه ولا ما يهتدي به ويدعه كذلك لا يقرر في شأنه أمرا لأن مشهد العمى والضلال في ذلك الموقف العصيب هو وحده جزاء مرهوب ; يؤثر في القلوب الوحدة الخامسة الموضوع الموقف من القرآن والرسول مقدمة الوحدة هذا الدرس الأخير في سورة الإسراء يقوم على المحور الرئيسي للسورة شخص الرسول ص وموقف القوم منه والقرآن الذي جاء به وخصائص هذا القرآن وهو يبدأ بالإشارة إلى محاولات المشركين مع الرسول ليفتنوه عن بعض ما أنزل الله إليه وما هموا به من إخراجه من مكة وعصمة الله له من فتنتهم ومن استفزازهم لما سبق في علمه تعالى من إمهالهم وعدم أخذهم بعذاب الإبادة كالأمم قبلهم ولو أخرجوا الرسول لحاق بهم الهلاك وفق سنة الله التي لا تتبدل مع الذين يخرجون رسلهم من الأقوام ومن ثم يؤمر الرسول ص أن يمضي في طريقه يصلي لربه ويقرأ قرآنه ويدعو الله أن يدخله مدخل صدق ويخرجه مخرج صدق ويجعل له سلطانا نصيرا ويعلن مجيء الحق وزهوق الباطل فهذا الاتصال بالله هو سلاحه الذي يعصمه من الفتنة ويكفل له النصر والسلطان ثم بيان لوظيفة القرآن فهو شفاء ورحمة لمن يؤمنون به وهو عذاب ونقمة على من يكذبون فهم في عذاب منه في الدنيا ويلقون العذاب بسببه في الآخرة وبمناسبة الرحمة والعذاب يذكر السياق شيئا من صفة الإنسان في حالتي الرحمة والعذاب فهو في النعمة متبطر معرض وهو في النقمة يؤوس قنوط ويعقب على هذا بتهديد خفي بترك كل إنسان يعمل وفق طبيعته حتى يلقى في الآخرة جزاءه كذلك يقرر أن علم الإنسان قليل ضئيل وذلك بمناسبة سؤالهم عن الروح والروح غيب من غيب الله ليس في مقدور البشر إدراكه والعلم المستيقن هو ما أنزله الله على رسوله وهو من فضله عليه ولو شاء الله لذهب بهذا الفضل دون معقب ولكنها رحمة الله وفضله على رسوله ثم يذكر أن هذا القرآن المعجز الذي لا يستطيع الإنسان والجن أن يأتوا بمثله ولو اجتمعوا وتظاهروا والذي صرف الله فيه دلائل الهدى ونوعها لتخاطب كل عقل وكل قلب هذا القرآن لم يغن كفار قريش فراحوا يطلبون إلى الرسول ص خوارق مادية ساذجة كتفجير الينابيع في الأرض أو أن يكون له بيت من زخرف ; كما تعنتوا فطلبوا ما ليس من خصائص البشر كأن يرقى الرسول في السماء أمامهم ويأتي إليهم بكتاب مادي يقرأونه أو يرسل عليهم قطعا من السماء تهلكهم وزادوا عنتا وكفرا فطلبوا أن يأتيهم بالله والملائكة قبيلا وهنا يعرض السياق مشهدا من مشاهد القيامة يصور فيه عاقبتهم التي تنتظرهم جزاء هذا العنت وجزاء تكذيبهم بالآخرة واستنكارهم البعث وقد صاروا عظاما ورفاتا ويسخر من اقتراحاتهم المتعنتة وهم لو كانوا خزنة رحمة الله لأدركهم الشح البشري فأمسكوا خشية نفاد الخزائن التي لا تنفد وهم مع ذلك لا يقفون عند حد فيما يطلبون ويقترحون وبمناسبة طلبهم الخوارق يذكرهم بالخوارق التي جاء بها موسى فكذب بها فرعون وقومه فأهلكهم الله حسب سنته في إهلاك المكذبين فأما هذا القرآن فهو المعجزة الباقية الحقة وقد جاء متفرقا حسب حاجة الأمة التي جاء لتربيتها وإعدادها والذين أوتوا العلم من قبله من مؤمني الأمم السابقة يدركون ما فيه من حق ويذعنون له ويخشعون ويؤمنون به ويسلمون


071-يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُوْلَـئِكَ يَقْرَؤُونَ كِتَابَهُمْ وَلاَ يُظْلَمُونَ فَتِيلاً

يوم ندعو كل أناس بإمامهم فمن أوتي كتابه بيمينه فأولـئك يقرؤون كتابهم ولا يظلمون فتيلا [ سورة الإسراء - الآية 71 ]

أنظر تفسير الآية ( 70 )


072-وَمَن كَانَ فِي هَـذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً

ومن كان في هـذه أعمى فهو في الآخرة أعمى وأضل سبيلا [ سورة الإسراء - الآية 72 ]

أنظر تفسير الآية ( 70 )


073-وَإِن كَادُواْ لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذاً لاَّتَّخَذُوكَ خَلِيلاً

وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلا [ سورة الإسراء - الآية 73 ]

وتنتهي السورة بتوجيه الرسول ص إلى عبادة الله وحده وإلى تسبيحه وحمده كما بدأت بالتسبيح والتنزيه الدرس الأول تثبيت الله لرسوله أمام محاولات الكفار وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلا ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيرا وإن كادوا ليستفزونك من الأرض ليخرجوك منها وإذا لا يلبثون خلافك إلا قليلا سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا يعدد السياق محاولات المشركين مع الرسول ص وأولها محاولة فتنته عما أوحى الله إليه ليفتري عليه غيره وهو الصادق الأمين لقد حاولوا هذه المحاولة في صور شتى منها مساومتهم له أن يعبدوا إلهه في مقابل أن يترك التنديد بآلهتهم وما كان عليه آباؤهم ومنها مساومة بعضهم له أن يجعل أرضهم حراما كالبيت العتيق الذي حرمه الله ومنها طلب بعض الكبراء أن يجعل لهم مجلسا غير مجلس الفقراء والنص يشير إلى هذه المحاولات ولا يفصلها ليذكر فضل الله على الرسول في تثبيته على الحق وعصمته من الفتنة ولو تخلى عنه تثبيت الله وعصمته لركن إليهم فاتخذوه خليلا وللقي عاقبة الركون إلى فتنة المشركين وهي مضاعفة العذاب في الحياة والممات دون أن يجد له نصيرا منهم يعصمه من الله هذه المحاولات التي عصم الله منها رسوله هي محاولات أصحاب السلطان مع أصحاب الدعوات دائما محاولة إغرائهم لينحرفوا ولو قليلا عن استقامة الدعوة وصلابتها ويرضوا بالحلول الوسط التي يغزونهم بها في مقابل مغانم كثيرة ومن حملة الدعوات من يفتن بهذا عن دعوته لأنه يرى الأمر هينا فأصحاب السلطان لا يطلبون إليه أن يترك دعوته كلية إنما هم يطلبون تعديلات طفيفة ليلتقي الطرفان في منتصف الطريق وقد يدخل الشيطان على حامل الدعوة من هذه الثغرة فيتصور أن خير الدعوة في كسب أصحاب السلطان إليها ولو بالتنازل عن جانب منها ولكن الانحراف الطفيف في أول الطريق ينتهي إلى الانحراف الكامل في نهاية الطريق وصاحب الدعوة الذي يقبل التسليم في جزء منها ولو يسير وفي إغفال طرف منها ولو ضئيل لا يملك أن يقف عند ما سلم به أول مرة لأن استعداده للتسليم يتزايد كلما رجع خطوة إلى الوراء والمسألة مسألة إيمان بالدعوة كلها فالذي ينزل عن جزء منها مهما صغر والذي يسكت عن طرف منها مهما ضؤل لا يمكن أن يكون مؤمنا بدعوته حق الإيمان فكل جانب من جوانب الدعوة في نظر المؤمن هو حق كالآخر وليس فيها فاضل ومفضول وليس فيها ضروري ونافلة وليس فيها ما يمكن الاستغناء عنه وهي كل متكامل يفقد خصائصه كلها حين يفقد أحد أجزائه كالمركب يفقد خواصه كلها إذا فقد أحد عناصره وأصحاب السلطان يستدرجون أصحاب الدعوات فإذا سلموا في الجزء فقدوا هيبتهم وحصانتهم وعرف المتسلطون أن استمرار المساومة وارتفاع السعر ينتهيان إلى تسليم الصفقة كلها والتسليم في جانب ولو ضئيل من جوانب الدعوة لكسب أصحاب السلطان إلى صفها ; هو هزيمة روحية بالاعتماد على أصحاب السلطان في نصرة الدعوة والله وحده هو الذي يعتمد عليه المؤمنون بدعوتهم ومتى دبت الهزيمة في أعماق السريرة فلن تنقلب الهزيمة نصرا


074-وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً

ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا [ سورة الإسراء - الآية 74 ]

أنظر تفسير الآية ( 73 )


075-إِذاً لَّأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيراً

إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيرا [ سورة الإسراء - الآية 75 ]

أنظر تفسير الآية ( 73 )


076-وَإِن كَادُواْ لَيَسْتَفِزُّونَكَ مِنَ الأَرْضِ لِيُخْرِجوكَ مِنْهَا وَإِذاً لاَّ يَلْبَثُونَ خِلافَكَ إِلاَّ قَلِيلاً

وإن كادوا ليستفزونك من الأرض ليخرجوك منها وإذا لا يلبثون خلافك إلا قليلا [ سورة الإسراء - الآية 76 ]

لذلك امتن الله على رسوله ص أن ثبته على ما أوحى الله وعصمه من فتنة المشركين له ووقاه الركون إليهم ولو قليلا ورحمه من عاقبة هذا الركون وهي عذاب الدنيا والآخرة مضاعفا وفقدان المعين والنصير وعندما عجز المشركون عن استدراج الرسول ص إلى هذه الفتنة حاولوا استفزازه من الأرض أي مكة ولكن الله أوحى إليه أن يخرج هو مهاجرا لما سبق في علمه من عدم إهلاك قريش بالإبادة ولو أخرجوا الرسول ص عنوة وقسرا لحل بهم الهلاك وإذا لا يلبثون خلافك إلا قليلا فهذه هي سنة الله النافذة سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا ولقد جعل الله هذه سنة جارية لا تتحول لأن إخراج الرسل كبيرة تستحق التأديب الحاسم وهذا الكون تصرفه سنن مطردة لا تتحول أمام اعتبار فردي وليست المصادفات العابرة هي السائدة في هذا الكون إنما هي السنن المطردة الثابتة فلما لم يرد الله أن يأخذ قريشا بعذاب الإبادة كما أخذ المكذبين من قبل لحكمة علوية لم يرسل الرسول بالخوارق ولم يقدر أن يخرجوه عنوة بل أوحى إليه بالهجرة ومضت سنة الله في طريقها لا تتحول الدرس الثاني توجيه إلى الصلوات والزاد للثبات بعد ذلك يوجه الله رسوله ص إلى الاتصال به واستمداد العون منه والمضي في طريقه يعلن انتصار الحق وزهوق الباطل أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر إن قرآن الفجر كان مشهودا ; ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاما محمودا وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا ودلوك الشمس هو ميلها إلى المغيب والأمر هنا للرسول ص خاصة أما الصلاة المكتوبة فلها أوقاتها التي تواترت بها أحاديث الرسول ص وتواترت بها سنته العملية وقد فسر بعضهم دلوك الشمس بزوالها عن كبد السماء والغسق بأول الليل وفسر قرآن الفجر بصلاة الفجر وأخذ من هذا أوقات الصلاة المكتوبة وهي الظهر والعصر والمغرب والعشاء من دلوك الشمس إلى الغسق ثم الفجر وجعل التهجد وحده هو الذي اختص رسول الله بأن يكون مأمورا به وأنه نافلة له ونحن نميل إلى الرأي الأول وهو أن كل ما ورد في هذه الآيات مختص بالرسول ص وأن أوقات الصلاة المكتوبة ثابتة بالسنة القولية والعملية أقم الصلاة لدلوك الشمس إلى غسق الليل أقم الصلاة ما بين ميل الشمس للغروب وإقبال الليل وظلامه ; واقرأ قرآن الفجر إن قرآن الفجر كان مشهودا ولهذين الآنين خاصيتهما وهما إدبار النهار وإقبال الليل وإدبار الليل وإقبال النهار ولهما وقعهما العميق في النفس فإن مقدم الليل وزحف الظلام كمطلع النور وانكشاف الظلمة كلاهما يخشع فيه القلب وكلاهما مجال للتأمل والتفكر في نواميس الكون التي لا تفتر لحظة ولا تختل مرة وللقرآن كما للصلاة إيقاعه في الحس في مطلع الفجر ونداوته ونسماته الرخية وهدوئه السارب وتفتحه بالنور ونبضه بالحركة وتنفسه بالحياة


077-سُنَّةَ مَن قَدْ أَرْسَلْنَا قَبْلَكَ مِن رُّسُلِنَا وَلاَ تَجِدُ لِسُنَّتِنَا تَحْوِيلاً

سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا [ سورة الإسراء - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً

أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر إن قرآن الفجر كان مشهودا [ سورة الإسراء - الآية 78 ]

أنظر تفسير الآية ( 76 )


079-وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَاماً مَّحْمُوداً

ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاما محمودا [ سورة الإسراء - الآية 79 ]

ومن الليل فتهجد به نافلة لك والتهجد الصلاة بعد نومة أول الليل والضمير في به عائد على القرآن لأنه روح الصلاة وقوامها عسى أن يبعثك ربك مقاما محمودا بهذه الصلاة وبهذا القرآن والتهجد به وبهذه الصلة الدائمة بالله فهذا هو الطريق المؤدي إلى المقام المحمود وإذا كان الرسول ص يؤمر بالصلاة والتهجد والقرآن ليبعثه ربه المقام المحمود المأذون له به وهو المصطفى المختار فما أحوج الآخرين إلى هذه الوسائل لينالوا المقام المأذون لهم به في درجاتهم فهذا هو الطريق وهذا هو زاد الطريق وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا وهو دعاء يعلمه الله لنبيه ليدعوه به ولتتعلم أمته كيف تدعو الله وفيم تتجه إليه دعاء بصدق المدخل وصدق المخرج كناية عن صدق الرحلة كلها بدئها وختامها أولها وآخرها وما بين الأول والآخر وللصدق هنا قيمته بمناسبة ما حاوله المشركون من فتنته عما أنزل الله عليه ليفتري على الله غيره وللصدق كذلك ظلاله ظلال الثبات والاطمئنان والنظافة والإخلاص واجعل لي من لدنك سلطانا نصيرا قوة وهيبة استعلي بهما على سلطان الأرض وقوة المشركين وكلمة من لدنك تصور القرب والاتصال بالله والاستمداد من عونه مباشرة واللجوء إلى حماه وصاحب الدعوة لا يمكن أن يستمد السلطان إلا من الله ولا يمكن أن يهاب إلا بسلطان الله لا يمكن أن يستظل بحاكم أو ذي جاه فينصره ويمنعه ما لم يكن اتجاهه قبل ذلك إلي الله والدعوة قد تغزو قلوب ذوي السلطان والجاه فيصبحون لها جندا وخدما فيفلحون ولكنها هي لا تفلح إن كانت من جند السلطان وخدمه فهي من أمر الله وهي أعلى من ذوي السلطان والجاه وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا بهذا السلطان المستمد من الله أعلن مجيء الحق بقوته وصدقه وثباته وزهوق الباطل واندحاره وجلاءه فمن طبيعة الصدق أن يحيا ويثبت ومن طبيعة الباطل أن يتوارى ويزهق إن الباطل كان زهوقا حقيقة لدنية يقررها بصيغة التوكيد وإن بدا للنظرة الأولى أن للباطل صولة ودولة فالباطل ينتفخ ويتنفج وينفش لأنه باطل لا يطمئن إلى حقيقة ; ومن ثم يحاول أن يموه على العين وأن يبدو عظيما كبيرا ضخما راسخا ولكنه هش سريع العطب كشعلة الهشيم ترتفع في الفضاء عاليا ثم تخبو سريعا وتستحيل إلى رماد ; بينما الجمرة الذاكية تدفى ء وتنفع وتبقى ; وكالزبد يطفو على الماء ولكنه يذهب جفاء ويبقى الماء إن الباطل كان زهوقا لأنه لا يحمل عناصر البقاء في ذاته إنما يستمد حياته الموقوتة من عوامل خارجية وأسناد غير طبيعية ; فإذا تخلخلت تلك العوامل ووهت هذه الأسناد تهاوى وانهار فأما الحق فمن ذاته يستمد عناصر وجوده وقد تقف ضده الأهواء وتقف ضده الظروف ويقف ضده السلطان ولكن ثباته واطمئنانه يجعل له العقبى ويكفل له البقاء لأنه من عند الله الذي جعل الحق من أسمائه وهو الحي الباقي الذي لا يزول إن الباطل كان زهوقا ومن ورائه الشيطان ومن ورائه السلطان ولكن وعد الله أصدق وسلطان


080-وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَاناً نَّصِيراً

وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا [ سورة الإسراء - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-وَقُلْ جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً

وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا [ سورة الإسراء - الآية 81 ]

أنظر تفسير الآية ( 79 )


082-وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَاراً

وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا [ سورة الإسراء - الآية 82 ]

الله أقوى وما من مؤمن ذاق طعم الإيمان إلا وذاق معه حلاوة الوعد وصدق العهد ومن أوفى بعهده من الله ومن أصدق من الله حديثا الدرس الثالث القرآن شفاء وننزل من القرآن ما هو شفاء ورحمة للمؤمنين وفي القرآن شفاء وفي القرآن رحمة لمن خالطت قلوبهم بشاشة الإيمان فأشرقت وتفتحت لتلقي ما في القرآن من روح وطمأنينة وأمان في القرآن شفاء من الوسوسة والقلق والحيرة فهو يصل القلب بالله فيسكن ويطمئن ويستشعر الحماية والأمن ; ويرضى فيستروح الرضى من الله والرضى عن الحياة ; والقلق مرض والحيرة نصب والوسوسة داء ومن ثم هو رحمة للمؤمنين وفي القرآن شفاء من الهوى والدنس والطمع والحسد ونزعات الشيطان وهي من آفات القلب تصيبه بالمرض والضعف والتعب وتدفع به إلى التحطم والبلى والانهيار ومن ثم هو رحمة للمؤمنين وفي القرآن شفاء من الاتجاهات المختلة في الشعور والتفكير فهو يعصم العقل من الشطط ويطلق له الحرية في مجالاته المثمرة ويكفه عن إنفاق طاقته فيما لا يجدي ويأخذه بمنهج سليم مضبوط يجعل نشاطه منتجا ومأمونا ويعصمه من الشطط والزلل وكذلك هو في عالم الجسد ينفق طاقاته في اعتدال بلا كبت ولا شطط فيحفظه سليما معافى ويدخر طاقاته للإنتاج المثمر ومن ثم هو رحمة للمؤمنين وفي القرآن شفاء من العلل الاجتماعية التي تخلخل بناء الجماعات وتذهب بسلامتها وأمنها وطمأنينتها فتعيش الجماعة في ظل نظامه الاجتماعي وعدالته الشاملة في سلامة وأمن وطمأنينة ومن ثم هو رحمة للمؤمنين ولا يزيد الظالمين إلا خسارا فهم لا ينتفعون بما فيه من شفاء ورحمة وهم في غيظ وقهر من استعلاء المؤمنين به وهم في عنادهم وكبريائهم يشتطون في الظلم والفساد وهم في الدنيا مغلوبون من أهل هذا القرآن فهم خاسرون وفي الآخرة معذبون بكفرهم به ولجاجهم في الطغيان فهم خاسرون ولا يزيد الظالمين إلا خسارا الدرس الرابع اختلاف موقف الناس من الضر والنفع فأما حين يترك الإنسان بلا شفاء ورحمة حين يترك لنزعاته واندفاعاته فهو في حال النعمة متبطر معرض لا يشكر ولا يذكر وهو في حال الشدة يائس من رحمة الله تظلم في وجهه فجاج الحياة وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر كان يؤوسا والنعمة تطغى وتبطر ما لم يذكر الإنسان واهبها فيحمد ويشكر والشدة تيئس وتقنط ما لم يتصل الإنسان بالله فيرجو ويأمل ويطمئن إلى رحمة الله وفضله فيتفاءل ويستبشر ومن هنا تتجلى قيمة الإيمان وما فيه من رحمة في السراء والضراء سواء ثم يقرر السياق أن كل فرد وكل فريق يعمل وفق طريقته واتجاهه ; والحكم على الاتجاهات والأعمال موكول لله قل كل يعمل على شاكلته فربكم أعلم بمن هو أهدى سبيلا


083-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً

وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر كان يؤوسا [ سورة الإسراء - الآية 83 ]

أنظر تفسير الآية ( 82 )


084-قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً

قل كل يعمل على شاكلته فربكم أعلم بمن هو أهدى سبيلا [ سورة الإسراء - الآية 84 ]

أنظر تفسير الآية ( 82 )


085-وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً

ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا [ سورة الإسراء - الآية 85 ]

وفي هذا التقرير تهديد خفي بعاقبة العمل والاتجاه ليأخذ كل حذره ويحاول أن يسلك سبيل الهدى ويجد طريقه إلى الله الدرس الخامس الروح من أمر الله وإثبات الوحي وراح بعضهم يسأل الرسول ص عن الروح ما هو والمنهج الذي سار عليه القرآن وهو المنهج الأقوم أن يجيب الناس عما هم في حاجة إليه وما يستطيع إدراكهم البشري بلوغه ومعرفته ; فلا يبدد الطاقة العقلية التي وهبها الله فيما لا ينتج ولا يثمر وفي غير مجالها الذي تملك وسائله وتحيط به فلما سألوه عن الروح أمره الله أن يجيبهم بأن الروح من أمر الله اختص بعلمه دون سواه ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا وليس في هذا حجر على العقل البشري أن يعمل ولكن فيه توجيها لهذا العقل أن يعمل في حدوده وفي مجاله الذي يدركه فلا جدوى من الخبط في التيه ومن إنفاق الطاقة فيما لا يملك العقل إدراكه لأنه لا يملك وسائل إدراكه والروح غيب من غيب الله لا يدركه سواه وسر من أسراره القدسية أودعه هذا المخلوق البشري وبعض الخلائق التي لا نعلم حقيقتها وعلم الإنسان محدود بالقياس إلى علم الله المطلق وأسرار هذا الوجود أوسع من أن يحيط بها العقل البشري المحدود والإنسان لا يدبر هذا الكون فطاقاته ليست شاملة إنما وهب منها بقدر محيطه وبقدر حاجته ليقوم بالخلافة في الأرض ويحقق فيها ما شاء الله أن يحققه في حدود علمه القليل ولقد أبدع الإنسان في هذه الأرض ما أبدع ; ولكنه وقف حسيرا أمام ذلك السر اللطيف الروح لا يدري ما هو ولا كيف جاء ولا كيف يذهب ولا أين كان ولا أين يكون إلا ما يخبر به العليم الخبير في التنزيل وما جاء في التنزيل هو العلم المستيقن لأنه من العليم الخبير ولو شاء الله لحرم البشرية منه وذهب بما أوحى إلى رسوله ; ولكنها رحمة الله وفضله ولئن شئنا لنذهبن بالذي أوحينا إليك ثم لا تجد لك به علينا وكيلا إلا رحمة من ربك إن فضله كان عليك كبيرا والله يمتن على رسوله ص بهذا الفضل فضل إنزال الوحي واستبقاء ما أوحى به إليه ; المنة على الناس أكبر فهم بهذا القرآن في رحمة وهداية ونعمة أجيالا بعد أجيال الدرس السادس عجز الكفار عن معارضة القرآن ونماذج من طلباتهم الساذجة وكما أن الروح من الأسرار التي اختص الله بها فالقرآن من صنع الله الذي لا يملك الخلق محاكاته ولا يملك الإنس والجن وهما يمثلان الخلق الظاهر والخفي أن يأتوا بمثله ولو تظاهروا وتعاونوا في هذه المحاولة قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا فهذا القرآن ليس ألفاظا وعبارات يحاول الإنس والجن أن يحاكوها إنما هو كسائر ما يبدعه الله يعجز


086-وَلَئِن شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لاَ تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً

ولئن شئنا لنذهبن بالذي أوحينا إليك ثم لا تجد لك به علينا وكيلا [ سورة الإسراء - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-إِلاَّ رَحْمَةً مِّن رَّبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيراً

إلا رحمة من ربك إن فضله كان عليك كبيرا [ سورة الإسراء - الآية 87 ]

أنظر تفسير الآية ( 85 )


088-قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَـذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً

قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هـذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا [ سورة الإسراء - الآية 88 ]

أنظر تفسير الآية ( 85 )


089-وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَـذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً

ولقد صرفنا للناس في هـذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا [ سورة الإسراء - الآية 89 ]

المخلوقون أن يصنعوه هو كالروح من أمر الله لا يدرك الخلق سره الشامل الكامل وإن أدركوا بعض أوصافه وخصائصه وآثاره والقرآن بعد ذلك منهج حياة كامل منهج ملحوظ فيه نواميس الفطرة التي تصرف النفس البشرية في كل أطوارها وأحوالها والتي تصرف الجماعات الإنسانية في كل ظروفها وأطوارها ومن ثم فهو يعالج النفس المفردة ويعالج الجماعة المتشابكة بالقوانين الملائمة للفطرة المتغلغلة في وشائجها ودروبها ومنحنياتها الكثيرة يعالجها علاجا متكاملا متناسق الخطوات في كل جانب في الوقت الواحد فلا يغيب عن حسابه احتمال من الاحتمالات الكثيرة ولا ملابسة من الملابسات المتعارضة في حياة الفرد وحياة الجماعة لأن مشرع هذه القوانين هو العليم بالفطرة في كل أحوالها وملابساتها المتشابكة أما النظم البشرية فهي متأثرة بقصور الإنسان وملابسات حياته ومن ثم فهي تقصر عن الإحاطة بجميع الاحتمالات في الوقت الواحد ; وقد تعالج ظاهرة فردية أو اجتماعية بدواء يؤدي بدوره إلى بروز ظاهرة أخرى تحتاج إلى علاج جديد إن إعجاز القرآن أبعد مدى من إعجاز نظمه ومعانيه وعجز الإنس والجن عن الإتيان بمثله هو عجز كذلك عن إبداع منهج كمنهجه يحيط بما يحيط به ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا ; أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا ; أو تسقط السماء كما زعمت علينا كسفا ; أو تأتي بالله والملائكة قبيلا ; أو يكون لك بيت من زخرف ; أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه وهكذا قصر إدراكهم عن التطلع إلى آفاق الإعجاز القرآنية فراحوا يطلبون تلك الخوارق المادية ويتعنتون في اقتراحاتهم الدالة على الطفولة العقلية أو يتبجحون في حق الذات الإلهية بلا أدب ولا تحرج لم ينفعهم تصريف القرآن للأمثال والتنويع فيها لعرض حقائقه في أساليب شتى تناسب شتى العقول والمشاعر وشتى الأجيال والأطوار فأبى أكثر الناس إلا كفورا وعلقوا إيمانهم بالرسول ص بأن يفجر لهم من الأرض ينبوعا أو بأن تكون له جنة من نخيل وعنب يفجر الأنهار خلالها تفجيرا أو أن يأخذهم بعذاب من السماء فيسقطها عليهم قطعا كما أنذرهم أن يكون ذلك يوم القيامة أو أن يأتي بالله والملائكة قبيلا يناصره ويدفع عنه كما يفعلون هم في قبائلهم أو أن يكون له بيت من المعادن الثمينة أو أن يرقى في السماء ولا يكفي أن يعرج إليها وهم ينظرونه بل لا بد أن يعود إليهم ومعه كتاب محبر يقرأونه وتبدو طفولة الإدراك والتصور كما يبدو التعنت في هذه المقترحات الساذجة وهم يسوون بين البيت المزخرف والعروج إلى السماء أو بين تفجير الينبوع من الأرض ومجيء الله سبحانه والملائكة قبيلا والذي يجمع في تصورهم بين هذه المقترحات كلها هو أنها خوارق فإذا جاءهم بها نظروا في الإيمان له والتصديق به وغفلوا عن الخارقة الباقية في القرآن وهم يعجزون عن الإتيان بمثله في نظمه ومعناه ومنهجه ولكنهم لا يلمسون هذا الإعجاز بحواسهم فيطلبون ما تدركه الحواس والخارقة ليست من صنع الرسول ولا هي من شأنه إنما هي من أمر الله سبحانه وفق تقديره وحكمته وليس من شأن الرسول أن يطلبها إذا لم يعطه الله إياها فأدب الرسالة وإدراك حكمة الله في تدبيره يمنعان


090-وَقَالُواْ لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنبُوعاً

وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا [ سورة الإسراء - الآية 90 ]

أنظر تفسير الآية ( 89 )


091-أَوْ تَكُونَ لَكَ جَنَّةٌ مِّن نَّخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيراً

أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا [ سورة الإسراء - الآية 91 ]

أنظر تفسير الآية ( 89 )


092-أَوْ تُسْقِطَ السَّمَاء كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللّهِ وَالْمَلآئِكَةِ قَبِيلاً

أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملآئكة قبيلا [ سورة الإسراء - الآية 92 ]

أنظر تفسير الآية ( 89 )


093-أَوْ يَكُونَ لَكَ بَيْتٌ مِّن زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاء وَلَن نُّؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَّقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إَلاَّ بَشَراً رَّسُولاً

أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه قل سبحان ربي هل كنت إلا بشرا رسولا [ سورة الإسراء - الآية 93 ]

الرسول أن يقترح على ربه ما لم يصرح له به قل سبحان ربي هل كنت إلا بشرا رسولا يقف عند حدود بشريته ويعمل وفق تكاليف رسالته لا يقترح على الله ولا يتزيد فيما كلفه إياه الدرس السابع نقض شبهات الكفار عن الرسل وعذابهم يوم القيامة ولقد كانت الشبهة التي عرضت للأقوام من قبل أن يأتيهم محمد ص ومن بعد ما جاءهم والتي صدتهم عن الإيمان بالرسل وما معهم من الهدي أنهم استبعدوا أن يكون الرسول بشرا ; ولا يكون ملكا وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا وقد نشأ هذا الوهم من عدم إدراك الناس لقيمة بشريتهم وكرامتها على الله فاستكثروا على بشر أن يكون رسولا من عند الله كذلك نشأ هذا الوهم من عدم إدراكهم لطبيعة الكون وطبيعة الملائكة وأنهم ليسوا مهيئين للاستقرار في الأرض وهم في صورتهم الملائكية حتى يميزهم الناس ويستيقنوا أنهم ملائكة قل لو كان في الأرض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا فلو قدر الله أن الملائكة تعيش في الأرض لصاغهم في صورة آدمية لأنها الصورة التي تتفق مع نواميس الخلق وطبيعة الأرض كما قال في آية أخرى ولو جعلناه ملكا لجعلناه رجلا والله قادر على كل شيء ولكنه خلق نواميس وبرأ مخلوقاته وفق هذه النواميس بقدرته واختياره وقدر أن تمضي النواميس في طريقها لا تتبدل ولا تتحول لتحقق حكمته في الخلق والتكوين غير أن القوم لا يدركون وما دامت هذه سنة الله في خلقه فهو يأمر الرسول ص أن ينهي معهم الجدل وأن يكل أمره وأمرهم إلى الله يشهده عليهم ويدع له التصرف في أمرهم وهو الخبير البصير بالعباد جميعا قل كفى بالله شهيدا بيني وبينكم إنه كان بعباده خبيرا بصيرا وهو قول يحمل رائحة التهديد أما عاقبته فيرسمها في مشهد من مشاهد القيامة مخيف ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء من دونه ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت زدناهم سعيرا ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا أو لم يروا أن الله الذي خلق السماوات والأرض قادر على أن يخلق مثلهم وجعل لهم أجلا لا ريب فيه فأبى الظالمون إلا كفورا ولقد جعل الله للهدى وللضلال سننا وترك الناس لهذه السنن يسيرون وفقها ويتعرضون لعواقبها ومن هذه السنن أن الإنسان مهيأ للهدى وللضلال وفق ما يحاوله لنفسه من السير في طريق الهدى أو طريق الضلال فالذي يستحق هداية الله بمحاولته واتجاهه يهديه الله ; وهذا هو المهتدي حقا لأنه اتبع هدى الله والذين يستحقون الضلال بالإعراض عن دلائل الهدى وآياته لا يعصمهم أحد من عذاب الله فلن تجد لهم أولياء من دونه ويحشرهم يوم القيامة في صورة مهينة مزعجة على وجوهم يتكفأون عميا وبكما وصما مطموسين محرومين من جوارحهم التي تهديهم في هذا الزحام جزاء ما عطلوا هذه الجوارح في الدنيا عن إدراك دلائل الهدى و مأواهم جهنم في النهاية لا تبرد ولا تفتر كلما خبت زدناهم سعيرا وهي نهاية مفزعة وجزاء مخيف ولكنهم يستحقونه بكفرهم بآيات الله ذلك جزاؤهم بأنهم كفروا بآياتنا واستنكروا البعث واستبعدوا وقوعه وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا


094-وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُواْ إِذْ جَاءهُمُ الْهُدَى إِلاَّ أَن قَالُواْ أَبَعَثَ اللّهُ بَشَراً رَّسُولاً

وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا [ سورة الإسراء - الآية 94 ]

أنظر تفسير الآية ( 93 )


095-قُل لَّوْ كَانَ فِي الأَرْضِ مَلآئِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِم مِّنَ السَّمَاءِ مَلَكاً رَّسُولاً

قل لو كان في الأرض ملآئكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا [ سورة الإسراء - الآية 95 ]

أنظر تفسير الآية ( 93 )


096-قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً

قل كفى بالله شهيدا بيني وبينكم إنه كان بعباده خبيرا بصيرا [ سورة الإسراء - الآية 96 ]

أنظر تفسير الآية ( 93 )


097-وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُمْ أَوْلِيَاء مِن دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَّأْوَاهُمْ جَهَنَّمُ

ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء من دونه ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت زدناهم سعيرا [ سورة الإسراء - الآية 97 ]

أنظر تفسير الآية ( 93 )


098-ذَلِكَ جَزَآؤُهُم بِأَنَّهُمْ كَفَرُواْ بِآيَاتِنَا وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً

ذلك جزآؤهم بأنهم كفروا بآياتنا وقالوا أئذا كنا عظاما ورفاتا أإنا لمبعوثون خلقا جديدا [ سورة الإسراء - الآية 98 ]

أنظر تفسير الآية ( 93 )


099-أَوَلَمْ يَرَوْاْ أَنَّ اللّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَن يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لاَّ رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إَلاَّ كُفُوراً

أولم يروا أن الله الذي خلق السماوات والأرض قادر على أن يخلق مثلهم وجعل لهم أجلا لا ريب فيه فأبى الظالمون إلا كفورا [ سورة الإسراء - الآية 99 ]

والسياق يعرض هذا المشهد كأنه هو الحاضر الآن وكأنما الدنيا التي كانوا فيها قد انطوت صفحتها وصارت ماضيا بعيدا وذلك على طريقة القرآن في تجسيم المشاهد وعرضها واقعة حية تفعل فعلها في القلوب والمشاعر قبل فوات الأوان ثم يعود ليجادلهم بالمنطق الواقعي الذي يرونه فيغفلونه أو لم يروا أن الله الذي خلق السماوات والأرض قادر على أن يخلق مثلهم فأية غرابة في البعث ; والله خالق هذا الكون الهائل قادر على أن يخلق مثلهم فهو قادر إذا على أن يعيدهم أحياء وجعل لهم أجلا لا ريب فيه أنظرهم إليه وأجلهم إلى موعده فأبى الظالمون إلا كفورا فكان جزاؤهم عادلا بعد منطق الدلالات ومنطق المشاهدات ووضوح الآيات الدرس الثامن كرم الله في مقابل بخل الإنسان على أن أولئك الذين يقترحون على الرسول ص تلك المقترحات المتعنتة من بيوت الزخرف وجنات النخيل والأعناب والينابيع المتفجرة بخلاء أشحاء حتى لو أن رحمة الله قد وكلت إليهم خزائنها لأمسكوا وبخلوا خوفا من نفادها ورحمة الله لا تنفد ولا تغيض قل لو أنتم تملكون خزائن رحمة ربي إذا لأمسكتم خشية الإنفاق وكان الإنسان قتورا وهي صورة بالغة للشح فإن رحمة الله وسعت كل شيء ولا يخشى نفادها ولا نقصها ولكن نفوسهم لشحيحة تمنع هذه الرحمة وتبخل بها لو أنهم كانوا هم خزنتها الدرس التاسع مما جرى بين فرعون وموسى والإفساد الثاني لبني إسرائيل وعلى أية حال فإن كثرة الخوارق لا تنشى ء الإيمان في القلوب الجاحدة وها هو ذا موسى قد أوتي تسع آيات بينات ثم كذب بها فرعون وملؤه فحل بهم الهلاك جميعا ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا قال لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا فأراد أن يستفزهم من الأرض فأغرقناه ومن معه جميعا وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا وهذا المثل من قصة موسى وبني إسرائيل يذكر لتناسقه مع سياق السورة وذكر المسجد الأقصى في أولها وطرف من قصة بني إسرائيل وموسى وكذلك يعقب عليه بذكر الآخرة والمجيء بفرعون وقومه لمناسبة مشهد القيامة القريب في سياق السورة ومصير المكذبين بالبعث الذي صوره هذا المشهد والآيات التسع المشار إليها هنا هي اليد البيضاء والعصا وما أخذ الله به فرعون وقومه من السنين ونقص الثمرات والطوفان والجراد والقمل والضفادع والدم فاسأل بني إسرائيل إذ جاءهم فهم شهداء على ما كان بين موسى وفرعون فقال له فرعون إني لأظنك يا موسى مسحورا فكلمة الحق وتوحيد الله والدعوة إلى ترك الظلم والطغيان والإيذاء لا تصدر في عرف الطاغية إلا من مسحور لا يدري ما يقول فما يستطيع الطغاة من أمثال فرعون أن يتصوروا هذه المعاني ; ولا أن يرفع أحد رأسه ليتحدث عنها وهو يملك قواه العقلية فأما موسى فهو قوي بالحق الذي أرسل به مشرقا منيرا ; مطمئن إلى نصرة الله له وأخذه للطغاة


100-قُل لَّوْ أَنتُمْ تَمْلِكُونَ خَزَآئِنَ رَحْمَةِ رَبِّي إِذاً لَّأَمْسَكْتُمْ خَشْيَةَ الإِنفَاقِ وَكَانَ الإنسَانُ قَتُوراً

قل لو أنتم تملكون خزآئن رحمة ربي إذا لأمسكتم خشية الإنفاق وكان الإنسان قتورا [ سورة الإسراء - الآية 100 ]

أنظر تفسير الآية ( 99 )


101-وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءهُمْ فَقَالَ لَهُ فِرْعَونُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُوراً

ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا [ سورة الإسراء - الآية 101 ]

أنظر تفسير الآية ( 99 )


102-قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَـؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَونُ مَثْبُوراً

قال لقد علمت ما أنزل هـؤلاء إلا رب السماوات والأرض بصآئر وإني لأظنك يا فرعون مثبورا [ سورة الإسراء - الآية 102 ]

أنظر تفسير الآية ( 99 )


103-فَأَرَادَ أَن يَسْتَفِزَّهُم مِّنَ الأَرْضِ فَأَغْرَقْنَاهُ وَمَن مَّعَهُ جَمِيعاً

فأراد أن يستفزهم من الأرض فأغرقناه ومن معه جميعا [ سورة الإسراء - الآية 103 ]

قال لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا هالكا مدمرا جزاء تكذيبك بآيات الله وأنت تعلم أن لا أحد غيره يملك هذه الخوارق وإنها لواضحة مكشوفة منيرة للبصائر حتى لكأنها البصائر تكشف الحقائق وتجلوها وعندئذ يلجأ الطاغية إلى قوته المادية ويعزم أن يزيلهم من الأرض ويبيدهم فأراد أن يستفزهم من الأرض فكذلك يفكر الطغاة في الرد على كلمة الحق وعندئذ تحق على الطاغية كلمة الله وتجري سنته بإهلاك الظالمين وتوريث المستضعفين الصابرين فأغرقناه ومن معه جميعا وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا وهكذا كانت عاقبة التكذيب بالآيات وهكذا أورث الله الأرض للذين كانوا يستضعفون موكولين فيها إلى أعمالهم وسلوكهم وقد عرفنا كيف كان مصيرهم في أول السورة أما هنا فهو يكلهم هم وأعداءهم إلى جزاء الآخرة فإذا جاء وعد الآخرة جئنا بكم لفيفا الدرس العاشر القرآن كلام الله وتفاعل الصالحين به ذلك مثل من الخوارق وكيف استقبلها المكذبون وكيف جرت سنة الله مع المكذبين فأما هذا القرآن فقد جاء بالحق ليكون آية دائمة ونزل مفرقا ليقرأ على مهل في الزمن الطويل وبالحق أنزلناه وبالحق نزل وما أرسلناك إلا مبشرا ونذيرا وقرآنا فرقناه لتقرأه على الناس على مكث ونزلناه تنزيلا لقد جاء هذا القرآن ليربي أمة ويقيم لها نظاما فتحمله هذه الأمة إلى مشارق الأرض ومغاربها وتعلم به البشرية هذا النظام وفق المنهج الكامل المتكامل ومن ثم فقد جاء هذا القرآن مفرقا وفق الحاجات الواقعية لتلك الأمة ووفق الملابسات التي صاحبت فترة التربية الأولى والتربية تتم في الزمن الطويل وبالتجربة العملية في الزمن الطويل جاء ليكون منهجا عمليا يتحقق جزءا جزءا في مرحلة الإعداد لا فقها نظريا ولا فكرة تجريدية تعرض للقراءة والاستمتاع الذهني وتلك حكمة نزوله متفرقا لا كتابا كاملا منذ اللحظة الأولى ولقد تلقاه الجيل الأول من المسلمين على هذا المعنى تلقوه توجيها يطبق في واقع الحياة كلما جاءهم منه أمر أو نهى وكلما تلقوا منه أدبا أو فريضة ولم يأخذوه متعة عقلية أو نفسية كما كانوا يأخذون الشعر والأدب ; ولا تسلية وتلهية كما كانوا يأخذون القصص والأساطير فتكيفوا به في حياتهم اليومية تكيفوا به في مشاعرهم وضمائرهم وفي سلوكهم ونشاطهم وفي بيوتهم ومعاشهم فكان منهج حياتهم الذي طرحوا كل ما عداه مما ورثوه ومما عرفوه ومما مارسوه قبل أن يأتيهم هذا القرآن قال ابن مسعود رضي الله عنه كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن والعمل بهن ولقد أنزل الله هذا القرآن قائما على الحق وبالحق أنزلناه فنزل ليقر الحق في الأرض ويثبته وبالحق نزل فالحق مادته والحق غايته ومن الحق قوامه وبالحق اهتمامه الحق الأصيل الثابت في ناموس الوجود والذي خلق الله السماوات والأرض قائمين به متلبسا بهما والقرآن مرتبط بناموس الوجود كله يشير إليه ويدل عليه وهو طرف منه فالحق سداه ولحمته والحق مادته وغايته والرسول مبشر ومنذر بهذا الحق الذي جاء به


104-وَقُلْنَا مِن بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُواْ الأَرْضَ فَإِذَا جَاء وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفاً

وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا [ سورة الإسراء - الآية 104 ]

أنظر تفسير الآية ( 103 )


105-وَبِالْحَقِّ أَنزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلاَّ مُبَشِّراً وَنَذِيراً

وبالحق أنزلناه وبالحق نزل وما أرسلناك إلا مبشرا ونذيرا [ سورة الإسراء - الآية 105 ]

أنظر تفسير الآية ( 103 )


106-وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنزِيلاً

وقرآنا فرقناه لتقرأه على الناس على مكث ونزلناه تنزيلا [ سورة الإسراء - الآية 106 ]

أنظر تفسير الآية ( 103 )


107-قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً

قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا [ سورة الإسراء - الآية 107 ]

وهنا يأمر الرسول ص أن يجبه القوم بهذا الحق ويدع لهم أن يختاروا طريقهم إن شاءوا آمنوا بالقرآن وإن شاءوا لم يؤمنوا وعليهم تبعة ما يختارون لأنفسهم ويضع أمام أنظارهم نموذجا من تلقي الذين أوتوا العلم من قبله من اليهود والنصارى المؤمنين لهذا القرآن لعل لهم فيه قدوة وأسوة وهم الأميون الذين لم يؤتوا علما ولا كتابا قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا ; ويخرون للأذقان يبكون ويزيدهم خشوعا وهو مشهد موح يلمس الوجدان مشهد الذين أوتوا العلم من قبله وهم يسمعون القرآن فيخشعون و يخرون للأذقان سجدا إنهم لا يتمالكون أنفسهم فهم لا يسجدون ولكن يخرون للأذقان سجدا ثم تنطق ألسنتهم بما خالج مشاعرهم من إحساس بعظمة الله وصدق وعده سبحان ربنا إن كان وعد ربنا لمفعولا ويغلبهم التأثر فلا تكفي الألفاظ في تصوير ما يجيش في صدورهم منه فإذا الدموع تنطلق معبرة عن ذلك التأثر الغامر الذي لا تصوره الألفاظ ويخرون للأذقان يبكون ويزيدهم خشوعا فوق ما استقبلوه به من خشوع إنه مشهد مصور لحالة شعورية غامرة يرسم تأثير هذا القرآن في القلوب المتفتحة لاستقبال فيضه ; العارفة بطبيعته وقيمته بسبب ما أوتيت من العلم قبله والعلم المقصود هو ما أنزله الله من الكتاب قبل القرآن فالعلم الحق هو ما جاء من عند الله الدرس الحدي عشر توجيه للعبادة والدعاء والذكر هذا المشهد الموحي للذين أتوا العلم من قبل يعرضه السياق بعد تخيير القوم في أن يؤمنوا بهذا القرآن أولا يؤمنوا ثم يعقب عليه بتركهم يدعون اللّه بما بما شاءوا من الأسماء وقد كانوا بسبب أوهامهم الجاهلية ينكرون تسمية اللّه بالرحمن ويستبعدون هذا الاسم من أسماء اللّه فكلها اسماؤه فما شاءوا منها فليدعوه بها قل ادعو اللّه أو ادعوا الرحمن أيّا ما تدعوا فله الأسماء الحسنى وإن هي إلا سخافات الجاهلية وأوهام الوثنية التي لا تثبت للمناقشة والتعليل كذلك يؤمر الرسول ص أن يتوسط في صلاته بين الجهر والخفوت لما كانوا يقابلون به صلاته من استهزاء وايذاء أو من نفور وابتعاد ولعل الأمر كذلك لأن التوسط بين الجهر والخفاء أليق بالوقوف في حضرة الله ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا وتختم السورة كما بدأت بحمد الله وتقرير وحدانيته بلا ولد ولا شريك وتنزيهه عن الحاجة إلى الولي والنصير وهو العلي الكبير فيلخص هذا الختام محور السورة الذي دارت عليه والذي بدأت ثم ختمت به وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا الكهف الوحدة الأولى الموضوع قصة أصحاب الكهف وحقائقها الإعتقادية


108-وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِن كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً

ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا [ سورة الإسراء - الآية 108 ]

أنظر تفسير الآية ( 107 )


109-وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً

ويخرون للأذقان يبكون ويزيدهم خشوعا [ سورة الإسراء - الآية 109 ]

أنظر تفسير الآية ( 107 )


110-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً

قل ادعوا الله أو ادعوا الرحمـن أيا ما تدعوا فله الأسماء الحسنى ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا [ سورة الإسراء - الآية 110 ]

أنظر تفسير الآية ( 107 )


111-وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيراً

وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا [ سورة الإسراء - الآية 111 ]

أنظر تفسير الآية ( 107 )


001-الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا

الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا [ سورة الكهف - الآية 1 ]

التعريف بسورة الكهف القصص هو العنصر الغالب في هذه السورة ففي أولها تجيء قصة أصحاب الكهف وبعدها قصة الجنتين ثم إشارة إلى قصة آدم وإبليس وفي وسطها تجيء قصة موسى مع العبد الصالح وفي نهايتها قصة ذي القرنين ويستغرق هذا القصص معظم آيات السورة فهو وارد في إحدى وسبعين آية من عشر ومائة آية ; ومعظم ما يتبقى من آيات السورة هو تعليق أو تعقيب على القصص فيها وإلى جوار القصص بعض مشاهد القيامة وبعض مشاهد الحياة التي تصور فكرة أو معنى على طريقة القرآن في التعبير بالتصوير أما المحور الموضوعي للسورة والذي ترتبط به موضوعاتها ويدور حوله سياقها فهو تصحيح العقيدة وتصحيح منهج النظر والفكر وتصحيح القيم بميزان هذه العقيدة فأما تصحيح العقيدة فيقرره بدؤها وختامها في البدء الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا قيما لينذر بأسا شديدا من لدنه ; ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ماكثين فيه أبدا وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا وفي الختام قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا وهكذا يتساوق البدء والختام في إعلان الوحدانية وإنكار الشرك وإثبات الوحي والتمييز المطلق بين الذات الإلهية وذوات الحوادث ويلمس سياق السورة هذا الموضوع مرات كثيرة في صور شتى في قصة أصحاب الكهف يقول الفتية الذين آمنوا بربهم ربنا رب السماوات والأرض لن ندعوا من دونه إلها لقد قلنا إذن شططا وفي التعقيب عليها ما لهم من دونه من ولي ولا يشرك في حكمه أحدا وفي قصة الجنتين يقول الرجل المؤمن لصاحبه وهو يحاوره أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا لكنا هو الله ربي ولا أشرك بربي أحدا وفي التعقيب عليها ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا هنالك الولاية لله الحق هو خير ثوابا وخير عقبا وفي مشهد من مشاهد القيامة ويوم يقول نادوا شركائي الذين زعمتم فدعوهم فلم يستجيبوا لهم وجعلنا بينهم موبقا وفي التعقيب على مشهد آخر أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء إنا اعتدنا جهنم للكافرين نزلا أما تصحيح منهج الفكر والنظر فيتجلى في استنكار دعاوى المشركين الذين يقولون ما ليس لهم به علم والذين لا يأتون على ما يقولون ببرهان وفي توجيه الإنسان إلى أن يحكم بما يعلم ولا يتعداه وما لا علم له به فليدع أمره إلى الله ففي مطلع السورة وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم والفتية أصحاب الكهف يقولون هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين وعندما يتساءلون عن فترة لبثهم في الكهف يكلون علمها لله قالوا ربكم أعلم بما لبثتم وفي ثنايا القصة إنكار على من يتحدثون عن عددهم رجما بالغيب سيقولون ثلاثة رابعهم كلبهم ; ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل ; فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا وفي قصة موسى مع العبد الصالح عندما يكشف له عن سر تصرفاته التي أنكرها عليه موسى يقول رحمة من ربك وما فعلته عن أمري فيكل الأمر فيها لله فأما تصحيح القيم بميزان العقيدة فيرد في مواضع متفرقة حيث يرد القيم الحقيقية إلى الإيمان والعمل الصالح ويصغر ما عداها من القيم الأرضية الدنيوية التي تبهر الأنظار فكل ما على الأرض من زينة إنما جعل للابتلاء والاختبار ونهايته إلى فناء وزوال إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا وإنا لجاعلون ما عليها صعيدا جرزا وحمى الله أوسع وأرحب ولو أوى الإنسان إلى كهف خشن ضيق والفتية المؤمنون أصحاب الكهف يقولون بعد اعتزالهم لقومهم وإذا اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيء لكم من أمركم مرفقا والخطاب يوجه إلى الرسول ص ليصبر نفسه مع أهل الإيمان ; غير مبال بزينة الحياة الدنيا وأهلها الغافلين عن الله واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا ; واتبع هواه وكان أمره فرطا وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر وقصة الجنتين تصور كيف يعتز المؤمن بإيمانه في وجه المال والجاه والزينة وكيف يجبه صاحبها المنتفش المنتفخ بالحق ويؤنبه على نسيان الله قال له صاحبه وهو يحاوره أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا لكنا هو الله ربي ولا أشرك بربي أحدا ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله إن ترن أنا أقل منك مالا وولدا فعسى ربي أن يؤتيني خيرا من جنتك ويرسل عليها حسبانا من السماء فتصبح صعيدا زلقا أو يصبح ماؤها غورا فلن تستطيع له طلبا وعقب القصة يضرب مثلا للحياة الدنيا وسرعة زوالها بعد ازدهارها واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح وكان الله على كل شيء مقتدرا ويعقب عليه ببيان للقيم الزائلة والقيم الباقية المال والبنون زينة الحياة الدنيا والباقيات الصالحات خير عند ربك ثوابا وخير أملا وذو القرنين لا يذكر لأنه ملك ولكن يذكر لأعماله الصالحة وحين يعرض عليه القوم الذين وجدهم بين السدين أن يبني لهم سدا يحميهم من يأجوج ومأجوج في مقابل أن يعطوه مالا فإنه يرد عليهم ما عرضوه من المال لأن تمكين الله له خير من أموالهم قال ما مكني فيه ربي خير وحين يتم السد يرد الأمر لله لا لقوته البشرية قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا وفي نهاية السورة يقرر أن أخسر الخلق أعمالا هم الذين كفروا بآيات ربهم ولقائه ; وهؤلاء لا وزن لهم ولا قيمة وإن حسبوا أنهم يحسنون صنعا قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا وهكذا نجد محور السورة هو تصحيح العقيدة وتصحيح منهج الفكر والنظر وتصحيح القيم بميزان العقيدة ويسير سياق السورة حول هذه الموضوعات الرئيسية في أشواط متتابعة تبدأ السورة بالحمد لله الذي أنزل على عباده الكتاب للإنذار والتبشير تبشير المؤمنين وإنذار الذين قالوا اتخذ الله ولدا ; وتقرير أن ما على الأرض من زينة إنما هو للابتلاء والاختبار والنهاية إلى زوال وفناء ويتلو هذا قصة أصحاب الكهف وهي نموذج لإيثار الإيمان على باطل الحياة وزخرفها والالتجاء إلى رحمة الله في الكهف هربا بالعقيدة أن تمس ويبدأ الشوط الثاني بتوجيه الرسول ص أن يصبر نفسه مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه وأن يغفل الغافلين عن ذكر الله ثم تجيء قصة الجنتين تصور اعتزاز القلب المؤمن بالله واستصغاره لقيم الأرض وينتهي هذا الشوط بتقرير القيم الحقيقية الباقية والشوط الثالث يتضمن عدة مشاهد متصلة من مشاهد القيامة تتوسطها إشارة قصة آدم وإبليس وينتهي ببيان سنة الله في إهلاك الظالمين ورحمة الله وإمهاله للمذنبين إلى أجل معلوم وتشغل قصة موسى مع العبد الصالح الشوط الرابع وقصة ذي القرنين الشوط الخامس ثم تختم السورة بمثل ما بدأت تبشيرا للمؤمنين وإنذارا للكافرين وإثباتا للوحي وتنزيها لله عن الشريك فلنأخذ في الشوط الأول بالتفصيل الدرس الأول القرآن بين التبشير والإنذار وذم الكفار الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ماكثين فيه أبدا وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا وإنا لجاعلون ما عليها صعيدا جرزا بدء فيه استقامة وفيه صرامة وفيه حمد لله على إنزاله الكتاب على عبده بهذه الاستقامة لا عوج فيه ولا التواء ولا مداراة ولا مداورة لينذر بأسا شديدا من لدنه ومنذ الآية الأولى تتضح المعالم فلا لبس في العقيدة ولا غموض الله هو الذي أنزل الكتاب والحمد له على تنزيله ومحمد هو عبد لله فالكل إذن عبيد وليس لله من ولد ولا شريك والكتاب لا عوج له قيما يتكرر معنى الاستقامة مرة عن طريق نفي العوج ومرة عن طريق إثبات الاستقامة توكيدا لهذا المعنى وتشديدا فيه والغرض من إنزال الكتاب واضح صريح لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ويغلب ظل الإنذار الصارم في التعبير كله فهو يبدأ به على وجه الإجمال لينذر بأسا شديدا من لدنه ثم يعود إليه على وجه التخصيص وينذر الذين قالوا اتخذ الله ولدا وبينهما تبشير للمؤمنين الذين يعملون الصالحات بهذا القيد الذي يجعل للإيمان دليله العملي الظاهر المستند إلى الواقع الأكيد


002-قَيِّماً لِّيُنذِرَ بَأْساً شَدِيداً مِن لَّدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً

قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا [ سورة الكهف - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-مَاكِثِينَ فِيهِ أَبَداً

ماكثين فيه أبدا [ سورة الكهف - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَيُنذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً

وينذر الذين قالوا اتخذ الله ولدا [ سورة الكهف - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-مَّا لَهُم بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِن يَقُولُونَ إِلَّا كَذِباً

ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا [ سورة الكهف - الآية 5 ]

ثم يأخذ في كشف المنهج الفاسد الذي يتخذونه للحكم على أكبر القضايا وأخطرها قضية العقيدة ما لهم به من علم ولا لآبائهم فما أشنع وما أفظع أن يفضوا بهذا القول بغير علم هكذا جزافا كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا وتشترك الألفاظ بنظمها في العبرة وجرسها في النطق في تفظيع هذه الكلمة التي يقولونها فهو يبدأ بكلمة كبرت لتجبه السامع بالضخامة والفظاعة وتملأ الجو بهما ويجعل الكلمة الكبيرة تمييزا لضميرها في الجملة كبرت كلمة زيادة في توجيه الانتباه إليها ويجعل هذه الكلمة تخرج من أفواههم خروجا كأنما تنطلق منها جزافا وتندفع منها اندفاعا تخرج من أفواههم وتشارك لفظة أفواههم بجرسها الخاص في تكبير هذه الكلمة وتفظيعها فالناطق بها يفتح فاه في مقطعها الأول بما فيه من مد أفوا ثم تتوالى الهاءان فيمتلى ء الفم بهما قبل أن يطبق على الميم في نهاية اللفظة أفواههم وبذلك يشترك نظم الجملة وجرس اللفظة في تصوير المعنى ورسم الظل ويعقب على ذلك بالتوكيد عن طريق النفي والاستثناء إن يقولون إلا كذبا ويختار للنفي كلمة إن لا كلمة ما لأن في الأولى صرامة بالسكون الواضح وفي لفظ ما شيء من الليونة بالمد وذلك لزيادة التشديد في الاستنكار ولزيادة التوكيد لكذب هذه الكلمة الكبيرة الدرس الثاني مواساة الرسول على ما يلاقيه من قومه والإبتلاء بالحياة الدنيا وفيما يشبه الإنكار يخاطب الرسول ص الذي كان يحزنه أن يكذب قومه بالقرآن ويعرضوا عن الهدى ويذهبوا في الطريق الذي يعلم ص أنه مود بهم إلى الهلاك فيما يشبه الإنكار يقول للرسول ص فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا أي فلعلك قاتل نفسك أسفا وحزنا عليهم إن لم يؤمنوا بهذا القرآن وما يستحق هؤلاء أن تحزن عليهم وتأسف فدعهم فقد جعلنا ما على الأرض من زخرف ومتاع وأموال وأولاد جعلناه اختبارا وامتحانا لأهلها ليتبين من يحسن منهم العمل في الدنيا ويستحق نعمتها كما يستحق نعيم الآخرة إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا والله يعلم ولكنه يجزي على ما يصدر من العباد فعلا وما يتحقق منهم في الحياة عملا ويسكت عمن لا يحسنون العمل فلا يذكرهم لأن مفهوم التعبير واضح ونهاية هذه الزينة محتومة فستعود الأرض مجردة منها وسيهلك كل ما عليها فتصبح قبل يوم القيامة سطحا أجرد خشنا جديا وإنا لجاعلون ما عليها صعيدا جرزا وفي التعبير صرامة وفي المشهد الذي يرسمه كذلك وكلمة جرزا تصور معنى الجدب بجرسها اللفظي كما أن كلمة صعيدا ترسم مشهد الاستواء والصلادة ثم تجيء قصة أصحاب الكهف فتعرض نموذجا للإيمان في النفوس المؤمنة كيف تطمئن به وتؤثره على زينة الأرض ومتاعها وتلجأ به إلى الكهف حين يعز عليها أن تعيش به مع الناس وكيف يرعى الله هذه


006-فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً

فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا [ سورة الكهف - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً

إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا [ سورة الكهف - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً

وإنا لجاعلون ما عليها صعيدا جرزا [ سورة الكهف - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً

أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا [ سورة الكهف - الآية 9 ]

النفوس المؤمنة ويقيها الفتنة ويشملها بالرحمة وفي القصة روايات شتى وأقاويل كثيرة فقد وردت في بعض الكتب القديمة وفي الأساطير بصور شتى ونحن نقف فيها عند حد ما جاء في القرآن فهو المصدر الوحيد المستيقن ونطرح سائر الروايات والأساطير التي اندست في التفاسير بلا سند صحيح وبخاصة أن القرآن الكريم قد نهى عن استفتاء غير القرآن فيها وعن المراء فيها والجدل رجما بالغيب وقد ورد في سبب نزولها ونزول قصة ذي القرنين أن اليهود أغروا أهل مكة بسؤال الرسول ص عنهما وعن الروح أو أن أهل مكة طلبوا إلى اليهود أن يصوغوا لهم أسئلة يختبرون بها الرسول ص وقد يكون هذا كله أو بعضه صحيحا فقد جاء في أول قصة ذي القرنين ويسألونك عن ذي القرنين قل سأتلوا عليكم منه ذكرا ولكن لم تجيء عن قصة أصحاب الكهف مثل هذه الإشارة فنحن نمضي في القصة لذاتها وهي واضحة الارتباط بمحور السورة كما بينا الدرس الثالث ملخص قصة أصحاب الكهف ثم عرض بداية قصتهم إن الطريقة التي اتبعت في عرض هذه القصة من الناحية الفنية هي طريقة التلخيص الإجمالي أولا ثم العرض التفصيلي أخيرا وهي تعرض في مشاهد وتترك بين المشاهد فجوات يعرف ما فيها من السياق وهي تبدأ هكذا أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيء لنا من أمرنا رشدا فضربنا على آذانهم في الكهف سنين عددا ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا وهي تلخيص يجمل القصة ويرسم خطوطها الرئيسية العريضة فنعرف أن أصحاب الكهف فتية لا نعلم عددهم آووا إلى الكهف وهم مؤمنون وأنه ضرب على آذانهم في الكهف أي ناموا سنين معدودة لا نعلم عددها وأنهم بعثوا من رقدتهم الطويلة وأنه كان هناك فريقان يتجادلان في شأنهم ثم لبثوا في الكهف فبعثوا ليتبين أي الفريقين أدق إحصاء وأن قصتهم على غرابتها ليست بأعجب آيات الله وفي صفحات هذا الكون من العجائب وفي ثناياه من الغرائب ما يفوق قصة أصحاب الكهف والرقيم وبعد هذا التلخيص المشوق للقصة يأخذ السياق في التفصيل ويبدأ هذا التفصيل بأن ما سيقصه الله منها هو فصل الخطاب في الروايات المتضاربة وهو الحق اليقين نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعو من دونه إلها لقد قلنا إذن شططا هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيء لكم من أمركم مرفقا هذا هو المشهد الأول من مشاهد القصة إنهم فتية آمنوا بربهم وزدناهم هدى بإلهامهم كيف


010-إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِن لَّدُنكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً

إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا [ سورة الكهف - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً

فضربنا على آذانهم في الكهف سنين عددا [ سورة الكهف - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً

ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا [ سورة الكهف - الآية 12 ]

أنظر تفسير الآية ( 9 )


013-نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُم بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى

نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى [ سورة الكهف - الآية 13 ]

أنظر تفسير الآية ( 9 )


014-وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَن نَّدْعُوَ مِن دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً

وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعو من دونه إلها لقد قلنا إذا شططا [ سورة الكهف - الآية 14 ]

يدبرون أمرهم وربطنا على قلوبهم فإذا هي ثابتة راسخة مطمئنة إلى الحق الذي عرفت معتزة بالإيمان الذي اختارت إذ قاموا والقيام حركة تدل على العزم والثبات فقالوا ربنا رب السماوات والأرض فهو رب هذا الكون كله لن ندعو من دونه إلها فهو واحد بلا شريك لقد قلنا إذن شططا وتجاوزنا الحق وحدنا عن الصواب ثم يلتفتون إلى ما عليه قومهم فيستنكرونه ويستنكرون المنهج الذي يسلكونه في تكوين العقيدة هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فهذا هو طريق الاعتقاد أن يكون للإنسان دليل قوي يستند إليه وبرهان له سلطان على النفوس والعقول وإلا فهو الكذب الشنيع لأنه الكذب على الله فمن أظلم ممن افترى على الله كذبا وإلى هنا يبدو موقف الفتية واضحا صريحا حاسما لا تردد فيه ولا تلعثم إنهم فتية أشداء في أجسامهم أشداء في إيمانهم أشداء في استنكار ما عليه قومهم ولقد تبين الطريقان واختلف المنهجان فلا سبيل إلى الالتقاء ولا للمشاركة في الحياة ولا بد من الفرار بالعقيدة إنهم ليسوا رسلا إلى قومهم فيواجهوهم بالعقيدة الصحيحة ويدعوهم إليها ويتلقوا ما يتلقاه الرسل إنما هم فتية تبين لهم الهدى في وسط ظالم كافر ولا حياة لهم في هذا الوسط إن هم أعلنوا عقيدتهم وجاهروا بها وهم لا يطيقون كذلك أن يداروا القوم ويراوردهم ويعبدوا ما يعبدون من الآلهة على سبيل التقية ويخفوا عبادتهم لله والأرجح أن أمرهم قد كشف فلا سبيل لهم إلا أن يفروا بدينهم إلى الله وأن يختاروا الكهف على زينة الحياة وقد أجمعوا أمرهم فهم يتناجون بينهم وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيء لكم من أمركم مرفقا وهنا ينكشف العجب في شأن القلوب المؤمنة فهؤلاء الفتية الذين يعتزلون قومهم ويهجرون ديارهم ويفارقون أهلهم ويتجردون من زينة الأرض ومتاع الحياة هؤلاء الذين يأوون إلى الكهف الضيق الخشن المظلم هؤلاء يستروجون رحمة الله ويحسون هذه الرحمة ظليلة فسيحة ممتدة ينشر لكم ربكم من رحمته ولفظة ينشر تلقي ظلال السعة والبحبوحة والانفساح فإذا الكهف فضاء فسيح رحيب وسيع تنتشر فيه الرحمة وتتسع خيوطها وتمتد ظلالها وتشملهم بالرفق واللين والرخاء إن الحدود الضيقة لتنزاح وإن الجدران الصلدة لترق وإن الوحشة الموغلة لتشف فإذا الرحمة والرفق والراحة والارتفاق إنه الإيمان وما قيمة الظواهر وما قيمة القيم والأوضاع والمدلولات التي تعارف عليها الناس في حياتهم الأرضية إن هنالك عالما آخر في جنبات القلب المغمور بالإيمان المأنوس بالرحمن عالما تظلله الرحمة والرفق والاطمئنان والرضوان ويسدل الستار على هذا المشهد ليرفع على مشهد آخر والفتية في الكهف وقد ضرب الله عليهم النعاس الدرس الرابع تصوير حي لوضعهم داخل الكهف وترى الشمس إذا طلعت تزاور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم في فجوة منه ذلك من آيات الله من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا وتحسبهم أيقاظا


015-هَؤُلَاء قَوْمُنَا اتَّخَذُوا مِن دُونِهِ آلِهَةً لَّوْلَا يَأْتُونَ عَلَيْهِم بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً

هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا [ سورة الكهف - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنشُرْ لَكُمْ رَبُّكُم مِّن رَّحمته ويُهَيِّئْ لَكُم مِّنْ أَمْرِكُم مِّرْفَقاً

وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم مرفقا [ سورة الكهف - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-وَتَرَى الشَّمْسَ إِذَا طَلَعَت تَّزَاوَرُ عَن كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَت تَّقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِّنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَن يَهْدِ اللَّهُ

وترى الشمس إذا طلعت تزاور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم في فجوة منه ذلك من آيات الله من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا [ سورة الكهف - الآية 17 ]

وهم رقود ونقلبهم ذات اليمين وذات الشمال وكلبهم باسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا وهو مشهد تصويري عجيب ينقل بالكلمات هيئة الفتية في الكهف كما يلتقطها شريط متحرك والشمس تطلع على الكهف فتميل عنه كأنها متعمدة ولفظ تزاور تصور مدلولها وتلقي ظل الإرادة في عملها والشمس تغرب فتجاوزهم إلى الشمال وهم في فجوة منه وقبل أن يكمل نقل المشهد العجيب يعلق على وضعهم ذاك بأحد التعليقات القرآنية التي تتخلل سياق القصص لتوجيه القلوب في اللحظة المناسبة ذلك من آيات الله وضعهم هكذا في الكهف والشمس لا تنالهم بأشعتها وتقرب منهم بضوئها وهم في مكانهم لا يموتون ولا يتحركون من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا وللهدى والضلال ناموس فمن اهتدى بآيات الله فقد هداه الله وفق ناموسه وهو المهتدي حقا ومن لم يأخذ بأسباب الهدى ضل وجاء ضلاله وفق الناموس الإلهي فقد أضله الله إذن ولن تجد له من بعد هاديا ثم يمضي السياق يكمل المشهد العجيب وهم يقلبون من جنب إلى جنب في نومتهم الطويلة فيحسبهم الرائي أيقاظا وهم رقود وكلبهم على عادة الكلاب باسط ذراعيه بالفناء قريبا من باب الكهف كأنه يحرسهم وهم في هيئتهم هذه يثيرون الرعب في قلب من يطلع عليهم إذ يراهم نياما كالأيقاظ يتقلبون ولا يستيقظون وذلك من تدبير الله كي لا يبعث بهم عابث حتى يحين الوقت المعلوم الدرس الخامس الأحداث بين إستيقاظهم وبناء المسجد عليهم وتوجيه للرسول بشأنهم وفجأة تدب فيهم الحياة فلننظر ولنسمع وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذن أبدا إن السياق يحتفظ بالمفاجأة في عرض القصة فيعرض هذا المشهد والفتية يستيقظون وهم لا يعرفون كم لبثوا منذ أن أدركهم النعاس إنهم يفركون أعينهم ويلتفت أحدهم إلى الآخرين فيسأل كم لبثتم كما يسأل من يستيقظ من نوم طويل ولا بد أنه كان يحس بآثار نوم طويل قالوا لبثنا يوما أو بعض يوم ثم رأوا أن يتركوا هذه المسألة التي لا طائل وراء البحث فيها ويدعو أمرها لله شأن المؤمن في كل ما يعرض له مما يجهله وأن يأخذوا في شأن عملي فهم جائعون ولديهم نقود فضية خرجوا بها من المدينة قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه أي فليختر أطيب طعام في المدينة فليأتكم بشيء منه


018-وَتَحْسَبُهُمْ أَيْقَاظاً وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُم بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَاراً

وتحسبهم أيقاظا وهم رقود ونقلبهم ذات اليمين وذات الشمال وكلبهم باسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا [ سورة الكهف - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِّنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا

وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا [ سورة الكهف - الآية 19 ]

وهم يحذرون أن ينكشف أمرهم ويعرف مخبؤهم فيأخذهم أصحاب السلطان في المدينة فيقتلوهم رجما بوصفهم خارجين على الدين لأنهم يعبدون إلها واحدا في المدينة المشركة أو يفتنوهم عن عقيدتهم بالتعذيب وهذه هي التي يتقونها لذلك يوصون الرسول أن يكون حذرا لبقا وليتلطف ولا يشعرن بكم أحدا إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذن أبدا فما يفلح من يرتد عن الإيمان إلى الشرك وإنها للخسارة الكبرى وهكذا نشهد الفتية يتناجون فيما بينهم حذرين خائفين لا يدرون أن الأعوام قد كرت وأن عجلة الزمن قد دارت وأن أجيالا قد تعاقبت وأن مدينتهم التي يعرفونها قد تغيرت معالمها وأن المتسلطين الذين يخشونهم على عقيدتهم قد دالت دولتهم وأن قصة الفتية الذين فروا بدينهم في عهد الملك الظالم قد تناقلها الخلف عن السلف ; وأن الأقاويل حولهم متعارضة ; حول عقيدتهم وحول الفترة التي مضت منذ اختفائهم وهنا يسدل الستار على مشهدهم في الكهف ليرفع على مشهد آخر وبين المشهدين فجوة متروكة في السياق القرآني ونفهم أن أهل المدينة اليوم مؤمنون فهم شديدو الحفاوة بالفتية المؤمنين بعد أن انكشف أمرهم بذهاب أحدهم لشراء الطعام وعرف الناس أنه أحد الفتية الذين فروا بدينهم منذ عهد بعيد ولنا أن نتصور ضخامة المفاجأة التي اعترت الفتية بعد أن أيقن زميلهم أن المدينة قد مضى عليها العهد الطويل منذ أن فارقوها ; وأن الدنيا قد تبدلت من حولهم فلم يعد لشيء مما ينكرونه ولا لشيء مما يعرفونه وجود وأنهم من جيل قديم مضت عليه القرون وأنهم أعجوبة في نظر الناس وحسهم فلن يمكن أن يعاملوهم كبشر عاديين وأن كل ما يربطهم بجيلهم من قرابات ومعاملات ومشاعر وعادات وتقاليد كله قد تقطع فهم أشبه بالذكرى الحية منهم بالأشخاص الواقعية فيرحمهم الله من هذا كله فيتوفاهم لنا أن نتصور هذا كله أما السياق القرآني فيعرض المشهد الأخير مشهد وفاتهم والناس خارج الكهف يتنازعون في شأنهم على أي دين كانوا وكيف يخلدونهم ويحفظون ذكراهم للأجيال ويعهد مباشرة إلى العبرة المستقاة من هذا الحادث العجيب وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا إن العبرة في خاتمة هؤلاء الفتية هي دلالتها على البعث بمثل واقعي قريب محسوس يقرب إلى الناس قضية البعث فيعلموا أن وعد الله بالبعث حق وأن الساعة لا ريب فيها وعلى هذا النحو بعث الله الفتية من نومتهم وأعثر قومهم عليهم وقال بعض الناس ابنوا عليهم بنيانا لا يحدد عقيدتهم ربهم أعلم بهم وبما كانوا عليه من عقيدة وقال أصحاب السلطان في ذلك الأوان لنتخذن عليهم مسجدا والمقصود معبد على طريقة اليهود والنصارى في اتخاذ المعابد على مقابر الأنبياء والقديسين وكما يصنع اليوم من يقلدونهم من المسلمين مخالفين لهدى الرسول ص " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد " ويسدل الستار على هذا المشهد ثم يرفع لنسمع الجدل حول أصحاب الكهف على عادة الناس يتناقلون


020-إِنَّهُمْ إِن يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَن تُفْلِحُوا إِذاً أَبَداً

إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذا أبدا [ سورة الكهف - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِم بُنْيَاناً

وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا [ سورة الكهف - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-سَيَقُولُونَ ثَلَاثَةٌ رَّابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُل رَّبِّي أَعْلَمُ بِعِدَّتِهِم مَّا

سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا [ سورة الكهف - الآية 22 ]

الروايات والأخبار ويزيدون فيها وينقصون ويضيفون إليها من خيالهم جيلا بعد جيل حتى تتضخم وتتحول وتكثر الأقاويل حول الخبر الواحد أو الحادث الواحد كلما مرت القرون سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا فهذا الجدل حول عدد الفتية لا طائل وراءه وإنه ليستوي أن يكونوا ثلاثة أو خمسة أو سبعة أو أكثر وأمرهم موكول إلى الله وعلمهم عند الله وعند القليلين الذين تثبتوا من الحادث عند وقوعه أو من روايته الصحيحة فلا ضرورة إذن للجدل الطويل حول عددهم والعبرة في أمرهم حاصلة بالقليل وبالكثير لذلك يوجه القرآن الرسول ص إلى ترك الجدل في هذه القضية وإلى عدم استفتاء أحد من المتجادلين في شأنهم تمشيا مع منهج الإسلام في صيانة الطاقة العقلية أن تبدد في غير ما يفيد وفي ألا يقفو المسلم ما ليس له به علم وثيق وهذا الحادث الذي طواه الزمن هو من الغيب الموكول إلى علم الله فليترك إلى علم الله وبمناسبة النهي عن الجدل في غيب الماضي يرد النهي عن الحكم على غيب المستقبل وما يقع فيه ; فالإنسان لا يدري ما يكون في المستقبل حتى يقطع برأي فيه ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربي لأقرب من هذا رشدا إن كل حركة وكل نأمة بل كل نفس من أنفاس الحي مرهون بإرادة الله وسجف الغيب مسبل يحجب ما وراء اللحظة الحاضرة ; وعين الإنسان لا تمتد إلى ما وراء الستر المسدل ; وعقله مهما علم قاصر كليل فلا يقل إنسان إني فاعل ذلك غدا وغدا في غيب الله وأستار غيب الله دون العواقب وليس معنى هذا أن يقعد الإنسان لا يفكر في أمر المستقبل ولا يدبر له ; وأن يعيش يوما بيوم لحظة بلحظة وألا يصل ماضي حياته بحاضره وقابله كلا ولكن معناه أن يحسب حساب الغيب وحساب المشيئة التي تدبره ; وأن يعزم ما يعزم ويستعين بمشيئة الله على ما يعزم ويستشعر أن يد الله فوق يده فلا يستبعد أن يكون لله تدبير غير تدبيره فإن وقفة الله إلى ما اعتزم فبها وإن جرت مشيئة الله بغير ما دبر لم يحزن ولم ييأس لأن الأمر لله أولا وأخيرا فليفكر الإنسان وليدبر ; ولكن ليشعر أنه إنما يفكر بتيسير الله ويدبر بتوفيق الله وأنه لا يملك إلا ما يمده الله به من تفكير وتدبير ولن يدعو هذا إلى كسل أو تراخ أو ضعف أو فتور ; بل على العكس يمده بالثقة والقوة والاطمئنان والعزيمة فإذا انكشف ستر الغيب عن تدبير لله غير تدبيره فليتقبل قضاء الله بالرضى والطمأنينة والاستسلام لأنه الأصل الذي كان مجهولا له فكشف عنه الستار هذا هو المنهج الذي يأخذ به الإسلام قلب المسلم فلا يشعر بالوحدة والوحشة وهو يفكر ويدبر ولا يحس بالغرور والتبطر وهو يفلح وينجح ولا يستشعر القنوط واليأس وهو يفشل ويخفق بل يبقى في كل أحواله متصلا بالله قويا بالاعتماد عليه شاكرا لتوفيقه إياه مسلما بقضائه وقدره غير متبطر ولا قنوط واذكر ربك إذا نسيت إذا نسيت هذا التوجيه والاتجاه فاذكر ربك وارجع إليه


023-وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً

ولا تقولن لشيء إني فاعل ذلك غدا [ سورة الكهف - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-إِلَّا أَن يَشَاءَ اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَن يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَداً

إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربي لأقرب من هذا رشدا [ سورة الكهف - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِئَةٍ سِنِينَ وَازْدَادُوا تِسْعاً

ولبثوا في كهفهم ثلاث مئة سنين وازدادوا تسعا [ سورة الكهف - الآية 25 ]

وقل عسى أن يهدين ربي لأقرب من هذا رشدا من هذا النهج الذي يصل القلب دائما بالله في كل ما يهم به وكل ما يتوجه إليه وتجيء كلمة عسى وكلمة لأقرب للدلالة على ارتفاع هذا المرتقى وضرورة المحاولة الدائمة للاستواء عليه في جميع الأحوال الدرس السادس مدة لبثهم في الكهف وإلى هنا لم نكن نعلم كم لبث الفتية في الكهف فلنعرفه الآن لنعرفه على وجه اليقين ولبثوا في كهفهم ثلاثمائة سنين وازدادوا تسعا قل الله أعلم بما لبثوا له غيب السماوات والأرض أبصر به وأسمع فهذا هو فصل الخطاب في أمرهم يقرره عالم غيب السماوات والأرض ما أبصره وما أسمعه سبحانه فلا جدال بعد هذا ولا مراء الدرس الرابع توجيه للرسول بالإستمساك بالقرآن ويعقب على القصة بإعلان الوحدانية الظاهرة الأثر في سير القصة وأحداثها ما لهم من دونه من ولي ولا يشرك في حكمه أحدا وبتوجيه الرسول ص إلى تلاوة ما أوحاه ربه إليه وفيه فصل الخطاب وهو الحق الذي لا يأتيه الباطل والاتجاه إلى الله وحده فليس من حمى إلا حماه وقد فر إليه أصحاب الكهف فشملهم برحمته وهداه واتل ما أوحى إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا وهكذا تنتهي القصة تسبقها وتتخللها وتعقبها تلك التوجيهات التي من أجلها يساق القصص في القرآن مع التناسق المطلق بين التوجيه الديني والعرض الفني في السياق الوحدة الثانية الموضوع تقرير القيم بميزان العقيدة وقصة صاحب الجنتين مقدمة الوحدة هذا الدرس كله تقرير للقيم في ميزان العقيدة إن القيم الحقيقية ليست هي المال وليست هي الجاه وليست هي السلطان كذلك ليست هي اللذائذ والمتاع في هذه الحياة إن هذه كلها قيم زائفة وقيم زائلة والإسلام لا يحرم الطيب منها ; ولكنه لا يجعل منها غاية لحياة الإنسان فمن شاء أن يتمتع بها فليتمتع ولكن ليذكر الله الذي أنعم بها وليشكره على النعمة بالعمل الصالح فالباقيات الصالحات خير وأبقى وهو يبدأ بتوجيه الرسول ص أن يصبر نفسه مع الذين يتجهون إلى الله ; وأن يغفل ويهمل


026-قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَداً

قل الله أعلم بما لبثوا له غيب السماوات والأرض أبصر به وأسمع ما لهم من دونه من ولي ولا يشرك في حكمه أحدا [ سورة الكهف - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَن تَجِدَ مِن دُونِهِ مُلْتَحَداً

واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا [ سورة الكهف - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا

واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا [ سورة الكهف - الآية 28 ]

الذين يغفلون عن ذكر الله ثم يضرب للفريقين مثلا رجلين أحدهما يعتز بما أوتي من مال وعزة ومتاع والآخر يعتز بالإيمان الخالص ويرجو عند ربه ما هو خير ثم يعقب بمثل يضرب للحياة الدنيا كلها فإذا هي قصيرة زائلة كالهشيم تذروه الرياح وينتهي من ذلك كله بتقرير الحقيقة الباقية المال والبنون زينة الحياة الدنيا والباقيات الصالحات خير عند ربك ثوابا وخير أملا الدرس الأول البقاء مع الصالحين وترك الكافرين ووزن الناس على أساس العقيدة واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر يروي أنها نزلت في أشراف قريش حين طلبوا إلى الرسول ص أن يطرد فقراء المؤمنين من أمثال بلال وصهيب وعمار وخباب وابن مسعود إذا كان يطمع في إيمان رؤوس قريش أو أن يجعل لهم مجلسا غير مجلس هؤلاء النفر لأن عليهم جبابا تفوح منها رائحة العرق فتؤذي السادة من كبراء قريش ويروى أن الرسول ص طمع في إيمانهم فحدثته نفسه فيما طلبوا إليه فأنزل الله عز وجل واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي أنزلها تعلن عن القيم الحقيقية وتقيم الميزان الذي لا يخطيء وبعد ذلك فمن شاء فليؤمن ومن شاء فليكفر فالإسلام لا يتملق أحدا ولا يزن الناس بموازين الجاهلية الأولى ولا أية جاهلية تقيم للناس ميزانا غير ميزانه واصبر نفسك لا تمل ولا تستعجل مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه فالله غايتهم يتجهون إليه بالغداة والعشي لا يتحولون عنه ولا يبتغون إلا رضاه وما يبتغونه أجل وأعلى من كل ما يبتغيه طلاب الحياة اصبر نفسك مع هؤلاء صاحبهم وجالسهم وعلمهم ففيهم الخير وعلى مثلهم تقوم الدعوات فالدعوات لا تقوم على من يعتنقونها لأنها غالبة ; ومن يعتنقونها ليقودوا بها الأتباع ; ومن يعتنقونها ليحققوا بها الأطماع وليتجروا بها في سوق الدعوات تشتري منهم وتباع إنما تقوم الدعوات بهذه القلوب التي تتجه إلى الله خالصة له لا تبغي جاها ولا متاعا ولا انتفاعا إنما تبتغي وجهه وترجو رضاه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا يتحول اهتمامك عنهم إلى مظاهر الحياة التي يستمتع بها أصحاب الزينة فهذه زينة الحياة الدنيا لا ترتفع إلى ذلك الأفق العالي الذي يتطلع إليه من يدعون ربهم بالغداة والعشي يريدون وجهه ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا لا تطعهم فيما يطلبون من تمييز بينهم وبين الفقراء فلو ذكروا الله لطامنوا من كبريائهم وخففوا من غلوائهم وخفضوا من تلك الهامات المتشامخة واستشعروا جلال الله الذي تتساوى في ظله الرؤوس ; وأحسوا رابطة العقيدة التي يصبح بها الناس إخوة ولكنهم إنما يتبعون أهواءهم أهواء الجاهلية ويحكمون مقاييسها في العباد فهو وأقوالهم سفه ضائع لا يستحق إلا الإغفال جزاء ما غفلوا عن ذكر الله لقد جاء الإسلام ليسوي بين الرؤوس أمام الله فلا تفاضل بينها بمال ولا نسب ولا جاه فهذه قيم زائفة وقيم زائلة إنما التفاضل بمكانها عند الله ومكانها عند الله يوزن بقدر اتجاهها إليه وتجردها له وما عدا هذا فهو الهوى والسفه والبطلان ولا تطع من أغفلنا قلبه عن ذكرنا أغفلنا قلبه حين اتجه إلى ذاته وإلى ماله وإلى أبنائه وإلى متاعه ولذائذه وشهواته فلم يعد في قلبه متسع لله والقلب الذي يشتغل بهذه الشواغل ويجعلها غاية حياته لا جرم يغفل عن ذكر الله فيزيده الله غفلة ويملي له فيما هو فيه حتى تفلت الأيام من بين يديه ويلقى ما أعده الله لأمثاله الذين يظلمون أنفسهم ويظلمون غيرهم وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر بهذه العزة وبهذه الصراحة وبهذه الصرامة فالحق لا ينثني ولا ينحني إنما يسير في طريقه قيما لا عوج فيه قويا لا ضعف فيه صريحا لا مداورة فيه فمن شاء فليؤمن ومن شاء فليكفر ومن لم يعجبه الحق فليذهب ومن لم يجعل هواه تبعا لما جاء من عند الله فلا مجاملة على حساب العقيدة ; ومن لم يحن هامته ويطامن من كبريائه أمام جلال الله فلا حاجة بالعقيدة إليه إن العقيدة ليست ملكا لأحد حتى يجامل فيها إنما هي ملك لله والله غني عن العالمين والعقيدة لا تعتز ولا تنتصر بمن لا يريدونها لذاتها خالصة ولا يأخذونها كما هي بلا تحوير والذي يترفع عن المؤمنين الذين يدعون ربهم بالغداة والعشي يريدون وجهه لا يرجى منه خير للإسلام ولا المسلمين الدرس الثاني بين نعيم المؤمنين وعذاب الكافرين ثم يعرض ما أعد للكافرين وما أعد للمؤمنين في مشهد من مشاهد القيامة إنا أعتدنا للظالمين نارا أحاط بهم سرادقها ; وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا أولئك لهم جنات عدن تجري من تحتهم الأنهار يحلون فيها من أساور من ذهب ; ويلبسون ثيابا خضرا من سندس وإستبرق متكئين فيها على الأرائك نعم الثواب وحسنت مرتفقا إنا أعتدنا للظالمين نارا أعددناها وأحضرناها فهي لا تحتاج إلى جهد لإيقادها ولا تستغرق زمنا لإعدادها ومع أن خلق أي شيء لا يقتضي إلا كلمة الإرادة كن فيكون إلا أن التعبير هنا بلفظ اعتدنا يلقي ظل السرعة والتهيؤ والاستعداد والأخذ المباشر إلى النار المعدة المهيأة للاستقبال وهي نار ذات سرادق يحيط بالظالمين فلا سبيل إلى الهرب ولا أمل في النجاة والإفلات ولا مطمع في منفذ تهب منه نسمة أو يكون فيه استرواح فإن استغاثوا من الحريق والظمأ أغيثوا أغيثوا بماء كدردي الزيت المغلي في قول وكالصديد الساخن في قول يشوي الوجوه بالقرب منها فكيف بالحلوق والبطون التي تتجرعه بئس الشراب الذي يغاث به الملهوفون من الحريق ويا لسوء النار وسرادقها مكانا للارتفاق والاتكاء وفي ذكر الارتفاق في سرادق النار تهكم مرير فما هم هنالك للارتفاق إنما هم للاشتواء ولكنها مقابلة مع ارتفاق الذين آمنوا وعملوا الصالحات هنالك في الجنان وشتان شتان وبينما هؤلاء كذلك إذا الذين آمنوا وعملوا الصالحات في جنات عدن للإقامة تجري من تحتهم الأنهار بالري وبهجة المنظر واعتدال النسيم وهم هنالك للارتفاق حقا متكئين فيها على الأرائك وهم رافلون في


029-وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ

وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا [ سورة الكهف - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً

إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا [ سورة الكهف - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِّن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَّكِئِينَ فِيهَا

أولئك لهم جنات عدن تجري من تحتهم الأنهار يحلون فيها من أساور من ذهب ويلبسون ثيابا خضرا من سندس وإستبرق متكئين فيها على الأرائك نعم الثواب وحسنت مرتفقا [ سورة الكهف - الآية 31 ]

ألوان من الحرير من سندس ناعم خفيف ومن إستبرق مخمل كثيف تزيد عليها أساور من ذهب للزينة والمتاع نعم الثواب وحسنت مرتفقا ومن شاء فليختر ومن شاء فليؤمن ومن شاء فليكفر ومن شاء فليجالس فقراء المؤمنين وجبابهم تفوح منها رائحة العرق أو فلينفر فمن لم ترضه رائحة العرق من تلك الجباب التي تضم القلوب الزكية بذكر الله فليرتفق في سرادق النار وليهنأ بدردي الزيت أو القيح يغاث به من النار الدرس الثالث قصة صاحب الجنتين ثم تجيء قصة الرجلين والجنتين تضرب مثلا للقيم الزائلة والقيم الباقية وترسم نموذجين واضحين للنفس المعتزة بزينة الحياة والنفس المعتزة بالله وكلاهما نموذج إنساني لطائفة من الناس صاحب الجنتين نموذج للرجل الثري تذهله الثروة وتبطره النعمة فينسى القوة الكبرى التي تسيطر على أقدار الناس والحياة ويحسب هذه النعمة خالدة لا تفنى فلن تخذله القوة ولا الجاه وصاحبه نموذج للرجل المؤمن المعتز بإيمانه الذاكر لربه يرى النعمة دليلا على المنعم موجبة لحمده وذكره لا لجحوده وكفره وتبدأ القصة بمشهد الجنتين في ازدهار وفخامة واضرب لهم مثلا رجلين جعلنا لأحدهما جنتين من أعناب وحففناهما بنخل وجعلنا بينهما زرعا كلتا الجنتين آتت أكلها ولم تظلم منه شيئا وفجرنا خلالهما نهرا وكان له ثمر فهما جنتان مثمرتان من الكروم محفوفتان بسياج من النخيل تتوسطهما الزروع ويتفجر بينهما نهر إنه المنظر البهيج والحيوية الدافقة والمتاع والمال كلتا الجنتين آتت أكلها ولم تظلم منه شيئا ويختار التعبير كلمة تظلم في معنى تنقص وتمنع لتقابل بين الجنتين وصاحبهما الذي ظلم نفسه فبطر ولم يشكر وازدهى وتكبر وها هو ذا صاحب الجنتين تمتليء نفسه بهما ويزدهيه النظر إليهما فيحس بالزهو وينتفش كالديك ويختال كالطاووس ويتعالى على صاحبه الفقير فقال لصاحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا ثم يخطو بصاحبه إلى إحدى الجنتين وملء نفسه البطر وملء جنبه الغرور ; وقد نسي الله ونسي أن يشكره على ما أعطاه ; وظن أن هذه الجنان المثمرة لن تبيد أبدا أنكر قيام الساعة أصلا وهبها قامت فسيجد هنالك الرعاية والإيثار أليس من أصحاب الجنان في الدنيا فلا بد أن يكون جنابه ملحوظا في الآخرة ودخل جنته وهو ظالم لنفسه قال ما أظن أن تبيد هذه أبدا وما أظن الساعة قائمة ولئن رددت إلى ربي لأجدن خيرا منها منقلبا إنه الغرور يخيل لذوي الجاه والسلطان والمتاع والثراء أن القيم التي يعاملهم بها أهل هذه الدنيا الفانية تظل محفوظة لهم حتى في الملأ الأعلى فما داموا يستطيلون على أهل هذه الأرض فلا بد أن يكون لهم عند السماء مكان ملحوظا فأما صاحبه الفقير الذي لا مال له ولا نفر ولا جنة عنده ولا ثمر فإنه معتز بما هو أبقى وأعلى معتز بعقيدته وإيمانه معتز بالله الذي تعنو له الجباه ; فهو يجبه صاحبه المتبطر المغرور منكرا عليه بطره وكبره يذكره بمنشئه المهين من ماء وطين ويوجهه إلى الأدب الواجب في حق المنعم وينذره عاقبة البطر والكبر ويرجو عند ربه ما هو خير من الجنة والثمار


032-وَاضْرِبْ لَهُم مَّثَلاً رَّجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً

واضرب لهم مثلا رجلين جعلنا لأحدهما جنتين من أعناب وحففناهما بنخل وجعلنا بينهما زرعا [ سورة الكهف - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنَا خِلَالَهُمَا نَهَراً

كلتا الجنتين آتت أكلها ولم تظلم منه شيئا وفجرنا خلالهما نهرا [ سورة الكهف - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنكَ مَالاً وَأَعَزُّ نَفَراً

وكان له ثمر فقال لصاحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا [ سورة الكهف - الآية 34 ]

أنظر تفسير الآية ( 31 )


035-وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَداً

ودخل جنته وهو ظالم لنفسه قال ما أظن أن تبيد هذه أبدا [ سورة الكهف - الآية 35 ]

أنظر تفسير الآية ( 31 )


036-وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِّنْهَا مُنقَلَباً

وما أظن الساعة قائمة ولئن رددت إلى ربي لأجدن خيرا منها منقلبا [ سورة الكهف - الآية 36 ]

أنظر تفسير الآية ( 31 )


037-قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً

قال له صاحبه وهو يحاوره أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا [ سورة الكهف - الآية 37 ]

أنظر تفسير الآية ( 31 )


038-لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَداً

لكنا هو الله ربي ولا أشرك بربي أحدا [ سورة الكهف - الآية 38 ]

أنظر تفسير الآية ( 31 )


039-وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِن تُرَنِ أَنَا أَقَلَّ مِنكَ مَالاً وَوَلَداً

ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله إن ترن أنا أقل منك مالا وولدا [ سورة الكهف - الآية 39 ]

أنظر تفسير الآية ( 31 )


040-فَعَسَى رَبِّي أَن يُؤْتِيَنِ خَيْراً مِّن جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَاناً مِّنَ السَّمَاءِ فَتُصْبِحَ صَعِيداً زَلَقاً

فعسى ربي أن يؤتين خيرا من جنتك ويرسل عليها حسبانا من السماء فتصبح صعيدا زلقا [ سورة الكهف - الآية 40 ]

أنظر تفسير الآية ( 31 )


041-أَوْ يُصْبِحَ مَاؤُهَا غَوْراً فَلَن تَسْتَطِيعَ لَهُ طَلَباً

أو يصبح ماؤها غورا فلن تستطيع له طلبا [ سورة الكهف - الآية 41 ]

أنظر تفسير الآية ( 31 )


042-وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً

وأحيط بثمره فأصبح يقلب كفيه على ما أنفق فيها وهي خاوية على عروشها ويقول يا ليتني لم أشرك بربي أحدا [ سورة الكهف - الآية 42 ]

قال له صاحبه وهو يحاوره أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا لكنا هو الله ربي ولا أشرك بربي أحدا ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله إن ترن أنا أقل منك مالا وولدا فعسى ربي أن يؤتين خيرا من جنتك ويرسل عليها حسبانا من السماء فتصبح صعيدا زلقا أو يصبح ماؤها غورا فلن تستطيع له طلبا وهكذا تنتفض عزة الإيمان في النفس المؤمنة فلا تبالي المال والنفر ولا تداري الغنى والبطر ولا تتلعثم في الحق ولا تجامل فيه الأصحاب وهكذا يستشعر المؤمن أنه عزيز أمام الجاه والمال وأن ما عند الله خير من أعراض الحياة وأن فضل الله عظيم وهو يطمع في فضل الله وأن نقمة الله جبارة وأنها وشيكة أن تصيب الغافلين المتبطرين وفجأة ينقلنا السياق من مشهد النماء والازدهار إلى مشهد الدمار والبوار ومن هيئة البطر والاستكبار إلى هيئة الندم والاستغفار فلقد كان ما توقعه الرجل المؤمن وأحيط بثمره فأصبح يقلب كفيه على ما أنفق فيها وهي خاوية على عروشها ويقول يا ليتني لم أشرك بربي أحدا وهو مشهد شاخص كامل الثمر كله مدمر كأنما أخذ من كل جانب فلم يسلم منه شيء والجنة خاوية على عروشها مهشمة محطمة وصاحبها يقلب كفيه أسفا وحزنا على ماله الضائع وجهده الذاهب وهو نادم على إشراكه بالله يعترف الآن بربوبيته ووحدانيته ومع أنه لم يصرح بكلمة الشرك إلا أن اعتزازه بقيمة أخرى أرضية غير قيمة الإيمان كان شركا ينكره الآن ويندم عليه ويستعيذ منه بعد فوات الأوان هنا يتفرد الله بالولاية والقدرة فلا قوة إلا قوته ولا نصر إلا نصره وثوابه هو خير الثواب وما يبقى عنده للمرء من خير فهو خير ما يتبقى ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا هنالك الولاية لله الحق هو خير ثوابا وخير عقبا ويسدل الستار على مشهد الجنة الخاوية على عروشها وموقف صاحبها يقلب كفيه أسفا وندما وجلال الله يظلل الموقف حيث تتوارى قدرة الإنسان الدرس الرابع زوال الدنيا وزينتها وبقاء الآخرة وأمام هذا المشهد يضرب مثلا للحياة الدنيا كلها فإذا هي كتلك الجنة المضروبة مثلا قصيرة قصيرة لا بقاء لها ولا قرار واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح وكان الله على كل شيء مقتدرا هذا المشهد يعرض قصيرا خاطفا ليلقي في النفس ظل الفناء والزوال فالماء ينزل من السماء فلا يجري ولا


043-وَلَمْ تَكُن لَّهُ فِئَةٌ يَنصُرُونَهُ مِن دُونِ اللَّهِ وَمَا كَانَ مُنتَصِراً

ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا [ سورة الكهف - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَاباً وَخَيْرٌ عُقْباً

هنالك الولاية لله الحق هو خير ثوابا وخير عقبا [ سورة الكهف - الآية 44 ]

أنظر تفسير الآية ( 42 )


045-وَاضْرِبْ لَهُم مَّثَلَ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ

واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح وكان الله على كل شيء مقتدرا [ سورة الكهف - الآية 45 ]

يسيل ولكن يختلط به نبات الأرض والنبات لا ينمو ولا ينضج ولكنه يصبح هشيما تذروه الرياح وما بين ثلاث جمل قصار ينتهي شريط الحياة ولقد استخدم النسق اللفظي في تقصير عرض المشاهد بالتعقيب الذي تدل عليه الفاء ماء أنزلناه من السماء ف فاختلط به نبات الأرض ف أصبح هشيما تذروه الرياح فما أقصرها حياة وما أهونها حياة وبعد أن يلقي مشهد الحياة الذاهبة ظله في النفس يقرر السياق بميزان العقيدة قيم الحياة التي يتعبدها الناس في الأرض والقيم الباقية التي تستحق الاهتمام المال والبنون زينة الحياة الدنيا والباقيات الصالحات خير عند ربك ثوابا وخير أملا المال والبنون زينة الحياة ; والإسلام لا ينهى عن المتاع بالزينة في حدود الطيبات ولكنه يعطيها القيمة التي تستحقها الزينة في ميزان الخلود ولا يزيد إنهما زينة ولكنهما ليسا قيمة فما يجوز أن يوزن بهما الناس ولا أن يقدروا على أساسهما في الحياة إنما القيمة الحقة للباقيات الصالحات من الأعمال والأقوال والعبادات وإذا كان أمل الناس عادة يتعلق بالأموال والبنين فإن الباقيات الصالحات خير ثوابا وخير أملا عندما تتعلق بها القلوب ويناط بها الرجاء ويرتقب المؤمنون نتاجها وثمارها يوم الجزاء وهكذا يتناسق التوجيه الإلهي للرسول ص في أن يصبر نفسه مع الذين يدعون ربهم في الغداة والعشي يريدون وجهه مع إيحاء قصة الجنتين مع ظل المثل المضروب للحياة الدنيا مع هذا التقرير الأخير للقيم في الحياة وما بعد الحياة وتشترك كلها في تصحيح القيم بميزان العقيدة وتتساوى كلها في السورة وفق قاعدة التناسق الفني والتناسق الوجداني في القرآن الوحدة الثالثة الموضوع بعض مشاهد القيامة وموقف الكفار في الدنيا وعذابهم في الآخرة


046-الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً

المال والبنون زينة الحياة الدنيا والباقيات الصالحات خير عند ربك ثوابا وخير أملا [ سورة الكهف - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً

ويوم نسير الجبال وترى الأرض بارزة وحشرناهم فلم نغادر منهم أحدا [ سورة الكهف - الآية 47 ]

مقدمة الوحدة انتهى الدرس السابق بالحديث عن الباقيات الصالحات فهنا يصله بوصف اليوم الذي يكون للباقيات الصالحات وزن فيه وحساب يعرضه في مشهد من مشاهد القيامة ويتبعه في السياق بإشارة إلى ما كان من إبليس يوم أمر بالسجود لآدم ففسق عن أمر ربه للتعجيب من أبناء آدم الذين يتخذون الشياطين أولياء وقد علموا أنهم لهم أعداء وبذلك ينتهون إلى العذاب في يوم الحساب ويعرج على الشركاء الذين لا يستجيبون لعبادهم في ذلك اليوم الموعود هذا وقد صرف الله في القرآن الأمثال للناس ليقوا أنفسهم شر ذلك اليوم ولكنهم لم يؤمنوا وطلبوا أن يحل بهم العذاب أو أن يأتيهم الهلاك الذي نزل بالأمم قبلهم وجادلوا بالباطل ليغلبوا به الحق واستهزأوا بآيات الله ورسله ولولا رحمة الله لعجل لهم العذاب هذا الشوط من مشاهد القيامة ومن مصارع المكذبين يرتبط بمحور السورة الأصيل في تصحيح العقيدة وبيان ما ينتظر المكذبين لعلهم يهتدون الدرس الأول تصوير مشاهد من يوم القيامة والحساب ويوم نسير الجبال وترى الأرض بارزة وحشرناهم فلم نغادر منهم أحدا وعرضوا على ربك صفا لقد جئتمونا كما خلقناكم أول مرة بل زعمتم أن لن نجعل لكم موعدا ووضع الكتاب فترى المجرمين مشفقين مما فيه ; ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا إنه مشهد تشترك فيه الطبيعة ويرتسم الهول فيه على صفحاتها وعلى صفحات القلوب مشهد تتحرك فيه الجبال الراسخة فتسير فكيف بالقلوب وتتبدى فيه الأرض عارية وتبرز فيه صفحتها مكشوفة لا نجاد فيها ولا وهاد ولا جبال فيها ولا وديان وكذلك تتكشف خبايا القلوب فلا تخفى منها خافية ومن هذه الأرض المستوية المكشوفة التي لا تخبى ء شيئا ولا تخفي أحدا وحشرناهم فلم نغادر منهم أحدا ومن الحشر الجامع الذي لا يخلف أحدا إلى العرض الشامل وعرضوا على ربك صفا هذه الخلائق التي لا يحصى لها عدد منذ أن قامت البشرية على ظهر هذه الأرض إلى نهاية الحياة الدنيا هذه الخلائق كلها محشورة مجموعة مصفوفة لم يتخلف منها أحد فالأرض مكشوفة مستوية لا تخفي أحدا وهنا يتحول السياق من الوصف إلى الخطاب فكأنما المشهد حاضر اللحظة شاخص نراه ونسمع ما يدور فيه ونرى الخزي على وجوه القوم الذين كذبوا بذلك الموقف وأنكروه لقد جئتمونا كما خلقناكم أول مرة بل زعمتم أن لن نجعل لكم موعدا هذا الالتفات من الوصف إلى الخطاب يحيي المشهد ويجسمه كأنما هو حاضر اللحظة لا مستقبل في ضمير الغيب في يوم الحساب وإننا لنكاد نلمح الخزي على الوجوه والذل في الملامح وصوت الجلالة الرهيب يجبه هؤلاء المجرمين بالتأنيب لقد جئتمونا كما خلقناكم أول مرة وكنتم تزعمون أن ذلك لن يكون بل زعمتم أن لن نجعل لكم موعدا وبعد إحياء المشهد واستحضاره بهذا الالتفات من الوصف إلى الخطاب يعود إلى وصف ما هناك ووضع الكتاب فترى المجرمين مشفقين مما فيه فهذا هو سجل أعمالهم يوضع أمامهم وهم يتملونه ويراجعونه فإذا هو شامل دقيق وهم خائفون من العاقبة ضيقو الصدور بهذا الكتاب الذي لا يترك شاردة ولا واردة ولا تند عنه كبيرة ولا صغيرة ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها وهي قولة المحسور المغيظ الخائف المتوقع لأسوأ العواقب وقد ضبط مكشوفا لا يملك تفلتا ولا هربا ولا مغالطة ولا مداورة ووجدوا ما عملوا حاضرا ولاقوا جزاء عادلا ولا يظلم ربك أحدا الدرس الثاني كفر إبليس وخسارة أتباعه وخزيهم يوم القيامة هؤلاء المجرمون الذين وقفوا ذلك الموقف كانوا يعرفون أن الشيطان عدولهم ولكنهم تولوه فقادهم إلى ذلك الموقف العصيب فما أعجب أن يتولوا إبليس وذريته وهم لهم عدو منذ ما كان بين آدم وإبليس وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا وهذه الإشارة إلى تلك القصة القديمة تجيء هنا للتعجيب من أبناء آدم الذين يتخذون ذرية إبليس أولياء من دون الله بعد ذلك العداء القديم


048-وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَّقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُم مَّوْعِداً

وعرضوا على ربك صفا لقد جئتمونا كما خلقناكم أول مرة بل زعمتم ألن نجعل لكم موعدا [ سورة الكهف - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا

ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا [ سورة الكهف - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ

وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا [ سورة الكهف - الآية 50 ]

أنظر تفسير الآية ( 47 )


051-مَا أَشْهَدتُّهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنفُسِهِمْ وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً

ما أشهدتهم خلق السماوات والأرض ولا خلق أنفسهم وما كنت متخذ المضلين عضدا [ سورة الكهف - الآية 51 ]

واتخاذ إبليس وذريته أولياء يتمثل في تلبية دواعي المعصية والتولي عن دواعي الطاعة ولماذا يتولون أعداءهم هؤلاء وليس لديهم علم ولا لهم قوة فالله لم يشهدهم خلق السماوات والأرض ولا خلق أنفسهم فيطلعهم على غيبه والله لا يتخذهم عضدا فتكون لهم قوة ما أشهدتم خلق السماوات والأرض ولا خلق أنفسهم وما كنت متخذ المضلين عضدا إنما هو خلق من خلق الله لا يعلمون غيبه ولا يستعين بهم سبحانه وما كنت متخذ المضلين عضدا فهل يتخذ الله سبحانه غير المضلين عضدا وتعالى الله الغني عن العالمين ذو القوة المتين إنما هو تعبير فيه مجاراة لأوهام المشركين لتتبعها واستئصالها فالذين يتولون الشيطان ويشركون به مع الله إنما يسلكون هذا المسلك توهما منهم أن للشيطان علما خفيا وقوة خارقة والشيطان مضل والله يكره الضلال والمضلين فلو أنه على سبيل الفرض والجدل كان متخذا له مساعدين لما اختارهم من المضلين وهذا هو الظل الذي يراد أن يلقيه التعبير ثم يعرض مشهد من مشاهد القيامة يكشف عن مصير الشركاء ومصير المجرمين ويوم يقول نادوا شركائي الذين زعمتم فدعوهم فلم يستجيبوا لهم وجعلنا بينهم موبقا ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا إنهم في الموقف الذي لا تجدي فيه دعوى بلا برهان والديان يطالبهم أن يأتوا بشركائهم الذين زعموا ويأمرهم أن يدعوهم ليحضروا وإنهم لفي ذهول ينسون أنها الآخرة فينادون لكن الشركاء لا يجيبون وهم بعض خلق الله الذين لا يملكون لأنفسهم ولا لغيرهم شيئا في الموقف المرهوب وقد جعل الله بين المعبودين وعبادهم مهلكة لا يجتازها هؤلاء ولا هؤلاء إنها النار وجعلنا بينهم موبقا ويتطلع المجرمون فتمتليء نفوسهم بالخوف والهلع وهم يتوقعون في كل لحظة أن يقعوا فيها وما أشق توقع العذاب وهو حاضر وقد أيقنوا أن لا نجاة منها ولا محيص ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا الدرس الثالث إرسال الرسل وسبب كفر الكفار وإمهال الله لهم ثم أخذهم ولقد كان لهم عنها مصرف لو أنهم صرفوا قلوبهم من قبل للقرآن ولم يجادلوا في الحق الذي جاء به وقد ضرب الله لهم فيه الأمثال ونوعها لتشمل جميع الأحوال ولقد صرفنا في هذا القرآن للناس من كل مثل وكان الإنسان أكثر شيء جدلا ويعبر السياق عن الإنسان في هذا المقام بأنه شيء وأنه أكثر شيء جدلا ذلك كي يطامن الإنسان من كبريائه ويقلل من غروره ويشعر أنه خلق من مخلوقات الله الكثيرة وأنه أكثر هذه الخلائق جدلا بعد ما صرف الله في هذا القرآن من كل مثل ثم يعرض الشبهة التي تعلق بها من لم يؤمنوا وهم كثرة الناس على مدار الزمان والرسالات وما منع الناس أن يؤمنوا إذ جاءهم الهدى ويستغفروا ربهم إلا أن تأتيهم سنة الأولين أو يأتيهم العذاب قبلا فلقد جاءهم من الهدى ما يكفي للاهتداء ولكنهم كانوا يطلبون أن يحل بهم ما حل بالمكذبين من قبلهم


052-وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً

ويوم يقول نادوا شركائي الذين زعمتم فدعوهم فلم يستجيبوا لهم وجعلنا بينهم موبقا [ سورة الكهف - الآية 52 ]

أنظر تفسير الآية ( 51 )


053-وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُم مُّوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً

ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا [ سورة الكهف - الآية 53 ]

أنظر تفسير الآية ( 51 )


054-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً

ولقد صرفنا في هذا القرآن للناس من كل مثل وكان الإنسان أكثر شيء جدلا [ سورة الكهف - الآية 54 ]

أنظر تفسير الآية ( 51 )


055-وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُوا إِذْ جَاءهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَن تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً

وما منع الناس أن يؤمنوا إذ جاءهم الهدى ويستغفروا ربهم إلا أن تأتيهم سنة الأولين أو يأتيهم العذاب قبلا [ سورة الكهف - الآية 55 ]

أنظر تفسير الآية ( 51 )


056-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنذِرُوا هُزُواً

وما نرسل المرسلين إلا مبشرين ومنذرين ويجادل الذين كفروا بالباطل ليدحضوا به الحق واتخذوا آياتي وما أنذروا هزوا [ سورة الكهف - الآية 56 ]

من هلاك استبعادا لوقوعه واستهزاء أو أن يأتيهم العذاب مواجهة يرون أنه سيقع بهم وعندئذ فقط يوقنون فيؤمنون وليس هذا أو ذاك من شأن الرسل فأخذ المكذبين بالهلاك كما جرت سنة الله في الأولين بعد مجيء الخوارق وتكذيبهم بها أو إرسال العذاب كله من أمر الله أما الرسل فهم مبشرون ومنذرون وما نرسل المرسلين إلا مبشرين ومنذرين ويجادل الذين كفروا بالباطل ليدحضوا به الحق واتخذوا آياتي وما أنذروا هزوا والحق واضح ولكن الذين كفروا يجادلون بالباطل ليغلبوا به الحق ويبطلوه وهم حين يطلبون الخوارق ويستعجلون بالعذاب لا يبغون اقتناعا إنما هم يستهزئون بالآيات والنذر ويسخرون ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه إنا جعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن تدعهم إلى الهدى فلن يهتدوا إذن أبدا فهؤلاء الذين يستهزئون بآيات الله ونذره لا يرجى منهم أن يفقهوا هذا القرآن ولا أن ينتفعوا به لذلك جعل الله على قلوبهم أغطية تحول دون فقهه وجعل في آذانهم كالصمم فلا يستمعون إليه وقدر عليهم الضلال بسبب استهزائهم وإعراضهم فلن يهتدوا إذن أبدا فللهدى قلوب متفتحة مستعدة للتلقي وربك الغفور ذو الرحمة لو يؤاخذهم بما كسبوا لعجل لهم العذاب ولكن الله يمهلهم رحمة بهم ويؤخر عنهم الهلاك الذي يستعجلون به ولكنه لن يهملهم بل لهم موعد لن يجدوا من دونه موئلا موعد في الدنيا يحل بهم فيه شيء من العذاب وموعد في الآخرة يوفون فيه الحساب ولقد ظلموا فكانوا مستحقين للعذاب أو الهلاك كالقرى قبلهم لولا أن الله قدر إمهالهم إلى موعدهم لحكمة اقتضتها إرادته فيهم فلم يأخذهم أخذ القرى ; بل جعل لهم موعدا آخر لا يخلفونه وتلك القرى أهلكناهم لما ظلموا وجعلنا لمهلكهم موعدا فلا يغرنهم إمهال الله لهم فإن موعدهم بعد ذلك آت وسنة الله لا تتخلف والله لا يخلف الميعاد الواحدة الرابعة الموضوع قصة موسى مع الخضر


057-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن

ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه إنا جعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن تدعهم إلى الهدى فلن يهتدوا إذا أبدا [ سورة الكهف - الآية 57 ]

أنظر تفسير الآية ( 56 )


058-وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُم بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُوا مِن دُونِهِ مَوْئِلاً

وربك الغفور ذو الرحمة لو يؤاخذهم بما كسبوا لعجل لهم العذاب بل لهم موعد لن يجدوا من دونه موئلا [ سورة الكهف - الآية 58 ]

أنظر تفسير الآية ( 56 )


059-وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِم مَّوْعِداً

وتلك القرى أهلكناهم لما ظلموا وجعلنا لمهلكهم موعدا [ سورة الكهف - الآية 59 ]

أنظر تفسير الآية ( 56 )


060-وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً

وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا [ سورة الكهف - الآية 60 ]

مقدمة الوحدة هذه الحلقة من سيرة موسى عليه السلام لا تذكر في القرآن كله إلا في هذا الموضع من هذه السورة والقرآن لا يحدد المكان الذي وقعت فيه إلا بأنه مجمع البحرين ولا يحدد التاريخ الذي وقعت فيه من حياة موسى هل كان ذلك وهو في مصر قبل خروجه ببني إسرائيل أم بعد خروجه بهم منها ومتى بعد الخروج قبل أن يذهب بهم إلى الأرض المقدسة أم بعد ما ذهب بهم إليها فوقفوا حيالها لا يدخلون لأن فيها قوما جبارين أم بعد ذهابهم في التيه مفرقين مبددين كذلك لا يذكر القرآن شيئا عن العبد الصالح الذي لقيه موسى من هو ما اسمه هل هو نبي أو رسول أم عالم أم ولي وهناك روايات كثيرة عن ابن عباس وعن غيره في هذه القصة ونحن نقف عند نصوص القصة في القرآن لنعيش في ظلال القرآن ونعتقد أن لعرضها في القرآن على النحو الذي عرضت به دون زيادة ودون تحديد للمكان والزمان والأسماء حكمة خاصة فنقف نحن عند النص القرآني نتملاه وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا والأرجح والله أعلم أنه مجمع البحرين بحر الروم وبحر القلزم أي البحر الأبيض والبحر الأحمر ومجمعهما مكان التقائهما في منطقة البحيرات المرة وبحيرة التمساح أو أنه مجمع خليجي العقبة والسويس في البحر الأحمر فهذه المنطقة كانت مسرح تاريخ بني إسرائيل بعد خروجهم من مصر وعلى أي فقد تركها القرآن مجملة فنكتفي بهذه الإشارة ونفهم من سياق القصة فيما بعد أنه كان لموسى عليه السلام هدف من رحلته هذه التي اعتزمها وأنه كان يقصد من ورائها أمرا فهو يعلن تصميمه على بلوغ مجمع البحرين مهما تكن المشقة ومهما يكن الزمن الذي ينفقه في الوصول وهو يعبر عن هذا التصميم بما حكاه القرآن من قوله أو أمضي حقبا والحقب قيل عام وقيل ثمانون عاما على أية حال فهو تعبير عن التصميم لا عن المدة على وجه التحديد فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا والأرجح كذلك أن هذا الحوت كان مشويا وأن إحياءه واتخاذه سبيله في البحر سربا كان آية من آيات الله لموسى يعرف بهما موعده بدليل عجب فتاه من اتخاذه سبيله في البحر ولو كان يعني أنه سقط منه فغاص في البحر ما كان في هذا عجب ويرجح هذا الوجه أن الرحلة كلها مفاجآت غيبية فهذه إحداها وأدرك موسى أنه جاوز الموعد الذي حدده ربه له للقاء عبده الصالح وأنه هنالك عند الصخرة ثم عاد على أثره هو وفتاه فوجداه قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما ويبدو أن ذلك اللقاء كان سر موسى وحده مع ربه فلم يطلع عليه فتاه حتى لقياه ومن ثم ينفرد موسى والعبد الصالح في المشاهد التالية للقصة قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا


061-فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَباً

فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا [ سورة الكهف - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءنَا لَقَدْ لَقِينَا مِن سَفَرِنَا هَذَا نَصَباً

فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا [ سورة الكهف - الآية 62 ]

أنظر تفسير الآية ( 60 )


063-قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً

قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا [ سورة الكهف - الآية 63 ]

أنظر تفسير الآية ( 60 )


064-قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصاً

قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا [ سورة الكهف - الآية 64 ]

أنظر تفسير الآية ( 60 )


065-فَوَجَدَا عَبْداً مِّنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِندِنَا وَعَلَّمْنَاهُ مِن لَّدُنَّا عِلْماً

فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما [ سورة الكهف - الآية 65 ]

أنظر تفسير الآية ( 60 )


066-قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَن تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً

قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا [ سورة الكهف - الآية 66 ]

أنظر تفسير الآية ( 60 )


067-قَالَ إِنَّكَ لَن تَسْتَطِيعَ مَعِيَ صَبْراً

قال إنك لن تستطيع معي صبرا [ سورة الكهف - الآية 67 ]

بهذا الأدب اللائق بنبي يستفهم ولا يجزم ويطلب العلم الراشد من العبد الصالح العالم ولكن علم الرجل ليس هو العلم البشري الواضح الأسباب القريب النتائج إنما هو جانب من العلم اللدني بالغيب أطلعه الله عليه بالقدر الذي أراده للحكمة التي أرادها ومن ثم فلا طاقة لموسى بالصبر على الرجل وتصرفاته ولو كان نبيا رسولا لأن هذه التصرفات حسب ظاهرها قد تصطدم بالمنطق العقلي وبالأحكام الظاهرة ولا بد من إدراك ما وراءها من الحكمة المغيبة ; وإلا بقيت عجيبة تثير الاستنكار لذلك يخشى العبد الصالح الذي أوتي العلم اللدني على موسى ألا يصبر على صحبته وتصرفاته قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا ويعزم موسى على الصبر والطاعة ويستعين الله ويقدم مشيئته قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا فيزيد الرجل توكيدا وبيانا ويذكر له شرط صحبته قبل بدء الرحلة وهو أن يصبر فلا يسأل ولا يستفسر عن شيء من تصرفاته حتى يكشف له عن سرها قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا ويرضى موسى وإذا نحن أمام المشهد الأول لهما فانطلقا حتى إذا ركبا في السفينة خرقها سفينة تحملهما وتحمل معهما ركابا وهم في وسط اللجة ; ثم يجيء هذا العبد الصالح فيخرق السفينة إن ظاهر الأمر هنا أن هذه الفعلة تعرض السفينة وركابها لخطر الغرق وتؤدي بهم إلى هذا الشر ; فلماذا يقدم الرجل على هذا الشر لقد نسى موسى ما قاله هو وما قاله صاحبه أمام هذا التصرف العجيب الذي لا مبرر له في نظر المنطق العقلي والإنسان قد يتصور المعنى الكلي المجرد ولكنه عندما يصطدم بالتطبيق العملي لهذا المعنى والنموذج الواقعي منه يستشعر له وقعا غير التصور النظري فالتجربة العملية ذات طعم آخر غير التصور المجرد وها هو ذا موسى الذي نبه من قبل إلى أنه لا يستطيع صبرا على ما لم يحط به خبرا فاعتزم الصبر واستعان بالمشيئة وبذل الوعد وقبل الشرط ها هو ذا يصطدم بالتجربة العملية لتصرفات هذا الرجل فيندفع مستنكرا نعم إن طبيعة موسى طبيعة انفعالية اندفاعية كما يظهر من تصرفاته في كل أدوار حياته منذ أن وكز الرجل المصري الذي رآه يقتتل مع الإسرائيلي فقتله في اندفاعة من اندفاعاته ثم أناب إلى ربه مستغفرا معتذرا حتى إذا كان اليوم الثاني ورأى الإسرائيلي يقتتل مع مصري آخر هم بالآخر مرة أخرى نعم إن طبيعة موسى هي هذه الطبيعة ومن ثم لم يصبر على فعلة الرجل ولم يستطع الوفاء بوعده الذي قطعه أمام غرابتها ولكن الطبيعة البشرية كلها تلتقي في أنها تجد للتجربة العملية وقعا وطعما غير التصور النظري ولا تدرك الأمور حق إدراكها إلا إذا ذاقتها وجربتها ومن هنا اندفع موسى مستنكرا قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا


068-وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً

وكيف تصبر على ما لم تحط به خبرا [ سورة الكهف - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-قَالَ سَتَجِدُنِي إِن شَاء اللَّهُ صَابِراً وَلَا أَعْصِي لَكَ أَمْراً

قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا [ سورة الكهف - الآية 69 ]

أنظر تفسير الآية ( 67 )


070-قَالَ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَن شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْراً

قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا [ سورة الكهف - الآية 70 ]

أنظر تفسير الآية ( 67 )


071-فَانطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئاً إِمْراً

فانطلقا حتى إذا ركبا في السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا [ سورة الكهف - الآية 71 ]

أنظر تفسير الآية ( 67 )


072-قَالَ أَلَمْ أَقُلْ إِنَّكَ لَن تَسْتَطِيعَ مَعِيَ صَبْراً

قال ألم أقل إنك لن تستطيع معي صبرا [ سورة الكهف - الآية 72 ]

وفي صبر ولطف يذكره العبد الصالح بما كان قد قاله منذ البداية قال ألم أقل إنك لن تستطيع معي صبرا ويعتذر موسى بنسيانه ويطلب إلى الرجل أن يقبل عذره ولا يرهقه بالمراجعة والتذكير قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا ويقبل الرجل اعتذاره فنجدنا أمام المشهد الثاني فانطلقا حتى إذا لقيا غلاما فقتله وإذا كانت الأولى خرق السفينة واحتمال غرق من فيها ; فهذه قتل نفس قتل عمد لا مجرد احتمال وهي فظيعة كبيرة لم يستطع موسى أن يصبر عليها على الرغم من تذكره لوعده قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا فليس ناسيا في هذه المرة ولا غافلا ; ولكنه قاصد قاصد أن ينكر هذا النكر الذي لا يصبر على وقوعه ولا يتأول له أسبابا ; والغلام في نظره بريء لم يرتكب ما يوجب القتل بل لم يبلغ الحلم حتى يكون مؤاخذا على ما يصدر منه ومرة أخرى يرده العبد الصالح إلى شرطه الذي شرط ووعده الذي وعد ويذكره بما قال له أول مرة والتجربة تصدقه بعد التجربة قال ألم أقل لك إنك لن تستطيع معي صبرا وفي هذه المرة يعين أنه قال له ألم أقل لك لك أنت على التعيين والتحديد فلم تقتنع وطلبت الصحبة وقبلت الشرط ويعود موسى إلى نفسه ويجد أنه خالف عن وعده مرتين ونسي ما تعهد به بعد التذكير والتفكير فيندفع ويقطع على نفسه الطريق ويجعلها آخر فرصة أمامه قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا وينطلق السياق فإذا نحن أمام المشهد الثالث فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه إنهما جائعان وهما في قرية أهلها بخلاء لا يطعمون جائعا ولا يستضيفون ضيفا ثم يجد أن جدارا مائلا يهم أن ينقض والتعبير يخلع على الجدار حياة وإرادة كالأحياء فيقول يريد أن ينقض فإذا الرجل الغريب يشغل نفسه بإقامة الجدار دون مقابل وهنا يشعر موسى بالتناقض في الموقف ما الذي يدفع هذا الرجل أن يجهد نفسه ويقيم جدارا يهم بالانقضاض في قرية لم يقدم لهما أهلها الطعام وهما جائعان وقد أبوا أن يستضيفوهما أفلا أقل من أن يطلب عليه أجرا يأكلان منه قال لو شئت لاتخذت عليه أجرا وكانت هي الفاصلة فلم يعد لموسى من عذر ولم يعد للصحبة بينه وبين الرجل مجال


073-قَالَ لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْراً

قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا [ سورة الكهف - الآية 73 ]

أنظر تفسير الآية ( 72 )


074-فَانطَلَقَا حَتَّى إِذَا لَقِيَا غُلَاماً فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ لَّقَدْ جِئْتَ شَيْئاً نُّكْراً

فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا [ سورة الكهف - الآية 74 ]

أنظر تفسير الآية ( 72 )


075-قَالَ أَلَمْ أَقُل لَّكَ إِنَّكَ لَن تَسْتَطِيعَ مَعِي صَبْراً

قال ألم أقل لك إنك لن تستطيع معي صبرا [ سورة الكهف - الآية 75 ]

أنظر تفسير الآية ( 72 )


076-قَالَ إِن سَأَلْتُكَ عَن شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِن لَّدُنِّي عُذْراً

قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا [ سورة الكهف - الآية 76 ]

أنظر تفسير الآية ( 72 )


077-فَانطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَن يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَنْ يَنقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ

فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا [ سورة الكهف - الآية 77 ]

أنظر تفسير الآية ( 72 )


078-قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِع عَّلَيْهِ صَبْراً

قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا [ سورة الكهف - الآية 78 ]

أنظر تفسير الآية ( 72 )


079-أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدتُّ أَنْ أَعِيبَهَا وَكَانَ وَرَاءهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً

أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا [ سورة الكهف - الآية 79 ]

قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطيع عليه صبرا وإلى هنا كان موسى ونحن الذين نتابع سياق القرآن أمام مفاجآت متوالية لا نعلم لها سرا وموقفنا منها كموقف موسى بل نحن لا نعرف من هو هذا الذي يتصرف تلك التصرفات العجيبة فلم ينبئنا القرآن باسمه تكملة للجو الغامض الذي يحيط بنا وما قيمة اسمه إنما يراد به أن يمثل الحكمة الإلهية العليا التي لا ترتب النتائج القريبة على المقدمات المنظورة بل تهدف إلى أغراض بعيدة لا تراها العين المحدودة فعدم ذكر اسمه يتفق مع الشخصية المعنوية التي يمثلها وإن القوى الغيبية لتتحكم في القصة منذ نشأتها فها هو ذا موسى يريد أن يلقى هذا الرجل الموعود فيمضي في طريقه ; ولكن فتاه ينسى غداءهما عند الصخرة وكأنما نسيه ليعودا فيجد هذا الرجل هناك وكان لقاؤه يفوتهما لو سارا في وجهتهما ولو لم تردهما الأقدار إلى الصخرة كرة أخرى كل الجو غامض مجهول وكذلك اسم الرجل الغامض المجهول في سياق القرآن ثم يأخذ السر في التجلي أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها ; وكان وراءهم ملك يأخذ كل سفينة غصبا فبهذا العيب نجت السفينة من أن يأخذها ذلك الملك الظالم غصبا وكان الضرر الصغير الذي أصابها اتقاء للضرر الكبير الذي يكنه الغيب لها لو بقيت على سلامتها وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما فهذا الغلام الذي لا يبدو في حاضره ومظهره أنه يستحق القتل قد كشف ستر الغيب عن حقيقته للعبد الصالح فإذا هو في طبيعته كافر طاغ تكمن في نفسه بذور الكفر والطغيان وتزيد على الزمن بروزا وتحققا فلو عاش لأرهق والديه المؤمنين بكفره وطغيانه وقادهما بدافع حبهما له أن يتبعاه في طريقه فأراد الله ووجه إرادة عبده الصالح إلى قتل هذا الغلام الذي يحمل طبيعة كافرة طاغية وأن يبدلهما الله خلفا خيرا منه وأرحم بوالديه ولو كان الأمر موكولا إلى العلم البشري الظاهر لما كان له إلا الظاهر من أمر الغلام ولما كان له عليه من سلطان وهو لم يرتكب بعد ما يستحق عليه القتل شرعا وليس لغير الله ولمن يطلعه من عباده على شيء من غيبه أن يحكم على الطبيعة المغيبة لفرد من الناس ولا أن يرتب على هذا العلم حكما غير حكم الظاهر الذي تأخذ به الشريعة ولكنه أمر الله القائم على علمه بالغيب البعيد وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا فهذا الجدار الذي أتعب الرجل نفسه في إقامته ولم يطلب عليه أجرا من أهل القرية وهما جائعان وأهل القرية لا يضيفونهما كان يخبى ء تحته كنزا ويغيب وراءه مالا لغلامين يتيمين ضعيفين في المدينة ولو ترك الجدار ينقض لظهر من تحته الكنز فلم يستطع الصغيران أن يدفعا عنه ولما كان أبوهما صالحا فقد نفعهما الله بصلاحه في طفولتهما وضعفهما فأراد أن يكبرا ويشتد عودهما ويستخرجا كنزهما وهما قادران على حمايته ثم ينفض الرجل يده من الأمر فهي رحمة الله التي اقتضت هذا التصرف وهو أمر الله لا أمره فقد أطلعه على الغيب في هذه المسألة وفيما قبلها ووجهه إلى التصرف فيها وفق ما أطلعه عليه من غيبه رحمة من ربك وما فعلته عن أمري فالآن ينكشف الستر عن حكمة ذلك التصرف كما انكشف عن غيب الله الذي لا يطلع عليه أحدا إلا من ارتضى وفي دهشة السر المكشوف والستر المرفوع يختفي الرجل من السياق كما بدا لقد مضى في المجهول كما خرج من المجهول فالقصة تمثل الحكمة الكبرى وهذه الحكمة لا تكشف عن نفسها إلا بمقدار ثم تبقى مغيبة في علم الله وراء الأستار وهكذا ترتبط في سياق السورة قصة موسى والعبد الصالح بقصة أصحاب الكهف في ترك الغيب لله الذي يدبر الأمر بحكمته وفق علمه الشامل الذي يقصر عنه البشر الواقفون وراء الأستار لا يكشف لهم عما وراءها من الأسرار إلا بمقدار انتهى الجزء الخامس عشر ويليه الجزء السادس عشر مبدواً بقوله تعالى أما السفينة فكانت لمساكين يعملون في البحر بسم الله الرحمن الرحيم بقية سورة الكهف و سورتا مريم و طه الجزء السادس عشر الوحدة الخامسة الموضوع قصة ذي القرنين وتعقيبات على موضوع السورة


080-وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَن يُرْهِقَهُمَا طُغْيَاناً وَكُفْراً

وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا [ سورة الكهف - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-فَأَرَدْنَا أَن يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِّنْهُ زَكَاةً وَأَقْرَبَ رُحْماً

فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما [ سورة الكهف - الآية 81 ]

أنظر تفسير الآية ( 79 )


082-وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنزٌ لَّهُمَا وَكَانَ أَبُوهُمَا صَالِحاً فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا

وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا [ سورة الكهف - الآية 82 ]

أنظر تفسير الآية ( 79 )


083-وَيَسْأَلُونَكَ عَن ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُم مِّنْهُ ذِكْراً

ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا [ سورة الكهف - الآية 83 ]

أنظر تفسير الآية ( 79 )


084-إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآتَيْنَاهُ مِن كُلِّ شَيْءٍ سَبَباً

إنا مكنا له في الأرض وآتيناه من كل شيء سببا [ سورة الكهف - الآية 84 ]

أنظر تفسير الآية ( 79 )


085-فَأَتْبَعَ سَبَباً

فأتبع سببا [ سورة الكهف - الآية 85 ]

أنظر تفسير الآية ( 79 )


086-حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِندَهَا قَوْماً قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَن تُعَذِّبَ وَإِمَّا أَن تَتَّخِذَ فِيهِمْ حُسْناً

حتى إذا بلغ مغرب الشمس وجدها تغرب في عين حمئة ووجد عندها قوما قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا [ سورة الكهف - الآية 86 ]

أنظر تفسير الآية ( 79 )


087-قَالَ أَمَّا مَن ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَاباً نُّكْراً

قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا [ سورة الكهف - الآية 87 ]

أنظر تفسير الآية ( 79 )


088-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاء الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً

وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا [ سورة الكهف - الآية 88 ]

أنظر تفسير الآية ( 79 )


089-ثُمَّ أَتْبَعَ سَبَباً

ثم أتبع سببا [ سورة الكهف - الآية 89 ]

أنظر تفسير الآية ( 79 )


090-حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَّمْ نَجْعَل لَّهُم مِّن دُونِهَا سِتْراً

حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا [ سورة الكهف - الآية 90 ]

أنظر تفسير الآية ( 79 )


091-كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْراً

كذلك وقد أحطنا بما لديه خبرا [ سورة الكهف - الآية 91 ]

أنظر تفسير الآية ( 79 )


092-ثُمَّ أَتْبَعَ سَبَباً

ثم أتبع سببا [ سورة الكهف - الآية 92 ]

أنظر تفسير الآية ( 79 )


093-حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِن دُونِهِمَا قَوْماً لَّا يَكَادُونَ يَفْقَهُونَ قَوْلاً

حتى إذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا [ سورة الكهف - الآية 93 ]

أنظر تفسير الآية ( 79 )


094-قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَن تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً

قالوا يا ذا القرنين إن يأجوج ومأجوج مفسدون في الأرض فهل نجعل لك خرجا على أن تجعل بيننا وبينهم سدا [ سورة الكهف - الآية 94 ]

أنظر تفسير الآية ( 79 )


095-قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْماً

قال ما مكني فيه ربي خير فأعينوني بقوة أجعل بينكم وبينهم ردما [ سورة الكهف - الآية 95 ]

أنظر تفسير الآية ( 79 )


096-آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً

آتوني زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا [ سورة الكهف - الآية 96 ]

أنظر تفسير الآية ( 79 )


097-فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً

فما اسطاعوا أن يظهروه وما استطاعوا له نقبا [ سورة الكهف - الآية 97 ]

أنظر تفسير الآية ( 79 )


098-قَالَ هَذَا رَحْمَةٌ مِّن رَّبِّي فَإِذَا جَاء وَعْدُ رَبِّي جَعَلَهُ دَكَّاء وَكَانَ وَعْدُ رَبِّي حَقّاً

قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا [ سورة الكهف - الآية 98 ]

مقدمة الوحدة هذا الدرس الأخير في سورة الكهف قوامه قصة ذي القرنين ورحلاته الثلاث إلى الشرق وإلى الغرب وإلى الوسط وبناؤه للسد في وجه يأجوج ومأجوج والسياق يحكي عن ذي القرنين قوله بعد بناء السد قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا ثم يعقب الوعد الحق بالنفخ في الصور ومشهد من مشاهد القيامة ثم تختم السورة بثلاثة مقاطع يبدأ كل مقطع منها بقوله قل وهذه المقاطع تلخص موضوعات السورة الرئيسية واتجاهاتها العامة وكأنما هي الإيقاعات الأخيرة القوية في اللحن المتناسق الدرس الأول الإخبار الرباني عن ذي القرنين وتبدأ قصة ذي القرنين على النحو التالي ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا وقد ذكر محمد بن إسحاق سبب نزول هذه السورة فقال حدثني شيخ من أهل مصر قدم علينا منذ بضع وأربعين سنة عن عكرمة عن ابن عباس قال بعثت قريش النضر بن الحارث وعقبة بن أبي معيط إلى أحبار يهود بالمدينة فقالوا لهم سلوهم عن محمد وصفوا لهم صفته وأخبروهم بقوله فإنهم أهل الكتاب الأول وعندهم ما ليس عندنا من علم الأنبياء فخرجا حتى أتيا المدينة فسألوا أحبار يهود عن رسول الله ص ووصفوا لهم أمره وبعض قوله وقالا إنكم أهل التوراة وقد جئناكم لتخبرونا عن صاحبنا هذا قال فقالوا لهم سلوه عن ثلاث نأمركم بهن فإن أخبركم بهن فهو نبي مرسل وإلا فرجل متقول تروا فيه رأيكم سلوه عن فتية ذهبوا في الدهر الأول ما كان من أمرهم فإنهم كان لهم حديث عجيب وسلوه عن رجل طواف بلغ مشارق الأرض ومغاربها ما كان نبؤه وسلوه عن الروح ما هو فإن أخبركم بذلك فهو نبي فاتبعوه وإن لم يخبركم فإنه رجل متقول فاصنعوا في أمره ما بدا لكم فأقبل النضر وعقبة حتى قدما على قريش فقالا يا معشر قريش قد جئناكم بفصل ما بينكم وبين محمد قد أمرنا أحبار يهود أن نسأله عن أمور فأخبروهم بها فجاءوا رسول الله ص فقالوا يا محمد أخبرنا فسألوه عما أمرهم به فقال لهم رسول الله ص " أخبركم غدا عما سألتم عنه " ولم يستثن فانصرفوا عنه ومكث رسول الله ص خمس عشرة ليلة لا يحدث الله له في ذلك وحيا ولا يأتيه جبريل عليه السلام حتى أرجف أهل مكة ; وقالوا وعدنا محمد غدا واليوم خمس عشرة قد أصبحنا فيها لا يخبرنا بشيء عما سألناه عنه وحتى أحزن رسول الله ص مكث الوحي عنه ; وشق عليه ما يتكلم به أهل مكة ثم جاءه جبرائيل عليه السلام من الله عز وجل بسورة أصحاب الكهف فيها معاتبته إياه على حزنه عليهم وخبر ما سألوه عنه من أمر الفتية والرجل الطواف وقول الله عز وجل ويسألونك عن الروح الآية هذه رواية وقد وردت عن ابن عباس رضي الله عنه رواية أخرى في سبب نزول آية الروح خاصة ذكرها العوفي وذلك أن اليهود قالوا للنبي ص أخبرنا عن الروح وكيف تعذب الروح التي في الجسد وإنما الروح من الله ولم يكن نزل عليه شيء فلم يحر إليهم شيئا فأتاه جبريل فقال له قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا إلى آخر الرواية ولتعدد الروايات في أسباب النزول نؤثر أن نقف في ظل النص القرآني المستيقن ومن هذا النص نعلم أنه كان هناك سؤال عن ذي القرنين لا ندري على وجه التحقيق من الذي سأله والمعرفة به لا تزيد شيئا في دلالة القصة فلنواجه النص بلا زيادة إن النص لا يذكر شيئا عن شخصية ذي القرنين ولا عن زمانه أو مكانه وهذه هي السمة المطردة في قصص القرآن فالتسجيل التاريخي ليس هو المقصود إنما المقصود هو العبرة المستفادة من القصة والعبرة تتحقق بدون حاجة إلى تحديد الزمان والمكان في أغلب الأحيان والتاريخ المدون يعرف ملكا اسمه الاسكندر ذو القرنين ومن المقطوع به أنه ليس ذا القرنين المذكور في القرآن فالإسكندر الإغريقي كان وثنيا وهذا الذي يتحدث عنه القرآن مؤمن بالله موحد معتقد بالبعث والآخرة ويقول أبو الريحان البيروني في المنجم في كتاب الآثار الباقية عن القرون الخالية إن ذا القرنين المذكور في القرآن كان من حمير مستدلا باسمه فملوك حمير كانوا يلقبون بذي كذي نواس وذي يزن وكان اسمه أبو بكر بن افريقش وأنه رحل بجيوشه إلى ساحل البحر الأبيض المتوسط فمر بتونس ومراكش وغيرهما ; وبنى مدينة إفريقية فسميت القارة كلها باسمه وسمي ذا القرنين لأنه بلغ قرني الشمس وقد يكون هذا القول صحيحا ولكننا لا نملك وسائل تمحيصه ذلك أنه لا يمكن البحث في التاريخ المدون عن ذي القرنين الذي يقص القرآن طرفا من سيرته شأنه شأن كثير من القصص الوارد في القرآن كقصص قوم نوح وقوم هود وقوم صالح وغيرهم فالتاريخ مولود حديث العهد جدا بالقياس إلى عمر البشرية وقد جرت قبل هذا التاريخ المدون أحداث كثيرة لا يعرف عنها شيئا فليس هو الذي يستفتي فيها ولو قد سلمت التوراة من التحريف والزيادات لكانت مرجعا يعتمد عليه في شيء من تلك الأحداث ولكن التوراة أحيطت بالأساطير التي لا شك في كونها أساطير وشحنت كذلك بالروايات التي لا شك في أنها مزيدة على الأصل الموحى به من الله فلم تعد التوراة مصدرا مستيقنا لما ورد فيها من القصص التاريخي وإذن فلم يبق إلا القرآن الذي حفظ من التحريف والتبديل هو المصدر الوحيد لما ورد فيه من القصص التاريخي ومن البديهي أنه لا تجوز محاكمة القرآن الكريم إلى التاريخ لسببين واضحين أولهما أن التاريخ مولود حديث العهد فاتته أحداث لا تحصى في تاريخ البشرية لم يعلم عنها شيئا والقرآن يروي بعض هذه الأحداث التي ليس لها لدى التاريخ علم عنها وثانيهما أن التاريخ وإن وعى بعض هذه الأحداث هو عمل من أعمال البشر القاصرة يصيبه ما يصيب جميع أعمال البشر من القصور والخطأ والتحريف ونحن نشهد في زماننا هذا الذي تيسرت فيه أسباب الاتصال ووسائل الفحص أن الخبر الواحد أو الحادث الواحد يروى على أوجه شتى وينظر إليه من زوايا مختلفة ويفسر تفسيرات متناقضة ومن مثل هذا الركام يصنع التاريخ مهما قيل بعد ذلك في التمحيص والتدقيق فمجرد الكلام عن استفتاء التاريخ فيما جاء به القرآن الكريم من القصص كلام تنكره القواعد العلمية المقررة التي ارتضاها البشر قبل أن تنكره العقيدة التي تقرر أن القرآن هو القول الفصل وهو كلام لا يقول به مؤمن بالقرآن ولا مؤمن بوسائل البحث العلمي على السواء إنما هو مراء لقد سأل سائلون عن ذي القرنين سألوا الرسول ص فأوحى إليه الله بما هو وارد هنا من سيرته وليس أمامنا مصدر آخر غير القرآن في هذه السيرة فنحن لا نملك التوسع فيها بغير علم وقد وردت في التفاسير أقوال كثيرة ولكنها لا تعتمد على يقين وينبغي أن نؤخذ بحذر لما فيها من إسرائيليات وأساطير وقد سجل السياق القرآني لذي القرنين ثلاث رحلات واحدة إلى المغرب وواحدة إلى المشرق وواحدة إلى مكان بين السدين فلنتابع السياق في هذه الرحلات الثلاث الدرس الثاني فتوحات ذي القرنين جهة مغرب الشمس يبدأ الحديث عن ذي القرنين بشيء عنه إنا مكنا له في الأرض وآتيناه من كل شيء سببا لقد مكن الله له في الأرض فأعطاه سلطانا وطيد الدعائم ; ويسر له أسباب الحكم والفتح وأسباب البناء والعمران وأسباب السلطان والمتاع وسائر ما هو من شأن البشر أن يمكنوا فيه في هذه الحياة فأتبع سببا ومضى في وجه مما هو ميسر له وسلك طريقه إلى الغرب حتى إذا بلغ مغرب الشمس وجدها تغرب في عين حمئة ووجد عندها قوما قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا ومغرب الشمس هو المكان الذي يرى الرائي أن الشمس تغرب عنده وراء الأفق وهو يختلف بالنسبة للمواضع فبعض المواضع يرى الرائي فيها أن الشمس تغرب خلف جبل وفي بعض المواضع يرى أنها تغرب في الماء كما في المحيطات الواسعة والبحار وفي بعض المواضع يرى أنها تغرب في الرمال إذا كان في صحراء مكشوفة على مد البصر والظاهر من النص أن ذا القرنين غرب حتى وصل إلى نقطة على شاطيء المحيط الأطلسي وكان يسمى بحر الظلمات ويظن أن اليابسة تنتهي عنده فرأى الشمس تغرب فيه والأرجح أنه كان عند مصب أحد الأنهار حيث تكثر الأعشاب ويتجمع حولها طين لزج هو الحمأ وتوجد البرك وكأنها عيون الماء فرأى الشمس تغرب هناك و وجدها تغرب في عين حمئة ولكن يتعذر علينا تحديد المكان لأن النص لا يحدده وليس لنا مصدر آخر موثوق به نعتمد عليه في تحديده وكل قول غير هذا ليس مأمونا لأنه لا يستند إلى مصدر صحيح عند هذه الحمئة وجد ذو القرنين قوما قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا كيف قال الله هذا القول لذي القرنين أكان ذلك وحيا إليه أم إنه حكاية حال إذ سلطه الله على القوم وترك له التصرف في أمرهم فكأنما قيل له دونك وإياهم فإما أن تعذب وإما أن تتخذ فيهم حسنا كلا القولين ممكن ولا مانع من فهم النص على هذا الوجه أو ذاك والمهم أن ذا القرنين أعلن دستوره في معاملة البلاد المفتوحة التي دان لها أهلها وسلطه الله عليها قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا أعلن أن للمعتدين الظالمين عذابه الدنيوي وعقابه وأنهم بعد ذلك يردون إلى ربهم فيعذبهم عذابا فظيعا نكرا لا نظير له فيما يعرفه البشر أما المؤمنون الصالحون فلهم الجزاء الحسن والمعاملة الطيبة والتكريم والمعونة والتيسير وهذا هو دستور الحكم الصالح فالمؤمن الصالح ينبغي أن يجد الكرامة والتيسير والجزاء الحسن عند الحاكم والمعتدي الظالم يجب أن يلقى العذاب والإيذاء وحين يجد المحسن في الجماعة جزاء إحسانه جزاء حسنا ومكانا كريما وعونا وتيسيرا ; ويجد المعتدي جزاء إفساده عقوبة وإهانة وجفوة عندئذ يجد الناس ما يحفزهم إلى الصلاح والإنتاج أما حين يضطرب ميزان الحكم فإذا المعتدون المفسدون مقربون إلى الحاكم مقدمون في الدولة ; وإذا العاملون الصالحون منبوذون أو محاربون فعندئذ تتحول السلطة في يد الحاكم سوط عذاب وأداة إفساد ويصير نظام الجماعة إلى الفوضى والفساد الدرس الثالث فتوحات ذي القرنين جهة مشرق الشمس ثم عاد ذو القرنين من رحلة المغرب إلى رحلة المشرق ممكنا له في الأرض ميسرة له الأسباب ثم أتبع سببا حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا كذلك وقد أحطنا بما لديه خبرا وما قيل عن مغرب الشمس يقال عن مطلعها فالمقصود هو مطلعها من الأفق الشرقي في عين الرائي والقرآن لم يحدد المكان ولكنه وصف طبيعته وحال القوم الذي وجدهم ذو القرنين هناك حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا أي إنها أرض مكشوفة لا تحجبها عن الشمس مرتفعات ولا أشجار فالشمس تطلع على القوم فيها حين تطلع بلا ساتر وهذا الوصف ينطبق على الصحارى والسهول الواسعة فهو لا يحدد مكانا بعينه وكل ما نرجحه أن هذا المكان كان في أقصى الشرق حيث يجد الرائي أن الشمس تطلع على هذه الأرض المستوية المكشوفة وقد يكون ذلك على شاطيء إفريقية الشرقي وهناك احتمال لأن يكون المقصود بقوله لم نجعل لهم من دونها سترا أنهم قوم عراة الأجسام لم يجعل لهم سترا من الشمس ولقد أعلن ذو القرنين من قبل دستوره في الحكم فلم يتكرر بيانه هنا ولا تصرفه في رحلة المشرق لأنه معروف من قبل وقد علم الله كل ما لديه من افكار واتجاهات ونقف هنا وقفة قصيرة أمام ظاهرة التناسق الفني في العرض فإن المشهد الذي يعرضه السياق هو مشهد مكشوف في الطبيعة الشمس ساطعة لا يسترها عن القوم ساتر وكذلك ضمير ذي القرنين ونواياه كلها مكشوفة لعلم الله وكذلك يتناسق المشهد في الطبيعة وفي ذي القرنين على طريقة التنسيق القرآنية الدقيقة الدرس الرابع ذو القرنين وسد يأجوج ومأجوج ثم أتبع سببا حتى إذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا قالوا يا ذا القرنين إن يأجوج ومأجوج مفسدون في الأرض فهل نجعل لك خرجا على أن نجعل بيننا وبينهم سدا قال ما مكني فيه ربي خير فأعينوني بقوة أجعل بينكم وبينهم ردما آتوني زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا فما اسطاعوا أن يظهروه وما استطاعوا له نقبا قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا ونحن لا نستطيع أن نجزم بشيء عن المكان الذي بلغ إليه ذو القرنين بين السدين ولا ما هما هذان السدان كل ما يؤخذ من النص أنه وصل إلى منطقة بين حاجزين طبيعيين أو بين سدين صناعيين تفصلهما فجوة أو ممر فوجد هنالك قوما متخلفين لا يكادون يفقهون قولا وعندما وجدوه فاتحا قويا وتوسموا فيه القدرة والصلاح عرضوا عليه أن يقيم لهم سدا في وجه يأجوج ومأجوج الذين يهاجمونهم من وراء الحاجزين ويغيرون عليهم من ذلك الممر فيعيثون في أرضهم فسادا ; ولا يقدرون هم على دفعهم وصدهم وذلك في مقابل خراج من المال يجمعونه له من بينهم وتبعا للمنهج الصالح الذي أعلنه ذلك الحاكم الصالح من مقاومة الفساد في الأرض فقد رد عليهم عرضهم الذي عرضوه من المال ; وتطوع بإقامة السد ; ورأى أن أيسر طريقة لإقامته هي ردم الممر بين الحاجزين الطبيعيين ; فطلب إلى أولئك القوم المتخلفين أن يعينوه بقوتهم المادية والعضلية فأعينوني بقوة أجعل بينكم وبينهم ردما آتوني زبر الحديد فجمعوا له قطع الحديد وكومها في الفتحة بين الحاجزين فأصبحا كأنهما صدفتان تغلفان ذلك الكوم بينهما حتى إذا ساوى بين الصدفين وأصبح الركام بمساواة القمتين قال انفخوا على النار لتسخين الحديد حتى إذا جعله نارا كله لشدة توهجه واحمراره قال آتوني أفرغ عليه قطرا أي نحاسا مذابا يتخلل الحديد ويختلط به فيزيده صلابة وقد استخدمت هذه الطريقة حديثا في تقوية الحديد ; فوجد أن إضافة نسبة من النحاس إليه تضاعف مقاومته وصلابته وكان هذا الذي هدى الله إليه ذا القرنين وسجله في كتابه الخالد سبقا للعلم البشري الحديث بقرون لا يعلم عددها إلا الله بذلك التحم الحاجزان وأغلق الطريق على يأجوج ومأجوج فما اسطاعوا أن يظهروه ويتسوروه وما استطاعوا له نقبا فينفذوا منه وتعذر عليهم أن يهاجموا أولئك القوم الضعاف المتخلفين فأمنوا واطمأنوا ونظر ذو القرنين إلى العمل الضخم الذي قام به فلم يأخذه البطر والغرور ولم تسكره نشوة القوة والعلم ولكنه ذكر الله فشكره ورد إليه العمل الصالح الذي وفقه إليه وتبرأ من قوته إلى قوة الله وفوض إليه الأمر وأعلن ما يؤمن به من أن الجبال والحواجز والسدود ستدك قبل يوم القيامة فتعود الأرض سطحا أجرد مستويا قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا وبذلك تنتهي هذه الحلقة من سيرة ذي القرنين النموذج الطيب للحاكم الصالح يمكنه الله في الأرض وييسر له الأسباب ; فيجتاح الأرض شرقا وغربا ; ولكنه لا يتجبر ولا يتكبر ولا يطغى ولا يتبطر ولا يتخذ من الفتوح وسيلة للغنم المادي واستغلال الأفراد والجماعات والأوطان ولا يعامل البلاد المفتوحة معاملة الرقيق ; ولا يسخر أهلها في أغراضه وأطماعه إنما ينشر العدل في كل مكان يحل به ويساعد المتخلفين ويدرأ عنهم العدوان دون مقابل ; ويستخدم القوة التي يسرها الله له في التعمير والإصلاح ودفع العدوان وإحقاق الحق ثم يرجع كل خير يحققه الله على يديه إلى رحمة الله وفضل الله ولا ينسى وهو في إبان سطوته قدرة الله وجبروته وأنه راجع إلى الله وبعد فمن يأجوج ومأجوج وأين هم الآن وماذا كان من أمرهم وماذا سيكون كل هذه أسئلة تصعب الإجابة عليها على وجه التحقيق فنحن لا نعرف عنهم إلا ما ورد في القرآن وفي بعض الأثر الصحيح والقرآن يذكر في هذا الموضع ما حكاه من قول ذي القرنين فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا وهذا النص لا يحدد زمانا ووعد الله بمعنى وعده بدك السد ربما يكون قد جاء منذ أن هجم التتار وانساحوا في الأرض ودمروا الممالك تدميرا


099-وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً

وتركنا بعضهم يومئذ يموج في بعض ونفخ في الصور فجمعناهم جمعا [ سورة الكهف - الآية 99 ]

وفي موضع آخر في سورة الأنبياء حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون واقترب الوعد الحق وهذا النص كذلك لا يحدد زمانا معينا لخروج يأجوج ومأجوج فاقتراب الوعد الحق بمعنى اقتراب الساعة قد وقع منذ زمن الرسول ص فجاء في القرآن اقتربت الساعة وانشق القمر والزمان في الحساب الإلهي غيره في حساب البشر فقد تمر بين اقتراب الساعة ووقوعها ملايين السنين أو القرون يراها البشر طويلة مديدة وهي عند الله ومضة قصيرة وإذن فمن الجائز أن يكون السد قد فتح في الفترة ما بين اقتربت الساعة ويومنا هذا وتكون غارات المغول والتتار التي اجتاحت الشرق هي انسياح يأجوج ومأجوج وهناك حديث صحيح رواه الإمام أحمد عن سفيان الثوري عن عروة عن زينب بنت أبي سلمة عن حبيبة بنت أم حبيبة بنت أبي سفيان عن أمها حبيبة عن زينب بنت جحش زوج النبي ص قالت استيقظ الرسول ص من نومه وهو محمر الوجه وهو يقول " ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذا " وحلق بإصبعيه السبابة والإبهام قلت يا رسول الله أنهلك وفينا الصالحون قال " نعم إذا كثر الخبيث " وقد كانت هذه الرؤيا منذ أكثر من ثلاثة عشر قرنا ونصف قرن وقد وقعت غارات التتار بعدها ودمرت ملك العرب بتدمير الخلافة العباسية على يد هولاكو في خلافة المستعصم آخر ملوك العباسيين وقد يكون هذا تعبير رؤيا الرسول ص وعلم ذلك عند الله وكل ما نقوله ترجيح لا يقين الدرس الخامس مشهد القيامة وتهديد الكفار بالعذاب ثم نعود إلى سياق السورة فنجده يعقب على ذكر ذي القرنين للوعد الحق بمشهد من مشاهد القيامة وتركنا بعضهم يومئذ يموج في بعض ونفخ في الصور فجمعناهم جمعا ; وعرضنا جهنم يومئذ للكافرين عرضا الذين كانت أعينهم في غطاء عن ذكري وكان لا يستطيعون سمعا وهو مشهد يرسم حركة الجموع البشرية من كل لون وجنس وأرض ومن كل جيل وزمان وعصر مبعوثين منشرين يختلطون ويضطربون في غير نظام وفي غير انتباه تتدافع جموعهم تدافع الموج وتختلط اختلاط الموج ثم إذا نفخة التجمع والنظام ونفخ في الصور فجمعناهم جمعا فإذا هم في الصف في نظام ثم إذا الكافرون الذين أعرضوا عن ذكر الله حتى لكأن على عيونهم غطاء ولكأن في أسماعهم صمما إذا بهؤلاء تعرض عليهم جهنم فلا يعرضون عنها كما يعرضون عن ذكر الله فما يستطيعون اليوم إعراضا لقد نزع الغطاء عن عيونهم نزعا فرأوا عاقبة الإعراض والعمى جزاء وفاقا والتعبير ينسق بين الإعراض والعرض متقابلين في المشهد متقابلين في الحركة على طريقة التناسق الفني في القرآن ويعقب على هذا التقابل بالتهكم اللاذع والسخرية المريرة أفحسب الذين كفروا أن يتخذوا عبادي دوني أولياء إنا أعتدنا جهنم للكافرين نزلا


100-وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِّلْكَافِرِينَ عَرْضاً

وعرضنا جهنم يومئذ للكافرين عرضا [ سورة الكهف - الآية 100 ]

أنظر تفسير الآية ( 99 )


101-الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاء عَن ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعاً

الذين كانت أعينهم في غطاء عن ذكري وكانوا لا يستطيعون سمعا [ سورة الكهف - الآية 101 ]

أنظر تفسير الآية ( 99 )


102-أَفَحَسِبَ الَّذِينَ كَفَرُوا أَن يَتَّخِذُوا عِبَادِي مِن دُونِي أَوْلِيَاء إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً

أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء إنا أعتدنا جهنم للكافرين نزلا [ سورة الكهف - الآية 102 ]

أفحسب الذين كفروا أن يتخذوا مخلوقات الله المستعبدة له أنصارا لهم من دونه ينصرونهم منه ويدفعون عنهم سلطانه إذن فليلقوا عاقبة هذا الحسبان إنا أعتدنا جهنم للكافرين نزلا ويا له من نزل مهيأ للاستقبال لا يحتاج إلى جهد ولا انتظار فهو حاضر ينتظر النزلاء الكفار الدرس السادس خسارة الكافرين ولا وزن لهم في الآخرة ونجاح المؤمنين وتنعمهم في الجنة ثم تختم السورة بالإيقاعات الأخيرة تلخص خطوطها الكثيرة وتجمع إيقاعاتها المتفرقة فأما الإيقاع الأول فهو الإيقاع حول القيم والموازين كما هي في عرف الضالين وكما هي على وجه اليقين قيم الأعمال وقيم الأشخاص قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا قل هل ننبئكم بالأخسرين أعمالا الذين لا يوجد من هم أشد منهم خسرانا الذين ضل سعيهم في الحياة الدنيا فلم يؤد بهم إلى الهدى ولم ينته بهم إلى ثمرة أو غاية وهم يحسبون أنهم يحسنون صنعا لأنهم من الغفلة بحيث لا يشعرون بضلال سعيهم وذهابه سدى فهم ماضون في هذا السعي الخائب الضال ينفقون حياتهم فيه هدرا قل هل ننبئكم من هم هؤلاء وعندما يبلغ من استتارة التطلع والانتظار إلى هذا الحد يكشف عنهم فإذا هم أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم وأصل الحبوط هو انتفاخ بطن الدابة حين تتغذى بنوع سام من الكلأ ثم تلقى حتفها وهو أنسب شيء لوصف الأعمال إنها تنتفخ وأصحابها يظنونها صالحة ناجحة رابحة ثم تنتهي إلى البوار أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا فهم مهملون لا قيمة لهم ولا وزن في ميزان القيم الصحيحة يوم القيامة ولهم بعد ذلك جزاؤهم ذلك جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا ويتم التعاون في المشهد بعرض كفة المؤمنين في الميزان وقيمتهم إن الذين آمنوا وعملوا الصالحات كانت لهم جنات الفردوس نزلا خالدين فيها لا يبغون عنها حولا وهذا النزل في جنات الفردوس في مقابل ذلك النزل في نار جهنم وشتان شتان ثم هذه اللفتة الدقيقة العميقة إلى طبيعة النفس البشرية وإحساسها بالمتاع في قوله لا يبغون عنها حولا وهي تحتاج منا إلى وقفة بإزاء ما فيها من عمق ودقة إنهم خالدون في جنات الفردوس ولكن النفس البشرية حول قلب تمل الإطراد وتسأم البقاء على حال واحدة أو مكان واحد ; وإذا اطمأنت على النعيم من التغير والنفاد فقدت حرصها عليه وإذا مضى على وتيرة واحدة فقد تسأمه بل قد تنتهي إلى الضيق به ; والرغبة في الفرار منه


103-قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً

قل هل ننبئكم بالأخسرين أعمالا [ سورة الكهف - الآية 103 ]

أنظر تفسير الآية ( 102 )


104-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً

الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا [ سورة الكهف - الآية 104 ]

أنظر تفسير الآية ( 102 )


105-أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً

أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا [ سورة الكهف - الآية 105 ]

أنظر تفسير الآية ( 102 )


106-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً

ذلك جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا [ سورة الكهف - الآية 106 ]

أنظر تفسير الآية ( 102 )


107-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً

إن الذين آمنوا وعملوا الصالحات كانت لهم جنات الفردوس نزلا [ سورة الكهف - الآية 107 ]

أنظر تفسير الآية ( 102 )


108-خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلاً

خالدين فيها لا يبغون عنها حولا [ سورة الكهف - الآية 108 ]

أنظر تفسير الآية ( 102 )


109-قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً

قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا [ سورة الكهف - الآية 109 ]

هذه هي الفطرة التي فطر عليها الإنسان لحكمة عليا تناسب خلافته للأرض ودوره في هذه الخلافة فهذا الدور يقتضي تحوير الحياة وتطويرها حتى تبلغ الكمال المقدر لها في علم الله ومن ثم ركز في الفطرة البشرية حب التغيير والتبديل ; وحب الكشف والاستطلاع وحب الانتقال من حال إلى حال ومن مكان إلى مكان ومن مشهد إلى مشهد ومن نظام إلى نظام وذلك كي يندفع الإنسان في طريقه يغير في واقع الحياة ويكشف عن مجاهل الأرض ويبدع في نظم المجتمع وفي أشكال المادة ومن وراء التغير والكشف والإبداع ترتقي الحياة وتتطور ; وتصل شيئا فشيئا إلى الكمال المقدر لها في علم الله نعم إنه مركوز في الفطرة كذلك ألفة القديم والتعلق بالمألوف والمحافظة على العادة ولكن ذلك كله بدرجة لا تشل عملية التطور والإبداع ولا تعوق الحياة عن الرقي والارتفاع ولا تنتهي بالأفكار والأوضاع إلى الجمود والركود إنما هي المقاومة التي تضمن التوازن مع الاندفاع وكلما اختل التوازن فغلب الجمود في بيئة من البيئات انبعثت الثورة التي تدفع بالعجلة دفعة قوية قد تتجاوز حدود الاعتدال وخير الفترات هي فترات التعادل بين قوتي الدفع والجذب والتوازن بين الدوافع والضوابط في جهاز الحياة فأما إذا غلب الركود والجمود فهو الإعلان بانحسار دوافع الحياة وهو الإيذان بالموت في حياة الأفراد والجماعات سواء هذه هي الفطرة المناسبة لخلافة الإنسان في الأرض فأما في الجنة وهي دار الكمال المطلق فإن هذه الفطرة لا تقابلها وظيفة ولو بقيت النفس بفطرة الأرض وعاشت في هذا النعيم المقيم الذي لا تخشى عليه النفاد ولا تتحول هي عنه ولا يتحول هو عنها لانقلب النعيم جحيما لهذه النفس بعد فترة من الزمان ; ولأصبحت الجنة سجنا لنزلائها يودون لو يغادرونه فترة ولو إلى الجحيم ليرضوا نزعة التغيير والتبديل ولكن باريء هذه النفس وهو أعلم بها يحول رغباتها فلا تعود تبغى التحول عن الجنة وذلك في مقابل الخلود الذي لا تحول له ولا نفاد الدرس السابع لانهاية لعلم الله ولا لكلماته وأما الإيقاع الثاني فيصور العلم البشري المحدود بالقياس إلى العلم الإلهي الذي ليست له حدود ; ويقربه إلى تصور البشر القاصر بمثال محسوس على طريقة القرآن في التعبير بالتصوير قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا والبحر أوسع وأغزر ما يعرفه البشر والبشر يكتبون بالمداد كل ما يكتبون ; وكل ما يسجلون به علمهم الذي يعتقدون أنه غزير فالسياق يعرض لهم البحر بسعته وغزارته في صورة مداد يكتبون به كلمات الله الدالة على علمه ; فإذا البحر ينفد وكلمات الله لا تنفد ثم إذا هو يمدهم ببحر آخر مثله ثم إذا البحر الآخر ينفد كذلك وكلمات الله تنتظر المداد وبهذا التصوير المحسوس والحركة المجسمة يقرب إلى التصور البشري المحدود معنى غير المحدود ونسبة المحدود إليه مهما عظم واتسع والمعنى الكلي المجرد يظل حائرا في التصور البشري ومائعا حتى يتمثل في صورة محسوسة ومهما أوتي العقل البشري من القدرة على التجريد فإنه يظل في حاجة إلى تمثل المعنى المجرد في صور وأشكال وخصائص ونماذج ذلك شأنه مع المعاني المجردة التي تمثل المحدود فكيف بغير المحدود


110-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً

قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا [ سورة الكهف - الآية 110 ]

لذلك يضرب القرآن الأمثال للناس ; ويقرب إلى حسهم معانيه الكبرى بوضعها في صور ومشاهد ومحسوسات ذات مقومات وخصائص وأشكال على مثال هذا المثال والبحر في هذا المثال يمثل علم الإنسان الذي يظنه واسعا غزيرا وهو على سعته وغزارته محدود وكلمات الله تمثل العلم الإلهي الذي لا حدود له والذي لا يدرك البشر نهايته ; بل لا يستطيعون تلقيه وتسجيله فضلا على محاكاته ولقد يدرك البشر الغرور بما يكشفونه من أسرار في أنفسهم وفي الآفاق فتأخذهم نشوة الظفر العلمي فيحسبون أنهم علموا كل شيء أو أنهم في الطريق ولكن المجهول يواجههم بآفاقه المترامية التي لا حد لها فإذا هم ما يزالون على خطوات من الشاطيء والخضم أمامهم أبعد من الأفق الذي تدركه أبصارهم إن ما يطيق الإنسان تلقيه وتسجيله من علم الله ضئيل قليل لأنه يمثل نسبة المحدود إلى غير المحدود فليعلم الإنسان ما يعلم ; وليكشف من أسرار هذا الوجود ما يكشف ولكن ليطامن من غروره العلمي فسيظل أقصى ما يبلغه علمه أن يكون البحر مدادا في يده وسينفد البحر وكلمات الله لم تنفد ; ولو أمده الله ببحر مثله فسينتهي من بين يديه وكلمات الله ليست إلى نفاد الدرس الثامن النبوة والعمل الصالح مع الإخلاص وفي ظل هذا المشهد الذي يتضاءل فيه علم الإنسان ينطلق الإيقاع الثالث والأخير في السورة فيرسم أعلى أفق للبشرية وهو أفق الرسالة الكاملة الشاملة فإذا هو قريب محدود بالقياس إلى الأفق الأعلى الذي تتقاصر دونه الأبصار وتنحسر دونه الأنظار قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا إنه أفق الإلوهية الأسمى فأين هنا آفاق النبوة وهي على كل حال آفاق بشريته قل إنما أنا بشر مثلكم يوحى إلي بشر يتلقى من ذلك الأفق الأسمى بشر يستمد من ذلك المعين الذي لا ينضب بشر لا يتجاوز الهدى الذي يتلقاه من مولاه بشر يتعلم فيعلم فيعلم فمن كان يتطلع إلى القرب من ذلك الجوار الأسنى فلينتفع بما يتعلم من الرسول الذي يتلقى وليأخذ بالوسيلة التي لا وسيلة سواها فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا هذا هو جواز المرور إلى ذلك اللقاء الأثير وهكذا تختم السورة التي بدأت بذكر الوحي والتوحيد بتلك الإيقاعات المتدرجة في العمق والشمول حتى تصل إلى نهايتها فيكون هذا الإيقاع الشامل العميق الذي ترتكز عليه سائر الأنغام في لحن العقيدة الكبير مريم مريم الوحدة الأولى الموضوع قصة زكريا ويحيى ومريم وعيسى عليهم السلام


001-كهيعص

كهيعص [ سورة مريم - الآية 1 ]

مقدمة السورة يدور سياق هذه السورة على محور التوحيد ; ونفي الولد والشريك ; ويلم بقضية البعث القائمة على قضية التوحيد هذا هو الموضوع الأساسي الذي تعالجه السورة كالشأن في السور المكية غالبا والقصص هو مادة هذه السورة فهي تبدأ بقصة زكريا ويحيى فقصة مريم ومولد عيسى فطرف من قصة إبراهيم مع أبيه ثم تعقبها إشارات إلى النبيين إسحاق ويعقوب وموسى وهرون وإسماعيل وإدريس وآدم ونوح ويستغرق هذا القصص حوالي ثلثي السورة ويستهدف إثبات الوحدانية والبعث ونفي الولد والشريك وبيان منهج المهتدين ومنهج الضالين من أتباع النبيين ومن ثم بعض مشاهد القيامة وبعض الجدل مع المنكرين للبعث واستنكار للشرك ودعوى الولد ; وعرض لمصارع المشركين والمكذبين في الدنيا وفي الآخرة وكله يتناسق مع اتجاه القصص في السورة ويتجمع حول محورها الأصيل وللسورة كلها جو خاص يظللها ويشيع فيها ويتمشى في موضوعاتها إن سياق هذه السورة معرض للانفعالات والمشاعر القوية الانفعالات في النفس البشرية وفي نفس الكون من حولها فهذا الكون الذي نتصوره جمادا لا حس له يعرض في السياق ذا نفس وحس ومشاعر وانفعالات تشارك في رسم الجو العام للسورة حيث نرى السماوات والأرض والجبال تغضب وتنفعل حتى لتكاد تنفطر وتنشق وتنهد استنكارا أن دعوا للرحمن ولدا وما ينبغي للرحمن أن يتخذ ولدا أما الانفعالات في النفس البشرية فتبدأ مع مفتتح السورة وتنتهي مع ختامها والقصص الرئيسي فيها حافل بهذه الانفعالات في مواقفه العنيفة العميقة وبخاصة في قصة مريم وميلاد عيسى والظل الغالب في الجو هو ظل الرحمة والرضى والاتصال فهي تبدأ بذكر رحمة الله لعبده زكريا ذكر رحمة ربك عبده زكريا وهو يناجي ربه نجاء إذ نادى ربه نداء خفيا ويتكرر لفظ الرحمة ومعناها وظلها في ثنايا السورة كثيرا ويكثر فيها اسم الرحمن ويصور النعيم الذي يلقاه المؤمنون به في صورة ود إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا ويذكر من نعمة الله على يحيى أن آتاه الله حنانا وحنانا من لدنا وزكاة وكان تقيا ومن نعمة الله على عيسى أن جعله برا بوالدته وديعا لطيفا وبرا بوالدتي ولم يجعلني جبارا شقيا وإنك لتحس لمسات الرحمة الندية ودبيبها اللطيف في الكلمات والعبارات والظلال كما تحس انتفاضات الكون وارتجافاته لوقع كلمة الشرك التي لا تطيقها فطرته كذلك تحس أن للسورة إيقاعا موسيقيا خاصا فحتى جرس ألفاظها وفواصلها فيه رخاء وفيه عمق رضيا سريا حفيا نجيا فأما المواضع التي تقتضي الشد والعنف فتجيء فيها الفاصلة مشددة دالا في الغالب مدا ضدا إدا هدا أو زايا عزا أزا وتنوع الإيقاع المصوسيقي والفاصلة والقافية بتنوع الجو والموضوع يبدو جليا في هذه السورة فهي تبدأ بقصة زكريا ويحيى فتسير الفاصلة والقافية هكذا ذكر رحمة ربك عبده زكريا إذ نادى ربه نداء خفيا الخ وتليها قصة مريم وعيسى فتسير الفاصلة والقافية على النظام نفسه واذكر في الكتاب مريم إذا انتبذت من أهلها مكانا شرقيا فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا الخ إلى أن ينتهي القصص ويجيء التعقيب لتقرير حقيقة عيسى ابن مريم وللفصل في قضية بنوته فيختلف نظام الفواصل والقوافي تطول الفاصلة وتنتهي القافية بحرف الميم أو النون المستقر الساكن عند الوقف لا بالياء الممدودة الرخية على النحو التالي ذلك عيسى ابن مريم قول الحق الذي فيه يمترون ما كان لله أن يتخذ من ولد سبحانه إذا قضي أمرا فإنما يقول له كن فيكون الخ


002-ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا

ذكر رحمة ربك عبده زكريا [ سورة مريم - الآية 2 ]

حتى إذا انتهى التقرير والفصل وعاد السياق إلى القصص عادت القافية الرخية المديدة واذكر في الكتاب إبراهيم إنه كان صديقا نبيا إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا الخ حتى إذا جاء ذكر المكذبين وما ينتظرهم من عذاب وانتقام تغير الإيقاع الموسيقي وجرس القافية قل من كان في الضلالة فليمدد له الرحمن مدا حتى إذا رأوا ما يوعدون إما العذاب ; وإما الساعة فسيعلمون من هو شر مكانا وأضعف جندا الخ وفي موضع الاستنكار يشتد الجرس والنغم بتشديد الدال وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا إدا تكاد السماوات يتفطرن منه وتنشق الأرض وتحز الجبال هذا الخ وهكذا يسير الإيقاع الموسيقي في السورة وفق المعنى والجو ; ويشارك في إبقاء الظل الذي يتناسق مع المعنى في ثنايا السورة وفق انتقالات السياق من جو إلى جو ومن معنى إلى معنى ويسير السياق مع موضوعات السورة في أشواط ثلاثة الشوط الأول يتضمن قصة زكريا ويحيى وقصة مريم وعيسى والتعقيب على هذه القصة بالفصل في قضية عيسى التي كثر فيها الجدل واختلفت فيها أحزاب اليهود والنصارى والشوط الثاني يتضمن حلقة من قصة إبراهيم مع أبيه وقومه واعتزاله لملة الشرك وما عوضه الله من ذرية نسلت بعد ذلك الأمة ثم إشارات إلى قصص النبيين ومن اهتدى بهم ومن خلفهم من الغواة ; ومصير هؤلاء وهؤلاء وينتهي بإعلان الربوبية الواحدة التي تعبد بلا شريك رب السماوات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سيما والشوط الثالث والأخير يبدأ بالجدل حول قضية البعث ويستعرض بعض مشاهد القيامة ويعرض صورة من استنكار الكون كله لدعوى الشرك وينتهي بمشهد مؤثر عميق من مصارع القرون وكم أهلكنا قبلهم من قرن هل تحسن منهم من أحد أو تسمع لهم ركزا فنأخذ في الدرس الأول الدرس الأول بشارة زكريا بيحيى عليهما السلام كاف ها يا عين صاد هذه الأحرف المتقطعة التي تبدأ بها بعض السور والتي اخترنا في تفسيرها أنها نماذج من الحروف التي يتألف منها هذا القرآن فيجيء نسقا جديدا لا يستطيعه البشر مع أنهم يملكون الحروف ويعرفون الكلمات ولكنهم يعجزون أن يصوغوا منها مثل ما تصوغه القدرة المبدعة لهذا القرآن وبعدها تبدأ القصة الأولى قصة زكريا ويحيى والرحمة قوامها والرحمة تظللها ومن ثم يتقدمها ذكر الرحمة ذكر رحمة ربك عبده زكريا تبدأ القصة بمشهد الدعاء دعاء زكريا لربه في ضراعة وفي خفية وإذ نادى ربه نداء خفيا قال رب إني وهن العظم منى واشتعل الرأس شيبا ولم أكن بدعائك رب


003-إِذْ نَادَى رَبَّهُ نِدَاء خَفِيّاً

إذ نادى ربه نداء خفيا [ سورة مريم - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُن بِدُعَائِكَ رَبِّ شَقِيّاً

قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا [ سورة مريم - الآية 4 ]

شقيا وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا يرثني ويرث من آل يعقوب واجعله رب رضيا إنه يناجي ربه بعيدا عن عيون الناس بعيدا عن أسماعهم في عزلة يخلص فيها لربه ويكشف له عما يثقل كاهله ويكرب صدره ويناديه في قرب واتصال رب بلا واسطة حتى ولا حرف النداء وإن ربه ليسمع ويرى من غير دعاء ولا نداء ولكن المكروب يستريح إلى البث ويحتاج إلى الشكوى والله الرحيم بعباده يعرف ذلك من فطرة البشر فيستحب لهم أن يدعوه وأن يبثوه ما تضيق به صدورهم وقال ربكم ادعوني أستجب لكم ليريحوا أعصابهم من العبء المرهق ولتطمئن قلوبهم إلى أنهم قد عهدوا بأعبائهم إلى من هو أقوى وأقدر ; وليستشعروا صلتهم بالجناب الذي لا يضام من يلجأ إليه ولا يخيب من يتوكل عليه وزكريا يشكو إلى ربه وهن العظم وحين يهن العظم يكون الجسم كله قد وهن فالعظم هو أصلب ما فيه وهو قوامه الذي يقوم به ويتجمع عليه ويشكو إليه اشتعال الرأس شيبا والتعبير المصور يجعل الشيب كأنه نار تشتعل ويجعل الرأس كله كأنما لتشمله هذه النار المشتعلة فلا يبقى في الرأس المشتعل سواد ووهن العظم واشتعال الرأس شيبا كلاهما كناية عن الشيخوخة وضعفها الذي يعانيه زكريا ويشكوه إلى ربه وهو يعرض عليه حاله ورجاءه ثم يعقب عليه بقوله ولم أكن بدعائك رب شقيا معترفا بأن الله قد عوده أن يستجيب إليه إذا دعاه فلم يشق مع دعائه لربه وهو في فتوته وقوته فما أحوجه الآن في هرمه وكبرته أن يستجيب الله له ويتم نعمته عليه فإذا صور حاله وقدم رجاءه ذكر ما يخشاه وعرض ما يطلبه إنه يخشى من بعده يخشاهم ألا يقوموا على تراثه بما يرضاه وتراثه هو دعوته التي يقوم عليها وهو أحد أنبياء بني إسرائيل البارزين وأهله الذين يرعاهم ومنهم مريم التي كان قيما عليها وهي تخدم المحراب الذي يتولاه وماله الذي يحسن تدبيره وإنفاقه في وجهه وهو يخشى الموالي من ورائه على هذا التراث كله ويخشى ألا يسيروا فيه سيرته قيل لأنه يعهدهم غير صالحين للقيام على ذلك التراث وكانت امرأتي عاقرا لم تعقب فلم يكن له من ذريته من يملك تربيته وإعداده لوراثته وخلافته ذلك ما يخشاه فأما ما يطلبه فهو الولي الصالح الذي يحسن الوراثة ويحسن القيام على تراثه وتراث النبوة من آبائه وأجداده فهب لي من لدنك وليا يرثني ويرث من آل يعقوب ولا ينسى زكريا النبي الصالح أن يصور أمله في ذلك الوريث الذي يرجوه في كبرته واجعله رب رضيا لا جبارا ولا غليظا ولا متبطرا ولا طموعا ولفظة رضي تلقي هذه الظلال فالرضي الذي يرضى ويرضي وينشر ظلال الرضى فيما حوله ومن حوله ذلك دعاء زكريا لربه في ضراعة وخفية والألفاظ والمعاني والإيقاع الرخي كلها تشارك في تصوير مشهد الدعاء ثم ترتسم لحظة الاستجابة في رعاية وعطف ورضى فالرب ينادي عبده من الملأ الأعلى يا زكريا ويعجل له البشرى إنا نبشرك بغلام ويغمره بالعطف فيختار له اسم الغلام الذي بشره به اسمه يحيى وهو اسم فذ غير مسبوق لم نجعل له من قبل سميا


005-وَإِنِّي خِفْتُ الْمَوَالِيَ مِن وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِراً فَهَبْ لِي مِن لَّدُنكَ وَلِيّاً

وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا [ سورة مريم - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيّاً

يرثني ويرث من آل يعقوب واجعله رب رضيا [ سورة مريم - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيّاً

يا زكريا إنا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا [ سورة مريم - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً

قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا [ سورة مريم - الآية 8 ]

إنه فيض الكرم الإلهي يغدقه على عبده الذي دعاه في ضراعة وناجاه في خفية وكشف له عما يخشى وتوجه إليه فيما يرجو والذي دفعه إلى دعاء ربه خوفه الموالي من بعده على تراث العقيدة وعلى تدبير المال والقيام على الأهل بما يرضي الله وعلم الله ذلك من نيته فأغدق عليه وأرضاه وكأنما أفاق زكريا من غمرة الرغبة وحرارة الرجاء على هذه الاستجابة القريبة للدعاء فإذا هو يواجه الواقع إنه رجل شيخ بلغ من الكبر عتيا وهن عظمه واشتعل شيبه وامرأته عاقر لم تلد له في فتوته وصباه فكيف يا ترى سيكون له غلام إنه ليريد أن يطمئن ويعرف الوسيلة التي يرزقه الله بها هذا الغلام قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا إنه يواجه الواقع ويواجه معه وعد الله وإنه ليثق بالوعد ولكنه يريد أن يعرف كيف يكون تحقيقه مع ذلك الواقع الذي يواجهه ليطمئن قلبه وهي حالة نفسية طبيعية في مثل موقف زكريا النبي الصالح الإنسان الذي لا يملك أن يغفل الواقع فيشتاق أن يعرف كيف يغيره الله هنا يأتيه الجواب عن سؤاله أن هذا هين على الله سهل ويذكره بمثل قريب في نفسه في خلقته هو و إيجاده بعد أن لم يكن وهو مثل لكل حي ولكل شيء في هذا الوجود قال كذلك قال ربك هو علي هين وقد خلقتك من قبل ولم تك شيئا وليس في الخلق هين وصعب على الله ووسيلة الخلق للصغير والكبير وللحقير والجليل واحدة كن فيكون والله هو الذي جعل العاقر لا تلد وجعل الشيخ الفاني لا ينسل ; وهو قادر على إصلاح العاقر وإزالة سبب العقم وتجديد قوة الإخصاب في الرجل وهو أهون في اعتبار الناس من إنشاء الحياة ابتداء وإن كان كل شيء هينا على القدرة إعادة أو إنشاء ومع ذلك فإن لهفة زكريا على الطمأنينة تدفع به أن يطلب آية وعلامة على تحقق البشرى فعلا فأعطاه الله آية تناسب الجو النفسي الذي كان فيه الدعاء وكانت فيه الاستجابة ويؤدي بها حق الشكر لله الذي وهبه على الكبر غلاما وذلك أن ينقطع عن دنيا الناس ويحيا مع الله ثلاث ليال ينطلق لسانه إذا سبح ربه ويحتبس إذا كلم الناس وهو سوي معافى في جوارحه لم يصب لسانه عوج ولا آفة قال آيتك ألا تكلم الناس ثلاث ليال سويا وكان ذلك فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا ذلك ليعيشوا في مثل الجو الذي يعيش فيه وليشكروا الله معه على ما أنعم عليه وعليهم من بعده الدرس الثاني من صفات يحيى عليه السلام ويترك السياق زكريا في صمته وتسبيحه ويسدل عليه الستار في هذا المشهد ويطوي صفحته ليفتح الصفحة الجديدة على يحيى ; يناديه ربه من الملأ الأعلى يا يحيى خذ الكتاب بقوة لقد ولد يحيى وترعرع وصار صبيا في الفجوة التي تركها السياق بين المشهدين على طريقة القرآن في عرضه الفني للقصص ليبرز أهم الحلقات والمشاهد وأشدها حيوية وحركة


009-قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِن قَبْلُ وَلَمْ تَكُ شَيْئاً

قال كذلك قال ربك هو علي هين وقد خلقتك من قبل ولم تك شيئا [ سورة مريم - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-قَالَ رَبِّ اجْعَل لِّي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيّاً

قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاث ليال سويا [ سورة مريم - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَن سَبِّحُوا بُكْرَةً وَعَشِيّاً

فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا [ سورة مريم - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً

يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا [ سورة مريم - الآية 12 ]

وهو يبدأ بهذا النداء العلوي ليحيى قبل أن يتحدث عنه بكلمة لأن مشهد النداء مشهد رائع عظيم يدل على مكانة يحيى وعلى استجابة الله لزكريا في أن يجعل له من ذريته وليا يحسن الخلافة بعده في العقيدة وفي العشيرة فها هو ذا أول موقف ليحيى هو موقف انتدابه ليحمل الأمانة الكبرى يا يحيى خذ الكتاب بقوة والكتاب هو التوراة كتاب بني إسرائيل من بعد موسى وعليه كان يقوم أنبياؤهم يعلمون به ويحكمون وقد ورث يحيى أباه زكريا ونودي ليحمل العبء وينهض بالأمانة في قوة وعزم لا يضعف ولا يتهاون ولا يتراجع عن تكاليف الوراثة وبعد النداء يكشف السياق عما زود به يحيى لينهض بالتبعة الكبرى وآتيناه الحكم صبيا وحنانا من لدنا وزكاة وكان تقيا فهذه هي المؤهلات التي زوده الله بها وأعده وأعانه على احتمال ما كلفه إياه عندما ناداه آتاه الحكمة صبيا فكان فذا في زاده كما كان فذا في اسمه وفي ميلاده فالحكمة تأتي متأخرة ولكن يحيى قد زود بها صبيا وآتاه الحنان هبة لدنية لا يتكلفه ولا يتعلمه ; إنما هو مطبوع عليه ومطبوع به والحنان صفة ضرورية للنبي المكلف رعاية القلوب والنفوس وتألفها واجتذابها إلى الخير في رفق وآتاه الطهارة والعفة ونظافة القلب والطبع ; يواجه بها أدران القلوب ودنس النفوس فيطهرها ويزكيها وكان تقيا موصولا بالله متحرجا معه مراقبا له يخشاه ويستشعر رقابته عليه في سره ونجواه ذلك هو الزاد الذي آتاه الله يحيى في صباه ليخلف أباه كما توجه إلى ربه وناداه نداء خفيا فاستجاب له ربه ووهب له غلاما زكيا وهنا يسدل الستار على يحيى كما أسدل من قبل على زكريا وقد رسم الخط الرئيسي في حياته وفي منهجه وفي اتجاهه وبرزت العبرة من القصة في دعاء زكريا واستجابة ربه له وفي نداء يحيى وما زوده الله به ولم يعد في تفصيلات القصة بعد ذلك ما يزيد شيئا في عبرتها ومغزاها تقديم لقصة ميلاد عيسى عليه السلام والآن فإلى قصة أعجب من قصة ميلاد يحيى إنها قصة ميلاد عيسى وقد تدرج السياق من القصة الأولى ووجه العجب فيها هو ولادة العاقر من بعلها الشيخ إلى الثانية ووجه العجب فيها هو ولادة العذراء من غير بعل وهي أعجب وأغرب وإذا نحن تجاوزنا حادث خلق الإنسان أصلا وإنشائه على هذه الصورة فإن حادث ولادة عيسى ابن مريم يكون أعجب ما شهدته البشرية في تاريخها كله ويكون حادثا فذا لا نظير له من قبله ولا من بعده والبشرية لم تشهد خلق نفسها وهو الحادث العجيب الضخم في تاريخها لم تشهد خلق الإنسان الأول من غير أب وأم وقد مضت القرون بعد ذلك الحادث ; فشاءت الحكمة الإلهية أن تبرز العجيبة الثانية في مولد عيسى من غير أب على غير السنة التي جرت منذ وجد الإنسان على هذه الأرض ليشهدها البشر ; ثم تظل في سجل الحياة الإنسانية بارزة فذة تتلفت إليها الأجيال إن عز عليها أن تتلفت إلى العجيبة الأولى التي لم يشهدها إنسان لقد جرت بسنة الله التي وضعها لامتداد الحياة بالتناسل من ذكر وأنثى في جميع الفصائل والأنواع بلا


013-وَحَنَاناً مِّن لَّدُنَّا وَزَكَاةً وَكَانَ تَقِيّاً

وحنانا من لدنا وزكاة وكان تقيا [ سورة مريم - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-وَبَرّاً بِوَالِدَيْهِ وَلَمْ يَكُن جَبَّاراً عَصِيّاً

وبرا بوالديه ولم يكن جبارا عصيا [ سورة مريم - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً

وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا [ سورة مريم - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً

واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا [ سورة مريم - الآية 16 ]

أنظر تفسير الآية ( 12 )


017-فَاتَّخَذَتْ مِن دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً

فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا [ سورة مريم - الآية 17 ]

أنظر تفسير الآية ( 12 )


018-قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَن مِنكَ إِن كُنتَ تَقِيّاً

قالت إني أعوذ بالرحمن منك إن كنت تقيا [ سورة مريم - الآية 18 ]

أنظر تفسير الآية ( 12 )


019-قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَاماً زَكِيّاً

قال إنما أنا رسول ربك لأهب لك غلاما زكيا [ سورة مريم - الآية 19 ]

أنظر تفسير الآية ( 12 )


020-قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً

قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا [ سورة مريم - الآية 20 ]

أنظر تفسير الآية ( 12 )


021-قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِّنَّا وَكَانَ أَمْراً مَّقْضِيّاً

قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمرا مقضيا [ سورة مريم - الآية 21 ]

استثناء حتى المخلوقات التي لا يوجد فيها ذكر وأنثى متميزان تتجمع في الفرد الواحد منها خلايا التذكير والتأنيث جرت هذه السنة أحقابا طويلة حتى استقر في تصور البشر أن هذه الطريقة الوحيدة ونسوا الحادث الأول حادث وجود الإنسان لأنه خارج عن القياس فأراد الله أن يضرب لهم مثل عيسى ابن مريم عليه السلام ليذكرهم بحرية القدرة وطلاقة الإرادة وأنها لا تحتبس داخل النواميس التي تختارها ولم يتكرر حادث عيسى لأن الأصل هو أن تجري السنة التي وضعها الله وأن ينفذ الناموس الذي اختاره وهذه الحادثة الواحدة تكفي لتبقى أمام أنظار البشرية معلما بارزا على حرية المشيئة وعدم احتباسها داخل حدود النواميس ولنجعله آية للناس ونظرا لغرابة الحادث وضخامته فقد عز على فرق من الناس أن تتصوره على طبيعته وأن تدرك الحكمة في إبرازه فجعلت تضفي على عيسى ابن مريم عليه السلام صفات ألوهية وتصوغ حول مولده الخرافات والأساطير وتعكس الحكمة من خلقه على هذا النحو العجيب وهي إثبات القدرة الإلهية التي لا تتقيد تعكسها فتشوه عقيدة التوحيد والقرآن في هذه السورة يقص كيف وقعت هذه العجيبة ويبرز دلالتها الحقيقية وينفي تلك الخرافات والأساطير والسياق يخرج القصة في مشاهد مثيرة حافلة بالعواطف والانفعالات التي تهز من يقرؤها هزا كأنما هو يشهدها الدس الثالث لقطات من حمل عيسى وولادته وكلامه ورسالته واذكر في الكتاب مريم إذا انتبذت من أهلها مكانا شرقيا فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا قالت إني أعوذ بالرحمن منك إن كنت تقيا قال إنما أنا رسول ربك لأهب لك غلاما زكيا قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمرا مقضيا فهذا هو المشهد الأول فتاة عذراء قديسة وهبتها أمها وهي في بطنها لخدمة المعبد لا يعرف عنها أحد إلا الطهر والعفة حتى لتنسب إلى هارون أبي سدنة المعبد الإسرائيلي المتطهرين ولا يعرف عن أسرتها إلا الطيبة والصلاح من قديم ها هي ذي تخلو إلى نفسها لشأن من شؤونها التي تقتضي التواري من أهلها والاحتجاب عن أنظارهم ولا يحدد السياق هذا الشأن ربما لأنه شأن خاص جدا من خصوصيات الفتاة وها هي ذي في خلوتها مطمئنة إلى انفرادها ولكن ها هي ذي تفاجأ مفاجأة عنيفة إنه رجل مكتمل سوي فأرسلنا إليها روحنا فتمثل لها بشرا سويا وها هي ذي تنتفض انتفاضة العذراء المذعورة يفجؤها رجل في خلوتها فتلجأ إلى الله تستعيذ به وتستنجد وتستثير مشاعر التقوى في نفس الرجل والخوف من الله والتحرج من رقابته في هذا المكان الخالي قالت إني أعوذ بالرحمن منك إن كنت تقيا فالتقي ينتفض وجدانه عند ذكر الرحمن ويرجع عن دفعة الشهوة ونزع الشيطان وهنا يتمثل الخيال تلك العذراء الطيبة البريئة ذات التربية الصالحة التي نشأت في وسط صالح وكفلها زكريا بعد أن نذرت لله جنينا وهذه هي الهزة الأولى قال إنما أنا رسول ربك لأهب لك غلاما زكيا وليتمثل الخيال مقدار الفزع والخجل وهذا الرجل السوي الذي لم تثق بعد بأنه رسول ربها فقد تكون حيلة فاتك يستغل طيبتها يصارحها بما يخدش سمع الفتاة الخجول وهو أنه يريد أن يهب لها غلاما وهما في خلوة وهذه هي الهزة الثانية ثم تدركها شجاعة الأنثى المهددة في عرضها فتسأل في صراحة كيف قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا هكذا في صراحة وبالألفاظ المكشوفة فهي والرجل في خلوة والغرض من مباغتته لها قد صار مكشوفا فما تعرف هي بعد كيف يهب لها غلاما وما يخفف من روع الموقف أن يقول لها إنما أنا رسول ربك ولا أنه مرسل ليهب لها غلاما طاهرا غير مدنس المولد ولا مدنس السيرة ليطمئن بالها لا فالحياء هنا لا يجدي والصراحة أولى كيف وهي عذراء لم يمسسها بشر وما هي بغي فتقبل الفعلة التي تجيء منها بغلام ويبدو من سؤالها أنها لم تكن تتصور حتى اللحظة وسيلة أخرى لأن يهبها غلاما إلا الوسيلة المعهودة بين الذكر والأنثى وهذا هو الطبيعي بحكم التصور البشري قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا فهذا الأمر الخارق الذي لا تتصور مريم وقوعه هين على الله فأمام القدرة التي تقول للشيء كن فيكون كل شيء هين سواء جرت به السنة المعهودة أو جرت بغيره والروح يخبرها بأن ربها يخبرها بأن هذا هين عليه وأنه أراد أن يجعل هذا الحادث العجيب آية للناس وعلامة على وجوده وقدرته وحرية إرادته ورحمة لبني إسرائيل أولا وللبشرية جميعا بإبراز هذا الحادث الذي يقودهم إلى معرفة الله وعبادته وابتغاء رضاه بذلك انتهى الحوار بين الروح الأمين ومريم العذراء ولا يذكر السياق ماذا كان بعد الحوار فهنا فجوة من فجوات العرض الفني للقصة ولكنه يذكر أن ما أخبرها به من أن يكون لها غلام وهي عذراء لم يمسسها بشر وأن يكون هذا الغلام آية للناس ورحمة من الله أن هذا قد انتهى أمره وتحقق وقوعه وكان أمرا مقضيا كيف لا يذكر هنا عن ذلك شيئا ثم تمضي القصة في مشهد جديد من مشاهدها ; فتعرض هذه العذراء الحائرة في موقف آخر أشد هولا فحملته فانتبذت به مكانا قصيا فأجاءها المخاض إلى جذع النخلة ; قالت يا ليتني مت قبل هذا وكنت نسيا منسيا وهذه هي الهزة الثالثة إن السياق لا يذكر كيف حملته ولا كم حملته هل كان حملا عاديا كما تحمل النساء وتكون النفخة قد بعثت الحياة والنشاط في البويضة فإذا هي علقة فمضغة فعظام ثم تكسى العظام باللحم ويستكمل الجنين أيامه


022-فَحَمَلَتْهُ فَانتَبَذَتْ بِهِ مَكَاناً قَصِيّاً

فحملته فانتبذت به مكانا قصيا [ سورة مريم - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-فَأَجَاءهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنتُ نَسْياً مَّنسِيّاً

فأجاءها المخاض إلى جذع النخلة قالت يا ليتني مت قبل هذا وكنت نسيا منسيا [ سورة مريم - الآية 23 ]

المعهودة إن هذا جائز فبويضة المرأة تبدأ بعد التلقيح في النشاط والنمو حتى تستكمل تسعة أشهر قمرية والنفخة تكون قد أدت دور التلقيح فسارت البويضة سيرتها الطبيعية كما أنه من الجائز في مثل هذه الحالة الخاصة أن لا تسير البويضة بعد النفخة سيرة عادية فتختصر المراحل اختصارا ; ويعقبها تكون الجنين ونموه واكتماله في فترة وجيزة ليس في النص ما يدل على إحدى الحالتين فلا نجري طويلا وراء تحقيق القضية التي لا سند لنا فيها فلنشهد مريم تنتبذ مكانا قصيا عن أهلها في موقف أشد هولا من موقفها الذي أسلفنا فلئن كانت في الموقف الأول تواجه الحصانة والتربية والأخلاق بينها وبين نفسها فهي هنا وشيكة أن تواجه المجتمع بالفضيحة ثم هي تواجه الآلام الجسدية بجانب الآلام النفسية تواجه المخاض الذي أجاءها إجاءة إلى جذع النخلة واضطرها اضطرارا إلى الاستناد عليها وهي وحيدة فريدة تعاني حيرة العذراء في أول مخاض ولا علم لها بشيء ولا معين لها في شيء فإذا هي قالت يا ليتني مت قبل هذا وكنت نسيا منسيا فإننا لنكاد نرى ملامحها ونحس اضطراب خواطرها ونلمس مواقع الألم فيها وهي تتمنى لو كانت نسيا تلك الخرقة التي تتخذ لدم الحيض ثم تلقى بعد ذلك وتنسى وفي حدة الألم وغمرة الهول تقع المفاجأة الكبرى فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا يالله طفل ولد اللحظة يناديها من تحتها يطمئن قلبها ويصلها بربها ويرشدها إلى طعامها وشرابها ويدلها على حجتها وبرهانها لا تحزني قد جعل ربك تحتك سريا فلم ينسك ولم يتركك بل أجرى لك تحت قدميك جدولا ساريا الأرجح أنه جرى للحظته من ينبوع أو تدفق من مسيل ماء في الجبل وهذه النخلة التي تستندين إليها هزيها فتساقط عليك رطبا فهذا طعام وذاك شراب والطعام الحلو مناسب للنفساء والرطب والتمر من أجود طعام النفساء فكلي واشربي هنيئا وقري عينا واطمئني قلبا فأما إذا واجهت أحدا فأعلنيه بطريقة غير الكلام أنك نذرت للرحمن صوما عن حديث الناس وانقطعت إليه للعبادة ولا تجيبي أحدا عن سؤال ونحسبها قد دهشت طويلا وبهتت طويلا قبل أن تمد يدها إلى جذع النخلة تهزه ليساقط عليها رطبا جنيا ثم أفاقت فاطمأنت إلى أن الله لا يتركها وإلى أن حجتها معها هذا الطفل الذي ينطق في المهد فيكشف عن الخارقة التي جاءت به إليها فأتت به قومها تحمله فلنشهد هذا المشهد المثير إننا لنتصور الدهشة التي تعلو وجوه القوم ويبدو أنهم أهل بيتها الأقربون في نطاق ضيق محدود وهم يرون ابنتهم الطاهرة العذراء الموهوبة للهيكل العابدة المنقطعة للعبادة يرونها تحمل طفلا قالوا يا مريم لقد جئت شيئا فريا يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمك بغيا إن ألسنتهم لتنطلق بالتقريع والتأنيب يا مريم لقد جئت شيئا فريا فظيعا مستنكرا ثم يتحول السخط إلى تهكم مرير يا أخت هارون النبي الذي تولى الهيكل هو وذريته من بعده والذي تنتسبين إليه بعبادتك وانقطاعك لخدمة الهيكل فيا للمفارقة بين تلك النسبة التي تنتسبينها وذلك الفعل الذي تقارفينه ما كان


024-فَنَادَاهَا مِن تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً

فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا [ سورة مريم - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً

وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا [ سورة مريم - الآية 25 ]

أنظر تفسير الآية ( 23 )


026-فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً

فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا [ سورة مريم - الآية 26 ]

أنظر تفسير الآية ( 23 )


027-فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً

فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا [ سورة مريم - الآية 27 ]

أنظر تفسير الآية ( 23 )


028-يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً

يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمك بغيا [ سورة مريم - الآية 28 ]

أنظر تفسير الآية ( 23 )


029-فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَن كَانَ فِي الْمَهْدِ صَبِيّاً

فأشارت إليه قالوا كيف نكلم من كان في المهد صبيا [ سورة مريم - الآية 29 ]

أبوك امرأ سوء وما كانت أمك بغيا حتى تأتي بهذه الفعلة التي لا يأتيها إلا بنات آباء السوء والأمهات البغايا وتنفذ مريم وصية الطفل العجيب التي لقنها إياها فأشارت إليه فماذا تقول في العجب والغيظ الذي ساورهم وهم يرون عذراء تواجههم بطفل ; ثم تتبجح فتسخر ممن يستنكرون فعلتها فتصمت وتشير لهم إلى الطفل ليسألوه عن سرها قالوا كيف نكلم من كان في المهد صبيا ولكن ها هي ذي الخارقة العجيبة تقع مرة أخرى قال إني عبد الله آتاني الكتاب وجعلني نبيا وجعلني مباركا أينما كنت وأوصاني بالصلاة والزكاة ما دمت حيا وبرا بوالدتي ولم يجعلني جبارا شقيا والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا وهكذا يعلن عيسى عليه السلام عبوديته لله فليس هو ابنه كما تدعي فرقة وليس هو إلها كما تدعي فرقة وليس هو ثالث ثلاثة هم إله واحد وهم ثلاثة كما تدعي فرقة ويعلن أن الله جعله نبيا لا ولدا ولا شريكا وبارك فيه وأوصاه بالصلاة والزكاة مدة حياته والبر بوالدته والتواضع مع عشيرته فله إذن حياة محدودة ذات أمد وهو يموت ويبعث وقد قدر الله له السلام والأمان والطمأنينة يوم ولد ويوم يموت ويوم يبعث حيا والنص صريح هنا في موت عيسى وبعثه وهو لا يحتمل تأويلا في هذه الحقيقة ولا جدالا الدرس الرابع عيسى ينص على بشريته وعبوديته لله ولا يزيد السياق القرآني شيئا على هذا المشهد لا يقول كيف استقبل القوم هذه الخارقة ولا ماذا كان بعدها من أمر مريم وابنها العجيب ولا متى كانت نبوته التي أشار إليها وهو يقول آتاني الكتاب وجعلني نبيا ذلك أن حادث ميلاد عيسى هو المقصود في هذا الموضع فحين يصل به السياق إلى ذلك المشهد الخارق يسدل الستار ليعقب بالغرض المقصود في أنسب موضع من السياق بلهجة التقرير وإيقاع التقرير ذلك عيسى ابن مريم قول الحق الذي فيه يمترون ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم ذلك عيسى ابن مريم لا ما يقوله المؤلهون له أو المتهمون لأمه في مولده ذلك هو في حقيقته وذلك واقع نشأته ذلك هو يقول الحق الذي فيه يمترون ويشكون يقولها لسانه ويقولها الحال في قصته ما كان لله أن يتخذ من ولد تعالى وتنزه فليس من شأنه أن يتخذ ولدا والولد إنما يتخذه الفانون للامتداد ويتخذه الضعاف للنصرة والله باق لا يخشى فناء قادر لا يحتاج معينا والكائنات كلها توجد بكلمة كن وإذا قضى أمرا فإنما يقول له كن فيكون فما يريد تحقيقه يحققه بتوجه الإرادة لا بالولد والمعين وينتهي ما يقوله عيسى عليه السلام ويقوله حاله بإعلان ربوبية الله له وللناس ودعوته إلى عبادة الله الواحد بلا شريك وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم فلا يبقى بعد شهادة عيسى وشهادة قصته مجال للأوهام والأساطير وهذا هو المقصود بذلك التعقيب في لغة التقرير وإيقاع التقرير


030-قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً

قال إني عبد الله آتاني الكتاب وجعلني نبيا [ سورة مريم - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً

وجعلني مباركا أين ما كنت وأوصاني بالصلاة والزكاة ما دمت حيا [ سورة مريم - الآية 31 ]

أنظر تفسير الآية ( 29 )


032-وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً

وبرا بوالدتي ولم يجعلني جبارا شقيا [ سورة مريم - الآية 32 ]

أنظر تفسير الآية ( 29 )


033-وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً

والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا [ سورة مريم - الآية 33 ]

أنظر تفسير الآية ( 29 )


034-ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ

ذلك عيسى ابن مريم قول الحق الذي فيه يمترون [ سورة مريم - الآية 34 ]

أنظر تفسير الآية ( 29 )


035-مَا كَانَ لِلَّهِ أَن يَتَّخِذَ مِن وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ

ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون [ سورة مريم - الآية 35 ]

أنظر تفسير الآية ( 29 )


036-وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُّسْتَقِيمٌ

وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم [ سورة مريم - الآية 36 ]

أنظر تفسير الآية ( 29 )


037-فَاخْتَلَفَ الْأَحْزَابُ مِن بَيْنِهِمْ فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِن مَّشْهَدِ يَوْمٍ عَظِيمٍ

فاختلف الأحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم [ سورة مريم - الآية 37 ]

الدرس الخامس اختلاف النصارى في عيسى وتهديدهم بالعذاب في الآخرة وبعد هذا التقرير يعرض اختلاف الفرق والأحزاب في أمر عيسى فيبدو هذا الاختلاف مستنكرا نابيا في ظل هذه الحقيقة الناصعة فاختلف الأحزاب من بينهم ولقد جمع الإمبراطور الروماني قسطنطين مجمعا من الأساقفة وهو أحد المجامع الثلاثة الشهيرة بلغ عدد أعضائه ألفين ومائة وسبعين أسقفا فاختلفوا في عيسى اختلافا شديدا وقالت كل فرقة فيه قولا قال بعضهم هو الله هبط إلى الأرض فأحيا من أحيا وأمات من أمات ثم صعد إلى السماء وقال بعضهم هو ابن الله وقال بعضهم هو أحد الأقانيم الثلاثة الأب والابن والروح القدس وقال بعضهم هو ثالث ثلاثة الله إله وهو إله وأمه إله وقال بعضهم هو عبد الله ورسوله وروحه وكلمته وقالت فرق أخرى أقوالا أخرى ولم يجتمع على مقالة واحدة أكثر من ثلاث مائة وثمانية اتفقوا على قول فمال إليه الإمبراطور ونصر أصحابه وطرد الآخرين وشرد المعارضين وبخاصة الموحدين ولما كانت العقائد المنحرفة قد قررتها مجامع شهدتها جموع الأساقفة فإن السياق هنا ينذر الكافرين الذين ينحرفون عن الإيمان بوحدانية الله ينذرهم بمشهد يوم عظيم تشهده جموع أكبر وترى ما يحل بالكافرين المنحرفين فويل للذين كفروا من مشهد يوم عظيم أسمع بهم وأبصر يوم يأتوننا لكن الظالمون اليوم في ضلال مبين وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة وهم لا يؤمنون ويل لهم من ذلك المشهد في يوم عظيم بهذا التنكير للتفخيم والتهويل المشهد الذي يشهده الثقلان الإنس والجن وتشهده الملائكة في حضرة الجبار الذي أشرك به الكفار ثم يأخذ السياق في التهكم بهم وبإعراضهم عن دلائل الهدى في الدنيا وهم في ذلك المشهد أسمع الناس وأبصر الناس أسمع بهم وأبصر يوم يأتوننا لكن الظالمون اليوم في ضلال مبين فما أعجب حالهم لا يسمعون ولا يبصرون حين يكون السمع والبصر وسيلة للهدى والنجاة وهم أسمع شيء وأبصر شيء يوم يكون السمع والبصر وسيلة للخزي ولإسماعهم ما يكرهون وتبصيرهم ما يتقون في مشهد يوم عظيم وأنذرهم يوم الحسرة يوم تشتد الحسرات حتى لكأن اليوم محض للحسرة لا شيء فيه سواها فهي الغالبة على جوه البارزة فيه أنذرهم هذا اليوم الذي لا تنفع فيه الحسرات إذ قضي الأمر وهم في غفلة وهم لا يؤمنون وكأنما ذلك اليوم موصول بعدم إيمانهم موصول بالغفلة التي هم فيها سادرون أنذرهم ذلك اليوم الذي لا شك فيه ; فكل ما على الأرض ومن على الأرض عائد إلى الله عودة الميراث كله إلى الوارث الوحيد إنا نحن نرث الأرض ومن عليها وإلينا يرجعون


038-أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُّبِينٍ

أسمع بهم وأبصر يوم يأتوننا لكن الظالمون اليوم في ضلال مبين [ سورة مريم - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ

وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة وهم لا يؤمنون [ سورة مريم - الآية 39 ]

أنظر تفسير الآية ( 37 )


040-إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ

إنا نحن نرث الأرض ومن عليها وإلينا يرجعون [ سورة مريم - الآية 40 ]

أنظر تفسير الآية ( 37 )


041-وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَّبِيّاً

واذكر في الكتاب إبراهيم إنه كان صديقا نبيا [ سورة مريم - الآية 41 ]

الوحدة الثانية الموضوع لقطات من قصص بعض الأنبياء الدرس الأول بين إبراهيم وأبيه وفضل الله عليه في ذريته انتهت قصة ميلاد عيسى بكشف ما في أسطورة الولد من نكارة وكذب وضلال ; وهي التي يستند إليها بعض أهل الكتاب في عقائدهم الفاسدة وتليها في السورة حلقة من قصة إبراهيم تكشف عما في عقيدة الشرك من نكارة وكذب وضلال كذلك وإبراهيم هو الذي ينتسب إليه العرب ويقول المشركون إنهم سدنة البيت الذي بناه هو وإسماعيل وتبدو في هذه الحلقة شخصية إبراهيم الرضي الحليم تبدو وداعته وحلمه في ألفاظه وتعبيراته التي يحكي القرآن الكريم ترجمتها بالعربية وفي تصرفاته ومواجهته للجهالة من أبيه كما تتجلى رحمة الله به وتعويضه عن أبيه وأهله المشركين ذرية صالحة تنسل أمة كبيرة فيها الأنبياء وفيها الصالحون وقد خلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات ينحرفون عن الصراط الذي سنه لهم أبوهم إبراهيم هم هؤلاء المشركون ويصف الله إبراهيم بأنه كان صديقا نبيا ولفظة صديق تحتمل معنى أنه كثير الصدق وأنه كثير التصديق وكلتاهما تناسب شخصية إبراهيم واذكر في الكتاب إبراهيم إنه كان صديقا نبيا إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصيا يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا بهذا اللطف في الخطاب يتوجه إبراهيم إلى أبيه يحاول أن يهديه إلى الخير الذي هداه الله إليه وعلمه إياه ; وهو يتحبب إليه فيخاطبه يا أبت ويسأله لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا والأصل في العبادة أن يتوجه بها الإنسان إلى من هو أعلى من الإنسان وأعلم وأقوى وأن يرفعها إلى مقام أسمى من مقام الإنسان وأسنى فكيف يتوجه بها إذن إلى ما هو دون الإنسان بل إلى ما هو في مرتبة أدنى من مرتبة الحيوان لا يسمع ولا يبصر ولا يملك ضرا ولا نفعا إذ كان أبوه وقومه يعبدون الأصنام كما هو حال قريش الذين يواجههم الإسلام هذه هي اللمسة الأولى التي يبدأ بها إبراهيم دعوته لأبيه ثم يتبعها بأنه لا يقول هذا من نفسه إنما هو العلم الذي جاءه من الله فهداه ولو أنه أصغر من أبيه سنا وأقل تجربة ولكن المدد العلوي جعله يفقه ويعرف الحق ; فهو ينصح أباه الذي لم يتلق هذا العلم ليتبعه في الطريق الذي هدي إليه يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا فليست هناك غضاضة في أن يتبع الوالد ولده إذا كان الولد على اتصال بمصدر أعلى فإنما يتبع ذلك المصدر ويسير في الطريق إلى الهدى وبعد هذا الكشف عما في عبادة الأصنام من نكارة وبيان المصدر الذي يستمد منه إبراهيم ويعتمد عليه في دعوة أبيه يبين له أن طريقه هو طريق الشيطان وهو يريد أن يهديه إلى طريق الرحمن فهو يخشى


042-إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنكَ شَيْئاً

إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا [ سورة مريم - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-يَا أَبَتِ إِنِّي قَدْ جَاءنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً

يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا [ سورة مريم - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً

يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصيا [ سورة مريم - الآية 44 ]

أن يغضب الله عليه فيقضي عليه أن يكون من أتباع الشيطان يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصيا يا أبت إني إخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا والشيطان هو الذي يغري بعبادة الأصنام من دون الله فالذي يعبدها كأنما يتعبد الشيطان والشيطان عاص للرحمن وإبراهيم يحذر أباه أن يغضب الله عليه فيعاقبه فيجعله وليا للشيطان وتابعا فهداية الله لعبده إلى الطاعة نعمة ; وقضاؤه عليه أن يكون من أولياء الشيطان نقمة نقمة تقوده إلى عذاب أشد وخسارة أفدح يوم يقوم الحساب ولكن هذه الدعوة اللطيفة بأحب الألفاظ وأرقها لا تصل إلى القلب المشرك الجاسي فإذا أبو إبراهيم يقابله بالاستنكار والتهديد والوعيد قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني مليا أراغب أنت عن آلهتي يا إبراهيم وكاره لعبادتها ومعرض عنها أو بلغ بك الأمر إلى هذا الحد من الجراءة فهذا إنذار لك بالموت الفظيع إن أنت أصررت على هذا الموقف الشنيع لئن لم تنته لأرجمنك فاغرب عن وجهي وابعد عني طويلا استبقاء لحياتك إن كنت تريد النجاة واهجرني مليا بهذه الجهالة تلقى الرجل الدعوة إلى الهدى وبهذه القسوة قابل القول المؤدب المهذب وذلك شأن الإيمان مع الكفر ; وشأن القلب الذي هذبه الإيمان والقلب الذي أفسده الكفر ولم يغضب إبراهيم الحليم ولم يفقد بره وعطفه وأدبه مع أبيه قال سلام عليك سأستغفر لك ربي إنه كان بي حفيا وأعتز لكم وما تدعون من دون الله وأدعو ربي عسى ألا أكون بدعاء ربي شقيا سلام عليك فلا جدال ولا أذى ولا رد للتهديد والوعيد سأدعو الله أن يغفر لك فلا يعاقبك بالاستمرار في الضلال وتولي الشيطان بل يرحمك فيرزقك الهدى وقد عودني ربي أن يكرمني فيجيب دعائي وإذا كان وجودي إلى جوارك ودعوتي لك إلى الإيمان تؤذيك فسأعتز لك أنت وقومك وأعتزل ما تدعون من دون الله من الآلهة وأدعو ربي وحده راجيا بسبب دعائي لله ألا يجعلني شقيا فالذي يرجوه إبراهيم هو مجرد تجنيبه الشقاوة وذلك من الأدب والتحرج الذي يستشعره فهو لا يرى لنفسه فضلا ولا يتطلع إلى أكثر من تجنيبه الشقاوة وهكذا اعتزل إبراهيم أباه وقومه وعبادتهم وآلهتهم وهجر أهله ودياره فلم يتركه الله وحيدا بل وهب له ذرية وعوضه خيرا فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلا جعلنا نبيا ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا وإسحاق هو ابن إبراهيم رزقه من سارة وكانت قبله عقيما ويعقوب هو ابن إسحاق ولكنه يحسب ولدا لإبراهيم لأن إسحاق رزقه في حياة جده فنشأ في بيته وحجره وكان كأنه ولده المباشر ; وتعلم ديانته ولقنها بنيه وكن نبيا كأبيه ووهبنا لهم من رحمتنا إبراهيم وإسحاق ويعقوب ونسلهم والرحمة تذكر هنا لأنها السمة البارزة


045-يَا أَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَن فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً

يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا [ سورة مريم - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-قَالَ أَرَاغِبٌ أَنتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِن لَّمْ تَنتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً

قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني مليا [ سورة مريم - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً

قال سلام عليك سأستغفر لك ربي إنه كان بي حفيا [ سورة مريم - الآية 47 ]

أنظر تفسير الآية ( 44 )


048-وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِن دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاء رَبِّي شَقِيّاً

وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى ألا أكون بدعاء ربي شقيا [ سورة مريم - الآية 48 ]

أنظر تفسير الآية ( 44 )


049-فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً

فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلا جعلنا نبيا [ سورة مريم - الآية 49 ]

أنظر تفسير الآية ( 44 )


050-وَوَهَبْنَا لَهُم مِّن رَّحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً

ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا [ سورة مريم - الآية 50 ]

في جو السورة ولأنها هبة الله التي تعوض إبراهيم عن أهله ودياره وتؤنسه في وحدته واعتزاله وجعلنا لهم لسان صدق عليا فكانوا صادقين في دعوتهم مسموعي الكلمة في قومهم يؤخذ قولهم بالطاعة وبالتبجيل الدرس الثاني مع موسى وهارون وإسماعيل وإدريس ثم يمضي السياق مع ذرية إبراهيم مستطردا مع فرع إسحق فيذكر موسى وهارون واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا وناديناه من جانب الطور الأيمن وقربناه نجيا ووهبنا له من رحمتنا أخاه هارون نبيا فيصف موسى بأنه كان مخلصا استخلصه الله له ومحضه لدعوته وكان رسولا نبيا والرسول هو صاحب الدعوة من الأنبياء المأمور بإبلاغها للناس والنبي لا يكلف إبلاغ الناس دعوة إنما هو في ذاته صاحب عقيدة يتلقاها من الله وكان في بني إسرائيل أنبياء كثيرون وظيفتهم القيام على دعوة موسى والحكم بالتوراة التي جاء بها من عند الله يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء ويبين فضل موسى بندائه من جانب الطور الأيمن الأيمن بالنسبة لموسى إذ ذاك وتقريبه إلى الله لدرجة الكلام الكلام القريب في صورة مناجاة ونحن لا ندري كيف كان هذا الكلام وكيف أدركه موسى أكان صوتا تسمعه الأذن أم يتلقاه الكيان الإنساني كله ولا نعلم كيف أعد الله كيان موسى البشري لتلقي كلام الله الأزلي إنما نؤمن أنه كان وهو على الله هين أن يصل مخلوقه به بطريقة من الطرق وهو بشر على بشريته وكلام الله علوي على علويته ومن قبل كان الإنسان إنسانا بنفخة من روح الله ويذكر رحمة الله بموسى في مساعدته بإرسال أخيه هارون معه حين طلب إلى الله أن يعينه به وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن يكذبون وظل الرحمة هو الذي يظلل جو السورة كله ثم يعود السياق إلى الفرع الآخر من ذرية إبراهيم فيذكر إسماعيل أبا العرب واذكر في الكتاب إسماعيل إنه كان صادق الوعد وكان رسولا نبيا وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا وينوه من صفات إسماعيل بأنه كان صادق الوعد وصدق الوعد صفة كل نبي وكل صالح فلا بد أن هذه الصفة كانت بارزة في إسماعيل بدرجة تستدعي إبرازها والتنويه بها بشكل خاص وهو رسول فلا بد أن كانت له دعوة في العرب الأوائل وهو جدهم الكبير وقد كان في العرب موحدون أفراد قبيل الرسالة المحمدية فالأرجح أنهم بقية الموحدين من أتباع إسماعيل ويذكر السياق من أركان العقيدة التي جاء بها الصلاة والزكاة وكان يأمر بهما أهله ثم يثبت له أنه كان عند ربه مرضيا والرضى سمة من سمات هذه السورة البارزة في جوها وهي شبيهة بسمة الرحمة وبينهما قرابة وأخيرا يختم السياق هذه الإشارات بذكر إدريس واذكر في الكتاب إدريس إنه كان صديقا نبيا ورفعناه مكانا عليا ولا نملك نحن تحديد زمان إدريس ولكن الأرجح أنه سابق على إبراهيم وليس من أنبياء بني إسرائيل فلم يرد ذكره في كتبهم والقرآن يصفه بأنه كان صديقا نبيا ويسجل له أن الله رفعه مكانا عليا فأعلى قدره ورفع ذكره


051-وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَّبِيّاً

واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا [ سورة مريم - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَنَادَيْنَاهُ مِن جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً

وناديناه من جانب الطور الأيمن وقربناه نجيا [ سورة مريم - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-وَوَهَبْنَا لَهُ مِن رَّحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً

ووهبنا له من رحمتنا أخاه هارون نبيا [ سورة مريم - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَّبِيّاً

واذكر في الكتاب إسماعيل إنه كان صادق الوعد وكان رسولا نبيا [ سورة مريم - الآية 54 ]

أنظر تفسير الآية ( 50 )


055-وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِندَ رَبِّهِ مَرْضِيّاً

وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا [ سورة مريم - الآية 55 ]

أنظر تفسير الآية ( 50 )


056-وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقاً نَّبِيّاً

واذكر في الكتاب إدريس إنه كان صديقا نبيا [ سورة مريم - الآية 56 ]

أنظر تفسير الآية ( 50 )


057-وَرَفَعْنَاهُ مَكَاناً عَلِيّاً

ورفعناه مكانا عليا [ سورة مريم - الآية 57 ]

أنظر تفسير الآية ( 50 )


058-أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ مِن ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِن ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا

أولئك الذين أنعم الله عليهم من النبيين من ذرية آدم وممن حملنا مع نوح ومن ذرية إبراهيم وإسرائيل وممن هدينا واجتبينا إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا [ سورة مريم - الآية 58 ]

وهناك رأي نذكره لمجرد الاستئناس به ولا نقرره أو ننفيه يقول به بعض الباحثين في الآثار المصرية وهو أن إدريس تعريب لكلمة أوزريس المصرية القديمة كما أن يحيى تعريب لكلمة يوحنا وكلمة اليسع تعريب لكلمة إليشع وأنه هو الذي صيغت حوله أساطير كثيرة فهم يعتقدون أنه صعد إلى السماء وصار له فيها عرش عظيم وكل من وزنت أعماله بعد الموت فوجدت حسناته ترجح سيئاته فإنه يلحق بأوزريس الذي جعلوه إلها لهم وقد علمهم العلوم والمعارف قبل صعوده إلى السماء وعلى أية حال فنحن نكتفي بما جاء عنه في القرآن الكريم ; ونرجح أنه سابق على أنبياء بني إسرائيل الدرس الثالث اختلاف الناس بعد الأنبياء ما بين مؤمنين منعمين وكافرين معذبين يستعرض السياق أولئك الأنبياء ليوازن بين هذا الرعيل من المؤمنين الأتقياء وبين الذين خلفوهم سواء من مشركي العرب أو من مشركي بني إسرائيل فإذا المفارقة صارخة والمسافة شاسعة والهوة عميقة والفارق بعيد بين السلف والخلف أولئك الذين أنعم الله عليهم من النبيين من ذرية آدم وممن حملنا مع نوح ومن ذرية إبراهيم وإسرائيل وممن هدينا واجتبينا إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا والسياق يقف في هذا الاستعراض عند المعالم البارزة في صفحة النبوة في تاريخ البشرية من ذرية آدم وممن حملنا مع نوح ومن ذرية إبراهيم وإسرائيل فآدم يشمل الجميع ونوح يشمل من بعده وإبراهيم يشمل فرعي النبوة الكبيرين ويعقوب يشمل شجرة بني إسرائيل وإسماعيل وإليه ينتسب العرب ومنهم خاتم النبيين أولئك النبيون ومعهم من هدى الله واجتبى من الصالحين من ذريتهم صفتهم البارزة إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا فهم أتقياء شديدو الحساسية بالله ; ترتعش وجداناتهم حين تتلى عليهم آياته فلا تسعفهم الكلمات للتعبير عما يخالج مشاعرهم من تأثر فتفيض عيونهم بالدموع ويخرون سجدا وبكيا أولئك الأتقياء الحساسون الذين تفيض عيونهم بالدمع وتخشع قلوبهم لذكر الله خلف من بعدهم خلف بعيدون عن الله أضاعوا الصلاة فتركوها وجحدوها واتبعوا الشهوات واستغرقوا فيها فما أشد المفارقة وما أبعد الشبه بين أولئك وهؤلاء ومن ثم يتهدد السياق هؤلاء الذين خالفوا عن سيرة آبائهم الصالحين يتهددهم بالضلال والهلاك فسوف يلقون غيا والغي الشرود والضلال وعاقبة الشرود والضياع والهلاك ثم يفتح باب التوبة على مصراعيه تنسم منه نسمات الرحمة واللطف والنعمى إلا من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون شيئا جنات عدن التي وعد الرحمن عباده بالغيب إنه كان وعده مأتيا لا يسمعون فيها لغوا إلا سلاما ولهم رزقهم فيها بكرة وعشيا تلك الجنة التي نورث من عبادنا من كان تقيا فالتوبة التي تنشى ء الإيمان والعمل الصالح فتحقق مدلولها الإيجابي الواضح تنجي من ذلك المصير فلا يلقى أصحابها غيا إنما يدخلون الجنة ولا يظلمون شيئا يدخلون الجنة للإقامة الجنة التي وعد الرحمن عباده إياها فآمنوا بها بالغيب قبل أن يروها ووعد الله واقع لا يضيع


059-فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً

فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا [ سورة مريم - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً

إلا من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون شيئا [ سورة مريم - الآية 60 ]

أنظر تفسير الآية ( 58 )


061-جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيّاً

جنات عدن التي وعد الرحمن عباده بالغيب إنه كان وعده مأتيا [ سورة مريم - الآية 61 ]

أنظر تفسير الآية ( 58 )


062-لَا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلَاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً

لا يسمعون فيها لغوا إلا سلاما ولهم رزقهم فيها بكرة وعشيا [ سورة مريم - الآية 62 ]

ثم يرسم صورة للجنة ومن فيها لا يسمعون فيها لغوا إلا سلاما فلا فضول في الحديث ولا ضجة ولا جدال إنما يسمع فيها صوت واحد يناسب هذا الجو الراضي صوت السلام والرزق في هذه الجنة مكفول لا يحتاج إلى طلب ولا كد ولا يشغل النفس بالقلق والخوف من التخلف أو النفاد ولهم رزقهم فيها بكرة وعشيا فما يليق الطلب ولا القلق في هذا الجو الراضي الناعم الأمين تلك الجنة التي نورث من عبادنا من كان تقيا فمن شاء الوراثة فالطريق معروف التوبة والإيمان والعمل الصالح أما وراثة النسب فلا تجدي فقد ورث قوم نسب أولئك الأتقياء من النبيين وممن هدى الله واجتبى ; ولكنهم أضاعوا الصلاة واتبعوا الشهوات فلم تنفعهم وراثة النسب فسوف يلقون غيا الدرس الرابع ربوبية الله المطلقة وإثبات الوحي والصبر على العبادة ويختم هذا الدرس بإعلان الربوبية المطلقة لله والتوجيه إلى عبادته والصبر على تكاليفها ونفي الشبيه والنظير وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا رب السماوات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا وتتضافر الروايات على أن قوله وما نتنزل إلا بأمر ربك مما أمر جبريل عليه السلام أن يقوله للرسول ص ردا على استبطائه للوحي فترة لم يأته فيها جبريل فاستوحشت نفسه واشتاقت للاتصال الحبيب فكلف جبريل أن يقول له وما نتنزل إلا بأمر ربك فهو الذي يملك كل شيء من أمرنا له من بين أيدينا وما خلفنا وما بين ذلك وهو لا ينسى شيئا إنما ينزل الوحي عندما تقتضي حكمته أن ينزل وما كان ربك نسيا فناسب بعد ذلك أن يذكر الاصطبار على عبادة الله مع إعلان الربوبية له دون سواه رب السماوات والأرض وما بينهما فلا ربوبية لغيره ولا شرك معه في هذا الكون الكبير فاعبده واصطبر لعبادته اعبده واصطبر على تكاليف العبادة وهي تكاليف الارتقاء إلى أفق المثول بين يدي المعبود والثبات في هذا المرتقى العالي اعبده واحشد نفسك وعبى ء طاقتك للقاء والتلقي في ذلك الأفق العلوي إنها مشقة مشقة التجمع والاحتشاد والتجرد من كل شاغل ومن كل هاتف ومن كل التفات وإنها مع المشقة للذة لا يعرفها إلا من ذاق ولكنها لا تنال إلا بتلك المشقة وإلا بالتجرد لها والاستغراق فيها والتحفز لها بكل جارحة وخالجة فهي لا تفشي سرها ولا تمنح عطرها إلا لمن يتجرد لها ويفتح منافذ حسه وقلبه جميعا فاعبده واصطبر لعبادته والعبادة في الإسلام ليست مجرد الشعائر إنما هي كل نشاط كل حركة كل خالجة كل نية كل اتجاه وإنها لمشقة أن يتجه الإنسان في هذا كله إلى الله وحده دون سواه مشقة تحتاج إلى الاصطبار ليتوجه القلب في كل نشاط من نشاط الأرض إلى السماء خالصا من أوشاب الأرض وأوهاق الضرورات وشهوات النفس ومواضعات الحياة إنه منهج حياة كامل يعيش الإنسان وفقه وهو يستشعر في كل صغيرة وكبيرة طوال الحياة أنه يتعبد الله ; فيرتفع في نشاطه كله إلى أفق العبادة الطاهر الوضيء وإنه لمنهج يحتاج إلى الصبر والجهد والمعاناة فاعبده واصطبر لعبادته فهو الواحد الذي يعبد في هذا الوجود والذي تتجه إليه الفطر والقلوب هل تعلم له سميا هل تعرف له نظيرا تعالى الله عن السمي والنظير


063-تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَن كَانَ تَقِيّاً

تلك الجنة التي نورث من عبادنا من كان تقيا [ سورة مريم - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً

وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا [ سورة مريم - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً

رب السماوات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا [ سورة مريم - الآية 65 ]

أنظر تفسير الآية ( 62 )


066-وَيَقُولُ الْإِنسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً

ويقول الإنسان أئذا ما مت لسوف أخرج حيا [ سورة مريم - الآية 66 ]

الوحدة الثالثة الموضوع نقض أفكار الكافرين ومشاهد للنعيم والعذاب في الآخرة مقدمة الوحدة مضى السياق في السورة بقصص زكريا ومولد يحيى ; ومريم ومولد عيسى ; وإبراهيم واعتزاله لأبيه ومن خلف بعدهم من المهتدين والضالين وبالتعقيب على هذا القصص بإعلان الربوبية الواحدة التي تستحق العبادة بلا شريك ; وهي الحقيقة الكبيرة التي يبرزها ذلك القصص بأحداثه ومشاهده وتعقيباته وهذا الدرس الأخير في السورة يمضي في جدل حول عقائد الشرك وحول إنكار البعث ويعرض في مشاهد القيامة مصائر البشر في مواقف حية حافلة بالحركة والانفعال يشارك فيها الكون كله سماواته وأرضه إنسه وجنه مؤمنوه وكافروه ويتنقل السياق بمشاهده بين الدنيا والآخرة فإذا هما متصلتان تعرض المقدمة هنا في هذه الأرض وتعرض نتيجتها هنالك في العالم الآخر فلا تتجاوز المسافة بضع آيات أو بضع كلمات مما يلقي في الحس أن العالمين متصلان مرتبطان متكاملان الدرس الأول البعث والحشر والمرور على الصراط وعذاب الكفار ويقول الإنسان أئذا ما مت لسوف أخرج حيا أو لا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا فوربك لنحشرنهم والشياطين ثم لنحضرنهم حول جهنم جثيا ثم لننزعن من كل شيعة أيهم أشد على الرحمن عتيا ثم لنحن أعلم بالذين هم أولى بها صليا وإن منكم إلا واردها كان على ربك حتما مقضيا ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا يبدأ المشهد بذكر ما يقوله الإنسان عن البعث ذلك أن هذه المقولة قالتها صنوف كثيرة من البشر في عصور مختلفة ; فكأنما هي شبهة الإنسان واعتراضه المتكرر في جميع الأجيال ويقول الإنسان أئذا ما مت لسوف أخرج حيا وهو اعتراض منشؤه غفلة الإنسان عن نشأته الأولى فأين كان وكيف كان إنه لم يكن ثم كان ; والبعث أقرب إلى التصور من النشأة الأولى لو أنه تذكر أو لا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا ثم يعقب على هذا الإنكار والاستنكار بقسم تهديدي يقسم الله تعالى بنفسه وهو أعظم قسم وأجله ; أنهم سيحشرون بعد البعث فهذا أمر مفروغ منه فوربك لنحشرنهم ولن يكونوا وحدهم فلنحشرنهم والشياطين فهم والشياطين سواء والشياطين هم الذين يوسوسون بالإنكار وبينهما صلة التابع والمتبوع والقائد والمقود وهنا يرسم لهم صورة حسية وهم جاثون حول جهنم جثو الخزي والمهانة ثم لنحضرنهم حول جهنم جثيا وهي صورة رهيبة وهذه الجموع التي لا يحصيها العد محشورة محضرة إلى جهنم جاثية حولها تشهد هولها ويلفحها حرها وتنتظر في كل لحظة أن تؤخذ فتلقى فيها وهم جاثون على ركبهم في ذلة وفزع وهو مشهد ذليل للمتجبرين المتكبرين يليه مشهد النزع والجذب لمن كانوا أشد عتوا وتجبرا


067-أَوَلَا يَذْكُرُ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن قَبْلُ وَلَمْ يَكُ شَيْئاً

أولا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا [ سورة مريم - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً

فوربك لنحشرنهم والشياطين ثم لنحضرنهم حول جهنم جثيا [ سورة مريم - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-ثُمَّ لَنَنزِعَنَّ مِن كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً

ثم لننزعن من كل شيعة أيهم أشد على الرحمن عتيا [ سورة مريم - الآية 69 ]

أنظر تفسير الآية ( 66 )


070-ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً

ثم لنحن أعلم بالذين هم أولى بها صليا [ سورة مريم - الآية 70 ]

ثم لننزعن من كل شيعة أيهم أشد على الرحمن عتيا وفي اللفظ تشديد ليرسم بظله وجرسه صورة لهذا الانتزاع ; تتبعها صورة القذف في النار وهي الحركة التي يكملها الخيال وإن الله ليعلم من هم أولى بأن يصلوها فلا يؤخذ أحد جزافا من هذه الجموع التي لا تحصى والتي أحصاها الله فردا فردا ثم لنحن أعلم بالذين هم أولى بها صليا فهم المختارون ليكونوا طليعة المقذوفين وإن المؤمنين ليشهدون العرض الرهيب وإن منكم إلا واردها كان على ربك حتما مقضيا فهم يردون فيدنون ويمرون بها وهي تتأجج وتتميز وتتلمظ ; ويرون العتاة ينزعون ويقذفون ثم ننجي الذين اتقوا فتزحزح عنهم وينجون منها لا يكادون ونذر الظالمين فيها جثيا الدرس الثاني رفض الكفار للحق ومشاهد عذابهم في الآخرة ومن هذا المشهد المفزع الذي يجثو فيه العتاة جثو الخزي والمهانة ويروح فيه المتقون ناجين ويبقى الظالمون فيه جاثين من هذا المشهد إلى مشهد في الدنيا يتعالى فيه الكفار على المؤمنين ويعيرونهم بفقرهم ويعتزون بثرائهم ومظاهرهم وقيمهم في عالم الفناء وإذ تتلى عليهم آياتنا بينات قال الذين كفروا للذين آمنوا أي الفريقين خير مقاما وأحسن نديا إنها النوادي الفخمة والمجامع المترفة ; والقيم التي يتعامل بها الكبراء والمترفون في عصور الفساد وإلى جانبها تلك المجتمعات المتواضعة المظهر والمنتديات الفقيرة إلا من الإيمان لا أبهة ولا زينة ولا زخرف ولا فخامة هذه وتلك تتقابلان في هذه الأرض وتجتمعان وتقف الأولى بمغرياتها الفخمة الضخمة تقف بمالها وجمالها بسلطانها وجاهها بالمصالح تحققها والمغانم توفرها وباللذائذ والمتاع وتقف الثانية بمظهرها الفقير المتواضع تهزأ بالمال والمتاع وتسخر من الجاه والسلطان ; وتدعو الناس إليها لا باسم لذة تحققها ولا مصلحة توفرها ولا قربى من حاكم ولا اعتزاز بذي سلطان ولكن باسم العقيدة تقدمها إليهم مجردة من كل زخرف عاطلة من كل زينة معتزة بعزة الله دون سواه لا بل تقدمها إليهم ومعها المشقة والجهد والجهاد والاستهتار لا تملك أن تأجرهم على ذلك كله شيئا في هذه الأرض إنما هو القرب من الله وجزاؤه الأوفى يوم الحساب وهؤلاء هم سادة قريش تتلى عليهم آيات الله على عهد الرسول ص فيقولون للمؤمنين الفقراء أي الفريقين خير مقاما وأحسن نديا الكبراء الذين لا يؤمنون بمحمد أم الفقراء الذين يلتفون حوله أيهم خير مقاما وأحسن ناديا النضير بن الحارث وعمرو بن هشام والوليد بن المغيرة وإخوانهم من السادة أم بلال وعمار وخباب وإخوانهم من المعدمين أفلو كان ما يدعو إليه محمد خيرا أفكان أتباعه يكونون هم هؤلاء النفر الذين لا قيمة لهم في مجتمع قريش ولا خطر وهم يجتمعون في بيت فقير عاطل كبيت خباب ويكون معارضوه هم أولئك أصحاب النوادي الفخمة الضخمة والمكانة الاجتماعية البارزة إنه منطق الأرض منطق المحجوبين عن الآفاق العليا في كل زمان ومكان وإنها لحكمة الله أن تقف العقيدة مجردة من الزينة والطلاء عاطلة من عوامل الإغراء ليقبل عليها من يريدها لذاتها خالصة لله من دون الناس ومن دون ما تواضعوا عليه من قيم ومغريات ; وينصرف عنها من يبتغي المطامع والمنافع ومن يشتهي الزينة والزخرف ومن يطلب المال والمتاع


071-وَإِن مِّنكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَّقْضِيّاً

وإن منكم إلا واردها كان على ربك حتما مقضيا [ سورة مريم - الآية 71 ]

أنظر تفسير الآية ( 70 )


072-ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً

ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا [ سورة مريم - الآية 72 ]

أنظر تفسير الآية ( 70 )


073-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً وَأَحْسَنُ نَدِيّاً

وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للذين آمنوا أي الفريقين خير مقاما وأحسن نديا [ سورة مريم - الآية 73 ]

أنظر تفسير الآية ( 70 )


074-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً

وكم أهلكنا قبلهم من قرن هم أحسن أثاثا ورئيا [ سورة مريم - الآية 74 ]

ويعقب السياق على قولة الكفار التياهين المتباهين بما هم فيه من مقام وزينة بلمسة وجدانية ترجع القلب إلى مصارع الغابرين على ما كانوا فيه من مقام كريم ونعمة كانوا فيها فاكهين وكم أهلكنا قبلهم من قرن هم أحسن أثاثا ورئيا فلم ينفعهم أثاثهم ورياشهم وزينتهم ومظهرهم ولم يعصمهم شيء من الله حين كتب عليهم الهلاك ألا إن هذا الإنسان لينسى ولو تذكر وتفكر ما أخذه الغرور بمظهر ; ومصارع الغابرين من حوله تلفته بعنف وتنذره وتحذره وهو سادر فيما هو فيه غافل عما ينتظره مما لقيه من كانوا قبله وكانوا أشد قوة وأكثر أموالا وأولادا يعقب السياق بتلك اللفتة ثم يأمر الرسول ص أن يدعو عليهم في صورة مباهلة بأن من كان من الفريقين في الضلالة فليزده الله مما هو فيه ; حتى يأتي وعده في الدنيا أو في الآخرة قل من كان في الضلالة فليمدد له الرحمن مدا حتى إذا رأوا ما يوعدون إما العذاب وإما الساعة فسيعلمون من هو شر مكانا وأضعف جندا ويزيد الله الذين اهتدوا هدى والباقيات الصالحات خير عند ربك ثوابا وخير مردا فهم يزعمون أنهم أهدى من أتباع محمد ص لأنهم أغنى وأبهى فليكن وليدع محمد ربه أن يزيد الضالين من الفريقين ضلالا وأن يزيد المهتدين منهما اهتداء حتى إذا وقع ما يعدهم ; وهو لا يعدو أن يكون عذاب الضالين في الدنيا بأيدي المؤمنين أو عذابهم الأكبر يوم الدين فعندئذ سيعرفون أي الفريقين شر مكانا وأضعف جندا ويومئذ يفرح المؤمنون ويعتزون والباقيات الصالحات خير عند ربك ثوابا وخير مردا خير من كل ما يتباهى به أهل الأرض ويتيهون الدرس الثالث نموذج لكافر مغتر بماله وولده وعذابه في الآخرة ثم يستعرض السياق نموذجا آخر من تبجح الكافرين وقولة أخرى من أقوالهم يستنكرها ويعجب منها أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا كلا سنكتب ما يقول ونمد له من العذاب مدا ونرثه ما يقول وأتينا فردا ورد في سبب نزول هذه الآيات بإسناده عن خباب بن الأرث قال كنت رجلا قينا حدادا وكان لي على العاص بن وائل دين فأتيته أتقاضاه منه فقال لا والله لا أقضيك حتى تكفر بمحمد فقلت لا والله لا أكفر بمحمد ص حتى تموت ثم تبعث قال فإني إذا مت ثم بعثت جئتني ولي ثم مال وولد فأعطيتك فأنزل الله أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا وقولة العاص بن وائل نموذج من تهكم الكفار واستخفافهم بالبعث ; والقرآن يعجب من أمره ويستنكر ادعاءه أطلع الغيب فهو يعرف ما هنالك أم اتخذ عند الرحمن عهدا فهو واثق من تحققه ثم يعقب كلا وهل لفظة نفي وزجر كلا لم يطلع على الغيب ولم يتخذ عند الله عهدا إنما هو يكفر ويسخر ; فالتهديد إذن والوعيد هو اللائق لتأديب الكافرين السافرين كلا سنكتب ما يقول ونمد له من العذاب مدا سنكتب ما يقول فنسجله عليه ليوم الحساب فلا ينسى ولا يقبل المغالطة وهو تعبير تصويري


075-قُلْ مَن كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَّكَاناً وَأَضْعَفُ

قل من كان في الضلالة فليمدد له الرحمن مدا حتى إذا رأوا ما يوعدون إما العذاب وإما الساعة فسيعلمون من هو شر مكانا وأضعف جندا [ سورة مريم - الآية 75 ]

أنظر تفسير الآية ( 74 )


076-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً

ويزيد الله الذين اهتدوا هدى والباقيات الصالحات خير عند ربك ثوابا وخير مردا [ سورة مريم - الآية 76 ]

أنظر تفسير الآية ( 74 )


077-أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً

أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا [ سورة مريم - الآية 77 ]

أنظر تفسير الآية ( 74 )


078-أَاطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْداً

أاطلع الغيب أم اتخذ عند الرحمن عهدا [ سورة مريم - الآية 78 ]

أنظر تفسير الآية ( 74 )


079-كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً

كلا سنكتب ما يقول ونمد له من العذاب مدا [ سورة مريم - الآية 79 ]

أنظر تفسير الآية ( 74 )


080-وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً

ونرثه ما يقول ويأتينا فردا [ سورة مريم - الآية 80 ]

للتهديد وإلا فالمغالطة مستحيلة وعلم الله لا تند عنه صغيرة ولا كبيرة ونمد له من العذاب مدا فنزيده منه ونطيله عليه ولا نقطعه عنه ويستمر السياق في التهديد على طريقة التصوير أيضا ونرثه ما يقول أي نأخذ ما يخلفه مما يتحدث عنه من مال وولد كما يفعل الوارث بعد موت المورث ويأتينا فردا لا مال معه ولا ولد ولا نصير له ولا سند مجردا ضعيفا وحيدا فريدا فهل رأيت إلى هذا الذي كفر بآيات الله وهو يحيل على يوم لا يملك فيه شيئا يوم يجرد من كل ما يملك في هذه الدنيا إنه نموذج من نماذج الكفار نموذج الكفر والادعاء والاستهتار الدرس الرابع سيطرة الشياطين على الكافرين وصورة لهوانهم يوم القيامة ويستطرد السياق في استعراض ظواهر الكفر والشرك واتخذوا من دون الله آلهة ليكونوا لهم عزا كلا سيكفرون بعبادتهم ويكونون عليهم ضدا ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا فلا تعجل عليهم إنما نعد لهم عدا يوم نحشر المتقين إلى الرحمن وفدا ونسوق المجرمين إلى جهنم وردا لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا فهؤلاء الذين يكفرون بآيات الله يتخذون من دونه آلهة يطلبون عندها العزة والغلب والنصرة وكان فيهم من يعبد الملائكة ومن يعبد الجن ويستنصرونهم ويتقوون بهم كلا فسيكفر الملائكة والجن بعبادتهم وينكرونها عليهم ويبرأون إلى الله منهم ويكونون عليهم ضدا بالتبرؤ منهم والشهادة عليهم وإن الشياطين ليهجونهم إلى المعاصي فهم مسلطون عليهم مأذون لهم في إغوائهم منذ أن طلب إبليس إطلاق يده فيهم فلا تعجل عليهم ولا يضق صدرك بهم ; فإنهم ممهلون إلى أجل قريب وكل شيء من أعمالهم محسوب عليهم ومعدود والتعبير يصور دقة الحساب تصويرا محسوسا إنما نعد لهم عدا وإنه لتصوير مرهوب فيا ويل من يعد الله عليه ذنوبه وأعماله وأنفاسه ويتتبعها ليحاسبه الحساب العسير إن الذي يحس أن رئيسه في الأرض يتتبع أعماله وأخطاءه يفزع ويخاف ويعيش في قلق وحسبان فكيف بالله المنتقم الجبار وفي مشهد من مشاهد القيامة يصور عاقبة العد والحساب فأما المؤمنون فقادمون على الرحمن وفدا في كرامة وحسن استقبال يوم نحشر المتقين إلى الرحمن وفدا وأما المجرمون فمسوقون إلى جهنم وردا كما تساق القطعان ونسوق المجرمين إلى جهنم وردا ولا شفاعة يومئذ إلا لمن قدم عملا صالحا فهو عهد له عند الله يستوفيه وقد وعد الله من آمن وعمل صالحا أن يجزيه الجزاء الأوفى ولن يخلف الله وعدا الدرس الخامس تكذيب الكفار في نسبة الولد لله وعبودية كل المخلوقات لله ثم يستطرد السياق مرة أخرى إلى مقولة منكرة من مقولات المشركين ذلك حين يقول المشركون من العرب الملائكة بنات الله والمشركون من اليهود عزيز ابن الله والمشركون من النصارى المسيح ابن الله فينتفض الكون كله لهذه القولة المنكرة التي تنكرها فطرته وينفر منها ضميره وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا إدا تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا أن دعوا للرحمن ولدا وما ينبغي للرحمن أن يتخذ ولدا إن جرس الألفاظ وإيقاع العبارات ليشارك ظلال المشهد في رسم الجو جو الغضب والغيرة والانتفاض وإن ضمير الكون وجوارحه لتنتفض وترتعش وترجف من سماع تلك القولة النابية والمساس بقداسة


081-وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لِّيَكُونُوا لَهُمْ عِزّاً

واتخذوا من دون الله آلهة ليكونوا لهم عزا [ سورة مريم - الآية 81 ]

أنظر تفسير الآية ( 80 )


082-كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً

كلا سيكفرون بعبادتهم ويكونون عليهم ضدا [ سورة مريم - الآية 82 ]

أنظر تفسير الآية ( 80 )


083-أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً

ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا [ سورة مريم - الآية 83 ]

أنظر تفسير الآية ( 80 )


084-فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً

فلا تعجل عليهم إنما نعد لهم عدا [ سورة مريم - الآية 84 ]

أنظر تفسير الآية ( 80 )


085-يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً

يوم نحشر المتقين إلى الرحمن وفدا [ سورة مريم - الآية 85 ]

أنظر تفسير الآية ( 80 )


086-وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً

ونسوق المجرمين إلى جهنم وردا [ سورة مريم - الآية 86 ]

أنظر تفسير الآية ( 80 )


087-لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْداً

لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا [ سورة مريم - الآية 87 ]

أنظر تفسير الآية ( 80 )


088-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً

وقالوا اتخذ الرحمن ولدا [ سورة مريم - الآية 88 ]

الذات العلية كما ينتفض كل عضو وكل جارحة عندما يغضب الإنسان للمساس بكرامته أو كرامة من يحبه ويوقره هذه الانتفاضة الكونية للكلمة النابية تشترك فيها السماوات والأرض والجبال والألفاظ بإيقاعها ترسم حركة الزلزلة والارتجاف وما تكاد الكلمة النابية تنطلق وقالوا اتخذ الرحمن ولدا حتى تنطلق كلمة التفظيع والتبشيع لقد جئتم شيئا إدا ثم يهتز كل ساكن من حولهم ويرتج كل مستقر ويغضب الكون كله لبارئه وهو يحس بتلك الكلمة تصدم كيانه وفطرته ; وتجافي ما وقر في ضميره وما استقر في كيانه ; وتهز القاعدة التي قام عليها واطمأن إليها تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا أن دعوا للرحمن ولدا وما ينبغي للرحمن أن يتخذ ولدا وفي وسط الغضبة الكونية يصدر البيان الرهيب إن كل من في السماوات والأرض إلا آتى الرحمن عبدا لقد أحصاهم وعدهم عدا وكلهم آتيه يوم القيامة فردا إن كل من في السماوات والأرض إلا عبد يأتي معبوده خاضعا طائعا فلا ولد ولا شريك إنما خلق وعبيد وإن الكيان البشري ليرتجف وهو يتصور مدلول هذا البيان لقد أحصاهم وعدهم عدا فلا مجال لهرب أحد ولا لنسيان أحد وكلهم آتيه يوم القيامة فردا فعين الله على كل فرد وكل فرد يقدم وحيدا لا يأنس بأحد ولا يعتز بأحد حتى روح الجماعة ومشاعر الجماعة يجرد منها فإذا هو وحيد فريد أمام الديان وفي وسط هذه الوحدة والوحشة والرهبة إذا المؤمنون في ظلال ندية من الود السامي ود الرحمن إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا وللتعبير بالود في هذا الجو نداوة رخية تمس القلوب وروح رضى يلمس النفوس وهو ود يشبع في الملأ الأعلى ثم يفيض على الأرض والناس فيمتلى ء به الكون كله ويفيض عن أبي هريرة رضي الله عنه عن النبي ص قال " إن الله إذا أحب عبدا دعا جبريل فقال يا جبريل إني أحب فلانا فأحبه قال فيحبه جبريل ثم ينادي في أهل السماء إن الله يحب فلانا فأحبوه قال فيحبه أهل السماء ثم يوضع له القبول في الأرض وإن الله إذا أبغض عبدا دعا جبريل فقال يا جبريل إني أبغض فلانا فأبغضه قال فيبغضه جبريل ثم ينادي في أهل السماء إن الله يبغض فلانا فأبغضوه قال فيبغضه أهل السماء ; ثم يوضع له البغضاء في الأرض " الدرس السادس القرآن إنذار وتبشير وتوجيه لمصارع السابقين وبعد فإن هذه البشرى للمؤمنين المتقين وذلك الإنذار للجاحدين الخصيمين هما غاية هذا القرآن ولقد يسره الله للعرب فأنزله بلسان الرسول ص ليقرأوه فإنما يسرناه بلسانك لتبشر به المتقين وتنذر به قوما لدا وتختم السورة بمشهد يتأمله القلب طويلا ويرتعش له الوجدان طويلا ; ولا ينتهي الخيال من استعراضه


089-لَقَدْ جِئْتُمْ شَيْئاً إِدّاً

لقد جئتم شيئا إدا [ سورة مريم - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً

تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا [ سورة مريم - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-أَن دَعَوْا لِلرَّحْمَنِ وَلَداً

أن دعوا للرحمن ولدا [ سورة مريم - الآية 91 ]

أنظر تفسير الآية ( 88 )


092-وَمَا يَنبَغِي لِلرَّحْمَنِ أَن يَتَّخِذَ وَلَداً

وما ينبغي للرحمن أن يتخذ ولدا [ سورة مريم - الآية 92 ]

أنظر تفسير الآية ( 88 )


093-إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً

إن كل من في السماوات والأرض إلا آتي الرحمن عبدا [ سورة مريم - الآية 93 ]

أنظر تفسير الآية ( 88 )


094-لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً

لقد أحصاهم وعدهم عدا [ سورة مريم - الآية 94 ]

أنظر تفسير الآية ( 88 )


095-وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً

وكلهم آتيه يوم القيامة فردا [ سورة مريم - الآية 95 ]

أنظر تفسير الآية ( 88 )


096-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً

إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا [ سورة مريم - الآية 96 ]

أنظر تفسير الآية ( 88 )


097-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنذِرَ بِهِ قَوْماً لُّدّاً

فإنما يسرناه بلسانك لتبشر به المتقين وتنذر به قوما لدا [ سورة مريم - الآية 97 ]

أنظر تفسير الآية ( 88 )


098-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هَلْ تُحِسُّ مِنْهُم مِّنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً

وكم أهلكنا قبلهم من قرن هل تحس منهم من أحد أو تسمع لهم ركزا [ سورة مريم - الآية 98 ]

وكم أهلكنا قبلهم من قرن هل تحس منهم من أحد أو تسمع لهم ركزا وهو مشهد يبدؤك بالرجة المدمرة ثم يغمرك بالصمت العميق وكأنما يأخذ بك إلى وادي الردى ويقفك على مصارع القرون ; وفي ذلك الوادي الذي لا يكاد يحده البصر يسبح خيالك مع الشخوص التي كانت تدب وتتحرك والحياة التي كانت تنبض وتمرح والأماني والمشاعر التي كانت تحيا وتتطلع ثم إذا الصمت يخيم والموت يجثم وإذا الجثث والأشلاء والبلى والدمار لا نأمة لا حس لا حركة لا صوت هل تحس منهم من أحد انظر وتلفت هل تسمع لهم ركزا تسمع وأنصت ألا إنه السكون العميق والصمت الرهيب وما من أحد إلا الواحد الحي الذي لا يموت طه الوحدة الأولى الموضوع قصة موسى مع فرعون وبني إسرائيل


001-طه

طه [ سورة طه - الآية 1 ]

تعريف بالسورة تبدأ هذه السورة وتختم خطابا للرسول ص ببيان وظيفته وحدود تكاليفه إنها ليست شقوة كتبت عليه وليست عناء يعذب به إنما هي الدعوة والتذكرة وهي التبشير والإنذار وأمر الخلق بعد ذلك إلى الله الواحد الذي لا إله غيره المهيمن على ظاهر الكون وباطنه الخبير بظواهر القلوب وخوافيها الذي تعنو له الجباه ويرجع إليه الناس طائعهم وعاصيهم فلا على الرسول ممن يكذب ويكفر ; ولا يشقى لأنهم يكذبون ويكفرون وبين المطلع والختام تعرض قصة موسى عليه السلام من حلقة الرسالة إلى حلقة اتخاذ بني إسرائيل للعجل بعد خروجهم من مصر مفصلة مطولة ; وبخاصة موقف المناجاة بين الله وكليمه موسى وموقف الجدل بين موسى وفرعون وموقف المباراة بين موسى والسحرة وتتجلى في غضون القصة رعاية الله لموسى الذي صنعه على عينه واصطنعه لنفسه وقال له ولأخيه لا تخافا إنني معكما أسمع وأرى وتعرض قصة آدم سريعة قصيرة تبرز فيها رحمة الله لآدم بعد خطيئته وهدايته له وترك البشر من أبنائه لما يختارون من هدى أو ضلال بعد التذكير والإنذار وتحيط بالقصة مشاهد القيامة وكأنما هي تكملة لما كان أول الأمر في الملأ الأعلى من قصة آدم حيث يعود الطائعون إلى الجنة ويذهب العصاة إلى النار تصديقا لما قيل لأبيهم آدم وهو يهبط إلى الأرض بعد ما كان ومن ثم يمضي السياق في هذه السورة في شوطين اثنين الشوط الأول يتضمن مطلع السورة بالخطاب إلى الرسول ص ما أنزلنا عليك القرآن لتشقى إلا تذكرة لمن يخشى تتبعه قصة موسى نموذجا كاملا لرعاية الله سبحانه لمن يختارهم لإبلاغ دعوته فلا يشقون بها وهم في رعايته والشوط الثاني يتضمن مشاهد القيامة وقصة آدم وهما يسيران في اتجاه مطلع السورة وقصة موسى ثم ختام السورة بما يشبه مطلعها ويتناسق معه ومع جو السورة وللسورة ظل خاص يغمر جوها كله ظل علوي جليل تخشع له القلوب وتسكن له النفوس وتعنو له الجباه إنه الظل الذي يخلعه تجلي الرحمن على الوادي المقدس على عبده موسى في تلك المناجاة الطويلة ; والليل ساكن وموسى وحيد والوجود كله يتجاوب بذلك النجاء الطويل وهو الظل الذي يخلعه تجلي القيوم في موقف الحشر العظيم وخشعت الأصوات للرحمن فلا تسمع إلا همسا وعنت الوجوه للحي القيوم والإيقاع الموسيقي للسورة كلها يستطرد في مثل هذا الجو من مطلعها إلى ختامها رخيا شجيا نديا بذلك المد الذاهب مع الألف المقصورة في القافية كلها تقريبا الدرس الأول إثبات القرآن والسعادة به وتعريف على الله طه ما أنزلنا عليك القرآن لتشقى إلا تذكرة لمن يخشى تنزيلا ممن خلق الأرض والسماوات العلى الرحمن على العرش استوى له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى وإن تجهر بالقول فإنه يعلم السر وأخفى الله لا إله إلا هو له الأسماء الحسنى مطلع رخي ندي يبدأ بالحروف المقطعة طا ها للتنبيه إلى أن هذه السورة كهذا القرآن مؤلفة من مثل هذه الحروف على نحو ما أوردنا في مطالع السور ويختار هنا حرفان ينتهيان بإيقاع كإيقاع السورة ويقصران ولا يمدان لتنسيق الإيقاع كذلك يتلو هذين الحرفين حديث عن القرآن كما هو الحال في السور التي تبدأ بالحروف المقطعة في صورة خطاب إلى الرسول ص ما أنزلنا عليك القرآن لتشقى ما أنزلنا عليك القرآن ليؤدي إلى شقائك به أو بسببه ما أنزلناه لتشقى بتلاوته والتعبد به حتى يجاوز ذلك طاقتك ويشق عليك ; فهو ميسر للذكر لا تتجاوز تكاليفه طاقة البشر ولا يكلفك إلا ما في وسعك ولا يفرض عليك إلا مافي طوقك والتعبد به في حدود الطاقة نعمة لا شقوة وفرصة للاتصال بالملأ الأعلى واستمداد القوة والطمأنينة والشعور بالرضى والأنس والوصول وما أنزلناه عليك لتشقى مع الناس حين لا يؤمنون به فلست مكلفا أن تحملهم على الإيمان حملا ; ولا أن تذهب نفسك عليهم حسرات ; وما كان هذا القرآن إلا للتذكير والإنذار إلا تذكرة لمن يخشى والذي يخشى يتذكر حين يذكر ويتقي ربه فيستغفر وعند هذا تنتهي وظيفة الرسول ص


002-مَا أَنزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى

ما أنزلنا عليك القرآن لتشقى [ سورة طه - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِلَّا تَذْكِرَةً لِّمَن يَخْشَى

إلا تذكرة لمن يخشى [ سورة طه - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-تَنزِيلاً مِّمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى

تنزيلا ممن خلق الأرض والسماوات العلى [ سورة طه - الآية 4 ]

فلا يكلف فتح مغاليق القلوب والسيطرة على الأفئدة والنفوس إنما ذلك إلى الله الذي أنزل هذا القرآن وهو المهيمن على الكون كله المحيط بخفايا القلوب والأسرار تنزيلا ممن خلق الأرض والسماوات العلى الرحمن على العرش استوى له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى فالذي نزل هذا القرآن هو الذي خلق الأرض والسماوات السماوات العلى فالقرآن ظاهرة كونية كالأرض والسماوات تنزلت من الملأ الأعلى ويربط السياق بين النواميس التي تحكم الكون والتي ينزل بها القرآن ; كما ينسق ظل السماوات العلى مع الأرض وظل القرآن الذي ينزل من الملأ الأعلى إلى الأرض والذي نزل القرآن من الملأ الأعلى وخلق الأرض والسماوات العلى هو الرحمن فما نزله على عبده ليشقى وصفة الرحمن هي التي تبرز هنا للإلمام بهذا المعنى وهو المهيمن على الكون كله على العرش استوى والاستواء على العرش كناية عن غاية السيطرة والاستعلاء فأمر الناس إذن إليه وما على الرسول إلا التذكرة لمن يخشى ومع الهيمنة والاستعلاء الملك والإحاطة له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى والمشاهد الكونية تستخدم في التعبير لإبراز معنى الملك والإحاطة في صورة يدركها التصور البشري والأمر أكبر من ذلك جدا ولله ما في الوجود كله وهو أكبر مما في السماوات وما في الأرض وما بينهما وما تحت الثرى وعلم الله يحيط بما يحيط به ملكه وإن تجهر بالقول فإنه يعلم السر وأخفى وينسق التعبير بين الظل الذي تلقيه الآية له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى والظل الذي تلقيه الآية بعدها وإن تجهر بالقول فإنه يعلم السر وأخفى ينسق بين الظاهر الجاهر في الكون والظاهر الجاهر من القول وبين المستور المخبوء تحت الثرى والمستور المخبوء في الصدور السر وأخفى على طريقة التنسيق في التصوير والسر خاف وما هو أخفى من السر تصوير لدرجات الخفاء والاستتار كما هو الحال تحت أطباق الثرى والخطاب للرسول ص لطمأنة قلبه بأن ربه معه يسمعه ولا يتركه وحده يشقى بهذا القرآن ويواجه الكافرين بلا سند فإذا كان يدعوه جهرا فإنه يعلم السر وأخفى والقلب حين يستشعر قرب الله منه وعلمه بسره ونجواه يطمئن ويرضى ; ويأنس بهذا القرب فلا يستوحش من العزلة بين المكذبين المناوئين ; ولا يشعر بالغربة بين المخالفين له في العقيدة والشعور ويختم هذا المطلع بإعلان وحدانية الله بعد إعلان هيمنته وملكيته وعلمه الله لا إله إلا هو له الأسماء الحسنى و الحسنى تشارك في تنسيق الإيقاع كما تشارك في تنسيق الظلال ظلال الرحمة والقرب والرعاية التي تغمر جو هذا المطلع وجو السورة كله


005-الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى

الرحمن على العرش استوى [ سورة طه - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى

له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى [ سورة طه - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَإِن تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى

وإن تجهر بالقول فإنه يعلم السر وأخفى [ سورة طه - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاء الْحُسْنَى

الله لا إله إلا هو له الأسماء الحسنى [ سورة طه - الآية 8 ]

أنظر تفسير الآية ( 4 )


009-وَهَلْ أَتَاكَ حَدِيثُ مُوسَى

وهل أتاك حديث موسى [ سورة طه - الآية 9 ]

أنظر تفسير الآية ( 4 )


010-إِذْ رَأَى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَّعَلِّي آتِيكُم مِّنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى

إذ رأى نارا فقال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى [ سورة طه - الآية 10 ]

أنظر تفسير الآية ( 4 )


011-فَلَمَّا أَتَاهَا نُودِي يَا مُوسَى

فلما أتاها نودي يا موسى [ سورة طه - الآية 11 ]

أنظر تفسير الآية ( 4 )


012-إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى

إني أنا ربك فاخلع نعليك إنك بالواد المقدس طوى [ سورة طه - الآية 12 ]

أنظر تفسير الآية ( 4 )


013-وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى

وأنا اخترتك فاستمع لما يوحى [ سورة طه - الآية 13 ]

أنظر تفسير الآية ( 4 )


014-إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي

إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري [ سورة طه - الآية 14 ]

أنظر تفسير الآية ( 4 )


015-إِنَّ السَّاعَةَ ءاَتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى

إن الساعة ءاتية أكاد أخفيها لتجزى كل نفس بما تسعى [ سورة طه - الآية 15 ]

أنظر تفسير الآية ( 4 )


016-فَلاَ يَصُدَّنَّكَ عَنْهَا مَنْ لاَ يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى

فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى [ سورة طه - الآية 16 ]

أنظر تفسير الآية ( 4 )


017-وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى

وما تلك بيمينك يا موسى [ سورة طه - الآية 17 ]

أنظر تفسير الآية ( 4 )


018-قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى

قال هي عصاي أتوكأ عليها وأهش بها على غنمي ولي فيها مآرب أخرى [ سورة طه - الآية 18 ]

أنظر تفسير الآية ( 4 )


019-قَالَ أَلْقِهَا يَا مُوسَى

قال ألقها يا موسى [ سورة طه - الآية 19 ]

أنظر تفسير الآية ( 4 )


020-فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى

فألقاها فإذا هي حية تسعى [ سورة طه - الآية 20 ]

أنظر تفسير الآية ( 4 )


021-قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى

قال خذها ولا تخف سنعيدها سيرتها الأولى [ سورة طه - الآية 21 ]

أنظر تفسير الآية ( 4 )


022-وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاء مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى

واضمم يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى [ سورة طه - الآية 22 ]

أنظر تفسير الآية ( 4 )


023-لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى

لنريك من آياتنا الكبرى [ سورة طه - الآية 23 ]

أنظر تفسير الآية ( 4 )


024-اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

اذهب إلى فرعون إنه طغى [ سورة طه - الآية 24 ]

أنظر تفسير الآية ( 4 )


025-قَالَ رَبِّ اشْرَحْ لِي صَدْرِي

قال رب اشرح لي صدري [ سورة طه - الآية 25 ]

أنظر تفسير الآية ( 4 )


026-وَيَسِّرْ لِي أَمْرِي

ويسر لي أمري [ سورة طه - الآية 26 ]

أنظر تفسير الآية ( 4 )


027-وَاحْلُلْ عُقْدَةً مِّن لِّسَانِي

واحلل عقدة من لساني [ سورة طه - الآية 27 ]

أنظر تفسير الآية ( 4 )


028-يَفْقَهُوا قَوْلِي

يفقهوا قولي [ سورة طه - الآية 28 ]

أنظر تفسير الآية ( 4 )


029-وَاجْعَل لِّي وَزِيراً مِّنْ أَهْلِي

واجعل لي وزيرا من أهلي [ سورة طه - الآية 29 ]

أنظر تفسير الآية ( 4 )


030-هَارُونَ أَخِي

هارون أخي [ سورة طه - الآية 30 ]

أنظر تفسير الآية ( 4 )


031-اشْدُدْ بِهِ أَزْرِي

اشدد به أزري [ سورة طه - الآية 31 ]

أنظر تفسير الآية ( 4 )


032-وَأَشْرِكْهُ فِي أَمْرِي

وأشركه في أمري [ سورة طه - الآية 32 ]

أنظر تفسير الآية ( 4 )


033-كَيْ نُسَبِّحَكَ كَثِيراً

كي نسبحك كثيرا [ سورة طه - الآية 33 ]

أنظر تفسير الآية ( 4 )


034-وَنَذْكُرَكَ كَثِيراً

ونذكرك كثيرا [ سورة طه - الآية 34 ]

أنظر تفسير الآية ( 4 )


035-إِنَّكَ كُنتَ بِنَا بَصِيراً

إنك كنت بنا بصيرا [ سورة طه - الآية 35 ]

أنظر تفسير الآية ( 4 )


036-قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى

قال قد أوتيت سؤلك يا موسى [ سورة طه - الآية 36 ]

أنظر تفسير الآية ( 4 )


037-وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى

ولقد مننا عليك مرة أخرى [ سورة طه - الآية 37 ]

أنظر تفسير الآية ( 4 )


038-إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى

إذ أوحينا إلى أمك ما يوحى [ سورة طه - الآية 38 ]

أنظر تفسير الآية ( 4 )


039-أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِّي وَعَدُوٌّ لَّهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي

أن اقذفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل يأخذه عدو لي وعدو له وألقيت عليك محبة مني ولتصنع على عيني [ سورة طه - الآية 39 ]

الدرس الثاني تقديم لقصة موسى في سورة طه ثم يقص الله على رسوله حديث موسى نموذجا لرعايته للمختارين لحمل دعوته وقصة موسى هي أكثر قصص المرسلين ورودا في القرآن وهي تعرض في حلقات تناسب موضوع السورة التي تعرض فيها وجوها وظلها وقد وردت حلقات منها حتى الآن في سورة البقرة وسورة المائدة وسورة الأعراف وسورة يونس وسورة الإسراء وسورة الكهف وذلك غير الإشارات إليها في سور أخرى وما جاء منها في المائدة كان حلقة واحدة حلقة وقوف بني إسرائيل أمام الأرض المقدسة لا يدخلون لأن فيها قوما جبارين وفي سورة الكهف كانت كذلك حلقة واحدة حلقة لقاء موسى للعبد الصالح وصحبته فترة فأما في البقرة والأعراف ويونس وفي هذه السورة طه فقد وردت منها حلقات كثيرة ولكن هذه الحلقات تختلف في سورة عنها في الأخرى تختلف الحلقات المعروضة كما يختلف الجانب الذي تعرض منه تنسيقا له مع اتجاه السورة التي يعرض فيها في البقرة سبقتها قصة آدم وتكريمه في الملأ الأعلى وعهد الله إليه بخلافة الأرض ونعمته عليه بعد ما غفر له فجاءت قصة موسى وبني إسرائيل تذكيرا لبني إسرائيل بنعمة الله عليهم وعهده إليهم وإنجائهم من فرعون وملئه واستسقائهم وتفجير الينابيع لهم وإطعامهم المن والسلوى وذكرت مواعدة موسى وعبادتهم للعجل من بعده ثم غفرانه لهم وعهده إليهم تحت الجبل ثم عدوانهم في السبت وقصة البقرة وفي الأعراف سبقها الإنذار وعواقب المكذبين بالآيات قبل موسى عليه السلام فجاءت قصة موسى تعرض ابتداء من حلقة الرسالة وتعرض فيها آيات العصا واليد والطوفان والجراد والقمل والضفادع والدم وتعرض حلقة السحرة بالتفصيل وخاتمة فرعون وملئه المكذبين ثم ما كان من بني إسرائيل بعد ذلك من اتخاذ العجل في غيبة موسى وتنتهي القصة بإعلان فيها وراثة رحمة الله وهداه للذين يتبعون الرسول النبي الأمي وفي يونس سبقها عرض مصارع المكذبين فجاءت قصة موسى من حلقة الرسالة وعرض مشهد السحرة ومصرع فرعون وقومه بالتفصيل أما هنا في طه فقد سبقها مطلع السورة يشف عن رحمة الله ورعايته لمن يصطفيهم لحمل رسالته وتبليغ دعوته فجاءت القصة مظللة بهذا الظل تبدأ بمشهد المناجاة ; وتضمن نماذج من رعاية الله لموسى عليه السلام وتثبيته وتأييده ; وتشير إلى سبق هذه الرعاية للرسالة فقد كانت ترافقه في طفولته فتحرسه وتتعهده وألقيت عليك محبة مني ولتصنع على عيني فلنأخذ في تتبع حلقات القصة كما وردت في السياق وهل أتاك حديث موسى إذ رأى نارا فقال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى الدرس الثاني خطاب الله لموسى عن النار والألوهية والآخرة والرسالة وهل أتاك حديث موسى وما يتجلى فيه من رعاية الله وهداه لمن اصطفاه فها هو ذا موسى عليه السلام في الطريق بين مدين ومصر إلى جانب الطور ها هو ذا عائد بأهله بعد أن قضى فترة التعاقد بينه وبين نبي الله شعيب على أن يزوجه إحدى ابنتيه في مقابل أن يخدمه ثماني سنوات أو عشرا والأرجح أنه وفى عشرا ; ثم خطر له أن يفارق شعيبا وأن يستقل بنفسه وبزوجه ويعود إلى البلد الذي نشا فيه والذي فيه قومه بنو إسرائيل يعيشون تحت سياط فرعون وقهره لماذا عاد وقد خرج من مصر طريدا قتل قبطيا فيها حين رآه يقتتل مع إسرائيلي وغادر مصر هاربا وبنو إسرائيل فيها يسامون العذاب ألوانا حيث وجد الأمن والطمأنينة في مدين إلى جوار شعيب صهره الذي آواه وزوجه إحدى ابنتيه إنها جاذبية الوطن والأهل تتخذها القدرة ستارا لما تهيئه لموسى من أدوار وهكذا نحن في هذه الحياة نتحرك تحركنا أشواق وهواتف ومطامح ومطامع وآلام وآمال وإن هي إلا الأسباب الظاهرة للغاية المضمرة والستار الذي تراه العيون لليد التي لا تراها الأنظار ولا تدركها الأبصار يد المدبر المهيمن العزيز القهار وهكذا عاد موسى وهكذا ضل طريقه في الصحراء ومعه زوجه وقد يكون معهما خادم ضل طريقه والليل مظلم والمتاهة واسعة نعرف هذا من قوله لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى فأهل البادية يوقدون النار عادة على مرتفع من الأرض ليراها الساري في الصحراء فتكشف له عن الطريق أو يجد عندها القرى والضيافة ومن يهديه إلى الطريق ولقد رأى موسى النار في الفلاة فاستبشر وذهب ليأتي منها بقبس يستدفى ء به أهله فالليلة باردة وليالي الصحراء باردة قارة أو ليجد عندها من يهديه إلى الطريق ; أو يهتدي على ضوئها إلى الطريق لقد ذهب يطلب قبسا من النار ; ويطلب هاديا في السرى ولكنه وجد المفاجأة الكبرى إنها النار التي تدفى ء لا الأجسام ولكن الأرواح النار التي تهدي لا في السرى ولكن في الرحلة الكبرى فلما أتاها نودي يا موسى إني أنا ربك فاخلع نعليك إنك بالوادي المقدس طوى وأنا اخترتك فاستمع لما يوحى إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى إن القلب ليجف وإن الكيان ليرتجف وهو يتصور مجرد تصور ذلك المشهد موسى فريد في تلك الفلاة والليل دامس والظلام شامل والصمت مخيم وهو ذاهب يلتمس النار التي آنسها من جانب الطور ثم إذا الوجود كله من حوله يتجاوب بذلك النداء إني أنا ربك فاخلع نعليك إنك بالوادي المقدس طوى وأنا اخترتك إن تلك الذرة الصغيرة الضعيفة المحدودة تواجه الجلال الذي لا تدركه الأبصار الجلال الذي تتضاءل في ظله الأرض والسماوات ويتلقى يتلقى ذلك النداء العلوي بالكيان البشري فكيف كيف لولا لطف الله إنها لحظة ترتفع فيها البشرية كلها وتكبر ممثلة في موسى عليه السلام فبحسب الكيان البشري أن يطيق التلقي من ذلك الفيض لحظة وبحسب البشرية أن يكون فيها الاستعداد لمثل هذا الاتصال على نحو من الأنحاء كيف لا ندري كيف فالعقل البشري ليس هنا ليدرك ويحكم إنما قصاراه أن يقف مبهوتا يشهد ويؤمن فلما أتاها نودي يا موسى إني أنا ربك نودي بهذا البناء للمجهول فما يمكن تحديد مصدر النداء ولا اتجاهه ولا تعيين صورته ولا كيفيته ولا كيف سمعه موسى أو تلقاه نودي بطريقة ما فتلقى بطريقة ما فذلك من أمر الله الذي نؤمن بوقوعه ولا نسأل عن كيفيته لأن كيفيته وراء مدارك البشر وتصورات الإنسان يا موسى إني أنا ربك فاخلع نعليك إنك بالوادي المقدس طوى إنك في الحضرة العلوية فتجرد بقدميك وفي الوادي الذي تتجلى عليه الطلعة المقدسة فلا تطأه بنعليك وأنا اخترتك فيا للتكريم يا للتكريم أن يكون الله بذاته هو الذي يختار يختار عبدا من العبيد هو فرد من جموع الجموع تعيش على كوكب من الكواكب هو ذرة في مجموعة المجموعة هي ذرة في الكون الكبير الذي قال له الله كن فكان ولكنها رعاية الرحمن لهذا الإنسان وبعد إعلانه بالتكريم والاختيار والاستعداد والتهيؤ بخلع نعليه يجيء التنبيه للتلقي فاستمع لما يوحى ويلخص ما يوحى في ثلاثة أمور مترابطة الاعتقاد بالوحدانية والتوجه بالعبادة والإيمان بالساعة ; وهي أسس رسالة الله الواحدة إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى فأما الألوهية الواحدة فهي قوام العقيدة والله في ندائه لموسى عليه السلام يؤكدها بكل المؤكدات بالإثبات المؤكد إنني أنا الله وبالقصر المستفاد من النفي والاستثناء لا إله إلا أنا الأولى لإثبات الألوهية لله والثانية لنفيها عن سواه وعلى الألوهية تترتب العبادة ; والعبادة تشمل التوجه لله في كل نشاط الحياة ; ولكنه يخص بالذكر منها الصلاة وأقم الصلاة لذكري لأن الصلاة أكمل صورة من صور العبادة وأكمل وسيلة من وسائل الذكر لأنها تتمحض لهذه الغاية وتتجرد من كل الملابسات الأخرى ; وتتهيأ فيها النفس لهذا الغرض وحده وتتجمع للاتصال بالله فأما الساعة فهي الموعد المرتقب للجزاء الكامل العادل الذي تتوجه إليه النفوس فتحسب حسابه ; وتسير في الطريق وهي تراقب وتحاسب وتخشى الانزلاق والله سبحانه يؤكد مجيئها إن الساعة آتية وأنه يكاد يخفيها فعلم الناس بها قليل لا يتجاوز ما يطلعهم عليه من أمرها بقدر ما يحقق حكمته من معرفتهم ومن جهلهم والمجهول عنصر أساسي في حياة البشر وفي تكوينهم النفسي فلا بد من مجهول في حياتهم يتطلعون إليه ولو كان كل شيء مكشوفا لهم وهم بهذه الفطرة لوقف نشاطهم وأسنت حياتهم فوراء المجهول يجرون فيحذرون ويأملون ويجربون ويتعلمون ويكشفون المخبوء من طاقاتهم وطاقات الكون من حولهم ; ويرون آيات الله في أنفسهم وفي الآفاق ; ويبدعون في الأرض بما شاء لهم الله أن يبدعوا وتعليق قلوبهم ومشاعرهم بالساعة المجهولة الموعد يحفظهم من الشرود فهم لا يدرون متى تأتي الساعة فهم من موعدها على حذر دائم وعلى استعداد دائم ذلك لمن صحت فطرته واستقام فأما من فسدت فطرته واتبع هواه فيغفل ويجهل فيسقط ومصيره إلى الردى فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى ذلك أن اتباع الهوي هو الذي ينشى ء التكذيب بالساعة فالفطرة السليمة تؤمن من نفسها بأن الحياة الدنيا لا تبلغ فيها الإنسانية كمالها ولا يتم فيها العدل تمامه وأنه لا بد من حياة أخرى يتحقق فيها الكمال المقدر للإنسان والعدل المطلق في الجزاء على الأعمال الدرس الثالث تكليف موسى بالذهاب إلى فرعون وقصة الآيات وتذكيره بنعم الله عليه هذه هي الوهلة الأولى للنداء العلوي الذي تجاوبت به جنبات الوجود ; وأنهى الله سبحانه إلى عبده المختار قواعد التوحيد ولا بد أن موسى قد نسي نفسه ونسي ما جاء من أجله ليتبع ذلك الصوت العلوي الذي ناداه ; وليسمع التوجيه القدسي الذي يتلقاه وبينما هو مستغرق فيما هو فيه ليس في كيانه ذرة واحدة تتلفت إلى سواه إذا هو يتلقى سؤالا لا يحتاج منه إلى جواب وما تلك بيمينك يا موسى إنها عصاه ولكن أين هو من عصاه إنما يتذكر فيجيب قال هي عصاي أتوكأ عليها وأهش بها على غنمي ولي فيها مآرب أخرى والسؤال لم يكن عن وظيفة العصا في يده إنما كان عما في يمينه ولكنه أدرك أن ليس عن ماهيتها يسأل فهي واضحة إنما عن وظيفتها معه فأجاب ذلك أقصى ما يعرفه موسى عن تلك العصا أن يتوكأ عليها وأن يضرب بها أوراق الشجر لتتساقط فتأكلها الغنم وقد كان يرعى الغنم لشعيب وقيل إنه ساق معه في عودته قطيعا منها كان من نصيبه وأن يستخدمها في أغراض أخرى من هذا القبيل أجملها ولم يعددها لأن ما ذكره نموذج منها ولكن ها هي ذي القدرة القادرة تصنع بتلك العصا في يده ما لم يخطر له على بال تمهيدا لتكليفه بالمهمة الكبرى قال ألقها يا موسى فألقاها فإذا هي حية تسعى قال خذها ولا تخف سنعيدها سيرتها الأولى ووقعت المعجزة الحارقة التي تقع في كل لحظة ; ولكن الناس لا ينتبهون إليها وقعت معجزة الحياة فإذا العصا حية تسعى وكم من ملايين الذرات الميتة أو الجامدة كالعصا تتحول في كل لحظة إلى خلية حية ; ولكنها لا تبهر الإنسان كما يبهره أن تتحول عصا موسى حية تسعى ذلك إن الإنسان أسير حواسه وأسير تجاربه فلا يبعد كثيرا في تصوراته عما تدركه حواسه وانقلاب العصا حية تسعى ظاهرة حسية تصدم حسه فينتبه لها بشدة أما الظواهر الخفية لمعجزة الحياة الأولى ومعجزات الحياة التي تدب في كل لحظة فهي خفية قلما يلتفت إليها وبخاصة أن الألفة تفقدها جدتها في حسه فيمر عليها غافلا أو ناسيا وقعت المعجزة فدهش لها موسى وخاف قال خذها ولا تخف سنعيدها سيرتها الأولى ونردها عصا والسياق هنا لا يذكر ما ذكره في سورة أخرى من أنه ولى مدبرا ولم يعقب إنما يكتفي بالإشارة الخفيفة إلى ما نال موسى عليه السلام من خوف ذلك أن ظل هذه السورة ظل أمن وطمأنينة فلا يشوبه بحركة الفزع والجري والتولي بعيدا واطمأن موسى والتقط الحية فإذا هي تعود سيرتها الأولى عصا ووقعت المعجزة في صورتها الأخرى صورة سلب الحياة من الحي فإذا هو جامد ميت كما كان قبل أن تدركه المعجزة الأولى وصدر الأمر العلوي مرة أخرى إلى عبده موسى واضمم يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى ووضع موسى يده تحت إبطه والسياق يختار للإبط والذراع صورة الجناح لما فيها من رفرفة وطلاقة وخفة في هذا الموقف المجنح الطليق من ربقة الأرض وثقلة الجسم لتخرج بيضاء لا عن مرض أو آفة ولكن آية أخرى مع آية العصا لنريك من آياتنا الكبرى فتشهد وقوعها بنفسك تحت بصرك وحسك فتطمئن للنهوض بالتبعة الكبرى اذهب إلى فرعون إنه طغى وإلى هنا لم يكن موسى يعلم أنه منتدب لهذه المهمة الضخمة وإنه ليعرف من هو فرعون فقد ربي في قصره وشهد طغيانه وجبروته وشاهد ما يصبه على قومه من عذاب ونكال وهو اللحظة في حضرة ربه يحس الرضى والتكريم والحفاوة فليسأله كل ما يطمئنه على مواجهة هذه المهمة العسيرة ; ويكفل له الاستقامة على طريق الرسالة قال رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي هارون أخي اشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا إنك كنت بنا بصيرا لقد طلب إلى ربه أن يشرح له صدره وانشراح الصدر يحول مشقة التكليف إلى متعة ويحيل عناءه لذة ; ويجعله دافعا للحياة لا عبئا يثقل خطى الحياة وطلب إلى ربه أن ييسر له أمره وتيسير الله لعباده هو ضمان النجاح وإلا فماذا يملك الإنسان بدون هذا التيسير ماذا يملك وقواه محدودة وعلمه قاصر والطريق طويل وشائك ومجهول وطلب إلى ربه أن يحل عقدة لسانه فيفقهوا قوله وقد روي أنه كانت بلسانه حبسة والأرجح أن هذا هو الذي عناه ويؤيده ما ورد في سورة أخرى من قوله وأخي هارون هو أفصح مني لسانا وقد دعا ربه في أول الأمر دعاء شاملا بشرح الصدر وتيسير الأمر ثم أخذ يحدد ويفصل بعض ما يعينه على أمره وييسر له تمامه وطلب أن يعينه الله بمعين من أهله هارون أخيه فهو يعلم عنه فصاحة اللسان وثبات الجنان وهدوء الأعصاب وكان موسى عليه السلام انفعاليا حاد الطبع سريع الانفعال فطلب إلى ربه أن يعينه بأخيه يشد أزره ويقويه ويتروى معه في الأمر الجليل الذي هو مقدم عليه والأمر الجليل الذي هو مقدم عليه يحتاج إلى التسبيح الكثير والذكر الكثير والاتصال الكثير فموسى عليه السلام يطلب أن يشرح الله صدره وييسر له أمره ويحل عقدة من لسانه ويعينه بوزير من أهله كل أولئك لا ليواجه المهمة مباشرة ; ولكن ليتخذ ذلك كله مساعدا له ولأخيه على التسبيح الكثير والذكر الكثير والتلقي الكثير من السميع البصير إنك كنت بنا بصيرا تعرف حالنا وتطلع على ضعفنا وقصورنا وتعلم حاجتنا إلى العون والتدبير لقد أطال موسى سؤله وبسط حاجته وكشف عن ضعفه وطلب العون والتيسير والاتصال الكثير وربه يسمع له وهو ضعيف في حضرته ناداه وناجاه فها هو ذا الكريم المنان لا يخجل ضيفه ولا يرد سائله ولا يبطى ء عليه بالإجابة الكاملة قال قد أوتيت سؤلك يا موسى هكذا مرة واحدة في كلمة واحدة فيها إجمال يغني عن التفصيل وفيها إنجاز لا وعد ولا تأجيل كل ما سألته أعطيته أعطيته فعلا لا تعطاه ولاستعطاه وفيها مع الإنجاز عطف وتكريم وإيناس بندائه باسمه يا موسى وأي تكريم أكبر من أن يذكر الكبير المتعال اسم عبد من العباد وإلى هنا كفاية وفضل من التكريم والعطف والإيناس وقد طال التجلي ; وطال النجاء ; وأجيب السؤل وقضيت الحاجة ولكن فضل الله لا خازن له ورحمة الله لا ممسك لها فهو يغمر عبده بمزيد من فضله وفيض من رضاه فيستبقيه في حضرته ويمد في نجائه وهو يذكره بسابق نعمته ليزيده اطمئنانا وأنسا بموصول رحمته وقديم رعايته وكل لحظة تمر وهو في هذا المقام الوضيء هي متاع ونعمى وزاد ورصيد ولقد مننا عليك مرة أخرى إذ أوحينا إلى أمك ما يوحى أن اقدفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل يأخذه عدو لي وعدو له وألقيت عليك محبة مني ولتصنع على عيني إذ تمشي أختك فتقول هل أدلكم على من يكفله فرجعناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا فنجيناك من الغم وفتناك فتونا فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى واصطنعتك لنفسي إن موسى عليه السلام ذاهب لمواجهة أقوى ملك في الأرض وأطغى جبار إنه ذاهب لخوض معركة الإيمان مع الطغيان إنه ذاهب إلى خضم من الأحداث والمشكلات مع فرعون أول الأمر ; ثم مع قومه بني إسرائيل وقد أذلهم الاستعباد الطويل وأفسد فطرتهم وأضعف استعدادهم للمهمة التي هم منتدبون لها بعد الخلاص فربه يطلعه على أنه لن يذهب غفلا من التهيؤ والاستعداد وأنه لم يرسل إلا بعد التهيئة والإعداد وأنه صنع على عين الله منذ زمان ودرب على المشاق وهو طفل رضيع ورافقته العناية وسهرت عليه وهو صغير ضعيف وكان تحت سلطان فرعون وفي متناوله وهو مجرد من كل عدة ومن كل قوة فلم تمتد إليه يد فرعون لأن يد القدرة كانت تسنده وعين القدرة كانت ترعاه في كل خطاه فلا عليه اليوم من فرعون وقد بلغ أشده وربه معه قد اصطنعه لنفسه واستخلصه واصطفاه ولقد مننا عليك مرة أخرى فالمنة قديمة ممتدة مطردة سائرة في طريقها معك منذ زمان فلا انقطاع لها إذن بعد التكليف الآن لقد مننا عليك إذ أوحينا إلى أمك ما يوحى وألهمناهم ما يلهم في مثل حالها ذلك الإلهام أن اقذفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل حركات كلها عنف وكلها خشونة قذف في التابوت بالطفل وقذف في اليم بالتابوت وإلقاء للتابوت على الساحل ثم ماذا أين يذهب التابوت المقذوف فيه بالطفل المقذوف في اليم الملقى به على الساحل من يتسلمه عدو لي وعدو له وفي زحمة هذه المخاوف كلها وبعد تلك الصدمات كلها ماذا ما الذي حدث للطفل الضعيف المجرد من كل قوة ما الذي جرى للتابوت الصغير المجرد من كل وقاية وألقيت عليك محبة مني ولتصنع على عيني يا للقدرة القادرة التي تجعل من المحبة الهينة اللينة درعا تتكسر عليها الضربات وتتحطم عليه الأمواج وتعجز قوى الشر والطغيان كلها أن تمس حاملها بسوء ; ولو كان طفلا رضيعا لا يصول ولا يجول بل لا يملك أن يقول إنها مقابلة عجيبة في تصوير المشهد مقابلة بين القوى الجبارة الطاغية التي تتربص بالطفل الصغير والخشونة القاسية فيما يحيط به من ملابسات وظروف والرحمة اللينة اللطيفة تحرسه من المخاوف وتقيه من الشدائد وتلفه من الخشونة ممثلة في المحبة لا في صيال أو نزال ولتصنع على عيني وما من شرح يمكن أن يضيف شيئا إلى ذلك الظل الرفيق اللطيف العميق الذي يلقيه التعبير القرآني العجيب ولتصنع على عيني وكيف يصف لسان بشري خلقا يصنع على عين الله إن قصارى أي بشري أن يتأمله ويتملاه إنها منزلة وإنها كرامة أن ينال إنسان لحظة من العناية فكيف بمن يصنع صنعا على عين الله إنه بسبب من هذا أطاق موسى أن يتلقى ذلك العنصر العلوي الذي تلقاه ولتصنع على عيني تحت عين فرعون عدوك وعدوي وفي متناول يده بلا حارس ولا مانع ولا مدافع ولكن عينه لا تمتد إليك بالشر لأني ألقيت عليك محبة مني ويده لا تنالك بالضر وأنت تصنع على عيني ولم أحطك في قصر فرعون بالرعاية والحماية وأدع أمك في بيتها للقلق والخوف بل جمعتك بها وجمعتها بك إذ تمشي أختك فتقول هل أدلكم على من يكفله فرجعناك إلى أمك كي تقر عينها ولا تحزن وكان ذلك من تدبير الله إذ جعل الطفل لا يقبل ثدي المرضعات وفرعون وزوجه وقد تبنيا الطفل الذي ألقاه اليم بالساحل مما لا يفصله السياق كما يفصله في موضع آخر يبحثان له عن مرضع فيتسامع الناس وتروح أخت موسى بإيحاء من أمها تقول لهم هل أدلكم على من يكفله وتجيء لهم بأمه فيلقم ثديها وهكذا يتم تدبير الله للطفل وأمه التي سمعت الإلهام فقذفت بفلذة كبدها في التابوت وقذفت بالتابوت في اليم فألقاه اليم بالساحل ليأخذه عدو لله وله فيكون الأمن بإلقائه بين هذه المخاوف وتكون النجاة من فرعون الذي كان يذبح أطفال بني إسرائيل بإلقائه بين يدي فرعون بلا حارس ولا معين ومنة أخرى وقتلت نفسا فنجيناك من الغم وفتناك فتونا فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى واصطنعتك لنفسي ذلك حين كبر وشب في قصر فرعون ثم نزل المدينة يوما فوجد فيها رجلين يقتتلان أحدهما إسرائيلي والآخر مصري فاستعانه الإسرائيلي فوكز المصري بيده فخر صريعا ولم يكن ينوي قتله إنما كان ينوي دفعه فامتلأت نفسه بالغم على هذه الفعلة وهو المصنوع على عين الله منذ نشأته ; وتحرج ضميره وتأثم من اندفاعه فربه يذكره هنا بنعمته عليه إذ هداه إلى الاستغفار فشرح صدره بهذا ونجاه من الغم ولم يتركه مع هذا بلا ابتلاء ليربيه ويعده لما أراد ; فامتحنه بالخوف والهرب من القصاص وامتحنه بالغربة ومفارقة الأهل والوطن ; وامتحنه بالخدمة ورعي الغنم وهو الذي تربى في قصر أعظم ملوك الأرض وأكثرهم نزفا ومتاعا وزينة وفي الوقت المقدر عندما نضج واستعد وابتلى فثبت وصبر ; وامتحن فجاز الامتحان وتهيأت الظروف كذلك والأحوال في مصر وبلغ العذاب ببني إسرائيل مداه في ذلك الوقت المقدر في علم الله جيء بموسى من أرض مدين وهو يظن أنه هو جاء فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى جئت في الوقت الذي قدرته لمجيئك واصطنعتك لنفسي خالصا مستخلصا ممحضا لي ولرسالتي ودعوتي ليس بك شيء من هذه الدنيا ولا لهذه الدنيا إنما أنت للمهمة التي صنعتك على عيني لها واصطنعتك


040-إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَن يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ

إذ تمشي أختك فتقول هل أدلكم على من يكفله فرجعناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا فنجيناك من الغم وفتناك فتونا فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى [ سورة طه - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-وَاصْطَنَعْتُكَ لِنَفْسِي

واصطنعتك لنفسي [ سورة طه - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-اذْهَبْ أَنتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي

اذهب أنت وأخوك بآياتي ولا تنيا في ذكري [ سورة طه - الآية 42 ]

لتؤديها فما لك في نفسك شيء وما لأهلك منك شيء وما لأحد فيك شيء فامض لما اصطنعتك له اذهب أنت وأخوك بآياتي ولا تنيا في ذكري اذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى اذهب أنت وأخوك مزودين بآياتي وقد شهد منها آية العصا وآية اليد ولا تنيا في ذكري فهو عدتكما وسلاحكما وسندكما الذي تأويان منه إلى ركن شديد اذهبا إلى فرعون وقد حفظتك من شره من قبل وأنت طفل وقد قذفت في التابوت فقذفت التابوت في اليم فألقاه اليم بالساحل فلم تضرك هذه الخشونة ولم تؤذك هذه المخاوف فالآن أنت معد مهيأ ومعك أخوك فلا عليك وقد نجوت مما هو أشد في ظروف أسوأ وأعنف اذهبا إلى فرعون فقد طغى وتجبر وعتا فقولا له قولا لينا فالقول اللين لا يثير العزة بالإثم ; ولا يهيج الكبرياء الزائف الذي يعيش به الطغاة ومن شأنه أن يوقظ القلب فيتذكر ويخشى عاقبة الطغيان اذهبا إليه غير يائسين من هدايته راجيين أن يتذكر ويخشى فالداعية الذي ييأس من اهتداء أحد بدعوته لا يبلغها بحرارة ولا يثبت عليها في وجه الجحود والإنكار وإن الله ليعلم ما يكون من فرعون ولكن الأخذ بالأسباب في الدعوات وغيرها لا بد منه والله يحاسب الناس على ما يقع منهم بعد أن يقع في عالمهم وهو عالم بأنه سيكون فعلمه تعالى بمستقبل الحوادث كعلمه بالحاضر منها والماضي في درجة سواء الدرس الرابع موسى وهارون يدعوان فرعون وإلى هنا كان الخطاب لموسى عليه السلام وكان المشهد هو مشهد المناجاة في الفلاة وهنا يطوي السياق المسافات والأبعاد والأزمان فإذا هارون مع موسى وإذا هما معا يكشفان لربهما عن خوفهما من مواجهة فرعون ومن التسرع في أذاه ومن طغيانه إذا دعواه قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى قال لا تخافا إنني معكما أسمع وأرى فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى إنا قد أوحي إلينا أن العذاب على من كذب وتولى وهارون لم يكن مع موسى قطعا في موقف المناجاة الطويل الذي تفضل المنعم فيه على عبده فأطال له فيه النجاء وبسط له في القول وأوسع له في السؤال والجواب فردهما معا بقولهما إننا نخاف أن يفرط علينا أو أن يطغى لم يكن في موقف المناجاة إنما هو السياق القرآني يطوي الزمان والمكان ويترك فجوات بين مشاهد القصص تعلم من السياق ليصل مباشرة إلى المواقف الحية الموحية ذات الأثر في سير القصص وفي وجدان الناس ولقد اجتمع موسى وهارون عليهما السلام إذن بعد انصراف موسى من موقف المناجاة بجانب الطور وأوحى الله إلى هارون بمشاركة أخيه في دعوة فرعون ثم ها هما ذان يتوجهان إلى ربهما بمخاوفهما قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى والفرط هو التسرع بالأذى للوهلة الأولى والطغيان أشمل من التسرع وأشمل من الأذى وفرعون الجبار يومئذ لا يتحرج من أحدهما أو كليهما


043-اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

اذهبا إلى فرعون إنه طغى [ سورة طه - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-فَقُولَا لَهُ قَوْلاً لَّيِّناً لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى

فقولا له قولا لينا لعله يتذكر أو يخشى [ سورة طه - الآية 44 ]

أنظر تفسير الآية ( 42 )


045-قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَن يَفْرُطَ عَلَيْنَا أَوْ أَن يَطْغَى

قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى [ سورة طه - الآية 45 ]

أنظر تفسير الآية ( 42 )


046-قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى

قال لا تخافا إنني معكما أسمع وأرى [ سورة طه - الآية 46 ]

شهادة الشهود تيسيرا للعمليات التجارية التي يعرقلها التعقيد والتي تتم في سرعة وتتكرر في أوقات قصيرة ذلك أن الإسلام وهو يشرع للحياة كلها قد راعى كل ملابساتها ; وكان شريعة عملية واقعية لا تعقيد فيها ولا تعويق لجريان الحياة في مجراها إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها وأشهدوا إذا تبايعتم وظاهر النص أن الإعفاء من الكتابة رخصة لا جناح فيها أما الإشهاد فموجب وقد وردت بعض الروايات بأن الإشهاد كذلك للندب لا للوجوب ولكن الأرجح هو ذاك والأن وقد انتهى تشريع الدين المسمى والتجارة الحاضرة والتقى كلاهما عند شرطي الكتابة والشهادة على الوجوب وعلى الرخصة فإنه يقرر حقوق الكتاب والشهداء كما قرر واجباتهم من قبل لقد أوجب عليهم ألا يأبوا الكتابة أو الشهادة فالأن يوجب لهم الحماية والرعاية ليتوازن الحق والواجب في أداء التكاليف العامة ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم لا يقع ضرر على كاتب أو شهيد بسبب أدائه لواجبه الذي فرضه الله عليه وإذا وقع فإنه يكون خروجا منكم عن شريعة الله ومخالفة عن طريقه وهو احتياط لا بد منه لأن الكتاب والشهداء معرضون لسخط أحد الفريقين المتعاقدين في أحيان كثيرة فلا بد من تمتعهم بالضمانات التي تطمئنهم على أنفسهم وتشجعهم على أداء واجبهم بالذمة والأمانة والنشاط في أداء الواجبات والحيدة في جميع الأحوال ثم وعلى عادة القرآن في إيقاظ الضمير واستجاشة الشعور كلما هم بالتكليف ليستمد التكليف دفعته من داخل النفس لا من مجرد ضغط النص يدعو المؤمنين إلى تقوى الله في النهاية ; ويذكرهم بأن الله هو المتفضل عليهم وهو الذي يعلمهم ويرشدهم وأن تقواه تفتح قلوبهم للمعرفة وتهيىء أرواحهم للتعليم ليقوموا بحق هذا الإنعام بالطاعة والرضى والإذعان واتقوا الله ويعلمكم الله والله بكل شىء عليم ثم يعود المشرع إلى تكملة في أحكام الدين آخرها في النص لأنها ذات ظروف خاصة فلم يذكرها هناك في النص العام ذلك حين يكون الدائن والمدين على سفر فلا يجدان كاتبا فتيسيرا للتعامل مع ضمان الوفاء رخص الشارع في التعاقد الشفوي بلا كتابة مع تسليم رهن مقبوض للدائن ضامن للدين وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة وهنا يستجيش الشارع ضمائر المؤمنين للأمانة والوفاء بدافع من تقوى الله فهذا هو الضمان الأخير لتنفيذ التشريع كله ولرد الأموال والرهائن إلى أصحابها والمحافظة الكاملة عليها فإن أمن بعضكم بعضا فليؤد الذي اؤتمن أمانته وليتق الله ربه والمدين مؤتمن على الدين والدائن مؤتمن على الرهن ; وكلاهما مدعو لأداء ما اؤتمن عليه باسم تقوى الله ربه والرب هو الراعي والمربي والسيد والحاكم والقاضي وكل هذه المعاني ذات إيحاء في موقف التعامل والائتمان والأداء وفي بعض الآراء أن هذه الآية نسخت آية الكتابة في حالة الإئتمان ونحن لا نرى هذا فالكتابة واجبة في الدين إلا في حالة السفر والإئتمان خاص بهذه الحالة والدائن والمدين كلاهما في هذه الحالة مؤتمن


047-فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِّن رَّبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى

فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى [ سورة طه - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَن كَذَّبَ وَتَوَلَّى

إنا قد أوحي إلينا أن العذاب على من كذب وتولى [ سورة طه - الآية 48 ]

أنظر تفسير الآية ( 46 )


049-قَالَ فَمَن رَّبُّكُمَا يَا مُوسَى

قال فمن ربكما يا موسى [ سورة طه - الآية 49 ]

أنظر تفسير الآية ( 46 )


050-قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى

قال ربنا الذي أعطى كل شيء خلقه ثم هدى [ سورة طه - الآية 50 ]

فأما موسى عليه السلام فيرد بالصفة المبدعة المنشئة المدبرة من صفات الله تعالى قال ربنا الذي أعطى كل شيء خلقه ثم هدى ربنا الذي وهب الوجود لكل موجود في الصورة التي أوجده بها وفطره عليها ثم هدى كل شيء إلى وظيفته التي خلقه لها ; وأمده بما يناسب هذه الوظيفة ويعينه عليها وثم هنا ليست للتراخي الزمني فكل شيء مخلوق ومعه الاهتداء الطبيعي الفطري للوظيفة التي خلق لها وليس هناك افتراق زمني بين خلق المخلوق وخلق وظيفته إنما هو التراخي في الرتبة بين خلق الشيء واهتدائه إلى وظيفته ; فهداية كل شيء إلى وظيفته مرتبة أعلى من خلقه غفلا وهذا الوصف الذي يحكيه القرآن الكريم عن موسى عليه السلام يلخص أكمل آثار الألوهية الخالقة المدبرة لهذا الوجود هبة الوجود لكل موجود وهبة خلقه على الصورة التي خلق بها وهبة هدايته للوظيفة التي خلق لها وحين يجول الإنسان ببصره وبصيرته في حدود ما يطيق في جنبات هذا الوجود الكبير تتجلى له آثار تلك القدرة المبدعة المدبرة في كل كائن صغير أو كبير من الذرة المفردة إلى أضخم الأجسام ومن الخلية الواحدة إلى أرقى أشكال الحياة في الإنسان هذا الوجود الكبير المؤلف مما لا يحصى من الذرات والخلايا والخلائق والأحياء ; وكل ذرة فيه تنبض وكل خلية فيه تحيا وكل حي فيه يتحرك وكل كائن فيه يتفاعل أو يتعامل مع الكائنات الأخرى وكلها تعمل منفردة ومجتمعة داخل إطار النواميس المودعة في فطرتها وتكوينها بلا تعارض ولا خلل ولا فتور في لحظة من اللحظات وكل كائن بمفرده كون وحده وعالم بذاته تعمل في داخله ذراته وخلاياه وأعضاؤه وأجهزته وفق الفطرة التي فطرت عليها داخل حدود الناموس العام في توافق وانتظام وكل كائن بمفرده ودعك من الكون الكبير يقف علم الإنسان وجهده قاصرا محدودا في دراسة خواصه ووظائفه وأمراضه وعلاجه دراستها مجرد دراسة لا خلقها ولا هدايتها إلى وظائفها فذلك خارج كلية عن طوق الإنسان وهو خلق من خلق الله وهبه وجوده على الهيئة التي وجد بها للوظيفة التي خلق لها كأي شيء من هاته الأشياء إلا أنه للإله الواحد ربنا الذي أعطى كل شيء خلقه ثم هدى وثنى فرعون بسؤال آخر قال فما بال القرون الأولى ما شأن القرون التي مضت من الناس أين ذهبت ومن كان ربها وما يكون شأنها وقد هلكت لا تعرف إلهها هذا قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى بهذا أحال موسى ذلك الغيب البعيد في الزمان الخافي عن العيان إلى ربه الذي لا يفوت علمه شيء ولا ينسى شيئا فهو الذي يعلم شأن تلك القرون كله في ماضيها وفي مستقبلها والغيب لله والتصرف في شأن البشر لله ثم يستطرد فيعرض على فرعون آثار تدبير الله في الكون وآلائه على بني الإنسان فيختار بعض هذه الآثار المحيطة بفرعون المشهودة له في مصر ذات التربة الخصبة والماء الموفور والزرع والأنعام


051-قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى

قال فما بال القرون الأولى [ سورة طه - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لَّا يَضِلُّ رَبِّي وَلَا يَنسَى

قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى [ سورة طه - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِّن نَّبَاتٍ شَتَّى

الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى [ سورة طه - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّأُوْلِي النُّهَى

كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهى [ سورة طه - الآية 54 ]

الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهي والأرض كلها مهد للبشر في كل مكان وزمان مهد كمهد الطفل وما البشر إلا أطفال هذه الأرض يضمهم حضنها ويغذوهم درها وهي ممهدة لهم كذلك للسير والحرث والزرع والحياة جعلها الخالق المدبر كذلك يوم أعطى كل شيء خلقه فأعطى هذه الأرض خلقها على الهيئة التي خلقت بها صالحة للحياة التي قدرها فيها ; وأعطى البشر خلقهم كذلك على الهيئة التي خلقهم بها صالحين للحياة في هذه الأرض التي مهدها لهم وجعلها مهدهم المعنيان متقاربان متصلان وصورة المهد وصفة التمهيد لا تبدو في بقعة من الأرض كما تبدو في مصر ذلك الوادي الخصيب الأخضر السهل الممهد الذي لا يحوج أهله إلا إلى أيسر الكد في زرعه وجناه وكأنما هو المهد الحاني على الطفل يضمه ويرعاه والخالق المدبر الذي جعل الأرض مهدا شق للبشر فيها طرقا وأنزل من السماء ماء ومن ماء المطر تتكون الأنهار وتفيض ومنها نهر النيل القريب من فرعون فيخرج النبات أزواجا من أجناس كثيرة ومصر أظهر نموذج لأخراج النبات لطعام الإنسان ورعي الحيوان وقد شاء الخالق المدبر أن يكون النبات أزواجا كسائر الأحياء وهي ظاهرة مطردة في الأحياء كلها والنبات في الغالب يحمل خلايا التذكير وخلايا التأنيث في النبتة الواحدة وأحيانا يكون اللقاح في نبتة ذكر منفردة كما هو الحال في الفصائل الحيوانية وبذلك يتم التناسق في نواميس الحياة ويطرد في كل الفصائل والأنواع إن في ذلك لآيات لأولي النهى وما من عقل مستقيم يتأمل هذا النظام العجيب ثم لا يطلع فيه على آيات تدل على الخالق المدبر الذي أعطى كل شيء خلقه ثم هدى ويكمل السياق حكاية قول موسى بقول مباشر من الله جل وعلا منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى ولقد أريناه آياتنا كلها فكذب وأبى من هذه الأرض التي جعلناها لكم مهدا وسلكنا لكم فيها سبلا وأنزلنا من السماء ماء فأنبتنا به أزواجا من نبات شتى للأكل والمرعى من هذه الأرض خلقناكم وفي هذه الأرض نعيدكم ومنها نخرجكم بعد موتكم والإنسان مخلوق من مادة هذه الأرض عناصر جسمه كلها من عناصرها إجمالا ومن زرعها يأكل ومن مائها يشرب ومن هوائها يتنفس وهو ابنها وهي له مهد وإليها يعود جثة تطويها الأرض ورفاتا يختلط بترابها وغازا يختلط بهوائها ومنها يبعث إلى الحياة الأخرى كما خلق في النشأة الأولى وللتذكير بالأرض هنا مناسبة في مشهد الحوار مع فرعون الطاغية المتكبر الذي يتسامى إلى مقام الربوبية ; وهو من هذه الأرض وإليها وهو شيء من الأشياء التي خلقها الله في الأرض وهداها إلى وظيفتها ولقد أريناه آياتنا كلها فكذب وأبى أريناه الآيات الكونية التي وجهه إليها موسى عليه السلام فيما حوله وآيتي العصا واليد يجملهما هنا لأنهما بعض آيات الله وما في الكون منها أكبر وأبقى لذلك لا يفصل السياق هنا عرض هاتين الآيتين على فرعون فهذا مفهوم ضمنا إنما يفصل رده على الآيات كلها فنفهم أنه يشير إليهما قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا


055-مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى

منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى [ سورة طه - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى

ولقد أريناه آياتنا كلها فكذب وأبى [ سورة طه - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى

قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى [ سورة طه - الآية 57 ]

لا نخلفه نحن ولا أنت مكانا سوى قال موعدكم يوم الزينة وأن يحشر الناس ضحى وهكذا لم يمض فرعون في الجدل لأن حجة موسى عليه السلام فيه واضحة وسلطانه فيه قوي وهو يستمد حجته من آيات الله في الكون ومن آياته الخاصة معه إنما لجأ إلى اتهام موسى بالسحر الذي يجعل العصا حية تسعى ويحيل اليد بيضاء من غير سوء وقد كان السحر أقرب خاطر إلى فرعون لأنه منتشر في ذلك الوقت في مصر ; وهاتان الآيتان أقرب في طبيعتهما إلى المعروف من السحر وهو تخييل لا حقيقة وخداع للبصر والحواس قد يصل إلى خداع الإحساس فينشئ فيه آثارا محسوسة كآثار الحقيقة كما يشاهد من رؤية الإنسان لأشياء لا وجود لها أو في صورة غير صورتها وما يشاهد من تأثر المسحور أحيانا تأثرات عصبية وجسدية كما لو كان الأثر الواقع عليه حقيقة وليس من هذا النوع آيتا موسى إنما هما من صنع القدرة المبدعة المحولة للأشياء حقا تحويلا وقتيا أو دائما قال اجئتنا لتخرجنا من أرضنا بسحرك ياموسى و يظهر إن استعباد بنى إسرائيل كان إجراء سياسيا خوفا من تكاثرهم وغلبتهم وفي سبيل الملك والحكم لا يتحرج الطغاة من ارتكاب أشد الجرائم وحشية وأشنعها بربرية وأبعدها عن كل معاني الإنسانية وعن الخلق والشرف والضمير ومن ثم كان فرعون يستأصل بني إسرائيل ويذلهم بقتل المواليد الذكور واستبقاء الإناث ; وتسخير الكبار في الشاق المهلك من الأعمال فلما قال له موسى وهارون أرسل معنا بني إسرائيل ولا تعذبهم قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى لأن إطلاق بني إسرائيل تمهيد للاستيلاء على الحكم والأرض وإذا كان موسى يطلب إطلاق بني إسرائيل لهذا الغرض وكل ما يقدمه هو عمل من أعمال السحر فما أسهل الرد عليه فلنأتينك بسحر مثله وهكذا يفهم الطغاة أن دعوى أصحاب العقائد إنما تخفي وراءها هدفا من أهداف هذه الأرض ; وإنها ليست سوى ستار للملك والحكم ثم هم يرون مع أصحاب الدعوات آيات إما خارقة كآيات موسى وإما مؤثرة في الناس تأخذ طريقها إلى قلوبهم وإن لم تكن من الخوارق فإذا الطغاة يقابلونها بما يماثلها ظاهريا سحر نأتي بسحر مثله كلام نأتي بكلام من نوعه صلاح نتظاهر بالصلاح عمل طيب نرائي بعمل طيب ولا يدركون أن للعقائد رصيدا من الإيمان ورصيدا من عون الله ; فهي تغلب بهذا وبذاك لا بالظواهر والأشكال وهكذا طلب فرعون إلى موسى تحديد موعد للمباراة مع السحرة وترك له اختيار ذلك الموعد للتحدي فاجعل بيننا وبينك موعدا وشدد عليه في عدم إخلاف الموعد زيادة في التحدي لا نخلفه نحن ولا أنت وأن يكون الموعد في مكان مفتوح مكشوف مكانا سوى مبالغة في التحدي وقبل موسى عليه السلام تحدي فرعون له ; واختار الموعد يوم عيد من الأعياد الجامعة يأخذ فيه الناس في مصر زينتهم ويتجمعون في الميادين والأمكنة المكشوفة ; قال موعدكم يوم الزينة وطلب أن يجمع الناس ضحى ليكون المكان مكشوفا والوقت ضاحيا فقابل التحدي بمثله وزاد عليه اختيار الوقت في أوضح فترة من النهار وأشدها تجمعا في يوم العيد لا في الصباح الباكر حيث لا يكون الجميع قد غادروا البيوت ولا في الظهيرة فقد يعوقهم الحر ولا في المساء حيث يمنعهم الظلام من التجمع أو من وضوح الرؤية وانتهى المشهد الأول من مشاهد اللقاء بين الإيمان والطغيان في الميدان


058-فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِّثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لَّا نُخْلِفُهُ نَحْنُ وَلَا أَنتَ مَكَاناً سُوًى

فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى [ سورة طه - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَن يُحْشَرَ النَّاسُ ضُحًى

قال موعدكم يوم الزينة وأن يحشر الناس ضحى [ سورة طه - الآية 59 ]

أنظر تفسير الآية ( 57 )


060-فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى

فتولى فرعون فجمع كيده ثم أتى [ سورة طه - الآية 60 ]

وهنا يسدل الستار ليرفع على مشهد المباراة الدرس السادس موجز الأحداث بين إيمان السحرة وغرق فرعون فتولى فرعون فجمع كيده ثم أتى ويجمل السياق في هذا التعبير كل ما قاله فرعون وما أشار به الملأ من قومه وما دار بينه وبين السحرة من تشجيع وتحميس ووعد بالمكافأة وما فكر فيه وما دبر هو ومستشاروه يجمله في جملة فتولى فرعون فجمع كيده ثم أتى وتصور تلك الآية الواحدة القصيرة ثلاث حركات متواليات ذهاب فرعون وجمع كيده والإتيان به ورأى موسى عليه السلام قبل الدخول في المباراة أن يبذل لهم النصيحة وأن يحذرهم عاقبة الكذب والافتراء على الله لعلهم يثوبون إلى الهدى ويدعون التحدي بالسحر والسحر افتراء قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى والكلمة الصادقة تلمس بعض القلوب وتنفذ فيها ويبدو أن هذا الذي كان ; فقد تأثر بعض السحرة بالكلمة المخلصة فتلجلج في الأمر ; وأخذ المصرون على المباراة يجادلونهم همسا خيفة أن يسمعهم موسى فتنازعوا أمرهم بينهم وأسروا النجوى وجعل بعضهم يحمس بعضا وراحوا يهيجون في المترددين الخوف من موسى وهارون اللذين يريدان الاستيلاء على مصر وتغيير عقائد أهلها ; مما يوجب مواجهتهما يدا واحدة بلا تردد ولا نزاع واليوم هو يوم المعركة الفاصلة والذي يغلب فيها الفالح الناجح قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى فأجمعوا كيدكم ثم أتوا صفا وقد أفلح اليوم من استعلى وهكذا تنزل الكلمة الصادقة الواحدة الصادرة عن عقيدة كالقذيفة في معسكر المبطلين وصفوفهم فتزعزع اعتقادهم في أنفسهم وفي قدرتهم وفي ما هم عليه من عقيدة وفكرة وتحتاج إلى مثل هذا التحميس والتشجيع وموسى وأخوه رجلان اثنان والسحرة كثيرون ووراءهم فرعون وملكه وجنده وجبروته وماله ولكن موسى وهارون كان معهما ربهما يسمع ويرى ولعل هذا هو الذي يفسر لنا تصرف فرعون الطاغية المتجبر وموقف السحرة ومن ورائهم فرعون فمن هو موسى ومن هو هارون من أول الأمر حتى يتحداهما فرعون ويقبل تحديهما ; ويجمع كيده ثم يأتي ويحشر السحرة ويجمع الناس ; ويجلس هو والملأ من قومه ليشهدوا المباراة وكيف قبل فرعون أن يجادله موسى ويطاوله وموسى فرد من بني إسرائيل المستعبدين المستذلين تحت قهره إنها الهيبة التي ألقاها الله على موسى وهارون وهو معهما يسمع ويرى وهي كذلك التي جعلت جملة واحدة توقع الارتباك في صفوف السحرة المدربين فتحوجهم إلى التناجي سرا ; وإلى تجسيم الخطر واستثارة الهمم والدعوة إلى التجمع والترابط والثبات ثم أقدموا


061-قَالَ لَهُم مُّوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِباً فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى

قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى [ سورة طه - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-فَتَنَازَعُوا أَمْرَهُم بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى

فتنازعوا أمرهم بينهم وأسروا النجوى [ سورة طه - الآية 62 ]

أنظر تفسير الآية ( 60 )


063-قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَن يُخْرِجَاكُم مِّنْ أَرْضِكُم بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى

قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى [ سورة طه - الآية 63 ]

أنظر تفسير الآية ( 60 )


064-فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى

فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى [ سورة طه - الآية 64 ]

أنظر تفسير الآية ( 60 )


065-قَالُوا يَا مُوسَى إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ أَوَّلَ مَنْ أَلْقَى

قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى [ سورة طه - الآية 65 ]

أنظر تفسير الآية ( 60 )


066-قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى

قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى [ سورة طه - الآية 66 ]

قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى وهي دعوة الميدان إلى النزال يبدو فيها التماسك وإظهار النصفة والتحدي قال بل ألقوا فقبل التحدي وترك لهم فرصة البدء واستبقى لنفسه الكلمة الأخيرة ولكن ماذا إنه لسحر عظيم فيما يبدو وحركة مفاجئة ماجت بها الساحة حتى موسى فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى والتعبير يشي بعظمة ذلك السحر وضخامته حتى ليوجس في نفسه خيفة موسى ومعه ربه يسمع ويرى وهو لا يوجس في نفسه خيفة إلا لأمر جلل ينسيه لحظة أنه الأقوى حتى يذكره ربه بأن معه القوة الكبرى قلنا لا تخف إنك أنت الأعلى وألق ما في يمينك تلقف ما صنعوا إن ما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى لا تخف إنك أنت الأعلى فمعك الحق ومعهم الباطل معك العقيدة ومعهم الحرفة معك الإيمان بصدق ما أنت عليه ومعهم الأجر على المباراة ومغانم الحياة أنت متصل بالقوة الكبرى وهم يخدمون مخلوقا بشريا فانيا مهما يكن طاغية جبارا لا تخف وألق ما في يمينك بهذا التنكير للتضخيم تلقف ما صنعوا فهو سحر من تدبير ساحر وعمله والساحر لا يفلح أنى ذهب وفي أي طريق سار لأنه يتبع تخييلا ويصنع تخييلا ; ولا يعتمد على حقيقة ثابتة باقية شأنه شأن كل مبطل أمام القائم على الحق المعتمد على الصدق وقد يبدو باطله ضخما فخما مخيفا لمن يغفل عن قوة الحق الكامنة الهائلة التي لا تتبختر ولا تتطاول ولا تتظاهر ; ولكنها تدمغ الباطل في النهاية فإذا هو زاهق وتلقفه فتطويه فإذا هو يتوارى وألقى موسى ووقعت المفاجأة الكبرى والسياق يصور ضخامة المفاجأة بوقعها في نفوس السحرة الذين جاءوا للمباراة فهم أحرص الناس على الفوز فيها والذين كانوا منذ لحظة يحمس بعضهم بعضا ويدفع بعضهم بعضا والذين بلغت بهم البراعة في فنهم إلى حد أن يوجس في نفسه خيفة موسى ويخيل إليه وهو الرسول أن حبالهم وعصيهم حيات تسعى يصور السياق وقع المفاجأة في نفوسهم في صورة تحول كامل في مشاعرهم ووجدانهم لا يسعفهم الكلام للتعبير عنه ; ولا يكفي النطق للإفضاء به فألقي السحرة سجدا قالوا آمنا برب هارون وموسى إنها اللمسة تصادف العصب الحساس فينتفض الجسم كله وتصادف الزر الصغير فينبعث النور ويشرق الظلام إنها لمسة الإيمان للقلب البشري تحوله في لحظة من الكفر إلى الإيمان ولكن أنى للطغاة أن يدركوا هذا السر اللطيف أنى لهم أن يدركوا كيف تتقلب القلوب وهم قد نسوا لطول ما طغوا وبغوا ورأوا الأتباع ينقادون لإشارة منهم نسوا أن الله هو مقلب القلوب ; وأنها حين تتصل به وتستمد منه وتشرق بنوره لا يكون لأحد عليها سلطان قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى آمنتم له قبل أن آذن لكم قولة الطاغية الذي لا يدرك أنهم هم أنفسهم لا يملكون وقد لمس الإيمان


067-فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُّوسَى

فأوجس في نفسه خيفة موسى [ سورة طه - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-قُلْنَا لَا تَخَفْ إِنَّكَ أَنتَ الْأَعْلَى

قلنا لا تخف إنك أنت الأعلى [ سورة طه - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى

وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى [ سورة طه - الآية 69 ]

أنظر تفسير الآية ( 66 )


070-فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى

فألقي السحرة سجدا قالوا آمنا برب هارون وموسى [ سورة طه - الآية 70 ]

أنظر تفسير الآية ( 66 )


071-قَالَ آمَنتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُم مِّنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ

قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى [ سورة طه - الآية 71 ]

قلوبهم أن يدفعوه عنها والقلب بين أصبعين من أصابع الرحمن يقلبه كيف يشاء إنه لكبيركم الذي علمكم السحر فذلك سر الاستسلام في نظره لا أنه الإيمان الذي دب في قلوبهم من حيث لا يحتسبون ولا أنها يد الرحمن تكشف عن بصائرهم غشاوة الضلال ثم التهديد الغليظ بالعذاب الغليظ الذي يعتمد عليه الطغاة ; ويسلطونه على الجسوم والأبدان حين يعجزون عن قهر القلوب والأرواح فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ثم الاستعلاء بالقوة الغاشمة قوة الوحوش في الغابة القوة التي تمزق الأحشاء والأوصال ولا تفرق بين إنسان يقرع بالحجة وحيوان يقرع بالناب ولتعلمن أينا أشد عذابا وأبقى ولكنه كان قد فات الأوان كانت اللمسة الإيمانية قد وصلت الذرة الصغيرة بمصدرها الهائل فإذا هي قوية قويمة وإذا القوى الأرضية كلها ضئيلة ضئيلة وإذا الحياة الأرضية كلها زهيدة زهيدة وكانت قد تفتحت لهذه القلوب آفاق مشرقة وضيئة لا تبالي أن تنظر بعدها إلى الأرض وما بها من عرض زائل ولا إلى حياة الأرض وما فيها من متاع تافه قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى إنها لمسة الإيمان في القلوب التي كانت منذ لحظة تعنو لفرعون وتعد القربى منه مغنما يتسابق إليه المتسابقون فإذا هي بعد لحظة تواجهه في قوة وترخص ملكه وزخرفه وجاهه وسلطانه قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فهي علينا أعز وأغلى وهو جل شأنه أكبر وأعلى فاقض ما أنت قاض ودونك وما تملكه لنا في الأرض إنما تقضي هذه الحياة الدنيا فسلطانك مقيد بها وما لك من سلطان علينا في غيرها وما أقصر الحياة الدنيا وما أهون الحياة الدنيا وما تملكه لنا من عذاب أيسر من أن يخشاه قلب يتصل بالله ويأمل في الحياة الخالدة أبدا إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر مما كنت تكلفنا به فلا نملك لك عصيانا فلعل بإيماننا بربنا يغفر لنا خطايانا والله خير وأبقى خير قسمة وجوارا وأبقى مغنما وجزاء إن كنت تهددنا بمن هو أشد وأبقى وألهم السحرة الذين آمنوا بربهم أن يقفوا من الطاغية موقف المعلم المستعلي إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلى جنات عدن تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى فإذا كان يتهددهم بمن هو أشد وأبقى فها هي ذي صورة لمن يأتي ربه مجرما هي أشد عذابا وأدوم فإن له جهنم لا يموت فيها ولا يحيا فلا هو ميت فيستريح ولا هو حي فيتمتع إنما هو العذاب الذي لا ينتهي إلى موت ولا ينتهي إلى حياة وفي الجانب الآخر الدرجات العلى جنات للإقامة ندية بما يجري تحت غرفاتها من أنهار وذلك جزاء من تزكى وتطهر من الآثام وهزأت القلوب المؤمنة بتهديد الطغيان الجائر وواجهته بكلمة الإيمان القوية وباستعلاء الإيمان الواثق وبتحذير الإيمان الناصع وبرجاء الإيمان العميق ومضى هذا المشهد في تاريخ البشرية إعلانا لحرية القلب البشري باستعلائه على قيود الأرض وسلطان


072-قَالُوا لَن نُّؤْثِرَكَ عَلَى مَا جَاءنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا

قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا [ سورة طه - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى

إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى [ سورة طه - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-إِنَّهُ مَن يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيى

إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيى [ سورة طه - الآية 74 ]

أنظر تفسير الآية ( 71 )


075-وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُوْلَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى

ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلى [ سورة طه - الآية 75 ]

أنظر تفسير الآية ( 71 )


076-جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء مَن تَزَكَّى

جنات عدن تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى [ سورة طه - الآية 76 ]

أنظر تفسير الآية ( 71 )


077-وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً لَّا تَخَافُ دَرَكاً وَلَا تَخْشَى

ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى [ سورة طه - الآية 77 ]

الأرض وعلى الطمع في المثوبة والخوف من السلطان وما يملك القلب البشري أن يجهر بهذا الإعلان القوي إلا في ظلال الإيمان وهنا يسدل الستار ليرفع على مشهد آخر وحلقة من القصة جديدة إنه مشهد انتصار الحق والإيمان في واقع الحياة المشهود بعد انتصارهما في عالم الفكرة والعقيدة فلقد مضى السياق بانتصار آية العصا على السحر ; وانتصار العقيدة في قلوب السحرة على الاحتراف ; وانتصار الإيمان في قلوبهم على الرغب والرهب والتهديد والوعيد فالآن ينتصر الحق على الباطل والهدى على الضلال والإيمان على الطغيان في الواقع المشهود والنصر الأخير مرتبط بالنصر الأول فما يتحقق النصر في عالم الواقع إلا بعد تمامه في عالم الضمير ; وما يستعلي أصحاب الحق في الظاهر إلا بعد أن يستعلوا بالحق في الباطن إن للحق والإيمان حقيقة متى تجسمت في المشاعر أخذت طريقها فاستعلنت ليراها الناس في صورتها الواقعية فأما إذا ظل الإيمان مظهرا لم يتجسم في القلب والحق شعارا لا ينبع من الضمير فإن الطغيان والباطل قد يغلبان لأنهما يملكان قوة مادية حقيقية لا مقابل لها ولا كفاء في مظهر الحق والإيمان يجب أن تتحقق حقيقة الإيمان في النفس وحقيقة الحق في القلب ; فتصبحا أقوى من حقيقة القوى المادية التي يستعلي بها الباطل ويصول بها الطغيان وهذا هو الذي كان في موقف موسى عليه السلام من السحر والسحرة وفي موقف السحرة من فرعون ومثله ومن ثم انتصر الحق في الأرض كما يعرضه هذا المشهد في سياق السورة ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم وأضل فرعون قومه وما هدى ولا يذكر السياق هنا ما الذي كان بعد مواجهة الإيمان للطغيان في موقف السحرة مع فرعون ولا كيف تصرف معهم بعدما اعتصموا بإيمانهم مستقبلين التهديد والوعيد بقلب المؤمن المتعلق بربه المستهين بحياة الأرض وما فيها ومن فيها إنما يعقب بهذا المشهد مشهد الانتصار الكامل ليتصل النصر القلبي بالنصر الواقعي وتتجلى رعاية الله لعباده المؤمنين كاملة حاسمة ولنفس الغرض لا يطيل هنا في مشهد الخروج والوقوف أمام البحر كما يطيل في سور أخرى بل يبادر بعرض مشهد النصر بلا مقدمات كثيرة لأن مقدماته كانت في الضمائر والقلوب وإن هو إلا الإيحاء لموسى أن يخرج بعباد الله بني إسرائيل ليلا فيضرب لهم طريقا في البحر يبسا بدون تفصيل ولا تطويل فنعرضه نحن كذلك كما جاء مطمئنا إلى أن عناية الله ترعاهم فلا يخاف أن يدركه فرعون وجنوده ولا يخشى من البحر الذي اتخذ له طريقا يابسا فيه ويد القدرة التي أجرت الماء وفق الناموس الذي أرادته قادرة على أن تكشفه بعض الوقت عن طريق يابس فيه فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم وأضل فرعون قومه وما هدى هكذا يجمل السياق كذلك ما غشي فرعون وقومه ولا يفصله ليبقى وقعه في النفس شاملا مهولا ; لا يحدده التفصيل وقاد فرعون قومه إلى الضلال في الحياة كما قادهم إلى الضلال والبحر وكلاهما ضلال يؤدي إلى البوار ولا نتعرض نحن لتفصيلات ما حدث في هذا الموضع كي نتابع السياق في حكمة الإجمال إنما نقف أمام العبرة التي يتركها المشهد ونتسمع لإيقاعه في القلوب لقد تولت يد القدرة إدارة المعركة بين الإيمان والطغيان فلم يتكلف أصحاب الإيمان فيها شيئا سوى اتباع الوحي والسري ليلا ذلك أن القوتين لم تكونا متكافئتين ولا متقاربتين في عالم الواقع موسى وقومه ضعاف مجردون من القوة وفرعون وجنده يملكون القوة كلها فلا سبيل إلى خوض معركة مادية أصلا هنا تولت يد القدرة إدارة المعركة ولكن بعد أن اكتملت حقيقة الإيمان في نفوس الذين لا يملكون قوة سواها بعد أن استعلن الإيمان في وجه الطغيان لا يخشاه ولا يرجوه ; لا يرهب وعيده ولا يرغب في شيء مما في يده يقول الطغيان فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل فيقول الإيمان فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا عندما بلغت المعركة بين الإيمان والطغيان في عالم القلب إلى هذا الحد تولت يد القدرة راية الحق لترفعها عالية وتنكس راية الباطل بلا جهد من أهل الإيمان وعبرة أخرى إنه حين كان بنو إسرائيل يؤدون ضريبة الذل لفرعون وهو يقتل أبناءهم ويستحيي نساءهم لم تتدخل يد القدرة لإدارة المعركة فهم لم يكونوا يؤدون هذه الضريبة إلا ذلا واستنكانة وخوفا فأما حين استعلن الإيمان في قلوب الذين آمنوا بموسى واستعدوا لاحتمال التعذيب وهم مرفوعو الرؤوس يجهرون بكلمة الإيمان في وجه فرعون دون تلجلج ودون تحرج ودون اتقاء للتعذيب فأما عند ذلك فقد تدخلت يد القدرة لإدارة المعركة وإعلان النصر الذي تم قبل ذلك في الأرواح والقلوب هذه هي العبرة التي يبرزها السياق بذلك الإجمال وبتتابع المشهدين بلا عائق من التفصيلات ليستيقنها أصحاب الدعوات ويعرفوا متى يرتقبون النصر من عند الله وهم مجردون من عدة الأرض والطغاة يملكون المال والجند والسلاح الدرس السابع تذكير بني إسرائيل بنعم الله عليهم وفي ظلال النصر والنجاة يتوجه الخطاب إلى الناجين بالتذكير والتحذير كي لا ينسوا ولا يبطروا ; ولا يتجردوا من السلاح الوحيد الذي كان لهم في المعركة فضمنوا به النصر والنجاح يا بني إسرائيل قد أنجيناكم من عدوكم ; وواعدناكم جانب الطور الأيمن ونزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد هوى وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى لقد جازوا منطقة الخطر وانطلقوا ناجين ناحية الطور وتركوا وراءهم فرعون وجنده غرقى وإنجاؤهم من عدوهم واقع قريب يذكرونه اللحظة فلم يمض عليه كثير ولكنه إعلان التسجيل والتذكير بالنعمة المشهودة ليعرفوها ويشكروها ومواعدتهم جانب الطور الأيمن يشار إليها هنا على أنها أمر واقع ; وكانت مواعدة لموسى عليه السلام بعد خروجهم من مصر أن يأتي إلى الطور بعد أربعين ليلة يتهيأ فيها للقاء ربه ليسمع ما يوحى إليه في الألواح من أمور العقيدة والشريعة المنظمة لهذا الشعب الذي كتب له دورا يؤديه في الأرض المقدسة بعد الخروج من مصر وتنزيل المن وهو مادة حلوة تتجمع على أوراق الشجر والسلوى وهو طائر السماني يساق إليهم في الصحراء قريب المتناول سهل التناول كان نعمة من الله ومظهرا لعنايته بهم في الصحراء الجرداء وهو يتولاهم حتى في طعامهم اليومي فييسره لهم من أقرب الموارد


078-فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُم مِّنَ الْيَمِّ مَا غَشِيَهُمْ

فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم [ سورة طه - الآية 78 ]

أنظر تفسير الآية ( 77 )


079-وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى

وأضل فرعون قومه وما هدى [ سورة طه - الآية 79 ]

أنظر تفسير الآية ( 77 )


080-يَا بَنِي إِسْرَائِيلَ قَدْ أَنجَيْنَاكُم مِّنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى

يا بني إسرائيل قد أنجيناكم من عدوكم وواعدناكم جانب الطور الأيمن ونزلنا عليكم المن والسلوى [ سورة طه - الآية 80 ]

أنظر تفسير الآية ( 77 )


081-كُلُوا مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَن يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى

كلوا من طيبات ما رزقناكم ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد هوى [ سورة طه - الآية 81 ]

وهو يذكرهم بهذه النعم ليأكلوا من الطيبات التي يسرها لهم ويحذرهم من الطغيان فيها بالبطنة والانصراف إلى لذائذ البطون والغفلة عن الواجب الذي هم خارجون له والتكليف الذي يعدهم ربهم لتلقيه ويسميه طغيانا وهم قريبو العهد بالطغيان ذاقوا منه ما ذاقوا ورأوا من نهايته ما رأوا ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد هوى ولقد هوى فرعون منذ قليل هوى عن عرشه وهوى في الماء والهوى إلى أسفل يقابل الطغيان والتعالي والتعبير ينسق هذه المقابلات في اللفظ والظل على طريقة التناسق القرآنية الملحوظة هذا هو التحذير والإنذار للقوم المقدمين على المهمة التي من أجلها خرجوا ; كي لا تبطرهم النعمة ولا يترفوا فيها فيسترخوا وإلى جانب التحذير والإنذار يفتح باب التوبة لمن يخطئ ويرجع وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى والتوبة ليست كلمة تقال إنما هي عزيمة في القلب يتحقق مدلولها بالإيمان والعمل الصالح ويتجلى أثرها في السلوك العملي في عالم الواقع فإذا وقعت التوبة وصح الإيمان وصدقه العمل فهنا يأخذ الإنسان في الطريق على هدى من الإيمان وعلى ضمانة من العمل الصالح فالاهتداء هنا ثمرة ونتيجة للمحاولة والعمل وإلى هنا ينتهي مشهد النصر والتعقيب عليه فيسدل الستار حتى يرفع على مشهد المناجاة الثانية إلى جانب الطور الأيمن الدرس الثامن عبادة بني إسرائيل العجل وعقاب موسى للسامري لقد واعد الله موسى عليه السلام على الجبل ميعادا ضربه له ليلقاه بعد أربعين يوما ; لتلقي التكاليف تكاليف النصر بعد الهزيمة وللنصر تكاليفه وللعقيدة تكاليفها ولا بد من تهيؤ نفسي واستعداد للتلقي وصعد موسى إلى الجبل وترك قومه في أسفله وترك عليهم هارون نائبا عنه لقد غلب الشوق على موسى إلى مناجاة ربه والوقوف بين يديه وقد ذاق حلاوتها من قبل فهو إليها مشتاق عجول ووقف في حضرة مولاه وهو لا يعلم ما وراءه ولا ما أحدث القوم بعده ; حين تركهم في أسفل الجبل وهنا ينبئه ربه بما كان خلفه فلنشهد المشهد ولنسمع الحوار وما أعجلك عن قومك يا موسى قال هم أولاء على أثري وعجلت إليك رب لترضى قال فإنا قد فتنا قومك من بعدك وأضلهم السامري وهكذا فوجيء موسى إنه عجلان إلى ربه بعدما تهيأ واستعد أربعين يوما ليلقاه ويتلقى منه التوجيه الذي يقيم عليه حياة بني إسرائيل الجديدة وقد استخلصهم من الذل والاستعباد ليصوغ منهم أمة ذات رسالة وذات تكاليف ولكن الاستعباد الطويل والذل الطويل في ظل الفرعونية الوثنية كان قد أفسد طبيعة القوم وأضعف استعدادهم لاحتمال التكاليف والصبر عليها والوفاء بالعهد والثبات عليه ; وترك في كيانهم النفسي خلخلة واستعدادا للانقياد والتقليد المريح فما يكاد موسى يتركهم في رعاية هارون ويبعد عنهم قليلا حتى تتخلخل عقيدتهم كلها وتنهار أمام أول اختيار ولم يكن بد من اختبارات متوالية وابتلاءات متكررة لإعادة بنائهم


082-وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى

وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى [ سورة طه - الآية 82 ]

أنظر تفسير الآية ( 81 )


083-وَمَا أَعْجَلَكَ عَن قَوْمِكَ يَا مُوسَى

وما أعجلك عن قومك يا موسى [ سورة طه - الآية 83 ]

أنظر تفسير الآية ( 81 )


084-قَالَ هُمْ أُولَاء عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى

قال هم أولاء على أثري وعجلت إليك رب لترضى [ سورة طه - الآية 84 ]

أنظر تفسير الآية ( 81 )


085-قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِن بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ

قال فإنا قد فتنا قومك من بعدك وأضلهم السامري [ سورة طه - الآية 85 ]

النفسي وكان أول ابتلاء هو ابتلاؤهم بالعجل الذي صنعه لهم السامري قال فإنا قد فتنا قومك من بعدك وأضلهم السامري ولم يكن لدى موسى علم بهذا الابتلاء حتى لقى ربه وتلقى الألواح وفي نسختها هدى وبها الدستور التشريعي لبناء بني إسرائيل بناء يصلح للمهمة التي هم منتدبون لها وينهي السياق موقف المناجاة هنا على عجل ويطويه ليصور انفعال موسى عليه السلام مما علم من أمر الفتنة ومسارعته بالعودة وفي نفسه حزن وغضب على القوم الذين أنقذهم الله على يديه من الاستعباد والذل في ظل الوثنية ; ومن عليهم بالرزق الميسر والرعاية الرحيمة في الصحراء ; وذكرهم منذ قليل بآلائه وحذرهم الضلال وعواقبه ثم ها هم أولاء يتبعون أول ناعق إلى الوثنية وإلى عبادة العجل ولم يذكر هنا ما أخبر الله به موسى من تفصيلات الفتنة استعجالا في عرض موقف العودة إلى قومه ولكن السياق يشي بهذه التفصيلات فلقد عاد موسى غضبان أسفا يوبخ قومه ويؤنب أخاه فلا بد أنه كان يعلم شناعة الفعلة التي أقدموا عليهاط فرجع موسى إلى قومه غضبان أسفا قال يا قوم ألم يعدكم ربكم وعدا حسنا أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فأخلفتم موعدي قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسي أفلا يرون ألا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا ولقد قال لهم هارون من قبل يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى هذه هي الفتنة يكشف السياق عنها في مواجهة موسى بقومه ; وقد أخر كشفها عن موقف المناجاة واحتفظ بتفصيلاتها لتظهر في مشهد التحقيق الذي يقوم به موسى لقد رجع موسى ليجد قومه عاكفين على عجل من الذهب له خوار يقولون هذا إلهكم وإله موسى وقد نسي موسى فذهب يطلب ربه على الجبل وربه هنا حاضر فراح موسى يسألهم في حزن وغضب يا قوم ألم يعدكم ربكم وعدا حسنا وقد وعدهم الله بالنصر ودخول الأرض المقدسة في ظل التوحيد ; ولم يمض على هذا الوعد وإنجاز مقدماته طويل وقت ويؤنبهم في استنكار أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فعملكم هذا عمل من يريد أن يحل عليه غضب من الله كأنما يتعمد ذلك تعمدا ويقصد إليه قصدا أفطال عليكم العهد أم تعمدتم حلول الغضب فأخلفتم موعدي وقد تواعدنا على أن تبقوا على عهدي حتى أعود إليكم لا تغيرون في عقيدتكم ولا منهجكم بغير أمري عندئذ يعتذرون بذلك العذر العجيب الذي يكشف عن أثر الاستعباد الطويل والتخلخل النفسي والسخف العقلي قالوا ما أخلفنا موعدك بملكنا فلقد كان الأمر أكبر من طاقتنا ولكنا حملنا أوزارا من زينة القوم فقذفناها وقد حملوا معهم أكداسا من حلي المصريات كانت عارية عند نسائهم فحملنها معهن فهم يشيرون إلى هذه الأحمال ويقولون لقد قذفناها تخلصا منها لأنها حرام فأخذها السامري فصاغ منها عجلا والسامري رجل من سامراء كان يرافقهم أو أنه واحد منهم يحمل هذا اللقب وجعل له منافذ إذا دارت فيها الريح أخرجت صوتا كصوت الخوار ولا حياة فيه ولا روح فهو جسد ولفظ الجسد يطلق على الجسم الذي لا حياة فيه فما كادوا يرون عجلا من ذهب يخور حتى نسوا ربهم الذي أنقذهم


086-فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدتُّمْ أَن يَحِلَّ عَلَيْكُمْ غَضَبٌ مِّن

فرجع موسى إلى قومه غضبان أسفا قال يا قوم ألم يعدكم ربكم وعدا حسنا أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فأخلفتم موعدي [ سورة طه - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِّن زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ

قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري [ سورة طه - الآية 87 ]

أنظر تفسير الآية ( 85 )


088-فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ

فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسي [ سورة طه - الآية 88 ]

من أرض الذل وعكفوا على عجل الذهب ; وفي بلاهة فكر وبلادة روح قالوا هذا إلهكم وإله موسى راح يبحث عنه على الجبل هو هنا معنا وقد نسي موسى الطريق إلى ربه وضل عنه وهي قولة تضيف إلى معنى البلادة والتفاهة اتهامهم لنبيهم الذي أنقذهم تحت عين الله وسمعه وبتوجيهه وإرشاده اتهامهم له بأنه غير موصول بربه حتى ليضل الطريق إليه فلا هو يهتدي ولا ربه يهديه ذلك فضلا على وضوح الخدعة أفلا يرون ألا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا والمقصود أنه حتى لم يكن عجلا حيا يسمع قولهم ويستجيب له على عادة العجول البقرية فهو في درجة أقل من درجة الحيوانية وهو بطبيعة الحال لا يملك لهم ضرا ولا نفعا في أبسط صورة فهو لا ينطح ولا يرفس ولا يدير طاحونة ولا ساقية وغير ذلك كله لقد نصح لهم هارون وهو نبيهم كذلك والنائب عن نبيهم المنقذ ونبههم إلى أن هذا ابتلاء قال يا قوم إنما فتنتم به وإن ربكم الرحمن ونصحهم بإتباعه وطاعته كما تواعدوا مع موسى وهو عائد إليهم بعد ميعاده مع ربه على الجبل ولكنهم بدلا من الاستجابة له التووا وتملصوا من نصحه ومن عهدهم لنبيهم بطاعته وقالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى رجع موسى إلى قومه غضبان أسفا ; فسمع منهم حجتهم التي تكشف عن مدى ما أصاب نفوسهم من تخلخل وأصاب تفكيرهم من فساد فالتفت إلى أخيه وهو في فورة الغضب يأخذ بشعر رأسه وبلحيته في انفعال وثورة قال يا هارون ما منعك إذ رأيتهم ضلوا ألا تتبعن أفعصيت أمري يؤنبه على تركهم يعبدون العجل دون أن يبطل عبادته اتباعا لأمر موسى عليه السلام بألا يحدث أمرا بعده ولا يسمح بإحداث أمر ويستنكر عليه عدم تنفيذه فهل كان ذلك عصيانا لأمره وقد قرر السياق ما كان من موقف هارون فهو يطلع أخاه عليه ; محاولا أن يهديء من غضبه باستجاشة عاطفة الرحم في نفسه قال با ابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي وهكذا نجد هارون أهدأ أعصابا وأملك لانفعاله من موسى فهو يلمس في مشاعره نقطة حساسة ويجيء له من ناحية الرحم وهي أشد حساسية ويعرض له وجهة نظره في صورة الطاعة لأمره حسب تقديره ; وانه خشي إن هو عالج الأمر بالعنف أن يتفرق بنو إسرائيل شيعا بعضها مع العجل وبعضها مع نصيحة هارون وقد أمره بأن يحافظ على بني إسرائيل ولا يحدث فيهم أمرا فهي كذلك طاعة الأمر من ناحية أخرى عندئذ يتجه موسى بغضبه وانفعاله إلى السامري صاحب الفتنة من أساسها إنما لم يتوجه إليه منذ البدء لأن القوم هم المسؤولون ألا يتبعوا كل ناعق وهارون هو المسؤول أن يحول بينهم وبين اتباعه إذا هموا بذلك وهو قائدهم المؤتمن عليهم فأما السامري فذنبه يجيء متأخرا لأنه لم يفتنهم بالقوة ولم يضرب على عقولهم إنما أغواهم فغووا وكانوا يملكون أن يثبتوا على هدى نبيهم الأول ونصح نبيهم الثاني فالتبعة عليهم أولا وعلى راعيهم بعد ذلك ثم على صاحب الفتنة والغواية أخيرا اتجه موسى إلى السامري


089-أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلَا يَمْلِكُ لَهُمْ ضَرّاً وَلَا نَفْعاً

أفلا يرون ألا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا [ سورة طه - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِن قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنتُم بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي

ولقد قال لهم هارون من قبل يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري [ سورة طه - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-قَالُوا لَن نَّبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى

قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى [ سورة طه - الآية 91 ]

أنظر تفسير الآية ( 88 )


092-قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا

قال يا هارون ما منعك إذ رأيتهم ضلوا [ سورة طه - الآية 92 ]

أنظر تفسير الآية ( 88 )


093-أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي

ألا تتبعن أفعصيت أمري [ سورة طه - الآية 93 ]

أنظر تفسير الآية ( 88 )


094-قَالَ يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَن تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي

قال يا ابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي [ سورة طه - الآية 94 ]

أنظر تفسير الآية ( 88 )


095-قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ

قال فما خطبك يا سامري [ سورة طه - الآية 95 ]

أنظر تفسير الآية ( 88 )


096-قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِّنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي

قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي [ سورة طه - الآية 96 ]

أنظر تفسير الآية ( 88 )


097-قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَن تَقُولَ لَا مِسَاسَ وَإِنَّ لَكَ مَوْعِداً لَّنْ تُخْلَفَهُ وَانظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفاً لَّنُحَرِّقَنَّهُ ثُمَّ

قال فاذهب فإن لك في الحياة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا [ سورة طه - الآية 97 ]

أنظر تفسير الآية ( 88 )


098-إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً

إنما إلهكم الله الذي لا إله إلا هو وسع كل شيء علما [ سورة طه - الآية 98 ]

أنظر تفسير الآية ( 88 )


099-كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنبَاء مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِن لَّدُنَّا ذِكْراً

كذلك نقص عليك من أنباء ما قد سبق وقد آتيناك من لدنا ذكرا [ سورة طه - الآية 99 ]

قال فما خطبك يا سامري أي ما شأنك وما قصتك وهذه الصيغة تشير إلى جسامة الأمر وعظم الفعلة قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي وتتكاثر الروايات حول قول السامري هذا فما هو الذي بصر به ومن هو الرسول الذي قبض قبضة من أثره فنبذها وما علاقة هذا بعجل الذهب الذي صنعه وما أثر هذه القبضة فيه والذي يتردد كثيرا في هذه الروايات أنه رأى جبريل عليه السلام وهو في صورته التي ينزل بها إلى الأرض ; فقبض قبضة من تحت قدمه أو من تحت حافر فرسه فألقاها على عجل الذهب فكان له هذا الخوار أو إنها هي التي أحالت كوم الذهب عجلا له خوار والقرآن لا يقرر هنا حقيقة ما حدث إنما هو يحكي قول السامري مجرد حكاية ونحن نميل إلى اعتبار هذا عذرا من السامري وتملصا من تبعة ما حدث وأنه هو صنع العجل من الذهب الذي قذفه بنو إسرائيل من زينة المصريين التي أخذوها معهم وأنه صنعه بطريقة تجعل الريح تصوت في فراغه فتحدث صوتا كالخوار ثم قال حكاية أثر الرسول يبرر بها موقفه ويرجع الأمر إلى فطنته إلى أثر الرسول وعلى أية حال فقد أعلنه موسى عليه السلام بالطرد من جماعة بني إسرائيل مدة حياته ووكل أمره بعد ذلك إلى الله وواجهه بعنف في أمر إلهه الذي صنعه بيده ليرى قومه بالدليل المادي أنه ليس إلها فهو لا يحمي صانعه ولا يدفع عن نفسه قال فاذهب فإن لك في الحياة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا اذهب مطرودا لا يمسك أحد لا بسوء ولا بخير ولا تمس أحدا وكانت هذه إحدى العقوبات في ديانة موسى عقوبة العزل وإعلان الدنس المدنس فلا يقربه أحد ولا يقرب أحدا أما الموعد الآخر فهو موعد العقوبة والجزاء عند الله وفي حنق وعنف أمر أن يهوى على عجل الذهب فيحرق وينسف ويلقى في الماء والعنف إحدى سمات موسى عليه السلام وهو هنا غضبة لله ولدين الله حيث يستحب العنف وتحسن الشدة وعلى مشهد الإله المزيف يحرق وينسف يعلن موسى عليه السلام حقيقة العقيدة إنما إلهكم الله الذي لا إله إلا هو وسع كل شيء علما وينتهي بهذا الإعلان هذا القدر من قصة موسى في هذه السورة تتجلى فيه رحمة الله ورعايته بحملة دعوته وعباده حتى عندما يبتلون فيخطئون ولا يزيد السياق شيئا من مراحل القصة بعد هذا لأنه بعد ذلك يقع العذاب على بني إسرائيل بما يرتكبون من آثام وفساد وطغيان وجو السورة هو جو الرحمة والرعاية بالمختارين فلا حاجة إلى عرض مشاهد أخرى من القصة في هذا الجو الظليل الوحدة الثانية الموضوع من مشاهد القيامة وقصة آدم مواساة الرسول عليه السلام مقدمة الوحدة بدأت السورة بالحديث عن القرآن وأنه لم ينزل على الرسول ص ليشقى به أو بسببه ومن القرآن قصة موسى عليه السلام وما يبدو فيها من رعاية الله وعنايته بموسى وأخيه وقومه فالآن يعقب السياق على القصة بالعودة إلى القرآن ووظيفته وعاقبة من يعرض عنه ويرسم هذه العاقبة في مشهد من مشاهد القيامة تتضاءل فيه أيام الحياة الدنيا ; وتتكشف الأرض من جبالها وتعرى وتخشع الأصوات للرحمن وتعنو الوجوه للحي القيوم لعل هذا المشهد وما في القرآن من وعيد يثير مشاعر التقوى في النفوس ويذكرها بالله ويصلها به وينتهي هذا المقطع بإراحة بال الرسول ص من القلق من ناحية القرآن الذي ينزل عليه فلا يعجل في ترديده خوف أن ينساه ولا يشقى بذلك فالله ميسره وحافظه إنما يطلب من ربه أن يزيده علما وبمناسبة حرص الرسول ص على أن يردد ما يوحي إليه قبل انتهاء الوحي خشية النسيان يعرض السياق نسيان آدم لعهد الله وينتهي بإعلان العداوة بينه وبين إبليس وعاقبة من يتذكرون عهد الله ومن يعرضون عنه من ولد آدم ويرسم هذه العاقبة في مشهد من مشاهد القيامة كأنما هو نهاية الرحلة التي بدأت في الملأ الأعلى ثم تنتهي إلى هناك مرة أخرى وتختم السورة بتسلية الرسول ص عن إعراض المعرضين وتكذيب المكذبين فلا يشقى بهم فلهم أجل معلوم ولا يحفل بما أوتوه من متاع في الحياة الدنيا فهو فتنة لهم وينصرف إلى عبادة الله وذكره فترضى نفسه وتطمئن ولقد هلكت القرون من قبلهم وشاء الله أن يعذر إليهم بالرسول الأخير فلينفض يده من أمرهم ويكلهم إلى مصيرهم


100-مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً

من أعرض عنه فإنه يحمل يوم القيامة وزرا [ سورة طه - الآية 100 ]

أنظر تفسير الآية ( 99 )


101-خَالِدِينَ فِيهِ وَسَاء لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً

خالدين فيه وساء لهم يوم القيامة حملا [ سورة طه - الآية 101 ]

أنظر تفسير الآية ( 99 )


102-يَوْمَ يُنفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً

يوم ينفخ في الصور ونحشر المجرمين يومئذ زرقا [ سورة طه - الآية 102 ]

أنظر تفسير الآية ( 99 )


103-يَتَخَافَتُونَ بَيْنَهُمْ إِن لَّبِثْتُمْ إِلَّا عَشْراً

يتخافتون بينهم إن لبثتم إلا عشرا [ سورة طه - الآية 103 ]

أنظر تفسير الآية ( 99 )


104-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِن لَّبِثْتُمْ إِلَّا يَوْماً

نحن أعلم بما يقولون إذ يقول أمثلهم طريقة إن لبثتم إلا يوما [ سورة طه - الآية 104 ]

أنظر تفسير الآية ( 99 )


105-وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفاً

ويسألونك عن الجبال فقل ينسفها ربي نسفا [ سورة طه - الآية 105 ]

أنظر تفسير الآية ( 99 )


106-فَيَذَرُهَا قَاعاً صَفْصَفاً

فيذرها قاعا صفصفا [ سورة طه - الآية 106 ]

أنظر تفسير الآية ( 99 )


107-لَا تَرَى فِيهَا عِوَجاً وَلَا أَمْتاً

لا ترى فيها عوجا ولا أمتا [ سورة طه - الآية 107 ]

أنظر تفسير الآية ( 99 )


108-يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَت الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْساً

يومئذ يتبعون الداعي لا عوج له وخشعت الأصوات للرحمن فلا تسمع إلا همسا [ سورة طه - الآية 108 ]

أنظر تفسير الآية ( 99 )


109-يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً

يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضي له قولا [ سورة طه - الآية 109 ]

أنظر تفسير الآية ( 99 )


110-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْماً

يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما [ سورة طه - الآية 110 ]

أنظر تفسير الآية ( 99 )


111-وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً

وعنت الوجوه للحي القيوم وقد خاب من حمل ظلما [ سورة طه - الآية 111 ]

أنظر تفسير الآية ( 99 )


112-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً

ومن يعمل من الصالحات وهو مؤمن فلا يخاف ظلما ولا هضما [ سورة طه - الآية 112 ]

أنظر تفسير الآية ( 99 )


113-وَكَذَلِكَ أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً

وكذلك أنزلناه قرآنا عربيا وصرفنا فيه من الوعيد لعلهم يتقون أو يحدث لهم ذكرا [ سورة طه - الآية 113 ]

أنظر تفسير الآية ( 99 )


114-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً

فتعالى الله الملك الحق ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما [ سورة طه - الآية 114 ]

أنظر تفسير الآية ( 99 )


115-وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِن قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً

ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما [ سورة طه - الآية 115 ]

أنظر تفسير الآية ( 99 )


116-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى

وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى [ سورة طه - الآية 116 ]

أنظر تفسير الآية ( 99 )


117-فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَّكَ وَلِزَوْجِكَ فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى

فقلنا يا آدم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى [ سورة طه - الآية 117 ]

أنظر تفسير الآية ( 99 )


118-إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى

إن لك ألا تجوع فيها ولا تعرى [ سورة طه - الآية 118 ]

أنظر تفسير الآية ( 99 )


119-وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى

وأنك لا تظمأ فيها ولا تضحى [ سورة طه - الآية 119 ]

أنظر تفسير الآية ( 99 )


120-فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَّا يَبْلَى

فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى [ سورة طه - الآية 120 ]

أنظر تفسير الآية ( 99 )


121-فَأَكَلَا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِن وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى

فأكلا منها فبدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة وعصى آدم ربه فغوى [ سورة طه - الآية 121 ]

أنظر تفسير الآية ( 99 )


122-ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى

ثم اجتباه ربه فتاب عليه وهدى [ سورة طه - الآية 122 ]

أنظر تفسير الآية ( 99 )


123-قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى

قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى [ سورة طه - الآية 123 ]

أنظر تفسير الآية ( 99 )


124-وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى

ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى [ سورة طه - الآية 124 ]

أنظر تفسير الآية ( 99 )


125-قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيراً

قال رب لم حشرتني أعمى وقد كنت بصيرا [ سورة طه - الآية 125 ]

أنظر تفسير الآية ( 99 )


126-قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى

قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى [ سورة طه - الآية 126 ]

أنظر تفسير الآية ( 99 )


127-وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِن بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى

وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى [ سورة طه - الآية 127 ]

أنظر تفسير الآية ( 99 )


128-أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّأُوْلِي النُّهَى

أفلم يهد لهم كم أهلكنا قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات لأولي النهى [ سورة طه - الآية 128 ]

أنظر تفسير الآية ( 99 )


129-وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَكَانَ لِزَاماً وَأَجَلٌ مُسَمًّى

ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى [ سورة طه - الآية 129 ]

أنظر تفسير الآية ( 99 )


130-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى

فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها ومن آناء الليل فسبح وأطراف النهار لعلك ترضى [ سورة طه - الآية 130 ]

أنظر تفسير الآية ( 99 )


131-وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى

ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى [ سورة طه - الآية 131 ]

أنظر تفسير الآية ( 99 )


132-وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقاً نَّحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى

وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى [ سورة طه - الآية 132 ]

أنظر تفسير الآية ( 99 )


133-وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِّن رَّبِّهِ أَوَلَمْ تَأْتِهِم بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى

وقالوا لولا يأتينا بآية من ربه أولم تأتهم بينة ما في الصحف الأولى [ سورة طه - الآية 133 ]

أنظر تفسير الآية ( 99 )


134-وَلَوْ أَنَّا أَهْلَكْنَاهُم بِعَذَابٍ مِّن قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِن قَبْلِ أَن نَّذِلَّ وَنَخْزَى

ولو أنا أهلكناهم بعذاب من قبله لقالوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى [ سورة طه - الآية 134 ]

أنظر تفسير الآية ( 99 )


135-قُلْ كُلٌّ مُّتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى

قل كل متربص فتربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى [ سورة طه - الآية 135 ]

قل كل متربص فتربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى الدرس الأول من مشاهد القيامة وطبيعة هذا القرآن كذلك نقص عليك من أنباء ما قد سبق وقد آتيناك من لدنا ذكرا من أعرض عنه فإنه يحمل يوم القيامة وزرا خالدين فيه وساء لهم يوم القيامة حملا يوم ينفخ في الصور ونحشر المجرمين يومئذ زرقا يتخافتون بينهم إن لبثتم إلا عشرا نحن أعلم بما يقولون إذ يقول أمثلهم طريقة إن لبثتم إلا يوما كذلك القصص الذي أوحينا إليك بشأن موسى نقص عليك من أنباء ما قد سبق نقصه عليك في القرآن ويسمى القرآن ذكرا فهو ذكر لله ولآياته وتذكير بما كان من هذه الآيات في القرون الأولى ويرسم للمعرضين عن هذا الذكر ويسميهم المجرمين مشهدا في يوم القيامة فهؤلاء المجرمون يحملون أثقالهم كما يحمل المسافر أحماله ويا لسوئها من أحمال فإذا نفخ في البوق للتجمع فالمجرمون يحشرون زرق الوجوه من الكدر والغم يتخافتون بينهم بالحديث لا يرفعون به صوتا من الرعب والهول ومن الرهبة المخيمة على ساحة الحشر وفيم يتخافتون إنهم يحدسون عما قضوا على الأرض من أيام وقد تضاءلت الحياة الدنيا في حسهم وقصرت أيامها في مشاعرهم فليست في حسهم سوى أيام قلائل إن لبثتم إلا عشرا فأما أرشدهم وأصوبهم رأيا فيحسونها أقصر وأقصر إن لبثتم إلا يوما وهكذا تنزوي تلك الأعمار التي عاشوها على الأرض وتنطوي ; ويتضاءل متاع الحياة وهموم الحياة ; ويبدو ذلك كله فترة وجيزة في الزمان وشيئا ضئيلا في القيمة فما قيمة عشر ليال ولو حفلت باللذائذ كلها وبالمتاع وما قيمة ليلة ولو كانت دقائقها ولحظاتها مليئة بالسعادة والمسرة ما قيمة هذه أو تلك إلى جانب الآماد التي لا نهاية لها والتي تنتظرهم بعد الحشر وتمتد بهم بلا انقطاع ويزيد مشهد الهول بروزا بالعودة إلى سؤال لهم يسألونه في الدنيا عن الجبال ما يكون من شأنها يومذاك فإذا الجواب يصور درجة الهول الذي يواجهونه ويسألونك عن الجبال فقل ينسفها ربي نسفا فيذرها قاعا صفصفا لا ترى فيها عوجا ولا أمتا يومئذ يتبعون الداعي لا عوج له وخشعت الأصوات للرحمن فلا تسمع إلا همسا يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضي له قولا يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما وعنت الوجوه للحي القيوم وقد خاب من حمل ظنا ومن يعمل من الصالحات وهو مؤمن فلا يخاف ظلما ولا هضما ويتجلى المشهد الرهيب فإذا الجبال الراسية الراسخة قد نسفت نسفا ; وإذا هي قاع بعد ارتفاع قاع صفصف خال من كل نتوء ومن كل اعوجاج فلقد سويت الأرض فلا علو فيها ولا انخفاض وكأنما تسكن العاصفة بعد ذلك النسف والتسوية ; وتنصت الجموع المحشودة المحشورة وتخفت كل حركة وكل نأمة ويستمعون الداعي إلى الموقف فيتبعون توجيهه كالقطيع صامتين مستسلمين لا يتلفتون ولا يتخلفون وقد كانوا يدعون إلى الهدى فيتخلفون ويعرضون ويعبر عن استسلامهم بأنهم يتبعون الداعي لا عوج له تنسيقا لمشهد القلوب والأجسام مع مشهد الجبال التي لا عوج فيها ولا نتوء ثم يخيم الصمت الرهيب والسكون الغامر وخشعت الأصوات للرحمن فلا تسمع إلا همسا وعنت الوجوه للحي القيوم وهكذا يخيم الجلال على الموقف كله وتغمر الساحة التي لا يحدها البصر رهبة وصمت وخشوع فالكلام همس والسؤال تخافت والخشوع ضاف والوجوه عانية وجلال الحي القيوم يغمر النفوس بالجلال الرزين ولا شفاعة إلا لمن ارتضى الله قوله والعلم كله لله وهم لا يحيطون به علما والظالمون يحملون ظلمهم فيلقون الخيبة والذين آمنوا مطمئنون لا يخشون ظلما في الحساب ولا هضما لما عملوا من صالحات إنه الجلال يغمر الجو كله ويغشاه في حضرة الرحمن وكذلك أنزلناه قرآنا عربيا وصرفنا فيه من الوعيد لعلهم يتقون أو يحدث لهم ذكرا كذلك على هذا النسق نوعنا في القرآن من صور الوعيد ومواقفه ومشاهده لعله يستجيش في نفوس المكذبين شعور التقوى أو يذكرهم بما سيلقون في الآخرة فينزجروا فذلك إذ يقول الله في أول السورة ما أنزلنا عليك القرآن لتشقى إلا تذكرة لمن يخشى ولقد كان الرسول ص يلاحق الوحي فيردد ألفاظ القرآن وآياته قبل أن ينتهي الوحي مخافة أن ينسى وكان ذلك يشق عليه فأراد ربه أن يطمئن قلبه على الأمانة التي يحملها فتعالى الله الملك الحق ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما فتعالى الله الملك الحق الذي تعنو له الوجوه ; ويخيب في حضرته الظالمون ويأمن في ظله المؤمنون الصالحون هو منزل هذا القرآن من عليائه فلا يعجل به لسانك فقد نزل القرآن لحكمة ولن يضيعه إنما عليك أن تدعو ربك ليزيدك من العلم وأنت مطمئن إلى ما يعطيك لا تخشى عليه الذهاب وما العلم إلا ما يعلمه الله فهو الباقي الذي ينفع ولا يضيع ويثمر ولا يخيب الدرس الثاني قصة آدم وتعقيب عليها ثم تجيء قصة آدم وقد نسي ما عهد الله به إليه ; وضعف أمام الإغراء بالخلود فاستمع لوسوسة الشيطان وكان هذا ابتلاء من ربه له قبل أن يعهد إليه بخلافة الأرض ; ونموذجا من فعل إبليس يتخذ أبناء آدم منه عبرة فلما تم الابتلاء تداركت آدم رحمة الله فاجتباه وهداه والقصص القرآني يجيء في السياق متناسقا معه وقصة آدم هنا تجيء بعد عجلة الرسول بالقرآن خوف النسيان فيذكر في قصة آدم نقطة النسيان وتجيء في السورة التي تكشف عن رحمة الله ورعايته لمن يجتبيهم من عباده فيذكر في قصة آدم أن ربه اجتباه فتاب عليه وهداه ثم يعقبها مشهد من مشاهد القيامة يصور عاقبة الطائعين من أبنائه وعاقبة العصاة وكأنما هي العودة من رحلة الأرض إلى المقر الاول ليجزى كل بما قدمت يداه فلنتبع القصة كما جاءت في السياق ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما وعهد الله إلى آدم كان هو الأكل من كل الثمار سوى شجرة واحدة تمثل المحظور الذي لا بد منه لتربية الإرادة وتأكيد الشخصية والتحرر من رغائب النفس وشهواتها بالقدر الذي يحفظ للروح الإنسانية حرية الانطلاق من الضرورات عندما تريد ; فلا تستعبدها الرغائب وتقهرها وهذا هو المقياس الذي لا يخطئ في قياس الرقي البشري فكلما كانت النفس أقدر على ضبط رغائبها والتحكم فيها والاستعلاء عليها كانت أعلى في سلم الرقي البشري وكلما ضعفت أمام الرغبة وتهاوت كانت أقرب إلى البهيمية وإلى المدارج الأولى من أجل ذلك شاءت العناية الإلهية التي ترعى هذا الكائن الإنساني أن تعده لخلافة الأرض باختبار إرادته وتنبيه قوة المقاومة فيه وفتح عينيه على ما ينتظره من صراع بين الرغائب التي يزينها الشيطان وإرادته وعهده للرحمن وها هي ذي التجربة الأولى تعلن نتيجتها الأولى فنسي ولم نجد له عزما ثم تعرض تفصيلاتها وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى هكذا في إجمال يجيء هذا المشهد الذي يفصل في سور أخرى لأن السياق هنا سياق النعمة والرعاية فيعجل بمظاهر النعمة في الرعاية فقلنا يا آدم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى إن لك ألا تجوع فيها ولا تعرى وأنك لا تظمأ فيها ولا تضحى وكانت هذه رعاية من الله وعنايته أن ينبه آدم إلى عدوه ويحذره غدره عقب نشوزه وعصيانه والامتناع عن السجود لآدم كما أمره ربه فلا يخرجنكما من الجنة فتشقى فالشقاء بالكد والعمل والشرود والضلال والقلق والحيرة واللهفة والانتظار والألم والفقدان كلها تنتظر هناك خارج الجنة ; وأنت في حمى منها كلها ما دمت في رحاب الفردوس إن لك ألا تجوع فيها ولا تعرى وأنك لا تظمأ فيها ولا تضحى فهذا كله مضمون لك ما دمت في رحابها والجوع والعري يتقابلان مع الظمأ والضحوة وهي في مجموعها تمثل متاعب الإنسان الأولى في الحصول على الطعام والكساء والشراب والظلال ولكن آدم كان غفلا من التجارب وهو يحمل الضعف البشري تجاه الرغبة في البقاء والرغبة في السلطان ومن هذه الثغرة نفذ إليه الشيطان فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى لقد لمس في نفسه الموضع الحساس فالعمر البشري محدود والقوة البشرية محدودة من هنا يتطلع إلى الحياة الطويلة وإلى الملك الطويل ومن هاتين النافذتين يدخل عليه الشيطان وآدم مخلوق بفطرة البشر وضعف البشر لأمر مقدور وحكمة مخبوءة ومن ثم نسي العهد وأقدم على المحظور فأكلا منها فبدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة وعصى آدم ربه فغوى والظاهر أنها السوءات الحسية تبدت لهما وكانت عنهما مستورة وأنها مواضع العفة في جسديهما يرجح ذلك أنهما أخذا يسترانها بورق الجنة يشبكانه ليستر هذه المواضع وقد يكون ذلك إيذانا باستيقاظ الدوافع الجنسية في كيانهما فقبل يقظة هذه الدوافع لا يحس الإنسان بالخجل من كشف مواضع العفة ولا ينتبه إليها ولكنه ينتبه إلى العورات عند استيقاظ دوافع الجنس ويخجل من كشفها وربما كان حظر هذه الشجرة عليهما لأن ثمارها مما يوقظ هذه الدوافع في الجسم تأجيلا لها فترة من الزمان كما يشاء الله وربما كان نسيانهما عهد الله وعصيانهما له تبعه هبوط في عزيمتهما وانقطاع عن الصلة بخالقهما فسيطرت عليهما دوافع الجسد وتنبهت فيهما دوافع الجنس وربما كانت الرغبة في الخلود تجسمت في استيقاظ الدوافع الجنسية للتناسل ; فهذه هي الوسيلة الميسرة للإنسان للامتداد وراء العمر الفردي المحدود كل هذه فروض لتفسير مصاحبة ظهور سوآتهما لهما للأكل من الشجرة فهو لم يقل فبدت سوآتهما إنما قال فبدت لهما سوآتهما مما يؤذن أنها كانت محجوبة عنهما فظهرت لهما بدافع داخلي من إحساسهما وقد جاء في موضع آخر عن إبليس ليبدي لهما ما ووري عنهما من سوآتهما وجاء ينزع عنهما لباسهما ليريهما سوآتهما وقد يكون اللباس الذي نزعه الشيطان ليس لباسا ماديا إنما هو شعور ساتر قد يكون هو شعور البراءة والطهارة والصلة بالله وعلى أية حال فهي مجرد فروض كما أسلفنا لا نؤكدها ولا نرجح واحدا منها إنما هي لتقرب صورة التجربة الأولى في حياة البشرية ثم أدركت آدم وزوجه رحمة الله بعدما عصاه فقد كانت هذه هي التجربة الأولى ثم اجتباه ربه فتاب عليه وهدى بعدما استغفر آدم وندم واعتذر ولا يذكر هذا هنا لتبدو رحمة الله في الجو وحدها ثم صدر الأمر إلى الخصمين اللدودين أن يهبطا إلى أرض المعركة الطويلة بعد الجولة الأولى قال اهبطا منها جميعا بعضكم لبعض عدو وبذلك أعلنت الخصومة في الثقلين فلم يعد هناك عذر لآدم وبنيه من بعده أن يقول أحد منهم إنما أخذت على غرة ومن حيث لا أدري فقد درى وعلم ; وأعلن هذا الأمر العلوي في الوجود كله بعضكم لبعض عدو ومع هذا الإعلان الذي دوت به السماوات والأرضون وشهده الملائكة أجمعون شاءت رحمة الله بعباده أن يرسل إليهم رسله بالهدى قبل أن يأخذهم بما كسبت أيديهم فأعلن لهم يوم أعلن الخصومة الكبرى بين آدم وإبليس أنه آتيهم بهدى منه فمجاز كلا منهم بعد ذلك حسبما ضل أو اهتدى فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى قال رب لم حشرتني أعمى وقد كنت بصيرا قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى يجيء هذا المشهد بعد القصة كأنه جزء منها فقد أعلن عنه في ختامها في الملأ الأعلى فذلك أمر إذن قضي فيه منذ بعيد ولا رجعة فيه ولا تعديل فمن اتبع هداي فلا يضل ولا يشقى فهو في أمان من الضلال والشقاء باتباع هدى الله وهما ينتظران خارج عتبات الجنة ولكن الله يقى منهما من اتبع هداه والشقاء ثمرة الضلال ولو كان صاحبه غارقا في المتاع فهذا المتاع ذاته شقوة شقوة في الدنيا وشقوة في الآخرة وما من متاع حرام إلا وله غصة تعقبه وعقابيل تتبعه وما يضل الإنسان عن هدى الله إلا ويتخبط في القلق والحيرة والتكفؤ والاندفاع من طرف إلى طرف لا يستقر ولا يتوازن في خطاه والشقاء قرين التخبط ولو كان في المرتع الممرع ثم الشقوة الكبرى في دار البقاء ومن اتبع هدى الله فهو في نجوة من الضلال والشقاء في الأرض وفي ذلك عوض عن الفردوس المفقود حتى يؤوب إليه في اليوم الموعود ومن أعرض عن ذكري فإن له معيشة ضنكا والحياة المقطوعة الصلة بالله ورحمته الواسعة ضنك مهما يكن فيها من سعة ومتاع إنه ضنك الانقطاع عن الاتصال بالله والاطمئنان إلى حماه ضنك الحيرة والقلق والشك ضنك الحرص والحذر الحرص على ما في اليد والحذر من الفوت ضنك الجري وراء بارق المطامع والحسرة على كل ما يفوت وما يشعر القلب بطمأنينة الاستقرار إلا في رحاب الله وما يحس راحة الثقة إلا وهو مستمسك بالعروة الوثقى التي لا انفصام لها إن طمأنينة الإيمان تضاعف الحياة طولا وعرضا وعمقا وسعة والحرمان منه شقوة لا تعدلها شقوة الفقر والحرمان ومن أعرض عن ذكري وانقطع عن الاتصال بي فإن له معيشة ضنكا ونحشره يوم القيامة أعمى وذلك ضلال من نوع ضلاله في الدنيا وذلك جزاء على إعراضه عن الذكر في الأولى حتى إذا سال رب لم حشرتني أعمى وقد كنت بصيرا كان الجواب كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى ولقد أسرف من أعرض عن ذكر ربه أسرف فألقى بالهدى من بين يديه وهو أنفس ثراء وذخر وأسرف في إنفاق بصره في غير ما خلق له فلم يبصر من آيات الله شيئا فلا جرم يعيش معيشة ضنكا ويحشر في يوم القيامة أعمى اتساق في التعبير واتساق في التصوير هبوط من الجنة وشقاء وضلال يقابله عودة إلى الجنة ونجوة من الشقاء والضلال وفسحة في الحياة يقابلها الضنك وهداية يقابلها العمى ويجيء هذا تعقيبا على قصة آدم وهي قصة البشرية جميعا فيبدأ الاستعراض في الجنة وينتهي في الجنة كما مر في سورة الأعراف مع الاختلاف في الصور الداخلة في الاستعراض هنا وهناك حسب اختلاف السياق الدرس الثالث لفت الأنظار إلى مصارع السابقين فإذا انتهت هذه الجولة بطرفيها أخذ السياق في جولة حول مصارع الغابرين ; وهي أقرب في الزمان من القيامة وهي واقع تشهده العيون إن كانت القيامة غيبا لا تراه الأبصار أفلم يهد لهم كم أهلكنا قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات لأولي النهي ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى وحين تجول العين والقلب في مصارع القرون وحين تطالع العين آثارهم ومساكنهم عن كثب وحين يتملى الخيال الدور وقد خلت من أهلها الأول ; ويتصور شخوصهم الذاهبة وأشباحهم الهاربة وحركاتهم وسكناتهم وخواطرهم وأحلامهم وهمومهم وآمالهم حين يتأمل هذا الحشد من الأشباح والصور والانفعالات والمشاعر ثم يفتح عينه فلا يرى من ذلك كله شيئا إلا الفراغ والخواء عندئذ يستيقظ للهوة التي تفغر فاها لتبتلع الحاضر كما ابتلعت الغابر وعندئذ يدرك يد القدرة التي أخذت القرون الأولى وهي قادرة على أن تأخذ ما يليها وعندئذ يعي معنى الإنذار والعبرة أمامه معروضة للأنظار فما لهؤلاء القوم لا يهتدون وفي مصارع القرون ما يهدي أولي الألباب إن في ذلك لآيات لأولي النهى ولولا أن الله وعدهم ألا يستأصلهم بعذاب الدنيا لحكمة عليا لحل بهم ما حل بالقرون الأولى ولكنها كلمة سبقت من ربك وأجل مسمى أمهلهم إليه ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى الدرس الرابع زاد الطريق في الصلاة والذكر والتسبيح وإذا كانوا مؤخرين إلى أجل ممهلين لا مهملين فلا عليك يا محمد منهم ولا مما أوتوه من زينة الحياة الدنيا ليكون ابتلاء لهم فإنما هي الفتنة وما أعطاكه الله إنعاما فهو خير مما أعطاهم ابتلاء فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها ومن آناء الليل فسبح وأطراف النهار لعلك ترضى ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لتفتنهم فيه ورزق ربك خير وأبقى وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى فاصبر على ما يقولون من كفر واستهزاء وجحود وإعراض ولا يضق صدرك بهم ولا تذهب نفسك عليهم حسرات واتجه إلى ربك سبح بحمده قبل طلوع الشمس وقبل غروبها في هدأة الصبح وهو يتنفس ويتفتح بالحياة ; وفي هدأة الغروب والشمس تودع والكون يغمض أجفانه وسبح بحمده فترات من الليل والنهار كن موصولا بالله على مدار اليوم لعلك ترضى إن التسبيح بالله اتصال والنفس التي تتصل تطمئن وترضى ترضى وهي في ذلك الجوار الرضي ; وتطمئن وهي في ذلك الحمى الآمن فالرضى ثمرة التسبيح والعبادة وهو وحده جزاء حاضر ينبت من داخل النفس ويترعرع في حنايا القلب اتجه إلى ربك بالعبادة ولا تمدن عينيك إلى ما متعنا به أزواجا منهم من عرض الحياة الدنيا من زينة ومتاع ومال وأولاد وجاه وسلطان زهرة الحياة الدنيا التي تطلعها كما يطلع النبات زهرته لامعة جذابة والزهرة سريعة الذبول على ما بها من رواء وزواق فإنما نمتعهم بها ابتلاء لنفتنهم فيه فنكشف عن معادنهم بسلوكهم مع هذه النعمة وذلك المتاع وهو متاع زائل كالزهرة سرعان ما تذبل ورزق ربك خير وأبقى وهو رزق للنعمة لا للفتنة رزق طيب خير باق لا يذبل ولا يخدع ولا يفتن وما هي دعوة للزهد في طيبات الحياة ولكنها دعوة إلى الاعتزاز بالقيم الأصيلة الباقية وبالصلة بالله والرضى به فلا تتهاوى النفوس أمام زينة الثراء ولا تفقد اعتزازها بالقيم العليا وتبقى دائما تحس حرية الاستعلاء على الزخارف الباطلة التي تبهر الأنظار وأمر أهلك بالصلاة فأول واجبات الرجل المسلم أن يحول بيته إلى بيت مسلم ; وأن يوجه أهله إلى أداء الفريضة التي تصلهم معه بالله فتوحد اتجاههم العلوي في الحياة وما أروح الحياة في ظلال بيت أهله كلهم يتجهون إلى الله واصطبر عليها على إقامتها كاملة ; وعلى تحقيق آثارها إن الصلاة تنهى عن الفحشاء والمنكر وهذه هي آثارها الصحيحة وهي في حاجة إلى اصطبار على البلوغ بالصلاة إلى الحد الذي تثمر فيه ثمارها هذه في المشاعر والسلوك وإلا فما هي صلاة مقامة إنما هي حركات وكلمات هذه الصلاة والعبادة والاتجاه إلى الله هي تكاليفك والله لا ينال منها شيئا فالله غني عنك وعن عبادة العباد لا نسألك رزقا نحن نرزقك والعاقبة للتقوى إنما هي العبادة تستجيش وجدان التقوى والعاقبة للتقوى فالإنسان هو الرابح بالعبادة في دنياه وأخراه يعبد فيرضى ويطمئن ويستريح ويعبد فيجزى بعد ذلك الجزاء الأوفى والله غني عن العالمين الدرس الخامس تفنيد طلبات الكفار في تبديل القرآن وتهديدهم وقرب ختام السورة يعود بالحديث إلى أولئك الكبراء الممتعين المكذبين الذين يطلبون إلى الرسول ص بعدما جاءهم بهذا القرآن أن يأتيهم بآية من ربه هذا القرآن الذي يبين ويوضح ما جاءت به الرسالات قبله وقالوا لولا يأتينا بآية من ربه أو لم تأتهم بينة ما في الصحف الأولى فليس إلا التعنت وإلا المكابرة والرغبة في الاقتراح هي التي تملي مثل هذا الاقتراح وإلا فآية القرآن كافية وهو يصل حاضر الرسالة بماضيها ويوحد طبيعتها واتجاهها ويبين ويفصل ما أجمل في الصحف الأولى ولقد أعذر الله للمكذبين فأرسل إليهم خاتم المرسلين ص ولو أنا أهلكناهم بعذاب من قبله لقالوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى وهم لم يذلوا ولم يخزوا لحظة أن كان هذا النص يتلى عليهم إنما هو تصوير لمصيرهم المحتوم الذي يذلون فيه ويخزون فلعلهم حينذاك قائلون ربنا لولا أرسلت إلينا رسولا فها هي ذي الحجة قد قطعت عليهم فلم يعد لهم من عذر ولا عذير وعندما يصل السياق إلى تصوير المصير المحتوم الذي ينتظرهم يؤمر الرسول ص أن ينفض يده منهم فلا يشقى بهم ولا يكربه عدم إيمانهم وأن يعلن إليهم أنه متربص بهم ذلك المصير فليتربصوا هم كيف يشاءون قل كل متربص فتربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى بذلك تختم السورة التي بدأت بنفي إرادة الشقاء عن النبي ص من تنزيل القرآن وحددت وظيفة القرآن إلا تذكرة لمن يخشى والختام يتناسق مع المطلع كل التناسق فهو التذكرة الأخيرة لمن تنفعه التذكرة وليس بعد البلاغ إلا انتظار العاقبة والعاقبة بيد الله انتهى الجزء السادس عشر و يليه الجزء السابع عشر مبدوءاً بسورة الإنبياء بسم الله الرحمن الرحيم سورتا الإنبياء و الحج الجزء السابع عشر الانبياء الوحدة الأولى الموضوع تقرير حقائق إعتقادية وإبطال مزاعم الكفار


001-اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مَّعْرِضُونَ

اقترب للناس حسابهم وهم في غفلة معرضون [ سورة الأنبياء - الآية 1 ]

التعريف بالسورة هذه السورة مكية تعالج الموضوع الرئيسي الذي تعالجه السور المكية موضوع العقيدة تعالجه في ميادينه الكبيرة ميادين التوحيد والرسالة والبعث وسياق السورة يعالج ذلك الموضوع بعرض النواميس الكونية الكبرى وربط العقيدة بها فالعقيدة جزء من بناء هذا الكون يسير على نواميسه الكبرى ; وهي تقوم على الحق الذي قامت عليه السماوات والأرض وعلى الجد الذي تدبر به السموات والأرض وليست لعبا ولا باطلا كما أن هذا الكون لم يخلق لعبا ولم يشب خلقه باطل وما خلقنا السماء والأرض وما بينهما لاعبين ومن ثم يجول بالناس بقلوبهم وأبصارهم وأفكارهم بين مجالي الكون الكبرى السماء والأرض الرواسي والفجاج الليل والنهار الشمس والقمر موجها أنظارهم إلى وحدة النواميس التي تحكمها وتصرفها وإلى دلالة هذه الوحدة على وحدة الخالق المدبر والمالك الذي لا شريك له في الملك كما أنه لا شريك له في الخلق لو كان فيهما آلهة إلا الله لفسدتا ثم يوجه مداركهم إلى وحدة النواميس التي تحكم الحياة في هذه الأرض وإلى وحدة مصدر الحياة وجعلنا من الماء كل شيء حي وإلى وحدة النهاية التي ينتهي إليها الأحياء كل نفس ذائقة الموت وإلى وحدة المصير الذي إليه ينتهون وإلينا ترجعون والعقيدة وثيقة الارتباط بتلك النواميس الكونية الكبرى فهي واحدة كذلك وإن تعدد الرسل على مدار الزمان وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون وقد اقتضت مشيئة الله أن يكون الرسل كلهم من البشر وما أرسلنا قبلك إلا رجالا نوحي إليهم وكما أن العقيدة وثيقة الارتباط بنواميس الكون الكبرى فكذلك ملابسات هذه العقيدة في الأرض فالسنة التي لا تتخلف أن يغلب الحق في النهاية وأن يزهق الباطل لأن الحق قاعدة كونية وغلبته سنة إلهية بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق وأن يحل الهلاك بالظالمين المكذبين وينجي الله الرسل والمؤمنين ثم صدقناهم الوعد فأنجيناهم ومن نشاء وأهلكنا المسرفين وأن يرث الأرض عباد الله الصالحون ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون ومن ثم يستعرض السياق أمة الرسل الواحدة في سلسلة طويلة استعراضا سريعا يطول بعض الشيء عند عرض حلقة من قصة إبراهيم عليه السلام وعند الإشارة إلى داود وسليمان ويقصر عند الإشارة إلى قصص نوح وموسى وهارون ولوط وإسماعيل وإدريس وذي الكفل وذي النون وزكريا ويحيى وعيسى عليهم السلام وفي هذا الاستعراض تتجلى المعاني التي سبقت في سياق السورة تتجلى في صورة وقائع في حياة الرسل والدعوات بعدما تجلت في صورة قواعد عامة ونواميس كذلك يتضمن سياق السورة بعض مشاهد القيامة ; وتتمثل فيها تلك المعاني نفسها في صورة واقع يوم القيامة وهكذا تتجمع الإيقاعات المنوعة في السورة على هدف واحد هو استجاشة القلب البشري لإدراك الحق الأصيل في العقيدة التي جاء بها خاتم الرسل ص فلا يتلقاها الناس غافلين معرضين لاهين كما يصفهم في مطلع السورة اقترب للناس حسابهم وهم في غفلة معرضون ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون لاهية قلوبهم إن هذه الرسالة حق وجد كما أن هذا الكون حق وجد فلا مجال للهو في استقبال الرسالة ; ولا مجال لطلب الآيات الخارقة ; وآيات الله في الكون وسنن الكون كله توحي بأنه الخالق القادر الواحد والرسالة من لدن ذلك الخالق القادر الواحد نظم هذه السورة من ناحية بنائه اللفظي وإيقاعه الموسيقي هو نظم التقرير الذي يتناسق مع موضوعها ومع جو السياق في عرض هذا الموضوع يبدو هذا واضحا بموازنته بنظم سورتي مريم وطه مثلا فهناك الإيقاع الرخي الذي يناسب جوهما وهنا الإيقاع المستقر الذي يناسب موضوع السورة وجوها ويزيد هذا وضوحا بموازنة نظم قصة إبراهيم عليه السلام في مريم ونظمها هنا وكذلك بالتأمل في الحلقة التي أخذت منها هنا الحلقة التي أخذت منها هناك ففي سورة مريم أخذت حلقة الحوار الرخي بين إبراهيم وأبيه أما هنا فجاءت حلقة تحطيم الأصنام وإلقاء إبراهيم في النار ليتم التناسق في الموضوع والجو والنظم والإيقاع والسياق في هذه السورة يمضي في أشواط أربعة الأول ويبدأ بمطلع قوي الضربات يهز القلوب هزا وهو يلفتها إلى الخطر القريب المحدق وهي عنه غافلة لاهية اقترب للناس حسابهم وهم في غفلة معرضون الخ ثم يهزها هزة أخرى بمشهد من مصارع الغابرين الذين كانوا عن آيات ربهم غافلين فعاشوا سادرين في الغي ظالمين وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما آخرين فلما أحسوا بأسنا إذا هم منها يركضون لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون قالوا يا ويلنا إنا كنا ظالمين فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين ثم يربط بين الحق والجد في الدعوة والحق والجد في نظام الكون وبين عقيدة التوحيد ونواميس الوجود وبين وحدة الخالق المدبر ووحدة الرسالة والعقيدة ووحدة مصدر الحياة ونهايتها ومصيرها على النحو الذي أسلفناه فأما الشوط الثاني فيرجع بالحديث إلى الكفار الذين يواجهون الرسول ص بالسخرية والاستهزاء بينما الأمر جد وحق وكل ما حولهم يوحي باليقظة والاهتمام وهم يستعجلون العذاب والعذاب منهم قريب وهنا يعرض مشهدا من مشاهد القيامة ويلفتهم إلى ما أصاب المستهزئين بالرسل قبلهم ويقرر أن ليس لهم من الله من عاصم ويوجه قلوبهم إلى تأمل يد القدرة وهي تنقص الأرض من أطرافها وتزوي رقعتها وتطويها فلعل هذا أن يوقظهم من غفلتهم التي جاءتهم من طول النعمة وامتداد الرخاء وينتهي هذا الشوط بتوجيه الرسول ص إلى بيان وظيفته قل إنما أنذركم بالوحي وإلى الخطر الذي يتهددهم في غفلتهم ولا يسمع الصم الدعاء إذا ما ينذرون حتى تنصب الموازين القسط وهم في غفلتهم سادرون ويتضمن الشوط الثالث استعراض أمة النبيين وفيها تتجلى وحدة الرسالة والعقيدة كما تتجلى رحمة الله بعباده الصالحين وإيحاؤه لهم وأخذ المكذبين أما الشوط الرابع والأخير فيعرض النهاية والمصير في مشهد من مشاهد القيامة المثيرة ويتضمن ختام السورة بمثل ما بدأت إيقاعا قويا وإنذارا صريحا وتخلية بينهم وبين مصيرهم المحتوم الدرس الأول ذم الكفار لغفلتهم ونقض شبهاتهم على الأنبياء والآن نأخذ في دراسة الشوط الأول بالتفصيل اقترب للناس حسابهم وهم في غفلة معرضون ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون لاهية قلوبهم وأسروا النجوى الذين ظلموا هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون قال ربي يعلم القول في السماء والأرض وهو السميع العليم بل قالوا أضغاث أحلام بل افتراه بل هو شاعر فليأتنا بآية كما أرسل الأولون ما آمنت قبلهم من قرية أهلكناها أفهم يؤمنون وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون وما جعلناهم جسدا لا يأكلون الطعام وما كانوا خالدين ثم صدقناهم الوعد فأنجيناهم ومن نشاء وأهلكنا المسرفين مطلع قوي يهز الغافلين هزا والحساب يقترب وهم في غفلة والآيات تعرض وهم معرضون عن الهدى والموقف جد وهم لا يشعرون بالموقف وخطورته وكلما جاءهم من القرآن جديد قابلوه باللهو والاستهتار واستمعوه وهم هازلون يلعبون لاهية قلوبهم والقلوب هي موضع التأمل والتدبر والتفكير إنها صورة للنفوس الفارغة التي لا تعرف الجد فتلهو في أخطر المواقف وتهزل في مواطن الجد ; وتستهتر في مواقف القداسة فالذكر الذي يأتيهم يأتيهم من ربهم فيستقبلونه لا عبين بلا وقار ولا تقديس والنفس التي تفرع من الجد والاحتفال والقداسة تنتهي إلى حالة من التفاهة والجدب والانحلال ; فلا تصلح للنهوض بعبء ولا الاضطلاع بواجب ولا القيام بتكليف وتغدو الحياة فيها عاطلة هينة رخيصة إن روح الاستهتار التي تلهو بالمقدسات روح مريضة والاستهتار غير الاحتمال فالاحتمال قوة جادة شاعرة والاستهتار فقدان للشعور واسترخاء وهؤلاء الذين يصفهم القرآن الكريم كانوا يواجهون ما ينزل من القرآن ليكون دستورا للحياة ومنهاجا للعمل وقانونا للتعامل باللعب ويواجهون اقتراب الحساب بالغفلة وأمثال هؤلاء موجودون في كل زمان فحيثما خلت الروح من الجد والاحتفال والقداسة صارت إلى هذه الصورة المريضة الشائهة التي يرسمها القرآن والتي تحيل الحياة كلها إلى هزل فارغ لا هدف له ولا قوام ذلك بينما كان المؤمنون يتلقون هذه السورة بالاهتمام الذي يذهل القلوب عن الدنيا وما فيها جاء في ترجمة الأمدي لعامر بن ربيعة أنه كان قد نزل به رجل من العرب فأكرم مثواه ثم جاءه هذا الرجل وقد أصاب أرضا فقال له إني استقطعت من رسول الله ص واديا في العرب وقد أردت أن أقطع لك منه قطعة تكون لك ولعقبك من بعدك فقال عامر لا حاجة لي في قطيعتك نزلت اليوم سورة أذهلتنا عن الدنيا اقترب للناس حسابهم وهم في غفلة معرضون وهذا هو فرق ما بين القلوب الحية المتلقية المتأثرة والقلوب الميتة المغلقة الخامدة التي تكفن ميتتها باللهو ; وتواري خمودها بالاستهتار ; ولا تتأثر بالذكر لأنها خاوية من مقومات الحياة وأسروا النجوى الذين ظلموا وقد كانوا يتناجون فيما بينهم ويتآمرون خفية يقولون عن رسول الله ص هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون فهم على موت قلوبهم وفراغها من الحياة لم يكونوا يملكون أنفسهم من أن تتزلزل بهذا القرآن ; فكانوا


002-مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ

ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون [ سورة الأنبياء - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّواْ النَّجْوَى الَّذِينَ ظَلَمُواْ هَلْ هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنتُمْ تُبْصِرُونَ

لاهية قلوبهم وأسروا النجوى الذين ظلموا هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون [ سورة الأنبياء - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ

قال ربي يعلم القول في السماء والأرض وهو السميع العليم [ سورة الأنبياء - الآية 4 ]

يلجأون في مقاومة تأثيره الطاغي إلى التعلات يقولون إن محمدا بشر فكيف تؤمنون لبشر مثلكم وإن ما جاء به السحر فكيف تجيئون للسحر وتنقادون له وفيكم عيون وأنتم تبصرون عند ذلك وكل الرسول ص أمرهم وأمره إلى ربه وقد أخبره الله بنجواهم التي أداروها بينهم خفية ; وأطلعه على كيدهم الذي يتقون به القرآن وأثره قال ربي يعلم القول في السماء والأرض وهو السميع العليم فما من نجوى في مكان على الأرض إلا وهو مطلع عليها وهو الذي يعلم القول في السماء والأرض وما من مؤامرة يحدثونها إلا وهو كاشفها ومطلع رسوله عليها وهو السميع العليم ولقد حاروا كيف يصفون هذا القرآن وكيف يتقونه فقالوا إنه سحر وقالوا إنه أحلام مختلطة يراها محمد ويرويها وقالوا إنه شعر وقالوا إنه افتراه وزعم إنه وحي من عند الله بل قالوا أضغاث أحلام بل افتراه بل هو شاعر ولم يثبتوا على صفة له ولا على رأي يرونه فيه لأنهم إنما يتمحلون ويحاولون أن يعللوا أثره المزلزل في نفوسهم بشتى التعلات فلا يستطيعون ; فينتقلون من ادعاء إلى ادعاء ومن تعليل إلى تعليل حائرين غير مستقرين ثم يخلصون من الحرج بأن يطلبوا بدل القرآن خارقة من الخوارق التي جاء بها الأولون فليأتنا بآية كما أرسل الأولون ولقد جاءت الخوارق من قبل فلم يؤمن بها من جاءتهم فحل بهم الهلاك وفقا لسنة الله التي لا تتخلف في إهلاك من يكذبون بالخوارق ما آمنت قبلهم من قرية أهلكناها ذلك أن من يبلغ به العناد ألا يؤمن بالخارقة المادية المحسوسة لا يبقى له عذر ولا يرجى له صلاح فيحق عليه الهلاك ولقد تكررت الآيات وتكرر التكذيب بها وتكرر كذلك إهلاك المكذبين فما بال هؤلاء سيؤمنون بالخارقة لو جاءتهم ; وهم ليسوا سوى بشر كهؤلاء الهالكين أفهم يؤمنون وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون وما جعلناهم جسدا لا يأكلون الطعام وما كانوا خالدين فقد اقتضت حكمة الله أن يكون الرسل من البشر يتلقون الوحي فيدعون به الناس وما كان الرسل من قبل إلا رجالا ذوي أجساد وما جعل الله لهم أجسادا ثم جعلهم لا يأكلون الطعام فأكل الطعام من مقتضيات الجسدية والجسدية من مقتضيات البشرية وهم بحكم أنهم بشر مخلوقون لم يكونوا خالدين هذه هي سنة الله المطردة فليسألوا أهل الكتاب الذين عرفوا الأنبياء من قبل إن كانوا هم لا يعلمون لقد كان الرسل من البشر ليعيشوا حياة البشر ; فتكون حياتهم الواقعية مصداق شريعتهم وسلوكهم العملي نموذجا حيا لما يدعون إليه الناس فالكلمة الحية الواقعية هي التي تؤثر وتهدي لأن الناس يرونها ممثلة في شخص مترجمة إلى حياة ولو كان الرسل من غير البشر لا يأكلون الطعام ولا يمشون في الأسواق ولا يعاشرون النساء


005-بَلْ قَالُواْ أَضْغَاثُ أَحْلاَمٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ

بل قالوا أضغاث أحلام بل افتراه بل هو شاعر فليأتنا بآية كما أرسل الأولون [ سورة الأنبياء - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-مَا آمَنَتْ قَبْلَهُم مِّن قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ

ما آمنت قبلهم من قرية أهلكناها أفهم يؤمنون [ سورة الأنبياء - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ

وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون [ سورة الأنبياء - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-وَمَا جَعَلْنَاهُمْ جَسَداً لَّا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ

وما جعلناهم جسدا لا يأكلون الطعام وما كانوا خالدين [ سورة الأنبياء - الآية 8 ]

أنظر تفسير الآية ( 4 )


009-ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنجَيْنَاهُمْ وَمَن نَّشَاء وَأَهْلَكْنَا الْمُسْرِفِينَ

ثم صدقناهم الوعد فأنجيناهم ومن نشاء وأهلكنا المسرفين [ سورة الأنبياء - الآية 9 ]

ولا تعتلج في صدورهم عواطف البشر وانفعالاتهم لما كانت هناك وشيجة بينهم وبين الناس فلا هم يحسون دوافع البشر التي تحركهم ولا البشر يتأسون بهم ويقتدون وأيما داعية لا يحس مشاعر الذين يدعوهم ولا يحسون مشاعره فإنه يقف على هامش حياتهم لا يتجاوب معهم ولا يتجاوبون معه ومهما سمعوا من قوله فلن يحركهم للعمل بما يقول لما بينه وبينهم من قطيعة في الحس والشعور وأيما داعية لا يصدق فعله قوله فإن كلماته تقف على أبواب الآذان لا تتعداها إلى القلوب مهما تكن كلماته بارعة وعباراته بليغة فالكلمة البسيطة التي يصاحبها الانفعال ويؤيدها العمل هي الكلمة المثمرة التي تحرك الآخرين إلى العمل والذين كانوا يقترحون أن يكون الرسول من الملائكة كالذين يقترحون اليوم أن يكون الرسول منزها عن انفعالات البشر كلهم يتعنتون ويغفلون عن هذه الحقيقة وهي أن الملائكة لا يحيون حياة البشر بحكم تكوينهم ولا يمكن أن يحيوها لا يمكن أن يحسوا بدوافع الجسد ومقتضياته ولا بمشاعر هذا المخلوق الآدمي ذي التكوين الخاص وأن الرسول يجب أن يحس بهذه الدوافع والمشاعر وأن يزاولها في حياته الواقعية ليرسم بحياته دستور الحياة العملي لمتبعيه من الناس وهنالك اعتبار آخر وهو أن شعور الناس بأن الرسول ملك لا يثير في نفوسهم الرغبة في تقليده في جزئيات حياته ; لأنه من جنس غير جنسهم وطبيعة غير طبيعتهم فلا مطمع لهم في تقليد منهجه في حياته اليومية وحياة الرسل أسوة دافعة لغيرهم من الناس وهذا وذلك فوق ما في ذلك الاقتراح من غفلة عن تكريم الله للجنس البشري كله باختيار الرسل منه ليتصلوا بالملأ الأعلى ويتلقوا عنه لذلك كله اقتضت سنة الله الجارية اختيار الرسل من البشر ; وأجرت عليهم كل ما يجري على البشر من ولادة وموت ومن عواطف وانفعالات ومن آلام وآمال ومن أكل للطعام ومعاشرة للنساء وجعلت أكبر الرسل وأكملهم وخاتمهم وصاحب الرسالة الباقية فيهم أكمل نموذج لحياة الإنسان على الأرض بكل ما فيها من دوافع وتجارب وعمل وحياة تلك سنة الله في اختيار الرسل ومثلها سنته في إنجائهم ومن معهم وإهلاك المسرفين الظالمين المكذبين ثم صدقناهم الوعد فأنجيناهم ومن نشاء وأهلكنا المسرفين فهي كذلك سنة جارية كسنة اختيارهم وقد وعدهم الله النجاة هم والمؤمنون معهم إيمانا حقيقيا يصدقه العمل ; فصدقهم وعده وأهلك الذين كانوا يسرفون عليهم ويتجاوزون الحد معهم الدرس الثاني مهمة القرآن ولفت نظر الكفار لمصارع السابقين هذه السنة يخوف الله بها المشركين الذين كانوا يواجهون الرسول ص بالإسراف عليه وتكذيبه وإيذائه والمؤمنين معه وينبههم إلى أنه رحمة بهم لم يرسل إليهم بخارقة مادية يتبعها هلاكهم إذا هم كذبوا بها كما كذب من قبلهم إنما أرسل إليهم بكتاب يشرفهم لأنه بلغتهم ويقوم حياتهم ويخلق منهم أمة ذات سيادة في الأرض وذكر في الناس وهو مفتوح للعقول تتدبره وترتفع به في سلم البشرية لقد أنزلنا إليكم كتابا فيه ذكركم أفلا تعقلون


010-لَقَدْ أَنزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ

لقد أنزلنا إليكم كتابا فيه ذكركم أفلا تعقلون [ سورة الأنبياء - الآية 10 ]

إن معجزة القرآن معجزة مفتوحة للأجيال وليست كالخوارق المادية التي تنقضي في جيل واحد ولا يتأثر بها إلا الذين يرونها من ذلك الجيل ولقد كان به ذكر العرب ومجدهم حين حملوا رسالته فشرقوا بها وغربوا فلم يكن لهم قبله ذكر ولم يكن معهم ما يعطونه للبشرية فتعرفه لهم وتذكرهم به ولقد ظلت البشرية تذكرهم وترفعهم طالما استمسكوا بهذا الكتاب وقادوا به البشرية قرونا طويلة فسعدوا وسعدت بما معهم من ذلك الكتاب حتى إذا تخلوا عنه تخلت عنهم البشرية وانحط فيها ذكرهم وصاروا ذيلا للقافلة يتخطفهم الناس وكانوا بكتابهم يتخطف الناس من حولهم وهم آمنون وما يملك العرب من زاد يقدمونه للبشرية سوى هذا الزاد وما يملكون من فكرة يقدمونها للإنسانية سوى هذه الفكرة فإن تقدموا للبشرية بكتابهم ذاك عرفتهم وذكرتهم ورفعتهم لأنها تجد عندهم ما تنتفع به فأما إذا تقدموا إليها عربا فحسب بجنسية العرب فما هم وما ذاك وما قيمة هذا النسب بغير هذا الكتاب إن البشرية لم تعرفهم إلا بكتابهم وعقيدتهم وسلوكهم المستمد من ذلك الكتاب وهذه العقيدة لم تعرفهم لأنهم عرب فحسب فذلك لا يساوي شيئا في تاريخ البشرية ولا مدلول له في معجم الحضارة إنما عرفتهم لأنهم يحملون حضارة الإسلام ومثله وفكرته وهذا أمر له مدلوله في تاريخ البشرية ومعجم الحضارة ذلك ما كان يشير إليه القرآن الكريم وهو يقول للمشركين الذين كانوا يواجهون كل جديد يأتيهم منه باللهو والإعراض والغفلة والتكذيب لقد أنزلنا إليكم كتابا فيه ذكركم أفلا تعقلون ولقد كانت رحمة بهم أن ينزل الله لهم هذا القرآن ولا يأتيهم بالخارقة التي يطلبونها فلا يأخذهم وفق سنته بالفاصمة كالقرى التي كذبت فاستأصلت وهنا يعرض مشهدا حيا من القصم والاستئصال وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما آخرين فلما أحسوا بأسنا إذا هم منها يركضون لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون قالوا يا ويلنا إنا كنا ظالمين فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين والقصم أشد حركات القطع وجرسها اللفظي يصور معناها ويلقي ظل الشدة والعنف والتحطيم والقضاء الحاسم على القرى التي كانت ظالمة فإذا هي مدمرة محطمة وأنشأنا بعدها قوما آخرين وهو عند القصم يوقع الفعل على القرى ليشمل ما فيها ومن فيها وعند الإنشاء يوقع الفعل على القوم الذين ينشأون ويعيدون إنشاء القرى وهذه حقيقة في ذاتها فالدمار يحل بالديار والديار والإنشاء يبدأ بالديارين فيعيدون إنشاء الدور ولكن عرض هذه الحقيقة في هذه الصورة يضخم عملية القصم والتدمير وهذا هو الظل المراد إلقاؤه بالتعبير على طريقة التصوير ثم ننظر فنشهد حركة القوم في تلك القرى وبأس الله يأخذهم وهم كالفيران في المصيدة يضطربون من هنا إلى هناك قبيل الخمود فلما أحسوا بأسنا إذا هم منها يركضون يسارعون بالخروج من القرية ركضا وعدوا وقد تبين لهم أنهم مأخوذون ببأس الله كأنما الركض ينجيهم


011-وَكَمْ قَصَمْنَا مِن قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ

وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما آخرين [ سورة الأنبياء - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُم مِّنْهَا يَرْكُضُونَ

فلما أحسوا بأسنا إذا هم منها يركضون [ سورة الأنبياء - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ

لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون [ سورة الأنبياء - الآية 13 ]

من بأس الله وكأنما هم أسرع عدوا فلا يلحق بهم حيث يركضون ولكنها حركة الفأر في المصيدة بلا تفكير ولا شعور عندئذ يتلقون التهكم المرير لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون لا تركضوا من قريتكم وعودوا إلى متاعكم الهنيء وعيشكم الرغيد وسكنكم المريح عودوا لعلكم تسألون عن ذلك كله فيم أنفقتموه وما عاد هنالك مجال لسؤال ولا لجواب إنما هو التهكم والاستهزاء عند ذلك يفيقون فيشعرون بأن لا مفر ولا مهرب من بأس الله المحيط وأنه لا ينفعهم ركض ولا ينقذهم فرار فيحاولون الاعتراف والتوبة والاستغفار قالوا يا ويلنا إنا كنا ظالمين ولكن لقد فات الأوان فليقولوا ما يشاءون فإنهم لمتروكون يقولون حتى يقضى الأمر وتخمد الأنفاس فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين ويا له من حصيد آدمي لا حركة فيه ولا حياة ; وكان منذ لحظة يموج بالحركة وتضطرب فيه الحياة الدرس الثالث الجدية في خلق الكون وهزيمة الباطل أمام الحق هنا يربط السياق بين العقيدة التي سبق الحديث عنها وسننها التي تجري عليها والتي تأخذ المكذبين بها يربط بينها وبين الحق الكبير والجد الأصيل اللذين يقوم بهما الكون كله ويتلبس بهما خلق السماوات والأرض في صميمه فإذا كان المشركون يستقبلون القرآن كلما جاءهم منه جديد باللعب واللهو غافلين عما في الأمر من حق وجد وإذا كانوا يغفلون عن يوم الحساب القريب وعما ينتظر المكذبين المستهزئين فإن سنة الله مطردة نافذة مرتبطة بالحق الكبير والجد الأصيل وما خلقنا السماء والأرض وما بينهما لاعبين لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون لقد خلق الله سبحانه هذا الكون لحكمة لا لعبا ولا لهوا ودبره بحكمة لا جزافا ولا هوى وبالجد الذي خلق به السماء والأرض وما بينهما أرسل الرسل وأنزل الكتب وفرض الفرائض وشرع التكاليف فالجد أصيل في طبيعة هذا الكون أصيل في تدبيره أصيل في العقيدة التي أرادها الله للناس أصيل في الحساب الذي يأخذهم به بعد الممات ولو أراد الله سبحانه أن يتخذ لهوا لاتخذه من لدنه لهوا ذاتيا لا يتعلق بشيء من مخلوقاته الحادثة الفانية وهو مجرد فرض جدلي لو أردنا أن نتخذ لهوا لاتخذناه من لدنا ولو كما يقول النحاة حرف امتناع لامتناع تفيد امتناع وقوع فعل الجواب لامتناع وقوع فعل الشرط فالله سبحانه لم يرد أن يتخذ لهوا فلم يكن هناك لهو لا من لدنه ولا من شيء خارج عنه ولن يكون لأن الله سبحانه لم يرده ابتداء ولم يوجه إليه إرادته أصلا إن كنا فاعلين وإن حرف نفي بمعنى ما والصيغة لنفي إرادة الفعل ابتداء


014-قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ

قالوا يا ويلنا إنا كنا ظالمين [ سورة الأنبياء - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-فَمَا زَالَت تِّلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ

فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين [ سورة الأنبياء - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَمَا خَلَقْنَا السَّمَاء وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ

وما خلقنا السماء والأرض وما بينهما لاعبين [ سورة الأنبياء - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-لَوْ أَرَدْنَا أَن نَّتَّخِذَ لَهْواً لَّاتَّخَذْنَاهُ مِن لَّدُنَّا إِن كُنَّا فَاعِلِينَ

لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين [ سورة الأنبياء - الآية 17 ]

أنظر تفسير الآية ( 13 )


018-بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ

بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون [ سورة الأنبياء - الآية 18 ]

إنما هو فرض جدلي لتقرير حقيقة مجردة هي أن كل ما يتعلق بذات الله سبحانه قديم لا حادث وباق غير فان فلو أراد سبحانه أن يتخذ لهوا لما كان هذا اللهو حادثا ولا كان متعلقا بحادث كالسماء والأرض وما بينهما فكلها حوادث إنما كان يكون ذاتيا من لدنه سبحانه فيكون أزليا باقيا لأنه يتعلق بالذات الأزلية الباقية إنما الناموس المقرر والسنة المطردة ألا يكون هناك لهو إنما يكون هناك جد ويكون هناك حق فيغلب الحق الأصيل على الباطل العارض بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق و بل للإضراب عن الحديث في موضوع اللهو ; والعدول عنه إلى الحديث في الواقع المقرر الذي تجري به السنة ويقتضيه الناموس وهو غلبة الحق وزهوق الباطل والتعبير يرسم هذه السنة في صورة حسية حية متحركة فكأنما الحق قذيفة في يد القدرة تقذف به على الباطل فيشق دماغه فإذا هو زاهق هالك ذاهب هذه هي السنة المقررة فالحق أصيل في طبيعة الكون عميق في تكوين الوجود والباطل منفي عن خلقة هذا الكون أصلا طاريء لا أصالة فيه ولا سلطان له يطارده الله ويقذف عليه بالحق فيدمغه ولا بقاء لشيء يطارده الله ; ولا حياة لشيء تقذفه يد الله فتدمغه ولقد يخيل للناس أحيانا أن واقع الحياة يخالف هذه الحقيقة التي يقررها العليم الخبير وذلك في الفترات التي يبدو فيها الباطل منتفشا كأنه غالب ويبدو فيها الحق منزويا كأنه مغلوب وإن هي إلا فترة من الزمان يمد الله فيها ما يشاء للفتنة والابتلاء ثم تجري السنة الأزلية الباقية التي قام عليها بناء السماء والأرض ; وقامت عليها العقائد والدعوات سواء بسواء والمؤمنون بالله لا يخالجهم الشك في صدق وعده ; وفي أصالة الحق في بناء الوجود ونظامه ; وفي نصرة الحق الذي يقذف به على الباطل فيدمغه فإذا ابتلاهم الله بغلبة الباطل حينا من الدهر عرفوا أنها الفتنة ; وأدركوا أنه الابتلاء ; وأحسوا أن ربهم يربيهم لأن فيهم ضعفا أو نقصا ; وهو يريد أن يعدهم لاستقبال الحق المنتصر وأن يجعلهم ستار القدرة فيدعهم يجتازون فترة البلاء يستكملون فيها النقص ويعالجون فيها الضعف وكلما سارعوا إلى العلاج قصر الله عليهم فترة الابتلاء وحقق على أيديهم ما يشاء أما العاقبة فهي مقررة بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق والله يفعل ما يريد الدرس الرابع عبادة الملائكة وخضوعهم لله هكذا يقرر القرآن الكريم تلك الحقيقة للمشركين الذين يتقولون على القرآن وعلى الرسول ص ويصفونه بالسحر والشعر والافتراء وهو الحق الغالب الذي يدمغ الباطل فإذا هو زاهق ثم يعقب على ذلك التقرير بإنذارهم عاقبة ما يتقولون ولكم الويل مما تصفون ثم يعرض لهم نموذجا من نماذج الطاعة والعبادة في مقابل عصيانهم وإعراضهم نموذجا ممن هم أقرب منهم إلى الله ومع هذا فهم دائبون على طاعته وعبادته لا يفترون ولا يقصرون وله من في السماوات والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون


019-وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ

وله من في السماوات والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون [ سورة الأنبياء - الآية 19 ]

ومن في السماوات والأرض لا يعلمهم إلا الله ولا يحصيهم إلا الله والعلم البشري لا يستيقن إلا من وجود البشر والمؤمنون يستيقنون من وجود الملائكة والجن كذلك لذكرهما في القرآن ولكننا لا نعرف عنهم إلا ما أخبرنا به خالقهم وقد يكون هناك غيرهم من العقلاء في غير هذا الكوكب الأرضي بطبائع وأشكال تناسب طبيعة تلك الكواكب وعلم ذلك عند الله فإذا نحن قرأنا وله من في السماوات والأرض عرفنا منهم من نعرف وتركنا علم من لا نعلم لخالق السماوات والأرض ومن فيهن ومن عنده المفهوم القريب أنهم الملائكة ولكننا لا نحدد ولا نقيد ما دام النص عاما يشمل الملائكة وغيرهم والمفهوم من التعبير أنهم هم الأقرب إلى الله فكلمة عند بالقياس إلى الله لا تعني مكانا ولا تحدد وصفا ومن عنده لا يستكبرون عن عبادته كما يستكبر هؤلاء المشركون ولا يستحسرون أي يقصرون في العبادة فحياتهم كلها عبادة وتسبيح بالليل والنهار دون انقطاع ولا فتور والبشر يملكون أن تكون حياتهم كلها عبادة دون أن ينقطعوا للتسبيح والتعبد كالملائكة فالإسلام يعد كل حركة وكل نفس عبادة إذا توجه بها صاحبها إلى الله ولو كانت متاعا ذاتيا بطيبات الحياة الدرس الخامس إبطال شرك الكفار والإستدلال على الوحدانية وفي ظل التسبيح الذي لا يفتر ولا ينقطع لله الواحد مالك السماوات والأرض ومن فيهن يجيء الإنكار على المشركين واستنكار دعواهم في الآلهة ويعرض السياق دليل الوحدانية من المشهود في نظام الكون وناموسه الواحد الدال على المدبر الواحد ; ومن المنقول عن الكتب السابقة عند أهل الكتاب أم اتخذوا آلهة من الأرض هم ينشرون لو كان فيهما آلهة إلا الله لفسدتا فسبحان الله رب العرش عما يصفون لا يسأل عما يفعل وهم يسألون أم اتخذوا من دونه آلهة قل هاتوا برهانكم هذا ذكر من معي وذكر من قبلي بل أكثرهم لا يعلمون الحق فهم معرضون وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون والسؤال عن اتخاذهم آلهة هو سؤال استنكار للواقع منهم ووصف هؤلاء الآلهة بأنهم ينشرون من الأرض أي يقيمون الأموات ويبعثونهم أحياء فيه تهكم بتلك الآلهة التي اتخذوها فمن أول صفات الإله الحق أن ينشر الأموات من الأرض فهل الآلهة التي اتخذوها تفعل هذا إنها لا تفعل ولا يدعون لها هم أنها تخلق حياة أو تعيد حياة فهي إذن فاقدة للصفة الأولى من صفات الإله ذلك منطق الواقع المشهود في الأرض وهنالك الدليل الكوني المستمد من واقع الوجود لو كان فيهما آلهة إلا الله لفسدتا فالكون قائم على الناموس الواحد الذي يربط بين أجزائه جميعا ; وينسق بين أجزائه جميعا ; وبين حركات هذه الأجزاء وحركة المجموع المنظم هذا الناموس الواحد من صنع إرادة واحدة لإله واحد فلو تعددت الذوات لتعددت الإرادات ولتعددت النواميس تبعا لها فالإرادة مظهر الذات المريدة والناموس مظهر الإرادة النافذة ولانعدمت الوحدة التي تنسق الجهاز الكوني كله وتوحد منهجه واتجاهه وسلوكه ; ولوقع الاضطراب والفساد تبعا لفقدان التناسق هذا التناسق الملحوظ الذي لا ينكره أشد الملحدين لأنه واقع محسوس وإن الفطرة السليمة التي تتلقي إيقاع الناموس الواحد للوجود كله لتشهد شهادة فطرية بوحدة هذا


020-يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ

يسبحون الليل والنهار لا يفترون [ سورة الأنبياء - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-أَمِ اتَّخَذُوا آلِهَةً مِّنَ الْأَرْضِ هُمْ يُنشِرُونَ

أم اتخذوا آلهة من الأرض هم ينشرون [ سورة الأنبياء - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ

لو كان فيهما آلهة إلا الله لفسدتا فسبحان الله رب العرش عما يصفون [ سورة الأنبياء - الآية 22 ]

الناموس ووحدة الإرادة التي أوجدته ووحدة الخالق المدبر لهذا الكون المنظم المنسق الذي لا فساد في تكوينه ولا خلل في سيره فسبحان الله رب العرش عما يصفون وهم يصفونه بأن له شركاء تنزه الله المتعالى المسيطر رب العرش والعرش رمز الملك والسيطرة والاستعلاء تنزه عما يقولون والوجود كله بنظامه وسلامته من الخلل والفساد يكذبهم فيما يقولون لا يسأل عما يفعل وهم يسألون ومتى كان المسيطر على الوجود كله يسأل ; ومن ذا الذي يسأله ; وهو القاهر فوق عباده وإرادته طليقة لا يحدها قيد من إرادة أخرى ولا حتى من الناموس الذي ترتضيه هي وتتخذه حاكما لنظام الوجود والسؤال والحساب إنما يكونان بناء على حدود ترسم ومقياس يوضع والإرادة الطليقة هي التي تضع الحدود والمقاييس ولا تتقيد بما تضع للكون من الحدود والمقاييس إلا كما تريد والخلق مأخوذون بما تضع لهم من تلك الحدود فهم يسألون وإن الخلق ليستبد بهم الغرور أحيانا فيسألون سؤال المنكر المتعجب ولماذا صنع الله كذا وما الحكمة في هذا الصنيع وكأنما يريدون ليقولوا إنهم لا يجدون الحكمة في ذلك الصنيع وهم يتجاوزون في هذا حدود الأدب الواجب في حق المعبود كما يتجاوزون حدود الإدراك الإنساني القاصر الذي لا يعرف العلل والأسباب والغايات وهو محصور في حيزه المحدود إن الذي يعلم كل شيء ويدبر كل شيء ويسيطر على كل شيء هو الذي يقدر ويدبر ويحكم لا يسأل عما يفعل وهم يسألون وإلى جانب الدليل الكوني المستمد من طبيعة الوجود وواقعه يسألهم عن الدليل النقلي الذي يستندون إليه في دعوى الشرك التي لا تعتمد على دليل أم اتخذوا من دونه آلهة قل هاتوا برهانكم هذا ذكر من معي وذكر من قبلي فهذا هو القرآن يشتمل على ذكر المعاصرين للرسول ص وهناك ذكر من سبقه من الرسل وليس فيما جاءوا به ذكر الشركاء فكل الديانات قائمة على عقيدة التوحيد فمن أين جاء المشركون بدعوى الشرك التي تنقضها طبيعة الكون ولا يوجد من الكتب االسابقة عليها دليل بل أكثرهم لا يعلمون الحق فهم معرضون وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون فالتوحيد هو قاعدة العقيدة منذ أن بعث الله الرسل للناس لا تبديل فيها ولا تحويل توحيد الإله وتوحيد المعبود فلا انفصال بين الألوهية والربوبية ; ولا مجال للشرك في الألوهية ولا في العبادة قاعدة ثابتة ثبوت النواميس الكونية متصلة بهذه النواميس وهي واحدة منها الدرس السادس تفنيد مزاعم الكفار في جعل الملائكة بنات الله ثم يعرض السياق لدعوى المشركين من العرب أن لله ولدا وهي إحدى مقولات الجاهلية السخيفة وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن يقل منهم


023-لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ

لا يسأل عما يفعل وهم يسألون [ سورة الأنبياء - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-أَمِ اتَّخَذُوا مِن دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَن مَّعِيَ وَذِكْرُ مَن قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ

أم اتخذوا من دونه آلهة قل هاتوا برهانكم هذا ذكر من معي وذكر من قبلي بل أكثرهم لا يعلمون الحق فهم معرضون [ سورة الأنبياء - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ

وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون [ سورة الأنبياء - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ

وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون [ سورة الأنبياء - الآية 26 ]

إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين ودعوى النبوة لله سبحانه دعوى اتخذت لها عدة صور في الجاهليات المختلفة فقد عرفت عند مشركي العرب في صورة بنوة الملائكة لله وعند مشركي اليهود في صورة بنوة العزيز لله وعند مشركي النصارى في صورة بنوة المسيح لله وكلها من انحرافات الجاهلية في شتى الصور والعصور والمفهوم أن الذي يعنيه السياق هنا هو دعوى العرب في بنوة الملائكة وهو يرد عليهم ببيان طبيعة الملائكة فهم ليسوا بنات لله كما يزعمون بل عباد مكرمون عند الله لا يقترحون عليه شيئا تأدبا و طاعة وإجلالا إنما يعملون بأمره لا يناقشون وعلم الله بهم محيط ولا يتقدمون بالشفاعة إلا لمن ارتضاه الله ورضي أن يقبل الشفاعة فيه وهم بطبيعتهم خائفون لله مشفقون من خشيته على قربهم وطهارتهم وطاعتهم التي لا استثناء فيها ولا انحراف عنها وهم لا يدعون الألوهية قطعا ولو ادعوها جدلا لكان جزاؤهم جزاء من يدعي الألوهية كائنا من كان وهو جهنم فذلك جزاء الظالمين الذين يدعون هذه الدعوى الظالمة لكل حق ولكل أحد ولكل شيء في هذا الوجود وكذلك تبدو دعوى المشركين في صورتها هذه واهية مستنكرة مستبعدة لا يدعيها أحد ولو ادعاها لذاق جزاءها الأليم وكذلك يلمس الوجدان بمشهد الملائكة طائعين لله مشفقين من خشيته بينما المشركون يتطاولون ويدعون الدرس السابع تدبير الله للكون وبداية خلق السماوات والأرض وعند هذا الحد من عرض الأدلة الكونية الشاهدة بالوحدة ; والأدلة النقلية النافية للتعدد ; والأدلة الوجدانية التي تلمس القلوب يجول السياق بالقلب البشري في مجالي الكون الضخمة ويد القدرة تدبره بحكمة وهم معرضون عن آياتها المعروضة على الأنظار والقلوب أو لم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما وجعلنا من الماء كل شيء حي ; أفلا يؤمنون وجعلنا في الأرض رواسي أن تميد بهم وجعلنا فيها فجاجا سبلا لعلهم يهتدون ; وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون إنها جولة في الكون المعروض للأنظار والقلوب غافلة عن آياته الكبار وفيها ما يحير اللب حين يتأمله بالبصيرة المفتوحة والقلب الواعي والحس اليقظ وتقريره أن السماوات والأرض كانتا رتقا ففتقتا مسألة جديرة بالتأمل كلما تقدمت النظريات الفلكية في محاولة تفسير الظواهر الكونية فحامت حول هذه الحقيقة التي أوردها القرآن الكريم منذ أكثر من ثلاث مائة وألف عام فالنظرية القائمة اليوم هي أن المجموعات النجمية كالمجموعة الشمسية المؤلفة من الشمس وتوابعها ومنها الأرض والقمر كانت سديما ثم انفصلت وأخذت أشكالها الكروية وأن الأرض كانت قطعة من الشمس ثم انفصلت عنها وبردت ولكن هذه ليست سوى نظرية فلكية تقوم اليوم وقد تنقض غدا وتقوم نظرية أخرى تصلح لتفسير الظواهر الكونية بفرض آخر يتحول إلى نظرية


027-لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ

لا يسبقونه بالقول وهم بأمره يعملون [ سورة الأنبياء - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ

يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون [ سورة الأنبياء - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ

ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين [ سورة الأنبياء - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ

أولم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما وجعلنا من الماء كل شيء حي أفلا يؤمنون [ سورة الأنبياء - الآية 30 ]

ونحن أصحاب هذه العقيدة لا نحاول أن نحمل النص القرآني المستيقن على نظرية غير مستيقنة تقبل اليوم وترفض غدا لذلك لا نحاول في هذه الظلال أن نوفق بين النصوص القرآنية والنظريات التي تسمى علمية وهي شيء آخر غير الحقائق العلمية الثابتة القابلة للتجربة كتمدد المعادن بالحرارة وتحول الماء بخارا وتجمده بالبرودة إلى آخر هذا النوع من الحقائق العلمية وهي شيء آخر غير النظريات العلمية كما بينا من قبل في الظلال إن القرآن ليس كتاب نظريات علمية ولم يجيء ليكون علما تجريبيا كذلك إنما هو منهج للحياة كلها منهج لتقويم العقل ليعمل وينطلق في حدوده ولتقويم المجتمع ليسمح للعقل بالعمل والانطلاق دون أن يدخل في جزئيات وتفصيليات علمية بحتة فهذا متروك للعقل بعد تقويمه وإطلاق سراحه وقد يشير القرآن أحيانا إلى حقائق كونية كهذه الحقيقة التي يقررها هنا أن السماوات والأرض كانتا رتقا ففتقناهما ونحن نستيقن هذه الحقيقة لمجرد ورودها في القرآن وإن كنا لا نعرف منه كيف كان فتق السماوات والأرض أو فتق السماوات عن الأرض ونتقبل النظريات الفلكية التي لا تخالف هذه الحقيقة المجملة التي قررها القرآن ولكننا لا نجري بالنص القرآني وراء أية نظرية فلكية ولا نطلب تصديقا للقرآن في نظريات البشر وهو حقيقة مستيقنة وقصارى ما يقال إن النظرية الفلكية القائمة اليوم لا تعارض المفهوم الإجمالي لهذا النص القرآني السابق عليها بأجيال فأما شطر الآية الثاني وجعلنا من الماء كل شيء حي فيقرر كذلك حقيقة خطيرة يعد العلماء كشفها وتقريرها أمرا عظيما ويمجدون دارون لاهتدائه إليها وتقريره أن الماء هو مهد الحياة الأول وهي حقيقة تثير الانتباه حقا وإن كان ورودها في القرآن الكريم لا يثير العجب في نفوسنا ولا يزيدنا يقينا بصدق هذا القرآن فنحن نستمد الاعتقاد بصدقه المطلق في كل ما يقرره من إيماننا بأنه من عند الله لا من موافقة النظريات أو الكشوف العلمية له وأقصى ما يقال هنا كذلك إن نظرية النشوء والارتقاء لدارون وجماعته لا تعارض مفهوم النص القرآني في هذه النقطة بالذات ومنذ أكثر من ثلاثة عشر قرنا كان القرآن الكريم يوجه أنظار الكفار إلى عجائب صنع الله في الكون ويستنكر ألا يؤمنوا بها وهم يرونها مبثوثة في الوجود أفلا يؤمنون وكل ما حولهم في الكون يقود إلى الإيمان بالخالق المدبر الحكيم ثم يمضي في عرض مشاهد الكون الهائلة وجعلنا في الأرض رواسي أن تميد بهم فيقرر أن هذه الجبال الرواسي تحفظ توازن الأرض فلا تميد بهم ولا تضطرب وحفظ التوازن يتحقق في صور شتى فقد يكون توازنا بين الضغط الخارجي على الأرض والضغط الداخلي في جوفها وهو يختلف من بقعة إلى بقعة وقد يكون بروز الجبال في موضع معادلا لانخفاض الأرض في موضع آخر وعلى أية حال فهذا النص يثبت أن للجبال علاقة بتوازن الأرض واستقرارها فلنترك للبحوث العلمية كشف الطريقة التي يتم بها هذا التوازن فذلك مجالها الأصيل ولنكتف من النص القرآني الصادق باللمسة الوجدانية والتأمل الموحي وبتتبع يد القدرة المبدعة المدبرة لهذا الكون الكبير وجعلنا فيها فجاجا سبلا لعلهم يهتدون وذكر الفجاج في الجبال وهي الفجوات بين حواجزها العالية وتتخذ سبلا وطرقا ذكر هذه الفجاج


031-وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ

وجعلنا في الأرض رواسي أن تميد بهم وجعلنا فيها فجاجا سبلا لعلهم يهتدون [ سورة الأنبياء - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-وَجَعَلْنَا السَّمَاء سَقْفاً مَّحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ

وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون [ سورة الأنبياء - الآية 32 ]

هنا مع الإشارة إلى الاهتداء يصور الحقيقة الواقعة أولا ثم يشير من طرف خفي إلى شأن آخر في عالم العقيدة فلعلهم يهتدون إلى سبيل يقودهم إلى الإيمان كما يهتدون في فجاج الجبال وجعلنا السماء سقفا محفوظا والسماء كل ما علا ونحن نرى فوقنا ما يشبه السقف والقرآن يقرر أن السماء سقف محفوظ محفوظ من الخلل بالنظام الكوني الدقيق ومحفوظ من الدنس باعتباره رمزا للعلو الذي تتنزل منه آيات الله وهم عن آياتها معرضون وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون والليل والنهار ظاهرتان كونيتان والشمس والقمر جرمان هائلان لهما علاقة وثيقة بحياة الإنسان في الأرض وبالحياة كلها والتأمل في توالي الليل والنهار وفي حركة الشمس والقمر بهذه الدقة التي لا تختل مرة ; وبهذا الإطراد الذي لا يكف لحظة جدير بأن يهدي القلب إلى وحدة الناموس ووحدة الإرادة ووحدة الخالق المدبر القدير الدرس الثامن الموت على كل مخلوق والإبتلاء بالحياة وفي نهاية الشوط يربط السياق بين نواميس الكون في خلقه وتكوينه وتصريفه ; ونواميس الحياة البشرية في طبيعتها ونهايتها ومصيرها وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون كل نفس ذائقة الموت ونبلوكم بالشر والخير فتنة وإلينا ترجعون وما جعلنا لبشر من قبلك الخلد فكل حادث فهو فان وكل ما له بدء فله نهاية وإذا كان الرسول ص يموت فهل هم يخلدون وإذا كانوا لا يخلدون فما لهم لا يعملون عمل أهل الموتى وما لهم لا يتبصرون ولا يتدبرون كل نفس ذائقة الموت هذا هو الناموس الذي يحكم الحياة وهذه هي السنة التي ليس لها استثناء فما أجدر الأحياء أن يحسبوا حساب هذا المذاق إنه الموت نهاية كل حي وعاقبة المطاف للرحلة القصيرة على الأرض وإلى الله يرجع الجميع فأما ما يصيب الإنسان في أثناء الرحلة من خير وشر فهو فتنة له وابتلاء ونبلوكم بالشر والخير فتنة والابتلاء بالشر مفهوم أمره ليتكشف مدى احتمال المبتلى ومدى صبره على الضر ومدى ثقته في ربه ورجائه في رحمته فأما الابتلاء بالخير فهو في حاجة إلى بيان إن الابتلاء بالخير أشد وطأة وإن خيل للناس أنه دون الابتلاء بالشر إن كثيرين يصمدون للابتلاء بالشر ولكن القلة القليلة هي التي تصمد للابتلاء بالخير كثيرون يصبرون على الابتلاء بالمرض والضعف ولكن قليلين هم الذين يصبرون على الابتلاء بالصحة والقدرة ويكبحون جماح القوة الهائجة في كيانهم الجامحة في أوصالهم كثيرون يصبرون على الفقر والحرمان فلا تتهاوى نفوسهم ولا تذل ولكن قليلين هم الذين يصبرون على الثراء والوجدان وما يغريان به من متاع وما يثيرانه من شهوات وأطماع


033-وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ

وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون [ سورة الأنبياء - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ

وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون [ سورة الأنبياء - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ

كل نفس ذائقة الموت ونبلوكم بالشر والخير فتنة وإلينا ترجعون [ سورة الأنبياء - الآية 35 ]

أنظر تفسير الآية ( 32 )


036-وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِن يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُم بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ

وإذا رآك الذين كفروا إن يتخذونك إلا هزوا أهذا الذي يذكر آلهتكم وهم بذكر الرحمن هم كافرون [ سورة الأنبياء - الآية 36 ]

كثيرون يصبرون على التعذيب والإيذاء فلا يخفيهم ويصبرون على التهديد والوعيد فلا يرهبهم ولكن قليلين هم الذين يصبرون على الإغراء بالرغائب والمناصب والمتاع والثراء كثيرون يصبرون على الكفاح والجراح ; ولكن قليلين هم الذين يصبرون على الدعة والمراح ثم لا يصابون بالحرص الذي يذل أعناق الرجال وبالاسترخاء الذي يقعد الهمم ويذلل الأرواح إن الابتلاء بالشدة قد يثير الكبرياء ويستحث المقاومة ويجند الأعصاب فتكون القوى كلها معبأة لاستقبال الشدة والصمود لها أما الرخاء فيرخي الأعصاب وينيمها ويفقدها القدرة على اليقظة والمقاومة لذلك يجتاز الكثيرون مرحلة الشدة بنجاح حتى إذا جاءهم الرخاء سقطوا في الابتلاء وذلك شأن البشر إلا من عصم الله فكانوا ممن قال فيهم رسول الله ص " عجبا لأمر المؤمن إن أمره كله خير وليس ذاك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له " وهم قليل فاليقظة للنفس في الابتلاء بالخير أولى من اليقظة لها في الابتلاء بالشر والصلة بالله في الحالين هي وحدها الضمان الوحدة الثانية الموضوع استهزاء الكفار بالرسول واستعجالهم العذاب وتهديدهم بالعذاب مقدمة الوحدة بعد ذلك الشوط البعيد المديد في أرجاء الكون وفي نواميس الوجود وفي سنن الدعوات وفي مصائر البشر وفي مصارع الغابرين يرتد السياق إلى مثل ما بدأ به في مطلع السورة عن استقبال المشركين للرسول ص وما معه من الوحي ; واستهزائهم به وإصرارهم على الشرك ثم يتحدث عن طبيعة الإنسان العجول واستعجالهم بالعذاب فيحذرهم ما يستعجلون به وينذرهم عاقبة الاستهزاء بالرسول ص ويعرض لهم مشهدا من تقلص ظلال الغالبين المسيطرين في الدنيا ومشهدا من عذاب المكذبين في الآخرة ويختم الشوط بدقة الحساب والجزاء في يوم القيامة فيربط الحساب والجزاء بنواميس الكون وفطرة الإنسان وسنة الله في حياة البشر وفي الدعوات الدرس الأول استهزاء الكفار بالرسول واستعجالهم بالعذاب وعجزهم عن دفعه وإذا رآك الذين كفروا إن يتخذوك إلا هزوا أهذا الذي يذكر آلهتكم ; وهم بذكر الرحمن هم كافرون إن هؤلاء الكفار يكفرون بالرحمن خالق الكون ومدبره ليستنكرون على الرسول ص أن يذكر آلهتهم الأصنام بالسوء بينما هم يكفرون بالرحمن دون أن يتحرجوا أو يتلوموا وهو أمر عجيب جد عجيب وإنهم ليلقون رسول الله ص بالهزء يستكثرون عليه أن ينال من أصنامهم تلك أهذا الذي يذكر آلهتكم ولا يستكثرون على أنفسهم وهم عبيد من عبيد الله أن يكفروا به ويعرضوا عما أنزل لهم من قرآن وهي مفارقة عجيبة تكشف عن مدى الفساد الذي أصاب فطرتهم وتقديرهم للأمور ثم هم يستعجلون بما ينذرهم به الرسول ص من عذاب ; ويحذرهم من عاقبته والإنسان بطبعه عجول خلق الإنسان من عجل سأريكم آياتي فلا تستعجلون ويقولون متى هذا الوعد إن كنتم صادقين خلق الإنسان من عجل فالعجلة في طبعه وتكوينه وهو يمد ببصره دائما إلى ما وراء اللحظة الحاضرة يريد ليتناوله بيده ويريد ليحقق كل ما يخطر له بمجرد أن يخطر بباله ويريد أن يستحضر كل ما يوعد به ولو كان في ذلك ضرره وإيذاؤه ذلك إلا أن يتصل بالله فيثبت ويطمئن ويكل الأمر لله فلا يتعجل قضاءه والإيمان ثقة وصبر واطمئنان


037-خُلِقَ الْإِنسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ

خلق الإنسان من عجل سأريكم آياتي فلا تستعجلون [ سورة الأنبياء - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ

ويقولون متى هذا الوعد إن كنتم صادقين [ سورة الأنبياء - الآية 38 ]

أنظر تفسير الآية ( 36 )


039-لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَن وُجُوهِهِمُ النَّارَ وَلَا عَن ظُهُورِهِمْ وَلَا هُمْ يُنصَرُونَ

لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون [ سورة الأنبياء - الآية 39 ]

وهؤلاء المشركون كانوا يستعجلون بالعذاب ويسألون متى هذا الوعد الوعد بعذاب الآخرة وعذاب الدنيا فها هو ذا القرآن يرسم لهم مشهدا من عذاب الآخرة ويحذرهم ما أصاب المستهزئين قبلهم من عذاب الدنيا لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون بل تأتيهم بغتة فتبهتهم فلا يستطيعون ردها ولا هم ينظرون ولقد استهزى ء برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون لو يعلمون ما سيكون لكان لهم شأن غير شأنهم ولكفوا عن استهزائهم واستعجالهم فلينظروا ماذا سيكون ها هم أولاء تنوشهم النار من كل جانب فيحاولون في حركة مخبلة يرسمها التعبير من وراء السطور أن يكفوا النار عن وجوههم وعن ظهورهم ولكنهم لا يستطيعون وكأنما تلقفتهم النار من كل جانب فلا هم يستطيعون ردها ولا هم يؤخرون عنها ولا هم يمهلون إلى أجل قريب وهذه المباغتة جزاء الاستعجال فلقد كانوا يقولون متى هذا الوعد إن كنتم صادقين فكان الرد هو هذه البغتة التي تذهل العقول وتشل الإرادة وتعجزهم عن التفكير والعمل وتحرمهم مهلة الإنظار والتأجيل ذلك عذاب الآخرة فأما عذاب الدنيا فقد حل بالمستهزئين قبلهم فإذا كانوا هم لم يقدر عليهم عذاب الاستئصال فعذاب القتل والأسر والغلب غير ممنوع وليحذروا الاستهزاء برسولهم وإلا فمصير المستهزئين بالرسل معروف جرت به السنة التي لا تتخلف وشهدت به مصارع المستهزئين أم إن لهم من يرعاهم بالليل والنهار غير الرحمن ويمنعهم من العذاب في الدنيا أو الآخرة من دون الله قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون أم لهم آلهة تمنعهم من دوننا لا يستطيعون نصر أنفسهم ولا هم منا يصحبون إن الله هو الحارس على كل نفس بالليل والنهار وصفته هي الرحمة الكبرى وليس من دونه راع ولا حام فاسألهم هل لهم حارس سواه وهو سؤال للإنكار وللتوبيخ على غفلتهم عن ذكر الله وهو الذي يكلؤهم بالليل والنهار ولا راعي لهم سواه بل هم عن ذكر ربهم معرضون ثم يعيد عليهم السؤال في صورة أخرى أم لهم آلهة تمنعهم من دوننا فتكون هي التي تحرسهم إذن وتحفظهم كلا فهؤلاء الآلهة لا يستطيعون نصر أنفسهم فهم من باب أولى لا يستطيعون نصر سواهم ولا هم منا يصحبون فيستمدوا القوة من صحبة القدرة لهم كما استمدها هارون وموسى وربهما يقول لهما إنني معكما أسمع وأرى إن هذه الآلهة مجردة من القوة بذاتها وليس لها مدد من الله تستمد منه القوة فهي عاجزة عاجزة وبعد هذا الجدل التهكمي الذي يكشف عن سخف ما يعتقده المشركون وخوائه من المنطق والدليل يضرب السياق عن مجادلتهم ; ويكشف عن علة لجاجتهم ; ثم يلمس وجدانهم لمسة تهز القلوب وهو يوجهها إلى تأمل يد القدرة وهي تطوي رقعة الأرض تحت أقدام الغالبين وتقص أطرافها فتردهم إلى حيز منها منزو صغير بعد السعة والمنعة والسلطان


040-بَلْ تَأْتِيهِم بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنظَرُونَ

بل تأتيهم بغتة فتبهتهم فلا يستطيعون ردها ولا هم ينظرون [ سورة الأنبياء - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُم مَّا كَانُوا بِهِ يَسْتَهْزِئُون

ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون [ سورة الأنبياء - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-قُلْ مَن يَكْلَؤُكُم بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَن ذِكْرِ رَبِّهِم مُّعْرِضُونَ

قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون [ سورة الأنبياء - الآية 42 ]

أنظر تفسير الآية ( 39 )


043-أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُم مِّن دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلَا هُم مِّنَّا يُصْحَبُونَ

أم لهم آلهة تمنعهم من دوننا لا يستطيعون نصر أنفسهم ولا هم منا يصحبون [ سورة الأنبياء - الآية 43 ]

أنظر تفسير الآية ( 39 )


044-بَلْ مَتَّعْنَا هَؤُلَاء وَآبَاءهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ

بل متعنا هؤلاء وآباءهم حتى طال عليهم العمر أفلا يرون أنا نأتي الأرض ننقصها من أطرافها أفهم الغالبون [ سورة الأنبياء - الآية 44 ]

بل متعنا هؤلاء وآباؤهم حتى طال عليهم العمر أفلا يرون أنا نأتي الأرض ننقصها من أطرافها أفهم الغالبون فهو المتاع الطويل الموروث الذي أفسد فطرتهم والمتاع ترف والترف يفسد القلب ويبلد الحس وينتهي إلى ضعف الحساسية بالله وانطماس البصيرة دون تأمل آياته وهذا هو الابتلاء بالنعمة حين لا يستيقظ الإنسان لنفسه ويراقبها ويصلها دائما بالله فلا تنساه ومن ثم يلمس السياق وجدانهم بعرض المشهد الذي يقع كل يوم في جانب من جنبات الأرض حيث تطوى رقعة الدول المتغلبة وتنحسر وتتقلص فإذا هي دويلات صغيرة وكانت امبراطوريات وإذا هي مغلوبة على أمرها وكانت غالبة وإذا هي قليلة العدد وكانت كثيرة قليلة الخيرات وكانت فائضة بالخيرات والتعبير يرسم يد القدرة وهي تطوي الرقعة وتنقص الأطراف وتزوي الأبعاد فإذا هو مشهد ساحر فيه الحركة اللطيفة وفيه الرهبة المخيفة أفهم الغالبون فلا يجري عليهم ما يجري على الأخرين الدرس الثاني الإنذار بالقرآن قبل وقوع العذاب وفي ظل هذا المشهد الذي ترتعش له القلوب يؤمر الرسول ص أن يلقي كلمة الإنذار قل إنما أنذركم بالوحي ولا يسمع الصم الدعاء إذا ما ينذرون فليحذروا أن يكونوا هم الصم الذين لا يسمعون فتطوى رقعة الأرض تحت أقدامهم وتقص يد القدرة أطرافهم وتتحيفهم وما هم فيه من متاع ويتابع السياق إيقاعه المؤثر في القلوب فيصورهم لأنفسهم حين يمسهم العذاب ولئن مستهم نفحة من عذاب ربك ليقولن يا ويلنا إنا كنا ظالمين والنفحة تطلق غالبا في الرحمة ولكنها هنا تطلق في العذاب كأنما ليقال إن أخف مسة من عذاب ربك تطلقهم يجأرون بالاعتراف ولكن حيث لا يجدي الاعتراف فلقد سبق في سياق السورة مشهد القرى التي أخذها بأس الله فنادى أهلها يا ويلنا إنا كنا ظالمين فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين وإذن فهو الاعتراف بعد فوات الأوان ولخير منه أن يسمعوا نذير الوحي وفي الوقت متسع قبل أن تمسهم نفحة من العذاب الدرس الثالث الحساب العادل الدقيق في الآخرة ويختم الشوط بالإيقاع الأخير من مشاهد يوم الحساب ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين والحبة من خردل تصور أصغر ما تراه العيون وأخفه في الميزان وهي لا تترك يوم الحساب ولا تضيع والميزان الدقيق يشيل بها أو يميل فلتنظر نفس ما قدمت لغد وليصغ قلب إلى النذير وليبادر الغافلون المعرضون المستهزئون قبل أن يحق النذير في الدنيا أو في الآخرة فإنهم إن نجوا من عذاب الدنيا فهناك عذاب الآخرة الذي تعد موازينه


045-قُلْ إِنَّمَا أُنذِرُكُم بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاء إِذَا مَا يُنذَرُونَ

قل إنما أنذركم بالوحي ولا يسمع الصم الدعاء إذا ما ينذرون [ سورة الأنبياء - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-وَلَئِن مَّسَّتْهُمْ نَفْحَةٌ مِّنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ

ولئن مستهم نفحة من عذاب ربك ليقولن يا ويلنا إنا كنا ظالمين [ سورة الأنبياء - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئاً وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ

ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين [ سورة الأنبياء - الآية 47 ]

أنظر تفسير الآية ( 44 )


048-وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاء وَذِكْراً لِّلْمُتَّقِينَ

ولقد آتينا موسى وهارون الفرقان وضياء وذكرا للمتقين [ سورة الأنبياء - الآية 48 ]

فلا تظلم نفس شيئا ولا يهمل مثقال حبة من خردل وهكذا ترتبط موازين الآخرة الدقيقة بنواميس الكون الدقيقة بسنن الدعوات وطبائع الحياة والناس وتلتقي كلها متناسقة موحدة في يد الإرادة الواحدة مما يشهد لقضية التوحيد وهي محور السورة الأصيل الوحدة الثالثة الموضوع لقطات ومشاهد من موكب الأنبياء مقدمة الوحدة هذا الشوط الثالث يستعرض أمة الرسل لا على وجه الحصر يشير إلى بعضهم مجرد إشارة ; ويفصل ذكر بعضهم تفصيلا مطولا ومختصرا وتتجلى في هذه الإشارات والحلقات رحمة الله وعنايته برسله وعواقب المكذبين بالرسل بعد أن جاءتهم البينات كما تتجلى بعض الاختبارات للرسل بالخير وبالضر وكيف اجتازوا الابتلاء كذلك تتجلى سنة الله في إرسال الرسل من البشر ووحدة العقيدة والطريق لجماعة الرسل على مدار الزمان ; حتى لكأنهم أمة واحدة على تباعد الزمان والمكان وتلك إحدى دلائل وحدانية الألوهية المبدعة ووحدانية الإرادة المدبرة ووحدانية الناموس الذي يربط سنن الله في الكون ويؤلف بينها ويوجهها جميعا وجهة واحدة إلى معبود واحد وأنا ربكم فاعبدون الدرس الأول لقطة من قصة موسى وهارون ولقد آتينا موسى وهارون الفرقان وضياء وذكرا للمتقين الذين يخشون ربهم بالغيب وهم من الساعة مشفقون وهذا ذكر مبارك أنزلناه أفأنتم له منكرون ولقد سبق في سياق السورة أن المشركين كانوا يستهزئون بالرسول ص لأنه بشر وأنهم كانوا يكذبون بالوحي ويقولون إنه سحر أو شعر أو افتراء فها هو ذا يكشف لهم أن إرسال الرسل من البشر هي السنة المطردة وهذه نماذج لها من قبل وأن نزول الكتب على الرسل ليس بدعة مستغربة فهاهما ذان موسى وهارون آتاهما الله كتابا ويسمى هذا الكتاب الفرقان وهي صفة القرآن فهناك وحدة حتى في الاسم ذلك أن الكتب المنزلة كلها فرقان بين الحق والباطل وبين الهدى والضلال وبين منهج في الحياة ومنهج واتجاه في الحياة واتجاه فهي في عمومها فرقان وفي هذه الصفة تلتقي التوراة والقرآن وجعل التوراة كذلك ضياء يكشف ظلمات القلب والعقيدة وظلمات الظلال والباطل وهي ظلمات يتوه فيها العقل ويضل فيها الضمير وإن القلب البشري ليظل مظلما حتى تشرق فيه شعلة الإيمان فتنير جوانبه ويتكشف له منهجه ويستقيم له اتجاهه ولا تختلط عليه القيم والمعاني والتقديرات وجعل التوراة كالقرآن ذكرا للمتقين تذكرهم بالله وتبقى لهم ذكرا في الناس وماذا كان بنو إسرائيل قبل التوراة كانوا أذلاء تحت سياط فرعون يذبح أبناءهم ويستحيي نساءهم ويستذلهم بالسخرة والإيذاء ويخص المتقين الذين يخشون ربهم بالغيب لأن الذين تستشعر قلوبهم خشية الله ولم يروه وهم من الساعة مشفقون فيعملون لها ويستعدون هؤلاء هم الذين ينتفعون بالضياء ويسيرون على هداه فيكون كتاب الله لهم ذكرا يذكرهم الله ويرفع لهم ذكرا في الناس ذلك شأن موسى وهارون وهذا ذكر مبارك أنزلناه فليس بدعا ولا عجبا إنما هو أمر مسبوق وسنة معروفة أفأنتم له منكرون فماذا تنكرون منه وقد سبقت به الرسالات الدرس الثاني مشاهد من قصة إبراهيم مع قومه وبعد الإشارة السريعة إلى موسى وهارون وكتابهما يرتد السياق إلى حلقة كاملة من قصة إبراهيم وهو جد العرب الأكبر وباني الكعبة التي يحشدون فيها الأصنام ويعكفون عليها بالعبادة وهو الذي حطم الأصنام من قبل والسياق يعرضه هنا وهو يستنكر الشرك ويحطم الأصنام


049-الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالْغَيْبِ وَهُم مِّنَ السَّاعَةِ مُشْفِقُونَ

الذين يخشون ربهم بالغيب وهم من الساعة مشفقون [ سورة الأنبياء - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-وَهَذَا ذِكْرٌ مُّبَارَكٌ أَنزَلْنَاهُ أَفَأَنتُمْ لَهُ مُنكِرُونَ

وهذا ذكر مبارك أنزلناه أفأنتم له منكرون [ سورة الأنبياء - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِن قَبْلُ وَكُنَّا بِه عَالِمِينَ

ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين [ سورة الأنبياء - الآية 51 ]

والحلقة المعروفة هنا هي حلقة الرسالة وهي مقسمة إلى مشاهد متتابعة بينها فجوات صغيرة وهي تبدأ بالإشارة إلى ما سبق هداية إبراهيم إلى الرشد ويعني به الهداية إلى التوحيد فهذا هو الرشد الأكبر الذي تنصرف إليه لفظة الرشد في هذا المقام ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين آتينا رشده وكنا عالمين بحاله وباستعداده لحمل الأمانة التي يحملها المرسلون إذ قال لأبيه وقومه ما هذه التماثيل التي أنتم لها عاكفون فكانت قولته هذه دليل رشده سمى تلك الأحجار والخشب باسمها هذه التماثيل ولم يقل إنها آلهة واستنكر أن يعكفوا عليها بالعبادة و كلمة عاكفون تفيد الانكباب الدائم المستمر و هم لايقضون وقتهم كله في عبادتها ولكنهم يتعلقون بها فهو عكوف معنوي لا زمني وهو يسخف هذا التعلق ويبشعه بتصويرهم منكبين أبدا على هذة التماثيل فكان جوابهم وحجتهم أن قالوا وجدنا آباءنا لها عابدين وهو جواب يدل على التحجر العقلي والنفسي داخل قوالب التقليد الميتة في مقابل حرية الإيمان وانطلاقه للنظر والتدبر وتقويم الأشياء والأوضاع بقيمها الحقيقية لاالتقليدية فالإيمان باللة طلاقة وتحرر من القداسات الوهمية التقليدية والوراثات المتحجرة التى لا تقوم على دليل قال لقد كنتم أنتم وآباؤكم في ضلال مبين وما كانت عبادة الآباء لتكسب هذة التماثيل قيمة ليست لها ولا لتخلع عليها قداسة لا تستحقها فالقيم لا تنبع من تقليد الآباء وتقديسهم إنما تنبع من التقويم المتحرر الطليق وعندما واجههم إبراهيم بهذه الطلاقة في التقدير وبهذه الصراحة في الحكم راحوا يسألون قالوا أجئتنا بالحق أم أنت من اللاعبين وهو سؤال المزعزع العقيدة الذي لا يطمئن إلى ما هو عليه لأنه لم يتدبره ولم يتحقق منه ولكنه كذلك معطل الفكر والروح بتأثير الوهم والتقليد فهو لا يدري أي الأقوال حق والعبادة تقوم على اليقين لا على الوهم المزعزع الذي لا يستند إلى دليل وهذا هو التيه الذي يخبط فيه من لا يدينون بعقيدة التوحيد الناصعة الواضحة المستقيمة في العقل والضمير فأما إبراهيم فهو مستيقن واثق عارف بربه متمثل له في خاطره وفكره يقولها كلمة المؤمن المطمئن لإيمانه قال بل ربكم رب السماوات والأرض الذي فطرهن وأنا على ذلكم من الشاهدين فهو رب واحد رب الناس ورب السماوات والأرض ربوبيته ناشئة عن كونه الخالق فهما صفتان لا تنفكان بل ربكم رب السماوات والأرض الذي فطرهن فهذه هي العقيدة المستقيمة الناصعة لا كما يعتقد المشركون أن الآلهة أرباب في الوقت الذي يقرون أنها لا تخلق وأن الخالق هو الله ثم هم يعبدون تلك الآلهة التي لا تخلق شيئا وهم يعلمون إنه واثق وثوق الذي يشهد على واقع لا شك فيه وأنا على ذلكم من الشاهدين وإبراهيم عليه السلام لم يشهد خلق السماوات والأرض ولم يشهد خلق نفسه ولا قومه ولكن الأمر من الوضوح


052-إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنتُمْ لَهَا عَاكِفُونَ

إذ قال لأبيه وقومه ما هذه التماثيل التي أنتم لها عاكفون [ سورة الأنبياء - الآية 52 ]

أنظر تفسير الآية ( 51 )


053-قَالُوا وَجَدْنَا آبَاءنَا لَهَا عَابِدِينَ

قالوا وجدنا آباءنا لها عابدين [ سورة الأنبياء - الآية 53 ]

أنظر تفسير الآية ( 51 )


054-قَالَ لَقَدْ كُنتُمْ أَنتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُّبِينٍ

قال لقد كنتم أنتم وآباؤكم في ضلال مبين [ سورة الأنبياء - الآية 54 ]

أنظر تفسير الآية ( 51 )


055-قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنتَ مِنَ اللَّاعِبِينَ

قالوا أجئتنا بالحق أم أنت من اللاعبين [ سورة الأنبياء - الآية 55 ]

أنظر تفسير الآية ( 51 )


056-قَالَ بَل رَّبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُم مِّنَ الشَّاهِدِينَ

قال بل ربكم رب السماوات والأرض الذي فطرهن وأنا على ذلكم من الشاهدين [ سورة الأنبياء - الآية 56 ]

أنظر تفسير الآية ( 51 )


057-وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُم بَعْدَ أَن تُوَلُّوا مُدْبِرِينَ

وتالله لأكيدن أصنامكم بعد أن تولوا مدبرين [ سورة الأنبياء - الآية 57 ]

والثبوت إلى حد أن يشهد المؤمنون عليه واثقين إن كل ما في الكون لينطق بوحدة الخالق المدبر وإن كل ما في كيان الإنسان ليهتف به إلى الإقرار بوحدانية الخالق المدبر وبوحدة الناموس الذي يدبر الكون ويصرفه ثم يعلن إبراهيم لمن كان يواجههم من قومه بهذا الحوار أنه قد اعتزم في شأن آلهتهم أمرا لا رجعة فيه وتالله لأكيدن أصنامكم بعد أن تولوا مدبرين ويترك ما اعتزمه من الكيد للأصنام مبهما لا يفصح عنه ولا يذكر السياق كيف ردوا عليه ولعلهم كانوا مطمئنين إلى أنه لن يستطيع لآلهتهم كيدا فتركوه فجعلهم جذاذا إلا كبيرا لهم لعلهم إليه يرجعون وتحولت الآلهة المعبودة إلى قطع صغيرة من الحجارة والأخشاب المهشمة إلا كبير الأصنام فقد تركه إبراهيم لعلهم إليه يرجعون فيسألونه كيف وقعت الواقعة وهو حاضر فلم يدفع عن صغارر الآلهة ولعلهم حينئذ يراجعون القضية كلها فيرجعون إلى صوابهم ويدركون منه ما في عبادة هذه الأصنام من سخف وتهافت وعاد القوم ليروا آلهتهم جذاذا إلا ذلك الكبير ولكنهم لم يرجعوا إليه يسألونه ولا إلى أنفسهم يسألونها إن كانت هذه آلهة فكيف وقع لها ما وقع دون أن تدفع عن أنفسها شيئا وهذا كبيرها كيف لم يدفع عنها لم يسألوا أنفسهم هذا السؤال لأن الخرافة قد عطلت عقولهم عن التفكير ولأن التقليد قد غل أفكارهم عن التأمل والتدبر فإذا هم يدعون هذا السؤال الطبيعي لينقموا على من حطم آلهتهم وصنع بها هذا الصنيع قالوا من فعل هذا بآلهتنا إنه لمن الظالمين عندئذ تذكر الذين سمعوا إبراهيم ينكر على أبيه ومن معه عبادة هذه التماثيل ويتوعدهم أن يكيد لآلهتهم بعد انصرافهم عنها قالوا سمعنا فتى يذكرهم يقال له إبراهيم ويبدو من هذا أن إبراهيم عليه السلام كان شابا صغير السن حينما آتاه الله رشده فاستنكر عبادة الأصنام وحطمها هذا التحطيم ولكن أكان قد أوحي إليه بالرسالة في ذلك الحين أم هو إلهام هداه إلى الحق قبل الرسالة فدعا إليه أباه واستنكر على قومه ما هم فيه هذا هو الأرجح وهناك احتمال أن يكون قولهم سمعنا فتى يقصد به إلى تصغير شأنه بدليل تجهيلهم لأمره في قولهم يقال له إبراهيم للتقليل من أهميته وإفادة أنه مجهول لا خطر له قد يكون ولكننا نرجح أنه كان فتى حديث السن في ذلك الحين قالوا فأتوا به على أعين الناس لعلهم يشهدون وقد قصدوا إلى التشهير به وإعلان فعلته على رؤوس الأشهاد قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم فهم ما يزالون يصرون على أنها آلهة وهي جذاذ مهشمة فأما إبراهيم فهو يتهكم بهم ويسخر منهم وهو فرد وحده وهم كثير ذلك أنه ينظر بعقله المفتوح وقلبه الواصل فلا يملك إلا أن يهزأ بهم ويسخر وأن يجيبهم إجابة تناسب هذا المستوى العقلي الدون قال بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون


058-فَجَعَلَهُمْ جُذَاذاً إِلَّا كَبِيراً لَّهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ

فجعلهم جذاذا إلا كبيرا لهم لعلهم إليه يرجعون [ سورة الأنبياء - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-قَالُوا مَن فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ

قالوا من فعل هذا بآلهتنا إنه لمن الظالمين [ سورة الأنبياء - الآية 59 ]

أنظر تفسير الآية ( 57 )


060-قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ

قالوا سمعنا فتى يذكرهم يقال له إبراهيم [ سورة الأنبياء - الآية 60 ]

أنظر تفسير الآية ( 57 )


061-قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ

قالوا فأتوا به على أعين الناس لعلهم يشهدون [ سورة الأنبياء - الآية 61 ]

أنظر تفسير الآية ( 57 )


062-قَالُوا أَأَنتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ

قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم [ سورة الأنبياء - الآية 62 ]

أنظر تفسير الآية ( 57 )


063-قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِن كَانُوا يَنطِقُونَ

قال بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون [ سورة الأنبياء - الآية 63 ]

والتهكم واضح في هذا الجواب الساخر فلا داعي لتسمية هذه كذبة من إبراهيم عليه السلام والبحث عن تعليلها بشتى العلل التي اختلف عليها المفسرون فالأمر أيسر من هذا بكثير إنما أراد أن يقول لهم إن هذه التماثيل لا تدري من حطمها إن كنت أنا أم هذا الصنم الكبير الذي لا يملك مثلها حراكا فهي جماد لا إدراك له أصلا وأنتم كذلك مثلها مسلوبو الإدراك لا تميزون بين الجائز والمستحيل فلا تعرفون إن كنت أنا الذي حطمتها أم إن هذا التمثال هو الذي حطمها فاسألوهم إن كانوا ينطقون ويبدو أن هذا التهكم الساخر قد هزهم هزا وردهم إلى شيء من التدبر والتفكر فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون وكانت بادرة خير أن يستشعروا ما في موقفهم من سخف وما في عبادتهم لهذه التماثيل من ظلم وأن تتفتح بصيرتهم لأول مرة فيتدبروا ذلك السخف الذي يأخذون به أنفسهم وذلك الظلم الذي هم فيه سادرون ولكنها لم تكن إلا ومضة واحدة أعقبها الظلام وإلا خفقة واحدة عادت بعدها قلوبهم إلى الخمود ثم نكسوا على رؤوسهم لقد علمت ما هؤلاء ينطقون وحقا لقد كانت الأولى رجعة إلى النفوس وكانت الثانية نكسة على الرؤوس ; كما يقول التعبير القرآني المصور العجيب كانت الأولى حركة في النفس للنظر والتدبر أما الثانية فكانت انقلابا على الرأس فلا عقل ولا تفكير وإلا فإن قولهم هذا الأخير هو الحجة عليهم وأية حجة لإبراهيم أقوى من أن هؤلاء لا ينطقون ومن ثم يجبههم بعنف وضيق على غير عادته وهو الصبور الحليم لأن السخف هنا يجاوز صبر الحليم قال أفتعبدون من دون الله ما لا ينفعكم شيئا ولا يضركم أف لكم ولما تعبدون من دون الله أفلا تعقلون وهي قولة يظهر فيها ضيق الصدر وغيظ النفس والعجب من السخف الذي يتجاوز كل مألوف عند ذلك أخذتهم العزة بالإثم كما تأخذ الطغاة دائما حين يفقدون الحجة ويعوزهم الدليل فيلجأون إلى القوة الغاشمة والعذاب الغليظ قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين فيالها من آلهة ينصرها عبادها وهي لا تملك لأنفسها نفعا ولا ضرا ; ولا تحاول لها ولا لعبادها نصرا قالوا حرقوه ولكن كلمة أخرى قد قيلت فأبطلت كل قول وأحبطت كل كيد ذلك أنها الكلمة العليا التي لا ترد قلنا يا نار كوني بردا وسلاما على إبراهيم فكانت بردا وسلاما على إبراهيم كيف ولماذا نسأل عن هذه وحدها و كوني هذه هي الكلمة التي تكون بها أكوان وتنشأ بها عوالم وتخلق بها نواميس إنما أمره إذا أراد شيئا أن يقول له كن فيكون فلا نسأل كيف لم تحرق النار إبراهيم والمشهود المعروف أن النار تحرق الأجسام الحية فالذي قال للنار كوني حارقة هو الذي قال لها كوني بردا وسلاما وهي الكلمة الواحدة التي تنشيء مدلولها عند قولها كيفما كان هذا المدلول مألوفا للبشر أو غير مألوف


064-فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنتُمُ الظَّالِمُونَ

فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون [ سورة الأنبياء - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاء يَنطِقُونَ

ثم نكسوا على رؤوسهم لقد علمت ما هؤلاء ينطقون [ سورة الأنبياء - الآية 65 ]

أنظر تفسير الآية ( 63 )


066-قَالَ أَفَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَا يَنفَعُكُمْ شَيْئاً وَلَا يَضُرُّكُمْ

قال أفتعبدون من دون الله ما لا ينفعكم شيئا ولا يضركم [ سورة الأنبياء - الآية 66 ]

أنظر تفسير الآية ( 63 )


067-أُفٍّ لَّكُمْ وَلِمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ

أف لكم ولما تعبدون من دون الله أفلا تعقلون [ سورة الأنبياء - الآية 67 ]

أنظر تفسير الآية ( 63 )


068-قَالُوا حَرِّقُوهُ وَانصُرُوا آلِهَتَكُمْ إِن كُنتُمْ فَاعِلِينَ

قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين [ سورة الأنبياء - الآية 68 ]

أنظر تفسير الآية ( 63 )


069-قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلَاماً عَلَى إِبْرَاهِيمَ

قلنا يا نار كوني بردا وسلاما على إبراهيم [ سورة الأنبياء - الآية 69 ]

إن الذين يقيسون أعمال الله سبحانه إلى أعمال البشر هم الذين يسألون كيف كان هذا وكيف أمكن أن يكون فأما الذين يدركون اختلاف الطبيعتين واختلاف الأداتين فإنهم لا يسألون أصلا ولا يحاولون أن يخلقوا تعليلا علميا أو غير علمي فالمسألة ليست في هذا الميدان أصلا ليست في ميدان التعليل والتحليل بموازين البشر ومقاييس البشر وكل منهج في تصور مثل هذه المعجزات غير منهج الإحالة إلى القدرة المطلقة هو منهج فاسد من أساسه لأن أعمال الله غير خاضعة لمقاييس البشر وعلمهم القليل المحدود إن علينا فقط أن نؤمن بأن هذا قد كان لأن صانعه يملك أن يكون أما كيف صنع بالنار فإذا هي برد وسلام وكيف صنع بإبراهيم فلا تحرقه النار فذلك ما سكت عنه النص القرآني لأنه لا سبيل إلى إدراكه بعقل البشر المحدود وليس لنا سوى النص القرآني من دليل وما كان تحويل النار بردا وسلاما على إبراهيم إلا مثلا تقع نظائره في صور شتى ولكنها قد لا تهز المشاعر كما يهزها هذا المثل السافر الجاهر فكم من ضيقات وكربات تحيط بالأشخاص والجماعات من شأنها أن تكون القاصمة القاضية وإن هي إلا لفتة صغيرة فإذا هي تحيي ولا تميت وتنعش ولا تخمد وتعود بالخير وهي الشر المستطير إن يا نار كوني بردا وسلاما على إبراهيم لتتكرر في حياة الأشخاص والجماعات والأمم ; وفي حياة الأفكار والعقائد والدعوات وإن هي إلا رمز للكلمة التي تبطل كل قول وتحيط كل كيد لأنها الكلمة العليا التي لا ترد وأرادوا به كيدا فجعلناهم الأخسرين وقد روي أن الملك المعاصر لإبراهيم كان يلقب بالنمرود وهو ملك الآراميين بالعراق وأنه قد أهلك هو والملأ من قومه بعذاب من عند الله تختلف الروايات في تفصيلاته وليس لنا عليها من دليل المهم أن الله قد أنجى إبراهيم من الكيد الذي أريد به وباء الكائدون له بخسارة ما بعدها خسارة فجعلناهم الأخسرين هكذا على وجه الإطلاق دون تحديد ونجيناه ولوطا إلى الأرض التي باركنا فيها للعالمين وهي أرض الشام التي هاجر إليها هو وابن أخيه لوط فكانت مهبط الوحي فترة طويلة ومبعث الرسل من نسل إبراهيم وفيها الأرض المقدسة وثاني الحرمين وفيها بركة الخصب والرزق إلى جانب بركة الوحي والنبوة جيلا بعد جيل ووهبنا له إسحاق ويعقوب نافلة وكلا جعلنا صالحين وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين لقد ترك إبراهيم عليه السلام وطنا وأهلا وقوما فعوضه الله الأرض المباركة وطنا خيرا من وطنه وعوضه ابنه إسحاق وحفيده يعقوب أهلا خيرا من أهله وعوض من ذريته أمة عظيمة العدد قوما خيرا من قومه وجعل من نسله أئمة يهدون الناس بأمر الله ; وأوحى إليهم أن يفعلوا الخيرات على اختلافها وأن يقيموا الصلاة ويؤتوا الزكاة وكانوا طائعين لله عابدين فنعم العوض ونعم الجزاء ونعمت الخاتمة التي قسمها الله لإبراهيم لقد ابتلاه بالضراء فصبر فكانت الخاتمة الكريمة اللائقة بصبره الجميل الدرس الثالث لقطة من قصة لوط ولوطا آتيناه حكما وعلما ; ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين


070-وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ

وأرادوا به كيدا فجعلناهم الأخسرين [ سورة الأنبياء - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-وَنَجَّيْنَاهُ وَلُوطاً إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ

ونجيناه ولوطا إلى الأرض التي باركنا فيها للعالمين [ سورة الأنبياء - الآية 71 ]

أنظر تفسير الآية ( 69 )


072-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلّاً جَعَلْنَا صَالِحِينَ

ووهبنا له إسحاق ويعقوب نافلة وكلا جعلنا صالحين [ سورة الأنبياء - الآية 72 ]

أنظر تفسير الآية ( 69 )


073-وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ

وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين [ سورة الأنبياء - الآية 73 ]

أنظر تفسير الآية ( 69 )


074-وَلُوطاً آتَيْنَاهُ حُكْماً وَعِلْماً وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَت تَّعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ

ولوطا آتيناه حكما وعلما ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين [ سورة الأنبياء - الآية 74 ]

وأدخلناه في رحمتنا إنه من الصالحين وقصة لوط قد سبقت مفصلة وهو يشير إليها هنا مجرد إشارة وقد صحب عمه إبراهيم من العراق إلى الشام وأقام في قرية سدوم وكانت تعمل الخبائث وهي إتيان الفاحشة مع الذكور جهرة وبلا حياء أو تحرج فأهلك الله القرية وأهلها إنهم كانوا قوم سوء فاسقين وأنجى لوطا وأهله إلا امرأته وأدخلناه في رحمتنا إنه من الصالحين وكأنما الرحمة مأوى وملاذ يدخل الله فيه من يشاء فإذا هو آمن ناعم مرحوم الدرس الرابع لقطة من قصة نوح ويشير إلى نوح إشارة سريعة كذلك ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم ونصرناه من القوم الذين كذبوا بآياتنا إنهم كانوا قوم سوء فأغرقناهم أجمعين وهي إشارة كذلك لا تفصيل فيها لإثبات استجابة الله لنوح عليه السلام حين ناداه من قبل وهو سابق لإبراهيم ولوط ولقد انجاه الله وأهله كذلك إلا امرأته وأهلك قومه بالطوفان وهو الكرب العظيم الذي وصفه بالتفصيل في سورة هود الدرس الخامس لقطات من قصة داود وسليمان ثم يفصل بعض الشيء في حلقة من قصة داود وسليمان وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم ; وكنا لحكمهم شاهدين ففهمناها سليمان وكلا آتينا حكما وعلما وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها وكنا بكل شيء عالمين ومن الشياطين من يغوصون له ويعملون عملا دون كذلك وكنا لهم حافظين وقصة الحرث التي حكم فيها داود وسليمان يقول الرواة في تفصيلها إن رجلين دخلا على داود أحدهما صاحب حرث أي حقل وقيل حديقة كرم والآخر صاحب غنم فقال صاحب الحرث إن غنم هذا قد نفشت في حرثي أي انطلقت فيه ليلا فلم تبق منه شيئا فحكم داود لصاحب الحرث أن يأخذ غنم خصمه في مقابل حرثه ومر صاحب الغنم بسليمان ; فأخبره بقضاء داود فدخل سليمان على أبيه فقال يا نبي الله إن القضاء غير ما قضيت فقال كيف قال ادفع الغنم إلى صاحب الحرث لينتفع بها وادفع الحرث إلى صاحب الغنم ليقوم عليه حتى يعود كما كان ثم يعيد كل منهما إلى صاحبه ما تحت يده فيأخذ صاحب الحرث حرثه وصاحب الغنم غنمه فقال داود القضاء ما قضيت وأمضي حكم سليمان وكان حكم داود وحكم سليمان في القضية اجتهادا منهما وكان الله حاضرا حكمهما فألهم سليمان حكما أحكم وفهمه ذلك الوجه وهو أصوب لقد اتجه داود في حكمه إلى مجرد التعويض لصاحب الحرث وهذا عدل فحسب ولكن حكم سليمان تضمن مع العدل البناء والتعمير وجعل العدل دافعا إلى البناء والتعمير وهذا هو العدل الحي الإيجابي في صورته البانية الدافعة وهو فتح من الله وإلهام يهبه من يشاء ولقد أوتي داود وسليمان كلاهما الحكمة والعلم وكلا آتينا حكما وعلما وليس في قضاء داود من


075-وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ

وأدخلناه في رحمتنا إنه من الصالحين [ سورة الأنبياء - الآية 75 ]

أنظر تفسير الآية ( 74 )


076-وَنُوحاً إِذْ نَادَى مِن قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ

ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم [ سورة الأنبياء - الآية 76 ]

أنظر تفسير الآية ( 74 )


077-وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ

ونصرناه من القوم الذين كذبوا بآياتنا إنهم كانوا قوم سوء فأغرقناهم أجمعين [ سورة الأنبياء - الآية 77 ]

أنظر تفسير الآية ( 74 )


078-وَدَاوُودَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ

وداوود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين [ سورة الأنبياء - الآية 78 ]

أنظر تفسير الآية ( 74 )


079-فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ

ففهمناها سليمان وكلا آتينا حكما وعلما وسخرنا مع داوود الجبال يسبحن والطير وكنا فاعلين [ سورة الأنبياء - الآية 79 ]

خطأ ولكن قضاء سليمان كان أصوب لأنه من نبع الإلهام ثم يعرض السياق ما اختص به كلا منهما فيبدأ بالوالد وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون وقد عرف داود عليه السلام بمزاميره وهي تسابيح لله كان يرتلها بصوته الحنون فتتجاوب أصداؤها حوله وترجع معه الجبال والطير وحينما يتصل قلب عبد بربه فإنه يحس الاتصال بالوجود كله ; وينبض قلب الوجود معه ; وتنزاح العوائق والحواجز الناشئة عن الشعور بالفوارق والفواصل التي تميز الأنواع والأجناس وتقيم بينها الحدود والحواجز وعندئذ تتلاقى ضمائرها وحقائقها في ضمير الكون وحقيقته وفي لحظات الإشراق تحس الروح باندماجها في الكل واحتوائها على الكل عندئذ لا تحس بأن هنالك ما هو خارج عن ذاتها ; ولا بأنها هي متميزة عما حولها فكل ما حولها مندمج فيها وهي مندمجة فيه ومن النص القرآني نتصور داود وهو يرتل مزاميره فيسهو على نفسه المنفصلة المتميزة المتحيزة وتهيم روحه في ظلال الله في هذا الكون ومجاليه ومخلوقاته الجوامد منها والأحياء فيحس ترجيعها ويتجاوب معها كما تتجاوب معه وإذا الكون كله فرقة مرتلة عازفة مسبحة بجلال الله وحمده وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنما يفقهه من يتجرد من الحواجز والفواصل وينطلق مع أرواح الكائنات المتجهة كلها إلى الله وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين فما هنالك من شيء يعز على القدرة أو يتأبى حين تريد يستوي أن يكون مألوفا للناس أو غير مألوف وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون تلك هي صنعة الدروع حلقا متداخلة بعد أن كانت تصنع صفيحة واحدة جامدة والزرد المتداخل أيسر استعمالا وأكثر مرونة ويبدو أن داود هو الذي ابتدع هذا النوع من الدروع بتعليم الله والله يمن على الناس أن علم داود هذه الصناعة لوقايتهم في الحرب لتحصنكم من بأسكم وهو يسألهم سؤال توجيه وتحضيض فهل أنتم شاكرون والحضارة البشرية سارت في طريقها خطوة خطوة وراء الكشوف ولم تجيء طفرة لأن خلافة الأرض تركت لهذا الإنسان ولمداركه التي زوده الله بها ليخطو في كل يوم خطوة ; ويعيد تنسيق حياته وفق هذه الخطوة وإعادة تنسيق الحياة وفق نظام جديد ليست سهلة على النفس البشرية ; فهي تهز أعماقها ; وتغير عاداتها ومألوفها ; وتقتضي فترة من الزمان لإعادة الاستقرار الذي تطمئن فيه إلى العمل والإنتاج ومن ثم شاءت حكمة الله أن تكون هناك فترة استقرار تطول أو تقصر بعد كل تنسيق جديد والقلق الذي يستولي على أعصاب العالم اليوم منشؤه الأول سرعة توالي الهزات العلمية والاجتماعية التي لا تدع للبشرية فترة استقرار ولا تدع للنفس فرصة التكيف والتذوق للوضع الجديد ذلك شأن داود فأما شأن سليمان فهو أعظم


080-وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ لِتُحْصِنَكُم مِّن بَأْسِكُمْ فَهَلْ أَنتُمْ شَاكِرُونَ

وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون [ سورة الأنبياء - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ

ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها وكنا بكل شيء عالمين [ سورة الأنبياء - الآية 81 ]

ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها ; وكنا بكل شيء عالمين ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين وتدور حول سليمان روايات وتصورات وأقاويل معظمها مستمد من الإسرائيليات والتخيلات والأوهام ولكن لا نضل في هذا التيه فإننا نقف عند حدود النصوص القرآنية وليس وراءها أثر مستيقن في قصة سليمان بالذات والنص القرآني هنا يقرر تسخير الريح وهي عاصفة لسليمان تجري بأمره إلى الأرض التي باركنا فيها وهي في الغالب الشام لسبق الإشارة إليها بهذه الصفة في قصة إبراهيم فكيف كان هذا التسخير هنالك قصة بساط الريح الذي قيل إن سليمان كان يجلس عليه وهو وحاشيته فيطير بهم إلى الشام في فترة وجيزة وهي مسافة كانت تقطع في شهر على الجمال ثم يعود كذلك وتستند هذه الرواية إلى ما ورد في سورة سبأ من قوله ولسليمان الريح غدوها شهر ورواحها شهر ولكن القرآن لم يذكر شيئا عن بساط الريح ذاك ; ولم يرد ذكره كذلك في أي أثر مستيقن فليس لنا ما نستند عليه لنقرر مسألة البساط والأسلم إذن أن نفسر تسخير الريح بتوجيهها بأمر الله إلى الأرض المباركة في دورة تستغرق شهرا طردا وعكسا كيف لقد قلنا إن القدرة الإلهية الطليقة لا تسأل كيف فخلق النواميس وتوجيهها هو من اختصاص تلك القدرة الطليقة والمعلوم للبشر من نواميس الوجود قليل ولا يمتنع أن تكون هناك نواميس أخرى خفية على البشر تعمل وتظهر آثارها عندما يؤذن لها بالظهور وكنا بكل شيء عالمين العلم المطلق لا كعلم البشر المحدود وكذلك تسخير الجن لسليمان عليه السلام ليغوصوا في أعماق البحر أو أعماق اليابسة ويستخرجوا كنوزها المخبوءة لسليمان ; أو ليعملوا له أعمالا غير هذا وذاك فالجن كل ما خفي وقد قررت النصوص القرآنية أن هناك خلقا يسمون الجن خافين علينا فمن هؤلاء سخر الله لسليمان من يغوصون له ويعملون عملا دون ذلك وحفظهم فلا يهربون ولا يفسدون ولا يخرجون على طاعة عبده وهو القاهر فوق عباده يسخرهم حين يشاء كيف يشاء وعند هذا الحد المأمون نقف في ظلال النصوص فلا نسبح في الإسرائيليات لقد ابتلى الله داود وسليمان عليهما السلام بالسراء وفتنتهما في هذه النعمة فتن داود في القضاء وفتن سليمان بالخيل الصافنات كما سيأتي في سورة ص فلا نتعرض هنا لتفصيلات الفتنة حتى يأتي ذكرها في موضعها إنما نخلص إلى نتائجها لقد صبر داود وصبر سليمان للابتلاء بالنعمة بعد الاستغفار من الفتنة واجتازوا الامتحان في النهاية بسلام ; فكانا شاكرين لنعمة الله الدرس السادس لقطة من ابتلاء أيوب والآن نجيء إلى الابتلاء بالضراء في قصة أيوب عليه السلام وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين


082-وَمِنَ الشَّيَاطِينِ مَن يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ

ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين [ سورة الأنبياء - الآية 82 ]

أنظر تفسير الآية ( 81 )


083-وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ

وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين [ سورة الأنبياء - الآية 83 ]

وقصة ابتلاء أيوب من أروع قصص الابتلاء والنصوص القرآنية تشير إلى مجملها دون تفصيل وهي في هذا الموضع تعرض دعاء أيوب واستجابة الله للدعاء لأن السياق سياق رحمة الله بأنبيائه ورعايته لهم في الابتلاء سواء كان الابتلاء بتكذيب قومهم لهم وإيذائهم كما في قصص إبراهيم ولوط ونوح أو بالنعمة في قصة داود وسليمان أو بالضر كما في حال أيوب وأيوب هنا في دعائه لا يزيد على وصف حاله أني مسني الضر ووصف ربه بصفته وأنت أرحم الراحمين ثم لا يدعو بتغيير حاله صبرا على بلائه ولا يقترح شيئا على ربه تأدبا معه وتوقيرا فهو نموذج للعبد الصابر لا يضيق صدره بالبلاء ولا يتململ من الضر الذي تضرب به الأمثال في جميع الأعصار بل إنه ليتحرج أن يطلب إلى ربه رفع البلاء عنه فيدع الأمر كله إليه اطمئنانا إلى علمه بالحال وغناه عن السؤال وفي اللحظة التي توجه فيها أيوب إلى ربه بهذه الثقة وبذلك الأدب كانت الاستجابة وكانت الرحمة وكانت نهاية الابتلاء فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رفع عنه الضر في بدنه فإذا هو معافى صحيح ورفع عنه الضر في أهله فعوضه عمن فقد منهم ورزقه مثلهم وقيل هم أبناؤه فوهب الله له مثليهم أو أنه وهب له أبناء وأحفادا رحمة من عندنا فكل نعمة فهي رحمة من عند الله ومنة وذكرى للعابدين تذكرهم بالله وبلائه ورحمته في البلاء وبعد البلاء وإن في بلاء أيوب لمثلا للبشرية كلها ; وإن في صبر أيوب لعبرة للبشرية كلها وإنه لأفق للصبر والأدب وحسن العاقبة تتطلع إليه الأبصار والإشارة للعابدين بمناسبة البلاء إشارة لها مغزاها فالعابدون معرضون للابتلاء والبلاء وتلك تكاليف العبادة وتكاليف العقيدة وتكاليف الإيمان والأمر جد لا لعب والعقيدة أمانة لا تسلم إلا للأمناء القادرين عليها المستعدين لتكاليفها وليست كلمة تقولها الشفاه ولا دعوى يدعيها من يشاء ولا بد من الصبر ليجتاز العابدون البلاء الدرس السابع إشارة لإسماعيل وإدريس وذي الكفل بعد ذلك يشير السياق مجرد إشارة إلى إسماعيل وإدريس وذي الكفل وإسماعيل وإدريس وذاالكفل كل من الصابرين وأدخلناهم في رحمتنا إنهم من الصالحين فهو عنصر الصبر كذلك يشير إليه في قصص هؤلاء الرسل فأما إسماعيل فقد صبر على ابتلاء ربه له بالذبح فاستسلم لله وقال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين وأما إدريس فقد سبق إن زمانه مجهول وكذلك مكانه وإن هنالك قولا بأنه أوزوريس الذي عبده المصريون بعد موته وصاغوا حوله الأساطير بوصف المعلم الأول للبشر الذي علمهم الزراعة والصناعة


084-فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِن ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُم مَّعَهُمْ رَحْمَةً مِّنْ عِندِنَا وَذِكْرَى لِلْعَابِدِينَ

فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين [ سورة الأنبياء - الآية 84 ]

أنظر تفسير الآية ( 83 )


085-وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِّنَ الصَّابِرِينَ

وإسماعيل وإدريس وذا الكفل كل من الصابرين [ سورة الأنبياء - الآية 85 ]

أنظر تفسير الآية ( 83 )


086-وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُم مِّنَ الصَّالِحِينَ

وأدخلناهم في رحمتنا إنهم من الصالحين [ سورة الأنبياء - الآية 86 ]

ولكننا لا نملك على هذا دليلا فلنعلم أنه كان من الصابرين على نحو من أنحاء الصبر الذي يستحق التسجيل في كتاب الله الباقي وأما ذو الكفل فهو كذلك مجهول لا نملك تحديد زمانه ولا مكانه والأرجح أنه من أنبياء بني إسرائيل وقيل إنه من صالحيهم وأنه تكفل لأحد أنبيائهم قبل موت هذا النبي بأن يخلفه في بني إسرائيل على أن يتكفل بثلاث أن يقوم الليل ويصوم النهار ولا يغضب في القضاء فوفى بما تكفل به وسمي ذا الكفل لذاك ولكن هذه ليست سوى أقوال لا دليل عليها والنص القرآني يكفي في هذا الموضع لتسجيل صفة الصبر لذي الكفل وأدخلناهم في رحمتنا إنهم من الصالحين وهذا هو المقصود بذكرهم في هذا السياق الدرس الثامن لقطة من قصة يونس ذي النون ثم تجيء قصة يونس عليه السلام وهو ذو النون وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين وقصة يونس تأتي هنا في صورة إشارة سريعة مراعاة للتناسق في السياق وتفصل في سورة الصافات ولكن لا بد لنا من بعض التفصيل هنا لهذه الإشارة كي تكون مفهومة لقد سمي ذا النون أي صاحب الحوت لأن الحوت التقمه ثم نبذه وقصة ذلك أنه أرسل إلى قرية فدعا أهلها إلى الله فاستعصوا عليه فضاق بهم صدرا وغادرهم مغاضبا ولم يصبر على معاناة الدعوة معهم ظانا أن الله لن يضيق عليه الأرض فهي فسيحة والقرى كثيرة والأقوام متعددون وما دام هؤلاء يستعصون على الدعوة فسيوجهه الله إلى قوم آخرين ذلك معنى فظن أن لن نقدر عليه أي أن لن نضيق عليه وقاده غضبه الجامح وضيقه الخانق إلى شاطيء البحر فوجد سفينة مشحونة فركب فيها حتى إذا كانت في اللجة ثقلت وقال ربانها إنه لا بد من إلقاء أحد ركابها في البحر لينجو سائر من فيها من الغرق فساهموا فجاء السهم على يونس فألقوه أو ألقى هو بنفسه فالتقمه الحوت مضيقا عليه أشد الضيق فلما كان في الظلمات ظلمة جوف الحوت وظلمة البحر وظلمة الليل نادى أن لا إله إلا أنت سبحانك إني كنت من الظالمين فاستجاب الله دعاءه ونجاه من الغم الذي هو فيه ولفظه الحوت على الساحل ثم كان من أمره ما يفصله في سورة الصافات فحسبنا هذا في هذا السياق إن في هذه الحلقة من قصة يونس عليه السلام لفتات ولمسات نقف أمامها لحظات إن يونس لم يصبر على تكاليف الرسالة فضاق صدرا بالقوم وألقى عبء الدعوة وذهب مغاضبا ضيق الصدر حرج النفس ; فأوقعه الله في الضيق الذي تهون إلى جانبه مضايقات المكذبين ولولا أن ثاب إلى ربه واعترف بظلمه لنفسه ودعوته وواجبه لما فرج الله عنه هذا الضيق ولكنها القدرة حفظته ونجته من الغم الذي يعانيه وأصحاب الدعوات لا بد أن يحتملوا تكاليفها وأن يصبروا على التكذيب بها والإيذاء من أجلها وتكذيب الصادق الواثق مرير على النفس حقا ولكنه بعض تكاليف الرسالة فلا بد لمن يكلفون حمل


087-وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِباً فَظَنَّ أَن لَّن نَّقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَن لَّا إِلَهَ إِلَّا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ

وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين [ سورة الأنبياء - الآية 87 ]

أنظر تفسير الآية ( 86 )


088-فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنجِي الْمُؤْمِنِينَ

فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين [ سورة الأنبياء - الآية 88 ]

الدعوات أن يصبروا ويحتملوا ولا بد أن يثابروا ويثبتوا ولا بد أن يكرروا الدعوة ويبدئوا فيها ويعيدوا إنهم لا يجوز لهم أن ييأسوا من صلاح النفوس واستجابة القلوب مهما واجهوا من إنكار وتكذيب ومن عتو وجحود فإذا كانت المرة المائة لم تصل إلى القلوب فقد تصل المرة الواحدة بعد المائة وقد تصل المرة الواحدة بعد الألف ولو صبروا هذه المرة وحاولوا ولم يقنطوا لتفتحت لهم أرصاد القلوب إن طريق الدعوات ليس هينا لينا واستجابة النفوس للدعوات ليست قريبة يسيرة فهناك ركام من الباطل والضلال والتقاليد والعادات والنظم والأوضاع يجثم على القلوب ولا بد من إزالة هذا الركام ولا بد من استحياء القلوب بكل وسيلة ولا بد من لمس جميع المراكز الحساسة ومن محاولة العثور على العصب الموصل وإحدى اللمسات ستصادف مع المثابرة والصبر والرجاء ولمسة واحدة قد تحول الكائن البشري تحويلا تاما في لحظة متى أصابت اللمسة موضعها وإن الإنسان ليدهش أحيانا وهو يحاول ألف محاولة ثم إذا لمسة عابرة تصيب موضعها في الجهاز البشري فينتفض كله بأيسر مجهود وقد أعيا من قبل على كل الجهود وأقرب ما يحضرني للتمثيل لهذه الحالة جهاز الاستقبال عند البحث عن محطة إرسال إنك لتحرك المشير مرات كثيرة ذهابا وإيابا فتخطى ء المحطة وأنت تدقق وتصوب ثم إذا حركة عابرة من يدك فتتصل الموجة وتنطلق الأصداء والأنغام إن القلب البشري هو أقرب ما يكون إلى جهاز الاستقبال وأصحاب الدعوات لا بد أن يحاولوا تحريك المشير ليتلقى القلب من وراء الأفق ولمسة واحدة بعد ألف لمسة قد تصله بمصدر الإرسال إنه من السهل على صاحب الدعوة أن يغضب لأن الناس لا يستجيبون لدعوته فيهجر الناس إنه عمل مريح قد يفثأ الغضب ويهدى ء الأعصاب ولكن أين هي الدعوة وما الذي عاد عليها من هجران المكذبين المعارضين إن الدعوة هي الأصل لا شخص الداعية فليضق صدره ولكن ليكظم ويمض وخير له أن يصبر فلا يضيق صدره بما يقولون إن الداعية أداة في يد القدرة والله أرعى لدعوته وأحفظ فليؤد هو واجبه في كل ظرف وفي كل جو والبقية على الله والهدى هدى الله وإن في قصة ذي النون لدرسا لأصحاب الدعوات ينبغي أن يتأملوه وإن في رجعة ذي النون إلى ربه واعترافه بظلمه لعبرة لأصحاب الدعوات ينبغي أن يتدبروها وإن في رحمة الله لذي النون واستجابة دعائه المنيب في الظلمات لبشرى للمؤمنين وكذلك ننجي المؤمنين الدرس التاسع لقطة من قصة زكريا ويحيى ثم إشارة إلى قصة زكريا ويحيى عليهما السلام واستجابة الله لزكريا عندما دعاه وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين وقصة مولد يحيى سبقت مفصلة في سورة مريم وفي سورة آل عمران وهي ترد هنا متناسقة مع السياق


089-وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْداً وَأَنتَ خَيْرُ الْوَارِثِينَ

وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين [ سورة الأنبياء - الآية 89 ]

فتبدأ بدعاء زكريا رب لا تذرني فردا بلا عقب يقوم على الهيكل وكان زكريا قائما على هيكل العبادة في بني إسرائيل قبل مولد عيسى عليه السلام ولا ينسى زكريا أن الله هو وارث العقيدة ووارث المال وأنت خير الوارثين إنما هو يريد من ذريته من يحسن الخلافة بعده في أهله ودينه وماله لأن الخلق ستار القدرة في الأرض وكانت الاستجابة سريعة ومباشرة فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه وكانت عقيما لا تصلح للنسل ويختصر السياق تفصيلات هذا كله ليصل مباشرة إلى استجابة الله للدعاء إنهم كانوا يسارعون في الخيرات فسارع الله في استجابة الدعاء ويدعوننا رغبا ورهبا رغبة في الرضوان ورهبة للغضب فقلوبهم وثيقة الصلة دائمة التطلع وكانوا لنا خاشعين لا متكبرين ولا متجبرين بهذه الصفات في زكريا وزوجه وابنهما يحيى استحق الوالدان أن ينعم عليهما بالابن الصالح فكانت أسرة مباركة تستحق رحمة الله ورضاه الدرس العاشر إشارة إلى مريم وعيسى أخيرا يذكر مريم بمناسبة ذكر ابنها عليه السلام والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين ولا يذكر هنا اسم مريم لأن المقصود في سلسلة الأنبياء هو ابنها عليه السلام وقد جاءت هي تبعا له في السياق إنما يذكر صفتها المتعلقة بولدها والتي أحصنت فرجها أحصنته فصانته من كل مباشرة والإحصان يطلق عادة على الزواج بالتبعية لأن الزواج يحصن من الوقوع في الفاحشة أما هنا فيذكر في معناه الأصيل وهو الحفظ والصون أصلا من كل مباشرة شرعية أو غير شرعية وذلك تنزيها لمريم عن كل ما رماها به اليهود مع يوسف النجار الذي كان معها في خدمة الهيكل والذي تقول عنه الأناجيل المتداولة إنه كان قد تزوجها ولكنه لم يدخل بها ولم يقربها لقد أحصنت فرجها فنفخنا فيها من روحنا والنفخ هنا شائع لا يحدد موضعه كما في سورة التحريم وقد سبق الحديث عن هذا الأمر في تفسير سورة مريم ومحافظة على أن نعيش في ظلال النص الذي بين أيدينا فإننا لا نفصل ولا نطول فنمضي مع النص إلى غايته وجعلناها وابنها آية للعالمين وهي آية غير مسبوقة ولا ملحوقة آية فذة واحدة في تاريخ البشرية جميعا ذلك أن المثل الواحد من هذا النوع يكفي لتتأمله البشرية في أجيالها جميعا ; وتدرك يد القدرة الطليقة التي تخلق النواميس ولكنها لا تحتبس داخل النواميس الدرس الحادي عشر أمة الأنبياء وفي نهاية الاستعراض الذي شمل نماذج من الرسل ونماذج من الابتلاء ونماذج من رحمة الله يعقب بالغرض الشامل من هذا الاستعراض إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون إن هذه أمتكم أمة الأنبياء أمة واحدة تدين بعقيدة واحدة وتنهج نهجا واحدا هو الاتجاه إلى الله دون سواه


090-فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ

فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين [ سورة الأنبياء - الآية 90 ]

أنظر تفسير الآية ( 89 )


091-وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِن رُّوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِّلْعَالَمِينَ

والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين [ سورة الأنبياء - الآية 91 ]

أنظر تفسير الآية ( 89 )


092-إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ

إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون [ سورة الأنبياء - الآية 92 ]

أنظر تفسير الآية ( 89 )


093-وَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ

وتقطعوا أمرهم بينهم كل إلينا راجعون [ سورة الأنبياء - الآية 93 ]

أمة واحدة في الأرض ورب واحد في السماء لا إله غيره ولا معبود إلا إياه أمة واحدة وفق سنة واحدة تشهد بالإرادة الواحدة في الأرض والسماء وهنا يلتقي هذا الاستعراض بالمحور الذي تدور عليه السورة كلها ; وتشترك في تقرير عقيدة التوحيد تشهد بها مع سنن الكون وناموس الوجود الوحدة الرابعة الموضوع من مشاهد البعث والحشر والحساب والنعيم والعذاب موضوع الوحدة هذا الشوط الأخير في السورة بعد عرض سنن الله الكونية الشاهدة بوحدة الخالق ; وسنن الله في إرسال الرسل بالدعوات الشاهدة بوحدة الأمة ووحدة العقيدة يعرض السياق فيه مشهدا للساعة وأشراطها يتبين فيه مصير المشركين بالله ومصير الشركاء ; ويتفرد الله ذو الجلال بالتصريف فيه والتدبير ثم يقرر سنة الله في وراثة الأرض ورحمة الله للعالمين المتمثلة في رسالة محمد ص وعندئذ يؤمر الرسول ص أن ينفض يده منهم وأن يدعهم لمصيرهم فيترك الحكم لله فيهم ; ويستعين به على شركهم وتكذيبهم واستهزائهم وانصرافهم إلى اللعب واللهو ويوم الحساب قريب الدرس الأول الإختلاف في الدنيا والجزاء في الآخرة وتقطعوا أمرهم بينهم كل إلينا راجعون فمن يعمل من الصالحات وهو مؤمن فلا كفران لسعيه وإنا له كاتبون وحرام على قرية أهلكناها أنهم لا يرجعون إن أمة الرسل واحدة تقوم على عقيدة واحدة وملة واحدة أساسها التوحيد الذي تشهد به نواميس الوجود ; والذي دعت إليه الرسل منذ أولى الرسالات إلى أخراها دون تبديل ولا تغيير في هذا الأصل الكبير إنما كانت التفصيلات والزيادات في مناهج الحياة القائمة على عقيدة التوحيد بقدر استعداد كل أمة وتطور كل جيل ; وبقدر نمو مدارك البشرية ونمو تجاربها واستعدادها لأنماط من التكاليف ومن التشريعات ; وبقدر حاجاتها الجديدة التي نشأت من التجارب ومن نمو الحياة ووسائلها وارتباطاتها جيلا بعد جيل ومع وحدة أمة الرسل ووحدة القاعدة التي تقوم عليها الرسالات فقد تقطع أتباعها أمرهم بينهم كأنما اقتطع كل منهم قطعة وذهب بها وثار بينهم الجدل وكثر بينهم الخلاف وهاجت بينهم العداوة والبغضاء وقع ذلك بين أتباع الرسول الواحد حتى ليقتل بعضهم بعضا باسم العقيدة والعقيدة واحدة وأمة الرسل كلها واحدة لقد تقطعوا أمرهم بينهم في الدنيا ولكنهم جميعا سيرجعون إلى الله في الآخرة كل إلينا راجعون فالمرجع إليه وحده وهو الذي يتولى حسابهم ويعلم ما كانوا عليه من هدى أو ضلال فمن يعمل من الصالحات وهو مؤمن فلا كفران لسعيه وإنا له كاتبون هذا هو قانون العمل والجزاء لا جحود ولا كفران للعمل الصالح متى قام على قاعدة الإيمان وهو مكتوب عند الله لا يضيع منه شيء ولا يغيب ولا بد من الإيمان لتكون للعمل الصالح قيمته بل ليثبت للعمل الصالح وجوده ولا بد من العمل الصالح لتكون للإيمان ثمرته بل لتثبت للإيمان حقيقته إن الإيمان هو قاعدة الحياة لأنه الصلة الحقيقية بين الإنسان وهذا الوجود والرابطة التي تشد الوجود بما فيه ومن فيه إلى خالقه الواحد وترده إلى الناموس الواحد الذي ارتضاه ولا بد من القاعدة ليقوم البناء والعمل الصالح هو هذا البناء فهو منهار من أساسه ما لم يقم على قاعدته والعمل الصالح هو ثمرة الإيمان التي تثبت وجوده وحيويته في الضمير والإسلام بالذات عقيدة متحركة متى تم وجودها في الضمير تحولت إلى عمل صالح هو الصورة الظاهرة للإيمان المضمر والثمرة اليانعة للجذور الممتدة في الأعماق ومن ثم يقرن القرآن دائما بين الإيمان والعمل الصالح كلما ذكر العمل والجزاء فلا جزاء على إيمان عاطل خامد لا يعمل ولا يثمر ولا على عمل منقطع لا يقوم على الإيمان والعمل الطيب الذي لا يصدر عن إيمان إنما هو مصادفة عابرة لأنه غير مرتبط بمنهج مرسوم ولا موصول بناموس مطرد وإن هو إلا شهوة أو نزوة غير موصولة بالباعث الأصيل للعمل الصالح في هذا


094-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ

فمن يعمل من الصالحات وهو مؤمن فلا كفران لسعيه وإنا له كاتبون [ سورة الأنبياء - الآية 94 ]

أنظر تفسير الآية ( 93 )


095-وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ

وحرام على قرية أهلكناها أنهم لا يرجعون [ سورة الأنبياء - الآية 95 ]

الوجود وهو الإيمان بإله يرضى عن العمل الصالح لأنه وسيلة البناء في هذا الكون ووسيلة الكمال الذي قدره الله لهذه الحياة فهو حركة ذات غاية مرتبطة بغاية الحياة ومصيرها لا فلتة عابرة ولا نزوة عارضة ولا رمية بغير هدف ولا اتجاها معزولا عن اتجاه الكون وناموسه الكبير والجزاء على العمل يتم في الآخرة حتى ولو قدم منه قسط في الدنيا فالقرى التي هلكت بعذاب الاستئصال ستعود كذلك حتما لتنال جزاءها الأخير وعدم عودتها ممتنعة فهي راجعة بكل تأكيد وحرام على قرية أهلكناها أنهم لا يرجعون إنما يفرد السياق هذه القرى بالذكر بعد أن قال كل إلينا راجعون لأنه قد يخطر للذهن أن هلاكها في الدنيا كان نهاية أمرها ونهاية حسابها وجزائها فهو يؤكد رجعتها إلى الله وينفي عدم الرجعة نفيا قاطعا في صورة التحريم لوقوعه وهو تعبير فيه شيء من الغرابة مما جعل المفسرين يؤولونه فيقدرون أن لا زائدة وأن المعنى هي نفي رجعة القرى إلى الحياة في الدنيا بعد إهلاكها أو نفي رجوعهم عن غيهم إلى قيام الساعة وكلاهما تأويل لا داعي له وتفسير النص على ظاهره أولى لأن له وجهه في السياق على النحو الذي ذكرنا الدرس الثاني من مشاهد يوم الفزع الأكبر ثم يعرض مشهدا من مشاهد القيامة يبدؤه بالعلامة التي تدل على قرب الموعد وهو فتح يأجوج ومأجوج حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون واقترب الوعد الحق فإذا هي شاخصة أبصار الذين كفروا يا ويلنا قد كنا في غفلة من هذا بل كنا ظالمين إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون لهم فيها زفير وهم فيها لا يسمعون إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها وهم فيما اشتهت أنفسهم خالدون لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون يوم نطوي السماء كطي السجل للكتب كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين وقد قلنا من قبل عند الكلام على يأجوج ومأجوج في قصة ذي القرنين في سورة الكهف اقتراب الوعد الحق الذي يقرنه السياق بفتح يأجوج ومأجوج ربما يكون قد وقع بانسياح التتار وتدفقهم شرقا وغربا وتحطيم الممالك والعروش لأن القرآن قد قال منذ أيام الرسول ص اقتربت الساعة غير أن اقتراب الوعد الحق لا يحدد زمانا معينا للساعة فحساب الزمن في تقدير الله غيره في تقدير البشر وإن يوما عند ربك كألف سنة مما تعدون إنما المقصود هنا هو وصف ذلك اليوم حين يجيء والتقديم له بصورة مصغرة من مشاهد الأرض هي تدفق يأجوج ومأجوج من كل حدب في سرعة واضطراب على طريقة القرآن الكريم في الاستعانة بمشاهدات البشر والترقي بهم من تصوراتهم الأرضية إلى المشاهد الأخروية وفي المشهد المعروض هنا يبرز عنصر المفاجأة التي تبهت المفجوئين فإذا هي شاخصة أبصار الذين كفروا لا تطرف من الهول الذي فوجئوا به ويقدم في التعبير كلمة شاخصة لترسم المشهد وتبرزه ثم يميل السياق عن حكاية حالهم إلى إبرازهم يتكلمون وبذلك يحيي المشهد ويستحضره


096-حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُم مِّن كُلِّ حَدَبٍ يَنسِلُونَ

حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون [ سورة الأنبياء - الآية 96 ]

أنظر تفسير الآية ( 95 )


097-وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِّنْ هَذَا بَلْ كُنَّا ظَالِمِينَ

واقترب الوعد الحق فإذا هي شاخصة أبصار الذين كفروا يا ويلنا قد كنا في غفلة من هذا بل كنا ظالمين [ سورة الأنبياء - الآية 97 ]

أنظر تفسير الآية ( 95 )


098-إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنتُمْ لَهَا وَارِدُونَ

إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون [ سورة الأنبياء - الآية 98 ]

يا ويلنا قد كنا في غفلة من هذا بل كنا ظالمين وهو تفجع المفجوء الذي تنكشف له الحقيقة المروعة بغتة ; فيذهل ويشخص بصره فلا يطرف ويدعو بالويل والهلاك ويعترف ويندم ولكن بعد فوات الأوان وحين يصدر هذا الاعتراف في ذهول المفاجأة يصدر الحكم القاطع الذي لا مرد له إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون وكأنما هم اللحظة في ساحة العرض يردون جهنم هم وآلهتهم المدعاة ; وكأنما هم يقذفون فيها قذفا بلا رفق ولا أناة ; وكأنما تحصب بهم حصبا كما تحصب بالنواة وعندئذ يوجه إليهم البرهان على كذب ما يدعون لها من كونها آلهة يوجه إليهم البرهان من هذا الواقع المشهود لو كان هؤلاء آلهة ما وردوها وهو برهان وجداني ينتزع من هذا المشهد المعروض عليهم في الدنيا وكأنما هو واقع في الآخرة ثم يستمر السياق على أنهم قد وردوا جهنم فعلا فيصف مقامهم فيها ويصور حالهم هناك ; وهي حال المكروب المذهوب بإدراكه من هول ما هو فيه وكل فيها خالدون لهم فيها زفير وهم فيها لا يسمعون وندع هؤلاء لنجد المؤمنين في نجوة من هذا كله قد سبقت لهم الحسنى من الله وقدر لهم الفوز والنجاة إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها وهم فيما اشتهت أنفسهم خالدون ولفظة حسيسها من الألفاظ المصورة بجرسها لمعناها فهو تنقل صوت النار وهي تسري وتحرق وتحدث ذلك الصوت المفزع وإنه لصوت يتفزع له الجلد ويقشعر ولذلك نجي الذين سبقت لهم الحسنى من سماعه فضلا على معاناته نجوا من الفزع الأكبر الذي يذهل المشركين وعاشوا فيما تشتهي أنفسهم من أمن ونعيم وتتولى الملائكة استقبالهم بالترحيب ومصاحبتهم لتطمئن قلوبهم في جو الفزع المرهوب لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون ويختم المشهد بمنظر الكون الذي آل إليه وهو يشارك في تصوير الهول الآخذ بزمام القلوب وبزمام الكائنات كلها في ذلك اليوم العصيب يوم نطوي السماء كطي السجل للكتب فإذا السماء مطوية كما يطوي خازن الصحائف صحائفه ; وقد قضي الأمر وانتهى العرض وطوي الكون الذي كان يألفه الإنسان وإذا عالم جديد وكون جديد كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين الدرس الثالث سنة الله في توريث الأرض للعابدين ومن هذا المشهد المصور لنهاية الكون والأحياء في الآخرة يعود السياق لبيان سنة الله في وراثة الأرض وصيرورتها للصالحين من عبادة في الحياة وبين المشهدين مناسبة وارتباط ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون أو الزبور أما أن يكون كتابا بعينه هو الذي أوتيه داود عليه السلام ويكون الذكر إذن هو التوراة التي


099-لَوْ كَانَ هَؤُلَاء آلِهَةً مَّا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ

لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون [ سورة الأنبياء - الآية 99 ]

أنظر تفسير الآية ( 98 )


100-لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ

لهم فيها زفير وهم فيها لا يسمعون [ سورة الأنبياء - الآية 100 ]

أنظر تفسير الآية ( 98 )


101-إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ

إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون [ سورة الأنبياء - الآية 101 ]

أنظر تفسير الآية ( 98 )


102-لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ

لا يسمعون حسيسها وهم في ما اشتهت أنفسهم خالدون [ سورة الأنبياء - الآية 102 ]

أنظر تفسير الآية ( 98 )


103-لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنتُمْ تُوعَدُونَ

لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون [ سورة الأنبياء - الآية 103 ]

أنظر تفسير الآية ( 98 )


104-يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ

يوم نطوي السماء كطي السجل للكتب كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين [ سورة الأنبياء - الآية 104 ]

أنظر تفسير الآية ( 98 )


105-وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ

ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون [ سورة الأنبياء - الآية 105 ]

سبقت الزبور وإما أن يكون وصفا لكل كتاب بمعنى قطعة من الكتاب الأصيل الذي هو الذكر وهو اللوح المحفوظ الذي يمثل المنهج الكلي والمرجع الكامل لكل نواميس الله في الوجود وعلى أية حال فالمقصود بقوله ولقد كتبنا في الزبور من بعد الذكر هو بيان سنة الله المقررة في وراثة الأرض أن الأرض يرثها عبادي الصالحون فما هي هذه الوراثة ومن هم عباد الله الصالحون لقد استخلف الله آدم في الأرض لعمارتها وإصلاحها وتنميتها وتحويرها واستخدام الكنوز والطاقات المرصودة فيها واستغلال الثروات الظاهرة والمخبوءة والبلوغ بها إلى الكمال المقدر لها في علم الله ولقد وضع الله للبشر منهجا كاملا متكاملا للعمل على وفقه في هذه الأرض منهجا يقوم على الإيمان والعمل الصالح وفي الرسالة الأخيرة للبشر فصل هذا المنهج وشرع له القوانين التي تقيمه وتحرسه ; وتكفل التناسق والتوازن بين خطواته في هذا المنهج ليست عمارة الأرض واستغلال ثرواتها والانتفاع بطاقاتها هو وحده المقصود ولكن المقصود هو هذا مع العناية بضمير الإنسان ليبلغ الإنسان كماله المقدر له في هذه الحياة فلا ينتكس حيوانا في وسط الحضارة المادية الزاهرة ; ولا يهبط إلى الدرك بإنسانيته وهو يرتفع إلى الأوج في استغلال موارد الثروة الظاهرة والمخبوءة وفي الطريق لبلوغ ذلك التوازن والتناسق تشيل كفة وترجح كفة وقد يغلب على الأرض جبارون وظلمة وطغاة وقد يغلب عليها همج ومتبربرون وغزاة وقد يغلب عليها كفار فجار يحسنون استغلال قوى الأرض وطاقاتها استغلالا ماديا ولكن هذه ليست سوى تجارب الطريق والوراثة الأخيرة هي للعباد الصالحين الذين يجمعون بين الإيمان والعمل الصالح فلا يفترق في كيانهم هذان العنصران ولا في حياتهم وحيثما اجتمع إيمان القلب ونشاط العمل في أمة فهي الوارثة للأرض في أية فترة من فترات التاريخ ولكن حين يفترق هذان العنصران فالميزان يتأرجح وقد تقع الغلبة للآخذين بالوسائل المادية حين يهمل الأخذ بها من يتظاهرون بالإيمان وحين تفرغ قلوب المؤمنين من الإيمان الصحيح الدافع إلى العمل الصالح وإلى عمارة الأرض والقيام بتكاليف الخلافة التي وكلها الله إلى هذا الإنسان وما على أصحاب الإيمان إلا أن يحققوا مدلول إيمانهم وهو العمل الصالح والنهوض بتبعات الخلافة ليتحقق وعد الله وتجري سنته أن الأرض يرثها عبادي الصالحون فالمؤمنون العاملون هم العباد الصالحون الدرس الرابع الرسول رحمة للعالمين وفي النهاية يجيء إيقاع الختام في السورة مشابها لإيقاع الافتتاح إن في هذا لبلاغا لقوم عابدين وما أرسلناك إلا رحمة للعالمين قل إنما يوحى إلي أنما إلهكم إله واحد فهل أنتم مسلمون فإن تولوا فقل آذنتكم على سواء وإن أدري أقريب أم بعيد ما توعدون إنه يعلم الجهر من القول ويعلم ما تكتمون وإن أدري لعله فتنة لكم ومتاع إلى حين قال رب احكم بالحق وربنا الرحمن المستعان على ما تصفون إن في هذا لبلاغا لقوم عابدين إن في هذا القرآن وما يكشفه من سنن في الكون والحياة ومن مصائر الناس في الدنيا والآخرة ومن قواعد العمل والجزاء إن في هذا لبلاغا وكفاية للمستعدين لاستقبال هدى الله ويسميهم عابدين لأن العابد خاشع القلب طائع متهيى ء للتلقي والتدبر والانتفاع ولقد أرسل الله رسوله رحمة للناس كافة ليأخذ بأيديهم إلى الهدى وما يهتدي إلا أولئك المتهيئون المستعدون وإن كانت الرحمة تتحقق للمؤمنين ولغير المؤمنين إن المنهج الذي جاء مع محمد ص منهج يسعد البشرية كلها ويقودها إلى الكمال المقدر لها في هذه الحياة ولقد جاءت هذه الرسالة للبشرية حينما بلغت سن الرشد العقلي جاءت كتابا مفتوحا للعقول في مقبل الأجيال شاملا لأصول الحياة البشرية التي لا تتبدل مستعدا لتلبية الحاجات المتجددة التي يعلمها خالق البشر وهو أعلم بمن خلق وهو اللطيف الخبير ولقد وضع هذا الكتاب أصول المنهج الدائم لحياة إنسانية متجددة وترك للبشرية أن تستنبط الأحكام الجزئية التي تحتاج إليها ارتباطات حياتها النامية المتجددة واستنباط وسائل تنفيذها كذلك بحسب ظروف الحياة وملابساتها دون اصطدام بأصول المنهج الدائم وكفل للعقل البشري حرية العمل بكفالة حقه في التفكير وبكفالة مجتمع يسمح لهذا العقل بالتفكير ثم ترك له الحرية في دائرة الأصول المنهجية التي وضعها لحياة البشر كيما تنمو وترقى وتصل إلى الكمال المقدر لحياة الناس في هذه الأرض ولقد دلت تجارب البشرية حتى اللحظة على أن ذلك المنهج كان وما يزال سابقا لخطوات البشرية في عمومه قابلا لأن تنمو الحياة في ظلاله بكل ارتباطاتها نموا مطردا وهو يقودها دائما ولا يتخلف عنها ولا يقعد بها ولا يشدها إلى الخلف لأنه سابق دائما على خطواتها متسع دائما لكامل خطواتها وهو في تلبية لرغبة البشرية في النمو والتقدم لا يكبت طاقاتها في صورة من صور الكبت الفردي أو الجماعي ولا يحرمها الاستمتاع بثمرات جهدها وطيبات الحياة التي تحققها وقيمة هذا المنهج أنه متوازن متناسق لا يعذب الجسد ليسمو بالروح ولا يهمل الروح ليستمتع الجسد ولا يقيد طاقات الفرد ورغائبه الفطرية السليمة ليحقق مصلحة الجماعة أو الدولة ولا يطلق للفرد نزواته وشهواته الطاغية المنحرفة لتؤذي حياة الجماعة أو تسخرها لإمتاع فرد أو أفراد وكافة التكاليف التي يضعها ذلك المنهج على كاهل الإنسان ملحوظ فيها أنها في حدود طاقته ولمصلحته ; وقد زود بالاستعدادات والمقدرات التي تعينه على أداء تلك التكاليف وتجعلها محببة لديه مهما لقي من أجلها الآلام أحيانا لأنها تلبي رغيبة من رغائبه أو تصرف طاقة من طاقاته ولقد كانت رسالة محمد ص رحمة لقومه ورحمة للبشرية كلها من بعده والمباديء التي جاء بها كانت غريبة في أول الأمر على ضمير البشرية لبعد ما كان بينها وبين واقع الحياة الواقعية والروحية من مسافة ولكن البشرية أخذت من يومها تقرب شيئا فشيئا من آفاق هذه المبادى ء فتزول غرابتها في حسها وتتبناها وتنفذها ولو تحت عنوانات أخرى لقد جاء الإسلام لينادي بإنسانية واحدة تذوب فيها الفوارق الجنسية والجغرافية لتلتقي في عقيدة واحدة ونظام اجتماعي واحد وكان هذا غريبا على ضمير البشرية وتفكيرها وواقعها يومذاك والأشراف يعدون أنفسهم من طينة غير طينة العبيد ولكن ها هي ذي البشرية في خلال نيف وثلاثة عشر قرنا تحاول أن تقفو خطى الإسلام فتتعثر في الطريق لأنها لا تهتدي بنور الإسلام الكامل ولكنها تصل إلى شيء من ذلك المنهج ولو في الدعاوي والأقوال وإن كانت ما تزال أمم في أوربا وأمريكا تتمسك بالعنصرية البغيضة التي حاربها الإسلام منذ نيف وثلاث مائة وألف عام ولقد جاء الإسلام ليسوي بين جميع الناس أمام القضاء والقانون في الوقت الذي كانت البشرية تفرق الناس طبقات وتجعل لكل طبقة قانونا بل تجعل إرادة السيد هي القانون في عهدي الرق والإقطاع فكان غريبا على ضمير البشرية يومذاك أن ينادي ذلك المنهج السابق المتقدم بمبدأ المساواة المطلقة أمام القضاء ولكن ها هي ذي شيئا فشيئا تحاول أن تصل ولو نظريا إلى شيء مما طبقه الإسلام عمليا منذ نيف وثلاث مائة وألف عام وغير هذا وذلك كثير يشهد بأن الرسالة المحمدية كانت رحمة للبشرية وأن محمدا ص إنما أرسل رحمة للعالمين ومن آمن به ومن لم يؤمن به على السواء فالبشرية كلها قد تأثرت بالمنهج الذي جاء به طائعة أو كارهة شاعرة أو غير شاعرة ; وما تزال ظلال هذه الرحمة وارفة لمن يريد أن يستظل بها ويستروح فيها نسائم السماء الرخية في هجير الأرض المحرق وبخاصة في هذه الأيام وإن البشرية اليوم لفي أشد الحاجة إلى حس هذه الرحمة ونداها وهي قلقة حائرة شاردة في متاهات المادية وجحيم الحروب وجفاف الأرواح والقلوب الدرس الخامس إبلاغ الرسول للدعوة وتوكيل الأمر إلى الله وبعد إبراز معنى الرحمة وتقريره يؤمر الرسول ص بأن يواجه المكذبين المستهزئين بخلاصة رسالته التي تنبع منها الرحمة للعالمين قل إنما يوحى إلي أنما إلهكم إله واحد فهل أنتم مسلمون فهذا هو عنصر الرحمة الأصيل في تلك الرسالة عنصر التوحيد المطلق الذي ينقذ البشرية من أوهام الجاهلية ومن أثقال الوثنية ومن ضغط الوهم والخرافة والذي يقيم الحياة على قاعدتها الركينة فيربطها بالوجود كله وفق نواميس واضحة وسنن ثابتة لا وفق أهواء ونزوات وشهوات والذي يكفل لكل إنسان أن يقف مرفوع الرأس فلا تنحني الرؤوس إلا لله الواحد القهار هذا هو طريق الرحمة فهل أنتم مسلمون وهذا هو السؤال الواحد الذي يكلف رسول الله ص أن يلقيه على المكذبين المستهزئين فإن تولوا فقل آذنتكم على سواء أي كشفت لكم ما عندي فأنا وأنتم على علم سواء والإيذان يكون في الحرب لإنهاء فترة السلم وإعلام الفريق الآخر أنها حرب لا سلام أما هنا والسورة مكية ولم يكن القتال قد فرض بعد فالمقصود هو أن يعلنهم بأنه قد نفض يده منهم وتركهم عالمين بمصيرهم وأنذرهم عاقبة أمرهم فلم يعد لهم بعد ذلك عذر فليذوقوا وبال أمرهم وهم عالمون وإن أدري أقريب أم بعيد ما توعدون آذنتكم على سواء ولست أدري متى يحل بكم ما توعدون فهو غيب من غيب الله لا يعلمه إلا الله


106-إِنَّ فِي هَذَا لَبَلَاغاً لِّقَوْمٍ عَابِدِينَ

إن في هذا لبلاغا لقوم عابدين [ سورة الأنبياء - الآية 106 ]

أنظر تفسير الآية ( 105 )


107-وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ

وما أرسلناك إلا رحمة للعالمين [ سورة الأنبياء - الآية 107 ]

أنظر تفسير الآية ( 105 )


108-قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنتُم مُّسْلِمُونَ

قل إنما يوحى إلي أنما إلهكم إله واحد فهل أنتم مسلمون [ سورة الأنبياء - الآية 108 ]

أنظر تفسير الآية ( 105 )


109-فَإِن تَوَلَّوْا فَقُلْ آذَنتُكُمْ عَلَى سَوَاء وَإِنْ أَدْرِي أَقَرِيبٌ أَم بَعِيدٌ مَّا تُوعَدُونَ

فإن تولوا فقل آذنتكم على سواء وإن أدري أقريب أم بعيد ما توعدون [ سورة الأنبياء - الآية 109 ]

أنظر تفسير الآية ( 105 )


110-إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ

إنه يعلم الجهر من القول ويعلم ما تكتمون [ سورة الأنبياء - الآية 110 ]

وهو وحده يعلم متى يأخذكم بعذابه في الدنيا أو في الآخرة سواء وهو يعلم سركم وجهركم فما يخفى عليه منكم خافية إنه يعلم الجهر من القول ويعلم ما تكتمون فأمركم كله مكشوف له وحين يعذبكم يعذبكم بما يعلم من أمركم ظاهره وخافيه وإذا أخر عنكم العذاب فحكمة تأخيره عند الله وإن أدري لعله فتنة لكم ومتاع إلى حين وما أدري ما يريد الله بهذا التأخير فلعله يريد أن يكون فتنة لكم وابتلاء فيمتعكم إلى أجل ثم يأخذكم أخذ عزيز مقتدر وبهذا التجهيل يلمس قلوبهم لمسة قوية ويدعهم يتوقعون كل احتمال ويتوجسون خيفة من المفاجأة التي تأخذهم بغتة وتوقظ قلوبهم من غفلة المتاع فلعل وراءه الفتنة والبلاء وتوقع العذاب على غير موعد مضروب كفيل بأن يترك النفس متوجسة والأعصاب متوفزة ترتقب في كل لحظة أن يرفع الستار المسدل عن الغيب المخبوء وإن القلب البشري ليغفل عما ينتظره من غيب الله وإن المتاع ليخدع فينسى الإنسان أن وراء الستار المسدل ما وراءه مما لا يدريه ولا يكشف عنه إلا الله في موعده المغيب المجهول فهذا الإنذار يرد القلوب إلى اليقظة ويعذر إليها بين يدي الله قبل فوات الأوان الدرس السادس الحكم والفصل بيد الله والإستعانة به وهنا يتوجه الرسول ص إلى ربه وقد أدى الأمانة وبلغ الرسالة وآذنهم على سواء وحذرهم بغتة البلاء يتوجه إلى ربه الرحمن يطلب حكمه الحق بينه وبين المستهزئين الغافلين ويستعينه على كيدهم وتكذيبهم وهو وحده المستعان قال رب احكم بالحق وربنا الرحمن المستعان على ما تصفون وصفة الرحمة الكبيرة هنا ذات مدلول فهو الذي أرسله رحمة للعالمين فكذب به المكذبون واستهزأ به المستهزئون وهو الكفيل بأن يرحم رسوله ويعينه على ما يصفون وبهذا المقطع القوي تختم السورة كما بدأت بذلك المطلع القوي فيتقابل طرفاها في إيقاع نافذ قوي مثير عميق الحج الوحدة الأولى الموضوع من أهوال القيامة والأدلة على البعث والخضوع الصادق لله وخضوع المخلوقات له ولقطة من النعيم والعذاب


111-وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَّكُمْ وَمَتَاعٌ إِلَى حِينٍ

وإن أدري لعله فتنة لكم ومتاع إلى حين [ سورة الأنبياء - الآية 111 ]

أنظر تفسير الآية ( 110 )


112-قَالَ رَبِّ احْكُم بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ

قال رب احكم بالحق وربنا الرحمن المستعان على ما تصفون [ سورة الأنبياء - الآية 112 ]

أنظر تفسير الآية ( 110 )


001-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ

يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم [ سورة الحج - الآية 1 ]

تعريف بالحج هذه السورة مشتركة بين مكية ومدنية كما يبدو من دلالة آياتها وعلى الأخص آيات الأذن بالقتال وآيات العقاب بالمثل فهي مدنية قطعا فالمسلمون لم يؤذن لهم في القتال والقصاص إلا بعد الهجرة وبعد قيام الدولة الإسلامية في المدينة أما قبل ذلك فقد قال رسول الله ص حين بايعه أهل يثرب وعرضوا عليه أن يميلوا على أهل منى من الكفار فيقتلوهم " إني لم أومر بهذا " حتى إذا صارت المدينة دار إسلام شرع الله القتال لرد أذى المشركين عن المسلمين والدفاع عن حرية العقيدة وحرية العبادة للمؤمنين والذي يغلب على السورة هو موضوعات السور المكية وجو السور المكية فموضوعات التوحيد والتخويف من الساعة وإثبات البعث وإنكار الشرك ومشاهد القيامة وآيات الله المبثوثة في صفحات الكون بارزة في السورة وإلى جوارها الموضوعات المدنية من الإذن بالقتال وحماية الشعائر والوعد بنصر الله لمن يقع عليه البغي وهو يرد العدوان والأمر بالجهاد في سبيل الله والظلال الواضحة في جو السورة كلها هي ظلال القوة والشدة والعنف والرهبة والتحذير والترهيب واستجاشة مشاعر التقوى والوجل والاستسلام تبدو هذه الظلال في المشاهد والأمثال فمشهد البعث مزلزل عنيف رهيب يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم يوم ترونها تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد وكذلك مشهد العذاب فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رؤوسهم الحميم يصهر به ما في بطونهم والجلود ولهم مقامع من حديد كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها وذوقوا عذاب الحريق ومثل الذي يشرك بالله ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق وحركة من ييأس من نصر الله من كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ ومشهد القرى المدمرة بظلمها فكأين من قرية أهلكناها وهي ظالمة فهي خاوية على عروشها وبئر معطلة وقصر مشيد تجتمع هذه المشاهد العنيفة المرهوبة إلى قوة الأوامر والتكاليف وتبرير الدفع بالقوة وتأكيد الوعد بالنصر والتمكين إلى عرض الحديث عن قوة الله وضعف الشركاء المزعومين ففي الأولى أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور وفي الثانية يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب ما قدروا الله حق قدره إن الله لقوي عزيز ووراء هذا وذلك الدعوة إلى التقوى والوجل واستجاشة مشاعر الرهبة والاستسلام تبدأ بها السورة وتتناثر في ثناياها يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب فإلهكم إله واحد فله أسلموا وبشر المخبتين الذين إذا ذكر الله وجلت قلوبهم لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم ذلك إلى استعراض مشاهد الكون ومشاهد القيامة ومصارع الغابرين والأمثلة والعبر والصور والتأملات لاستجاشة مشاعر الإيمان والتقوى والإخبات والاستسلام وهذا هو الظل الشائع في جو السورة كلها والذي يطبعها ويميزها ويجري سياق السورة في أربعة أشواط يبدأ الشوط الأول بالنداء العام نداء نداء الناس جميعا إلى تقوى الله وتخويفهم من زلزلة الساعة ووصف الهول المصاحب لها وهو هول عنيف مرهوب ويعقب في ظل هذا الهول باستنكار الجدل في الله بغير علم واتباع كل شيطان محتوم على من يتبعه الضلال ثم يعرض دلائل البعث من أطوار الحياة في جنين الإنسان وحياة النبات ; مسجلا تلك القربى بين أبناء الحياة ويربط بين تلك الأطوار المطردة الثابتة وبين أن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور وكلها سنن مطردة وحقائق ثابتة متصلة بناموس الوجود ثم يعود إلى استنكار الجدل في الله بغير علم ولا هدى ولا كتاب منير بعد هذه الدلائل المستقرة في صلب الكون وفي نظام الوجود وإلى استنكار بناء العقيدة على حساب الربح والخسارة والانحراف عن الاتجاه إلى الله عند وقوع الضراء والالتجاء إلى غير حماه ; واليأس من نصرة الله وعقباه وينتهي هذا الشوط بتقرير أن الهدى والضلال بيد الله وأنه سيحكم بين أصحاب العقائد المختلفة يوم الحساب وهنا يعرض ذلك المشهد العنيف من مشاهد العذاب للكافرين وإلى جواره مشهد النعيم للمؤمنين ويتصل الشوط الثاني بنهاية الشوط الأول بالحديث عن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام ويستنكر هذا الصد عن المسجد الحرام الذي جعله الله للناس جميعا يستوي في ذلك المقيمون به والطارئون عليه وبهذه المناسبة يذكر طرفا من قصة بناء البيت وتكليف إبراهيم عليه السلام أن يقيمه على التوحيد وأن يطهره من رجس الشرك ويستطرد إلى بعض شعائر الحج وما وراءها من استجاشة مشاعر التقوى في القلوب وهي الهدف المقصود وينتهي هذا الشوط بالإذن للمؤمنين بالقتال لحماية الشعائر والعبادات من العدوان الذي يقع على المؤمنين ولا جريرة لهم إلا أن يقولوا ربنا الله والشوط الثالث يتضمن عرض نماذج من تكذيب المكذبين من قبل ومن مصارع المكذبين ومشاهد القرى المدمرة على الظالمين وذلك لبيان سنة الله في الدعوات وتسلية الرسول ص عما يلقاه من صد وإعراض وتطمين المسلمين بالعاقبة التي لا بد أن تكون كذلك يتضمن عرض طرف من كيد الشيطان للرسل والنبيين في دعوتهم وتثبيت الله لدعوته وإحكامه لآياته حتى يستيقن بها المؤمنون ويفتن بها الضعاف والمستكبرون أما الشوط الأخير فيتضمن وعد الله بنصرة من يقع عليه البغي وهو يدفع عنه العدوان ويتبع هذا الوعد بعرض دلائل القدرة في صفحات الكون وإلى جوارها يعرض صورة زرية لضعف الآلهة التي يركن إليها المشركون وينتهي الشوط وتنتهي السورة معه بنداء الذين آمنوا ليعبدوا ربهم ويجاهدوا في الله حق جهاده ويعتصموا بالله وحده وهم ينهضون بتكاليف عقيدتهم العريقة منذ أيام إبراهيم الخليل وهكذا تتساوق موضوعات السورة وتتعاقب في مثل هذا التناسق والآن نبدأ الشوط الأول بالتفصيل الدرس الأول من أهوال الساعة يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم يوم ترونها تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها ; وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد مطلع عنيف رعيب ومشهد ترتجف لهوله القلوب يبدأ بالنداء الشامل للناس جميعا يا أيها الناس يدعوهم إلى الخوف من الله اتقوا ربكم ويخوفهم ذلك اليوم العصيب إن زلزلة الساعة شيء عظيم وهكذا يبدأ بالتهويل المجمل وبالتجهيل الذي يلقي ظل الهول يقصر عن تعريفه التعبير فيقال إنه زلزلة وإن الزلزلة شيء عظيم من غير تحديد ولا تعريف ثم يأخذ في التفصيل فإذا هو أشد رهبة من التهويل إذا هو مشهد حافل بكل مرضعة ذاهلة عما أرضعت تنظر ولا ترى وتتحرك ولا تعي وبكل حامل تسقط حملها للهول المروع ينتابها وبالناس سكارى وما هم بسكارى يتبدى السكر في نظراتهم الذاهلة وفي خطواتهم المترنحة مشهد مزدحم بذلك الحشد المتماوج تكاد العين تبصره لحظة التلاوة بينما الخيال يتملاه والهول الشاخص يذهله فلا يكاد يبلغ أقصاه وهو هول حي لا يقاس بالحجم والضخامة ولكن يقاس بوقعه في النفوس الآدمية في المرضعات الذاهلات عما أرضعن وما تذهل المرضعة عن طفلها وفي فمه ثديها إلا للهول الذي لا يدع بقية من وعي والحوامل الملقيات حملهن وبالناس سكارى وما هم بسكارى ولكن عذاب الله شديد إنه مطلع عنيف مرهوب تتزلزل له القلوب الدرس الثاني نموذج لعناد وجدال الكافر في ظل هذا الهول المروع يذكر أن هنالك من يتطاول فيجادل في الله ولا يستشعر تقواه ومن الناس من يجادل في الله بغير علم ويتبع كل شيطان مريد كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير والجدال في الله سواء في وجوده تعالى أو في وحدانيته أو في قدرته أو في علمه أو في صفة ما من صفاته الجدال في شيء من هذا في ظل ذلك الهول الذي ينتظر الناس جميعا والذي لا نجاة منه إلا بتقوى الله وبرضاه ذلك الجدال يبدو عجيبا من ذي عقل وقلب لا يتقي شر ذلك الهول المزلزل المجتاح وياليته كان جدالا عن علم ومعرفة ويقين ولكنه جدال بغير علم جدال التطاول المجرد من الدليل جدال الضلال الناشيء من اتباع الشيطان فهذا الصنف من الناس يجادل في الله بالهوى ويتبع كل شيطان مريد عات مخالف للحق متبجح كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير فهو حتم مقدور أن يضل تابعه عن الهدى والصواب وأن يقوده إلى عذاب السعير ويتهكم التعبير فيسمي قيادته أتباعه إلى عذاب السعير هداية ويهديه إلى عذاب السعير فيا لها من هداية هي الضلال المهلك المبيد الدرس الثالث الإستدلال على البعث بخلق الإنسان وعدم قبول الكفار لهذا الدليل أم إن الناس في ريب من البعث وفي شك من زلزلة الساعة إن كانوا يشكون في إعادة الحياة فليتدبروا


002-يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُم بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ

يوم ترونها تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد [ سورة الحج - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَّرِيدٍ

ومن الناس من يجادل في الله بغير علم ويتبع كل شيطان مريد [ سورة الحج - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-كُتِبَ عَلَيْهِ أَنَّهُ مَن تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ

كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير [ سورة الحج - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ

يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج [ سورة الحج - الآية 5 ]

كيف تنشأ الحياة ولينظروا في أنفسهم وفي الأرض من حولهم حيث تنطق لهم الدلائل بأن الأمر مألوف ميسور ; ولكنهم هم الذين يمرون على الدلائل في أنفسهم وفي الأرض غافلين يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ; ثم نخرجكم طفلا ; ثم لتبلغوا أشدكم ; ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكي لا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج إن البعث إعادة لحياة كانت فهو في تقدير البشر أيسر من إنشاء الحياة وإن لم يكن بالقياس إلى قدرة الله شيء أيسر ولا شيء أصعب فالبدء كالإعادة أثر لتوجه الإرادة إنما أمره إذا أراد شيئا أن يقول له كن فيكون ولكن القرآن يأخذ البشر بمقاييسهم ومنطقهم وإدراكهم فيوجه قلوبهم إلى تدبر المشهود المعهود لهم وهو يقع لهم كل لحظة ويمر بهم في كل برهة ; وهو من الخوارق لو تدبروه بالعين البصيرة والقلب المفتوح والحس المدرك ولكنهم يمرون به أو يمر بهم دون وعي ولا انتباه فما هؤلاء الناس ما هم من أين جاءوا وكيف كانوا وفي أي الأطوار مروا فإنا خلقناكم من تراب والإنسان ابن هذه الأرض من ترابها نشأ ومن ترابها تكون ومن ترابها عاش وما في جسمه من عنصر إلا له نظيره في عناصر أمه الأرض اللهم إلا ذلك السر اللطيف الذي أودعه الله إياه ونفخه فيه من روحه ; وبه افترق عن عناصر ذلك التراب ولكنه أصلا من التراب عنصرا وهيكلا وغذاء وكل عناصره المحسوسة من ذلك التراب ولكن أين التراب وأين الإنسان أين تلك الذرات الأولية الساذجة من ذلك الخلق السوي المركب الفاعل المستجيب المؤثر المتأثر الذي يضع قدميه على الأرض ويرف بقلبه إلى السماء ; ويخلق بفكره فيما وراء المادة كلها ومنها ذلك التراب إنها نقلة ضخمة بعيدة الأغوار والآماد تشهد بالقدرة التي لا يعجزها البعث وهي أنشأت ذلك الخلق من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ; ثم نخرجكم طفلا والمسافة بين عناصر التراب الأولية الساذجة والنطفة المؤلفة من الخلايا المنوية الحية مسافة هائلة تضمر في طياتها السر الأعظم سر الحياة السر الذي لم يعرف البشر عنه شيئا يذكر بعد ملايين الملايين من السنين وبعد ما لا يحصى من تحول العناصر الساذجة إلى خلايا حية في كل لحظة من لحظات تلك الملايين والذي لا سبيل إلى أكثر من ملاحظته وتسجيله دون التطلع إلى خلقه وإنشائه مهما طمح الإنسان وتعلق بأهداب المحال ثم يبقى بعد ذلك سر تحول تلك النطفة إلى علقة وتحول العلقة إلى مضغة وتحول المضغة إلى إنسان فما تلك النطفة إنها ماء الرجل والنقطة الواحدة من هذا الماء تحمل ألوف الحيوانات المنوية وحيوان واحد منها هو الذي يلقح البويضة من ماء المرأة في الرحم ويتحد بها فتعلق في جدار الرحم وفي هذه البويضة الملقحة بالحيوان المنوي في هذه النقطة الصغيرة العالقة بجدار الرحم بقدرة القادر وبالقوة المودعة بها من لدنه في هذه النقطة تكمن جميع خصائص الإنسان المقبل صفاته الجسدية وسماته من طول وقصر وضخامة وضآلة وقبح ووسامة وآفة وصحة كما تكمن صفاته العصبية والعقلية والنفسية من ميول ونزعات وطباع واتجاهات وانحرافات واستعدادات فمن يتصور أو يصدق أن ذلك كله كامن في تلك النقطة العالقة وأن هذه النقطة الصغيرة الضئيلة هي هذا الإنسان المعقد المركب الذي يختلف كل فرد من جنسه عن الآخر فلا يتماثل اثنان في هذه الأرض في جميع الأزمان ومن العلقة إلى المضغة وهي قطعة من دم غليظ لا تحمل سمة ولا شكلا ثم تخلق فتتخذ شكلها بتحولها إلى هيكل عظمي يكسى باللحم ; أو يلفظها الرحم قبل ذلك إن لم يكن مقدرا لها التمام لنبين لكم فهنا محطة بين المضغة والطفل يقف السياق عندها بهذه الجملة المعترضة لنبين لكم لنبين لكم دلائل القدرة بمناسبة تبين الملامح في المضغة وذلك على طريقة التناسق الفني في القرآن ثم يمضي السياق مع أطوار الجنين ونقر في الأرحام ما نشاء إلى أجل مسمى فما شاء الله أن يتم تمامه أقره في الأرحام حتى يحين أجل الوضع ثم نخرجكم طفلا ويا للمسافة الهائلة بين الطور الأول والطور الأخير إنها في الزمان تعادل في العادة تسعة أشهر ولكنها أبعد من ذلك جدا في اختلاف طبيعة النطفة وطبيعة الطفل النطفة التي لا ترى بالعين المجردة وهذا المخلوق البشري المعقد المركب ذو الأعضاء والجوارح والسمات والملامح والصفات والاستعدادات والميول والنزعات إلا أنها المسافة التي لا يعبرها الفكر الواعي إلا وقد وقف خاشعا أمام آثار القدرة القادرة مرات ومرات ثم يمضي السياق مع أطوار ذلك الطفل بعد أن يرى النور ويفارق المكمن الذي تمت فيه تلك الخوارق الضخام في خفية عن الأنظار ثم لتبلغوا أشدكم فتستوفوا نموكم العضلي ونموكم العقلي ونموكم النفسي وكم بين الطفل الوليد والإنسان الشديد من مسافات في المميزات أبعد من مسافات الزمان ولكنها تتم بيد القدرة المبدعة التي أودعت الطفل الوليد كل خصائص الإنسان الرشيد وكل الاستعدادات الكامنة التي تتبدى فيه وتتكشف في أوانها كما أودعت النقطة العالقة بالرحم كل خصائص الطفل وهي ماء مهين ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكي لا يعلم من بعد علم شيئا فاما من يتوفى فهو صائر إلى نهاية كل حي وأما من يرد إلى أرذل العمر فهو صفحة مفتوحة للتدبر ما تزال فبعد العلم وبعد الرشد وبعد الوعي وبعد الاكتمال إذا هو يرتد طفلا طفلا في عواطفه وانفعالاته طفلا في وعيه ومعلوماته طفلا في تقديره وتدبيره طفلا أقل شيء يرضيه وأقل شيء يبكيه طفلا في حافظته فلا تمسك شيئا وفي ذاكرته فلا تستحضر شيئا طفلا في أخذه الأحداث والتجارب فرادى لا يربط بينها رابط ولا تؤدي في حسه ووعيه إلى نتيجة لأنه ينسى أولها قبل أن يأتي على آخرها لكي لا يعلم من بعد علم شيئا ولكي يفلت من عقله ووعيه ذلك العلم الذي ربما تخايل به وتطاول وجادل في الله وصفاته بالباطل ثم تستطرد الآية إلى عرض مشاهد الخلق والإحياء في الأرض والنبات بعد عرض مشاهد الخلق والإحياء في الإنسان وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج والهمود درجة بين الحياة والموت وهكذا تكون الأرض قبل الماء وهو العنصر الأصيل في الحياة والأحياء فإذا نزل عليها الماء اهتزت وربت وهي حركة عجيبة سجلها القرآن قبل أن تسجلها الملاحظة العلمية بمئات الأعوام فالتربة الجافة حين ينزل عليها الماء تتحرك حركة اهتزاز وهي تتشرب الماء وتنتفخ فتربو ثم تتفتح بالحياة عن النبات من كل زوج بهيج وهل أبهج من الحياة وهي تتفتح بعد الكمون وتنتفض بعد الهمود وهكذا يتحدث القرآن عن القرابة بين أبناء الحياة جميعا فيسلكهم في آية واحدة من آياته وإنها للفتة عجيبة إلى هذه القرابة الوثيقة وإنها لدليل على وحدة عنصر الحياة وعلى وحدة الإرادة الدافعة لها هنا وهناك في الأرض والنبات والحيوان والإنسان ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور ذلك أي إنشاء الإنسان من التراب وتطور الجنين في مراحل تكونه وتطور الطفل في مراحل حياته وانبعاث الحياة من الأرض بعد الهمود ذلك متعلق بأن الله هو الحق فهو من السنن المطردة التي تنشأ من أن خالقها هو الحق الذي لا تختل سنته ولا تتخلف وأن اتجاه الحياة هذا الاتجاه في هذه الأطوار ليدل على الإرادة التي تدفعها وتنسق خطاها وترتب مراحلها فهناك ارتباط وثيق بين أن الله هو الحق وبين هذا الاطراد والثبات والاتجاه الذي لا يحيد وإنه يحيي الموتى فإحياء الموتى هو إعادة للحياة والذي أنشأ الحياة الأولى هو الذي ينشئها للمرة الآخرة وأن الله يبعث من في القبور ليلاقوا ما يستحقونه من جزاء فهذا البعث تقتضيه حكمة الخلق والتدبير وإن هذه الأطوار التي يمر بها الجنين ثم يمر بها الطفل بعد أن يرى النور لتشير إلى أن الإرادة المدبرة لهذه الأطوار ستدفع بالإنسان إلى حيث يبلغ كماله الممكن في دار الكمال إذ أن الإنسان لا يبلغ كماله في حياة الأرض فهو يقف ثم يتراجع لكي لا يعلم من بعد علم شيئا فلا بد من دار أخرى يتم فيها تمام الإنسان فدلالة هذه الأطوار على البعث دلالة مزدوجة فهي تدل على البعث من ناحية أن القادر على الإنشاء قادر على الإعادة وهي تدل على البعث لأن الإرادة المدبرة تكمل تطوير الإنسان في الدار الآخرة وهكذا تلتقي نواميس الخلق والإعادة ونواميس الحياة والبعث ونواميس الحساب والجزاء وتشهد كلها بوجود الخالق المدبر القادر الذي ليس في وجوده جدال ومع هذه الدلائل المتضافرة فهناك من يجادل في الله ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد والجدال في الله بعد تلك الدلائل يبدو غريبا مستنكرا فكيف إذا كان جدالا بغير علم لا يستند إلى دليل ولا يقوم على معرفة ولا يستمد من كتاب ينير القلب والعقل ويوضح الحق ويهدي إلى اليقين والتعبير يرسم صورة لهذا الصنف من الناس صورة فيها الكبر المتعجرف ثاني عطفه مائلا مزورا بجنبه فهو لا يستند إلى حق فيعوض عن هذا بالعجرفة والكبر ليضل عن سبيل الله فلا يكتفي بأن يضل إنما يحمل غيره على الضلال


006-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير [ سورة الحج - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَأَنَّ السَّاعَةَ آتِيَةٌ لَّا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَن فِي الْقُبُورِ

وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور [ سورة الحج - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُّنِيرٍ

ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير [ سورة الحج - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-ثَانِيَ عِطْفِهِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ

ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق [ سورة الحج - الآية 9 ]

هذا الكبر الضال المضل لا بد أن يقمع ولا بد أن يحطم له في الدنيا خزي فالخزي هو المقابل للكبر والله لا يدع المتكبرين المتعجرفين الضالين المضلين حتى يحطم تلك الكبرياء الزائفة وينكسها ولو بعد حين إنما يمهلهم أحيانا ليكون الخزي أعظم والتحقير أوقع أما عذاب الآخرة فهو أشد وأوجع ونذيقه يوم القيامة عذاب الحريق وفي لحظة ينقلب ذلك الوعيد المنظور إلى واقع مشهود بلفتة صغيرة في السياق من الحكاية إلى الخطاب ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد وكأنما هو اللحظة يلقى التقريع والتبكيت مع العذاب والحريق الدرس الرابع المصير البائس لمن يعبد الله على حرف وثواب العابدين الصادقين ويمضي السياق إلى نموذج آخر من الناس إن كان يواجه الدعوة يومذاك فهو نموذج مكرور في كل جيل ذلك الذي يزن العقيدة بميزان الربح والخسارة ; ويظنها صفقة في سوق التجارة ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين يدعو من دون الله ما لا يضره وما لا ينفعه ذلك هو الضلال البعيد يدعو لمن ضره أقرب من نفعه لبئس المولى ولبئس العشير إن العقيدة هي الركيزة الثابتة في حياة المؤمن تضطرب الدنيا من حوله فيثبت هو على هذه الركيزة ونتجاذبه الأحداث والدوافع فيتشبث هو بالصخرة التي لا تتزعزع ; وتتهاوى من حوله الأسناد فيستند هو إلى القاعدة التي لا تحول ولا تزول هذه قيمة العقيدة في حياة المؤمن ومن ثم يجب أن يستوي عليها متمكنا منها واثقا بها لا يتلجلج فيها ولا ينتظر عليها جزاء فهي في ذاتها جزاء ذلك أنها الحمى الذي يلجأ إليه والسند الذي يستند عليه أجل هي في ذاتها جزاء على تفتح القلب للنور وطلبه للهدى ومن ثم يهبه الله العقيدة ليأوي إليها ويطمئن بها هي في ذاتها جزاء يدرك المؤمن قيمته حين يرى الحيارى الشاردين من حوله تتجاذبهم الرياح وتتقاذفهم الزوابع ويستبد بهم القلق بينما هو بعقيدته مطمئن القلب ثابت القدم هادى ء البال موصول بالله مطمئن بهذا الاتصال أما ذلك الصنف من الناس الذي يتحدث عنه السياق فيجعل العقيدة صفقة في سوق التجارة فإن أصابه خير اطمأن به وقال إن الإيمان خير فها هو ذا يجلب النفع ويدر الضرع وينمي الزرع ويربح التجارة ويكفل الرواج وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة خسر الدنيا بالبلاء الذي أصابه فلم يصبر عليه ولم يتماسك له ولم يرجع إلى الله فيه وخسر الآخرة بانقلابه على وجهه وانكفائه عن عقيدته وانتكاسه عن الهدى الذي كان ميسرا له والتعبير القرآني يصوره في عبادته لله على حرف غير متمكن من العقيدة ولا متثبت في العبادة يصوره في حركة جسدية متأرجحة قابلة للسقوط عند الدفعة الأولى ومن ثم ينقلب على وجهه عند مس الفتنة ووقفته المتأرجحة تمهد من قبل لهذا الانقلاب إن حساب الربح والخسارة يصلح للتجارة ولكنه لا يصلح للعقيدة فالعقيدة حق يعتنق لذاته بانفعال القلب المتلقي للنور والهدى الذي لا يملك إلا أن ينفعل بما يتلقى والعقيدة تحمل جزاءها في ذاتها بما فيها


010-ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِّلْعَبِيدِ

ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد [ سورة الحج - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ

ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين [ سورة الحج - الآية 11 ]

من طمأنينة وراحة ورضى فهي لا تطلب جزاءها خارجا عن ذاتها والمؤمن يعبد ربه شكرا له على هدايته إليه وعلى اطمئنانه للقرب منه والأنس به فإن كان هنالك جزاء فهو فضل من الله ومنة استحقاقا على الإيمان أو العبادة والمؤمن لا يجرب إلهه فهو قابل ابتداء لكل ما يقدره له مستسلم ابتداء لكل ما يجربه عليه راض ابتداء بكل ما يناله من السراء والضراء وليست هي صفقة في السوق بين بائع وشار إنما هي إسلام المخلوق للخالق صاحب الأمر فيه ومصدر وجوده من الأساس والذي ينقلب على وجهه عند مس الفتنة يخسر الخسارة التي لا شبهة فيها ولا ريب ذلك هو الخسران المبين يخسر الطمأنينة والثقة والهدوء والرضى إلى جوار خسارة المال أو الولد أو الصحة او أعراض الحياة الأخرى التي يفتن الله بها عباده ويبتلي بها ثقتهم فيه وصبرهم على بلائه وإخلاصهم أنفسهم له واستعدادهم لقبول قضائه وقدره ويخسر الآخرة وما فيها من نعيم وقربى ورضوان فيا له من خسران وإلى أين يتجه هذا الذي يعبد الله على حرف إلى أين يتجه بعيدا عن الله إنه يدعو من دون الله ما لا يضره وما لا ينفعه يدعو صنما أو وثنا على طريقة الجاهلية الأولى ويدعو شخصا أو جهة أو مصلحة على طريقة الجاهليات المتناثرة في كل زمان ومكان كلما انحرف الناس عن الاتجاه إلى الله وحده والسير على صراطه ونهجه فما هذا كله إنه الضلال عن المتجه الوحيد الذي يجدي فيه الدعاء ذلك هو الضلال البعيد المغرق في البعد عن الهدى والاهتداء يدعو لمن ضره أقرب من نفعه من وثن أو شيطان أو سند من بني الإنسان وهذا كله لا يملك ضرا ولا نفعا ; وهو أقرب لأن ينشأ عنه الضر وضره أقرب من نفعه ضره في عالم الضمير بتوزيع القلب وإثقاله بالوهم وإثقاله بالذل وضره في عالم الواقع وكفى بما يعقبه في الآخرة من ضلال وخسران لبئس المولى ذلك الضعيف لا سلطان له في ضر أو نفع ولبئس العشير ذلك الذي ينشأ عنه الخسران يستوي في ذلك المولى والعشير من الأصنام والأوثان والمولى والعشير من بني الإنسان ممن يتخذهم بعض الناس آلهة أو أشباه آلهة في كل زمان ومكان والله يدخر للمؤمنين به ما هو خير من عرض الحياة الدنيا كله حتى لو خسروا ذلك العرض كله في الفتنة والابتلاء إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار إن الله يفعل ما يريد فمن مسه الضر في فتنة من الفتن وفي ابتلاء من الابتلاءات فليثبت ولا يتزعزع وليستبق ثقته برحمة الله وعونه وقدرته على كشف الضراء وعلى العوض والجزاء فأما من يفقد ثقته في نصر الله في الدنيا والآخرة ; ويقنط من عون الله له في المحنة حين تشتد المحنة فدونه فليفعل بنفسه ما يشاء ; وليذهب بنفسه كل مذهب فما شيء من ذلك بمبدل ما به من البلاء من كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ وهو مشهد متحرك لغيظ النفس وللحركات المصاحبة لذلك الغيظ يجسم هذه الحالة التي يبلغ فيها الضيق بالنفس أقصاه عندما ينزل بها الضر وهي على غير اتصال بالله والذي ييأس في الضر من عون الله يفقد كل نافذة مضيئة وكل نسمة رخية وكل رجاء في الفرج


012-يَدْعُو مِن دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ

يدعو من دون الله ما لا يضره وما لا ينفعه ذلك هو الضلال البعيد [ سورة الحج - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-يَدْعُو لَمَن ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ

يدعو لمن ضره أقرب من نفعه لبئس المولى ولبئس العشير [ سورة الحج - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ

إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار إن الله يفعل ما يريد [ سورة الحج - الآية 14 ]

أنظر تفسير الآية ( 11 )


015-مَن كَانَ يَظُنُّ أَن لَّن يَنصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاء ثُمَّ لِيَقْطَعْ فَلْيَنظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ

من كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ [ سورة الحج - الآية 15 ]

أنظر تفسير الآية ( 11 )


016-وَكَذَلِكَ أَنزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَن يُرِيدُ

وكذلك أنزلناه آيات بينات وأن الله يهدي من يريد [ سورة الحج - الآية 16 ]

ويستبد به الضيق ويثقل على صدره الكرب فيزيد هذا كله من وقع الكرب والبلاء فمن كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بحبل إلى السماء يتعلق به أو يختنق ثم ليقطع الحبل فيسقط أو ليقطع النفس فيختنق ثم لينظر هل ينقذه تدبيره ذاك مما يغيظه ألا إنه لا سبيل إلى احتمال البلاء إلا بالرجاء في نصر الله ولا سبيل إلى الفرج إلا بالتوجه إلى الله ولا سبيل إلى الاستعلاء على الضر والكفاح للخلاص إلا بالاستعانة بالله وكل حركة يائسة لا ثمرة لها ولا نتيجة إلا زيادة الكرب ومضاعفة الشعور به والعجز عن دفعه بغير عون الله فليستبق المكروب تلك النافذة المضيئة التي تنسم عليه من روح الله الدرس الخامس طبيعة القرآن وخضوع المخلوقات لله بمثل هذا البيان لحالات الهدى والضلال ولنماذج الهدى والضلال أنزل الله هذا القرآن ليهتدي به من يفتح له قلبه فيقسم الله له الهداية وكذلك أنزلناه آيات بينات وأن الله يهدي من يريد وإرادة الله قد قررت سبق الهدى والضلال فمن طلب الهدى تحققت إرادة الله بهدايته وفق سنته وكذلك من طلب الضلال إنما يفرد هنا حالة الهدى بالذكر بمناسبة ما في الآيات من بيان يقتضي الهدى في القلب المستقيم فأما الفرق المختلفة في الاعتقاد فأمرها إلى الله يوم القيامة وهو العليم بكل ما في عقائدها من حق أو باطل ومن هدى أو ضلال إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة إن الله على كل شيء شهيد وقد سبق تعريف هذه الفرق وهي تذكر هنا بمناسبة أن الله يهدي من يريد وهو أعلم بالمهتدين والضالين وعليه حساب الجميع والأمر إليه في النهاية وهو على كل شيء شهيد وإذا كان الناس بتفكيرهم ونزعاتهم وميولهم فإن الكون كله فيما عداهم يتجه بفطرته إلى خالقه يخضع لناموسه ويسجد لوجهه ألم تر أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وكثير حق عليه العذاب ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء ويتدبر القلب هذا النص فإذا حشد من الخلائق مما يدرك الإنسان ومما لا يدرك وإذا حشد من الأفلاك والأجرام مما يعلم الإنسان ومما لا يعلم وإذا حشد من الجبال والشجر والدواب في هذه الأرض التي يعيش عليها الإنسان إذا بتلك الحشود كلها في موكب خاشع تسجد كلها لله وتتجه إليه وحده دون سواه تتجه إليه وحده في وحدة واتساق إلا ذلك الإنسان فهو وحده الذي يتفرق وكثير من الناس وكثير حق عليه العذاب فيبدو هذا الإنسان عجيبا في ذلك الموكب المتناسق وهنا يقرر أن من يحق عليه العذاب فقد حق عليه الهوان ومن يهن الله فما له من مكرم فلا كرامة إلا بإكرام الله ولا عزة إلا بعزة الله وقد ذل وهان من دان لغير الديان


017-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ

إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة إن الله على كل شيء شهيد [ سورة الحج - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِّنَ النَّاسِ وَكَثِيرٌ حَقَّ

ألم تر أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وكثير حق عليه العذاب ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء [ سورة الحج - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ

هذان خصمان اختصموا في ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رؤوسهم الحميم [ سورة الحج - الآية 19 ]

الدرس السادس مشهد لعذاب الكافرين ومشهد لنعيم المتقين ثم مشهد من مشاهد القيامة يتجلى فيه الإكرام والهوان في صورة واقع يشهد كأنه معروض للعيان هذا خصمان اختصموا في ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رؤوسهم الحميم يصهر به ما في بطونهم والجلود ; ولهم مقامع من حديد كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها وذوقوا عذاب الحريق إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير إنه مشهد عنيف صاخب حافل بالحركة مطول بالتخييل الذي يبعثه في النفس نسق التعبير فلا يكاد الخيال ينتهي من تتبعه في تجدده هذه ثياب من النار تقطع وتفصل وهذا حميم ساخن يصب من فوق الرؤوس يصهر به ما في البطون والجلود عند صبه على الرؤوس وهذه سياط من حديد أحمته النار وهذا هو العذاب يشتد ويتجاوز الطاقة فيهب الذين كفروا من الوهج والحميم والضرب الأليم يهمون بالخروج من هذا الغم وها هم أولاء يردون بعنف ويسمعون التأنيب وذوقوا عذاب الحريق ويظل الخيال يكرر هذه المشاهد من أولى حلقاتها إلى أخراها حتى يصل إلى حلقة محاولة الخروج والرد العنيف ليبدأ في العرض من جديد ولا يبارح الخيال هذا المشهد العنيف المتجدد إلا أن يلتفت إلى الجانب الآخر الذي يستطرد السياق إلى عرضه فأصل الموضوع أن هناك خصمين اختصموا في ربهم فأما الذين كفروا به فقد كنا نشهد مصيرهم المفجع منذ لحظة وأما الذين آمنوا فهم هنالك في الجنات تجري من تحتها الأنهار وملابسهم لم تقطع من النار إنما فصلت من الحرير ولهم فوقها حلى من الذهب واللؤلؤ وقد هداهم الله إلى الطيب من القول وهداهم إلى صراط الحميد فلا مشقة حتى في القول أو في الطريق والهداية إلى الطيب من القول والهداية إلى صراط الحميد نعمة تذكر في مشهد النعيم نعمة الطمأنينة واليسر والتوفيق وتلك عاقبة الخصام في الله فهذا فريق وذلك فريق فليتدبر تلك العاقبة من لا تكفيه الآيات البينات ومن يجادل في الله بغير علم ولا هدى ولا كتاب منير الوحدة الثانية الموضوع قصة البيت الحرام وإبراهيم عليه السلام وشعائر الحج مقدمة الوحدة انتهى الدرس الماضي بتصوير عاقبة الخصام في الله ومشهد الجحيم الحارق للكافرين والنعيم الوارف للمؤمنين وبهذه النهاية يتصل الدرس الجديد فيتحدث عن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام وهم الذين كانوا يواجهون الدعوة الإسلامية في مكة فيصدون الناس عنها ; ويواجهون الرسول ص والمؤمنين فيمنعونهم من دخول المسجد الحرام وبهذه المناسبة يتحدث عن الأساس الذي أقيم عليه ذلك المسجد يوم فوض الله إبراهيم عليه السلام في بنائئه والأذان في الناس بالحج إليه ولقد كلف إبراهيم أن يقيم هذا البيت على التوحيد وأن ينفي عنه الشرك وأن يجعله للناس جميعا سواء المقيم فيه والطارى ء عليه لا يمنع عنه أحد ولا يملكه أحد ويستطرد إلى بعض شعائر الحج وما وراءها من استجاشة القلوب للتقوى وذكر الله والاتصال به وينتهي إلى ضرورة حماية المسجد الحرام من عدوان المعتدين الذين يصدون عنه ويغيرون الأساس الذي قام عليه ; وبوعد الله للمدافعين بالنصر متى نهضوا بالتكاليف التي تفرضها حماية العقيدة الدرس الأول ذم الكفار بصدهم عن المسجد الحرام إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم وكان ذلك فعل المشركين من قريش أن يصدوا الناس عن دين الله وهو سبيله الواصل إليه وهو طريقه الذي شرعه للناس وهو نهجه الذي اختاره للعباد وأن يمنعوا المسلمين من الحج والعمرة إلى المسجد الحرام كما فعلوا عام الحديبية وهو الذي جعله الله للناس منطقة أمان ودار سلام وواحة اطمئنان يستوي فيه المقيم بمكة والطارى ء عليها فهو بيت الله الذي يتساوى فيه عباد الله فلا يملكه أحد منهم ولا يمتاز فيه أحد منهم سواء العاكف فيه والباد ولقد كان هذا النهج الذي شرعه الله في بيته الحرام سابقا لكل محاولات البشر في إيجاد منطقة حرام يلقى فيها السلاح ويأمن فيها المتخاصمون وتحقن فيها الدماء ويجد كل أحد فيها مأواه لا تفضلا من أحد ولكن حقا يتساوى فيه الجميع ولقد اختلفت أقوال الفقهاء في جواز الملكية الفردية لبيوت مكة غير المسكونة بأهلها وفي جواز كراء هذه البيوت عند من أجاز ملكيتها فذهب الشافعي رحمه الله إلى أنها تملك وتورث وتؤجر محتجا بما ثبت من أن عمر بن الخطاب رضي الله عنه اشترى من صفوان بن أمية دار بمكة بأربعة آلاف درهم فجعلها سجنا وذهب إسحاق بن راهويه رحمه الله إلى أنها لا تورث ولا تؤجر وقال توفى رسول الله ص وأبو بكر وعمر وما تدعى رباع مكة جمع ربع إلا السوائب من احتاج سكن ومن استغنى أسكن وقال عبد الرزاق عن مجاهد عن أبيه عن عبد الله بن عمر رضي الله عنهم أنه قال لا يحل بيع دور مكة ولا كراؤها وقال أيضا عن ابن جريج كان عطاء ينهى عن الكراء في الحرم وأخبرني أن عمر بن الخطاب كان ينهى عن تبويب دور مكة لأن ينزل الحاج في عرصاتها فكان أول من بوب سهيل بن عمرو فأرسل إليه عمر بن الخطاب في ذلك فقال أنظرني يا أمير المؤمنين إني كنت امرأ تاجرا فأردت أن اتخذ لي بابين يحبسان لي ظهري أي ركائبي قال فلك ذلك إذن وقال عبد الرزاق عن معمر عن منصور عن مجاهد أن عمر بن الخطاب قال يا أهل مكة لا تتخذوا لدوركم أبوابا لينزل البادي حيث يشاء وتوسط الإمام أحمد رحمه الله فقال تملك وتورث ولا تؤجر جمعا بين الأدلة وهكذا سبق الإسلام سبقا بعيدا بإنشاء واحة السلام ومنطقة الأمان ودار الإنسان المفتوحة لكل إنسان والقرآن الكريم يهدد من يريد اعوجاجا في هذا النهج المستقيم بالعذاب الأليم ومن يرد فيه بإلحاد


020-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ

يصهر به ما في بطونهم والجلود [ سورة الحج - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَلَهُم مَّقَامِعُ مِنْ حَدِيدٍ

ولهم مقامع من حديد [ سورة الحج - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ

كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها وذوقوا عذاب الحريق [ سورة الحج - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ

إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير [ سورة الحج - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ

وهدوا إلى الطيب من القول وهدوا إلى صراط الحميد [ سورة الحج - الآية 24 ]

أنظر تفسير الآية ( 19 )


025-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ

إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم [ سورة الحج - الآية 25 ]

بظلم تذقه من عذاب أليم فما بال من يريد ويفعل إن التعبير يهدد ويتوعد على مجرد الإرادة زيادة في التحذير ومبالغة في التوكيد وذلك من دقائق التعبير ومن دقائق التعبير كذلك أن يحذف خبر إن في الجملة إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام فلا يذكرهم ما لهم ما شأنهم ما جزاؤهم كأن مجرد ذكر هذا الوصف لهم يغني عن كل شيء آخر في شأنهم ويقرر أمرهم ومصيرهم الدرس الثاني إبراهيم وبناء البيت والأذان بالحج ثم يرجع إلى نشأة هذا البيت الحرام الذي يستبد به المشركون يعبدون فيه الأصنام ويمنعون منه الموحدين بالله المتطهرين من الشرك يرجع إلى نشأته على يد إبراهيم عليه السلام بتوجيه ربه وإرشاده ويرجع إلى القاعدة التي أقيم عليها وهي قاعدة التوحيد وإلى الغرض من إقامته وهو عبادة الله الواحد وتخصيصه للطائفين به والقائمين لله فيه وإذ بوأنا لإبراهيم مكان البيت ألا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق فللتوحيد أقيم هذا البيت منذ أول لحظة عرف الله مكانه لإبراهيم عليه السلام وملكه أمره ليقيمه على هذا الأساس ألا تشرك بي شيئا فهو بيت الله وحده دون سواه وليطهره به من الحجيج والقائمين فيه للصلاة وطهر بيتي للطائفين والقائمين والركع السجود فهؤلاء هم الذين أنشى ء البيت لهم لا لمن يشركون بالله ويتوجهون بالعبادة إلى سواه ثم أمر الله عليه السلام باني البيت إذا فرغ من إقامته على الأساس الذي كلف به أن يؤذن في الناس بالحج ; وأن يدعوهم إلى بيت الله الحرام ووعده أن يلبي الناس دعوته فيتقاطرون على البيت من كل فج رجالا يسعون على أقدامهم وركوبا على كل ضامر جهده السير فضمر من الجهد والجوع وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق وما يزال وعد الله يتحقق منذ إبراهيم عليه السلام إلى اليوم والغد وما تزال أفئدة من الناس تهوى إلى البيت الحرام ; وترف إلى رؤيته والطواف به الغني القادر الذي يجد الظهر يركبه ووسيلة الركوب المختلفة تنقله ; والفقير المعدم الذي لا يجد إلا قدميه وعشرات الألوف من هؤلاء يتقاطرون من فجاج الأرض البعيدة تلبية لدعوة الله التي أذن بها إبراهيم عليه السلام منذ آلاف الأعوام ويقف السياق عند بعض معالم الحج وغاياته ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق والمنافع التي يشهدها الحجيج كثير فالحج موسم ومؤتمر الحج موسم تجارة وموسم عبادة والحج مؤتمر اجتماع وتعارف ومؤتمر تنسيق وتعاون وهو الفريضة التي تلتقي فيها الدنيا والآخرة كما تلتقي فيها ذكريات العقيدة البعيدة والقريبة أصحاب السلع والتجارة يجدون في موسم الحج سوقا رائجة حيث تجبى إلى البلد الحرام ثمرات كل شيء من أطراف الأرض ; ويقدم الحجيج من كل فج ومن كل قطر ومعهم من خيرات بلادهم ما تفرق في أرجاء الأرض في شتى المواسم يتجمع كله في البلد الحرام في موسم واحد فهو موسم تجارة ومعرض نتاج ; وسوق عالمية تقام في كل عام وهو موسم عبادة تصفو فيه الأرواح وهي تستشعر قربها من الله في بيته الحرام وهي ترف حول هذا البيت وتستروح الذكريات التي تحوم عليه وترف كالأطياف من قريب ومن بعيد طيف إبراهيم الخليل عليه السلام وهو يودع البيت فلذة كبده إسماعيل وأمه ويتوجه بقلبه الخافق الواجف إلى ربه ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون وطيف هاجر وهي تستروح الماء لنفسها ولطفلها الرضيع في تلك الحرة الملتهبة حول البيت وهي تهرول بين الصفا والمروة وقد نهكها العطش وهدها الجهد وأضناها الإشفاق على الطفل ثم ترجع في الجولة السابعة وقد حطمها اليأس لتجد النبع يتدفق بين يدي الرضيع الوضيء وإذا هي زمزم ينبوع الرحمة فيي صحراء اليأس والجدب وطيف إبراهيم عليه السلام وهو يرى الرؤيا فلا يتردد في التضحية بفلذة كبده ويمضي في الطاعة المؤمنة إلى ذلك الأفق البعيد قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى فتجيبه الطاعة الراضية في إسماعيل عليه السلام قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين وإذا رحمة الله تتجلى في الفداء وناديناه أن يا إبراهيم قد صدقت الرؤيا إنا كذلك نجزي المحسنين إن هذا لهو البلاء المبين وفديناه بذبح عظيم وطيف إبراهيم وإسماعيل عليهما السلام يرفعان القواعد من البيت في إنابة وخشوع ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم وتظل هذه الأطياف وتلك الذكريات ترف وتتتابع حتى يلوح طيف عبد المطلب وهو ينذر دم ابنه العاشر إن رزقه الله عشرة أبناء وإذا هو عبد الله وإذا عبد المطلب حريصا على الوفاء بالنذر وإذا قومه من حوله يعرضون عليه فكرة الفداء وإذا هو يدير القداح حول الكعبة ويضاعف الفداء والقدح يخرج في كل مرة على عبد الله حتى يبلغ الفداء مائة ناقة بعد عشر هي الدية المعروفة فيقبل منه الفداء فينحر مائة وينجو عبد الله ينجو ليودع رحم آمنة أطهر نطفة وأكرم خلق الله على الله محمد رسول الله ص ثم يموت فكأنما فداه الله من الذبح لهذا القصد الوحيد الكريم الكبير ثم تتواكب الأطياف والذكريات من محمد رسول الله ص وهو يدرج في طفولته وصباه فوق هذا الثرى حول هذا البيت وهو يرفع الحجر الأسود بيديه الكريمتين فيضعه موضعه ليطفى ء الفتنة التي كادت تنشب بين القبائل وهو يصلي وهو يطوف وهو يخطب وهو يعتكف وإن خطواته عليه الصلاة والسلام لتنبض حية في الخاطر وتتمثل شاخصة في الضمير يكاد الحاج هناك يلمحها وهو مستغرق في تلك الذكريات وخطوات الحشد من صحابته الكرام وأطيافهم ترف وتدف فوق هذا الثرى حول ذلك البيت تكاد تسمعها الأذن وتكاد تراها الأبصار والحج بعد ذلك كله مؤتمر جامع للمسلمين قاطبة مؤتمر يجدون فيه أصلهم العريق الضارب في أعماق الزمن منذ أبيهم إبراهيم الخليل ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ويجدون محورهم الذي يشدهم جميعا إليه هذه القبلة التي يتوجهون إليها جميعا ويلتقون عليها جميعا ويجدون رايتهم التي يفيئون إليها راية العقيدة الواحدة التي تتوارى في ظلها فوارق الأجناس والألوان والأوطان ويجدون قوتهم التي قد ينسونها حينا قوة التجمع والتوحد والترابط الذي يضم الملايين الملايين التي لا يقف لها أحد لو فاءت إلى رايتها الواحدة التي لا تتعدد راية العقيدة والتوحيد وهو مؤتمر للتعارف والتشاور وتنسيق الخطط وتوحيد القوى وتبادل المنافع والسلع والمعارف والتجارب وتنظيم ذلك العالم الإسلامي الواحد الكامل المتكامل مرة في كل عام في ظل الله بالقرب من بيت الله وفي ظلال الطاعات البعيدة والقريبة والذكريات الغائبة والحاضرة في أنسب مكان وأنسب جو وأنسب زمان فذلك إذ يقول الله سبحانه ليشهدوا منافع لهم كل جيل بحسب ظروفه وحاجاته وتجاربه ومقتضياته وذلك بعض ما أراده الله بالحج يوم أن فرضه على المسلمين وأمر إبراهيم عليه السلام أن يؤذن به في الناس ويمضي السياق يشير إلى بعض مناسك الحج وشعائره وأهدافها ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام وهذه كناية عن نحر الذبائح في أيام العيد وأيام التشريق الثلاثة بعده والقرآن يقدم ذكر اسم الله المصاحب لنحر الذبائح لأن الجو جو عبادة ولأن المقصود من النحر هو التقرب إلى الله ومن ثم فإن أظهر ما يبرز في عملية النحر هو ذكر اسم الله على الذبيحة وكأنما هو الهدف المقصود من النحر لا النحر ذاته والنحر ذكرى لفداء إسماعيل عليه السلام فهو ذكرى لآية من آيات الله وطاعة من طاعات عبديه إبراهيم وإسماعيل عليهما السلام فوق ما هو صدقة وقربى لله بإطعام الفقراء وبهيمة الأنعام هي الإبل والبقر والغنم والمعز فكلوا منها وأطعموا البائس الفقير والأمر بالأكل من الذبيحة يوم النحر هو أمر للإباحة أو الاستحباب أما الأمر بإطعام البائس الفقير منها فهو أمر للوجوب ولعل المقصود من أكل صاحبها منها أن يشعر الفقراء أنها طيبة كريمة وبالنحر ينتهي الإحرام فيحل للحاج حلق شعره أو تقصيره ونتف شعر الإبط وقص الأظافر والاستحمام مما كان ممنوعا عليه في فترة الإحرام وهو الذي يقول عنه ثم ليقضوا تفثهم وليوفوا نذورهم التي نذروها من الذبائح غير الهدي الذي هو من أركان الحج وليطوفوا بالبيت العتيق طواف الإفاضة بعد الوقوف بعرفات وبه تنتهي شعائر الحج وهو غير طواف الوداع والبيت العتيق هو المسجد الحرام أعفاه الله فلم يغلب عليه جبار وأعفاه الله من البلى والدثور فما يزال معمورا منذ إبراهيم عليه السلام ولن يزال الدرس الثالث توحيد الله وتعظيم حرماته وضياع من أشرك به تلك قصة بناء البيت الحرام وذلك أساسه الذي قام عليه بيت أمر الله خليله إبراهيم عليه السلام بإقامته على التوحيد وتطهيره من الشرك وأمره أن يؤذن في الناس بالحج إليه ليذكروا اسم الله لا أسماء


026-وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَن لَّا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ

وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود [ سورة الحج - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-وَأَذِّن فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِن كُلِّ فَجٍّ عَمِيقٍ

وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق [ سورة الحج - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ

ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير [ سورة الحج - الآية 28 ]

أنظر تفسير الآية ( 25 )


029-ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ

ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق [ سورة الحج - الآية 29 ]

أنظر تفسير الآية ( 25 )


030-ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ

ذلك ومن يعظم حرمات الله فهو خير له عند ربه وأحلت لكم الأنعام إلا ما يتلى عليكم فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور [ سورة الحج - الآية 30 ]

الآلهة المدعاة على ما رزقهم من بهيمة الأنعام ويأكلوا منها ويطعموا البائس الفقير على اسم الله دون سواه فهو بيت حرام حرمات الله فيه مصونة وأولها عقيدة التوحيد وفتح أبوابه للطائفين والقائمين والركع السجود إلى جانب حرمة الدماء وحرمة العهود والمواثيق وحرمة الهدنة والسلام ذلك ومن يعظم حرمات الله فهو خير له عند ربه وأحلت لكم الأنعام إلا ما يتلى عليكم فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق وتعظيم حرمات الله يتبعه التحرج من المساس بها وذلك خير عند الله خير في عالم الضمير والمشاعر وخير في عالم الحياة والواقع فالضمير الذي يتحرج هو الضمير الذي يتطهر والحياة التي ترعى فيها حرمات الله هي الحياة التي يأمن فيها البشر من البغي والاعتداء ويجدون فيها متابة أمن وواحة سلام ومنطقة اطمئنان ولما كان المشركون يحرمون بعض الأنعام كالبحيرة والسائبة والوصيلة والحامي فيجعلون لها حرمة وهي ليست من حرمات الله بينما هم يعتدون على حرمات الله فإن النص يتحدث عن حل الأنعام إلا ما حرم الله منها كالميتة والدم ولحم الخنزير وما أهل لغير الله به وأحلت لكم الأنعام إلا ما يتلى عليكم وذلك كي لا تكون هنالك حرمات إلا لله ; وألا يشرع أحد إلا بإذن الله ; ولا يحكم إلا بشريعة الله وبمناسبة حل الأنعام يأمر باجتناب الرجس من الأوثان وقد كان المشركون يذبحون عليها وهي رجس والرجس دنس النفس والشرك بالله دنس يصيب الضمير ويلوث القلوب ويشوب نقاءها وطهارتها كما تشوب النجاسة الثوب والمكان ولأن الشرك افتراء على الله وزور فإنه يحذر من قول الزور كافة فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور ويغلظ النص من جريمة قول الزور إذ يقرنها إلى الشرك وهكذا روى الإمام أحمد بإسناده عن فاتك الأسدي قال صلى رسول الله ص الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور الإشراك بالله عز وجل ثم تلا هذه الآية إنما يريد الله من الناس أن يميلوا عن الشرك كله وأن يجتنبوا الزور كله وأن يستقيموا على التوحيد لصادق الخالص حنفاء لله غير مشركين به ثم يرسم النص مشهدا عنيفا يصور حال من تزل قدماه عن أفق التوحيد فيهوي إلى درك الشرك فإذا هو ضائع ذاهب بددا كأن لم يكن من قبل أبدا ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق إنه مشهد الهوي من شاهق فكأنما خر من السماء وفي مثل لمح البصر يتمزق فتخطفه الطير أو تقذف به الريح بعيدا عن الأنظار أو تهوي به الريح في مكان سحيق في هوة ليس لها قرار والملحوظ هو سرعة الحركة مع عنفها وتعاقب خطواتها في اللفظ بالفاء وفي المنظر بسرعة الاختفاء على طريقة القرآن الكريم في التعبير بالتصوير وهي صورة صادقة لحال من يشرك بالله فيهوي من أفق الإيمان السامق إلى حيث الفناء والانطواء إذ يفقد القاعدة الثابتة التي يطمئن إليها قاعدة التوحيد ويفقد المستقر الآمن الذي يثوب إليه ; فتتخطفه


031-حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ

حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق [ سورة الحج - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-ذَلِكَ وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ

ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب [ سورة الحج - الآية 32 ]

الأهواء تخطف الجوارح وتتقاذفه الأوهام تقاذف الرياح وهو لا يمسك بالعروة الوثقى ولا يستقر على القاعدة الثابتة التي تربطه بهذا الوجود الذي يعيش فيه الدرس الرابع تعظيم شعائر الله وذبح الهدي في الحرم ثم يعود السياق من تعظيم حرمات الله باتقائها والتحرج من المساس بها إلى تعظيم شعائر الله وهي ذبائح الحج باستسمانها وغلاء أثمانها ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب لكم فيها منافع إلى أجل مسمى ثم محلها إلى البيت العتيق ويربط بين الهدى الذي ينحره الحاج وتقوى القلوب ; إذ أن التقوى هي الغاية من مناسك الحج وشعائره وهذه المناسك والشعائر إن هي إلا رموز تعبيرية عن التوجه إلى رب البيت وطاعته وقد تحمل في طياتها ذكريات قديمة من عهد إبراهيم عليه السلام وما تلاه وهي ذكريات الطاعة والإنابة والتوجه إلى الله منذ نشأة هذه الأمة المسلمة فهي والدعاء والصلاة سواء وهذه الأنعام التي تتخذ هديا ينحر في نهاية أيام الإحرام يجوز لصاحبها الإنتفاع بها إن كان في حاجة إليها يركبها أو في حاجة إلى ألبانها يشربها حتى تبلغ محلها أي مكان حلها وهو البيت العتيق ثم تنحر هناك ليأكل منها ويطعم البائس الفقير وقد كان المسلمون على عهد النبي ص يغالون في الهدي يختارونه سمينا غالي الثمن يعلنون بها عن تعظيمهم لشعائر الله مدفوعين بتقوى الله روى عبد الله بن عمر رضي الله عنهما قال أهدي عمر نجيبا فأعطى بها ثلاث مائة دينار فأتى النبي ص فقال يا رسول الله إني أهديت نجيبا فأعطيت بها ثلاث مائة دينار أفأبيعها وأشتري بثمنها بدنا قال " لا انحرها إياها " والناقة النجيب التي جاءت هدية لعمر رضي الله عنه وقومت بثلاث مائة دينار لم يكن عمر رضي الله عنه يريد أن يضن بقيمتها بل كان يريد أن يبيعها فيشتري بها نوقا أو بقرا للذبح فشاء رسول الله ص أن يضحي بالنجيب ذاتها لنفاستها وعظم قيمتها ولا يستبدل بها نوقا كثيرة قد تعطي لحما أكثر ولكنها من ناحية القيمة الشعورية أقل والقيمة الشعورية مقصودة فإنها من تقوى القلوب وهذا هو المعنى الذي لحظه رسول الله ص وهو يقول لعمر رضي الله عنه " انحرها إياها " هي بذاتها لا سواها الدرس الخامس التوجه بمناسك الحج إلى الله وصفات المخبتين والبعد الإيماني التربوي للهدي والذبائح هذه الذبائح يذكر القرآن الكريم أنها شعيرة معروفة في شتى الأمم ; إنما يوجهها الإسلام وجهتها الصحيحة حين يتوجه بها إلى الله وحده دون سواه ولكل أمة جعلنا منسكا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام فإلهكم إله واحد فله أسلموا وبشر المخبتين الذين إذا ذكر الله وجلت قلوبهم والصابرين على ما أصابهم والمقيمي الصلاة ومما رزقناهم ينفقون


033-لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُّسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ

لكم فيها منافع إلى أجل مسمى ثم محلها إلى البيت العتيق [ سورة الحج - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ

ولكل أمة جعلنا منسكا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام فإلهكم إله واحد فله أسلموا وبشر المخبتين [ سورة الحج - الآية 34 ]

والإسلام يوحد المشاعر والاتجاهات ويتوجه بها كلها إلى الله ومن ثم يعنى بتوجيه الشعور والعمل والنشاط والعبادة والحركة والعادة ; إلى تلك الوجهة الواحدة وبذلك تصطبغ الحياة كلها بصبغة العقيدة وعلى هذا الأساس حرم من الذبائح ما أهل لغير الله به ; وحتم ذكر اسم الله عليها حتى ليجعل ذكر اسم الله هو الغرض البارز وكأنما تذبح الذبيحة بقصد ذكر اسم الله ولكل أمة جعلنا منسكا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام ويعقب بتقرير الوحدانية فإلهكم إله واحد وبالأمر بالإسلام له وحده فله أسلموا وليس هو إسلام الإجبار والاضطرار إنما هو إسلام التسليم والاطمئنان وبشر المخبتين الذين إذا ذكر الله وجلت قلوبهم فبمجرد ذكر اسم الله يحرك الوجل في ضمائرهم ومشاعرهم والصابرين على ما أصابهم فلا اعتراض لهم على قضاء الله فيهم والمقيمي الصلاة فهم يعبدون الله حق عبادته ومما رزقناهم ينفقون فهم لا يضنون على الله بما في أيديهم وهكذا يربط بين العقيدة والشعائر فهي منبثقة من العقيدة وقائمة عليها والشعائر تعبير عن هذه العقيدة ورمز لها والمهم أن تصطبغ الحياة كلها ويصطبغ نشاطها كله بتلك الصبغة فتتوحد الطاقة ويتوحد الاتجاه ولا تتمزق النفس الإنسانية في شتى الاتجاهات ويستطرد السياق في تقرير هذا المعنى وتوكيده وهو يبين شعائر الحج بنحر البدن والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها واطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين ويخص البدن بالذكر لأنها أعظم الهدي فيقرر أن الله أراد بها الخير لهم فجعل فيها خيرا وهي حية تركب وتحلب وهي ذبيحة تهدى وتطعم فجزاء ما جعلها الله خيرا لهم أن يذكروا اسم الله عليها ويتوجهوا بها إليه وهي تهيأ للنحر بصف أقدامها فاذكروا اسم الله عليها صواف والإبل تنحر قائمة على ثلاث معقولة الرجل الرابعة فإذا وجبت جنوبها واطمأنت على الأرض بموتها أكل منها أصحابها استحبابا وأطعموا منها الفقير القانع الذي لا يسأل والفقير المعتر الذي يتعرض للسؤال فلهذا سخرها الله للناس ليشكروه على ما قدر لهم فيها من الخير حية وذبيحة كذلك سخرناها لكم لعلكم تشكرون وهم حين يؤمرون بنحرها باسم الله لن ينال الله لحومها ولا دماؤها فإن اللحوم والدماء لا تصل إلى الله سبحانه إنما تصل إليه تقوى القلوب وتوجهاتها لا كما كان مشركو قريش يلطخون أوثانهم وآلهتهم بدماء الأضحيات على طريقة الشرك المنحرفة الغليظة كذلك سخرها لكم لتكبروا الله على ما هداكم فقد هداكم إلى توحيده والاتجاه إليه وإدراك حقيقة الصلة بين الرب والعباد وحقيقة الصلة بين العمل والاتجاه وبشر المحسنين الذين يحسنون التصور ويحسنون الشعور ويحسنون العبادة ويحسنون الصلة بالله في كل نشاط الحياة وهكذا لا يخطو المسلم في حياته خطوة ولا يتحرك في ليله أو نهاره حركة إلا وهو ينظر فيها إلى الله


035-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ

الذين إذا ذكر الله وجلت قلوبهم والصابرين على ما أصابهم والمقيمي الصلاة ومما رزقناهم ينفقون [ سورة الحج - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-وَالْبُدْنَ جَعَلْنَاهَا لَكُم مِّن شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ

والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون [ سورة الحج - الآية 36 ]

أنظر تفسير الآية ( 34 )


037-لَن يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ

لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين [ سورة الحج - الآية 37 ]

أنظر تفسير الآية ( 34 )


038-إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ

إن الله يدافع عن الذين آمنوا إن الله لا يحب كل خوان كفور [ سورة الحج - الآية 38 ]

ويجيش قلبه فيها بتقواه ويتطلع فيها إلى وجهه ورضاه فإذا الحياة كلها عبادة تتحقق بها إرادة الله من خلق العباد وتصلح بها الحياة في الأرض وهي موصولة السبب بالسماء الدرس السادس استمرار المعركة بين الهدى والضلال تلك الشعائر والعبادات لا بد لها من حماية تدفع عنها الذين يصدون عن سبيل الله وتمنعهم من الاعتداء على حرية العقيدة وحرية العبادة وعلى قداسة المعابد وحرمة الشعائر وتمكن المؤمنين العابدين العاملين من تحقيق منهاج الحياة القائم على العقيدة المتصل بالله الكفيل بتحقيق الخير للبشرية في الدنيا والآخرة ومن ثم أذن الله للمسلمين بعد الهجرة في قتال المشركين ليدفعوا عن أنفسهم وعن عقيدتهم اعتداء المعتدين بعد أن بلغ أقصاه وليحققوا لأنفسهم ولغيرهم حرية العقيدة وحرية العبادة في ظل دين الله ووعدهم النصر والتمكين على شرط أن ينهضوا بتكاليف عقيدتهم التي بينها لهم فيما يلي من الآيات إن الله يدافع عن الذين آمنوا إن الله لا يحب كل خوان كفور أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور إن قوى الشر والضلال تعمل في هذه الأرض والمعركة مستمرة بين الخير والشر والهدى والضلال ; والصراع قائم بين قوى الإيمان وقوى الطغيان منذ أن خلق الله الإنسان والشر جامح والباطل مسلح وهو يبطش غير متحرج ويضرب غير متورع ; ويملك أن يفتن الناس عن الخير إن اهتدوا إليه وعن الحق إن تفتحت قلوبهم له فلا بد للإيمان والخير والحق من قوة تحميها من البطش وتقيها من الفتنة وتحرسها من الأشواك والسموم ولم يشأ الله أن يترك الإيمان والخير والحق عزلا تكافح قوى الطغيان والشر والباطل اعتمادا على قوة الإيمان في النفوس وتغلغل الحق في الفطر وعمق الخير في القلوب فالقوة المادية التي يملكها الباطل قد تزلزل القلوب وتفتن النفوس وتزيغ الفطر وللصبر حد وللاحتمال أمد وللطاقة البشرية مدى تنتهي إليه والله أعلم بقلوب الناس ونفوسهم ومن ثم لم يشأ أن يترك المؤمنين للفتنة إلا ريثما يستعدون للمقاومة ويتهيأون للدفاع ويتمكنون من وسائل الجهاد وعندئذ أذن لهم في القتال لرد العدوان وقبل أن يأذن لهم بالانطلاق إلى المعركة آذنهم أنه هو سيتولى الدفاع عنهم فهم في حمايته إن الله يدافع عن الذين آمنوا وأنه يكره أعداءهم لكفرهم وخيانتهم فهم مخذولون حتما إن الله لا يحب كل خوان كفور وأنه حكم لهم بأحقية دفاعهم وسلامة موقفهم من الناحية الأدبية فهم مظلومون غير معتدين ولا متبطرين أذن للذين يقاتلون بأنهم ظلموا وأن لهم أن يطمئنوا إلى حماية الله لهم ونصره إياهم وإن الله على نصرهم لقدير وأن لهم ما يبرر خوضهم للمعركة فهم منتدبون لمهمة إنسانية كبيرة لا يعود خيرها عليهم وحدهم إنما يعود على الجبهة المؤمنة كلها ; وفيها ضمان لحرية العقيدة وحرية العبادة وذلك فوق أنهم مظلومون أخرجوا من ديارهم بغير حق الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله وهي أصدق كلمة


039-أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ

أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير [ سورة الحج - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ

الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز [ سورة الحج - الآية 40 ]

أن تقال وأحق كلمة بأن تقال ومن أجل هذه الكلمة وحدها كان إخراجهم فهو البغي المطلق الذي لا يستند إلى شبهة من ناحية المعتدين وهو التجرد من كل هدف شخصي من ناحية المعتدى عليهم إنما هي العقيدة وحدها من أجلها يخرجون لا الصراع على عرض من أعراض هذه الأرض التي تشتجر فيها الأطماع ; وتتعارض فيها المصالح ; وتختلف فيها الاتجاهات وتتضارب فيها المنافع ووراء هذا كله تلك القاعدة العامة حاجة العقيدة إلى الدفع عنها ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا والصوامع أماكن العبادة المنعزلة للرهبان والبيع للنصارى عامة وهي أوسع من الصوامع والصلوات أماكن العبادة لليهود والمساجد أماكن العبادة للمسلمين وهي كلها معرضة للهدم على قداستها وتخصيصها لعبادة الله لا يشفع لها في نظر الباطل أن اسم الله يذكر فيها ولا يحميها إلا دفع الله الناس بعضهم ببعض أي دفع حماة العقيدة لأعدائها الذين ينتهكون حرمتها ويعتدون على أهلها فالباطل متبجح لا يكف ولا يقف عن العدوان إلا أن يدفع بمثل القوة التي يصول بها ويجول ولا يكفي الحق أنه الحق ليقف عدوان الباطل عليه بل لا بد من القوة تحميه وتدفع عنه وهي قاعدة كلية لا تتبدل ما دام الإنسان هو الإنسان ولا بد من وقفة أمام هذه النصوص القليلة الكلمات العميقة الدلالة وما وراءها من أسرار في عالم النفس وعالم الحياة إن الله يبدأ الإذن بالقتال للذين قاتلهم المشركون واعتدى عليهم المبطلون بأن الله يدافع عن الذين آمنوا وأنه يكره المعتدين عليهم من الكفار الخائنين إن الله يدافع عن الذين آمنوا إن الله لا يحب كل خوان كفور فقد ضمن للمؤمنين إذن أنه هو تعالى يدافع عنهم ومن يدافع الله عنه فهو ممنوع حتما من عدوه ظاهر حتما على عدوه ففيم إذن يأذن لهم بالقتال وفيم إذن يكتب عليهم الجهاد وفيم إذن يقاتلون فيصيبهم القتل والجرح والجهد والمشقة والتضحية والآلام والعاقبة معروفة والله قادر على تحقيق العاقبة لهم بلا جهد ولا مشقة ولا تضحية ولا ألم ولا قتل ولا قتال والجواب أن حكمة الله في هذا هي العليا وأن لله الحجة البالغة والذي ندركه نحن البشر من تلك الحكمة ويظهر لعقولنا ومداركنا من تجاربنا ومعارفنا أن الله سبحانه لم يرد أن يكون حملة دعوته وحماتها من التنابلة الكسالى الذين يجلسون في استرخاء ثم يتنزل عليهم نصره سهلا هينا بلا عناء لمجرد أنهم يقيمون الصلاة ويرتلون القرآن ويتوجهون إلى الله بالدعاء كلما مسهم الأذى ووقع عليهم الاعتداء نعم إنهم يجب أن يقيموا الصلاة وأن يرتلوا القرآن وأن يتوجهوا إلى الله بالدعاء في السراء والضراء ولكن هذه العبادة وحدها لا تؤهلهم لحمل دعوة الله وحمايتها ; إنما هي الزاد الذي يتزودونه للمعركة والذخيرة التي يدخرونها للموقعة والسلاح الذي يطمئنون إليه وهم يواجهون الباطل بمثل سلاحه ويزيدون عنه سلاح التقوى والإيمان والاتصال بالله لقد شاء الله تعالى أن يجعل دفاعه عن الذين آمنوا يتم عن طريقهم هم أنفسهم كي يتم نضجهم هم في أثناء المعركة فالبنية الإنسانية لا تستيقظ كل الطاقات المذخورة فيها كما تستيقظ وهي تواجه الخطر ; وهي تدفع وتدافع وهي تستجمع كل قوتها لتواجه القوة المهاجمة عندئذ تتحفز كل خلية بكل ما أودع فيها من استعداد لتؤدي دورها ; ولتتساند مع الخلايا الأخرى في العمليات المشتركة ; ولتؤتي أقصى ما تملكه وتبذل آخر ما تنطوي عليه ; وتصل إلى أكمل ما هو مقدور لها وما هي مهيأة له من الكمال والأمة التي تقوم على دعوة الله في حاجة إلى استيقاظ كل خلاياها واحتشاد كل قواها وتوفز كل استعدادها وتجمع كل طاقاتها كي يتم نموها ويكمل نضجها وتتهيأ بذلك لحمل الأمانة الضخمة والقيام عليها والنصر السريع الذي لا يكلف عناء والذي يتنزل هينا لينا على القاعدين المستريحين يعطل تلك الطاقات عن الظهور لأنه لا يحفزها ولا يدعوها وذلك فوق أن النصر السريع الهين اللين سهل فقدانه وضياعه أولا لأنه رخيص الثمن لم تبذل فيه تضحيات عزيزة وثانيا لأن الذين نالوه لم تدرب قواهم على الاحتفاظ به ولم تحشد طاقاتهم وتشحد لكسبه فهي لا تتحفز ولا تحتشد للدفاع عنه وهناك التربية الوجدانية والدربة العملية تلك التي تنشأ من النصر والهزيمة والكر والفر والقوة والضعف والتقدم والتقهقر ومن المشاعر المصاحبة لها من الأمل والألم ومن الفرح والغم ومن الاطمئنان والقلق ومن الشعور بالضعف والشعور بالقوة ومعها التجمع والفناء في العقيدة والجماعة والتنسيق بين الاتجاهات في ثنايا المعركة وقبلها وبعدها وكشف نقط الضعف ونقط القوة وتدبير الأمور في جميع الحالات وكلها ضرورية للأمة التي تحمل الدعوة وتقوم عليها وعلى الناس من أجل هذا كله ومن أجل غيره مما يعلمه الله جعل الله دفاعه عن الذين آمنوا يتم عن طريقهم هم أنفسهم ; ولم يجعله لقية تهبط عليهم من السماء بلا عناء والنصر قد يبطى ء على الذين ظلموا وأخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله فيكون هذا الإبطاء لحكمة يريدها الله قد يبطى ء النصر لأن بنية الأمة المؤمنة لم تنضج بعد نضجها ولم يتم بعد تمامها ولم تحشد بعد طاقاتها ولم تتحفز كل خلية وتتجمع لتعرف أقصى المذخور فيها من قوى واستعدادات فلو نالت النصر حينئذ لفقدته وشيكا لعدم قدرتها على حمايته طويلا وقد يبطى ء النصر حتى تبذل الأمة المؤمنة آخر ما في طوقها من قوة وآخر ما تملكه من رصيد فلا تستبقي عزيزا ولا غالبا لا تبذله هينا رخيصا في سبيل الله وقد يبطى ء النصر حتى تجرب الأمة المؤمنة آخر قواها فتدرك أن هذه القوى وحدها بدون سند من الله لا تكفل النصر إنما يتنزل النصر من عند الله عندما تبذل آخر ما في طوقها ثم تكل الأمر بعدها إلى الله وقد يبطى ء النصر لتزيد الأمة المؤمنة صلتها بالله وهي تعاني وتتألم وتبذل ; ولا تجد لها سندا إلا الله ولا متوجها إلا إليه وحده في الضراء وهذه الصلة هي الضمانة الأولى لاستقامتها على النهج بعد النصر عندما يتأذن به الله فلا تطغى ولا تنحرف عن الحق والعدل والخير الذي نصرها به الله وقد يبطى ء النصر لأن الأمة المؤمنة لم تتجرد بعد في كفاحها وبذلها وتضحياتها لله ولدعوته فهي تقاتل لمغنم تحققه أو تقاتل حمية لذاتها أو تقاتل شجاعة أمام أعدائها والله يريد أن يكون الجهاد له وحده وفي سبيله بريئا من المشاعر الأخرى التي تلابسه وقد سئل رسول الله ص الرجل يقاتل حمية والرجل يقاتل شجاعة والرجل يقاتل ليرى فأيها في سبيل الله فقال " من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله " كما قد يبطى ء النصر لأن في الشر الذي تكافحه الأمة المؤمنة بقية من خير يريد الله أن يجرد الشر منها ليتمحض خالصا ويذهب وحده هالكا لا تتلبس به ذرة من خير تذهب في الغمار وقد يبطى ء النصر لأن الباطل الذي تحاربه الأمة المؤمنة لم ينكشف زيفه للناس تماما فلو غلبه المؤمنون حينئذ فقد يجد له أنصارا من المخدوعين فيه لم يقتنعوا بعد بفساده وضرورة زواله ; فتظل له جذور في نفوس الأبرياء الذين لم تنكشف لهم الحقيقة فيشاء الله أن يبقى الباطل حتى يتكشف عاريا للناس ويذهب غير مأسوف عليه من ذي بقية وقد يبطى ء النصر لأن البيئة لا تصلح بعد لاستقبال الحق والخير والعدل الذي تمثله الأمة المؤمنة فلو انتصرت حينئذ للقيت معارضة من البيئة لا يستقر لها معها قرار فيظل الصراع قائما حتى تتهيأ النفوس من حوله لاستقبال الحق الظافر ولاستبقائه من أجل هذا كله ومن أجل غيره مما يعلمه الله قد يبطى ء النصر فتتضاعف التضحيات وتتضاعف الآلام مع دفاع الله عن الذين آمنوا وتحقيق النصر لهم في النهاية وللنصر تكاليفه وأعباؤه حين يتأذن الله به بعد استيفاء أسبابه وأداء ثمنه وتهيؤ الجو حوله لاستقباله واستبقائه ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ; ولله عاقبة الأمور فوعد الله المؤكد الوثيق المتحقق الذي لا يتخلف هو أن ينصر من ينصره فمن هم هؤلاء الذين ينصرون الله فيستحقون نصر الله القوي العزيز الذي لا يهزم من يتولاه إنهم هؤلاء الذين إن مكناهم في الأرض فحققنا لهم النصر وثبتنا لهم الأمر أقاموا الصلاة فعبدوا الله ووثقوا صلتهم به واتجهوا إليه طائعين خاضعين مستسلمين وآتوا الزكاة فأدوا حق المال وانتصروا على شح النفس وتطهروا من الحرص وغلبوا وسوسة الشيطان وسدوا خلة الجماعة وكفلوا الضعاف فيها والمحاويج وحققوا لها صفة الجسم الحي كما قال رسول الله ص " مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى " وأمروا بالمعروف فدعوا إلى الخير والصلاح ودفعوا إليه الناس ونهوا عن المنكر فقاوموا


041-الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ

الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور [ سورة الحج - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ

وإن يكذبوك فقد كذبت قبلهم قوم نوح وعاد وثمود [ سورة الحج - الآية 42 ]

الشر والفساد وحققوا بهذا وذاك صفة الأمة المسلمة التي لا تبقى على منكر وهي قادرة على تغييره ولا تقعد عن معروف وهي قادرة على تحقيقه هؤلاء هم الذين ينصرون الله إذ ينصرون نهجه الذي أراده للناس في الحياة معتزين بالله وحده دون سواه وهؤلاء هم الذين يعدهم الله بالنصر على وجه التحقيق واليقين فهو النصر القائم على أسبابه ومقتضياته المشروط بتكاليفه وأعبائه والأمر بعد ذلك لله يصرفه كيف يشاء فيبدل الهزيمة نصرا والنصر هزيمة عندما تختل القوائم أو تهمل التكاليف ولله عاقبة الأمور إنه النصر الذي يؤدي إلى تحقيق المنهج الإلهي في الحياة من انتصار الحق والعدل والحرية المتجهة إلى الخير والصلاح المنظور فيه إلى هذه الغاية التي يتوارى في ظلها الأشخاص والذوات والمطامع والشهوات وهو نصر له سببه وله ثمنه وله تكاليفه وله شروطه فلا يعطى لأحد جزافا أو محاباة ولا يبقى لأحد لا يحقق غايته ومقتضاه الوحدة الثالثة الموضوع نصر الله للرسول وإهلاكه لأعدائهم وتطمين الرسول والمسلمين بذلك موضوع الوحدة انتهى الدرس السابق عند الإذن بالقتال لحماية العقائد والشعائر ; ووعد الله بالنصر لمن ينهضون بتكاليف العقيدة ويحققون النهج الإلهي في حياة الجماعة وإذ انتهى من بيان تكاليف الأمة المؤمنة أنشأ يطمئن الرسول ص إلى تدخل يد القدرة الإلهية لنصره ; ولخذلان أعدائه كما تدخلت من قبل لنصرة إخوانه الرسل عليهم السلام وأخذ المكذبين على مدار الأجيال وأخذ يوجه المشركين إلى تأمل مصارع الغابرين إن كانت لهم قلوب للتأمل والتدبر فإنها لا تعمي الأبصار ولكن تعمي القلوب التي في الصدور ثم يطمئن الرسول ص إلى أن الله يحمي رسله من كيد الشيطان كما يحميهم من كيد المكذبين ويبطل ما يحاوله الشيطان ويحكم آياته ويجلوها للقلوب السليمة فأما القلوب المريضة والقلوب الكافرة فتظل الريبة فيها حتى تنتهي بها إلى شر مصير فالدرس كله بيان لآثار يد القدرة وهي تتدخل في سير الدعوة بعد أن يؤدي أصحابها واجبهم وينهضوا بتكاليفهم التي سبق بها الدرس الماضي في السياق الدرس الأول توجيه الكفار للإعتبار من هلاك الكفار السابقين وإن يكذبوك فقد كذبت قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وقوم لوط وأصحاب مدين وكذب موسى فأمليت للكافرين ثم أخذتهم فكيف كان نكير فهي سنة مطردة في الرسالات كلها قبل الرسالة الأخيرة أن يجيء الرسل بالآيات فيكذب بها المكذبون فليس الرسول ص بدعا من الرسل حين يكذبه المشركون والعاقبة معروفة والسنة مطردة فقد كذبت قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وقوم لوط ويفرد موسى بفقرة خاصة وكذب موسى أولا لأنه لم يكذب من قومه كما كذب هؤلاء من قومهم إنما كذب من فرعون وملئه وثانيا لوضوح الآيات التي جاء بها موسى وتعددها وضخامة الأحداث التي صاحبتها وفي جميع تلك الحالات أملى الله للكافرين حينا من الزمان كما يملي لقريش ثم أخذهم أخذا شديدا وهنا سؤال للتهويل والتعجيب فكيف كان نكير والنكير هو الإنكار العنيف المصحوب بالتغيير والجواب معروف فهو نكير مخيف نكير الطوفان والخسف والتدمير والهلاك والزلازل والعواصف والترويع وبعد الاستعراض السريع لمصارع أولئك الأقوام يعمم في عرض مصارع الغابرين فكأي من قرية أهلكناها وهي ظالمة فهي خاوية على عروشها ; وبئر معطلة وقصر مشيد فهي كثيرة تلك القرى المهلكة بظلمها والتعبير يعرض مصارعها في مشهد شاخص مؤثر فهي خاوية على عروشها والعروش السقوف وتكون قائمة على الجدران عند قيام البناء فإذا تهدم خرت العروش


043-وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ

وقوم إبراهيم وقوم لوط [ سورة الحج - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ

وأصحاب مدين وكذب موسى فأمليت للكافرين ثم أخذتهم فكيف كان نكير [ سورة الحج - الآية 44 ]

أنظر تفسير الآية ( 42 )


045-فَكَأَيِّن مِّن قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُّعَطَّلَةٍ وَقَصْرٍ مَّشِيدٍ

فكأين من قرية أهلكناها وهي ظالمة فهي خاوية على عروشها وبئر معطلة وقصر مشيد [ سورة الحج - الآية 45 ]

أنظر تفسير الآية ( 42 )


046-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ

أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور [ سورة الحج - الآية 46 ]

وسقطت فوقها البنيان وكان منظرها هكذا موحشا كئيبا مؤثرا داعيا إلى التأمل في صورتها الخالية وصورتها البادية والربوع الخربة أوحش شيء للنفس وأشدها استجاشة للذكرى والعبرة والخشوع وإلى جوار القرى الخاوية على عروشها الآبار المعطلة المهجورة تذكر بالورد والوراد ; وتتزاحم حولها الأخيلة وهي مهجورة خواء ثم إلى جوارها القصور المشيدة وهي خالية من السكان موحشة من الأحياء تطوف بها الرؤى والأشباح والذكريات والأطياف يعرض السياق هذه المشاهد ثم يسأل في استنكار عن آثارها في نفوس المشركين الكفار أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها او آذان يسمعون بها فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور إن مصارع الغابرين حيالهم شاخصة موحية تتحدث بالعبر وتنطق بالعظات أفلم يسيروا في الأرض فيروها فتوحى لهم بالعبرة وتنطق لهم بلسانها البليغ وتحدثهم بما تنطوي عليه من عبر فتكون لهم قلوب يعقلون بها فتدرك ما وراء هذه الآثار الدوارس من سنة لا تتخلف ولا تتبدل أو آذان يسمعون بها فتسمع أحاديث الأحياء عن تلك الدور المهدمة والآبار المعطلة والقصور الموحشة أفلم تكن لهم قلوب فإنهم يرون ولا يدركون ويسمعون ولا يعتبرون فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور ويمعن في تحديد مواضع القلوب التي في الصدور زيادة في التوكيد وزيادة في إثبات العمى لتلك القلوب على وجه التحديد ولو كانت هذه القلوب مبصرة لجاشت بالذكرى وجاشت بالعبرة وجنحت إلى الإيمان خشية العاقبة الماثلة في مصارع الغابرين وهي حولهم كثير ولكنهم بدلا من التأمل في تلك المصارع والجنوح إلى الإيمان والتقوى من العذاب راحوا يستعجلون بالعذاب الذي أخره الله عنهم إلى أجل معلوم ويستعجلونك بالعذاب ولن يخلف الله وعده وإن يوما عند ربك كألف سنة مما تعدون وذلك دأب الظالمين في كل حين يرون مصارع الظالمين ويقرأون أخبارهم ويعلمون مصائرهم ثم إذا هم يسلكون طريقهم غير ناظرين إلى نهاية الطريق فإذا ذكروا بما نال أسلافهم استبعدوا أن يصيبهم ما أصابهم ثم يطغى بهم الغرور والاستهتار إذا أملى لهم الله على سبيل الاختبار فإذا هم يسخرون ممن يخوفهم ذلك المصير وإذا هم من السخرية يستعجلون ما يوعدون ولن يخلف الله وعده فهو آت في موعده الذي أراده الله وقدره وفق حكمته واستعجال الناس به لا يعجله كي لا تبطل الحكمة المقصودة من تأجيله وتقدير الزمن في حساب الله غيره في حساب البشر وإن يوما عند ربك كألف سنة مما تعدون ولقد أملى الله للكثير من تلك القرى الهالكة ; فلم يكن هذا الإملاء منجيا لها من المصير المحتوم والسنة المطردة في هلاك الظالمين وكأي من قرية أمليت لها وهي ظالمة ثم أخذتها وإلي المصير


047-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْماً عِندَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ

ويستعجلونك بالعذاب ولن يخلف الله وعده وإن يوما عند ربك كألف سنة مما تعدون [ سورة الحج - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-وَكَأَيِّن مِّن قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ

وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها وإلي المصير [ سورة الحج - الآية 48 ]

أنظر تفسير الآية ( 46 )


049-قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُّبِينٌ

قل يا أيها الناس إنما أنا لكم نذير مبين [ سورة الحج - الآية 49 ]

فما بال هؤلاء المشركين يستعجلون بالعذاب ويهزأون بالوعيد بسبب إملاء الله لهم حينا من الزمان إلى أجل معلوم الدرس الثاني الرسول النذير واختلاف موقف الناس من رسالته واختلاف مصيرهم وعند هذا الحد من عرض مصارع الغابرين وبيان سنة الله في المكذبين يلتفت السياق بالخطاب إلى رسول الله ص لينذر الناس ويبين لهم ما ينتظرهم من مصير قل يا أيها الناس إنما أنا لكم نذير مبين فالذين آمنوا وعملوا الصالحات لهم مغفرة ورزق كريم والذين سعوا في آياتنا معاجزين أولئك أصحاب الجحيم ويمحض السياق وظيفة الرسول ص في هذا المقام للإنذار إنما أنا لكم نذير مبين لما يقتضيه التكذيب والاستهزاء واستعجال العذاب من إبراز الإنذار ثم يأخذ في تفصيل المصير فاما الذين آمنوا وأتبعوا إيمانهم بثمرته التي تدل على تحققه وعملوا الصالحات فجزاؤهم مغفرة من ربهم لما سلف من ذنوبهم أو تقصيرهم ورزق كريم غير متهم ولا مهين وأما الذين بذلوا غاية جهدهم في تعطيل آيات الله عن أن تبلغ القلوب وتتحقق في حياة الناس وآيات الله هي دلائله على الحق وهي شريعته كذلك للخلق فأما هؤلاء فقد جعلهم مالكين للجحيم ويا لسوئها من ملكية في مقابل ذلك الرزق الكريم الدرس الثالث حفظ الله للرسول من وساوس الشيطان ومن يستجيبون لتلك الوساوس والله الذي يحفظ دعوته من تكذيب المكذبين وتعطيل المعوقين ومعاجزة المعاجزين يحفظها كذلك من كيد الشيطان ومن محاولته أن ينفذ إليها من خلال أمنيات الرسل النابعة من طبيعتهم البشرية وهم معصومون من الشيطان ولكنهم بشر تمتد نفوسهم إلى أماني تتعلق بسرعة نشر دعوتهم وانتصارها وإزالة العقبات من طريقها فيحاول الشيطان أن ينفذ من خلال أمانيهم هذه فيحول الدعوة عن أصولها وعن موازينها فيبطل الله كيد الشيطان ويصون دعوته ويبين للرسل أصولها وموازينها فيحكم آياته ويزيل كل شبهة في قيم الدعوة ووسائلها وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهادي الذين آمنوا إلى صراط مستقيم لقد رويت في سبب نزول هذه الآيات روايات كثيرة ذكرها كثير من المفسرين قال ابن كثير في تفسيره ولكنها من طرق كلها مرسلة ولم أرها مسندة من وجه صحيح والله أعلم وأكثر هذه الروايات تفصيلا رواية ابن أبي حاتم قال حدثنا موسى بن أبي موسى الكوفي حدثنا محمد بن إسحاق الشيبي حدثنا محمد بن فليح عن موسى بن عقبة عن ابن شهاب قال أنزلت سورة النجم وكان المشركون يقولون لو كان هذا الرجل يذكر آلهتنا بخير أقررناه وأصحابه ولكنه لا يذكر من خالف دينه من اليهود والنصارى بمثل الذي يذكر آلهتنا من الشتم والشر وكان رسول الله ص قد اشتد عليه ما ناله وأصحابه من أذاهم وتكذيبهم وأحزنه ضلالهم ; فكان يتمنى هداهم فلما أنزل


050-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

فالذين آمنوا وعملوا الصالحات لهم مغفرة ورزق كريم [ سورة الحج - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ

والذين سعوا في آياتنا معاجزين أولئك أصحاب الجحيم [ سورة الحج - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ

وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم [ سورة الحج - الآية 52 ]

الله سورة النجم قال أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألكم الذكر وله الأنثى ألقى الشيطان عندها كلمات حين ذكر الله الطواغيت فقال وإنهن لهن الغرانيق العلى وإن شفاعتهن لهي التي ترتجى وكان ذلك من سجع الشيطان وفتنته فوقعت هاتان الكلمتان في قلب كل مشرك بمكة وزلت بها ألسنتهم وتباشروا بها وقالوا إن محمدا قد رجع إلى دينه الأول ودين قومه فلما بلغ رسول الله ص آخر النجم سجد وسجد كل من حضره من مسلم أو مشرك غير أن الوليد بن المغيرة كان رجلا كبيرا فرفع ملء كفه ترابا فسجد عليه فعجب الفريقان كلاهما من جماعتهم في السجود لسجود رسول الله ص فأما المسلمون فعجبوا لسجود المشركين معهم على غير إيمان ولا يقين ولم يكن المسلمون سمعوا الذي ألقى الشيطان في مسامع المشركين فاطمأنت أنفسهم أي المشركون لما ألقى الشيطان في أمنية رسول الله ص وحدثهم به الشيطان أن رسول الله ص قد قرأها في السورة فسجدوا لتعظيم آلهتهم ففشت تلك الكلمة في الناس ; وأظهرها الشيطان حتى بلغت أرض الحبشة ومن بها من المسلمين عثمان بن مظعون وأصحابه ; وتحدثوا أن أهل مكة قد أسلموا كلهم وصلوا مع رسول الله ; وبلغهم سجود الوليد بن المغيرة على التراب على كفه ; وحدثوا أن المسلمين قد أمنوا بمكة فأقبلوا سراعا وقد نسخ الله ما ألقى الشيطان وأحكم الله آياته وحفظه من الفرية وقال وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد فلما بين الله قضاءه وبرأه من سجع الشيطان انقلب المشركون بضلالتهم وعداوتهم على المسلمين واشتدوا عليهم قال ابن كثير وقد ساق البغوي في تفسيره روايات مجموعة من كلام ابن عباس ومحمد بن كعب القرظي وغيرهما بنحو من ذلك ثم سأل ها هنا سؤالا كيف وقع مثل هذا مع العصمة المضمونة من الله تعالى لرسوله صلوات الله وسلامه عليه ثم حكى أجوبة عن الناس من ألطفها أن الشيطان أوقع في مسامع المشركين ذلك فتوهموا أنه صدر عن رسول الله ص وليس كذلك في نفس الأمر بل إنما كان من صنيع الشيطان لا عن رسول الرحمن ص وعلى آله وسلم والله أعلم وقال البخاري قال ابن عباس في أمنيته إذا حدث ألقى الشيطان في حديثه فيبطل الله ما يلقي الشيطان ثم يحكم الله آياته وقال مجاهد إذا تمنى يعني إذا قال ; ويقال أمنيته قراءته وقال البغوي وأكثر المفسرين قالوا معنى قوله تمنى أي تلا وقرأ كتاب الله ألقى الشيطان في أمنيته أي في تلاوته وقال ابن جرير عن تفسير تمنى بمعنى تلا هذا القول أشبه بتأويل الكلام هذه خلاصة تلك الروايات في هذا الحديث الذي عرف بحديث الغرانيق وهو من ناحية السند واهي الأصل قال علماء الحديث إنه لم يخرجه أحد من أهل الصحة ولا رواه بسند سليم متصل ثقة وقال أبو بكر البزار هذا الحديث لا نعلمه يروى عن النبي ص بإسناد متصل يجوز ذكره وهو من ناحية موضوعه يصادم أصلا من أصول العقيدة وهو عصمة النبي ص من أن يدس عليه الشيطان شيئا في تبليغ رسالته وقد أولع المستشرقون والطاعنون في هذا الدين بذلك الحديث وأذاعوا به وأثاروا حوله عجاجة من القول والأمر في هذا كله لا يثبت للمناقشة بل لا يصح أن يكون موضوعا للمناقشة وهناك من النص ذاته ما يستبعد معه أن يكون أن يكون سبب نزول الآية شيئا كهذا وأن يكون مدلوله حادثا مفردا وقع للرسول ص فالنص يقرر أن هذه القاعدة عامة في الرسالات كلها مع الرسل كلهم وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته فلا بد أن يكون المقصود أمرا عاما يستند إلى صفة في الفطرة مشتركة بين الرسل جميعا بوصفهم من البشر مما لا يخالف العصمة المقررة للرسل وهذا ما نحاول بيانه بعون الله والله أعلم بمراده إنما نحن نفسر كلامه بقدر إدراكنا البشري إن الرسل عندما يكلفون حمل الرسالة إلى الناس يكون أحب شيء إلى نفوسهم أن يجتمع الناس على الدعوة وأن يدركوا الخير الذي جاءوهم به من عند الله فيتبعوه ولكن العقبات في طريق الدعوات كثيرة والرسل بشر محدودو الأجل وهم يحسون هذا ويعلمونه فيتمنون لو يجذبون الناس إلى دعوتهم بأسرع طريق يودون مثلا لو هادنوا الناس فيما يعز على الناس أن يتركوه من عادات وتقاليد وموروثات فيسكتوا عنها مؤقتا لعل الناس أن يفيئوا إلى الهدى فإذا دخلوا فيه أمكن صرفهم عن تلك الموروثات العزيزة ويودون مثلا لو جاروهم في شيء يسير من رغبات نفوسهم رجاء استدراجهم إلى العقيدة على أمل أن تتم فيما بعد تربيتهم الصحيحة التي تطرد هذه الرغبات المألوفة ويودون ويودون من مثل هذه الأماني والرغبات البشرية المتعلقة بنشر الدعوة وانتصارها ذلك على حين يريد الله أن تمضي الدعوة على أصولها الكاملة وفق موازينها الدقيقة ثم من شاء فليؤمن ومن شاء فليكفر فالكسب الحقيقي للدعوة في التقدير الإلهي الكامل غير المشوب بضعف البشر وتقديرهم هو أن تمضي على تلك الأصول وفق تلك الموازين ولو خسرت الأشخاص في أول الطريق فالاستقامة الدقيقة الصارمة على أصول الدعوة ومقاييسها كفيل أن يثني هؤلاء الأشخاص أو من هم خير منهم إلى الدعوة في نهاية المطاف وتبقى مثل الدعوة سليمة لا تخدش مستقيمة لاعوج فيها ولا انحناء ويجد الشيطان في تلك الرغبات البشرية وفي بعض ما يترجم عنها من تصرفات أو كلمات فرصة للكيد للدعوة وتحويلها عن قواعدها والقاء الشبهات حولها في النفوس ولكن الله يحول دون كيد الشيطان ويبين الحكم الفاصل فيما وقع من تصرفات أو كلمات ويكلف الرسل أن يكشفوا للناس عن الحكم الفاصل وعما يكون قد وقع منهم من خطأ في اجتهادهم للدعوة كما حدث في بعض تصرفات الرسول ص وفي بعض اتجاهاته مما بين الله فيه بيانا في القرآن بذلك يبطل الله كيد الشيطان ويحكم الله آياته فلا تبقى هنالك شبهة في الوجه الصواب والله عليم حكيم فأما الذين في قلوبهم مرض من نفاق أو انحراف والقاسية قلوبهم من الكفار المعاندين ; فيجدون في مثل هذه الأحوال مادة للجدل واللجاج والشقاق وإن الظالمين لفي شقاق بعيد وأما الذين أوتوا العلم والمعرفة فتطمئن قلوبهم إلى بيان الله وحكمه الفاصل وإن الله لهادي الذين آمنوا إلى صراط مستقيم وفي حياة النبي ص وفي تاريخ الدعوة الإسلامية نجد أمثلة من هذا تغنينا عن تأويل الكلام الذي أشار إليه الإمام ابن جرير رحمه الله نجد من ذلك مثالا في قصة ابن أم مكتوم رضي الله عنه الأعمى الفقير الذي جاء إلى رسول الله ص يقول يا رسول الله أقرئني وعلمني مما علمك الله ويكرر هذا القول والرسول ص مشغول بأمر الوليد بن المغيرة يود لو يهديه إلى الإسلام ومعه صناديد قريش وابن أم مكتوم لا يعلم أن رسول الله ص مشغول بهذا الأمر حتى كره رسول الله ص إلحاحه فعبس وأعرض عنه فأنزل الله في هذا قرآنا يعاتب فيه الرسول عتابا شديدا عبس وتولى أن جاءه الأعمى وما يدريك لعله يزكى أو يذكر فتنفعه الذكرى أما من استغنى فأنت له تصدى وما عليك ألا يزكى وأما من جاءك يسعى وهو يخشى فأنت عنه تلهى كلا إنها تذكرة فمن شاء ذكره وبهذا رد الله للدعوة موازينها الدقيقة وقيمها الصحيحة وصحح تصرف رسول الله ص الذي دفعته إليه رغبته في هداية صناديد قريش طمعا في إسلام من وراءهم وهم كثيرون فبين الله له أن استقامة الدعوة على أصولها الدقيقة أهم من إسلام أولئك الصناديد وأبطل كيد الشيطان من الدخول إلى العقيدة من هذه الثغرة وأحكم الله آياته واطمأنت إلى هذا البيان قلوب المؤمنين ولقد كان رسول الله ص بعد ذلك يكرم ابن أم مكتوم ويقول إذا رآه " مرحبا بمن عاتبني فيه ربي " ويقول له " هل لك من حاجة " واستخلفه على المدينة مرتين كذلك وقع ما رواه مسلم في صحيحه قال حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن عبد الله الأسدي عن إسرائيل عن المقدام بن شريح عن أبيه عن سعد هو ابن أبي وقاص قال كنا مع النبي ص ستة نفر فقال المشركون للنبي ص أطرد هؤلاء لا يجترئون علينا قال وكنت أنا وابن مسعود ورجل من هذيل وبلال ورجلان نسيت اسميهما فوقع في نفس رسول الله ص ما شاء الله أن يقع فحدث نفسه فأنزل الله عز وجل ولا تطرد الذين يدعون ربهم ; بالغداة والعشي يريدون وجهه وهكذا رد الله للدعوة قيمها المجردة وموازينها الدقيقة ورد كيد الشيطان فيما أراد أن يدخل من تلك الثغرة ثغرة الرغبة البشرية في استمالة كبراء قريش بإجابة رغبتهم في أن لا يحضر هؤلاء الفقراء مجلسهم مع رسول الله ص وقيم الدعوة أهم من أولئك الكبراء وما يتبع إسلامهم من إسلام الألوف معهم وتقوية الدعوة في نشأتها بهم كما كان يتمنى رسول الله ص والله أعلم بمصدر القوة الحقيقية وهو الاستقامة التي لا ترعى هوى شخصيا ولا عرفا جاريا ولعله مما يلحق بالمثلين المتقدمين ما حدث في أمر زينب بنت جحش ابنة عمة رسول الله ص فقد زوجها من زيد بن حارثة رضي الله عنه وكان قد تبناه قبل النبوة فكان يقال له زيد بن محمد فأراد الله أن يقطع هذا الإلحاق وهذه النسبة فقال تعالى ادعوهم لآبائهم هو أقسط عند الله وقال وما جعل أدعياءكم أبناءكم وكان زيد رضي الله عنه أحب الناس إلى رسول الله ص فزوجه من ابنة عمته زينب بنت جحش رضي الله عنها فلم تستقم بينهما الحياة وكانوا في الجاهلية يكرهون أن يتزوج المتبني مطلقة متبناه فأراد الله سبحانه إبطال هذه العادة كما أبطل نسبة الولد إلى غير أبيه فأخبره رسوله ص أنه سيزوجه من زينب بعد أن يطلقها زيد لتكون هذه السنة مبطلة لتلك العادة ولكن النبي ص أخفى في نفسه ما أخبره به الله وكان كلما شكا إليه زيد تعذر الحياة مع زينب قال له أمسك عليك زوجك مراعيا في هذا كراهية القوم لزواجه منها حين يطلقها زيد وظل يخفي ما قدر الله إظهاره حتى طلقها زيد فأنزل الله في هذا قرآنا يكشف عما جال في خاطر الرسول ص ويقرر القواعد التي أراد الله أن يقوم تشريعه في هذه المسألة عليها وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرأ زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا ولقد صدقت عائشة رضى الله عنها وهي تقول لو كتم محمد ص شيئا مما أوحي إليه من كتاب الله تعالى لكتم وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه وهكذا أنفذ الله شريعته وأحكمها وكشف ما خالج خاطر رسول الله ص من كراهية القوم لزواجه من مطلقة دعيه ولم يمكن للشيطان أن يدخل من هذه الثغرة وترك الذين في قلوبهم مرض والقاسية قلوبهم يتخذون من هذه الحادثة مادة للشقاق والجدال ما تزال هذا هو ما نطمئن إليه في تفسير تلك الآيات والله الهادي إلى الصواب ولقد تدفع الحماسة والحرارة أصحاب الدعوات بعد الرسل والرغبة الملحة في انتشار الدعوات وانتصارها تدفعهم إلى استمالة بعض الأشخاص أو بعض العناصر بالإغضاء في أول الأمر عن شيء من مقتضيات الدعوة يحسبونه هم ليس أصيلا فيها ومجاراتهم في بعض أمرهم كي لا ينفروا من الدعوة ويخاصمونها ولقد تدفعهم كذلك إلى اتخاذ وسائل وأساليب لا تستقيم مع موازين الدعوة الدقيقة ولا مع منهج الدعوة المستقيم وذلك حرصا على سرعة انتصار الدعوة وانتشارها واجتهادا في تحقيق مصلحة الدعوة ومصلحة الدعوة الحقيقية في استقامتها على النهج دون انحراف قليل أو كثير أما النتائج فهي غيب لا يعلمه إلا الله فلا يجوز أن يحسب حملة الدعوة حساب هذه النتائج ; إنما يجب أن يمضوا على نهج الدعوة الواضح الصريح الدقيق وأن يدعوا نتائج هذه الاستقامة لله ولن تكون إلا خيرا في نهاية المطاف وها هو ذا القرآن الكريم ينبههم إلى أن الشيطان يتربص بأمانيهم تلك لينفذ منها إلى صميم الدعوة وإذا كان الله قد عصم أنبياءه ورسله فلم يمكن للشيطان أن ينفذ من خلال رغباتهم الفطرية إلى دعوتهم فغير المعصومين في حاجة إلى الحذر الشديد من هذه الناحية والتحرج البالغ خيفة أن يدخل عليهم الشيطان من ثغرة الرغبة في نصرة الدعوة والحرص على ما يسمونه مصلحة الدعوة إن كلمة مصلحة الدعوة يجب أن ترتفع من قاموس أصحاب الدعوات لأنها مزلة ومدخل للشيطان يأتيهم منه حين يعز عليه أن يأتيهم من ناحية مصلحة الأشخاص ولقد تتحول مصلحة الدعوة إلى صنم يتعبده أصحاب الدعوة وينسون معه منهج الدعوة الأصيل إن على أصحاب الدعوة أن يستقيموا على نهجها ويتحروا هذا النهج دون التفات إلى ما يعقبه هذا التحري من نتائج قد يلوح لهم أن فيها خطرا على الدعوة وأصحابها فالخطر الوحيد الذي يجب أن يتقوه هو خطر الانحراف عن النهج لسبب من الأسباب سواء كان هذا الانحراف كثيرا


053-لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِّلَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ

ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد [ سورة الحج - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِن رَّبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُّسْتَقِيمٍ

وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهاد الذين آمنوا إلى صراط مستقيم [ سورة الحج - الآية 54 ]

أنظر تفسير الآية ( 52 )


055-وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِّنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ

ولا يزال الذين كفروا في مرية منه حتى تأتيهم الساعة بغتة أو يأتيهم عذاب يوم عقيم [ سورة الحج - الآية 55 ]

أنظر تفسير الآية ( 52 )


056-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ

الملك يومئذ لله يحكم بينهم فالذين آمنوا وعملوا الصالحات في جنات النعيم [ سورة الحج - الآية 56 ]

أنظر تفسير الآية ( 52 )


057-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ

والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين [ سورة الحج - الآية 57 ]

أنظر تفسير الآية ( 52 )


058-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ

والذين هاجروا في سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرازقين [ سورة الحج - الآية 58 ]

أو قليلا والله أعرف منهم بالمصلحة وهم ليسوا بها مكلفين إنما هم مكلفون بأمر واحد ألا ينحرفوا عن المنهج وألا يحيدوا عن الطريق الدرس الرابع شك الكفار بالحق وعذابهم في الآخرة مقابل نعيم المتقين ويعقب السياق على تلك الآيات وما فيها من صيانة لدعوة الله من كيد الشيطان بأن الذين يكفرون بها مدحورون ينتظرهم العذاب المهين ولا يزال الذين كفروا في مرية منه حتى تأتيهم الساعة بغتة أو يأتيهم عذاب يوم عقيم الملك يومئذ لله يحكم بينهم فالذين آمنوا وعملوا الصالحات في جنات النعيم والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين ذلك شأن الذين كفروا مع القرآن كله يذكره السياق بعد بيان موقفهم مما يلقي الشيطان في أمنيات الأنبياء والرسل لما بين الشأنين من تشابه واتصال فهم لا يزالون في ريبة من القرآن وشك منشأ هذه الريبة أن قلوبهم لم تخالطها بشاشته فتدرك ما فيه من حقيقة وصدق ويظل هذا حالهم حتى تأتيهم الساعة بغتة أو يأتيهم عذاب يوم عقيم بعد قيام الساعة ووصف هذا اليوم بالعقيم وصف يلقي ظلا خاصا فهو يوم لا يعقب إنه اليوم الأخير في هذا اليوم الملك لله وحده فلا ملك لأحد حتى الملك الظاهري الذي كان يظنه الناس في الأرض ملكا والحكم يومئذ لله وحده وهو يقضي لكل فريق بجزائه المقسوم فالذين آمنوا وعملوا الصالحات في جنات النعيم والذين كفروا بآياتنا فأولئك لهم عذاب مهين جزاء الكيد لدين الله وجزاء التكذيب بآياته البينات وجزاء الاستكبار عن الطاعة لله والتسليم الوحدة الرابعة الموضوع ربح المهاجرين ومظاهر قدرة الله والأدلة على الوحدانية وعجز غير الله ووظيفة الأمة المسلمة موضوع الوحدة انتهى الدرس الماضي ببيان عاقبة المؤمنين والمكذبين يوم يكون الملك لله وحده وذلك في سياق نصرة الله لرسله وصيانته لدعوته وثوابه لمن يؤمن بها وعقابه لمن يكذبها فالآن يبدأ هذا الدرس بالحديث عن المهاجرين بعدما سبق الإذن لهم بالقتال دفاعا عن عقيدتهم وعن عبادتهم ودفعا للظلم عن أنفسهم وقد أخرجوا من ديارهم بغير حق ولم تكن جريرتهم إلا أن يقولوا ربنا الله ويبين ما أعده لهم من عوض عما تركوا من ديار و أموال ثم يتحدث بصفة عامة في صورة حكم عام عمن يقع عليهم الاعتداء فيردون عليه بمثله ثم يقع عليهم البغي والعدوان فيعدهم نصر الله في صيغة التوكيد ويعقب على هذا الوعد الوثيق باستعراض دلائل القدرة التي تضمن تحقيق ذلك الوعد الوثيق وهي دلائل كونية تتجلى في صفحات الكون و نواميس الوجود ; وتوحي بأن نصر الله للمظلومين الذين يدفعون عن أنفسهم و يعاقبون بمثل ما وقع عليهم ثم يقع عليهم البغي سنة كونية ترتبط بنواميس الوجود الكبرى و عندئذ يتوجه الخطاب الى رسول الله ص بأن لكل أمة منهجا هي مأمورة به ومهيأة لنهجه كل يشغل نفسه بجدال المشركين ولا يدع لهم فرصة لينازعوه في منهجه فإن جادلوه فليكل أمرهم إلى الله الذي يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون فهو أعلم بحقيقة ما هم عليه وهو الذي يعلم ما في السماء والأرض ويعرض بعبادتهم ما لم ينزل به سلطانا وما ليس لهم به علم ; وبقسوة قلوبهم ونفورهم من سماع كلمة الحق حتى ليكادون يبطشون بالذين يتلون عليهم آيات الله ويهددهم إزاء همهم بالسطو على دعاة الحق بالنار التي جعلها الله مصيرهم ووعدهم بها وعدا لا بد آت ثم يعلن في صورة بيان عام شامل للخليقة عن ضعف من يدعونهم من دون الله ويصور ضعفهم في صورة زرية لا مبالغة فيها ولكنها بطريقة عرضها تجسم الضعف المزري فهي صورة من لا يقدرون على منازلة الذباب ولا على استنفاذ ما يسلبهم إياه الذباب وهم آلهة كما يدعي لهم المشركون وينتهي الدرس وتنتهي السورة معه بتوجيه الخطاب إلى الأمة المؤمنة لتنهض بتكاليفها وهي تكاليف الوصاية على البشرية مستعدة لها بالركوع والسجود والعبادة وفعل الخير مستعينة عليها بإقامة الصلاة وإيتاء الزكاة والاعتصام بالله الدرس الأول ربح المهاجرين وانتصار المظلوم والأمور بيد الله والذين هاجروا في سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرازقين ليدخلنهم مدخلا يرضونه وإن الله لعليم حليم والهجرة في سبيل الله تجرد من كل ما تهفو له النفس ومن كل ما تعتز به وتحرص عليه الأهل والديار والوطن والذكريات والمال وسائر أعراض الحياة وإيثار العقيدة على هذا كله ابتغاء رضوان الله وتطلعا إلى ما عنده وهو خير مما في الأرض جميعا والهجرة كانت قبل فتح مكة وقيام الدولة الإسلامية أما بعد الفتح فلم تعد هجرة ولكن جهاد وعمل كما قال رسول الله ص فمن جاهد في سبيل الله وعمل كان له حكم الهجرة وكان له ثوابها والذين هاجروا في سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا سواء لاقوا الله شهداء بالقتل أو لاقوه على فراشهم بالموت فلقد خرجوا من ديارهم وأموالهم في سبيله مستعدين لكل مصير واستروحوا الشهادة في هجرتهم عن أي طريق وضحوا بكل عرض الحياة وتجردوا بهذا لله فتكفل الله لهم بالعوض الكريم عما فقدوه ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرازقين وهو رزق أكرم وأجزل


059-لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ

ليدخلنهم مدخلا يرضونه وإن الله لعليم حليم [ سورة الحج - الآية 59 ]

من كل ما تركوا ليدخلنهم مدخلا يرضونه فقد خرجوا مخرجا يرضي الله فتعهد لهم الله بأن يدخلهم مدخلا يرضونه وإنه لمظهر لتكريم الله لهم بأن يتوخى ما يرضونه فيحققه لهم وهم عباده وهو خالقهم سبحانه وإن الله لعليم حليم عليم بما وقع عليهم من ظلم وأذى وبما يرضي نفوسهم ويعوضها حليم يمهل ثم يوفي الظالم والمظلوم الجزاء الأوفى فأما الذين يقع عليهم العدوان من البشر فقد لا يحلمون ولا يصبرون فيردون العدوان ويعاقبون بمثل ما وقع عليهم من الأذى فإن لم يكف المعتدون وعاودوا البغي على المظلومين تكفل الله عندئذ بنصر المظلومين على المعتدين ذلك ومن عاقب بمثل ما عوقب به ثم بغي عليه لينصرنه الله إن الله لعفو غفور وشرط هذا النصر أن يكون العقاب قصاصا على اعتداء لا عدوانا ولا تبطرا ; وألا يتجاوز العقاب مثل ما وقع من العدوان دون مغالاة ويعقب على رد الاعتداء بمثله بأن الله عفو غفور فهو الذي يملك العفو والمغفرة أما البشر فقد لا يعفون ولا يغفرون وقد يؤثرون القصاص ورد العدوان وهذا لهم بحكم بشريتهم ولهم النصر من الله بعد ذلك يربط السياق بين وعد الله بالنصر لمن يعاقب بمثل ما عوقب به ثم يقع عليه البغي يربط بين هذا الوعد وسنن الله الكونية الكبرى التي تشهد بقدرة الله على تحقيق وعده كما تشهد بدقة السنن الكونية المطردة مما يوحي بأن ذلك النصر هو إحدى هذه السنن التي لا تتخلف ذلك بأن الله يولج الليل في النهار ويولج النهار في الليل وأن الله سميع بصير وهي ظاهرة طبيعية تمر بالبشر صباحا ومساء وصيفا وشتاء الليل يدخل في النهار عند المغيب والنهار يدخل في الليل عند الشروق والليل يدخل في النهار وهو يطول في مدخل الشتاء والنهار يدخل في الليل وهو يمتد عند مطلع الصيف ويرى البشر هذه الظاهرة وتلك من إيلاج الليل في النهار وإيلاج النهار في الليل فينسيهم طول رؤيتها وطول ألفتها ما وراءها من دقة النواميس واطرادها فلا تختل مرة ولا تتوقف مرة وهي تشهد بالقدرة الحكيمة التي تصرف هذا الكون وفق تلك النواميس والسياق يوجه النظر إلى تلك الظاهرة الكونية المكرورة التي يمر عليها الناس غافلين ليفتح بصائرهم ومشاعرهم على يد القدرة وهي تطوي النهار من جانب وتسدل الليل من جانب وهي تطوي الليل من جانب وتنشر النهار من جانب في دقة عجيبة لا تختل وفي اطراد عجيب لا يتخلف وكذلك نصر الله لمن يقع عليه البغي وهو يدفع عن نفسه العدوان إنه سنة مطردة كسنة إيلاج الليل في النهار وإيلاج النهار في الليل فكذلك يزوي الله سلطان المتجبرين وينشر سلطان العادلين فهي سنة كونية كتلك السنة يمر عليها الناس غافلين كما يمرون على دلائل القدرة في صفحة الكون وهم لا يشعرون ذلك مرتبط بأن الله هو الحق فالحق هو المسيطر على نظام هذا الكون وكل ما دون الله باطل يختل ويتخلف ولا يطرد أو يستقيم ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير وذلك تعليل كاف وضمان كاف لانتصار الحق والعدل وهزيمة الباطل والبغي وهو كذلك ضمان لاطراد سنن الكون وثباتها وعدم تخلخلها أو تخلفها ومن هذه السنن انتصار الحق وهزيمة البغي


060-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ

ذلك ومن عاقب بمثل ما عوقب به ثم بغي عليه لينصرنه الله إن الله لعفو غفور [ سورة الحج - الآية 60 ]

أنظر تفسير الآية ( 59 )


061-ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

ذلك بأن الله يولج الليل في النهار ويولج النهار في الليل وأن الله سميع بصير [ سورة الحج - الآية 61 ]

أنظر تفسير الآية ( 59 )


062-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ

ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير [ سورة الحج - الآية 62 ]

والله أعلى من الطغاة وأكبر من الجبارين وأن الله هو العلي الكبير فلن يدع البغي يستعلي والظلم يستطيل الدرس الثاني ملك الكون لله وإنزاله المطر وإنباته النبات ويستطرد السياق في استعراض دلائل القدرة في مشاهد الكون المعروضة للناس في كل حين ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرة إن الله لطيف خبير ونزول الماء من السماء ورؤية الأرض بعده مخضرة بين عشية وصباح ظاهرة واقعة مكرورة قد تذهب الألفة بجدتها في النفوس فأما حين يتفتح الحس الشاعر فإن هذا المشهد في الأرض يستجيش في القلب شتى المشاعر والأحاسيس وإن القلب ليحس أحيانا أن هذا النبت الصغير الطالع من سواد الطين بخضرته وغضارته أطفال صغار تبسم في غزارة لهذا الوجود الشائق البهيج وتكاد من فرحتها بالنور تطير والذي يحس على هذا النحو يستطيع أن يدرك ما في التعقيب بقوله إن الله لطيف خبير من لطف وعمق ومشاكلة للون هذا الإحساس ولحقيقة ذلك المشهد وطبيعته فمن اللطف الإلهي ذلك الدبيب اللطيف دبيب النبتة الصغيرة من جوف الثرى وهي نحيلة ضئيلة ويد القدرة تمدها في الهواء وتمدها بالشوق إلى الارتفاع على جاذبية الأرض وثقلة الطين وبالخبرة الإلهية يتم تدبير الأمر في إنزال الماء بقدر في الوقت المناسب وبالقدر المطلوب ويتم امتزاج الماء بالتربة وبخلايا النبات الحية المتطلعة إلى الانطلاق والنور والماء ينزل من سماء الله إلى أرضه فينشى ء فيها الحياة ويوفر فيها الغذاء والثراء والله المالك لما في السماء والأرض غني عما في السماء والأرض وهو يرزق الأحياء بالماء والنبات وهو الغني عنهم وعما يرزقون وإن الله لهو الغني الحميد فما به سبحانه من حاجة إلى من في السماء والأرض أو ما في السماء والأرض فهو الغني عن الجميع وهو المحمود على آلائه المشكور على نعمائه المستحق للحمد من الجميع الدرس الثالث حفظ الله للكون وتدبيره بقدرته ويستطرد السياق مرة أخرى إلى استعراض دلائل القدرة المعروضة للناس في كل حين ألم تر أن الله سخر لكم ما في الأرض والفلك تجري في البحر بأمره ويمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرؤوف رحيم وفي هذه الأرض كم من قوة وكم من ثروة سخرها الله لهذا الإنسان ; وهو غافل عن يد الله ونعمته التي يتقلب فيها بالليل والنهار لقد سخر الله ما في الأرض لهذا الإنسان فجعل نواميسها موافقة لفطرته وطاقاته ولو اختلفت فطرة الإنسان وتركيبه عن نواميس هذه الأرض ما استطاع الحياة عليها فضلا على الانتفاع بها وبما فيها لو اختلف تركيبه الجسدي عن الدرجة التي يحتمل فيها جو هذه الأرض واستنشاق هوائها والتغذي بطعامها والارتواء بمائها لما عاش لحظة ولو اختلفت كثافة بدنه أو كثافة الأرض عما هي عليه ما استقرت قدماه على الأرض ولطار في الهواء أو غاص في الثرى ولو خلا وجه هذه الأرض من الهواء أو كان هذا الهواء أكثف مما هو أو أخف لاختنق هذا الإنسان أو لعجز عن استنشاق الهواء مادة الحياة فتوافق نواميس هذه الأرض وفطرة هذا


063-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ

ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرة إن الله لطيف خبير [ سورة الحج - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ

له ما في السماوات وما في الأرض وإن الله لهو الغني الحميد [ سورة الحج - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ

ألم تر أن الله سخر لكم ما في الأرض والفلك تجري في البحر بأمره ويمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرؤوف رحيم [ سورة الحج - الآية 65 ]

الإنسان هو الذي سخر الأرض وما فيها لهذا الإنسان وهو من أمر الله ولقد سخر الله له ما في الأرض مما وهبه من طاقات وإدراكات صالحة لاستغلال ثروات هذه الأرض وما أودعه الله إياها من ثروات وطاقات ظاهرة وكامنة ; يكشف منها الإنسان واحدة بعد واحدة وكلما احتاج إلى ثروة جديدة فض كنوزا جديدة وكلما خشي أن ينفذ رصيده من تلك الكنوز تكشف له منها رصيد جديد وها هو ذا اليوم لم يستنفد بعد ثروة البترول وسائر الفلزات ثم فتح له كنز الطاقة الذرية والطاقة الإيدروجينية وإن يكن بعد كالطفل يعبث بالنار فيحرق نفسه بها ويحرق سواه إلا حين يهتدي بمنهج الله في الحياة فيوجه طاقاتها وثرواتها إلى العمران والبناء ويقوم بالخلافة في الأرض كما أرادها الله والفلك تجري في البحر بأمره فهو الذي خلق النواميس التي تسمح بجريان الفلك في البحر وعلم الإنسان كيف يهتدي إلى هذه النواميس فيسخرها لمصلحته وينتفع بها هذا الانتفاع ولو اختلفت طبيعة البحر أو طبيعة الفلك أو لو اختلفت مدارك هذا الإنسان ما كان شيء من هذا الذي كان ويمسك السماء أن تقع على الأرض إلا بإذنه وهو الذي خلق الكون وفق هذا النظام الذي اختاره له ; وحكم فيه تلك النواميس التي تظل بها النجوم والكواكب مرفوعة متباعدة لا تسقط ولا يصدم بعضها بعضا وكل تفسير فلكي للنظام الكوني ما يزيد على أنه محاولة لتفسير الناموس المنظم للوضع القائم الذي أنشأه خالق هذا النظام وإن كان بعضهم ينسى هذه الحقيقة الواضحة فيخيل إليه أنه حين يفسر النظام الكوني ينفي يد القدرة عن هذا الكون ويستبعد آثارها وهذا وهم عجيب وانحراف في التفكير غريب فإن الاهتداء إلى تفسير القانون على فرض صحته والنظريات الفلكية ليست سوى فروض مدروسة لتفسير الظواهر الكونية تصح أو لا تصح وتثبت اليوم وتبطل غدا بفرض جديد لا ينفي وجود واضع القانون وأثره في إعمال هذا القانون والله سبحانه يمسك السماء أن تقع على الأرض بفعل ذلك الناموس الذي يعمل فيها وهو من صنعه إلا بإذنه وذلك يوم يعطل الناموس الذي يعمله لحكمة ويعطله كذلك لحكمة الدرس الرابع الحياة والموت والبعث بيد الله وينتهي السياق في استعراض دلائل القدرة ودقة الناموس بالانتقال من الكون إلى النفس ; وعرض سنن الحياة والموت في عالم الإنسان وهو الذي أحياكم ثم يميتكم ثم يحييكم إن الإنسان لكفور والحياة الأولى معجزة تتجدد في كل حياة تنشأ آناء الليل وأطراف النهار وسرها اللطيف ما يزال غيبا يحار العقل البشري في تصور كنهه وفيه مجال فسيح للتأمل والتدبر والموت سر آخر يعجز العقل البشري عن تصور كنهه وهو يتم في لحظة خاطفة والمسافة بين طبيعة الموت وطبيعة الحياة مسافة عريضة ضخمة وفيه مجال فسيح للتأمل والتدبر والحياة بعد الموت وهي غيب من الغيب ولكن دليله حاضر من النشأة الأولى وفيه مجال كذلك للتأمل والتدبر ولكن هذا الإنسان لا يتأمل ولا يتدبر هذه الدلائل والأسرار إن الإنسان لكفور والسياق يستعرض هذه الدلائل كلها ويوجه القلوب إليها في معرض التوكيد لنصرة الله لمن يقع عليه


066-وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنسَانَ لَكَفُورٌ

وهو الذي أحياكم ثم يميتكم ثم يحييكم إن الإنسان لكفور [ سورة الحج - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ

لكل أمة جعلنا منسكا هم ناسكوه فلا ينازعنك في الأمر وادع إلى ربك إنك لعلى هدى مستقيم [ سورة الحج - الآية 67 ]

البغي وهو يرد عن نفسه العدوان وذلك على طريقة القرآن في استخدام المشاهد الكونية لاستجاشة القلوب وفي ربط سنن الحق والعدل في الخلق بسنن الكون ونواميس الوجود الدرس الخامس تثبيت الرسول على دعوته وعدم التفاته للمشركين وعداوة المشركين للحق وحين يصل السياق إلى هذا المقطع الفاصل من عرض دلائل القدرة في مشاهد الكون الكبرى يتوجه بالخطاب إلى رسول الله ص ليمضي في طريقه غير ملتفت إلى المشركين وجدالهم له ; فلا يمكنهم من نزاعه في منهجه الذي اختاره الله له وكلفه تبليغه وسلوكه لكل أمة جعلنا منسكا هم ناسكوه فلا ينازعنك في الأمر وادع إلى ربك إنك لعلى هدى مستقيم وإن جادلوك فقل الله أعلم بما تعملون الله يحكم بينكم يوم القيامة فيما كنتم فيه تختلفون ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير إن لكل أمة منهجا وطريقة في الحياة والتفكير والسلوك والاعتقاد هذا المنهج خاضع لسنن الله في تصريف الطبائع والقلوب وفق المؤثرات والاستجابات وهي سنن ثابتة مطردة دقيقة فالأمة التي تفتح قلوبها لدواعي الهدى ودلائله في الكون والنفس هي أمة مهتدية إلى الله بالاهتداء إلى نواميسه المؤدية إلى معرفته وطاعته والأمة التي تغلق قلوبها دون تلك الدواعي والدلائل أمة ضالة تزداد ضلالا كلما زادت اعراضا عن الهدى ودواعيه وهكذا جعل الله لكل أمة منسكا هم ناسكوه ومنهجا هم سالكوه فلا داعي إذن لأن يشغل الرسول ص نفسه بمجادلة المشركين وهم يصدون أنفسهم عن منسك الهدى ويمعنون في منسك الضلال والله يأمره ألا يدع لهم فرصة لينازعوه أمره ويجادلوه في منهجه كما يأمره أن يمضي على منهجه لا يتلفت ولا ينشغل بجدل المجادلين فهو منهج مستقيم وادع إلى ربك إنك لعلى هدى مستقيم فليطمئن إذن على استقامة منهجه واستقامته هو على الهدى في الطريق فإن تعرض القوم لجداله فليختصر القول فلا ضرورة لإضاعة الوقت والجهد وإن جادلوك فقل الله أعلم بما تعملون فإنما يجدي الجدل مع القلوب المستعدة للهدى التي تطلب المعرفة وتبحث حقيقة عن الدليل لا مع القلوب المصرة على الضلال المكابرة التي لا تحفل كل هذا الحشد من الدواعي والدلائل في الأنفس والآفاق وهي كثيرة معروضة للأنظار والقلوب فليكلهم إلى الله هو الذي يحكم بين المناسك والمناهج وأتباعها الحكم الفاصل الأخير الله يحكم بينكم يوم القيامة فيما كنتم فيه تختلفون وهو الحكم الذي لا يجادل فيه أحد لأنه لا جدال في ذلك اليوم ولا نزاع في الحكم الأخير والله يحكم بعلم كامل لا يند عنه سبب ولا دليل ولا تخفى عليه خافية في العمل والشعور وهو الذي يعلم ما في السماء والأرض كله ; ومن ضمنه عملهم ونياتهم وهو بها محيط ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير وعلم الله الكامل الدقيق لا يخفى عليه شيء في السماء ولا في الأرض ولا يتأثر بالمؤثرات التي تنسى وتمحو فهو كتاب يضم علم كل شيء ويحتويه


068-وَإِن جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ

وإن جادلوك فقل الله أعلم بما تعملون [ سورة الحج - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ

الله يحكم بينكم يوم القيامة فيما كنتم فيه تختلفون [ سورة الحج - الآية 69 ]

أنظر تفسير الآية ( 67 )


070-أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير [ سورة الحج - الآية 70 ]

وإن العقل البشري ليصيبه الكلال وهو يتأمل مجرد تأمل بعض ما في السماء والأرض ويتصور إحاطة علم الله بكل هذا الحشد من الأشياء والأشخاص والأعمال والنيات والخواطر والحركات في عالم المنظور وعالم الضمير ولكن هذا كله بالقياس إلى قدرة الله وعلمه شيء يسير إن ذلك على الله يسير وبعد أن يأمر الله رسوله ص ألا يدع للمشركين فرصة لمنازعته في منهجه المستقيم يكشف عما في منهج المشركين من عوج وعما فيه من ضعف وعما فيه من جهل وظلم للحق ; ويقرر أنهم محرومون من عونه تعالى ونصرته وهم بذلك محرومون من النصير ويعبدون من دون الله ما لم ينزل به سلطانا وما ليس لهم به علم وما للظالمين من نصير وما لوضع ولا لشرع من قوة إلا أن يستمد قوته من الله فما لم ينزل به الله من عنده قوة هو ضعيف هزيل خلو من عنصر القوة الأصيل وهؤلاء إنما يعبدون آلهة من الأصنام والأوثان أو من الناس أو الشيطان وهذه كلها لم ينزل الله بها قوة من عنده فهي محرومة من القوة وهم لا يعبدونها عن علم ولا دليل يقتنعون به إنما هو الوهم والخرافة وما لهم من نصير يلجأون إليه وقد حرموا من نصرة الله العزيز القدير وأعجب شيء أنهم وهم يعبدون من دون الله ما لم ينزل به سلطانا وما ليس لهم به علم لا يستمعون لدعوة الحق ولا يتلقون الحديث عنها بالقبول إنما تأخذهم العزة بالإثم ويكادون يبطشون بمن يتلون عليهم كلام الله وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر يكادون يسطون بالذين يتلون عليهم آياتنا إنهم لا يناهضون الحجة بالحجة ولا يقرعون الدليل بالدليل إنما هم يلجأون إلى العنف والبطش عندما تعوزهم الحجة ويخذلهم الدليل وذلك شأن الطغاة دائما يشتجر في نفوسهم العتو وتهيج فيهم روح البطش ولا يستمعون إلى كلمة الحق لأنهم يدركون أن ليس لهم ما يدفعون به هذه الكلمة إلا العنف الغليظ ومن ثم يواجههم القرآن الكريم بالتهديد والوعيد قل أفأنبئكم بشر من ذلكم بشر من ذلكم المنكر الذي تنطوون عليه ومن ذلك البطش الذي تهمون به النار وهي الرد المناسب للبطش والمنكر وبئس المصير الدرس السادس عجز الآلهة المعبودة من دون الله وعرض بعض صفات الله ثم يعلن في الآفاق على الناس جميعا إعلانا مدويا عاما يعلن عن ضعف الآلهة المدعاة ; الآلهة كلها التي يتخذها الناس من دون الله ومن بينها تلك الآلهة التي يستنصر بها أولئك الظالمون ويركن إليها أولئك الغاشمون يعلن عن هذا الضعف في صورة مثل معروض للأسماع والأبصار مصور في مشهد شاخص متحرك تتملاه العيون والقلوب مشهد يرسم الضعف المزري ويمثله أبرع تمثيل يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب إنه النداء العام والنفير البعيد الصدى يا أيها الناس فإذا تجمع الناس على النداء أعلنوا أنهم أمام مثل عام يضرب لا حالة خاصة ولا مناسبة حاضرة ضرب مثل فاستمعوا له هذا المثل يضع قاعدة ويقرر حقيقة إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له كل من تدعون


071-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُم بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ

ويعبدون من دون الله ما لم ينزل به سلطانا وما ليس لهم به علم وما للظالمين من نصير [ سورة الحج - الآية 71 ]

أنظر تفسير الآية ( 70 )


072-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُم بِشَرٍّ مِّن

وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر يكادون يسطون بالذين يتلون عليهم آياتنا قل أفأنبئكم بشر من ذلكم النار وعدها الله الذين كفروا وبئس المصير [ سورة الحج - الآية 72 ]

أنظر تفسير الآية ( 70 )


073-يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لَّا

يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب [ سورة الحج - الآية 73 ]

من دون الله من آلهة مدعاة من أصنام وأوثان ومن أشخاص وقيم وأوضاع تستنصرون بها من دون الله وتستعينون بقوتها وتطلبون منها النصر والجاه كلهم لن يخلقوا ذبابا ولو اجتمعوا له والذباب صغير حقير ; ولكن هؤلاء الذين يدعونهم آلهة لا يقدرون ولو اجتمعوا وتساندوا على خلق هذا الذباب الصغير الحقير وخلق الذباب مستحيل كخلق الجمل والفيل لأن الذباب يحتوي على ذلك السر المعجز سر الحياة فيستوي في استحالة خلقه مع الجمل والفيل ولكن الأسلوب القرآني المعجز يختار الذباب الصغير الحقير لأن العجز عن خلقه يلقي في الحس ظل الضعف أكثر مما يلقيه العجز عن خلق الجمل والفيل دون أن يخل هذا بالحقيقة في التعبير وهذا من بدائع الأسلوب القرآني العجيب ثم يخطو خطوة أوسع في إبراز الضعف المزري وإن يسلبهم الذباب شيئا لا يستنقذوه منه والآلهة المدعاة لا تملك استنقاذ شيء من الذباب حين يسلبها إياه سواء كانت أصناما أو أوثانا أو أشخاصا وكم من عزيز يسلبه الذباب من الناس فلا يملكون رده وقد اختير الذباب بالذات وهو ضعيف حقير وهوفي الوقت ذاته يحمل أخطر الأمراض ويسلب أغلى النفائس يسلب العيون والجوارح وقد يسلب الحياة والأرواح إنه يحمل ميكروب السل والتيفود والدوسنتاريا والرمد ويسلب ما لا سبيل إلى استنقاذه وهو الضعيف الحقير وهذه حقيقة أخرى كذلك يستخدمها الأسلوب القرآني المعجز ولو قال وإن تسلبهم السباع شيئا لا يستنقذوه منها لأوحى ذلك بالقوة بدل الضعف والسباع لا تسلب شيئا أعظم مما يسلبه الذباب ولكنه الأسلوب القرآني العجيب ويختم ذلك المثل المصور الموحي بهذا التعقيب ضعف الطالب والمطلوب ليقرر ما ألقاه المثل من ظلال وما أوحى به إلى المشاعر والقلوب وفي أنسب الظروف والمشاعر تفيض بالزراية والاحتقار لضعف الآلهة المدعاة يندد بسوء تقديرهم لله ويعرض قوة الله الحق الحقيق بأنه إله ما قدروا الله حق قدره إن الله لقوي عزيز ما قدروا الله حق قدره وهم يشركون به تلك الآلهة الكليلة العاجزة التي لا تخلق ذبابا ولو تجمعت له بل لا تستنقذ ما يسلبها الذباب إياه ما قدروا الله حق قدره وهم يرون آثار قدرته وبدائع مخلوقاته ثم يشركون به من لا يستطيعون خلق الذباب الحقير ما قدروا الله حق قدره وهم يستعينون بتلك الآلهة العاجزة الكليلة عن استنقاذ ما يسلبها إياه الذباب ويدعون الله القوي العزيز إنه تقرير وتقريع في أشد المواقف مناسبة للخشوع والخضوع وهنا يذكر أن الله القوي العزيز يختار رسله من الملائكة إلى الأنبياء ويختار رسله من البشر إلى الناس وذلك عن علم وخيرة وقدرة


074-مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ

ما قدروا الله حق قدره إن الله لقوي عزيز [ سورة الحج - الآية 74 ]

أنظر تفسير الآية ( 73 )


075-اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

الله يصطفي من الملائكة رسلا ومن الناس إن الله سميع بصير [ سورة الحج - الآية 75 ]

الله يصطفي من الملائكة رسلا ومن الناس إن الله سميع بصير يعلم ما بين أيديهم وما خلفهم وإلى الله ترجع الأمور فعن صاحب القوة العزيز الجناب يصدر الاختيار للملائكة والرسل ومن لدن القوي العزيز جاء محمد ص جاء بسلطان من عند القوي العزيز الذي اختاره واصطفاه فأنى يقف له من يركنون إلى تلك الآلهة العاجزة الضعيفة المزدراة إن الله سميع بصير فهو يسمع ويرى فيعلم يعلم ما بين أيديهم وما خلفهم علما شاملا كاملا لا يند عنه حاضر ولا غائب ولا قريب ولا بعيد وإلى الله ترجع الأمور فهو الحكم الأخير وله السيطرة والتدبير الدرس السابع وظيفة الأمة المسلمة والآن وقد كشف عما في منسك المشركين من سخف وضعف ; وعما في عبادتهم من قصور وجهل الآن يتوجه بالخطاب إلى الأمة المسلمة لتنهض بتكاليف دعوتها وتستقيم على نهجها العريق القويم يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون وجاهدوا في الله حق جهاده هو اجتباكم ; وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير وفي هاتين الآيتين يجمع المنهاج الذي رسمه الله لهذه الأمة ويلخص تكاليفها التي ناطها بها ويقرر مكانها الذي قدره لها ويثبت جذورها في الماضي والحاضر والمستقبل متى استقامت على النهج الذي أراده لها الله إنه يبدأ بأمر الذين آمنوا بالركوع والسجود وهما ركنا الصلاة البارزان ويكني عن الصلاة بالركوع والسجود ليمنحها صورة بارزة وحركة ظاهرة في التعبير ترسمها مشهدا شاخصا وهيئة منظورة لأن التعبير على هذا النحو أوقع أثرا وأقوى استجاشة للشعور ويثني بالأمر العام بالعبادة وهي أشمل من الصلاة فعبادة الله تشمل الفرائض كلها وتزيد عليها كذلك كل عمل وكل حركة وكل خالجة يتوجه بها الفرد إلى الله فكل نشاط الإنسان في الحياة يمكن أن يتحول إلى عبادة متى توجه القلب به إلى الله حتى لذائذه التي ينالها من طيبات الحياة بلفتة صغيرة تصبح عبادات تكتب له بها حسنات وما عليه إلا أن يذكر الله الذي أنعم بها وينوي بها أن يتقوى على طاعته وعبادته فإذا هي عبادات وحسنات ولم يتحول في طبيعتها شيء ولكن تحول القصد منها والاتجاه ويختم بفعل الخير عامة في التعامل مع الناس بعد التعامل مع الله بالصلاة والعبادة يأمر الأمة المسلمة بهذا رجاء أن تفلح فهذه هي أسباب الفلاح العبادة تصلها بالله فتقوم حياتها على قاعدة ثابتة وطريق واصل وفعل الخير يؤدي إلى استقامة الحياة الجماعية على قاعدة من الإيمان وأصالة الاتجاه فإذا استعدت الأمة المسلمة بهذه العدة من الصلة بالله واستقامة الحياة فاستقام ضميرها واستقامت حياتها نهضت بالتبعة الشاقة


076-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ

يعلم ما بين أيديهم وما خلفهم وإلى الله ترجع الأمور [ سورة الحج - الآية 76 ]

أنظر تفسير الآية ( 75 )


077-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ

يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون [ سورة الحج - الآية 77 ]

أنظر تفسير الآية ( 75 )


078-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا

وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير [ سورة الحج - الآية 78 ]

وجاهدوا في الله حق جهاده وهو تعبير شامل جامح دقيق يصور تكليفا ضخما يحتاج إلى تلك التعبئة وهذه الذخيرة وذلك الإعداد وجاهدوا في الله حق جهاده والجهاد في سبيل الله يشمل جهاد الأعداء وجهاد النفس وجهاد الشر والفساد كلها سواء وجاهدوا في الله حق جهاده فقد انتدبكم لهذه الأمانة الضخمة واختاركم لها من بين عباده هو اجتباكم وإن هذا الاختيار ليضخم التبعة ولا يجعل هنالك مجالا للتخلي عنها أو الفرار وإنه لإكرام من الله لهذه الأمة ينبغي أن يقابل منها بالشكر وحسن الأداء وهو تكليف محفوف برحمة الله وما جعل عليكم في الدين من حرج وهذا الدين كله بتكاليفه وعباداته وشرائعه ملحوظ فيه فطرة الإنسان وطاقته ملحوظ فيه تلبيته تلك الفطرة وإطلاق هذه الطاقة والاتجاه بها إلى البناء والاستعلاء فلا تبقى حبيسة كالبخار المكتوم ولا تنطلق انطلاق الحيوان الغشيم وهو منهج عريق أصيل في ماضي البشرية موصول الماضي بالحاضر ملة أبيكم إبراهيم وهو منبع التوحيد الذي اتصلت حلقاته منذ عهد إبراهيم عليه السلام فلم تنقطع من الأرض ولم تفصل بينها فجوات مضيعة لمعالم العقيدة كالفجوات التي كانت بين الرسالات قبل إبراهيم عليه السلام وقد سمى الله هذه الأمة الموحدة بالمسلمين سماها كذلك من قبل وسماها كذلك في القرآن هو سماكم المسلمين من قبل وفي هذا والإسلام إسلام الوجه والقلب لله وحده بلا شريك فكانت الأمة المسلمة ذات منهج واحد على تتابع الأجيال والرسل والرسالات حتى انتهى بها المطاف إلى أمة محمد ص وحتى سلمت إليها الأمانة وعهد إليها بالوصاية على البشرية فاتصل ماضيها بحاضرها بمستقبلها كما أرادها الله ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فالرسول ص يشهد على هذه الأمة ويحدد نهجها واتجاهها ويقرر صوابها وخطأها وهي تشهد على الناس بمثل هذا فهي القوامة على البشرية بعد نبيها ; وهي الوصية على الناس بموازين شريعتها وتربيتها وفكرتها عن الكون والحياة ولن تكون كذلك إلا وهي أمينة على منهجها العريق المتصل الوشائج المختار من الله ولقد ظلت هذه الأمة وصية على البشرية طالما استمسكت بذلك المنهج الإلهي وطبقته في حياتها الواقعية حتى إذا انحرفت عنه وتخلت عن تكاليفه ردها الله عن مكان القيادة إلى مكان التابع في ذيل القافلة وما تزال ولن تزال حتى تعود إلى هذا الأمر الذي اجتباها له الله هذا الأمر يقتضي الاحتشاد له والاستعداد ومن ثم يأمرها القرآن بإقامة الصلاة وإيتاء الزكاة والاعتصام بالله فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم المصير فالصلاة صلة الفرد الضعيف الفاني بمصدر القوة والزاد والزكاة صلة الجماعة بعضها ببعض والتأمين من الحاجة والفساد والاعتصام بالله العروة الوثقى التي لا تنفصم بين المعبود والعباد بهذه العدة تملك الأمة المسلمة أن تنهض بتكاليف الوصاية على البشرية التي اجتباها لها الله وتملك الانتفاع بالموارد والطاقات المادية التي تعارف الناس على أنها مصادر القوة في الأرض والقرآن الكريم لا يغفل من شأنها بل يدعو إلى إعدادها ولكن مع حشد القوى والطاقات والزاد الذي لا ينفد والذي لا يملكه إلا المؤمنون بالله فيوجهون به الحياة إلى الخير والصلاح والاستعلاء إن قيمة المنهج الإلهي للبشرية أنه يمضي بها قدما إلى الكمال المقدر لها في هذه الأرض ; ولا يكتفي بأن يقودها للذائذ والمتاع وحدهما كما تقاد الأنعام وإن القيم الإنسانية العليا لتعتمد على كفاية الحياة المادية ولكنها لا تقف عند هذه المدارج الأولى وكذلك يريدها الإسلام في كنف الوصاية الرشيدة المستقيمة على منهج الله في ظل الله انتهى الجزء السابع عشر و يليه الجزءالثامن عشر مبدوءاً بسورة المؤمنون بسم الله الرحمن الرحيم سورتا المؤمنون و النور الجزءالثامن عشر الوحدة الأولى الموضوع أهم صفات المؤمنين المفلحين ورحلة الإنسان وإنعام الله عليه بسم الله الرحمن الرحيم


001-قَدْ أَفْلَحَ الْمُؤْمِنُونَ

قد أفلح المؤمنون [ سورة المؤمنون - الآية 1 ]

تعريف بالسورة هذه سورة المؤمنون اسمها يدل عليها ويحدد موضوعها فهي تبدأ بصفة المؤمنين ثم يستطرد السياق فيها إلى دلائل الإيمان في الأنفس والآفاق ثم إلى حقيقة الإيمان كما عرضها رسل الله صلوات الله عليهم من لدن نوح عليه السلام إلى محمد خاتم الرسل والنبيين ; وشبهات المكذبين حول هذه الحقيقة واعتراضاتهم عليها ووقوفهم في وجهها حتى يستنصر الرسل بربهم فيهلك المكذبين وينجي المؤمنين ثم يستطرد إلى اختلاف الناس بعد الرسل في تلك الحقيقة الواحدة التي لا تتعدد ومن هنا يتحدث عن موقف المشركين من الرسول ص ويستنكر هذا الموقف الذي ليس له مبرر وتنتهي السورة بمشهد من مشاهد القيامة يلقون فيه عاقبة التكذيب ويؤنبون على ذلك الموقف المريب يختم بتعقيب يقرر التوحيد المطلق والتوجه إلى الله بطلب الرحمة والغفران فهي سورة المؤمنون أو هي سورة الإيمان بكل قضاياه ودلائله وصفاته وهو موضوع السورة ومحورها الأصيل ويمضي سياق السورة في أربعة أشواط يبدأ الشوط الأول بتقرير الفلاح للمؤمنين قد أفلح المؤمنون ويبين صفات المؤمنين هؤلاء الذين كتب لهم الفلاح ويثني بدلائل الإيمان في الأنفس والآفاق فيعرض أطوار الحياة الإنسانية منذ نشأتها الأولى إلى نهايتها في الحياة الدنيا متوسعا في عرض أطوار الجنين مجملا في عرض المراحل الأخرى ثم يتابع خط الحياة البشرية إلى البعث يوم القيامة وبعد ذلك ينتقل من الحياة الإنسانية إلى الدلائل الكونية في خلق السماء وفي إنزال الماء وفي إنبات الزرع والثمار ثم إلى الأنعام المسخرة للإنسان ; والفلك التي يحمل عليها وعلى الحيوان فأما الشوط الثاني فينتقل من دلائل الإيمان في الأنفس والآفاق إلى حقيقة الإيمان حقيقته الواحدة التي توافق عليها الرسل دون استثناء يا قوم اعبدوا الله ما لكم من إله غيره قالها نوح عليه السلام وقالها كل من جاء بعده من الرسل حتى انتهت إلى محمد ص وكان اعتراض المكذبين دائما ما هذا إلا بشر مثلكم ولو شاء الله لأنزل ملائكة وكان اعتراضهم كذلك أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون وكانت العاقبة دائما أن يلجأ الرسل إلى ربهم يطلبون نصره وأن يستجيب الله لرسله فيهلك المكذبين وينتهي الشوط بنداء للرسل جميعا يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون والشوط الثالث يتحدث عن تفرق الناس بعد الرسل وتنازعهم حول تلك الحقيقة الواحدة التي جاءوا بها فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون وعن غفلتهم عن ابتلاء الله لهم بالنعمة واغترارهم بما هم فيه من متاع بينما المؤمنون مشفقون من خشية ربهم يعبدونه ولا يشركون به وهم مع ذلك دائمو الخوف والحذر وقلوبهم وجلة أنهم إلى ربهم راجعون وهنا يرسم مشهدا لأولئك الغافلين المغرورين يوم يأخذهم العذاب فإذا هم يجأرون ; فيأخذهم التوبيخ والتأنيب قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون مستكبرين به سامرا تهجرون ويستنكر السياق موقفهم العجيب من رسولهم الأمين وهم يعرفونه ولا ينكرونه ; وقد جاءهم بالحق لا يسألهم عليه أجرا فماذا ينكرون منه ومن الحق الذي جاءهم به وهم يسلمون بملكية الله لمن في السماوات والأرض وربوبيته للسماوات والأرض وسيطرته على كل شيء في السماوات والأرض وبعد هذا التسليم هم ينكرون البعث ويزعمون لله ولدا سبحانه ويشركون به آلهة أخرى فتعالى عما يشركون والشوط الأخير يدعهم وشركهم وزعمهم ; ويتوجه بالخطاب إلى رسول الله ص أن يدفع السيئة بالتي هي أحسن وأن يستعيذ بالله من الشياطين فلا يغضب ولا يضيق صدره بما يقولون وإلى جوار هذا مشهد من مشاهد القيامة يصور ما ينتظرهم هناك من عذاب ومهانة وتأنيب وتختم السورة بتنزيه الله سبحانه فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم وبنفي الفلاح عن الكافرين في مقابل تقرير الفلاح في أول السورة للمؤمنين ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون وبالتوجه إلى الله طلبا للرحمة والغفران وقل رب اغفر وارحم وأنت خير الراحمين جو السورة كلها هو جو البيان والتقرير وجو الجدل الهادى ء والمنطق الوجداني واللمسات الموحية للفكر والضمير والظل الذي يغلب عليها هو الظل الذي يلقيه موضوعها الإيمان ففي مطلعها مشهد الخشوع في الصلاة الذين هم في صلاتهم خاشعون وفي صفات المؤمنين في وسطها والذين يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون وفي اللمسات الوجدانية وهو الذي أنشأ لكم السمع والأبصار والأفئدة قليلا ما تشكرون وكلها مظللة بذلك الظل الإيماني اللطيف الدرس الأول أهم صفات المؤمنين المفلحين قد أفلح المؤمنون الذين هم في صلاتهم خاشعون والذين هم عن اللغو معرضون والذين هم للزكاة فاعلون والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون والذين هم لأماناتهم وعهدهم راعون والذين هم على صلواتهم يحافظون أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون إنه الوعد الصادق بل القرار الأكيد بفلاح المؤمنين وعد الله لا يخلف الله وعده ; وقرار الله لا يملك أحد رده الفلاح في الدنيا والفلاح في الآخرة فلاح الفرد المؤمن وفلاح الجماعة المؤمنة الفلاح الذي يحسه المؤمن بقلبه ويجد مصداقه في واقع حياته ; والذي يشمل ما يعرفه الناس من معاني الفلاح وما لا يعرفونه مما يدخره الله لعباده المؤمنين فمن هم المؤمنون الذين كتب الله لهم هذه الوثيقة ووعدهم هذا الوعد وأعلن عن فلاحهم هذا الإعلان من هم المؤمنون المكتوب لهم الخير والنصر والسعادة والتوفيق والمتاع الطيب في الأرض والمكتوب لهم الفوز والنجاة والثواب والرضوان في الآخرة ثم ما شاء الله غير هذا وذلك في الدارين مما لا يعلمه إلا الله


002-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ

الذين هم في صلاتهم خاشعون [ سورة المؤمنون - الآية 2 ]

من هم المؤمنون الوارثون الذين يرثون الفردوس هم فيها خالدون إنهم هؤلاء الذين يفصل السياق صفاتهم بعد آية الافتتاح الذين هم في صلاتهم خاشعون والذين هم عن اللغو معرضون والذين هم للزكاة فاعلون والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم الخ والذين هم لأماناتهم وعهدهم راعون والذين هم على صلواتهم يحافظون فما قيمة هذه الصفات قيمتها أنها ترسم شخصية المسلم في أفقها الأعلى أفق محمد ص رسول الله وخير خلق الله الذي أدبه ربه فأحسن تأديبه والذي شهد له في كتابه بعظمة خلقه وإنك لعلى خلق عظيم فلقد سئلت عائشة رضي الله عنها عن خلق رسول الله ص فقالت كان خلقه القرآن ثم قرأت قد أفلح المؤمنون حتى والذين هم على صلواتهم يحافظون وقالت هكذا كان رسول الله ص ومرة أخرى ما قيمة هذه الصفات في ذاتها ما قيمتها في حياة الفرد وفي حياة الجماعة وفي حياة النوع الإنساني الذين هم في صلاتهم خاشعون تستشعر قلوبهم رهبة الموقف في الصلاة بين يدي الله فتسكن وتخشع فيسري الخشوع منها إلى الجوارح والملامح والحركات ويغشى أرواحهم جلال الله في حضرته فتختفي من أذهانهم جميع الشواغل ولا تشتغل بسواه وهم مستغرقون في الشعور به مشغولون بنجواه ويتوارى عن حسهم في تلك الحضرة القدسية كل ما حولهم وكل ما بهم فلا يشهدون إلا الله ولا يحسون إلا إياه ولا يتذوقون إلا معناه ويتطهر وجدانهم من كل دنس وينفضون عنهم كل شائبة ; فما يضمون جوانحهم على شيء من هذا مع جلال الله عندئذ تتصل الذرة التائهة بمصدرها وتجد الروح الحائرة طريقها ويعرف القلب الموحش مثواه وعندئذ تتضاءل القيم والأشياء والأشخاص إلا ما يتصل منها بالله والذين هم عن اللغو معرضون لغو القول ولغو الفعل ولغو الاهتمام والشعور إن للقلب المؤمن ما يشغله عن اللغو واللهو والهذر له ما يشغله من ذكر الله وتصور جلاله وتدبر آياته في الأنفس والآفاق وكل مشهد من مشاهد الكون يستغرق اللب ويشغل الفكر ويحرك الوجدان وله ما يشغله من تكاليف العقيدة تكاليفها في تطهير القلب وتزكية النفس وتنقية الضمير وتكاليفها في السلوك ومحاولة الثبات على المرتقى العالي الذي يتطلبه الإيمان وتكاليفها في الأمر بالمعروف والنهي عن المنكر وصيانة حياة الجماعة من الفساد والانحراف وتكاليفها في الجهاد لحمايتها ونصرتها وعزتها والسهر عليها من كيد الأعداء وهي تكاليف لا تنتهي ولا يغفل عنها المؤمن ولا يعفي نفسه منها وهي مفروضة عليه فرض عين أو


003-وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ

والذين هم عن اللغو معرضون [ سورة المؤمنون - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ

والذين هم للزكاة فاعلون [ سورة المؤمنون - الآية 4 ]

فرض كفاية وفيها الكفاية لاستغراق الجهد البشري والعمر البشري والطاقة البشرية محدودة وهي إما أن تنفق في هذا الذي يصلح الحياة وينميها ويرقيها ; وإما أن تنفق في الهذر واللغو واللهو والمؤمن مدفوع بحكم عقيدته إلى انفاقها في البناء والتعمير والإصلاح ولا ينفي هذا أن يروح المؤمن عن نفسه في الحين بعد الحين ولكن هذا شيء آخر غير الهذر واللغو والفراغ والذين هم للزكاة فاعلون بعد إقبالهم على الله وانصرافهم عن اللغو في الحياة والزكاة طهارة للقلب والمال طهارة للقلب من الشح واستعلاء على حب الذات وانتصار على وسوسة الشيطان بالفقر وثقة بما عند الله من العوض والجزاء وطهارة للمال تجعل ما بقي منه بعدها طيبا حلالا لا يتعلق به حق إلا في حالات الضرورة ولا تحوم حوله شبهة وهي صيانة للجماعة من الخلل الذي ينشئه العوز في جانب والترف في جانب فهي تأمين اجتماعي للأفراد جميعا وهي ضمان اجتماعي للعاجزين وهي وقاية للجماعة كلها من التفكك والانحلال والذين هم لفروجهم حافظون وهذه طهارة الروح والبيت والجماعة ووقاية النفس والأسرة والمجتمع بحفظ الفروج من دنس المباشرة في غير حلال وحفظ القلوب من التطلع إلى غير حلال ; وحفظ الجماعة من انطلاق الشهوات فيها بغير حساب ومن فساد البيوت فيها والأنساب والجماعة التي تنطلق فيها الشهوات بغير حساب جماعة معرضة للخلل والفساد لأنه لا أمن فيها للبيت ولا حرمة فيها للأسرة والبيت هو الوحدة الأولى في بناء الجماعة إذ هو المحضن الذي تنشأ فيه الطفولة وتدرج ; ولا بد له من الأمن والاستقرار والطهارة ليصلح محضنا ومدرجا وليعيش فيه الوالدان مطمئنا كلاهما للآخر وهما يرعيان ذلك المحضن ومن فيه من فراخ والجماعة التي تنطلق فيها الشهوات بغير حساب جماعة قذرة هابطة في سلم البشرية فالمقياس الذي لا يخطى ء للارتقاء البشري هو تحكم الإرادة الإنسانية وغلبتها وتنظيم الدوافع الفطرية في صورة مثمرة نظيفة لا يخجل الأطفال معها من الطريقة التي جاءوا بها إلى هذا العالم لأنها طريقة نظيفة معروفة يعرف فيها كل طفل أباه لا كالحيوان الهابط الذي تلقى الأنثى فيه الذكر للقاح وبدافع اللقاح ثم لا يعرف الفصيل كيف جاء ولا من أين جاء والقرآن هنا يحدد المواضع النظيفة التي يحل للرجل أن يودعها بذور الحياة إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين ومسألة الازواج لا تثير شبهة ولا تستدعي جدلا فهي النظام المشروع المعروف أما مسألة ملك اليمين فقد تستدعي شيئا من البيان ولقد فصلت القول في مسألة الرق في الجزء الثاني من الظلال وبينت هناك أن الإسلام قد جاء والرق نظام عالمي واسترقاق أسرى الحرب نظام دولي فما كان يمكن والإسلام مشتبك في حروب مع أعدائه الواقفين بالقوة المادية في طريقه أن يلغي هذا النظام من جانب واحد فيصبح أسارى المسلمين رقيقا عند أعدائه بينما هو يحرر أسارى الأعداء فجفف الإسلام كل منابع الرق عدا أسرى الحرب إلى أن يتاح للبشرية وضع نظام دولي للتعامل بالمثل في مسألة الأسرى


005-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ

والذين هم لفروجهم حافظون [ سورة المؤمنون - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ

إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين [ سورة المؤمنون - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ

فمن ابتغى وراء ذلك فأولئك هم العادون [ سورة المؤمنون - الآية 7 ]

ومن هنا كان يجيء إلى المعسكر الإسلامي أسيرات تقضي قاعدة التعامل بالمثل باسترقاقهن ومن مقضيات هذا الاسترقاق ألا يرتفعن إلى مستوى الزوجات بالنكاح فأباح الإسلام حينئذ الاستمتاع بهن بالتسري لمن يملكهن خاصة إلا أن يتحررن لسبب من الأسباب الكثيرة التي جعلها الإسلام سبلا لتحرير الرقيق ولعل هذا الاستمتاع ملحوظ فيه تلبية الحاجة الفطرية للأسيرات أنفسهن كي لا يشبعنها عن طريق الفوضى القذرة في المخالطة الجنسية كما يقع في زماننا هذا مع أسيرات الحرب بعد معاهدات تحريم الرقيق هذه الفوضى التي لا يحبها الإسلام وذلك حتى يأذن الله فيرتفعن إلى مرتبة الحرية والأمة تصل إلى مرتبة الحرية بوسائل كثيرة إذا ولدت لسيدها ثم مات عنها وإذا أعتقها هو تطوعا أو في كفارة وإذا طلبت أن تكاتبه على مبلغ من المال فافتدت به رقبتها وإذا ضربها على وجهها فكفارتها عتقها الخ وعلى أية حال فقد كان الاسترقاق في الحرب ضرورة وقتية هي ضرورة المعاملة بالمثل في عالم كله يسترق الأسرى ولم يكن جزءا من النظام الاجتماعي في الإسلام فمن ابتغى وراء ذلك فأولئك هم العادون وراء الزوجات وملك اليمين ولا زيادة بطريقة من الطرق فمن ابتغى وراء ذلك فقد عدا الدائرة المباحة ووقع في الحرمات واعتدى على الأعراض التي لم يستحلها بنكاح ولا بجهاد وهنا تفسد النفس لشعورها بأنها ترعى في كلأ غير مباح ويفسد البيت لأنه لا ضمان له ولا اطمئنان ; وتفسد الجماعة لأن ذئابها تنطلق فتنهش من هنا ومن هناك وهذا كله هو الذي يتوقاه الإسلام والذين هم لأماناتهم وعهدهم راعون راعون لأماناتهم وعهدهم أفرادا ; وراعون لأماناتهم وعهدهم جماعة والأمانات كثيرة في عنق الفرد وفي عنق الجماعة ; وفي أولها أمانة الفطرة ; وقد فطرها الله مستقيمة متناسقة مع ناموس الوجود الذي هي منه وإليه شاهدة بوجود الخالق ووحدانيته بحكم إحساسها الداخلي بوحدة الناموس الذي يحكمها ويحكم الوجود ووحدة الإرادة المختارة لهذا الناموس المدبرة لهذا الوجود والمؤمنون يرعون تلك الأمانة الكبرى فلا يدعون فطرتهم تنحرف عن استقامتها فتظل قائمة بأمانتها شاهدة بوجود الخالق ووحدانيته ثم تأتي سائر الأمانات تبعا لتلك الأمانة الكبرى والعهد الأول هو عهد الفطرة كذلك هو العهد الذي قطعه الله على فطرة البشر بالإيمان بوجوده وبتوحيده وعلى هذا العهد الأول تقوم جميع العهود والمواثيق فكل عهد يقطعه المؤمن يجعل الله شهيدا عليه فيه ويرجع في الوفاء به إلى تقوى الله وخشيته والجماعة المسلمة مسؤولة عن أماناتها العامة مسؤولة عن عهدها مع الله تعالى وما يترتب على هذا العهد من تبعات والنص يجمل التعبير ويدعه يشمل كل أمانة وكل عهد ويصف المؤمنين بأنهم لأماناتهم وعهدهم راعون فهي صفة دائمة لهم في كل حين وما تستقيم حياة الجماعة إلا أن تؤدى فيها الأمانات ; وترعى فيها العهود ; ويطمئن كل من فيها إلى هذه القاعدة الأساسية للحياة المشتركة الضرورية لتوفير الثقة والأمن والاطمئنان والذين هم على صلواتهم يحافظون فلا يفوتونها كسلا ولا يضيعونها إهمالا ; ولا يقصرون في


008-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ

والذين هم لأماناتهم وعهدهم راعون [ سورة المؤمنون - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ

والذين هم على صلواتهم يحافظون [ سورة المؤمنون - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-أُوْلَئِكَ هُمُ الْوَارِثُونَ

أولئك هم الوارثون [ سورة المؤمنون - الآية 10 ]

إقامتها كما ينبغي أن تقام ; إنما يؤدونها في أوقاتها كاملة الفرائض والسنن مستوفية الأركان والآداب حية يستغرق فيها القلب وينفعل بها الوجدان والصلاة صلة ما بين القلب والرب فالذي لا يحافظ عليها لا ينتظر أن يحافظ على صلة ما بينه وبين الناس محافظة حقيقية مبعثها صدق الضمير ولقد بدأت صفات المؤمنين بالصلاة وختمت بالصلاة للدلالة على عظيم مكانتها في بناء الإيمان بوصفها أكمل صورة من صور العبادة والتوجه إلى الله تلك الخصائص تحدد شخصية المؤمنين المكتوب لهم الفلاح وهي خصائص ذات أثر حاسم في تحديد خصائص الجماعة المؤمنة ونوع الحياة التي تحياها الحياة الفاضلة اللائقة بالإنسان الذي كرمه الله ; وأراد له التدرج في مدارج الكمال ولم يرد له أن يحيا حياة الحيوان يستمتع فيها ويأكل كما تأكل الأنعام ولما كانت الحياة في هذه الأرض لا تحقق الكمال المقدر لبني الإنسان فقد شاء الله أن يصل المؤمنون الذين ساروا في الطريق إلى الغاية المقدرة لهم هنالك في الفردوس دار الخلود بلا فناء والأمن بلا خوف والاستقرار بلا زوال أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون وتلك غاية الفلاح الذي كتبه الله للمؤمنين وليس بعدها من غاية تمتد إليها عين أو خيال الدرس الثاني رحلة الإنسان ما بين الميلاد والبعث ودلالتها على الإيمان ومن صفات المؤمنين ينتقل إلى دلائل الإيمان في حياة الإنسان ذاته وفي أطوار وجوده ونموه مبتدئا بأصل النشأة الإنسانية منتهيا إلى البعث في الآخرة مع الربط بين الحياتين في السياق ولقد خلقنا الإنسان من سلالة من طين ثم جعلناه نطفة في قرار مكين ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين ثم إنكم بعد ذلك لميتون ثم إنكم يوم القيامة تبعثون وفي أطوار هذه النشأة وتتابعها بهذا النظام وبهذا الإطراد ما يشهد بوجود المنشى ء أولا وما يشهد بالقصد والتدبير في تلك النشأة وفي اتجاهها أخيرا فما يمكن أن يكون الأمر مصادفة عابرة ولا خبط عشواء بدون قصد ولا تدبير ; ثم تسير هذه السيرة التي لا تنحرف ولا تخطيء ولا تتخلف ; ولا تسير في طريق آخر من شتى الطرق التي يمكن عقلا وتصورا أن تسير فيها إنما تسير النشأة الإنسانية في هذا الطريق دون سواه من شتى الطرق الممكنة بناء على قصد وتدبير من الإرادة الخالقة المدبرة في هذا الوجود كما أن في عرض تلك الأطوار بهذا التتابع الدقيق المطرد ما يشير إلى أن الإيمان بالخالق المدبر والسير على نهج المؤمنين الذي بينه في المقطع السابق هو وحده الطريق إلى بلوغ الكمال المقدر لتلك النشأة ; في الحياتين الدنيا والآخرة وهذا هو المحور الذي يجمع بين المقطعين في سياق السورة ولقد خلقنا الإنسان من سلالة من طين وهذا النص يشير إلى أطوار النشأة الإنسانية ولا يحددها فيفيد أن الإنسان مر بأطوار مسلسلة من الطين إلى الإنسان فالطين هو المصدر الأول أو الطور الأول والإنسان هو الطور الأخير وهي حقيقة نعرفها من القرآن ولا نطلب لها مصداقا من النظريات العلمية التي تبحث عن نشأة الإنسان أو نشأة الأحياء إن القرآن يقرر هذه الحقيقة ليتخذها مجالا للتدبر في صنع الله ولتأمل النقلة البعيدة بين الطين وهذا الإنسان


011-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ

الذين يرثون الفردوس هم فيها خالدون [ سورة المؤمنون - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِن سُلَالَةٍ مِّن طِينٍ

ولقد خلقنا الإنسان من سلالة من طين [ سورة المؤمنون - الآية 12 ]

وهم لم يذلوا ولم يخزوا لحظة أن كان هذا النص يتلى عليهم إنما هو تصوير لمصيرهم المحتوم الذي يذلون فيه ويخزون فلعلهم حينذاك قائلون ربنا لولا أرسلت إلينا رسولا فها هي ذي الحجة قد قطعت عليهم فلم يعد لهم من عذر ولا عذير وعندما يصل السياق إلى تصوير المصير المحتوم الذي ينتظرهم يؤمر الرسول ص أن ينفض يده منهم فلا يشقى بهم ولا يكربه عدم إيمانهم وأن يعلن إليهم أنه متربص بهم ذلك المصير فليتربصوا هم كيف يشاءون قل كل متربص فتربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى بذلك تختم السورة التي بدأت بنفي إرادة الشقاء عن النبي ص من تنزيل القرآن وحددت وظيفة القرآن إلا تذكرة لمن يخشى والختام يتناسق مع المطلع كل التناسق فهو التذكرة الأخيرة لمن تنفعه التذكرة وليس بعد البلاغ إلا انتظار العاقبة والعاقبة بيد الله


013-ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ

ثم جعلناه نطفة في قرار مكين [ سورة المؤمنون - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ

ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين [ سورة المؤمنون - الآية 14 ]

وبتلك القوة الكامنة في الخلية المستمدة من الناموس الماضي في طريقه بين التدبير والتقدير حتى تجيء مرحلة العظام فخلقنا المضغة عظاما فمرحلة كسوة العظام باللحم فكسونا العظام لحما وهنا يقف الإنسان مدهوشا أمام ما كشف عنه القرآن من حقيقة في تكوين الجنين لم تعرف على وجه الدقة إلا أخيرا بعد تقدم علم الأجنة التشريحي ذلك أن خلايا العظام غير خلايا اللحم وقد ثبت أن خلايا العظام هي التي تتكون أولا في الجنين ولا تشاهد خلية واحدة من خلايا اللحم إلا بعد ظهور خلايا العظام وتمام الهيكل العظمي للجنين وهي الحقيقة التي يسجلها النص القرآني فخلقنا المضغة عظاما فكسونا العظام لحما فسبحان العليم الخبير ثم أنشأناه خلقا آخر هذا هو الإنسان ذو الخصائص المتميزة فجنين الإنسان يشبه جنين الحيوان في أطواره الجسدية ولكن جنين الإنسان ينشأ خلقا آخر ويتحول إلى تلك الخليقة المتميزة المستعدة للارتقاء ويبقى جنين الحيوان في مرتبة الحيوان مجردا من خصائص الارتقاء والكمال التي يمتاز بها جنين الإنسان إن الجنين الإنساني مزود بخصائص معينة هي التي تسلك به طريقه الإنساني فيما بعد وهو ينشأ خلقا آخر في آخر أطواره الجنينية ; بينما يقف الجنين الحيواني عند التطور الحيواني لأنه غير مزود بتلك الخصائص ومن ثم فإنه لا يمكن أن يتجاوز الحيوان مرتبته الحيوانية فيتطور إلى مرتبة الإنسان تطورا آليا كما تقول النظريات المادية فهما نوعان مختلفان اختلفا بتلك النفخة الإلهية التي بها صارت سلالة الطين إنسانا واختلفا بعد ذلك بتلك الخصائص المعينة الناشئة من تلك النفخة والتي ينشأ بها الجنين الإنساني خلقا آخر إنما الإنسان والحيوان يتشابهان في التكوين الحيواني ; ثم يبقى الحيوان حيوانا في مكانه لا يتعداه ويتحول الإنسان خلقا آخر قابلا لما هو مهيأ له من الكمال بواسطة خصائص مميزة وهبها له الله عن تدبير مقصود لا عن طريق تطور آلى من نوع الحيوان إلى نوع الإنسان فتبارك الله أحسن الخالقين وليس هناك من يخلق سوى الله فأحسن هنا ليست للتفضيل إنما هي للحسن المطلق في خلق الله فتبارك الله أحسن الخالقين الذي أودع فطرة الإنسان تلك القدرة على السير في هذه الأطوار وفق السنة التي لا تتبدل ولا تنحرف ولا تتخلف حتى تبلغ بالإنسان ما هو مقدر له من مراتب الكمال الإنساني على أدق ما يكون النظام وإن الناس ليقفون دهشين أمام ما يسمونه معجزات العلم حين يصنع الإنسان جهازا يتبع طريقا خاصا في تحركه دون تدخل مباشر من الإنسان فأين هذا من سير الجنين في مراحله تلك وأطواره وتحولاته


015-ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ

ثم إنكم بعد ذلك لميتون [ سورة المؤمنون - الآية 15 ]

وبين كل مرحلة ومرحلة فوارق هائلة في طبيعتها وتحولات كاملة في ماهيتها غير أن البشر يمرون على هذه الخوارق مغمضي العيون مغلقي القلوب لأن طول الألفة أنساهم أمرها الخارق العجيب وإن مجرد التفكر في أن الإنسان هذا الكائن المعقد كله ملخص وكامن بجميع خصائصه وسماته وشياته في تلك النقطة الصغيرة التي لا تراها العين المجردة ; وإن تلك الخصائص والسمات والشيات كلها تنمو وتتفتح وتتحرك في مراحل التطور الجنينية حتى تبرز واضحة عندما ينشأ خلقا آخر فإذا هي ناطقة بارزة في الطفل مرة أخرى وإذا كل طفل يحمل وراثاته الخاصة فوق الوراثات البشرية العامة هذه الوراثات وتلك التي كانت كامنة في تلك النقطة الصغيرة إن مجرد التفكر في هذه الحقيقة التي تتكرر كل لحظة لكاف وحده أن يفتح مغاليق القلوب على ذلك التدبير العجيب الغريب ثم يتابع السياق خطاه لاستكمال مراحل الرحلة وأطوار النشأة فالحياة الإنسانية التي نشأت من الأرض لا تنتهي في الأرض لأن عنصرا غير أرضي قد امتزج بها وتدخل في خط سيرها ; ولأن تلك النفخة العلوية قد جعلت لها غاية غير غاية الجسد الحيواني ونهاية غير نهاية اللحم والدم القريبة ; وجعلت كمالها الحقيقي لا يتم في هذه الأرض ولا في هذه الحياة الدنيا ; إنما يتم هنالك في مرحلة جديدة وفي الحياة الأخرى ثم إنكم بعد ذلك لميتون ثم إنكم يوم القيامة تبعثون فهو الموت نهاية الحياة الأرضية وبرزخ ما بين الدنيا والآخرة وهو إذن طور من أطوار النشأة الإنسانية وليس نهاية الأطوار ثم هو البعث المؤذن بالطور الأخير من أطوار تلك النشأة وبعده تبدأ الحياة الكاملة المبرأة من النقائص الأرضية ومن ضرورات اللحم والدم ومن الخوف والقلق ومن التحول والتطور لأنها نهاية الكمال المقدر لهذا الإنسان ذلك لمن يسلك طريق الكمال الطريق الذي رسمه المقطع الأول في السورة طريق المؤمنين فأما من ارتكس في مرحلة الحياة الدنيا إلى درك الحيوان فهو صائر في الحياة الأخرى إلى غاية الارتكاس حيث تهدر آدميته ويستحيل حصبا من حصب جهنم وقودا للنار التي وقودها الناس والحجارة والناس من هذا الصنف هو والحجارة سواء الدرس الثالث أدلة الإيمان والوحدانية في الكون وإنعام الله على الإنسان ومن دلائل الإيمان في الأنفس ينتقل إلى دلائل الإيمان في الآفاق مما يشهده الناس ويعرفونه ثم يمرون عليه غافلين ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غافلين وأنزلنا من السماء ماء بقدر فأسكناه في الأرض ; وإنا على ذهاب به لقادرون فأنشأنا لكم به جنات من نخيل وأعناب لكم فيها فواكه كثيرة ومنها تأكلون وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون وعليها وعلى الفلك تحملون إن السياق يمضي في استعراض هذه الدلائل وهو يربط بينها جميعا يربط بينها بوصفها من دلائل القدرة ; ويربط بينها كذلك بوصفها من دلائل التدبير ; فهي متناسقة في تكوينها متناسقة في وظائفها متناسقة في اتجاهها كلها محكومة بناموس واحد ; وكلها تتعاون في وظائفها ; وكلها محسوب فيها لهذا الإنسان الذي كرمه الله حساب


016-ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ

ثم إنكم يوم القيامة تبعثون [ سورة المؤمنون - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ

ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غافلين [ سورة المؤمنون - الآية 17 ]

ومن ثم يربط بين هذه المشاهد الكونية وبين أطوار النشأة الإنسانية في سياق السورة ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غافلين والطرائق هي الطبقات بعضها فوق بعض أو وراء بعض وقد يكون المقصود هنا سبع مدارات فلكية أو سبع مجموعات نجمية كالمجموعة الشمسية أو سبع كتل سديمية والسدم كما يقول الفلكيون هي التي تكون منها المجموعات النجمية وعلى أية حال فهي سبع خلائق فلكية فوق البشر أي إن مستواها أعلى من مستوى الأرض في هذا الفضاء خلقها الله بتدبير وحكمة وحفظها بناموس ملحوظ وما كنا عن الخلق غافلين وأنزلنا من السماء ماء بقدر فأسكناه في الأرض ; وإنا على ذهاب به لقادرون وهنا تتصل تلك الطرائق السبع بالأرض فالماء نازل من السماء ; وله علاقة بتلك الأفلاك فتكوين الكون على نظامه هذا هو الذي يسمح بنزول الماء من السماء ويسمح كذلك بإسكانه في الأرض ونظرية أن المياه الجوفية ناشئة من المياه السطحية الآتية من المطر ; وأنها تتسرب إلى باطن الأرض فتحفظ هناك نظرية حديثة فقد كان المظنون إلى وقت قريب أنه لا علاقة بين المياه الجوفية والمياه السطحية ولكن ها هو ذا القرآن الكريم يقرر هذه الحقيقة قبل ألف وثلاث مائة عام وأنزلنا من السماء ماء بقدر بحكمة وتدبير لا أكثر فيغرق ويفسد ; ولا أقل فيكون الجدب والمحل ; ولا في غير أوانه فيذهب بددا بلا فائدة فأسكناه في الأرض وما أشبهه وهو مستكن في الأرض بماء النطفة وهو مستقر في الرحم في قرار مكين كلاهما مستقر هنالك بتدبير الله لتنشأ عنه الحياة وهذا من تنسيق المشاهد على طريقة القرآن في التصوير وإنا على ذهاب به لقادرون فيغور في طبقات الأرض البعيدة بكسر أو شق في الطبقات الصخرية التي استقر عليها فحفظته أو بغير هذا من الأسباب فالذي أمسكه بقدرته قادر على تبديده وإضاعته إنما هو فضل الله على الناس ونعمته ومن الماء تنشأ الحياة فأنشأنا لكم به جنات من نخيل وأعناب لكم فيها فواكه كثيرة ومنها تأكلون والنخيل والأعناب نموذجان من الحياة التي تنشأ بالماء في عالم النبات كما ينشأ الناس من ماء النطفة في عالم الإنسان نموذجان قريبان لتصور المخاطبين إذ ذاك بالقرآن يشيران إلى نظائرهما الكثيرة التي تحيا بالماء ويخصص من الأنواع الأخرى شجرة الزيتون وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين وهي من أكثر الشجر فائدة بزيتها وطعامها وخشبها وأقرب منابتها من بلاد العرب طور سيناء عند الوادي المقدس المذكور في القرآن لهذا ذكر هذا المنبت على وجه خاص وهي تنبت هناك من الماء الذي


018-وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ

وأنزلنا من السماء ماء بقدر فأسكناه في الأرض وإنا على ذهاب به لقادرون [ سورة المؤمنون - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-فَأَنشَأْنَا لَكُم بِهِ جَنَّاتٍ مِّن نَّخِيلٍ وَأَعْنَابٍ لَّكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ

فأنشأنا لكم به جنات من نخيل وأعناب لكم فيها فواكه كثيرة ومنها تأكلون [ سورة المؤمنون - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-وَشَجَرَةً تَخْرُجُ مِن طُورِ سَيْنَاء تَنبُتُ بِالدُّهْنِ وَصِبْغٍ لِّلْآكِلِينَ

وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين [ سورة المؤمنون - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُّسقِيكُم مِّمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ

وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون [ سورة المؤمنون - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ

وعليها وعلى الفلك تحملون [ سورة المؤمنون - الآية 22 ]

أنظر تفسير الآية ( 17 )


023-وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ

ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون [ سورة المؤمنون - الآية 23 ]

أسكن في الأرض وعليه تعيش ويعرج من عالم النبات إلى عالم الحيوان وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون وعليها وعلى الفلك تحملون فهذه المخلوقات المسخرة للإنسان بقدرة الله وتدبيره وتوزيعه للوظائف والخصائص في هذا الكون الكبير فيها عبرة لمن ينظر إليها بالقلب المفتوح والحس البصير ; ويتدبر ما وراءها من حكمة ومن تقدير ; ويرى أن اللبن السائغ اللطيف الذي يشربه الناس منها خارج من بطونها ; فهو مستخلص من الغذاء الذي تهضمه وتمثله ; فتحوله غدد اللبن إلى هذا السائل السائغ اللطيف ولكم فيها منافع كثيرة يجملها أولا ثم يخصص منها منفعتين ومنها تأكلون وعليها وعلى الفلك تحملون وقد أحل للإنسان أكل الأنعام وهي الإبل والبقر والضأن والمعز ولم يحل له تعذيبها ولا التمثيل بها لأن الأكل يحقق فائدة ضرورية في نظام الحياة فأما التعذيب والتمثيل فهما من قسوة القلب وفساد الفطرة وليس وراءهما فائدة للأحياء ويربط السياق بين حمل الإنسان على الأنعام وحمله على الفلك بوصفهما مسخرين بنظام الله الكوني الذي ينظم وظائف الخلائق جميعا كما ينسق بين وجودها جميعا فهذا التكوين الخاص للماء والتكوين الخاص للسفن والتكوين الخاص لطبيعة الهواء فوق الماء والسفن هو الذي يسمح للفلك أن تطفو فوق سطح الماء ولو اختل تركيب واحد من الثلاثة أو اختلف أدنى اختلاف ما أمكن أن تتم الملاحة التي عرفتها البشرية قديما وما تزال تعتمد عليها جل الاعتماد وكل هذا من دلائل الإيمان الكونية لمن يتدبرها تدبر الفهم والإدراك وكلها ذات صلة بالمقطع الأول في السورة والمقطع الثاني متناسقة معهما في السياق الوحدة الثانية الموضوع العقيدة من خلال موكب الرسل موضوع الوحدة ينتقل في هذا الدرس من دلائل الإيمان في الأنفس والآفاق إلى حقيقة الإيمان التي جاء بها الرسل جميعا ; ويبين كيف كان استقبال الناس لهذه الحقيقة الواحدة التي لا تتبدل على مدار الزمان وتعدد الرسالات وتتابع الرسل من لدن نوح عليه السلام فإذا نحن نشهد موكب الرسل أو أمة الرسل وهم يلقون إلى البشرية بالكلمة الواحدة ذات المدلول الواحد والاتجاه الواحد حتى ليوحد ترجمتها في العربية وقد قيلت بشتى اللغات التي أرسل بها الرسل إلى أقوامهم فإذا الكلمة التي قالها نوح عليه السلام هي ذاتها بنصها يقولها كل من جاء بعده من المرسلين فتجيب البشرية جوابا واحدا تكاد ألفاظه تتحد على مر القرون الدرس الأول لقطات من قصة نوح ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون فقال الملأ الذين كفروا من قومه ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم ولو شاء الله لأنزل ملائكة ما سمعنا بهذا في آبائنا الأولين إن هو إلا رجل به جنة فتربصوا به حتى حين يا قوم اعبدوا الله ما لكم من إله غيره كلمة الحق التي لا تتبدل يقوم عليها الوجود ويشهد بها كل ما في الوجود أفلا تتقون وتخافون عاقبة الإنكار للحقيقة الأولى التي تقوم عليها الحقائق جميعا وتستشعرون ما في إنكارها من تجن على الحق الباهر وما يعقب التجني من استحقاق للعذاب الأليم ولكن كبراء قومه من الكفار لا يناقشون هذه الكلمة ; ولا يتدبرون شواهدها ولا يستطيعون التخلص من النظرة الضيقة المتعلقة بأشخاصهم وبشخص الرجل الذي يدعوهم ولا يرتفعون إلى الأفق الطليق الذي ينظرون منه إلى تلك الحقيقة الضخمة مجردة عن الأشخاص والذوات فإذا هم يتركون الحقيقة الكبرى التي يقوم عليها الوجود ويشهد بها كل ما في الوجود ليتحدثوا عن شخص نوح فقال الملأ الذين كفروا من قومه ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم من هذه الزاوية الضيقة الصغيرة نظر القوم إلى تلك الدعوة الكبيرة فما كانوا إذن ليدركوا طبيعتها ولا ليروا حقيقتها ; وذواتهم الصغيرة الضئيلة تحجب عنهم جوهرها وتعمي عليهم عنصرها وتقف حائلا بين قلوبهم وبينها ; فإذا القضية كلها في نظرهم قضية رجل منهم لا يفترق في شيء عنهم يريد أن يتفضل عليهم وأن يجعل لنفسه منزلة فوق منزلتهم وهم في اندفاعهم الصغير لرد نوح عن المنزلة التي يتوهمون أنه يعمل لها ويتوسل إليها بدعوى الرسالة في اندفاعهم هذا الصغير لا يردون فضل نوح وحده بل يردون فضل الإنسانية التي هم منها ; ويرفضون تكريم الله لهذا الجنس ; ويستكثرون أن يرسل الله رسولا من البشر إن يكن لا بد مرسلا ولو شاء الله لأنزل ملائكة ذلك أنهم لايجدون في أرواحهم تلك النفخة العلوية التي تصل البشر بالملأ الأعلى ; وتجعل المختارين من البشرية يتلقون ذلك الفيض العلوي ويطيقونه ويحملونه إلى إخوانهم من البشر فيهدونهم إلى مصدره الوضيء وهم يحيلون الأمر إلى السوابق المألوفة لا إلى العقل المتدبر ما سمعنا بهذا في آبائنا الأولين ومثل هذا يقع دائما عندما يطمس التقليد على حركة الفكر وحرية القلب فلا يتدبر الناس ما هو بين أيديهم من القضايا ليهتدوا على ضوء الواقع إلى حكم مباشر عليها إنما هم يبحثون في ركام الماضي عن سابقة يستندون إليها ; فإن لم يجدوا هذه السابقة رفضوا القضية وطرحوها


024-فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِن قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ يُرِيدُ أَن يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاء اللَّهُ لَأَنزَلَ مَلَائِكَةً مَّا سَمِعْنَا بِهَذَا فِي آبَائِنَا

فقال الملأ الذين كفروا من قومه ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم ولو شاء الله لأنزل ملائكة ما سمعنا بهذا في آبائنا الأولين [ سورة المؤمنون - الآية 24 ]

وعند هذه الجماعات الجاحدة الخامدة أن ما كان مرة يمكن أن يكون ثانية فأما الذي لم يكن فإنه لا يمكن أن يكون وهكذا تجمد الحياة وتقف حركتها وتتسمر خطاها عند جيل معين من آبائنا الأولين ويا ليتهم يدركون أنهم جامدون متحجرون إنما هم يتهمون دعاة التحرر والانطلاق بالجنون وهم يدعونهم إلى التدبر والتفكر والتخلية بين قلوبهم ودلائل الإيمان الناطقة في الوجود فإذا هم يتلقون هذه الدعوة بالتبجح والاتهام إن هو إلا رجل به جنة فتربصوا به حتى حين أي إلى أن يأخذه الموت ويريحكم منه ومن دعوته ومن إلحاحه عليكم بالقول الجديد عندئذ لم يجد نوح عليه السلام منفذا إلى تلك القلوب الجامدة المتحجرة ; ولم يجد له موئلا من السخرية والأذى إلا أن يتوجه إلى ربه وحده يشكو إليه ما لقيه من تكذيب ويطلب منه النصر بسبب هذا التكذيب قال رب انصرني بما كذبون وعندما يتجمد الأحياء على هذا النحو وتهم الحياة بالحركة إلى الأمام في طريق الكمال المرسوم فتجدهم عقبة في الطريق عندئذ إما أن تتحطم هذه المتحجرات ; وإما أن تدعها الحياة في مكانها وتمضي والأمر الأول هو الذي حدث لقوم نوح ذلك أنهم كانوا في فجر البشرية وفي أول الطريق ; فشاءت إرادة الله أن تطيح بهم من الطريق فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم ولا تخاطبني في الذين ظلموا إنهم مغرقون وهكذا مضت سنة الله في تطهير الطريق من العقبات المتحجرة لتمضي الحياة في طريقها المرسوم ولما كانت البشرية قد أسنت على عهد نوح وجمدت كالشجرة الناشئة تعوقها الآفة عن النمو فتيبس وتعجز وهي رقيقة العود كان العلاج هو الطوفان الذي يجتب كل شيء ويجرف كل شيء ويغسل التربة لتعاد بذرة الحياة السليمة من جديد فتنشأ على نظافة فتمد وتكبر حتى حين فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا والفلك وسيلة للنجاة من الطوفان ولحفظ بذور الحياة السليمة كيما يعاد بذرها من جديد وقد شاء الله أن يصنع نوح الفلك بيده لأنه لا بد للإنسان من الأخذ بالأسباب والوسائل وبذل آخر ما في طوقه ليستحق المدد من ربه فالمدد لا يأتي للقاعدين المستريحين المسترخين الذين ينتظرون ولا يزيدون شيئا على الانتظار ونوح قدر الله له أن يكون أبا البشر الثاني ; فدفع به إلى الأخذ بالأسباب ; مع رعاية الله له وتعليمه صناعة الفلك ليتم أمر الله وتتحقق مشيئته عن هذا الطريق وجعل الله له علامة للبدء بعملية التطهير الشاملة لوجه الأرض المؤوف فإذا جاء أمرنا وفار التنور وانبجس منه الماء فتلك هي العلامة ليسارع نوح فيحمل في السفينة بذور الحياة فاسلك فيها من كل زوجين اثنين من أنواع الحيوان و الطيور والنبات المعروفة لنوح في ذلك الزمان الميسرة كذلك لبني


025-إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ

إن هو إلا رجل به جنة فتربصوا به حتى حين [ سورة المؤمنون - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-قَالَ رَبِّ انصُرْنِي بِمَا كَذَّبُونِ

قال رب انصرني بما كذبون [ سورة المؤمنون - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاء أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِن كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَن سَبَقَ

فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم ولا تخاطبني في الذين ظلموا إنهم مغرقون [ سورة المؤمنون - الآية 27 ]

الإنسان وأهلك إلا من سبق عليه القول منهم وهم الذين كفروا وكذبوا فاستحقوا كلمة الله السابقة وسنته النافذة وهي الهلاك للمكذبين بآيات الله وصدر الأمر الأخير لنوح ألا يجادل في أمر أحد ولا يحاول إنقاذ أحد ولو كان أقرب الأقربين إليه ممن سبق عليهم القول ولا تخاطبني في الذين ظلموا إنهم مغرقون فسنة الله لا تحابي ولا تنحرف عن طريقها الواحد المستقيم من أجل خاطر ولي ولا قريب ولا يفصل هنا ما حدث للقوم بعد هذا الأمر فقد قضي الأمر وتقرر إنهم مغرقون ولكنه يمضي في تعليم نوح عليه السلام كيف يشكر نعمة ربه وكيف يحمد فضله وكيف يستهديه طريقه فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذي نجانا من القوم الظالمين وقل رب أنزلني منزلا مباركا وأنت خير المنزلين فهكذا يحمد الله وهكذا يتوجه إليه وهكذا يوصف سبحانه بصفاته ويعترف له بآياته وهكذا يتأدب في حقه العباد وفي طليعتهم النبيون ليكونوا أسوة للآخرين ثم يعقب على القصة كلها وما تتضمنه خطواتها من دلائل القدرة والحكمة إن في ذلك لآيات وإن كنا لمبتلين والابتلاء ألوان ابتلاء للصبر وابتلاء للشكر وابتلاء للأجر وابتلاء للتوجيه وابتلاء للتأديب وابتلاء للتمحيص وابتلاء للتقويم وفي قصة نوح ألوان من الابتلاء له ولقومه ولأبنائه القادمين الدرس الثاني لقطات من قصة هود مع عاد ويمضي السياق يعرض مشهدا آخر من مشاهد الرسالة الواحدة والتكذيب المكرور ثم أنشأنا من بعدهم قرنا آخرين فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون ولئن أطعتم بشرا مثلكم إنكم إذن لخاسرون أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون هيهات هيهات لما توعدون إن هي إلا حياتنا الدنيا نموت و نحيا وما نحن بمبعوثين إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين قال رب انصرني بما كذبون قال عما قليل ليصبحن نادمين فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين إن استعراض قصص الرسل في هذه السورة ليس للتقصي والتفصيل ; إنما هو لتقرير الكلمة الواحدة التي جاء بها الجميع والاستقبال الواحد الذي لقوه من الجميع ومن ثم بدأ بذكر نوح عليه السلام ليحدد نقطة البدء ; وانتهى بموسى وعيسى ليحدد النقطة الأخيرة قبل الرسالة الأخيرة ولم يذكر الأسماء في وسط السلسلة الطويلة كي يدل على تشابه حلقاتها بين البدء والنهاية إنما ذكر الكلمة الواحدة في كل حلقة والاستقبال الواحد لأن هذا هو المقصود ثم أنشأنا من بعدهم قرنا آخرين لم يحدد من هم وهم على الأرجح عاد قوم هود فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون ذات الكلمة الواحدة


028-فَإِذَا اسْتَوَيْتَ أَنتَ وَمَن مَّعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ

فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذي نجانا من القوم الظالمين [ سورة المؤمنون - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-وَقُل رَّبِّ أَنزِلْنِي مُنزَلاً مُّبَارَكاً وَأَنتَ خَيْرُ الْمُنزِلِينَ

وقل رب أنزلني منزلا مباركا وأنت خير المنزلين [ سورة المؤمنون - الآية 29 ]

أنظر تفسير الآية ( 27 )


030-إِنَّ فِي ذَلِكَ لَآيَاتٍ وَإِن كُنَّا لَمُبْتَلِينَ

إن في ذلك لآيات وإن كنا لمبتلين [ سورة المؤمنون - الآية 30 ]

أنظر تفسير الآية ( 27 )


031-ثُمَّ أَنشَأْنَا مِن بَعْدِهِمْ قَرْناً آخَرِينَ

ثم أنشأنا من بعدهم قرنا آخرين [ سورة المؤمنون - الآية 31 ]

أنظر تفسير الآية ( 27 )


032-فَأَرْسَلْنَا فِيهِمْ رَسُولاً مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ

فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون [ سورة المؤمنون - الآية 32 ]

أنظر تفسير الآية ( 27 )


033-وَقَالَ الْمَلَأُ مِن قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاء الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ

وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون [ سورة المؤمنون - الآية 33 ]

التي قالها من قبله نوح يحكيها بالألفاظ ذاتها مع اختلاف اللغات التي كانت تتخاطب بها القرون فماذا كان الجواب إنه الجواب ذاته على وجه التقريب وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون ولئن أطعتم بشرا مثلكم إنكم إذن لخاسرون فالاعتراض المكرور هو الاعتراض على بشرية الرسول وهو الاعتراض الناشى ء من انقطاع الصلة بين قلوب هؤلاء الكبراء المترفين وبين النفخة العلوية التي تصل الإنسان بخالقه الكريم والترف يفسد الفطرة ويغلظ المشاعر ويسد المنافذ ويفقد القلوب تلك الحساسية المرهفة التي تتلقى وتتأثر وتستجيب ومن هنا يحارب الإسلام الترف ; ويقيم نظمه الاجتماعية على أساس لا يسمح للمترفين بالوجود في الجماعة المسلمة لأنهم كالعفن يفسد ما حوله حتى لينخر فيه السوس ويسبح فيه الدود ثم يزيد المترفون هنا إنكار البعث بعد الموت والبلى ; ويعجبون من هذا الرسول الذي ينبئهم بهذا الأمر الغريب أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون هيهات هيهات لما توعدون إن هي إلا حياتنا الدنيا نموت و نحيا وما نحن بمبعوثين ومثل هؤلاء لايمكن أن يدركوا حكمة الحياة الكبرى ; ودقة التدبير في أطوارها للوصول بها إلى غايتها البعيدة هذه الغاية التي لا تتحقق بكمالها في هذه الأرض فالخير لا يلقى جزاءه الكامل في الحياة الدنيا والشر كذلك إنما يستكملان هذا الجزء هنالك حيث يصل المؤمنون الصالحون إلى قمة الحياة المثلى التي لا خوف فيها ولا نصب ولا تحول فيها ولا زوال إلا أن يشاء الله ويصل المرتكسون المنتكسون إلى درك الحياة السفلية التي تهدر فيها آدميتهم ويرتدون فيها أحجارا أو كالأحجار مثل هؤلاء لا يدركون هذه المعاني ; ولا يستدلون من أطوار الحياة الأولى التي سبقت في السورة على أطوارها الأخيرة ; ولا ينتبهون إلى أن القوة المدبرة لتلك الأطوار لا تقف بالحياة عند مرحلة الموت والبلى كما يظنون لذلك هم يستعجبون ويعجبون من ذلك الذي يعدهم أنهم مخرجون ; ويستبعدون في جهالة أن ذلك يكون ; ويجزمون في تبجح بأن ليس هنالك إلا حياة واحدة وموت واحد يموت جيل ويحيا بعده جيل فأما الذين ماتوا وصاروا ترابا وعظاما فهيهات هيهات الحياة لهم كما يقول ذلك الرجل الغريب وهيهات هيهات البعث الذي يعدهم به وقد صاروا عظاما ورفاتا ثم إنهم لا يقفون عند هذه الجهالة والغفلة عن تدبر حكمة الحياة التي تكشف عنها أطوارها الأولى لا يقفون عند هذه الجهالة إنما هم يتهمون رسولهم بالافتراء على الله اطوارها ولا يعرفون الله إلا في هذه اللحظة ولهذا الغرض من اتهام الرسول إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين عندئذ لم يجد الرسول إلا أن يستنصر ربه كما استنصره من قبله نوح وبالعبارة ذاتها التي توجه بها إلى ربه نوح قال رب انصرني بما كذبون


034-وَلَئِنْ أَطَعْتُم بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَّخَاسِرُونَ

ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون [ سورة المؤمنون - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنتُمْ تُرَاباً وَعِظَاماً أَنَّكُم مُّخْرَجُونَ

أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون [ سورة المؤمنون - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ

هيهات هيهات لما توعدون [ سورة المؤمنون - الآية 36 ]

أنظر تفسير الآية ( 33 )


037-إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ

إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين [ سورة المؤمنون - الآية 37 ]

أنظر تفسير الآية ( 33 )


038-إِنْ هُوَ إِلَّا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِباً وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ

إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين [ سورة المؤمنون - الآية 38 ]

أنظر تفسير الآية ( 33 )


039-قَالَ رَبِّ انصُرْنِي بِمَا كَذَّبُونِ

قال رب انصرني بما كذبون [ سورة المؤمنون - الآية 39 ]

أنظر تفسير الآية ( 33 )


040-قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ

قال عما قليل ليصبحن نادمين [ سورة المؤمنون - الآية 40 ]

وعندئذ وقعت الاستجابة بعد أن استوفى القوم أجلهم ; ولم يعد فيهم خير يرجى بعد العناد والغفلة والتكذيب قال عما قليل ليصبحن نادمين ولكن حيث لا ينفع الندم ولا يجدي المتاب فأخذتهم الصيحة بالحق فجعلناهم غثاء والغثاء ما يجرفه السيل من حشائش وأعشاب وأشياء مبعثرة لا خير فيها ولا قيمة لها ولا رابط بينها وهؤلاء لما تخلوا عن الخصائص التي كرمهم الله بها وغفلوا عن حكمة وجودهم في الحياة الدنيا وقطعوا ما بينهم وبين الملأ الأعلى لم يبق فيهم ما يستحق التكريم ; فإذا هم غثاء كغثاء السيل ملقى بلا احتفال ولا اهتمام وذلك من فرائد التعبير القرآني الدقيق ويزيدهم على هذه المهانة الطرد من رحمة الله والبعد عن اهتمام الناس فبعدا للقوم الظالمين بعدا في الحياة وفي الذكرى في عالم الواقع وفي عالم الضمير الدرس الثالث إشارة للرسل بعد هود ويمضي السياق بعد ذلك في استعراض القرون ثم أنشأنا من بعدهم قرونا آخرين ما تسبق من أمة أجلها وما يستأخرون ثم أرسلنا رسلنا تترى كلما جاء أمة رسولها كذبوه فاتبعنا بعضهم بعضا وجعلناهم أحاديث فبعدا لقوم لا يؤمنون هكذا في إجمال يلخص تاريخ الدعوة ويقرر سنة الله الجارية في الأمد الطويل بين نوح وهود في أول السلسلة وموسى وعيسى في أواخرها كل قرن يستوفي أجله ويمضي ما تسبق من أمة أجلها وما يستأخرون وكلهم يكذبون كلما جاء أمة رسولها كذبوه وكلما كذب المكذبون أخذتهم سنة الله فأتبعنا بعضهم بعضا وبقيت العبرة ماثلة في مصارعهم لمن يعتبرون وجعلناهم أحاديث تتناقلها القرون ويختم هذا الاستعراض الخاطف المجمل باللعنة والطرد والاستبعاد من العيون والقلوب فبعدا لقوم لا يؤمنون الدرس الرابع تكذيب فرعون وملئه بموسى وهارون ثم يجمل قصة موسى في الرسالة والتكذيب لتتمشى مع نسق العرض وهدفه المقصود ثم أرسلنا موسى وأخاه هارون بآياتنا وبسلطان مبين إلى فرعون وملئه فاستكبروا وكانوا قوما عالين فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عابدون فكذبوهما فكانوا من المهلكين ويبرز في هذا الاستعراض الاعتراض ذاته على بشرية الرسل فقالوا أنؤمن لبشرين مثلنا ويزيد عليه تلك الملابسة الخاصة بوضع بني إسرائيل في مصر وقومهما لنا عابدون مسخرون خاضعون وهي أدعى في اعتبار فرعون وملئه إلى الاستهانة بموسى وهارون فأما آيات الله التي معهما وسلطانه الذي بأيديهما فكل هذا لا إيقاع له في مثل تلك القلوب المطموسة


041-فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاء فَبُعْداً لِّلْقَوْمِ الظَّالِمِينَ

فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين [ سورة المؤمنون - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-ثُمَّ أَنشَأْنَا مِن بَعْدِهِمْ قُرُوناً آخَرِينَ

ثم أنشأنا من بعدهم قرونا آخرين [ سورة المؤمنون - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ

ما تسبق من أمة أجلها وما يستأخرون [ سورة المؤمنون - الآية 43 ]

أنظر تفسير الآية ( 40 )


044-ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاء أُمَّةً رَّسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُم بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِّقَوْمٍ لَّا يُؤْمِنُونَ

ثم أرسلنا رسلنا تترا كل ما جاء أمة رسولها كذبوه فأتبعنا بعضهم بعضا وجعلناهم أحاديث فبعدا لقوم لا يؤمنون [ سورة المؤمنون - الآية 44 ]

أنظر تفسير الآية ( 40 )


045-ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُّبِينٍ

ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين [ سورة المؤمنون - الآية 45 ]

أنظر تفسير الآية ( 40 )


046-إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ

إلى فرعون وملئه فاستكبروا وكانوا قوما عالين [ سورة المؤمنون - الآية 46 ]

أنظر تفسير الآية ( 40 )


047-فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ

فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عابدون [ سورة المؤمنون - الآية 47 ]

أنظر تفسير الآية ( 40 )


048-فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ

فكذبوهما فكانوا من المهلكين [ سورة المؤمنون - الآية 48 ]

أنظر تفسير الآية ( 40 )


049-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ

ولقد آتينا موسى الكتاب لعلهم يهتدون [ سورة المؤمنون - الآية 49 ]

المستغرقة في ملابسات هذه الأرض وأوضاعها الباطلة وقيمها الرخيصة الدرس الخامس إشارة لموسى وعيسى عليهما السلام وإشارة مجملة إلى عيسى ابن مريم وأمه والآية البارزة في خلقه وهي كآيات موسى كذب بها المكذبون ولقد آتينا موسى الكتاب لعلهم يهتدون وجعلنا ابن مريم وأمه آية وآويناهما إلى ربوة ذات قرار ومعين وتختلف الروايات في تحديد الربوة المشار إليها في هذا النص أين هي أكانت في مصر أم في دمشق أم في بيت المقدس وهي الأماكن التي ذهبت إليها مريم بابنها في طفولته وصباه كما تذكر كتبهم وليس المهم تحديد موضعها إنما المقصود هو الإشارة إلى إيواء الله لهما في مكان طيب ينضر فيه النبت ويسيل فيه الماء ويجدان فيه الرعاية والإيواء الدرس السادس وحدة الرسالة والرسل والأمة الواحدة وعندما يصل إلى هذه الحلقة من سلسلة الرسالات يتوجه بالخطاب إلى أمة الرسل ; وكأنما هم متجمعون في صعيد واحد في وقت واحد فهذه الفوارق الزمانية والمكانية لا اعتبار لها أمام وحدة الحقيقة التي تربط بينهم جميعا يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون إنه نداء للرسل ليمارسوا طبيعتهم البشرية التي ينكرها عليهم الغافلون كلوا من الطيبات فالأكل من مقتضيات البشرية عامة أما الأكل من الطيبات خاصة فهو الذي يرفع هذه البشرية ويزكيها ويصلها بالملأ الأعلى ونداء لهم ليصلحوا في هذه الأرض واعملوا صالحا فالعمل هو من مقتضيات البشرية كذلك أما العمل الصالح فهو الذي يميز الصالحين المختارين ; فيجعل لعملهم ضابطا وهدفا وغاية موصولة بالملأ الأعلى وليس المطلوب من الرسول أن يتجرد من بشريته إنما المطلوب أن يرتقي بهذه البشرية فيه إلى أفقها الكريم الوضيء الذي أراده الله لها وجعل الأنبياء روادا لهذا الأفق ومثلا أعلى والله هو الذي يقدر عملهم بعد ذلك بميزانه الدقيق إني بما تعملون عليم وتتلاشى آماد الزمان وأبعاد المكان أمام وحدة الحقيقة التي جاء بها الرسل ووحدة الطبيعة التي تميزهم ووحدة الخالق الذي أرسلهم ووحدة الاتجاه الذي يتجهونه أجمعين وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون الوحدة الثالثة الموضوع اختلاف الناس في الحق وعرض حقائق حول العقيدة والدعوة


050-وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ

وجعلنا ابن مريم وأمه آية وآويناهما إلى ربوة ذات قرار ومعين [ سورة المؤمنون - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ

يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم [ سورة المؤمنون - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ

وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون [ سورة المؤمنون - الآية 52 ]

أنظر تفسير الآية ( 49 )


053-فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ

فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون [ سورة المؤمنون - الآية 53 ]

موضوع الوحدة هذا الدرس الثالث في السورة يبدأ بتصوير حال الناس بعد أمة الرسل تلك الحال التي جاء الرسول الأخير فوجدهم عليها مختلفين متنازعين حول الحقيقة الواحدة التي جاءهم بها الرسل من قبل جميعا ويصور غفلتهم عن الحق الذي جاءهم به خاتم المرسلين ص والغمرة التي تذهلهم عن عاقبة ما هم فيه بينما المؤمنون يعبدون الله ويعملون الصالحات وهم مع هذا خائفون من العاقبة وقلوبهم وجلة أنهم إلى ربهم راجعون فتتقابل صورة اليقظة والحذر في النفس المؤمنة وصورة الغمرة والغفلة في النفس الكافرة ثم يجول معهم جولات شتى يستنكر موقفهم مرة ويستعرض شبهاتهم مرة ويلمس وجدانهم بدلائل الإيمان في أنفسهم وفي الآفاق مرة ويأخذهم بمسلماتهم فيجعلها حجة عليهم مرة وينتهي بعد هذه الجولات بتركهم إلى مصيرهم المحتوم ويتوجه بالخطاب إلى رسول الله ص أن يمضي في طريقه لا يغضب لعنادهم وأن يدفع السيئة بالحسنى وأن يستعيذ بالله من الشياطين التي تقودهم إلى الضلال المبين الدرس الأول اختلاف الناس بعد الرسل فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون فذرهم في غمرتهم حتى حين أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات بل لا يشعرون لقد مضى الرسل صلوات الله عليهم أمة واحدة ذات كلمة واحدة وعبادة واحدة ووجهة واحدة ; فإذا الناس من بعدهم أحزاب متنازعة لا تلتقي على منهج ولا طريق ويخرج التعبير القرآني المبدع هذا التنازع في صورة حسية عنيفة لقد تنازعوا الأمر حتى مزقوه بينهم مزقا


054-فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ

فذرهم في غمرتهم حتى حين [ سورة المؤمنون - الآية 54 ]

وقطعوه في أيديهم قطعا ثم مضى كل حزب بالمزقة التي خرجت في يده مضى فرحا لا يفكر في شيء ولا يلتفت إلى شيء مضى وأغلق على حسه جميع المنافذ التي تأتيه منها أية نسمة طليقة أو يدخل إليه منها أي شعاع مضيء وعاش الجميع في هذه الغمرة مذهولين مشغولين بما هم فيه مغمورين لا تنفذ إليهم نسمة محيية ولا شعاع منير وحين يرسم لهم هذه الصورة يتوجه بالخطاب إلى الرسول ص فذرهم في غمرتهم حتى حين ذرهم في هذه الغمرة غافلين مشغولين بما هم فيه حتى يفجأهم المصير حين يجيء موعده المحتوم ويأخذ في التهكم عليهم والسخرية من غفلتهم إذ يحسبون أن الإملاء لهم بعض الوقت وإمدادهم بالأموال والبنين في فترة الاختبار مقصود به المسارعة لهم في الخيرات وإيثارهم بالنعمة والعطاء أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات وإنما هي الفتنة وإنما هو الابتلاء بل لا يشعرون لا يشعرون بما وراء المال والبنين من مصير قاتم ومن شر مستطير الدرس الثاني من صفات المؤمنين ذوي القلوب الوجلة وإلى جانب صورة الغفلة والغمرة في القلوب الضالة يبرز صورة اليقظة والحذر في القلوب المؤمنة إن الذين هم من خشية ربهم مشفقون والذين هم بآيات ربهم يؤمنون والذين هم بربهم لا يشركون والذين يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون أولئك يسارعون في الخيرات وهم لها سابقون ومن هنا يبدو أثر الإيمان في القلب من الحساسية والإرهاف والتحرج والتطلع إلى الكمال وحساب العواقب مهما ينهض بالواجبات والتكاليف فهؤلاء المؤمنون يشفقون من ربهم خشية وتقوى ; وهم يؤمنون بآياته ولا يشركون به وهم ينهضون بتكاليفهم وواجباتهم وهم يأتون من الطاعات ما استطاعوا ولكنهم بعد هذا كله يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون لإحساسهم بالتقصير في جانب الله بعد أن بذلوا ما في طوقهم وهو في نظرهم قليل عن عائشة رضي الله عنها أنها قالت يا رسول الله الذين يؤتون ما آتوا وقلوبهم وجلة هو الذي يسرق ويزني ويشرب الخمر وهو يخاف الله عز وجل قال " لا يا بنت الصديق ولكنه الذي يصلي ويصوم ويتصدق وهو يخاف الله عز وجل " إن قلب المؤمن يستشعر يد الله عليه ويحس آلاءه في كل نفس وكل نبضة ومن ثم يستصغر كل عباداته ويستقل كل طاعاته إلى جانب آلاء الله ونعمائه كذلك هو يستشعر بكل ذرة فيه جلال الله وعظمته ; ويرقب بكل مشاعره يد الله في كل شيء من حوله ومن ثم يشعر بالهيبة ويشعر بالوجل ويشفق أن يلقى الله وهو مقصر في حقه لم يوفه حقه عبادة وطاعة ولم يقارب أياديه عليه معرفة وشكرا


055-أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُم بِهِ مِن مَّالٍ وَبَنِينَ

أيحسبون أنما نمدهم به من مال وبنين [ سورة المؤمنون - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَّا يَشْعُرُونَ

نسارع لهم في الخيرات بل لا يشعرون [ سورة المؤمنون - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ

إن الذين هم من خشية ربهم مشفقون [ سورة المؤمنون - الآية 57 ]

أنظر تفسير الآية ( 54 )


058-وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ

والذين هم بآيات ربهم يؤمنون [ سورة المؤمنون - الآية 58 ]

أنظر تفسير الآية ( 54 )


059-وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ

والذين هم بربهم لا يشركون [ سورة المؤمنون - الآية 59 ]

أنظر تفسير الآية ( 54 )


060-وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ

والذين يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون [ سورة المؤمنون - الآية 60 ]

أنظر تفسير الآية ( 54 )


061-أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ

أولئك يسارعون في الخيرات وهم لها سابقون [ سورة المؤمنون - الآية 61 ]

أنظر تفسير الآية ( 54 )


062-وَلَا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ

ولا نكلف نفسا إلا وسعها ولدينا كتاب ينطق بالحق وهم لا يظلمون [ سورة المؤمنون - الآية 62 ]

وهؤلاء هم الذين يسارعون في الخيرات وهم الذين يسبقون لها فينالونها في الطليعة بهذه اليقظة وبهذا التطلع وبهذا العمل وبهذه الطاعة لا أولئك الذين يعيشون في غمرة ويحسبون لغفلتهم أنهم مقصودون بالنعمة مرادون بالخير كالصيد الغافل يستدرج إلى مصرعه بالطعم المغري ومثل هذا الطير في الناس كثير يغمرهم الرخاء وتشغلهم النعمة ويطغيهم الغنى ويلهيهم الغرور حتى يلاقوا المصير الدرس الثالث تضرع الكفار عند العذاب وتذكيرهم بجرائمهم السابقة تلك اليقظة التي يفرضها الإسلام على قلب المسلم والتي يستجيشها الإيمان بمجرد استقراره في القلوب ليست أمرا فوق الطاقة وليست تكليفا فوق الاستطاعة إنما هي الحساسية الناشئة من الشعور بالله والاتصال به ; ومراقبته في السر والعلن ; وهي في حدود الطاقة الإنسانية حين يشرق فيها ذلك النور الوضيء ولا نكلف نفسا إلا وسعها ولدينا كتاب ينطق بالحق وهم لا يظلمون ولقد شرع الله التكاليف وفق ما يعلم من استعداد النفوس ; وهو محاسبهم وفق ما يعملونه في حدود الطاقة لا يظلمون بتحميلهم ما لا يطيقون ; ولا ببخسهم شيئا مما يعملون وكل ما يعملونه محسوب في سجل ينطق بالحق ويبرزه ظاهرا غير منقوص والله خير الحاسبين إنما يغفل الغافلون لأن قلوبهم في غمرة عن الحق لم يمسسها نوره المحيي لانشغالها عنه واندفاعها في التيه ; حتى تفيق على الهول لتلقي العذاب الأليم وتلقى معه التوبيخ والتحقير بل قلوبهم في غمرة من هذا ولهم أعمال من دون ذلك هم لها عاملون حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون لا تجأروا اليوم إنكم منا لا تنصرون قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون مستكبرين به سامرا تهجرون فعلة اندفاعهم فيما هم فيه ليست هي تكليفهم بما هو فوق الطاقة ; إنما العلة أن قلوبهم في غمرة لا ترى الحق الذي جاء به القرآن وأنهم مندفعون في طريق آخر غير النهج الذي جاء به ولهم أعمال من دون ذلك هم لها عاملون ثم يرسم مشهد انتباههم على الكارثة الباغتة المفاجئة حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون والمترفون أشد الناس استغراقا في المتاع والانحراف والذهول عن المصير وها هم أولاء يفاجأون بالعذاب الذي يأخذهم أخذا فإذا هم يرفعون أصواتهم بالجؤار مستغيثين مسترحمين وذلك في مقابل الترف والغفلة والاستكبار والغرور ثم ها هم أولاء يتلقون الزجر والتأنيب لا تجأروا اليوم إنكم منا لا تنصرون وإذا المشهد حاضر وهم يتلقون الزجر والتأنيب والتيئيس من كل نجدة ومن كل نصير والتذكير بما كان منهم وهم في غمرتهم مستغرقون قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون فتتراجعون على أعقابكم كأن ما يتلى عليكم خطر تحاذرونه أو مكروه تجانبونه مستكبرين عن الإذعان للحق ثم تزيدون على هذا السوء القول وهجره في سمركم حيث تتناولون الرسول ص وما جاء به بكلمات السوء ولقد كانوا يطلقون ألسنتهم بهجر القول وفحشه في مجالسهم ; وهم يتحلقون حول الأصنام في سامرهم بالكعبة فها هو ذا القرآن يرسم لهم مشهد حسابهم على ما هم فيه ; وهم يجأرون طالبين الغوث فيذكرهم بسمرهم الفاحش وهجرهم القبيح وكأنما هو واقع اللحظة وهم يشهدونه ويعيشون فيه وذلك على


063-بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِّنْ هَذَا وَلَهُمْ أَعْمَالٌ مِن دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ

بل قلوبهم في غمرة من هذا ولهم أعمال من دون ذلك هم لها عاملون [ سورة المؤمنون - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِم بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ

حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون [ سورة المؤمنون - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-لَا تَجْأَرُوا الْيَوْمَ إِنَّكُم مِّنَّا لَا تُنصَرُونَ

لا تجأروا اليوم إنكم منا لا تنصرون [ سورة المؤمنون - الآية 65 ]

أنظر تفسير الآية ( 62 )


066-قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُمْ عَلَى أَعْقَابِكُمْ تَنكِصُونَ

قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون [ سورة المؤمنون - الآية 66 ]

أنظر تفسير الآية ( 62 )


067-مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ

مستكبرين به سامرا تهجرون [ سورة المؤمنون - الآية 67 ]

أنظر تفسير الآية ( 62 )


068-أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءهُم مَّا لَمْ يَأْتِ آبَاءهُمُ الْأَوَّلِينَ

أفلم يدبروا القول أم جاءهم ما لم يأت آباءهم الأولين [ سورة المؤمنون - الآية 68 ]

طريقة القرآن الكريم في رسم مشاهد القيامة كانها واقع مشهود والمشركون في تهجمهم على رسول الله ص وعلى القرآن في نواديهم وفي سمرهم يمثلون الكبرياء الجاهلة التي لا تدرك قيمة الحق لأنها مطموسة البصيرة عمياء فتتخذ منه مادة للسخرية والهزء والاتهام ومثل هؤلاء في كل زمان وليست جاهلية العرب إلا نموذجا لجاهليات كثيرة خلت في الزمان ; وما تزال تظهر الآن بعد الآن الدرس الرابع تفنيد الشبهات التي تصرفهم عن الإيمان وينتقل بهم من مشهد التأنيب في الآخرة فيعود بهم إلى الدنيا من جديد يعود بهم ليسأل ويعجب من موقفهم ذاك الغريب ما الذي يصدهم عن الإيمان بما جاءهم به رسولهم الأمين ما الشبهات التي تحيك في صدورهم فتصدهم عن الهدى ما حجتهم في الإعراض عنه والسمر في مجالسهم بقالة السوء فيه وهو الحق الخالص والطريق المستقيم أفلم يدبروا القول أم جاءهم ما لم يأت آباءهم الأولين أم لم يعرفوا رسولهم فهم له منكرون أم يقولون به جنة بل جاءهم بالحق وأكثرهم للحق كارهون ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن بل أتيناهم بذكرهم فهم عن ذكرهم معرضون أم تسألهم خرجا فخراج ربك خير وهو خير الرازقين وإنك لتدعوهم إلى صراط مستقيم وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون إن مثل ما جاء به محمد رسول الله ص لا يملك من يتدبره أن يظل معرضا عنه ففيه من الجمال وفيه من الكمال وفيه من التناسق وفيه من الجاذبية وفيه من موافقة الفطرة وفيه من الإيحاءات الوجدانية وفيه من غذاء القلب وفيه من زاد الفكر وفيه من عظمة الاتجاهات وفيه من قويم المناهج وفيه من محكم التشريع وفيه من كل شيء ما يستجيش كل عناصر الفطرة ويغذيها ويلبيها أفلم يدبروا القول إذن فهذا سر إعراضهم عنه لأنهم لم يتدبروه أم جاءهم ما لم يأت آباءهم الأولين فكان بدعا في مألوفهم ومألوف آبائهم أن يجيئهم رسول أو أن يجيئهم بكلمة التوحيد وذلك تاريخ الرسالات كلها يثبت أن الرسل جاءوا قومهم تترى وكلهم جاء بالكلمة الواحدة التي يدعوهم إليها هذا الرسول أم لم يعرفوا رسولهم فهم له منكرون ويكون هذا هو سر الإعراض والتكذيب ولكنهم يعرفون رسولهم حق المعرفة يعرفون شخصه ويعرفون نسبه ويعرفون أكثر من أي أحد صفاته يعرفون صدقه وأمانته حتى لقد لقبوه قبل الرسالة بالأمين أم يقولون به جنة كما كان بعض سفهائهم يقولون ; وهم على ثقة أنه العاقل الكامل الذي لا يعرفون عنه زلة في تاريخه الطويل إنه ما من شبهة من هذه الشبهات يمكن أن يكون لها أصل إنما هي كراهية أكثرهم للحق لأنه يسلبهم القيم الباطلة التي بها يعيشون ويصدم أهواءهم المتأصلة التي بها يعتزون بل جاءهم بالحق وأكثرهم للحق كارهون


069-أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنكِرُونَ

أم لم يعرفوا رسولهم فهم له منكرون [ سورة المؤمنون - الآية 69 ]

أنظر تفسير الآية ( 68 )


070-أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءهُم بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ

أم يقولون به جنة بل جاءهم بالحق وأكثرهم للحق كارهون [ سورة المؤمنون - الآية 70 ]

أنظر تفسير الآية ( 68 )


071-وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَن فِيهِنَّ بَلْ أَتَيْنَاهُم بِذِكْرِهِمْ فَهُمْ عَن ذِكْرِهِم مُّعْرِضُونَ

ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن بل أتيناهم بذكرهم فهم عن ذكرهم معرضون [ سورة المؤمنون - الآية 71 ]

والحق لا يمكن أن يدور مع الهوى ; وبالحق تقوم السماوات والأرض وبالحق يستقيم الناموس وتجري السنن في هذا الكون وما فيه ومن فيه ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن فالحق واحد ثابت والأهواء كثيرة متقلبة وبالحق الواحد يدبر الكون كله فلا ينحرف ناموسه لهوى عارض ولا تتخلف سنته لرغبة طارئة ولو خضع الكون للأهواء العارضة والرغبات الطارئة لفسد كله ولفسد الناس معه ولفسدت القيم والأوضاع واختلت الموازين والمقاييس ; وتأرجحت كلها بين الغضب والرضى والكره والبغض والرغبة والرهبة والنشاط والخمول وسائر ما يعرض من الأهواء والمواجد والانفعالات والتأثرات وبناء الكون المادي واتجاهه إلى غايته كلاهما في حاجة إلى الثبات والاستقرار والاطراد على قاعدة ثابتة ونهج مرسوم لا يتخلف ولا يتأرجح ولا يحيد ومن هذه القاعدة الكبرى في بناء الكون وتدبيره جعل الإسلام التشريع للحياة البشرية جزءا من الناموس الكوني تتولاه اليد التي تدبر الكون كله وتنسق أجزاءه جميعا والبشر جزء من هذا الكون خاضع لناموسه الكبير ; فأولى أن يشرع لهذا الجزء من يشرع للكون كله ويدبره في تناسق عجيب بذلك لا يخضع نظام البشر للأهواء فيفسد ويختل ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن إنما يخضع للحق الكلي ولتدبير صاحب التدبير وهذه الأمة التي جاء لها الإسلام كانت أولى الأمم باتباع الحق الذي يتمثل فيه ففوق أنه الحق هو كذلك مجد لها وذكر وما كان لها من ذكر لولاه في العالمين بل أتيناهم بذكرهم فهم عن ذكرهم معرضون وقد ظلت أمة العرب لا ذكر لها في تاريخ العالم حتى جاءها الإسلام وقد ظل ذكرها يدوي في آذان القرون طالما كانت به مستمسكة وقد تضاءل ذكرها عندما تخلت عنه فلم تعد في العير ولا في النفير ولن يقوم لها ذكر إلا يوم أن تفيء إلى عنوانها الكبير وبعد هذا الاستطراد بمناسبة دعواهم على الحق الذي جاءهم فأعرضوا عنه واتهموه يعود السياق إلى استنكار موقفهم وإلى مناقشة الشبهات التي يمكن أن تصدهم عما جاءهم به الرسول الأمين أم تسألهم خرجا فهم يفرون مما تسألهم من أجر على الهداية والتعليم فإنك لا تطلب إليهم شيئا فما عند ربك خير مما عندهم فخراج ربك خير وهو خير الرازقين وماذا يطمع نبي أن ينال من البشر الضعاف الفقراء المحاويج وهو متصل بالفيض اللدني الذي لا ينضب ولا يغيض ; بل ماذا يطمع أتباع نبي أن ينالوا من عرض هذه الأرض وهم معلقو الأنظار والقلوب بما عند الله الذي يرزق بالكثير وبالقليل ألا إنه يوم يتصل القلب بالله يتضاءل هذا الكون كله بما فيه وكل من فيه ألا إنما تطلب هدايتهم إلى المنهج القويم وإنك لتدعوهم إلى صراط مستقيم يصلهم بالناموس الذي يحكم فطرتهم ويصلهم بالوجود كله ويقودهم في قافلة الوجود إلى خالق الوجود في استقامة لا تحيد ألا وإنهم ككل من لا يؤمنون بالآخرة حائدون عن النهج ضالون عن الطريق وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون فلو كانوا مهتدين لتابعوا بقلوبهم وعقولهم أطوار النشأة التي تحتم الإيمان بالآخرة وبالعالم الذي يسمح ببلوغ الكمال الممكن وتحقيق العدل المرسوم فليست الآخرة إلا حلقة من حلقات الناموس الشامل الذي ارتضاه الله لتدبير هذا الوجود الدرس الخامس عدم انتباه الكفار من الإبتلاء بالشدة أو الرخاء هؤلاء الذين لايؤمنون بالآخرة والذين تنكبوا الطريق لا يفيدهم الابتلاء بالنعمة ولا الابتلاء بالنقمة فإن أصابتهم النعمة حسبوا أنما نمدهم به من مال وبنين نسارع لهم في الخيرات وإن أصابتهم النقمة لم تلن قلوبهم ولم تستيقظ ضمائرهم ولم يرجعوا إلى الله يتضرعون له ليكشف عنهم الضر ويظلون كذلك حتى يأتيهم العذاب الشديد يوم القيامة فإذا هم حائرون يائسون ولو رحمناهم وكشفنا ما بهم من ضر للجوا في طغيانهم يعمهون ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون حتى إذا فتحنا عليهم بابا ذا عذاب شديد إذا هم فيه مبلسون وهذه صفة عامة لذلك الصنف من الناس القاسية قلوبهم الغافلين عن الله المكذبين بالآخرة ومنهم المشركون الذين كانوا يواجهون رسول الله ص والاستكانة والتضرع عند مس الضر دليل على الرجوع إلى الله والشعور بأنه الملجأ والملاذ والقلب متى اتصل بالله على هذا النحو رق ولان واستيقظ وتذكر وكانت هذه الحساسية هي الحارس الواقي من الغفلة والزلل وأفاد من المحنة و انتفع بالبلاء فأما حين يسدر في غيه ويعمه في ضلاله فهو ميؤوس منه لا يرجى له صلاح وهو متروك لعذاب الآخرة الذي يفاجئه فيسقط في يده ويبلس ويحتار وييأس من الخلاص الدرس السادس لفت أنظار الكفار إلى الآيات فيهم وفيما حولهم ثم يجول معهم جولة أخرى علها توقظ وجدانهم إلى دلائل الإيمان في أنفسهم وفي الآفاق من حولهم وهو الذي أنشأ لكم السمع والأبصار والأفئدة قليلا ما تشكرون وهو الذي ذرأكم في الأرض وإليه تحشرون وهو الذي يحيي ويميت وله اختلاف الليل والنهار أفلا تعقلون ولو تدبر الإنسان خلقه وهيئته وما زود به من الحواس والجوارح وما وهبه من الطاقات والمدارك لوجد الله ولاهتدى إليه بهذه الخوارق الدالة على أنه الخالق الواحد فما أحد غير الله بقادر على إبداع هذه الخلقة المعجزة في الصغير منها وفي الكبير هذا السمع وحده وكيف يعمل كيف يلتقط الأصوات ويكيفها وهذا البصر وحده وكيف يبصر وكيف يلتقط الأضواء والأشكال وهذا الفؤاد ما هو وكيف يدرك وكيف يقدر الأشياء والأشكال والمعاني والقيم والمشاعر والمدركات إن مجرد معرفة طبيعة هذه الحواس والقوى وطريقة عملها يعد كشفا معجزا في عالم البشر فكيف بخلقها وتركيبها على هذا النحو المتناسق مع طبيعة الكون الذي يعيش فيه الإنسان ; ذلك التناسق الملحوظ الذي لو اختلت نسبة واحدة من نسبه في طبيعة الكون أو طبيعة الإنسان لفقد الاتصال فما استطاعت أذن أن تلتقط صوتا ولا استطاعت عين أن تلتقط ضوءا ولكن القدرة المدبرة نسقت بين طبيعة الإنسان وطبيعة الكون الذي يعيش فيه فتم هذا الاتصال غير أن الإنسان لا يشكر على النعمة قليلا ما تشكرون والشكر يبدأ بمعرفة واهب النعمة وتمجيده بصفاته ثم عبادته وحده ; وهو الواحد الذي تشهد بوحدانيته آثاره


072-أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ

أم تسألهم خرجا فخراج ربك خير وهو خير الرازقين [ سورة المؤمنون - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

وإنك لتدعوهم إلى صراط مستقيم [ سورة المؤمنون - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ

وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون [ سورة المؤمنون - الآية 74 ]

أنظر تفسير الآية ( 71 )


075-وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِم مِّن ضُرٍّ لَّلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ

ولو رحمناهم وكشفنا ما بهم من ضر للجوا في طغيانهم يعمهون [ سورة المؤمنون - الآية 75 ]

أنظر تفسير الآية ( 71 )


076-وَلَقَدْ أَخَذْنَاهُم بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ

ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون [ سورة المؤمنون - الآية 76 ]

أنظر تفسير الآية ( 71 )


077-حَتَّى إِذَا فَتَحْنَا عَلَيْهِم بَاباً ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ

حتى إذا فتحنا عليهم بابا ذا عذاب شديد إذا هم فيه مبلسون [ سورة المؤمنون - الآية 77 ]

أنظر تفسير الآية ( 71 )


078-وَهُوَ الَّذِي أَنشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ

وهو الذي أنشأ لكم السمع والأبصار والأفئدة قليلا ما تشكرون [ سورة المؤمنون - الآية 78 ]

أنظر تفسير الآية ( 71 )


079-وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ

وهو الذي ذرأكم في الأرض وإليه تحشرون [ سورة المؤمنون - الآية 79 ]

في صنعته ويتبعه استخدام هذه الحواس والطاقات في تذوق الحياة والمتاع بها بحس العابد لله في كل نشاط وكل متاع وهو الذي ذرأكم في الأرض فاستخلفكم فيها بعد ما زودكم بالسمع والأبصار والأفئدة ; وأمدكم بالاستعدادات والطاقات الضرورية لهذه الخلافة وإليه تحشرون فيحاسبكم على ما أحدثتم في هذه الخلافة من خير وشر ومن صلاح وفساد ومن هدى وضلال فلستم بمخلوقين عبثا ولا متروكين سدى ; إنما هي الحكمة والتدبير والتقدير وهو الذي يحيي ويميت والحياة والموت حادثان يقعان في كل لحظة وليس إلا الله يملك الموت والحياة فالبشر أرقى الخلائق أعجز من بث الحياة في خلية واحدة وأعجز كذلك من سلب الحياة سلبا حقيقيا عن حي من الأحياء فالذي يهب الحياة هو الذي يعرف سرها ويملك أن يهبها ويستردها والبشر قد يكونون سببا وأداة لإزهاق الحياة ولكنهم هم ليسوا الذين يجردون الحي من حياته على وجه الحقيقة إنما الله هو الذي يحيي ويميت وحده دون سواه وله اختلاف الليل والنهار فهو الذي يملكه ويصرفه كاختلاف الموت والحياة وهو سنة كونية كسنة الموت والحياة هذه في النفوس والأجساد وهذه في الكون والأفلاك وكما يسلب الحياة من الحي فيعتم جسده ويهمد كذلك هو يسلب الضوء من الأرض فتعتم وتسكن ثم تكون حياة ويكون ضياء يختلف هذا على ذاك بلا فتور ولا انقطاع إلا أن يشاء الله أفلا تعقلون وتدركون ما في هذا كله من دلائل على الخالق المدبر المالك وحده لتصريف الكون والحياة الدرس السابع تسجيل بعض مقولات الكفار عن البعث وهنا يعدل عن خطابهم وجدالهم ليحكي مقولاتهم عن البعث والحساب بعد كل هذه الدلائل والآيات بل قالوا مثلما قال الأولون قالوا أئذا متنا وكنا ترابا وعظاما أئنا لمبعثون لقد وعدنا نحن وآباؤنا هذا من قبل إن هذا إلا أساطير الأولين وتبدو هذه القولة مستنكرة غريبة بعد تلك الآيات والدلائل الناطقة بتدبير الله وحكمته في الخلق فقد وهب الإنسان السمع والبصر والفؤاد ليكون مسؤولا عن نشاطه وعمله مجزيا على صلاحه وفساده ; والحساب والجزاء يكونان على حقيقتهما في الآخرة فالمشهود في هذه الأرض أن الجزاء قد لا يقع لأنه متروك إلى موعده هناك والله يحيي ويميت ; فليس شيء من أمر البعث بعسير والحياة تدب في كل لحظة وتنشأ من حيث لا يدري إلا الله ولم يكف هؤلاء أن تقصر مداركهم عن إدراك حكمة الله وقدرته على البعث فإذا هم يسخرون مما يوعدون من البعث والجزاء أن كان هذا الوعد قد قيل لهم ولآبائهم من قبل ولم يقع بعد لقد وعدنا نحن وآباؤنا هذا من قبل إن هذا إلا أساطير الأولين والبعث متروك لموعده الذي ضربه الله له وفق تدبيره وحكمته لا يستقدم ولا يستأخر تلبية لطلب جيل من أجيال الناس أو استهزاء جماعة من الغافلين المحجوبين


080-وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ

وهو الذي يحيي ويميت وله اختلاف الليل والنهار أفلا تعقلون [ سورة المؤمنون - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ

بل قالوا مثل ما قال الأولون [ سورة المؤمنون - الآية 81 ]

أنظر تفسير الآية ( 79 )


082-قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ

قالوا أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون [ سورة المؤمنون - الآية 82 ]

أنظر تفسير الآية ( 79 )


083-لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِن قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ

لقد وعدنا نحن وآباؤنا هذا من قبل إن هذا إلا أساطير الأولين [ سورة المؤمنون - الآية 83 ]

أنظر تفسير الآية ( 79 )


084-قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ

قل لمن الأرض ومن فيها إن كنتم تعلمون [ سورة المؤمنون - الآية 84 ]

الدرس الثامن الإنطلاق من مسلماتهم لإثبات ما ينكرونه ولقد كان مشركو العرب مضطربي العقيدة لا ينكرون الله ولا ينكرون أنه مالك السماوات والأرض مدبر السماوات والأرض المسيطر على السماوات والأرض ولكنهم مع ذلك يشركون معه آلهة مدعاة يقولون إنهم يعبدونها لتقربهم من الله وينسبون له البنات سبحانه وتعالى عما يصفون فهو هنا يأخذهم بمسلماتهم التي يقرون بها ليصحح ذلك الاضطراب في العقيدة ويردهم إلى التوحيد الخالص الذي تقود إليه مسلماتهم لو كانوا يستقيمون على الفطرة ولا ينحرفون قل لمن الأرض ومن فيها إن كنتم تعلمون سيقولون لله قل أفلا تذكرون قل من رب السماوات السبع ورب العرش العظيم سيقولون لله قل أفلا تتقون قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون سيقولون لله قل فأنى تسحرون وهذا الجدال يكشف عن مدى الاضطراب الذي لا يفيء إلى منطق ولا يرتكن إلى عقل ; ويكشف عن مدى الفساد الذي كانت عقائد المشركين قد وصلت إليه في الجزيرة عند مولد الإسلام قل لمن الأرض ومن فيها إن كنتم تعلمون فهو سؤال عن ملكية الأرض ومن فيها سيقولون لله ولكنهم مع ذلك لا يذكرون هذه الحقيقة وهم يتوجهون بالعبادة لغير الله قل أفلا تذكرون قل من رب السماوات السبع ورب العرش العظيم فهو سؤال عن الربوبية المدبرة المصرفة للسماوات السبع والعرش العظيم والسماوات السبع قد تكون أفلاكا سبعة أو مجموعات نجمية سبعة أو سدما سبعة أو عوالم سبعة أو أية خلائق فلكية سبعة والعرش رمز للاستعلاء والهيمنة على الوجود فمن هو رب السماوات السبع ورب العرش العظيم سيقولون لله ولكنهم مع ذلك لا يخافون صاحب العرش ولا يتقون رب السماوات السبع وهم يشركون معه أصناما مهينة ملقاة على الأرض لا تريم قل أفلا تتقون قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون فهو سؤال عن السيطرة والسطوة والسلطان سؤال عمن بيده ملكية كل شيء ملكية استعلاء وسيطرة ومن هو الذي يجير بقوته من يشاء فلا يناله أحد ; ولا يملك أحد أن يجير عليه وأن ينقذ من يريده بسوء من عباده من سيقولون لله فما لهم يصرفون عن عبادة الله وما لعقولهم تنحرف وتتخبط كالذي مسه السحر قل فأنى تسحرون ألا إنه الاضطراب والتخبط الذي يصاب به المسحورون الدرس التاسع نفي الشريك عن الله وإلا لفسد الكون وفي اللحظة المناسبة لتقرير حقيقة ما جاءهم به الرسول ص من التوحيد وبطلان ما يدعونه من الولد والشريك في اللحظة المناسبة بعد ذلك الجدل يجيء هذا التقرير بل أتيناهم بالحق وإنهم لكاذبون ما اتخذ الله من ولد وما كان معه من إله إذن لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون عالم الغيب والشهادة فتعالى عما يشركون يجيء هذا التقرير في أساليب شتى بالإضراب عن الجدل معهم وتقرير كذبهم الأكيد بل أتيناهم بالحق وإنهم لكاذبون ثم يفصل فيما هم كاذبون ما اتخذ الله من ولد وما كان معه من إله ثم يأتي بالدليل الذي ينفي دعواهم ويصور ما في عقيدة الشرك من سخف واستحالة إذن لذهب كل إله بما خلق مستقلا بما خلقه يصرفه حسب ناموس خاص ; فيصبح لكل جزء من الكون أو لكل فريق


085-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ

سيقولون لله قل أفلا تذكرون [ سورة المؤمنون - الآية 85 ]

أنظر تفسير الآية ( 84 )


086-قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ

قل من رب السماوات السبع ورب العرش العظيم [ سورة المؤمنون - الآية 86 ]

أنظر تفسير الآية ( 84 )


087-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ

سيقولون لله قل أفلا تتقون [ سورة المؤمنون - الآية 87 ]

أنظر تفسير الآية ( 84 )


088-قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ

قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون [ سورة المؤمنون - الآية 88 ]

أنظر تفسير الآية ( 84 )


089-سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ

سيقولون لله قل فأنى تسحرون [ سورة المؤمنون - الآية 89 ]

أنظر تفسير الآية ( 84 )


090-بَلْ أَتَيْنَاهُم بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ

بل أتيناهم بالحق وإنهم لكاذبون [ سورة المؤمنون - الآية 90 ]

أنظر تفسير الآية ( 84 )


091-مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ

ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون [ سورة المؤمنون - الآية 91 ]

من المخلوقات ناموس خاص لا يلتقي فيه بناموس عام يصرف الجميع ولعلا بعضهم على بعض بغلبة سيطرته وتصريفه على الكون الذي لا يبقى ولا ينتظم إلا بناموس واحد وتصريف واحد وتدبير واحد وكل هذه الصور لا وجود لها في الكون الذي تشهد وحدة تكوينه بوحدة خالقه وتشهد وحدة ناموسه بوحدة مدبره وكل جزء فيه وكل شيء يبدو متناسقا مع الأجزاء الأخرى بلا تصادم ولا تنازع ولا اضطراب سبحان الله عما يصفون عالم الغيب والشهادة فليس لغيره من خلق يستقل به ويعلم من دون الله أمره فتعالى عما يشركون الدرس العاشر توجيهات للرسول للمفاصلة والإستعاذة من الشيطان وعند هذا الحد يلتفت عن خطابهم وجدلهم وحكاية حالهم إلى الرسول ص يأمره أن يتوجه إلى ربه مستعيذا به أن يجعله مع هؤلاء القوم إن كان قد قدر له أن يرى تحقيق ما وعدهم به من العذاب وأن يستعيذ به كذلك من الشياطين فلا تثور نفسه ولا يضيق صدره بما يقولون قل رب إما تريني ما يوعدون رب فلا تجعلني في القوم الظالمين وإنا على أن نريك ما نعدهم لقادرون ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون ورسول الله ص في منجاة من أن يجعله الله مع القوم الظالمين حين يحل بهم العذاب الأليم ويتحقق ما يوعدون ولكن هذا الدعاء زيادة في التوقي ; وتعليم لمن بعده ألا يأمنوا مكر الله وأن يظلوا أبدا أيقاظا وأن يلوذوا دائما بحماه والله قادر على أن يحقق ما وعد به الظالمين في حياة الرسول ص وإنا على أن نريك ما نعدهم لقادرون ولقد أراه بعض ما وعدهم في غزوة بدر ثم في الفتح العظيم فأما حين نزول هذه السورة وهي مكية فكان منهج الدعوة دفع السيئة بالتي هي أحسن ; والصبر حتى يأتي أمر الله ; وتفويض الأمر لله ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون واستعاذة الرسول ص من همزات الشياطين ودفعاتهم وهو معصوم منها زيادة كذلك في التوقي وزيادة في الالتجاء إلى الله وتعليم لأمته وهو قدوتها وأسوتها أن يتحصنوا بالله من همزات الشياطين في كل حين بل إن الرسول ليوجه إلى الاستعاذة بالله من مجرد قرب الشياطين لا من همزاتهم ودفعاتهم وأعوذ بك رب أن يحضرون ويحتمل أن تكون الاستعاذة من حضورهم إياه ساعة الوفاة ويرشح لهذا المعنى ما يتلوه في السياق حتى إذا جاء أحدهم الموت على طريقة القرآن في تناسق المعاني وتداعيها الوحدة الرابعة الموضوع من مشاهد الإحتضار والبعث والحشر ومصير المؤمنين والكافرين


092-عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ

عالم الغيب والشهادة فتعالى عما يشركون [ سورة المؤمنون - الآية 92 ]

أنظر تفسير الآية ( 91 )


093-قُل رَّبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ

قل رب إما تريني ما يوعدون [ سورة المؤمنون - الآية 93 ]

أنظر تفسير الآية ( 91 )


094-رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ

رب فلا تجعلني في القوم الظالمين [ سورة المؤمنون - الآية 94 ]

أنظر تفسير الآية ( 91 )


095-وَإِنَّا عَلَى أَن نُّرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ

وإنا على أن نريك ما نعدهم لقادرون [ سورة المؤمنون - الآية 95 ]

أنظر تفسير الآية ( 91 )


096-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ

ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون [ سورة المؤمنون - الآية 96 ]

أنظر تفسير الآية ( 91 )


097-وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ

وقل رب أعوذ بك من همزات الشياطين [ سورة المؤمنون - الآية 97 ]

أنظر تفسير الآية ( 91 )


098-وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ

وأعوذ بك رب أن يحضرون [ سورة المؤمنون - الآية 98 ]

أنظر تفسير الآية ( 91 )


099-حَتَّى إِذَا جَاء أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ

حتى إذا جاء أحدهم الموت قال رب ارجعون [ سورة المؤمنون - الآية 99 ]

موضوع الوحدة في هذا الدرس الأخير في السورة يستطرد في الحديث عن نهاية المشركين ; فيبرزها في مشهد من مشاهد القيامة يبدأ بمشهد الاحتضار في الدنيا وينتهي هنالك بعد النفخ في الصور ثم تنتهي السورة بتقرير الألوهية الواحدة وتحذير من يدعون مع الله إلها آخر وتخويفهم من مثل تلك النهاية وتختم السورة بتوجيه الرسول ص إلى ربه ليطلب غفرانه ورحمته ; والله خير الراحمين الدرس الأول مشهد الإحتضار والبعث حتى إذا جاء أحدهم الموت قال رب ارجعون لعلي أعمل صالحا فيما تركت إنه مشهد الاحتضار وإعلان التوبة عند مواجهة الموت وطلب الرجعة إلى الحياة لتدارك ما فات والإصلاح فيما ترك وراءه من أهل ومال وكأنما المشهد معروض اللحظة للأنظار مشهود كالعيان فإذا الرد على هذا الرجاء المتأخر لا يوجه إلى صاحب الرجاء إنما يعلن على رؤوس الأشهاد كلا إنها كلمة هو قائلها كلمة لا معنى لها ولا مدلول وراءها ولا تنبغي العناية بها أو بقائلها إنها كلمة الموقف الرهيب لا كلمة الإخلاص المنيب كلمة تقال في لحظة الضيق ليس لها في القلب من رصيد


100-لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِن وَرَائِهِم بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ

لعلي أعمل صالحا فيما تركت كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون [ سورة المؤمنون - الآية 100 ]

وبها ينتهي مشهد الاحتضار وإذا الحواجز قائمة بين قائل هذه الكلمة والدنيا جميعا فلقد قضي الأمر وانقطعت الصلات وأغلقت الأبواب وأسدلت الأستار ومن ورائهم برزخ إلى يوم يبعثون فلا هم من أهل الدنيا ولا هم من أهل الآخرة إنما هم في ذلك البرزخ بين بين إلى يوم يبعثون ثم يستطرد السياق إلى ذلك اليوم يصوره ويعرضه للأنظار فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون إنما تقطعت الروابط وسقطت القيم التي كانوا يتعارفون عليها في الدنيا فلا أنساب بينهم يومئذ وشملهم الهول بالصمت فهم ساكنون لا يتحدثون ولا يتساءلون ويعرض ميزان الحساب وعملية الوزن في سرعة واختصار فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون تلفح وجوههم النار وهم فيها كالحون وعملية الوزن بالميزان تجري على طريقة القرآن في التعبير بالتصوير وتجسيم المعاني في صور حسية ومشاهد ذات حركة ومشهد لفح النار للوجوه حتى تكلح وتشوه هيئتها ويكدر لونها مشهد مؤذ أليم وهؤلاء الذين خفت موازينهم خسروا كل شيء فقد خسروا أنفسهم وحين يخسر الإنسان نفسه فماذا يملك إذن وما الذي يتبقى له وقد خسر نفسه التي بين جنبيه وخسر ذاته التي تميزه فكأنما لم يكن له وجود وهنا يعدل عن أسلوب الحكاية إلى أسلوب الخطاب والمواجهة فإذا العذاب الحسي على فظاعته أهون من التأنيب والخزي الذي يصاحبه وكأنما نحن نراه اللحظة ونشهده في حوار ممض كطويل ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون وكأنما يخيل إليهم وقد سمعوا هذا السؤال أنهم مأذونون في الكلام مسموح لهم بالرجاء وأن الأعتراف بالذنب قد يجدي في قبول الرجاء قالوا ربنا غلبت علينا شقوتنا وكنا قوما ضالين ربنا أخرجنا منها فإن عدنا فإنا ظالمون وهو اعتراف تتجلى فيه المرارة والشقوة ولكن كأنما هم قد تجاوزوا حدهم وأساءوا أدبهم فلم يكن مأذونا لهم في غير الإجابة على قدر السؤال بل لعله كان سؤالا للتبكيت لا يطلب عليه منهم جواب فهم يزجرون زجرا عنيفا قاسيا قال اخسأوا فيها ولا تكلمون اخرسوا واسكتوا سكوت الأذلاء المهنين فإنكم لتستحقون ما أنتم فيه من العذاب الأليم والشقاء المهين إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين فاتخذتموهم سخريا حتى أنسوكم ذكري وكنتم منهم تضحكون


101-فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءلُونَ

فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون [ سورة المؤمنون - الآية 101 ]

أنظر تفسير الآية ( 100 )


102-فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ

فمن ثقلت موازينه فأولئك هم المفلحون [ سورة المؤمنون - الآية 102 ]

أنظر تفسير الآية ( 100 )


103-وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ

ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون [ سورة المؤمنون - الآية 103 ]

أنظر تفسير الآية ( 100 )


104-تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ

تلفح وجوههم النار وهم فيها كالحون [ سورة المؤمنون - الآية 104 ]

أنظر تفسير الآية ( 100 )


105-أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُم بِهَا تُكَذِّبُونَ

ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون [ سورة المؤمنون - الآية 105 ]

أنظر تفسير الآية ( 100 )


106-قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ

قالوا ربنا غلبت علينا شقوتنا وكنا قوما ضالين [ سورة المؤمنون - الآية 106 ]

أنظر تفسير الآية ( 100 )


107-رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ

ربنا أخرجنا منها فإن عدنا فإنا ظالمون [ سورة المؤمنون - الآية 107 ]

أنظر تفسير الآية ( 100 )


108-قَالَ اخْسَؤُوا فِيهَا وَلَا تُكَلِّمُونِ

قال اخسؤوا فيها ولا تكلمون [ سورة المؤمنون - الآية 108 ]

أنظر تفسير الآية ( 100 )


109-إِنَّهُ كَانَ فَرِيقٌ مِّنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الرَّاحِمِينَ

إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين [ سورة المؤمنون - الآية 109 ]

أنظر تفسير الآية ( 100 )


110-فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنسَوْكُمْ ذِكْرِي وَكُنتُم مِّنْهُمْ تَضْحَكُونَ

فاتخذتموهم سخريا حتى أنسوكم ذكري وكنتم منهم تضحكون [ سورة المؤمنون - الآية 110 ]

أنظر تفسير الآية ( 100 )


111-إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ

إني جزيتهم اليوم بما صبروا أنهم هم الفائزون [ سورة المؤمنون - الآية 111 ]

وكذلك لم يكن جرمكم أنكم كفرتم فحسب واقتصرتم على أنفسكم بالكفر وهو جرم عظيم ; إنما بلغ بكم السفه والتوقح أن تسخروا ممن آمنوا وراحوا يرجون غفران ربهم ورحمته ; وأن تضحكوا منهم حتى ليشغلكم هذا الهذر عن ذكر الله ويباعد بينكم وبين التدبر والتفكر في دلائل الإيمان المبثوثة في صفحات الوجود فانظروا اليوم أين مكانكم ومكان أولئك الذين كنتم تسخرون منهم وتضحكون إني جزيتهم اليوم بما صبروا أنهم هم الفائزون وبعد هذا الرد القاسي المهين وبيان أسبابه وما في هذا البيان من ترذيل وتبكيت يبدأ استجواب جديد قال كم لبثتم في الأرض عدد سنين وإن الله سبحانه ليعلم ولكنه سؤال لاستصغار أمر الأرض واستقصار أيامهم فيها وقد باعوا بها حياة الخلود وإنهم ليحسون اليوم بقصر تلك الحياة وضآلتها وإنهم ليائسون ضيقو الصدر لا يعنيهم حسابها وعدتها قالوا لبثنا يوما أو بعض يوم فاسأل العادين وهي إجابة الضيق واليأس والأسى والقنوط والرد إنكم لم تلبثوا إلا قليلا بالقياس إلى ما أنتم عليه مقبلون لو كنتم تحسنون التقدير قال إن لبثتم إلا قليلا لو أنكم كنتم تعلمون ثم عودة إلى الترذيل والتعنيف على تكذيبهم بالآخرة مع التبصير بحكمة البعث المكنونة منذ أول الخلق أفحسبتم أنما خلقناكم عبثا ; وإنكم إلينا لا ترجعون فحكمة البعث من حكمة الخلق محسوب حسابها ومقدر وقوعها ومدبر غايتها وما البعث إلا حلقة في سلسلة النشأة تبلغ بها كمالها ويتم فيها تمامها ولا يغفل عن ذلك إلا المحجوبون المطموسون الذين لا يتدبرون حكمة الله الكبرى ; وهي متجلية في صفحات الكون مبثوثة في أطواء الوجود الدرس الثاني فلاح المؤمنين وخسارة الكافر ورحمة الله وتنتهي سورة الإيمان بتقرير القاعدة الأولى للإيمان التوحيد وإعلان الخسارة الكبرى لمن يشركون بالله في مقابل الفلاح في أول السورة للمؤمنين وبالتوجه إلى الله في طلب الرحمة والغفران وهو أرحم الراحمين فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون وقل رب اغفر وارحم أنت خير الراحمين هذا التعقيب يجيء بعد مشهد القيامة السابق ; وبعد ما حوته السورة قبل هذا المشهد من جدل وحجج ودلائل وبينات يجيء نتيجة طبيعية منطقية لكل محتويات السورة وهو يشهد بتنزيه الله سبحانه عما يقولون ويصفون ويشهد بأنه الملك الحق والمسيطر الحق الذي لا إله إلا هو صاحب السسلطان والسيطرة والاستعلاء رب العرش الكريم وكل دعوى بألوهية أحد مع الله فهي دعوى ليس معها برهان لا من الدلائل الكونية ولا من منطق


112-قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ

قال كم لبثتم في الأرض عدد سنين [ سورة المؤمنون - الآية 112 ]

أنظر تفسير الآية ( 111 )


113-قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فَاسْأَلْ الْعَادِّينَ

قالوا لبثنا يوما أو بعض يوم فاسأل العادين [ سورة المؤمنون - الآية 113 ]

أنظر تفسير الآية ( 111 )


114-قَالَ إِن لَّبِثْتُمْ إِلَّا قَلِيلاً لَّوْ أَنَّكُمْ كُنتُمْ تَعْلَمُونَ

قال إن لبثتم إلا قليلا لو أنكم كنتم تعلمون [ سورة المؤمنون - الآية 114 ]

أنظر تفسير الآية ( 111 )


115-أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ

أفحسبتم أنما خلقناكم عبثا وأنكم إلينا لا ترجعون [ سورة المؤمنون - الآية 115 ]

أنظر تفسير الآية ( 111 )


116-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ

فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم [ سورة المؤمنون - الآية 116 ]

أنظر تفسير الآية ( 111 )


117-وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ

ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون [ سورة المؤمنون - الآية 117 ]

الفطرة ولا من حجة العقل وحساب مدعيها عند ربه والعاقبة معروفة إنه لا يفلح الكافرون سنة نافذة لا تتخلف كما أن الفلاح للمؤمنين طرف من الناموس الكبير وكل ما يراه الناس على الكافرين من نعمة ومتاع وقوة وسلطان في بعض الأحيان فليس فلاحا في ميزان القيم الحقيقية إنما هو فتنة واستدراج ينتهي بالوبال في الدنيا فإن ذهب بعضهم ناجين في الدنيا فهناك في الآخرة يتم الحساب والآخرة هي الشوط الأخير في مراحل النشأة وليست شيئا منفصلا في تقدير الله وتدبيره ومن ثم هي ضرورة لا بد منها في النظرة البعيدة وآخر آية في سورة المؤمنون هي اتجاه إلى الله في طلب الرحمة والغفران وقل رب اغفر وارحم وأنت خير الراحمين وهنا يلتقي مطلع السورة وختامها في تقرير الفلاح للمؤمنين والخسران للكافرين وفي تقرير صفة الخشوع في الصلاة في مطلعها والتوجه إلى الله بالخشوع في ختامها فيتناسق المطلع والختام في ظلال الإيمان النور الوحدة الأولى الموضوع حدود الزنا والقذف واللعان وقصة الإفك


118-وَقُل رَّبِّ اغْفِرْ وَارْحَمْ وَأَنتَ خَيْرُ الرَّاحِمِينَ

وقل رب اغفر وارحم وأنت خير الراحمين [ سورة المؤمنون - الآية 118 ]

أنظر تفسير الآية ( 117 )


001-سُورَةٌ أَنزَلْنَاهَا وَفَرَضْنَاهَا وَأَنزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَّعَلَّكُمْ تَذَكَّرُونَ

سورة أنزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون [ سورة النور - الآية 1 ]

التعريف بالسورة هذه سورة النور يذكر فيها النور بلفظه متصلا بذات الله الله نور السماوات والأرض ويذكر فيها النور بآثاره ومظاهره في القلوب والأرواح ; ممثلة هذه الآثار في الآداب والأخلاق التي يقوم عليها بناء هذه السورة وهي آداب وأخلاق نفسية وعائلية وجماعية تنير القلب وتنير الحياة ويربطها بذلك النور الكوني الشامل أنها نور في الأرواح وإشراق في القلوب وشفافية في الضمائر مستمدة كلها من ذلك النور الكبير وهي تبدأ بإعلان قوي حاسم عن تقرير هذه السورة وفرضها بكل ما فيها من حدود وتكاليف ومن آداب وأخلاق سورة أنزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون فيدل هذا البدء الفريد على مدى اهتمام القرآن بالعنصر الأخلاقي في الحياة ; ومدى عمق هذا العنصر وأصالته في العقيدة الإسلامية وفي فكرة الإسلام عن الحياة الإنسانية والمحور الذي تدور عليه السورة كلها هو محور التربية التي تشتد في وسائلها إلى درجة الحدود وترق إلى درجة اللمسات الوجدانية الرفيقة التي تصل القلب بنور الله وبآياته المبثوثة في تضاعيف الكون وثنايا الحياة والهدف واحد في الشدة واللين هو تربية الضمائر واستجاشة المشاعر ; ورفع المقاييس الأخلاقية للحياة حتى تشف وترف وتتصل بنور الله وتتداخل الآداب النفسية الفردية وآداب البيت والأسرة وآداب الجماعة والقيادة بوصفها نابعة كلها من معين واحد هو العقيدة في الله متصلة كلها بنور واحد هو نور الله وهي في صميمها نور وشفافية وإشراق وطهارة تربية عناصرها من مصدر النور الأول في السماوات والأرض نور الله الذي أشرقت به الظلمات في السماوات والأرض والقلوب والضمائر والنفوس والأرواح ويجري سياق السورة حول محورها الأصيل في خمسة أشواط الأول يتضمن الإعلان الحاسم الذي تبدأ به ; ويليه بيان حد الزنا وتفظيع هذه الفعلة وتقطيع ما بين الزناة والجماعة المسلمة فلا هي منهم ولا هم منها ثم بيان حد القذف وعلة التشديد فيه ; واستثناء الأزواج من هذا الحد مع التفريق بين الزوجين بالملاعنة ثم حديث الإفك وقصته وينتهي هذا الشوط بتقرير مشاكلة الخبيثين للخبيثات ومشاكلة الطيبين للطيبات وبالعلاقة التي تربط بين هؤلاء وهؤلاء ويتناول الشوط الثاني وسائل الوقاية من الجريمة وتجنيب النفوس أسباب الإغراء والغواية فيبدأ بآداب البيوت والاستئذان على أهلها والأمر بغض البصر والنهي عن إبداء الزينة للمحارم والحض على إنكاح الأيامي والتحذير من دفع الفتيات إلى البغاء وكلها أسباب وقائية لضمانة الطهر والتعفف في عالم الضمير والشعور ودفع المؤثرات التي تهيج الميول الحيوانية وترهق أعصاب المتحرجين المتطهرين وهم يقاومون عوامل الإغراء والغواية والشوط الثالث يتوسط مجموعة الآداب التي تتضمنها السورة فيربطها بنور الله ويتحدث عن أطهر البيوت التي يعمرها وهي التي تعمر بيوت الله وفي الجانب المقابل الذين كفروا وأعمالهم كسراب من اللمعان الكاذب ; أو كظلمات بعضها فوق بعض ثم يكشف عن فيوض من نور الله في الآفاق في تسبيح الخلائق كلها لله وفي إزجاء السحاب وفي تقليب الليل والنهار وفي خلق كل دابة من ماء ثم اختلاف أشكالها ووظائفها وأنواعها وأجناسها مما هو معروض في صفحة الكون للبصائر والأبصار والشوط الرابع يتحدث عن مجافاة المنافقين للأدب الواجب مع رسول الله ص في الطاعة والتحاكم ويصور أدب المؤمنين الخالص وطاعتهم ويعدهم على هذا الاستخلاف في الأرض والتمكين في الدين والنصر على الكافرين ثم يعود الشوط الخامس إلى آداب الاستئذان والضيافة في محيط البيوت بين الأقارب والأصدقاء وإلى آداب الجماعة المسلمة كلها كأسرة واحدة مع رئيسها ومربيها رسول الله ص وتتم السورة بإعلان ملكية الله لما في السماوات والأرض وعلمه بواقع الناس وما تنطوي عليه حناياهم ورجعتهم إليه وحسابهم على ما يعلمه من أمرهم وهو بكل شيء عليم والآن نأخذ في التفصيل الدرس الأول طبيعة السورة وأحكامها سورة أنزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون مطلع فريد في القرآن كله الجديد فيه كلمة فرضناها والمقصود بها فيما نعلم توكيد الأخذ بكل ما في السورة على درجة سواء ففرضية الآداب والأخلاق فيها كفرضية الحدود والعقوبات هذه الآداب والأخلاق المركوزة في الفطرة والتي ينساها الناس تحت تأثير المغريات والانحرافات فتذكرهم بها تلك الآيات البينات وتردهم إلى منطق الفطرة الواضح المبين الدرس الثاني حد الزنا والقذف والملاعنة ويتبع هذا المطلع القوي الصريح الجازم ببيان حد الزنا ; وتفظيع هذه الفعلة التي تقطع ما بين فاعليها وبين الأمة المسلمة من وشائج وارتباطات الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ; ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك ; وحرم ذلك على المؤمنين كان حد الزانيين في أول الإسلام ما جاء في سورة النساء واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا فكان حد المرأة الحبس في البيت والأذى بالتعبير وكان حد الرجل الأذى بالتعبير ثم أنزل الله حد الزنا في سورة النور فكان هذا هو السبيل الذي أشارت إليه من قبل آية النساء والجلد هو حد البكر من الرجال والنساء وهو الذي لم يحصن بالزواج ويوقع عليه متى كان مسلما بالغا عاقلا حرا فأما المحصن وهو من سبق له الوطء في نكاح صحيح وهو مسلم حر بالغ فحده الرجم وقد ثبت الرجم بالسنة وثبت الجلد بالقرآن ولما كان النص القرآني مجملا وعاما وكان رسول الله ص قد رجم الزانيين المحصنين فقد تبين من هذا أن الجلد خاص بغير المحصن وهناك خلاف فقهي حول الجمع بين الجلد والرجم للمحصن والجمهور على أنه لا يجمع بين الجلد والرجم كما أن هناك خلافا فقهيا حول تغريب الزاني غير المحصن مع جلده وحول حد الزاني غير الحر وهو خلاف طويل لا ندخل في تفصيله هنا يطلب في موضعه من كتب الفقه إنما نمضي نحن مع حكمة هذا التشريع فنرى أن عقوبة البكر هي الجلد وعقوبة المحصن هي الرجم ذلك أن الذي سبق له الوطء في نكاح صحيح وهو مسلم حر بالغ قد عرف الطريق الصحيح النظيف وجربه فعدوله عنه إلى الزنا يشي بفساد فطرته وانحرافها فهو جدير بتشديد العقوبة بخلاف البكر الغفل الغر الذي قد يندفع تحت ضغط الميل وهو غرير وهناك فارق آخر في طبيعة الفعل فالمحصن ذو تجربة فيه تجعله يتذوقه ويستجيب له بدرجة أعمق مما يتذوقه البكر فهو حري بعقوبة كذلك أشد والقرآن يذكر هنا حد البكر وحده كما سلف فيشدد في الأخذ به دون تسامح ولا هوادة


002-الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُم بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ

الزانية والزاني فاجلدوا كل واحد منهما مئة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين [ سورة النور - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-الزَّانِي لَا يَنكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ

الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين [ سورة النور - الآية 3 ]

الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين فهي الصرامة في إقامة الحد ; وعدم الرأفة في أخذ الفاعلين بجرمهما وعدم تعطيل الحد أو الترفق في إقامته تراخيا في دين الله وحقه وإقامته في مشهد عام تحضره طائفة من المؤمنين فيكون أوجع وأوقع في نفوس الفاعلين ونفوس المشاهدين ثم يزيد في تفظيع الفعلة وتبشيعها فيقطع ما بين فاعليها وبين الجماعة المسلمة من وشيجة الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين وإذن فالذين يرتكبون هذه الفعلة لا يرتكبونها وهم مؤمنون إنما يكونون في حالة نفسية بعيدة عن الإيمان وعن مشاعر الإيمان وبعد ارتكابها لا ترتضي النفس المؤمنة أن ترتبط في نكاح مع نفس خرجت عن الإيمان بتلك الفعلة البشعة ; لأنها تنفر من هذا الرباط وتشمئز حتى لقد ذهب الإمام أحمد إلى تحريم مثل هذا الرباط بين زان وعفيفة وبين عفيف وزانية ; إلا أن تقع التوبة التي تطهر من ذلك الدنس المنفر وعلى أية حال فالآية تفيد نفور طبع المؤمن من نكاح الزانية ونفور طبع المؤمنة من نكاح الزاني ; واستبعاد وقوع هذا الرباط بلفظ التحريم الدال على شدة الاستبعاد وحرم ذلك على المؤمنين وبذلك تقطع الوشائج التي تربط هذا الصنف المدنس من الناس بالجماعة المسلمة الطاهرة النظيفة ورد في سبب نزول هذه الآية أن رجلا يقال له مرثد بن أبي مرثد كان يحمل الأسارى من مكة حتى يأتي بهم المدينة وكانت امرأة بغي بمكة يقال لها عناق وكانت صديقة له وأنه واعد رجلا من أسارى مكة يحمله قال فجئت حتى انتهيت إلى ظل حائط من حوائط مكة في ليلة مقمرة قال فجاءت عناق فأبصرت سواد ظل تحت الحائط فلما انتهت إلي عرفتني فقالت مرثد فقلت مرثد فقالت مرحبا وأهلا هلم فبت عندنا الليلة قال فقلت يا عناق حرم الله الزنا فقالت يا أهل الخيام هذا الرجل يحمل أسراكم قال فتبعني ثمانية ودخلت الحديقة فانتهيت إلى غار أو كهف فدخلت فجاءوا حتى قاموا على رأسي فبالوا فظل بولهم على رأسي فأعماهم الله عني قال ثم رجعوا فرجعت إلى صاحبي فحملته ; وكان رجلا ثقيلا ; حتى انتهيت إلى الإذخر ; ففككت عنه أحبله فجعلت أحمله ويعينني حتى أتيت به المدينة ; فأتيت رسول الله ص فقلت يا رسول الله أنكح عناقا مرتين فأمسك رسول الله ص فلم يرد علي شيئا حتى نزلت الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين فقال رسول الله ص " يا مرثد الزاني لا ينكح إلا زانية أو مشركة فلا تنكحها " فهذه الرواية تفيد تحريم نكاح المؤمن للزانية ما لم تتب ونكاح المؤمنة للزاني كذلك وهو ما أخذ به الإمام أحمد ورأى غيره غير رأيه والمسألة خلافية تطلب في كتب الفقه وعلى أية حال فهي فعلة تعزل فاعلها عن الجماعة المسلمة ; وتقطع ما بينه وبينها من روابط وهذه وحدها عقوبة اجتماعية أليمة كعقوبة الجلد أو أشد وقعا والإسلام وهو يضع هذه العقوبات الصارمة الحاسمة لتلك الفعلة المستنكرة الشائنة لم يكن يغفل الدوافع الفطرية أو يحاربها فالإسلام يقدر أنه لا حيلة للبشر في دفع هذه الميول ولا خير لهم في كبتها أو قتلها ولم يكن يحاول أن يوقف الوظائف الطبيعية التي ركبها الله في كيانهم وجعلها جزءا من ناموس الحياة الأكبر يؤدي إلى غايته من امتداد الحياة وعمارة الأرض التي استخلف فيها هذا الإنسان إنما أراد الإسلام محاربة الحيوانية التي لا تفرق بين جسد وجسد أو لا تهدف إلى إقامة بيت وبناء عش وإنشاء حياة مشتركة لا تنتهي بانتهاء اللحظة الجسدية الغليظة وأن يقيم العلاقات الجنسية على أساس من المشاعر الإنسانية الراقية التي تجعل من التقاء جسدين نفسين وقلبين وروحين وبتعبير شامل التقاء إنسانين تربط بينهما حياة مشتركة وآمال مشتركة وآلام مشتركة ومستقبل مشترك يلتقي في الذرية المرتقبة ويتقابل في الجيل الجديد الذي ينشأ في العش المشترك الذي يقوم عليه الوالدان حارسين لا يفترقان من هنا شدد الإسلام في عقوبة الزنا بوصفه نكسة حيوانية تذهب بكل هذه المعاني وتطيح بكل هذه الأهداف ; وترد الكائن الإنساني مسخا حيوانيا لا يفرق بين أنثى وأنثى ولا بين ذكر وذكر مسخا كل همه إرواء جوعة اللحم والدم في لحظة عابرة فإن فرق وميز فليس وراء اللذة بناء في الحياة وليس وراءها عمارة في الأرض وليس وراءها نتاج ولا إرادة نتاج بل ليس وراءها عاطفة حقيقية راقية لأن العاطفة تحمل طابع الاستمرار وهذا ما يفرقها من الانفعال المنفرد المتقطع الذي يحسبه الكثيرون عاطفة يتغنون بها وإنما هي انفعال حيواني يتزيا بزي العاطفة الإنسانية في بعض الأحيان إن الإسلام لا يحارب دوافع الفطرة ولا يستقذرها ; إنما ينظمها ويطهرها ويرفعها عن المستوى الحيواني ويرقيها حتى تصبح المحور الذي يدور عليه الكثير من الآداب النفسية والاجتماعية فأما الزنا وبخاصة البغاء فيجرد هذا الميل الفطري من كل الرفرفات الروحية والأشواق العلوية ; ومن كل الآداب التي تجمعت حول الجنس في تاريخ البشرية الطويل ; ويبديه عاريا غليظا قذرا كما هو في الحيوان بل أشد غلظا من الحيوان ذلك أن كثيرا من أزواج الحيوان والطير تعيش متلازمة في حياة زوجية منظمة بعيدة عن الفوضى الجنسية التي يشيعها الزنا وبخاصة البغاء في بعض بيئات الإنسان دفع هذه النكسة عن الإنسان هو الذي جعل الإسلام يشدد ذلك التشديد في عقوبة الزنا ذلك إلى الأضرار الاجتماعية التي تعارف الناس على أن يذكروها عند الكلام عن هذه الجريمة من اختلاط الأنساب وإثارة الأحقاد وتهديد البيوت الآمنة المطمئنة وكل واحد من هذه الأسباب يكفي لتشديد العقوبة ولكن السبب الأول وهو دفع النكسة الحيوانية عن الفطرة البشرية ووقاية الآداب الإنسانية التي تجمعت حول الجنس والمحافظة على أهداف الحياة العليا من الحياة الزوجية المشتركة القائمة على أساس الدوام والامتداد هذا السبب هو الأهم في اعتقادي وهو الجامع لكل الأسباب الفرعية الأخرى على أن الإسلام لا يشدد في العقوبة هذا التشديد إلا بعد تحقيق الضمانات الوقائية المانعة من وقوع الفعل ومن توقيع العقوبة إلا في الحالات الثابتة التي لا شبهة فيها فالإسلام منهج حياة متكامل لا يقوم على العقوبة ; إنما يقوم على توفير أسباب الحياة النظيفة ثم يعاقب بعد ذلك من يدع الأخذ بهذه الأسباب الميسرة ويتمرغ في الوحل طائعا غير مضطر وفي هذه السورة نماذج من هذه الضمانات الوقائية الكثيرة ستأتي في موضعها من السياق فإذا وقعت الجريمة بعد هذا كله فهو يدرأ الحد ما كان هناك مخرج منه لقوله ص " ادرأوا الحدود عن المسلمين ما استطعتم فإن كان له مخرج فخلوا سبيله فإن الإمام أن يخطى ء في العفو خير من أن يخطى ء في العقوبة " لذلك يطلب شهادة أربعة عدول يقرون برؤية الفعل أو اعترافا لا شبهة في صحته وقد يظن أن العقوبة إذن وهمية لا تردع أحدا لأنها غير قابلة للتطبيق ولكن الإسلام كما ذكرنا لا يقيم بناءه على العقوبة بل على الوقاية من الأسباب الدافعة إلى الجريمة ; وعلى تهذيب النفوس وتطهير الضمائر ; وعلى الحساسية التي يثيرها في القلوب فتتحرج من الإقدام على جريمة تقطع ما بين فاعلها وبين الجماعة المسلمة من وشيجة ولا يعاقب إلا المتبجحين بالجريمة الذين يرتكبونها بطريقة فاضحة مستهترة فيراها الشهود أو الذين يرغبون في التطهر بإقامة الحد عليهم كما وقع لماعز ولصاحبته الغامدية وقد جاء كل منهما يطلب من النبي ص أن يطهره بالحد ويلح في ذلك على الرغم من إعراض النبي مرارا ; حتى بلغ الإقرار أربع مرات ولم يعد بد من إقامة الحد لأنه بلغ إلى الرسول بصفة مستيقنة لا شبهة فيها والرسول ص يقول " تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب " فإذا وقع اليقين وبلغ الأمر إلى الحاكم فقد وجب الحد ولا هوادة ولا رأفة في دين الله فالرأفة بالزناة الجناة حينئذ هي قسوة على الجماعة وعلى الآداب الإنسانية وعلى الضمير البشري وهي رأفة مصطنعة فالله أرأف بعباده وقد اختار لهم وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن تكون لهم الخيرة من أمرهم والله أعلم بمصالح العباد وأعرف بطبائعهم فليس لمتشدق أن يتحدث عن قسوة العقوبة الظاهرية ; فهي أرأف مما ينتظر الجماعة التي يشيع فيها الزنا وتفسد فيها الفطرة وترتكس في الحمأة وتنتكس إلى درك البهيمة الأولى والتشديد في عقوبة الزنا لا يغني وحده في صيانة حياة الجماعة وتطهير الجو الذي تعيش فيه والإسلام لا يعتمد على العقوبة في إنشاء الحياة النظيفة كما قلنا إنما يعتمد على الضمانات الوقائية وعلى تطهير جو الحياة كلها من رائحة الجريمة لذلك يعقب على حد الزنا بعزل الزناة عن جسم الأمة المسلمة ثم يمضي في الطريق خطوة أخرى في استبعاد ظل الجريمة من جو الجماعة ; فيعاقب على قذف المحصنات واتهامهن دون دليل أكيد والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إن ترك الألسنة تلقي التهم على المحصنات وهن العفيفات الحرائر ثيبات أو أبكارا بدون دليل قاطع يترك المجال فسيحا لكل من شاء أن يقذف بريئة أو بريئا بتلك التهمة النكراء ; ثم يمضي آمنا فتصبح الجماعة وتمسي وإذا أعراضها مجرحة وسمعتها ملوثة ; وإذا كل فرد فيها متهم أو مهدد بالاتهام ; وإذا كل زوج فيها شاك في زوجه وكل رجل فيها شاك في أصله وكل بيت فيها مهدد بالانهيار وهي حالة من الشك والقلق والريبة لا تطاق ذلك إلى أن اطراد سماع التهم يوحي إلى النفوس المتحرجة من ارتكاب الفعلة أن جو الجماعة كله ملوث ;


004-وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ

والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون [ سورة النور - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-إِلَّا الَّذِينَ تَابُوا مِن بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ

إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم [ سورة النور - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُن لَّهُمْ شُهَدَاء إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ

والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين [ سورة النور - الآية 6 ]

وأن الفعلة فيها شائعة ; فيقدم عليها من كان يتحرج منها وتهون في حسه بشاعتها بكثرة تردادها وشعوره بأن كثيرين غيره يأتونها ومن ثم لا تجدي عقوبة الزنا في منع وقوعه ; والجماعة تمسي وتصبح وهي تتنفس في ذلك الجو الملوث الموحي بارتكاب الفحشاء لهذا وصيانة للأعراض من التهجم وحماية لأصحابها من الآلام الفظيعة التي تصب عليهم شدد القرآن الكريم في عقوبة القذف فجعلها قريبة من عقوبة الزنا ثمانين جلدة مع إسقاط الشهادة والوصم بالفسق والعقوبة الأولى جسدية والثانية أدبية في وسط الجماعة ; ويكفي أن يهدر قول القاذف فلا يؤخذ له بشهادة وأن يسقط اعتباره بين الناس ويمشي بينهم متهما لا يوثق له بكلام والثالثة دينية فهو منحرف عن الإيمان خارج عن طريقه المستقيم ذلك إلا أن يأتي القاذف بأربعة يشهدون برؤية الفعل أو بثلاثة معه إن كان قد رآه فيكون قوله إذن صحيحا ويوقع حد الزنا على صاحب الفعلة والجماعة المسلمة لا تخسر بالسكوت عن تهمة غير محققة كما تخسر بشيوع الاتهام والترخص فيه وعدم التحرج من الإذاعة به وتحريض الكثيرين من المتحرجين على ارتكاب الفعلة التي كانوا يستقذرونها ويظنونها ممنوعة في الجماعة أو نادرة وذلك فوق الآلام الفظيعة التي تصيب الحرائر الشريفات والأحرار الشرفاء ; وفوق الآثار التي تترتب عليها في حياة الناس وطمأنينة البيوت وتظل العقوبات التي توقع على القاذف بعد الحد مصلتة فوق رأسه إلا أن يتوب إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم وقد اختلف الفقهاء في هذا الاستثناء هل يعود إلى العقوبة الأخيرة وحدها فيرفع عنه وصف الفسق ويظل مردود الشهادة أم إن شهادته تقبل كذلك بالتوبة فذهب الأئمة مالك وأحمد والشافعي إلى أنه إذا تاب قبلت شهادته وارتفع عنه حكم الفسق وقال الإمام أبو حنيفة إنما يعود الاستثناء إلى الجملة الأخيرة فيرتفع الفسق بالتوبة ويبقى مردود الشهادة وقال الشعبي والضحاك لا تقبل شهادته وإن تاب إلا أن يعترف على نفسه أنه قال البهتان فيما قذف ; فحينئذ تقبل شهادته وأنا أختار هذا الأخير لأنه يزيد على التوبة إعلان براءة المقذوف باعتراف مباشر من القاذف وبذلك يمحي آخر أثر للقذف ولا يقال إنه إنما وقع الحد على القاذف لعدم كفاية الأدلة ولا يحيك في أي نفس ممن سمعوا الاتهام أنه ربما كان صحيحا ; ولكن القاذف لم يجد بقية الشهود بذلك يبرأ العرض المقذوف تماما ويرد له اعتباره من الوجهة الشعورية بعد رده من الوجهة التشريعية ; فلا يبقى هنالك داع لإهدار اعتبار القاذف المحدود التائب المعترف بما كان من بهتان ذلك حكم القذف العام ولكن استثني منه أن يقذف الرجل امرأته فإن مطالبته بأن يأتي بأربعة شهداء فيه إرهاق له وإعنات والمفروض ألا يقذف الرجل امرأته إلا صادقا لما في ذلك من التشهير بعرضه وشرفه وكرامة أبنائه لذلك جعل لهذا النوع من القذف حكم خاص والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم


007-وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ وَيَدْرَأُ

والخامسة أن لعنت الله عليه إن كان من الكاذبين ويدرأ [ سورة النور - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ

عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين [ سورة النور - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِن كَانَ مِنَ الصَّادِقِينَ

والخامسة أن غضب الله عليها إن كان من الصادقين [ سورة النور - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ

ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم [ سورة النور - الآية 10 ]

وفي هذه النصوص تيسير على الأزواج يناسب دقة الحالة وحرج الموقف ذلك حين يطلع الزوج على فعلة زوجته ; وليس له من شاهد إلا نفسه فعندئذ يحلف أربع مرات بالله إنه لصادق في دعواه عليها بالزنا ويحلف يمينا خامسة أن لعنة الله عليه إن كان من الكاذبين وتمسى هذه شهادات لأنه الشاهد الوحيد فإذا فعل أعطاها قدر مهرها وطلقت منه طلقة بائنة وحق عليها حد الزنا وهو الرجم ذلك إلا أن ترغب في درء الحد عنها فإنها عندئذ تحلف بالله أربع مرات أنه كاذب عليها فيما رماها به ; وتحلف يمينا خامسة بأن غضب الله عليها إن كان صادقا وهي كاذبة بذلك يدرأ عنها الحد وتبين من زوجها بالملاعنة ; ولا ينسب ولدها إن كانت حاملا إليه بل إليها ولا يقذف الولد ومن يقذفه يحد وقد عقب على هذا التخفيف والتيسير ومراعاة الأحوال والظروف بقوله ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم ولم يبين ما الذي كان يكون لولا فضل الله ورحمته بمثل هذه التيسيرات وبالتوبة بعد مقارفة الذنوب لم يبينه ليتركه مجملا مرهوبا يتقيه المتقون والنص يوحي بأنه شر عظيم وقد وردت روايات صحيحة في سبب نزول هذا الحكم روى الإمام أحمد يإسناده عن ابن عباس قال لما نزلت والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا قال سعد بن عبادة وهو سيد الأنصار رضي الله عنه أهكذا أنزلت يا رسول الله فقال رسول الله ص " يا معشر الأنصار ألا تسمعون ما يقول سيدكم " فقالوا يا رسول الله لا تلمه فإنه رجل غيور والله ما تزوج امرأة قط إلا بكرا وما طلق امرأة قط فاجترأ رجل منا أن يتزوجها من شدة غيرته فقال سعد والله يا رسول الله إني لأعلم أنها لحق وأنها من الله ; ولكني قد تعجبت أني لو وجدت لكاعا قد تفخذها رجل لم يكن لي أن أهيجه ولا أحركه حتى آتي بأربعة شهداء فوالله إني لا آتي بهم حتى يقضي حاجته قال فما لبثوا إلا يسيرا حتى جاء هلال بن أمية فجاء من أرضه عشاء فوجد عند أهله رجلا فرأى بعينيه وسمع بأذنيه فلم يهيجه حتى أصبح فغدا على رسول الله ص فقال يا رسول الله إني جئت على أهلي عشاء فوجدت عندها رجلا فرأيت بعيني وسمعت بأذني فكره رسول الله ص ما جاء به ; واشتد عليه ; واجتمعت عليه الأنصار وقالوا قد ابتلينا بما قال سعد بن عبادة إلا أن يضرب رسول الله ص هلال بن أمية ويبطل شهادته في الناس فقال هلال والله إني لأرجو أن يجعل الله منها مخرجا وقال هلال يا رسول الله فإني قد أرى ما اشتد عليك مما جئت به والله يعلم إني لصادق فوالله إن رسول الله ص يريد أن يأمر بضربه إذ أنزل الله على رسول الله ص الوحي وكان إذا أنزل عليه الوحي عرفوا ذلك في تربد وجهه يعني فأمسكوا عنه حتى فرغ من الوحي فنزلت والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله الآية فسري عن رسول الله ص فقال " أبشر يا هلال فقد جعل الله لك فرجا ومخرجا " فقال هلال قد كنت أرجو ذلك من ربي عز وجل فقال رسول الله ص " أرسلوا إليها " فأرسلوا إليها فجاءت ; فتلاها رسول الله ص عليهما فذكرهما وأخبرهما أن عذاب الآخرة أشد من عذاب الدنيا فقال هلال والله يا رسول الله لقد صدقت عليها فقالت كذب فقال رسول الله ص " لاعنوا بينهما " فقيل لهلال اشهد فشهد أربع شهادات بالله إنه لمن الصادقين فلما كانت الخامسة قيل له يا هلال اتق الله فإن عذاب الدنيا أهون من عذاب الآخرة وإن هذه الموجبة التي توجب عليك العذاب فقال والله لا يعذبني الله عليها كما لم يجلدني عليها فشهد الخامسة أن لعنة الله عليه إن كان من الكاذبين ثم قيل للمرأة اشهدي أربع شهادات بالله إنه لمن الكاذبين وقيل لها عند الخامسة اتقي الله فإن عذاب الدنيا أهون من عذاب الآخرة وإن هذه الموجبة التي توجب عليك العذاب فتلكأت ساعة وهمت بالاعتراف ثم قالت والله لا أفضح قومي فشهدت في الخامسة أن غضب الله عليها إن كان من الصادقين ففرق رسول الله ص بينهما ; وقضى أن لا يدعى ولدها لأب ; ولا يرمي ولدها ; ومن رمى ولدها فعليه الحد ; وقضى أن لا بيت لها عليه ولا قوت لها من أجل أنهما يفترقان من غير طلاق ولا متوفى عنها وقال " إن جاءت به أصهيب أريسح حمش الساقين فهو لهلال وإن جاءت به أورق جعدا جماليا خدلج الساقين سابغ الأليتين فهو الذي رميت به " فجاءت به أورق جعدا جماليا خدلج الساقين سابغ الأليتين فقال رسول الله ص " لولا الأيمان لكان لي ولها شأن " وهكذا جاء هذا التشريع لمواجهة حالة واقعة بالفعل وعلاج موقف صعب على صاحبه وعلى المسلمين قد اشتد على رسول الله ص ولم يجد منه مخرجا حتى طفق يقول لهلال بن أمية كما ورد في رواية البخاري " البينة أو حد في ظهرك " وهلال يقول يا رسول الله إذا رأى أحدنا على امرأته رجلا ينطلق يلتمس البينة ولقد يقول قائل أليس الله سبحانه يعلم أن هذه الحالة قد تعترض التشريع العام للقذف ; فلماذا لم ينزل الله الاستثناء إلا بعد ذلك الموقف المحرج والجواب بلى إنه سبحانه ليعلم ولكن حكمته تقتضي أن ينزل التشريع عند الشعور بالحاجة إليه فتستقبله نفوس الناس باللهفة إليه وإدراك ما فيه من حكمة ورحمة ومن ثم عقب عليه بقوله ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم ونقف قليلا أمام هذه الواقعة لنرى كيف صنع الإسلام وكيف صنعت تربية رسول الله ص للناس لهذا القرآن كيف صنع هذا بالنفس العربية الغيور الشديدة الانفعال المتحمسة التي لا تفكر


011-إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ لَا تَحْسَبُوهُ شَرّاً لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ

إن الذين جاؤوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم [ سورة النور - الآية 11 ]

قصة الافك طويلا قبل الاندفاع فهذا حكم ينزل بعقوبة القذف فيشق على هذه النفوس يشق عليها حتى ليسأل سعد ابن عبادة رسول الله ص أهكذا أنزلت يا رسول الله يسأل هذا السؤال وهو مستيقن أنها هكذا أنزلت ولكنه يعبر بهذا السؤال عن المشقة التي يجدها في نفسه من الخضوع لهذا الحكم في حالة معينة في فراشه وهو يعبر عن مرارة هذا التصور بقوله والله يا رسول الله إني لأعلم أنها لحق وأنها من الله ; ولكني قد تعجبت أني لو وجدت لكاعا قد تفخذها رجل لم يكن لي أن أهيجه ولا أحركه حتى آتي بأربعة شهداء فوالله إني لا آتي بهم حتى يكون قد قضى حاجته وما يلبث هذا التصور المرير الذي لا يطيقه سعد بن عبادة في خياله ما يلبث أن يتحقق فهذا رجل يرى بعينيه ويسمع بأذنيه ولكنه يجد نفسه محجوزا بحاجز القرآن ; فيغلب مشاعره ويغلب وراثاته ويغلب منطق البيئة العربية العنيف العميق ; ويكبح غليان دمه وفوران شعوره واندفاع أعصابه ويربط على هذا كله في انتظار حكم الله وحكم رسول الله ص وهو جهد شاق مرهق ; ولكن التربية الإسلامية أعدت النفوس لاحتماله كي لا يكون حكم إلا لله في ذات الأنفس وفي شؤون الحياة كيف أمكن أن يحدث هذا لقد حدث لأنهم كانوا يحسون أن الله معهم وأنهم في كنف الله وأن الله يرعاهم ولا يكلفهم عنتا ولا رهقا ولا يتركهم عندما يتجاوز الأمر طاقتهم ولا يظلمهم أبدا كانوا يعيشون دائما في ظل الله يتنفسون من روح الله ويتطلعون إليه دائما كما يتطلع الأطفال إلى العائل الكافل الرحيم فها هو ذا هلال بن أمية يرى بعينيه ويسمع بأذنيه وهو وحده ; فيشكو إلى رسول الله ص فلا يجد رسول الله ص مناصا من تنفيذ حد الله وهو يقول له " البينة أو حد في ظهرك " ولكن هلال بن أمية لا يتصور أن الله تاركه للحد وهو صادق في دعواه فإذا الله ينزل ذلك الاستثناء في حالة الأزواج ; فيبشر رسول الله ص هلالا به ; فإذا هو يقول قولة الواثق المطمئن قد كنت أرجو ذلك من ربي عز وجل فهو الاطمئنان إلى رحمة الله ورعايته وعدله والاطمئنان أكثر إلى أنه معهم وأنهم ليسوا متروكين لأنفسهم ; إنما هم في حضرته وفي كفالته وهذا هو الإيمان الذي راضهم على الطاعة والتسليم والرضى بحكم الله الدرس الثالث استنكار موقف بعض المسلمين من الإفك وبعد الانتهاء من بيان حكم القذف يورد نموذجا من القذف يكشف عن شناعة الجرم وبشاعته ; وهو يتناول بيت النبوة الطاهرة الكريم وعرض رسول الله ص أكرم إنسان على الله وعرض صديقه الصديق أبي بكر رضي الله عنه أكرم إنسان على رسول الله ص وعرض رجل من الصحابة صفوان بن المعطل رضي الله عنه يشهد رسول الله أنه لم يعرف عليه إلا خيرا وهو يشغل المسلمين في المدينة شهرا من الزمان ذلك هو حديث الإفك الذي تطاول إلى ذلك المرتقى السامي الرفيع إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرى ء منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم فيما أفضتم فيه عذاب عظيم إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم ; وتحسبونه هينا وهو عند الله عظيم ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين ويبين الله لكم الآيات والله عليم حكيم إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون ولولا فضل الله عليكم ورحمته وأن الله رؤوف رحيم يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ; ولكن الله يزكي من يشاء والله سميع عليم ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرأون مما يقولون لهم مغفرة ورزق كريم هذا الحادث حادث الإفك قد كلف أطهر النفوس في تاريخ البشرية كلها آلاما لا تطاق ; وكلف الأمة المسلمة كلها تجربة من أشق التجارب في تاريخها الطويل ; وعلق قلب رسول الله ص وقلب زوجة عائشة التي يحبها وقلب أبي بكر الصديق وزوجه وقلب صفوان بن المعطل شهرا كاملا علقها بحبال الشك والقلق والألم الذي لا يطاق فلندع عائشة رضي الله عنها تروي قصة هذا الألم وتكشف عن سر هذه الآيات عن الزهري عن عروة وغيره عن عائشة رضي الله عنها قالت كان رسول الله ص إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه ; وإنه أقرع بيننا في غزاة فخرج سهمي فخرجت معه بعد ما أنزل الحجاب وأنا أحمل في هودج وأنزل فيه فسرنا حتى إذا فرغ رسول الله ص من غزوته تلك وقفل ودنونا من المدينة آذن ليلة بالرحيل ; فقمت حين آذنوا بالرحيل حتى جاوزت الجيش فلما قضيت من شأني أقبلت إلى الرحل فلمست صدري فإذا عقد لي من جزع أظفار قد انقطع فرجعت فالتمسته فحبسني ابتغاؤه ; وأقبل الرهط الذين كانوا يرحلونني فاحتملوا هودجي فرحلوه على بعيري وهم يحسبون أني فيه ; وكان النساء إذ ذاك خفافا لم يثقلهن اللحم ; وإنما نأكل العلقة من الطعام ; فلم يستنكر القوم حين رفعوه خفة الهودج فحملوه ; وكنت جارية حديثة السن ; فبعثوا الجمل وساروا فوجدت عقدي بعدما استمر الجيش فجئت منزلهم وليس فيه أحد منهم فتيممت منزلي الذي كنت فيه وظننت أنهم سيفقدونني فيرجعون إلي ; فبينما أنا جالسة غلبتني عيناني فنمت وكان صفوان بن المعطل السلمي ثم الذكواني قد عرس وراء الجيش فأدلج فأصبح عند منزلي ; فرأى سواد إنسان نائم فأتاني فعرفني حين رآني وكان يراني قبل الحجاب فاستيقظت باسترجاعه حين عرفني فخمرت وجهي بجلبابي ; والله ما يكلمني بكلمة ولا سمعت منه كلمة غير استرجاعه ; وهوى حتى أناخ راحلته فوطى ء على يديها فركبتها فانطلق يقود بي الراحلة حتى أتينا الجيش بعد ما نزلوا معرسين قالت فهلك في شأني من هلك وكان الذي تولى كبر الإثم عبد الله بن أبي بن سلول ; فقدمنا المدينة فاشتكيت بها شهرا ; والناس يفيضون في قول أصحاب الإفك ولا أشعر وهو يريبني في وجعي أني لا أرى من النبي ص اللطف الذي كنت أرى منه حين أشتكي إنما يدخل فيسلم ثم يقول كيف تيكم ثم ينصرف فذلك الذي يريبني منه ولا أشعر بالشر حتى نقهت فخرجت أنا وأم مسطح قبل المناصع وهو متبرزنا وكنا لا نخرج إلا ليلا إلى ليل وذلك قبل أن نتخذ الكنف وأمرنا أمر العرب الأول في التبرز قبل الغائط فأقبلت أنا وأم مسطح وهي ابنة أبي رهم بن المطلب بن عبد مناف وأمها بنت صخر بن عامر خالة أبي بكر الصديق رضي الله عنه وابنها مسطح بن أثاثة بن عباد بن المطلب حين فرغنا من شأننا نمشي فعثرت أم مسطح في مرطها فقالت تعس مسطح فقلت لها بئسما قلت أتسبين رجلا شهد بدرا فقالت يا هنتاه ألم تسمعي ما قال فقلت وما قال فأخبرتني بقول أهل الإفك فازددت مرضا إلى مرضي فلما رجعت إلى بيتي دخل رسول الله ص فقال كيف تيكم فقلت ائذن لي أن آتي أبوي وأنا حينئذ أريد أن أستيقن الخبر من قبلهما فأذن لي فأتيت أبوي فقلت لأمي يا أمتاه ماذا يتحدث الناس به فقالت يا بنية هوني على نفسك الشأن فوالله لقلما كانت امرأة قط وضيئة عند رجل يحبها ولها ضرائر إلا أكثرن عليها فقلت سبحان الله ولقد تحدث الناس بهذا قالت فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع ولا أكتحل بنوم ثم أصبحت أبكي فدعا رسول الله ص علي بن أبي طالب وأسامة بن زيد رضي الله عنهما حين استلبث الوحي يستشيرهما في فراق أهله قالت فأما أسامة فأشار عليه بما يعلم من براءة أهله وبالذي يعلم في نفسه من الود لهم فقال أسامة هم أهلك يا رسول الله ولا نعلم والله إلا خيرا وأما علي بن أبي طالب فقال يا رسول الله لم يضيق الله عليك والنساء سواها كثير وسل الجارية تخبرك قالت فدعا رسول الله ص بريرة فقال لها أي بريرة هل رأيت فيها شيئا يريبك فقالت لا والذي بعثك بالحق نبيا إن رأيت منها أمرا أغمصه عليها أكثر من أنها جارية حديثة السن تنام عن عجين أهلها فتأتي الداجن فتأكله قالت فقام رسول الله ص من يومه واستعذر من عبد الله بن أبي بن سلول فقال وهو على المنبر من يعذرني من رجل بلغني أذاه في أهلي فوالله ما علمت على أهلي إلا خيرا ولقد ذكروا رجلا ما علمت عليه إلا خيرا وما كان يدخل على أهلي إلا معي قالت فقام سعد بن معاذ رضي الله عنه فقال يا رسول الله أنا والله أعذرك منه إن كان من الأوس ضربنا عنقه وإن كان من إخواننا من الخزرج أمرتنا ففعلنا فيه أمرك فقام سعد بن عبادة رضي الله عنه وهو سيد الخزرج وكان رجلا صالحا ولكن أخذته الحمية فقال لسعد بن معاذ كذبت لعمر الله لا تقتله ولا تقدر على ذلك فقام أسيد بن حضير رضي الله عنه وهو ابن عم سعد بن معاذ فقال لسعد بن عبادة كذبت لعمر الله لنقتلنه فإنك منافق تجادل عن المنافقين فثار الحيان الأوس والخزرج حتى هموا أن يقتتلوا ورسول الله ص على المنبر فلم يزل يحفظهم حتى سكتوا ونزل وبكيت يومي ذلك لا يرقأ لي دمع ولا أكتحل بنوم ثم بكيت ليلتي المقبلة لا يرقأ لي دمع ولا أكتحل بنوم فأصبح أبواي عندي وقد بكيت ليلتين ويوما حتى أظن أن البكاء فالق كبدي فبينما هما جالسان عندي وأنا أبكي إذ استأذنت امرأة من الأنصار فأذنت لها فجلست تبكي معي فبينما نحن كذلك إذ دخل علينا رسول الله ص ثم جلس ولم يجلس عندي من يوم قيل في ما قيل قبلها وقد مكث شهرا لا يوحى إليه في شأني بشيء فتشهد حين جلس ثم قال " أما بعد فإنه بلغني عنك كذا وكذا فإن كنت بريئة فسيبرئك الله تعالى وإن كنت ألممت بذنب فاستغفري الله تعالى وتوبي إليه فإن العبد إذا اعترف بذنبه ثم تاب تاب الله تعالى عليه " فلما قضى رسول الله ص مقالته قلص دمعي حتى ما أحس منه بقطرة فقلت لأبي أجب عني رسول الله ص فيما قال قال والله ما أدري ما أقول لرسول الله ص فقلت لأمي أجيبي عني رسول الله ص فيما قال قالت والله ما أدري ما أقول لرسول الله ص قالت وأنا جارية حديثة السن لا أقرأ كثيرا من القرآن فقلت إني والله أعلم أنكم سمعتم حديثا تحدث الناس به واستقر في نفوسكم وصدقتم به فلئن قلت لكم إني بريئة لا تصدقوني بذلك ولئن اعترفت لكم بأمر والله يعلم أني منه بريئة لتصدقنني فوالله مما أجد لي ولكم مثلا إلا أبا يوسف إذ قال فصبر جميل والله المستعان على ما تصفون ثم تحولت فاضطجعت على فراشي وأنا والله حينئذ أعلم أني بريئة وأن الله تعالى مبرئي ببراءتي ولكن والله ما كنت أظن أن ينزل الله تعالى في شأني وحيا يتلى ; ولشأني في نفسي كان أحقر من أن يتكلم الله تعالى في بأمر يتلى ; ولكن كنت أرجو أن يرى رسول الله ص في النوم رؤيا يبرئني الله تعالى بها فوالله ما رام مجلسه ولا خرج أحد من أهل البيت حتى أنزل الله تعالى على نبيه ص فأخذه ما كان يأخذه من البرحاء فسري عنه وهو يضحك فكان أول كلمة تكلم بها أن قال لي يا عائشة احمدي الله تعالى فإنه قد برأك فقالت لي أمي قومي إلى رسول الله ص فقلت والله لا أقوم إليه ولا أحمد إلا الله تعالى هو الذي أنزل براءتي فأنزل الله تعالى إن الذين جاءوا بالإفك عصبة منكم العشر الآيات فلما أنزل الله تعالى هذا في براءتي قال أبو بكر الصديق رضي الله عنه وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره والله لا أنفق على مسطح شيئا أبدا بعد ما قال لعائشة رضي الله عنها فأنزل الله تعالى ولا يأتل أولو الفضل منكم والسعة إلى قوله والله غفور رحيم فقال أبو بكر رضي الله عنه بلى والله إني لأحب أن يغفر الله لي فرجع إلى مسطح النفقة التي كان يجري عليه وقال والله لا أنزعها منه أبدا قالت عائشة رضي الله عنها وكان رسول الله ص سأل زينب بنت جحش عن أمري فقال " يا زينب ما علمت وما رأيت " فقالت يا رسول الله أحمي سمعي وبصري والله ما علمت عليها إلا خيرا وهي التي كانت تساميني من أزواج النبي ص فعصمها الله تعالى بالورع قالت فطفقت أختها حمنة تحارب لها فهلكت فيمن هلك من أصحاب الإفك وهكذا عاش رسول الله ص وأهل بيته وعاش أبو بكر رضي الله عنه وأهل بيته وعاش صفوان بن المعطل وعاش المسلمون جميعا هذا الشهر كله في مثل هذا الجو الخانق وفي ظل تلك الآلام الهائلة بسبب حديث الإفك الذي نزلت فيه تلك الآيات وإن الإنسان ليقف متململا أمام هذه الصورة الفظيعة لتلك الفترة الأليمة في حياة الرسول ص وأمام تلك الآلام العميقة اللاذعة لعائشة زوجه المقربة وهي فتاة صغيرة في نحو السادسة عشرة تلك السن المليئة بالحساسية المرهفة والرفرفة الشفيقة فها هي ذي عائشة الطيبة الطاهرة ها هي ذي في براءتها ووضاءة ضميرها ونظافة تصوراتها ها هي ذي ترمي في أعز ما تعتز به ترمى في شرفها وهي ابنة الصديق الناشئة في العش الطاهر الرفيع وترمى في أمانتها وهي زوج محمد بن عبد الله من ذروة بني هاشم وترمى في وفائها وهي الحبيبة المدللة القريبة من ذلك القرب الكبير ثم ترمى في إيمانها وهي المسلمة الناشئة في حجر الإسلام من أول يوم تفتحت عيناها فيه على الحياة وهي زوج رسول الله ص ها هي ذي ترمى وهي بريئة غارة غافلة لا تحتاط لشيء ولا تتوقع شيئا ; فلا تجد ما يبرئها إلا أن ترجو في جناب الله وتترقب أن يرى رسول الله رؤيا تبرئها مما رميت به ولكن الوحي يتلبث لحكمة يريدها الله شهرا كاملا ; وهي في مثل هذا العذاب ويا لله لها وهي تفاجأ بالنبأ من أم مسطح وهي مهدودة من المرض فتعاودها الحمى ; وهي تقول لأمها في أسى سبحان الله وقد تحدث الناس بهذا وفي رواية أخرى تسأل وقد علم به أبي فتجيب أمها نعم فتقول ورسول الله ص فتجيبها أمها كذلك نعم ويا لله لها ورسول الله ص نبيها الذي تؤمن به ورجلها الذي تحبه يقول لها " أما بعد فإنه بلغني عنك كذا وكذا ; فإن كنت بريئة فسيبرئك الله تعالى وإن كنت ألممت بذنب فاستغفري الله تعالى وتوبي إليه فإن العبد إذا اعترف بذنبه ثم تاب تاب الله عليه " فتعلم أنه شاك فيها لا يستيقن من طهارتها ولا يقضي في تهمتها وربه لم يخبره بعد ولم يكشف له عن براءتها التي تعلمها ولكن لا تملك إثباتها ; فتمسي وتصبح وهي متهمة في ذلك القلب الكبير الذي أحبها وأحلها في سويدائه وها هو ذا أبو بكر الصديق في وقاره وحساسيته وطيب نفسه يلذعه الألم وهو يرمى في عرضه في ابنته زوج محمد صاحبه الذي يحبه ويطمئن إليه ونبيه الذي يؤمن به ويصدقه تصديق القلب المتصل لا يطلب دليلا من خارجه وإذا الألم يفيض على لسانه وهو الصابر المحتسب القوي على الألم فيقول والله ما رمينا بهذا في جاهلية أفنرضى به في الإسلام وهي كلمة تحمل من المرارة ما تحمل حتى إذا قالت له ابنته المريضة المعذبة أجب عني رسول الله ص قال في مرارة هامدة والله ما أدري ما أقول لرسول الله ص وأم رومان زوج الصديق رضي الله عنهما وهي تتماسك أمام ابنتها المفجوعة في كل شيء المريضة التي تبكي حتى تظن أن البكاء فالق كبدها فتقول لها يا بنية هوني على نفسك الشأن فوالله لقلما كانت امرأة قط وضيئة عند رجل يحبها ولها ضرائر إلا أكثرن عليها ولكن هذا التماسك بتزايل وعائشة تقول لها أجيبي عني رسول الله ص فتقول كما قال زوجها من قبل والله ما أدري ما أقول لرسول الله ص والرجل المسلم الطيب الطاهر المجاهد في سبيل الله صفوان بن المعطل وهو يرمي بخيانة نبيه في زوجه فيرمي بذلك في إسلامه وفي أمانته وفي شرفه وفي حميته وفي كل ما يعتز به صحابي وهو من ذلك كله برى ء وهو يفاجأ بالاتهام الظالم وقلبه بريء من تصوره فيقول سبحان الله والله ما كشفت كتف أنثى قط ويعلم أن حسان بن ثابت يروج لهذا الإفك عنه فلا يملك نفسه أن يضربه بالسيف على رأسه ضربة تكاد تودي به ودافعه إلى رفع سيفه على امرى ء مسلم وهو منهى عنه أن الألم قد تجاوز طاقته فلم يملك زمام نفسه الجريح ثم ها هو ذا رسول الله ص وهو رسول الله وهو في الذروة من بني هاشم ها هو ذا يرمى في بيته وفي من في عائشة التي حلت من قلبه في مكان الابنة والزوجه والحبيبة وها هو ذا يرمى في طهارة فراشه وهو الطاهر الذي تفيض منه الطهارة وها هو ذا يرمي في صيانة حرمته وهو القائم على الحرمات في أمته وها هو ذا يرمى في حياطة ربه له وهو الرسول المعصوم من كل سوء ها هو ذا ص يرمى في كل شيء حين يرمى في عائشة رضي الله عنها يرمى في فراشه وعرضه وقلبه ورسالته يرمى في كل ما يعتز به عربي وكل ما يعتز به نبي ها هو ذا يرمى في هذا كله ; ويتحدث الناس به في المدينة شهرا كاملا فلا يملك أن يضع لهذا كله حدا والله يريد لحكمة يراها أن يدع هذا الأمر شهرا كاملا لا يبين فيه بيانا ومحمد الإنسان يعاني ما يعانيه الإنسان في هذا الموقف الأليم يعاني من العار ويعاني فجيعة القلب ; ويعاني فوق ذلك الوحشة المؤرقة الوحشة من نور الله الذي اعتاد أن ينير له الطريق والشك يعمل في قلبه مع وجود القرائن الكثيرة على براءة أهله ولكنه لا يطمئن نهائيا إلى هذه القرائن والفرية تفوح في المدينة وقلبه الإنساني المحب لزوجه الصغيرة يتعذب بالشك ; فلا يملك أن يطرد الشك لأنه في النهاية بشر ينفعل في هذا انفعالات البشر وزوج لا يطيق أن يمس فراشه ورجل تتضخم بذرة الشك في قلبه متى استقرت ويصعب عليه اقتلاعها دون دليل حاسم وها هو ذا يثقل عليه العبء وحده فيبعث إلى أسامة بن زيد حبه القريب إلى قلبه ويبعث إلى علي ابن أبي طالب ابن عمه وسنده يستشيرهما في خاصة أمره فأما علي فهو من عصب محمد وهو شديد الحساسية بالموقف لهذا السبب ثم هو شديد الحساسية بالألم والقلق اللذين يعتصران قلب محمد ابن عمه وكافله فهو يشير بأن الله لم يضيق عليه ويشير مع هذا بالتثبت من الجارية ليطمئن قلب رسول الله ص ويستقر على قرار وأما أسامة فيدرك ما بقلب رسول الله ص من الود لأهله والتعب لخاطر الفراق فيشير بما يعلمه من طهارة أم المؤمنين وكذب المفترين الأفاكين ورسول الله ص في لهفة الإنسان وفي قلق الإنسان يستمد من حديث أسامة ومن شهادة الجارية مددا وقوة يواجه بهما القوم في المسجد فيستعذر ممن نالوا عرضه ورموا أهله ورموا رجلا من فضلاء المسلمين لا يعلم أحد عليه من سوء فيقع بين الأوس والخزرج ما يقع من تناور وهم في مسجد رسول الله ص وفي حضرة رسول الله ص ويدل هذا على الجو الذي كان يظلل الجماعة المسلمة في هذه الفترة الغريبة وقد خدشت قداسة القيادة ويحز هذا في نفس الرسول ص والنور الذي اعتاد أن يسعفه لا ينير له الطريق فإذا هو يذهب إلى عائشة نفسها يصارحها بما يقول الناس ; ويطلب منها هي البيان الشافي المريح وعندما تصل الآلام إلى ذروتها على هذا النحو يتعطف عليه ربه فيتنزل القرآن ببراءة عائشة الصديقة الطاهرة ; وبراءة بيت النبوة الطيب الرفيع ; ويكشف المنافقين الذين حاكوا هذا الإفك ويرسم الطريق المستقيم للجماعة المسلمة في مواجهة مثل هذا الشأن العظيم ولقد قالت عائشة عن هذا القرآن الذي تنزل وأنا والله أعلم حينئذ أني بريئة وأن الله تعالى مبرئي ببراءتي ولكني والله ما كنت أظن أن ينزل الله تعالى في شأني وحيا يتلى ولشأني في نفسي كان أحقر من أن يتكلم الله في بأمر يتلى ولكن كنت أرجو أن يرى رسول الله ص في النوم رؤيا يبرئني الله تعالى بها ولكن الأمر كما يبدو من ذلك الاستعراض لم يكن أمر عائشة رضي الله عنها ولا قاصرا على شخصها فلقد تجاوزها إلى شخص الرسول ص ووظيفته في الجماعة يومها بل تجاوزه إلى صلته بربه ورسالته كلها وما كان حديث الإفك رمية لعائشة وحدها إنما كان رمية للعقيدة في شخص نبيها وبانيها من أجل ذلك أنزل الله القرآن ليفصل في القضية المبتدعة ويرد المكيدة المدبرة ويتولى المعركة الدائرة ضد الإسلام ورسول الإسلام ; ويكشف عن الحكمة العليا وراء ذلك كله ; وما يعلمها إلا الله إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم فهم ليسوا فردا ولا أفرادا ; إنما هم عصبة متجمعة ذات هدف واحد ولم يكن عبد الله بن أبي بن سلول وحده هو الذي أطلق ذلك الإفك إنما هو الذي تولى معظمه وهو يمثل عصبة اليهود أو المنافقين الذين عجزوا عن حرب الإسلام جهرة ; فتواروا وراء ستار الإسلام ليكيدوا للإسلام خفية وكان حديث الإفك إحدى مكائدهم القاتلة ثم خدع فيها المسلمون فخاض منهم من خاض في حديث الإفك كحمنة بنت جحش ; وحسان بن ثابت ومسطح بن أثاثة أما أصل التدبير فكان عند تلك العصبة وعلى رأسها ابن سلول الحذر الماكر الذي لم يظهر بشخصه في المعركة ولم يقل علانية ما يؤخذ به فيقاد إلى الحد إنما كان يهمس به بين ملئه الذين يطمئن إليهم ولا يشهدون عليه وكان التدبير من المهارة والخبث بحيث أمكن أن ترجف به المدينة شهرا كاملا وأن تتداوله الألسنة في أطهر بيئة وأتقاها وقد بدأ السياق ببيان تلك الحقيقة ليكشف عن ضخامة الحادث وعمق جذوره وما وراءه من عصبة تكيد للإسلام والمسلمين هذا الكيد الدقيق العميق اللئيم ثم سارع بتطمين المسلمين من عاقبة هذا الكيد لا تحسبوه شرا لكم ; بل هو خير لكم خير فهو يكشف عن الكائدين للإسلام في شخص رسول الله ص وأهل بيته وهو يكشف للجماعة المسلمة عن ضرورة تحريم القذف وأخذ القاذفين بالحد الذي فرضه الله ; ويبين مدى الأخطار التي تحيق بالجماعة لو أطلقت فيها الألسنة تقذف المحصنات الغافلات المؤمنات فهي عندئذ لا تقف عند حد إنما تمضي صعدا إلى أشرف المقامات وتتطاول إلى أعلى الهامات وتعدم الجماعة كل وقاية وكل تحرج وكل حياء وهو خير أن يكشف الله للجماعة المسلمة بهذه المناسبة عن المنهج القويم في مواجهة مثل هذا الأمر العظيم أما الآلام التي عاناها رسول الله ص وأهل بيته والجماعة المسلمة كلها فهي ثمن التجربة وضريبة الابتلاء الواجبة الأداء أما الذين خاضوا في الإفك فلكل منهم بقدر نصيبه من تلك الخطيئة لكل امرئ منهم ما اكتسب من الإثم ولكل منهم نصيبه من سوء العاقبة عند الله وبئس ما اكتسبوه فهو إثم يعاقبون عليه في حياتهم الدنيا وحياتهم الأخرى والذي تولى كبره منهم له عذاب عظيم يناسب نصيبه من ذلك الجرم العظيم والذي تولى كبره وقاد حملته واضطلع منه بالنصيب الأوفى كان هو عبد الله بن أبي بن سلول رأس النفاق وحامل لواء الكيد ولقد عرف كيف يختار مقتلا لولا أن الله كان من ورائه محيطا وكان لدينه حافظا ولرسوله عاصما وللجماعة المسلمة راعيا ولقد روي أنه لما مر صفوان بن المعطل بهودج أم المؤمنين وابن سلول في ملأ من قومه قال من هذه فقالوا عائشة رضي الله عنها فقال والله ما نجت منه ولا نجا منها وقال امرأة نبيكم باتت مع رجل حتى أصبحت ; ثم جاء يقودها وهي قولة خبيثة راح يذيعها عن طريق عصبة النفاق بوسائل ملتوية بلغ من خبثها أن تموج المدينة بالفرية التي لا تصدق والتي تكذبها القرائن كلها وأن تلوكها ألسنة المسلمين غير متحرجين وأن تصبح موضوع أحاديثهم شهرا كاملا وهي الفرية الجديرة بأن تنفى وتستبعد للوهلة الأولى وإن الإنسان ليدهش حتى اليوم كيف أمكن أن تروج فرية ساقطة كهذه في جو الجماعة المسلمة حينذاك وأن تحدث هذه الآثار الضخمة في جسم الجماعة وتسبب هذه الآلام القاسية لأطهر النفوس وأكبرها على الإطلاق لقد كانت معركة خاضها رسول الله ص وخاضتها الجماعة المسلمة يومذاك وخاضها الإسلام معركة ضخمة لعلها أضخم المعارك التي خاضها رسول الله ص وخرج منها منتصرا كاظما لآلامه الكبار محتفظا بوقار نفسه وعظمة قلبه وجميل صبره فلم تؤثر عنه كلمة واحدة تدل على نفاد صبره وضعف احتماله والآلام التي تناوشه لعلها أعظم الآلام التي مرت به في حياته والخطر على الإسلام من تلك الفرية من أشد الأخطار التي تعرض لها في تاريخه ولو استشار كل مسلم قلبه يومها لأفتاه ; ولو عاد إلى منطق الفطرة لهداه والقرآن الكريم يوجه المسلمين إلى هذا المنهج في مواجهة الأمور بوصفه أول خطوة في الحكم عليها لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين نعم كان هذا هو الأولى أن يظن المؤمنون والمؤمنات بأنفسهم خيرا وأن يستبعدوا سقوط أنفسهم في مثل هذه الحمأة وامرأة نبيهم الطاهرة وأخوهم الصحابي المجاهد هما من أنفسهم فظن الخير بهما أولى فإن ما لا يليق بهم لا يليق بزوج رسول الله ص ولا يليق بصاحبه الذي لم يعلم عنه إلا خيرا كذلك فعل أبو أيوب خالد بن زيد الأنصاري وامرأته رضي الله عنهما كما روى الإمام محمد ابن إسحاق أن أبا أيوب قالت له امرأته أم أيوب يا أبا أيوب أما تسمع ما يقول الناس في عائشة رضي الله عنها قال نعم وذلك الكذب أكنت فاعلة ذلك يا أم أيوب قالت لا والله ما كنت لأفعله قال فعائشة والله خير منك ونقل الإمام محمود بن عمر الزمخشري في تفسيره الكشاف أن أبا أيوب الأنصاري قال لأم أيوب ألا ترين ما يقال فقالت لو كنت بدل صفوان أكنت تظن بحرمة رسول الله ص سوءا قال لا قالت ولو كنت أنا بدل عائشة رضي الله عنها


012-لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُّبِينٌ

لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين [ سورة النور - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-لَوْلَا جَاؤُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاء فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاء فَأُوْلَئِكَ عِندَ اللَّهِ هُمُ الْكَاذِبُونَ

لولا جاؤوا عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون [ سورة النور - الآية 13 ]

ما خنت رسول الله ص فعائشة خير مني وصفوان خير منك وكلتا الروايتين تدلان على أن بعض المسلمين رجع إلى نفسه واستفتى قلبه فاستبعد أن يقع ما نسب إلى عائشة وما نسب إلى رجل من المسلمين من معصية لله وخيانة لرسوله وارتكاس في حمأة الفاحشة لمجرد شبهة لا تقف للمناقشة هذه هي الخطوة الأولى في المنهج الذي يفرضه القرآن لمواجهة الأمور خطوة الدليل الباطني الوجداني فأما الخطوة الثانية فهي طلب الدليل الخارجي والبرهان الواقعي لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون وهذه الفرية الضخمة التي تتناول أعلى المقامات وأطهر الأعراض ما كان ينبغي أن تمر هكذا سهلة هينة ; وأن تشيع هكذا دون تثبت ولا بينة ; وأن تتقاذفها الألسنة وتلوكها الأفواه دون شاهد ولا دليل لولا جاءوا عليه بأربعة شهداء وهم لم يفعلوا فهم كاذبون إذن كاذبون عند الله الذي لا يبدل القول لديه والذي لا يتغير حكمه ولا يتبدل قراره فهي الوصمة الثابتة الصادقة الدائمة التي لا براءة لهم منها ولا نجاة لهم من عقباها هاتان الخطوتان خطوة عرض الأمر على القلب واستفتاء الضمير وخطوة التثبت بالبينة والدليل غفل عنهما المؤمنون في حادث الإفك ; وتركوا الخائضين يخوضون في عرض رسول الله ص وهو أمر عظيم لولا لطف الله لمس الجماعة كلها البلاء العظيم فالله يحذرهم أن يعودوا لمثله أبدا بعد هذا الدرس الأليم ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم فيما أفضتم فيه عذاب عظيم لقد احتسبها الله للجماعة المسلمة الناشئة درسا قاسيا فأدركهم بفضله ورحمته ولم يمسسهم بعقابه وعذابه فهي فعلة تستحق العذاب العظيم العذاب الذي يتناسب مع العذاب الذي سببوه للرسول ص وزوجه وصديقه وصاحبه الذي لا يعلم عليه إلا خيرا والعذاب الذي يتناسب مع الشر الذي ذاع في الجماعة المسلمة وشاع ; ومس كل المقدسات التي تقوم عليها حياة الجماعة والعذاب الذي يناسب خبث الكيد الذي كادته عصبة المنافقين للعقيدة لتقتلعها من جذورها حين تزلزل ثقة المؤمنين بربهم ونبيهم وأنفسهم طوال شهر كامل حافل بالقلق والقلقة والحيرة بلا يقين ولكن فضل الله تدارك الجماعة الناشئة ورحمته شملت المخطئين بعد الدرس الأليم والقرآن يرسم صورة لتلك الفترة التي أفلت فيها الزمام ; واختلت فيها المقاييس واضطربت فيها القيم وضاعت فيها الأصول إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم ; وتحسبونه هينا وهو عند الله عظيم وهي صورة فيها الخفة والاستهتار وقلة التحرج وتناول أعظم الأمور وأخطرها بلا مبالاة ولا اهتمام إذ تلقونه بألسنتكم لسان يتلقى عن لسان بلا تدبر ولا ترو ولا فحص ولا إنعام نظر حتى لكأن القول لا يمر على الآذان ولا تتملاه الرؤوس ولا تتدبره القلوب وتقولون بأفواهكم ما ليس لكم به علم بأفواهكم لا بوعيكم ولا بعقلكم ولا بقلبكم إنما هي كلمات تقذف بها الأفواه قبل أن تستقر في المدارك وقبل أن تتلقاها العقول وتحسبونه هينا أن تقذفوا عرض رسول الله وأن تدعوا الألم


014-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ

ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم في ما أفضتم فيه عذاب عظيم [ سورة النور - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُم مَّا لَيْسَ لَكُم بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِندَ اللَّهِ عَظِيمٌ

إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم [ سورة النور - الآية 15 ]

يعصر قلبه وقلب زوجه وأهله ; وأن تلوثوا بيت الصديق الذي لم يرم في الجاهلية ; وأن تتهموا صحابيا مجاهدا في سبيل الله وأن تمسوا عصمة رسول الله ص وصلته بربه ورعاية الله له وتحسبونه هينا وهو عند الله عظيم وما يعظم عند الله إلا الجليل الضخم الذي تزلزل له الرواسي وتضج منه الأرض والسماء ولقد كان ينبغي أن تجفل القلوب من مجرد سماعه وأن تتحرج من مجرد النطق به وأن تنكر أن يكون هذا موضوعا للحديث ; وأن تتوجه إلى الله تنزهه عن أن يدع نبيه لمثل هذا ; وأن تقذف بهذا الإفك بعيدا عن ذلك الجو الطاهر الكريم ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم وعندما تصل هذه اللمسة إلى أعماق القلوب فتهزها هزا ; وهي تطلعها على ضخامة ما جنت وبشاعة ما عملت عندئذ يجيء التحذير من العودة إلى مثل هذا الأمر العظيم يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين يعظكم في أسلوب التربية المؤثر في أنسب الظروف للسمع والطاعة والاعتبار مع تضمين اللفظ معنى التحذير من العودة إلى مثل ما كان يعظكم الله أن تعودوا لمثله أبدا ومع تعليق إيمانهم على الانتفاع بتلك العظة إن كنتم مؤمنين فالمؤمنون لا يمكن أن يكشف لهم عن بشاعة عمل كهذا الكشف وأن يحذروا منه مثل هذا التحذير ثم يعودوا إليه وهم مؤمنون ويبين الله لكم الآيات على مثال ما بين في حديث الإفك وكشف عما وراءه من كيد ; وما وقع فيه من خطايا وأخطاء والله عليم حكيم يعلم البواعث والنوايا والغايات والأهداف ; ويعلم مداخل القلوب ومسارب النفوس وهو حكيم في علاجها وتدبير أمرها ووضع النظم والحدود التي تصلح بها الدرس الرابع معالجة بعض آثار حادث الإفك ثم يمضي في التعقيب على حديث الإفك ; وما تخلف عنه من آثار ; مكررا التحذير من مثله مذكرا بفضل الله ورحمته متوعدا من يرمون المحصنات الغافلات المؤمنات بعذاب الله في الآخرة ذلك مع تنقية النفوس من آثار المعركة ; وإطلاقها من ملابسات الأرض وإعادة الصفاء إليها والإشراق كما تتمثل في موقف أبي بكر رضي الله عنه من قريبه مسطح بن أثاثة الذي خاض في حديث الإفك مع من خاض إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون والذين يرمون المحصنات وبخاصة أولئك الذين تجرأوا على رمي بيت النبوة الكريم إنما يعملون على زعزعة ثقة الجماعة المؤمنة بالخير والعفة والنظافة ; وعلى إزالة التحرج من ارتكاب الفاحشة وذلك عن طريق الإيحاء بأن الفاحشة شائعة فيها بذلك تشيع الفاحشة في النفوس لتشيع بعد ذلك في الواقع من أجل هذا وصف الذين يرمون المحصنات بأنهم يحبون أن تشيع الفاحشة في الذين آمنوا وتوعدهم بالعذاب الأليم في الدنيا والآخرة وذلك جانب من منهج التربية وإجراء من إجراءات الوقاية يقوم على خبرة بالنفس البشرية ومعرفة بطريقة تكيف مشاعرها واتجاهاتها ومن ثم يعقب بقوله والله يعلم وأنتم لا تعلمون ومن ذا الذي


016-وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ

ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم [ سورة النور - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-يَعِظُكُمُ اللَّهُ أَن تَعُودُوا لِمِثْلِهِ أَبَداً إِن كُنتُم مُّؤْمِنِينَ

يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين [ سورة النور - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ

ويبين الله لكم الآيات والله عليم حكيم [ سورة النور - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لَا تَعْلَمُونَ

إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون [ سورة النور - الآية 19 ]

أنظر تفسير الآية ( 15 )


020-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّه رَؤُوفٌ رَحِيمٌ

ولولا فضل الله عليكم ورحمته وأن الله رؤوف رحيم [ سورة النور - الآية 20 ]

يعلم أمر هذه النفس إلا الذي خلقها ومن ذا الذي يدبر أمر هذه الإنسانية إلا الذي برأها ومن ذا الذي يرى الظاهر والباطن ولا يخفى على علمه شيء إلا العليم الخبير ومرة أخرى يذكر المؤمنين بفضل الله عليهم ورحمته ولولا فضل الله عليكم ورحمته وأن الله رؤوف رحيم إن الحدث لعظيم وإن الخطأ لجسيم وإن الشر الكامن فيه لخليق أن يصيب الجماعة المسلمة كلها بالسوء ولكن فضل الله ورحمته ورأفته ورعايته ذلك ما وقاهم السوء ومن ثم يذكرهم به المرة بعد المرة ; وهو يربيهم بهذه التجربة الضخمة التي شملت حياة المسلمين فإذا تمثلوا أن ذلك الشر العظيم كان وشيكا أن يصيبهم جميعا لولا فضل الله ورحمته صور لهم عملهم بأنه اتباع لخطوات الشيطان وما كان لهم أن يتبعوا خطوات عدوهم وعدو أبيهم من قديم وحذرهم ما يقودهم الشيطان إليه من مثل هذا الشر المستطير يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ; ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ; ولكن الله يزكي من يشاء والله سميع عليم وإنها لصورة مستنكرة أن يخطو الشيطان فيتبع المؤمنون خطاه وهم أجدر الناس أن ينفروا من الشيطان وأن يسلكوا طريقا غير طريقه المشؤوم صورة مستنكرة ينفر منها طبع المؤمن ويرتجف لها وجدانه ويقشعر لها خياله ورسم هذه الصورة ومواجهة المؤمنين بها يثير في نفوسهم اليقظة والحذر والحساسية ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر وحديث الإفك نموذج من هذا المنكر الذي قاد إليه المؤمنين الذين خاضوا فيه وهو نموذج منفر شنيع وإن الإنسان لضعيف معرض للنزعات عرضة للتلوث إلا أن يدركه فضل الله ورحمته حين يتجه إلى الله ويسير على نهجه ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ولكن الله يزكي من يشاء فنور الله الذي يشرق في القلب يطهره ويزكيه ولولا فضل الله ورحمته لم يزك من أحد ولم يتطهر والله يسمع ويعلم فيزكي من يستحق التزكية ويطهر من يعلم فيه الخير والاستعداد والله سميع عليم وعلى ذكر التزكية والطهارة تجيء الدعوة إلى الصفح والمغفرة بين بعض المؤمنين وبعض كما يرجون غفران الله لما يرتكبونه من أخطاء وذنوب ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله ; وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم نزلت في أبي بكر رضي الله عنه بعد نزول القرآن ببراءة الصديقة وقد عرف أنه مسطح بن أثاثة كان ممن خاضوا فيه وهو قريبه وهو من فقراء المهاجرين وكان أبو بكر رضي الله عنه ينفق عليه فآلى على نفسه لا ينفع مسطحا بنافعة أبدا نزلت هذه الآية تذكر أبا بكر وتذكر المؤمنين بأنهم هم يخطئون ثم يحبون من الله أن يغفر لهم فليأخذوا أنفسهم بعضهم مع بعض بهذا الذي يحبونه ولا يحلفوا أن يمنعوا البر عن مستحقيه إن كانوا قد أخطأوا وأساءوا


021-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ

يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ولكن الله يزكي من يشاء والله سميع عليم [ سورة النور - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ

ولا يأتل أولوا الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم [ سورة النور - الآية 22 ]

وهنا نطلع على أفق عال من آفاق النفوس الزكية التي تطهرت بنور الله أفق يشرق في نفس أبي بكر الصديق رضي الله عنه أبي بكر الذي مسه حديث الإفك في أعماق قلبه والذي احتمل مرارة الاتهام لبيته وعرضه فما يكاد يسمع دعوة ربه إلى العفو ; وما يكاد يلمس وجدانه ذلك السؤال الموحي ألا تحبون أن يغفر الله لكم حتى يرتفع على الآلام ويرتفع على مشاعر الإنسان ويرتفع على منطق البيئة وحتى تشف روحه وترف وتشرق بنور الله فإذا هو يلبي داعي الله في طمأنينة وصدق يقول بلى والله إني لأحب أن يغفر الله لي ويعيد إلى مسطح النفقة التي كان ينفق عليه ويحلف والله لا أنزعها منه أبدا ذلك في مقابل ما حلف والله لا أنفعه بنافعة أبدا بذلك يمسح الله على آلام ذلك القلب الكبير ويغسله من أوضار المعركة ليبقى أبدا نظيفا طاهرا زكيا مشرقا بالنور الدرس الخامس وعيد من يقذفون المؤمنات الغافلات ذلك الغفران الذي يذكر الله المؤمنين به إنما هو لمن تاب عن خطيئة رمي المحصنات وإشاعة الفاحشة في الذين آمنوا فأما الذين يرمون المحصنات عن خبث وعن إصرار كأمثال ابن أبي فلا سماحة ولا عفو ولو أفلتوا من الحد في الدنيا لأن الشهود لم يشهدوا فإن عذاب الله ينتظرهم في الآخرة ويومذاك لن يحتاج الأمر إلى شهود إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين ويجسم التعبير جريمة هؤلاء ويبشعها ; وهو يصورها رميا للمحصنات المؤمنات وهن غافلات غارات غير آخذات حذرهن من الرمية وهن بريئات الطوايا مطمئنات لا يحذرن شيئا لأنهن لم يأتين شيئا يحذرنه فهي جريمة تتمثل فيها البشاعة كما تتمثل فيها الخسة ومن ثم يعاجل مقترفيها باللعنة لعنة الله لهم وطردهم من رحمته في الدنيا والآخرة ثم يرسم ذلك المشهد الأخاذ يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم فإذا بعضهم يتهم بعضا بالحق إذ كانوا يتهمون المحصنات الغافلات المؤمنات بالإفك وهي مقابلة في المشهد مؤثرة على طريقة التناسق الفني في التصوير القرآني يومئذ يوفيهم الله دينهم الحق ويجزيهم جزاءهم العدل ويؤدي لهم حسابهم الدقيق ويومئذ يستيقنون مما كانوا يستريبون ويعلمون أن الله هو الحق المبين الدرس السادس الصالحات للصالحين وبراءة عائشة ويختم الحديث عن حادث الإفك ببيان عدل الله في اختياره الذي ركبه في الفطرة وحققه في واقع الناس وهو أن تلتئم النفس الخبيثة بالنفس الخبيثة وأن تمتزج النفس الطيبة بالنفس الطيبة وعلى هذا تقوم العلاقات بين الأزواج وما كان يمكن أن تكون عائشة رضي الله عنها كما رموها وهي مقسومة لأطيب نفس على ظهر هذه الأرض الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرأون مما يقولون لهم مغفرة ورزق كريم ولقد أحبت نفس رسول الله ص عائشة حبا عظيما فما كان يمكن أن يحببها الله لنبيه


023-إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ

إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم [ سورة النور - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ

يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون [ سورة النور - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ

يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين [ سورة النور - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُوْلَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرؤون مما يقولون لهم مغفرة ورزق كريم [ سورة النور - الآية 26 ]

المعصوم إن لم تكن طاهرة تستحق هذا الحب العظيم أولئك الطيبون والطيبات مبرأون مما يقولون بفطرتهم وطبيعتهم لا يلتبس بهم شيء مما قيل لهم مغفرة ورزق كريم مغفرة عما يقع منهم من أخطاء ورزق كريم دلالة على كرامتهم عند ربهم الكريم بذلك ينتهي حديث الإفك ذلك الحادث الذي تعرضت فيه الجماعة المسلمة لأكبر محنة إذ كانت محنة الثقة في طهارة بيت الرسول وفي عصمة الله لنبيه أن يجعل في بيته إلا العنصر الطاهر الكريم وقد جعلها الله معرضا لتربية الجماعة المسلمة حتى تشف وترف ; وترتفع إلى آفاق النور في سورة النور الوحدة الثانية الموضوع وسائل الوقاية من الزنا الإستئذان وغض البصر والتزويج


027-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ لَعَلَّكُمْ تَذَكَّرُونَ

يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون [ سورة النور - الآية 27 ]

موضوع الوحدة إن الإسلام كما أسلفنا لا يعتمد على العقوبة في إنشاء مجتمعه النظيف إنما يعتمد قبل كل شيء على الوقاية وهو لا يحارب الدوافع الفطرية ولكن ينظمها ويضمن لها الجو النظيف الخالي من المثيرات المصطنعة والفكرة السائدة في منهج التربية الإسلامية في هذه الناحية هي تضييق فرص الغواية وإبعاد عوامل الفتنة ; وأخذ الطريق على أسباب التهييج والإثارة مع إزالة العوائق دون الإشباع الطبيعي بوسائله النظيفة المشروعة ومن هنا يجعل للبيوت حرمة لا يجوز المساس بها ; فلا يفاجأ الناس في بيوتهم بدخول الغرباء عليهم إلا بعد استئذانهم وسماحهم بالدخول خيفة أن تطلع الأعين على خفايا البيوت وعلى عورات أهلها وهم غافلون ذلك مع غض البصر من الرجال والنساء وعدم التبرج بالزينة لإثارة الشهوات ومن هنا كذلك ييسر الزواج للفقراء من الرجال والنساء فالإحصان هو الضمان الحقيقي للاكتفاء وينهى عن تعريض الرقيق للبغاء كي لا تكون الفعلة سهلة ميسرة فتغري بيسرها وسهولتها بالفحشاء فلننظر نظرة تفصيلية في تلك الضمانات الواقية التي يأخذ بها الإسلام الدرس الأول الإستئذان للدخول في البيوت يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون لقد جعل الله البيوت سكنا يفيء إليها الناس ; فتسكن أرواحهم ; وتطمئن نفوسهم ; ويأمنون على عوراتهم وحرماتهم ويلقون أعباء الحذر والحرص المرهقة للأعصاب والبيوت لا تكون كذلك إلا حين تكون حرما آمنا لا يستبيحه أحد إلا بعلم أهله وإذنهم وفي الوقت الذي يريدون وعلى الحالة التي يحبون أن يلقوا عليها الناس ذلك إلى أن استباحة حرمة البيت من الداخلين دون استئذان يجعل أعينهم تقع على عورات ; وتلتقي بمفاتن تثير الشهوات ; وتهيى ء الفرصة للغواية الناشئة من اللقاءات العابرة والنظرات الطائرة التي قد تتكرر فتتحول إلى نظرات قاصدة تحركها الميول التي أيقظتها اللقاءات الأولى على غير قصد ولا انتظار ; وتحولها إلى علاقات آثمة بعد بضع خطوات أو إلى شهوات محرومة تنشأ عنها العقد النفسية والانحرافات ولقد كانوا في الجاهلية يهجمون هجوما فيدخل الزائر البيت ثم يقول لقد دخلت وكان يقع أن يكون صاحب الدار مع أهله في الحالة التي لا يجوز أن يراهما عليها أحد وكان يقع أن تكون المرأة عارية أو مكشوفة العورة هي أو الرجل وكان ذلك يؤذي ويجرح ويحرم البيوت أمنها وسكينتها ; كما يعرض النفوس من هنا ومن هناك للفتنة حين تقع العين على ما يثير من أجل هذا وذلك أدب الله المسلمين بهذا الأدب العالي أدب الاستئذان على البيوت والسلام على أهلها لإيناسهم وإزالة الوحشة من نفوسهم قبل الدخول يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ويعبر عن الاستئذان بالاستئناس وهو تعبير يوحي بلطف الاستئذان ولطف الطريقة التي يجيء بها الطارق فتحدث في نفوس أهل البيت أنسا به واستعدادا لاستقباله وهي لفتة دقيقة لطيفة لرعاية أحوال النفوس ولتقدير ظروف الناس في بيوتهم وما يلابسها من ضرورات لا يجوز أن يشقى بها أهلها ويحرجوا أمام الطارقين في ليل أو نهار وبعد الاستئذان إما أن يكون في البيوت أحد من أهلها أو لا يكون فإن لم يكن فيها أحد فلا يجوز اقتحامها بعد الاستئذان لأنه لا دخول بغير إذن فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن كان فيها أحد من أهلها فإن مجرد الاستئذان لا يبيح الدخول ; فإنما هو طلب للإذن فإن لم يأذن أهل البيت فلا دخول كذلك ويجب الانصراف دون تلكؤ ولا انتظار وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم ارجعوا دون أن تجدوا في أنفسكم غضاضة ودون أن تستشعروا من أهل البيت الإساءة إليكم أو النفرة منكم فللناس أسرارهم وأعذارهم ويجب أن يترك لهم وحدهم تقدير ظروفهم وملابساتهم في كل حين والله بما تعملون عليم فهو المطلع على خفايا القلوب وعلى ما فيها من دوافع ومثيرات فأما البيوت العامة كالفنادق والمثاوى والبيوت المعدة للضيافة منفصلة عن السكن فلا حرج في الدخول إليها بغير استئذان دفعا للمشقة ما دامت علة الاستئذان منتفية ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون فالأمر معلق باطلاع الله على ظاهركم وخافيكم ; ورقابته لكم في سركم وعلانيتكم وفي هذه الرقابة ضمان لطاعة القلوب وامتثالها لذلك الأدب العالي الذي يأخذها الله به في كتابه الذي يرسم للبشرية نهجها الكامل في كل اتجاه إن القرآن منهاج حياة فهو يحتفل بهذه الجزئية من الحياة الاجتماعية ويمنحها هذه العناية لأنه يعالج الحياة كليا وجزئيا لينسق بين أجزائها وبين فكرتها الكلية العليا بهذا العلاج فالاستئذان على البيوت يحقق للبيوت حرمتها التي تجعل منها مثابة وسكنا ويوفر على أهلها الحرج من المفاجأة والضيق بالمباغتة والتأذي بانكشاف العورات وهي عورات كثيرة تعني غير ما يتبادر إلى الذهن عند ذكر هذه اللفظة إنها ليست عورات البدن وحدها إنما تضاف إليها عورات الطعام وعورات اللباس وعورات الأثاث التي قد لا يحب أهلها أن يفاجئهم عليها الناس دون تهيؤ وتجمل وإعداد وهي عورات المشاعر والحالات النفسية فكم منا يحب أن يراه الناس وهو في حالة ضعف يبكي لانفعال مؤثر أو يغضب لشأن مثير أو يتوجع لألم يخفيه عن الغرباء ولكن كل هذه الدقائق يرعاها المنهج القرآني بهذا الأدب الرفيع أدب الاستئذان ; ويرعى معها تقليل فرص النظرات السانحة والالتقاءات العابرة التي طالما أيقظت في النفوس كامن الشهوات والرغبات ; وطالما نشأت عنها علاقات ولقاءات يدبرها الشيطان ويوجهها في غفلة عن العيون الراعية والقلوب الناصحة هنا أو هناك ولقد وعاها الذين آمنوا يوم خوطبوا بها أول مرة عند نزول هذه الآيات وبدأ بها رسول الله عليه الصلاة والسلام أخرج أبو داود والنسائي من حديث أبي عمر الأوزاعي بإسناده عن قيس بن سعد هو ابن عبادة قال زارنا رسول الله ص في منزلنا فقال " السلام عليكم ورحمة الله " فرد سعد ردا خفيا قال قيس فقلت ألا تأذن لرسول الله ص فقال دعه يكثر علينا من السلام فقال رسول الله ص " السلام عليكم ورحمة الله " فرد سعد ردا خفيا ثم قال رسول الله ص " السلام عليكم ورحمة الله " ثم رجع رسول الله ص وأتبعه سعد فقال يا رسول الله إني كنت أسمع تسليمك وأرد عليك ردا خفيا لتكثر علينا من السلام فقال فانصرف معه رسول الله ص وأمر له سعد بغسل فاغتسل ; ثم ناوله خميصة مصبوغة بزعفران أو ورس فاشتمل بها ثم رفع رسول الله ص يديه وهو يقول " اللهم اجعل صلاتك ورحمتك على آل سعد بن عبادة " الخ الحديث وأخرج أبو داود بإسناده عن عبد الله بن بشر قال كان رسول الله ص إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه ; ولكن من ركنه الأيمن أو الأيسر ويقول " السلام عليكم السلام عليكم " ذلك أن الدور لم يكن يومئذ عليها ستور وروى أبو داود كذلك بإسناده عن هذيل قال جاء رجل قال عثمان سعد فوقف على باب النبي ص يستأذن فقام على الباب قال عثمان مستقبل الباب فقال له النبي ص " هكذا عنك أو هكذا فإنما الاستئذان من النظر " وفي الصحيحين عن رسول الله ص أنه قال " لو أن امرأ اطلع عليك بغير إذن فحذفته بحصاة ففقأت عينه ما كان عليك من جناح " وروى أبو داود بإسناده عن ربعي قال أتى رجل من بني عامر استأذن على رسول الله ص وهو في بيته فقال أألج فقال النبي ص لخادمه " اخرج إلى هذا فعلمه الاستئذان فقل له قل السلام عليكم أأدخل " فسمعها الرجل فقال السلام عليكم أأدخل فأذن له النبي ص فدخل وقال هشيم قال مغيرة قال مجاهد جاء ابن عمر من حاجة وقد آذاه الرمضاء ; فأتى فسطاط امرأة من قريش فقال السلام عليكم أأدخل قالت ادخل بسلام فأعاد فأعادت وهو يراوح بين قدميه قال قولي ادخل قالت ادخل فدخل " وروى عطاء بن رباح عن ابن عباس رضي الله عنهما قال قلت أأستأذن على أخواتي أيتام في حجري معي في بيت واحد قال نعم فرددت عليه ليرخص لي فأبى فقال تحب أن تراها عريانة قلت لا قال فاستأذن قال فراجعته أيضا فقال أتحب أن تطيع الله قال قلت نعم قال فاستأذن " وجاء في الصحيح عن رسول الله ص أنه نهى أن يطرق الرجل أهله طروقا وفي رواية ليلا يتخونهم وفي حديث آخر أن رسول الله ص قدم المدينة نهارا فأناخ بظاهرها وقال " انتظروا حتى ندخل عشاء يعني آخر النهار حتى تمتشط الشعثة وتستحد المغيبة " إلى هذا الحد من اللطف والدقة بلغ حس رسول الله ص وصحابته بما علمهم الله من ذلك الأدب الرفيع الوضيء المشرق بنور الله ونحن اليوم مسلمون ولكن حساسيتنا بمثل هذه الدقائق قد تبلدت وغلظت وإن الرجل ليهجم على أخيه في بيته في أية لحظة من لحظات الليل والنهار يطرقه ويطرقه ويطرقه فلا ينصرف أبدا حتى يزعج أهل البيت فيفتحوا له وقد يكون في البيت هاتف تليفون يملك أن يستأذن عن طريقه قبل أن يجيء ليؤذن له أو يعلم أن الموعد لا يناسب ; ولكنه يهمل هذا الطريق ليهجم في غير أوان وعلى غير موعد ثم لا يقبل العرف أن يرد عن البيت وقد جاء مهما كره أهل البيت تلك المفاجأة بلا إخطار ولا انتظار ونحن اليوم مسلمون ولكننا نطرق إخواننا في أية لحظة في موعد الطعام فإن لم يقدم لنا الطعام وجدنا في أنفسنا من ذلك شيئا ونطرقهم في الليل المتأخر فإن لم يدعونا إلى المبيت عندهم وجدنا في أنفسنا من ذلك شيئا دون أن نقدر أعذارهم في هذا وذاك ذلك أننا لا نتأدب بأدب الإسلام ; ولا نجعل هوانا تبعا لما جاء به رسول الله ص إنما نحن عبيد لعرف خاطى ء ما أنزل الله به من سلطان ونرى غيرنا ممن لم يعتنقوا الإسلام يحافظون على تقاليد في سلوكهم تشبه ما جاء به ديننا ليكون أدبا لنا في النفس وتقليدا من تقاليدنا في السلوك فيعجبنا ما نراهم عليه أحيانا ; ونتندر به أحيانا ولا نحاول أن نعرف ديننا الأصيل فنفيء إليه مطمئنين الدرس الثاني غض البصر بين المؤمنين والمؤمنات وحدود العورة عند النساء وبعد الانتهاء من أدب الاستئذان على البيوت وهو إجراء وقائي في طريق تطهير المشاعر واتقاء أسباب الفتنة العابرة يأخذ على الفتنة الطريق كي لا تنطلق من عقالها بدافع النظر لمواضع الفتنة المثيرة وبدافع الحركة المعبرة الداعية إلى الغواية قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها ; وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون إن الإسلام يهدف إلى إقامة مجتمع نظيف لا تهاج فيه الشهوات في كل لحظة ولا تستثار فيه دفعات اللحم والدم في كل حين فعمليات الاستثارة المستمرة تنتهي إلى سعار شهواني لا ينطفئ ولايرتوي والنظرة الخائنة والحركة المثيرة والزينة المتبرجة والجسم العاري كلها لا تصنع شيئا إلا أن تهيج ذلك السعار الحيواني المجنون وإلا أن يفلت زمام الأعصاب والإرادة فإما الإفضاء الفوضوي الذي لا يتقيد بقيد وإما الأمراض العصبية والعقد النفسية الناشئة من الكبح بعد الإثارة وهي تكاد أن تكون عملية تعذيب وإحدى وسائل الإسلام إلى إنشاء مجتمع نظيف هي الحيلولة دون هذه الاستثارة وإبقاء الدافع الفطري العميق بين الجنسين سليما وبقوته الطبيعية دون استثارة مصطنعة وتصريفه في موضعه المأمون النظيف ولقد شاع في وقت من الأوقات أن النظرة المباحة والحديث الطليق والاختلاط الميسور والدعابة المرحة بين الجنسين والاطلاع على مواضع الفتنة المخبوءة شاع أن كل هذا تنفيس وترويح وإطلاق للرغبات الحبيسة ووقاية من الكبت ومن العقد النفسية وتخفيف من حدة الضغط الجنسي وما وراءه من اندفاع غير مأمون الخ شاع هذا على إثر انتشار بعض النظريات المادية القائمة على تجريد الإنسان من خصائصه التي تفرقه من الحيوان والرجوع به إلى القاعدة الحيوانية الغارقة في الطين وبخاصة نظرية فرويد ولكن هذا لم يكن سوى فروض نظرية رأيت بعيني في أشد البلاد إباحية وتفلتا من جميع القيود الاجتماعية والأخلاقية والدينية والإنسانية ما يكذبها وينقضها من الأساس نعم شاهدت في البلاد التي ليس فيها قيد واحد على الكشف الجسدي والاختلاط الجنسي بكل صوره وأشكاله أن هذا كله لم ينته بتهذيب الدوافع الجنسية وترويضها إنما انتهى إلى سعار مجنون لا يرتوي ولا يهدأ إلا ريثما يعود إلى الظمأ والاندفاع وشاهدت الأمراض النفسية والعقد التي كان مفهوما أنها لا تنشأ إلا من الحرمان وإلا من التلهف على الجنس الآخر المحجوب شاهدتها بوفرة ومعها الشذوذ الجنسي بكل أنواعه ثمرة مباشرة للاختلاط الكامل الذي لا يقيده قيد ولا يقف عند حد ; وللصداقات بين الجنسين تلك التي يباح معها كل شيء وللأجسام العارية في الطريق وللحركات المثيرة والنظرات الجاهرة واللفتات الموقظة وليس هنا مجال التفصيل وعرض الحوادث والشواهد مما يدل بوضوح على ضرورة إعادة النظر في تلك النظريات التي كذبها الواقع المشهود إن الميل الفطري بين الرجل والمرأة ميل عميق في التكوين الحيوي ; لأن الله قد ناط به امتداد الحياة على هذه الأرض ; وتحقيق الخلافة لهذا الإنسان فيها فهو ميل دائم يسكن فترة ثم يعود وإثارته في كل حين تزيد من عرامته ; وتدفع به إلى الإفضاء المادي للحصول على الراحة فإذا لم يتم هذا تعبت الأعصاب المستثارة وكان هذا بمثابة عملية تعذيب مستمرة والنظرة تثير والحركة تثير والضحكة تثير والنبرة المعبرة عن هذا الميل تثير والطريق المأمون هو تقليل هذه المثيرات بحيث يبقى هذا الميل في حدوده الطبيعية ثم يلبى تلبية طبيعية وهذا هو المنهج الذي يختاره الإسلام مع تهذيب الطبع وشغل الطاقة البشرية بهموم أخرى في الحياة غير تلبية دافع اللحم والدم فلا تكون هذه التلبية هي المنفذ الوحيد وفي الآيتين المعروضتين هنا نماذج من تقليل فرص الاستثارة والغواية والفتنة من الجانبين قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون وغض البصر من جانب الرجال أدب نفسي ومحاولة للاستعلاء على الرغبة في الاطلاع على المحاسن والمفاتن في الوجوه والأجسام كما أن فيه إغلاقا للنافذة الأولى من نوافذ الفتنة والغواية ومحاولة عملية للحيلولة دون وصول السهم المسموم وحفظ الفرج هو الثمرة الطبيعية لغض البصر أو هو الخطوة التالية لتحكيم الإرادة ويقظة الرقابة والاستعلاء على الرغبة في مراحلها الأولى ومن ثم يجمع بينهما في آية واحدة ; بوصفهما سببا ونتيجة ; أو باعتبارهما خطوتين متواليتين في عالم الضمير وعالم الواقع كلتاهما قريب من قريب ذلك أزكى لهم فهو أطهر لمشاعرهم ; وأضمن لعدم تلوثها بالانفعالات الشهوية في غير موضعها المشروع النظيف وعدم ارتكاسها إلى الدرك الحيواني الهابط وهو أطهر للجماعة وأصون لحرماتها وأعراضها وجوها الذي تتنفس فيه والله هو الذي يأخذهم بهذه الوقاية ; وهو العلم بتركيبهم النفسي وتكوينهم الفطري الخبير بحركات نفوسهم وحركات جوارحهم إن الله خبير بما يصنعون وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن فلا يرسلن بنظراتهن الجائعة المتلصصة أو الهاتفة المثيرة تستثير كوامن الفتنة في صدور الرجال ولا يبحن فروجهن إلا في حلال طيب يلبي داعي الفطرة في جو نظيف لا يخجل الأطفال الذين يجيئون عن طريقه عن مواجهة المجتمع والحياة ولا يبدين زينتهن إلا ما ظهر منها والزينة حلال للمرأة تلبية لفطرتها فكل أنثى مولعة بأن تكون جميلة وأن تبدو جميلة والزينة تختلف من عصر إلى عصر ; ولكن أساسها في الفطرة واحد هو الرغبة في تحصيل الجمال أو استكماله وتجليته للرجال والإسلام لا يقاوم هذه الرغبة الفطرية ; ولكنه ينظمها ويضبطها ويجعلها تتبلور في الاتجاه بها إلى رجل واحد هو شريك الحياة يطلع منها على ما لا يطلع أحد سواه ويشترك معه في الاطلاع على بعضها المحارم والمذكورون في الآية بعد ممن لا يثير شهواتهم ذلك الاطلاع فأما ما ظهر من الزينة في الوجه واليدين فيجوز كشفه لأن كشف الوجه واليدين مباح لقوله ص لأسماء بنت أبي بكر " يا أسماء إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا


028-فَإِن لَّمْ تَجِدُوا فِيهَا أَحَداً فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِن قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ

فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم [ سورة النور - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-لَّيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَدْخُلُوا بُيُوتاً غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَّكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ

ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون [ سورة النور - الآية 29 ]

أنظر تفسير الآية ( 27 )


030-قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ

قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون [ سورة النور - الآية 30 ]

أنظر تفسير الآية ( 27 )


031-وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ

وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون [ سورة النور - الآية 31 ]

وأشار إلى وجهه وكفيه " وليضربن بخمرهن على جيوبهن والجيب فتحة الصدر في الثوب والخمار غطاء الرأس والنحر والصدر ليداري مفاتنهن فلا يعرضها للعيون الجائعة ; ولا حتى لنظرة الفجاءة التي يتقي المتقون أن يطيلوها أو يعاودوها ولكنها قد تترك كمينا في أطوائهم بعد وقوعها على تلك المفاتن لو تركت مكشوفة إن الله لا يريد أن يعرض القلوب للتجربة والابتلاء في هذا النوع من البلاء والمؤمنات اللواتي تلقين هذا النهي وقلوبهن مشرقة بنور الله لم يتلكأن في الطاعة على الرغم من رغبتهن الفطرية في الظهور بالزينة والجمال وقد كانت المرأة في الجاهلية كما هي اليوم في الجاهلية الحديثة تمر بين الرجال مسفحة بصدرها لا يواريه شيء وربما أظهرت عنقها وذوائب شعرها وأقرطة أذنيها فلما أمر الله النساء أن يضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا ما ظهر منها كن كما قالت عائشة رضي الله عنها يرحم الله نساء المهاجرات الأول لما أنزل الله وليضربن بخمرهن على جيوبهن شققن مروطهن فاختمرن بها وعن صفية بنت شيبة قالت بينما نحن عند عائشة قالت فذكرن نساء قريش وفضلهن فقالت عائشة رضي الله عنها إن لنساء قريش لفضلا وإني والله ما رأيت أفضل من نساء الأنصار وأشد تصديقا لكتاب الله ولا إيمانا بالتنزيل لما نزلت في سورة النور وليضربن بخمرهن على جيوبهن انقلب رجالهن إليهن يتلون عليهن ما أنزل الله إليهم فيها ; ويتلو الرجل على امرأته وابنته وأخته وعلى كل ذي قرابته فما منهن امرأة إلا قامت إلى مرطها المرحل فاعتجرت به تصديقا وإيمانا بما أنزل الله من كتابه فأصبحن وراء رسول الله ص معتجرات كأن على رؤوسهن الغربان لقد رفع الإسلام ذوق المجتمع الإسلامي وطهر إحساسه بالجمال ; فلم يعد الطابع الحيواني للجمال هو المستحب بل الطابع الإنساني المهذب وجمال الكشف الجسدي جمال حيواني يهفو إليه الإنسان بحس الحيوان ; مهما يكن من التناسق والاكتمال فأما جمال الحشمة فهو الجمال النظيف الذي يرفع الذوق الجمالي ويجعله لائقا بالإنسان ويحيطه بالنظافة والطهارة في الحس والخيال وكذلك يصنع الإسلام اليوم في صفوف المؤمنات على الرغم من هبوط الذوق العام وغلبة الطابع الحيواني عليه ; والجنوح به إلى التكشف والعري والتنزي كما تتنزى البهيمة فإذا هن يحجبن مفاتن أجسامهن طائعات في مجتمع يتكشف ويتبرج وتهتف الأنثى فيه للذكور حيثما كانت هتاف الحيوان للحيوان هذا التحشم وسيلة من الوسائل الوقائية للفرد والجماعة ومن ثم يبيح القرآن تركه عندما يأمن الفتنة فيستثني المحارم الذين لا تتوجه ميولهم عادة ولا تثور شهواتهم وهم الآباء والأبناء وآباء الأزواج وأبناؤهم والإخوة وأبناء الإخوة وأبناء الأخوات كما يستثني النساء المؤمنات أو نسائهن فأما غير المسلمات فلا لأنهن قد يصفن لأزواجهن وإخوتهن وأبناء ملتهن مفاتن نساء المسلمين وعوراتهن لو اطلعن عليها وفي الصحيحين " لا تباشر المرأة المرأة تنعتها لزوجها كأنه يراها " أما المسلمات فهن أمينات يمنعهن دينهن أن يصفن لرجالهن جسم امرأة مسلمة وزينتها ويستثني كذلك ما ملكت أيمانهن قيل من الإناث فقط وقيل ومن الذكور كذلك لأن الرقيق لا تمتد شهوته إلى سيدته والأول أولى لأن الرقيق إنسان تهيج فيه شهوة الإنسان مهما يكن له من وضع خاص ; في فترة من الزمان ويستثني التابعين غير أولي الإربة من الرجال وهم الذين لا يشتهون النساء لسبب من الأسباب كالجب والعنة والبلاهة والجنون وسائر ما يمنع الرجل أن تشتهي نفسه المرأة لأنه لا فتنة هنا ولا إغراء ويستثني الطفل الذين لم يظهروا على عورات النساء وهم الأطفال الذين لا يثير جسم المرأة فيهم الشعور بالجنس فإذا ميزوا وثار فيهم هذا الشعور ولو كانوا دون البلوغ فهم غير داخلين في هذا الاستثناء وهؤلاء كلهم عدا الأزواج ليس عليهم ولا على المرأة جناح أن يروا منها إلا ما تحت السرة إلى تحت الركبة لانتفاء الفتنة التي من أجلها كان الستر والغطاء فأما الزوج فله رؤية كل جسدها بلا استثناء ولما كانت الوقاية هي المقصودة بهذا الإجراء فقد مضت الآية تنهي المؤمنات عن الحركات التي تعلن عن الزينة المستورة وتهيج الشهوات الكامنة وتوقظ المشاعر النائمة ولو لم يكشفن فعلا عن الزينة ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وإنها لمعرفة عميقة بتركيب النفس البشرية وانفعالاتها واستجاباتها فإن الخيال ليكون أحيانا أقوى في إثارة الشهوات من العيان وكثيرون تثير شهواتهم رؤية حذاء المرأة أو ثوبها أو حليها أكثر مما تثيرها رؤية جسد المرأة ذاته كما أن كثيرين يثيرهم طيف المرأة يخطر في خيالهم أكثر مما يثيرهم شخص المرأة بين أيديهم وهي حالات معروفة عند علماء الأمراض النفسية اليوم وسماع وسوسة الحلى أو شمام شذى العطر من بعيد قد يثير حواس رجال كثيرين ويهيج أعصابهم ويفتنهم فتنة جارفة لا يملكون لها ردا والقرآن يأخذ الطريق على هذا كله لأن منزله هو الذي خلق وهو الذي يعلم من خلق وهو اللطيف الخبير وفي النهاية يرد القلوب كلها إلى الله ; ويفتح لها باب التوبة مما ألمت به قبل نزول هذا القرآن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون بذلك يثير الحساسية برقابة الله وعطفه ورعايته وعونه للبشر في ضعفهم أمام ذلك الميل الفطري العميق الذي لا يضبطه مثل الشعور بالله وبتقواه الدرس الثالث الحث على التزويج والمنع من البغاء وإلى هنا كان علاج المسألة علاجا نفسيا وقائيا ولكن ذلك الميل حقيقة واقعة لا بد من مواجهتها بحلول واقعية إيجابية هذه الحلول الواقعة هي تيسير الزواج والمعاونة عليه ; مع تصعيب السبل الأخرى للمباشرة الجنسية أو إغلاقها نهائيا وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآتوهم من مال الله الذي آتاكم ; ولا تكرهوا فتيانكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم إن الزواج هو الطريق الطبيعي لمواجهة الميول الجنسية الفطرية وهو الغاية النظيفة لهذه الميول العميقة


032-وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ

وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم [ سورة النور - الآية 32 ]

فيجب أن تزول العقبات من طريق الزواج لتجري الحياة على طبيعتها وبساطتها والعقبة المالية هي العقبة الأولى في طريق بناء البيوت وتحصين النفوس والإسلام نظام متكامل فهو لا يفرض العفة إلا وقد هيأ لها أسبابها وجعلها ميسورة للأفراد الأسوياء فلا يلجأ إلى الفاحشة حينئذ إلا الذي يعدل عن الطريق النظيف الميسور عامدا غير مضطر لذلك يأمر الله الجماعة المسلمة أن تعين من يقف المال في طريقهم إلى النكاح الحلال وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والأيامى هم الذين لا أزواج لهم من الجنسين والمقصود هنا الأحرار وقد أفرد الرقيق بالذكر بعد ذلك والصالحين من عبادكم وإمائكم وكلهم ينقصهم المال كما يفهم من قوله بعد ذلك إن يكونوا فقراء يغنهم الله من فضله وهذا أمر للجماعة بتزويجهم والجمهور على أن الأمر هنا للندب ودليلهم أنه قد وجد أيامى على عهد رسول الله ص لم يزوجوا ولو كان الأمر للوجوب لزوجهم ونحن نرى أن الأمر للوجوب لا بمعنى أن يجبر الإمام الأيامى على الزواج ; ولكن بمعنى أنه يتعين إعانة الراغبين منهم في الزواج وتمكينهم من الإحصان بوصفه وسيلة من وسائل الوقاية العملية وتطهير المجتمع الإسلامي من الفاحشة وهو واجب ووسيلة الواجب واجبة وينبغي أن نضع في حسابنا مع هذا أن الإسلام بوصفه نظاما متكاملا يعالج الأوضاع الاقتصادية علاجا أساسيا ; فيجعل الأفراد الأسوياء قادرين على الكسب وتحصيل الرزق وعدم الحاجة إلى مساعدة بيت المال ولكنه في الأحوال الاستثنائية يلزم بيت المال ببعض الإعانات فالأصل في النظام الاقتصادي الإسلامي أن يستغني كل فرد بدخله وهو يجعل تيسير العمل وكفاية الأجر حقا على الدولة واجبا للأفراد أما الإعانة من بيت المال فهي حالة استثنائية لا يقوم عليها النظام الاقتصادي في الإسلام فإذا وجد في المجتمع الإسلامي بعد ذلك أيامى فقراء وفقيرات تعجز مواردهم الخاصة عن الزواج فعلى الجماعة أن تزوجهم وكذلك العبيد والإماء غير أن هؤلاء يلتزم أولياؤهم بأمرهم ما داموا قادرين ولا يجوز أن يقوم الفقر عائقا عن التزويج متى كانوا صالحين للزواج راغبين فيه رجالا ونساء فالرزق بيد الله وقد تكفل الله بإغنائهم إن هم اختاروا طريق العفة النظيف إن يكونوا فقراء يغنهم الله من فضله وقال رسول الله ص " ثلاثة حق على الله عونهم المجاهد في سبيل الله والمكاتب الذي يريد الأداء والناكح الذي يريد العفاف " وفي انتظار قيام الجماعة بتزويج الأيامى يأمرهم بالاستعفاف حتى يغنيهم الله بالزواج وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والله واسع عليم لا يضيق على من يبتغي العفة وهو يعلم نيته وصلاحه وهكذا يواجه الإسلام المشكلة مواجهة عملية ; فيهيئ لكل فرد صالح للزواج أن يتزوج ; ولو كان عاجزا من ناحية المال والمال هو العقبة الكؤود غالبا في طريق الإحصان ولما كان وجود الرقيق في الجماعة من شأنه أن يساعد على هبوط المستوى الخلقي وأن يعين على الترخص


033-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ

وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآتوهم من مال الله الذي آتاكم ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم [ سورة النور - الآية 33 ]

والإباحية بحكم ضعف حساسية الرقيق بالكرامة الإنسانية وكان وجود الرقيق ضرورة إذ ذاك لمقابلة أعداء الإسلام بمثل ما يعاملون به أسرى المسلمين لما كان الأمر كذلك عمل الإسلام على التخلص من الأرقاء كلما واتت الفرصة حتى تتهيأ الأحوال العالمية لإلغاء نظام الرق كله فأوجب إجابة الرقيق إلى طلب المكاتبة على حريته وذلك في مقابل مبلغ من المال يؤديه فينال حريته والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآراء الفقهاء مختلفة في هذا الوجوب ونحن نراه الأولى ; فهو يتمشى مع خط الإسلام الرئيسي في الحرية وفي كرامة الإنسانية ومنذ المكاتبة يصبح مال الرقيق له وأجر عمله له ليوفي منه ما كاتب عليه ; ويجب له نصيب في الزكاة وآتوهم من مال الله الذي آتاكم ذلك على شرط أن يعلم المولى في الرقيق خيرا والخير هو الإسلام أولا ثم هو القدرة على الكسب فلا يتركه كلا على الناس بعد تحرره وقد يلجأ إلى أحط الوسائل ليعيش ويكسب ما يقيم أوده والإسلام نظام تكافل وهو كذلك نظام واقع فليس المهم أن يقال إن الرقيق قد تحرر وليست العنوانات هي التي تهمه إنما تهمه الحقيقة الواقعة ولن يتحرر الرقيق حقا إلا إذا قدر على الكسب بعد عتقه ; فلم يكن كلا على الناس ; ولم يلجأ إلى وسيلة قذرة يعيش منها ويبيع فيها ما هو أثمن من الحرية الشكلية وأغلى وهو أعتقه لتنظيف المجتمع لا لتلويثه من جديد ; بما هو أشد وأنكى وأخطر من وجود الرقيق في الجماعة احتراف بعض الرقيق للبغاء وكان أهل الجاهلية إذا كان لأحدهم أمة أرسلها تزني ; وجعل عليها ضريبة يأخذها منها وهذا هو البغاء في صورته التي ما تزال معروفة حتى اليوم فلما أراد الإسلام تطهير البيئة الإسلامية حرم الزنا بصفة عامة ; وخص هذه الحالة بنص خاص ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم فنهى الذين يكرهون فتياتهم على هذا المنكر ووبخهم على ابتغاء عرض الحياة الدنيا من هذا الوجه الخبيث ووعد المكرهات بالمغفرة والرحمة بعد الإكراه الذي لا يد لهن فيه قال السدي أنزلت هذه الآية الكريمة في عبد الله بن أبي بن سلول رأس المنافقين وكانت له جارية تدعى معاذة وكان إذ نزل به ضيف أرسلها إليه ليواقعها إرادة الثواب منه والكرامة له فأقبلت الجارية إلى أبي بكر رضي الله عنه فشكت إليه ذلك ; فذكره أبو بكر للنبي ص فأمره بقبضها فصاح عبد الله بن أبي من يعذرنا من محمد يغلبنا على مملوكتنا فأنزل الله فيهم هذا هذا النهي عن إكراه الفتيات على البغاء وهن يردن العفة ابتغاء المال الرخيص كان جزءا من خطة القرآن في تطهير البيئة الإسلامية وإغلاق السبل القذرة للتصريف الجنسي ذلك أن وجود البغاء يغري الكثيرين لسهولته ; ولو لم يجدوه لانصرفوا إلى طلب هذه المتعة في محلها الكريم النظيف ولا عبرة بما يقال من أن البغاء صمام أمن يحمي البيوت الشريفة ; لأنه لا سبيل لمواجهة الحاجة الفطرية إلا بهذا العلاج القذر عند تعذر الزواج أو تهجم الذئاب المسعورة على الأعراض المصونة إن لم تجد هذا الكلأ المباح


034-وَلَقَدْ أَنزَلْنَا إِلَيْكُمْ آيَاتٍ مُّبَيِّنَاتٍ وَمَثَلاً مِّنَ الَّذِينَ خَلَوْا مِن قَبْلِكُمْ وَمَوْعِظَةً لِّلْمُتَّقِينَ

ولقد أنزلنا إليكم آيات مبينات ومثلا من الذين خلوا من قبلكم وموعظة للمتقين [ سورة النور - الآية 34 ]

إن في التفكير على هذا النحو قلبا للأسباب والنتائج فالميل الجنسي يجب أن يظل نظيفا بريئا موجها إلى إمداد الحياة بالأجيال الجديدة وعلى الجماعات أن تصلح نظمها الاقتصادية بحيث يكون كل فرد فيها في مستوى يسمح له بالحياة المعقولة وبالزواج فإن وجدت بعد ذلك حالات شاذة عولجت هذه الحالات علاجا خاصا وبذلك لا تحتاج إلى البغاء وإلى إقامة مقاذر إنسانية يمر بها كل من يريد أن يتخفف من أعباء الجنس فيلقي فيها بالفضلات تحت سمع الجماعة وبصرها إن النظم الاقتصادية هي التي يجب أن تعالج بحيث لا تخرج مثل هذا النتن ولا يكون فسادها حجة على ضرورة وجود المقاذر العامة في صور آدمية ذليلة وهذا ما يصنعه الإسلام بنظامه المتكامل النظيف العفيف الذي يصل الأرض بالسماء ويرفع البشرية إلى الأفق المشرق الوضيء المستمد من نور الله الدرس الرابع طبيعة هذا القرآن ويعقب على هذا الشوط بصفة القرآن التي تناسب موضوعه وجوه ولقد أنزلنا إليكم آيات مبينات ومثلا من الذين خلوا من قبلكم وموعظة للمتقين فهو آيات مبينات لا تدع مجالا للغموض والتأويل والانحراف عن النهج القويم وهو عرض لمصائر الغابرين الذين انحرفوا عن نهج الله فكان مصيرهم النكال وهو موعظة للمتقين الذين تستشعر قلوبهم رقابة الله فتخشى وتستقيم والأحكام التي تضمنها هذا الشوط تتناسق مع هذا التعقيب الذي يربط القلوب بالله الذي نزل هذا القرآن الوحدة الثالثة الموضوع نور الله وبيوت الله وتسبيح المخلوقات لله وخسارة أعمال الكفار


035-اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِن شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ

الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شيء عليم [ سورة النور - الآية 35 ]

الدرس الأول نور الله وبيوت الله وصفات جنود الله في الدرسين الماضيين من السورة عالج السياق أغلظ ما في الكيان البشري ليرققه ويطهره ويرتفع به إلى آفاق النور عالج عرامة اللحم والدم وشهوة العين والفرج ورغبة التجريح والتشهير ودفعة الغضب والغيظ وعالج الفاحشة أن تشيع في النفس وأن تشيع في الحياة وأن تشيع في القول عالجها بتشديد حد الزنا وحد القذف وعالجها بعرض نموذج شنيع فظيع من رمي المحصنات الغافلات المؤمنات وعالجها بالوسائل الواقية بالاستئذان على البيوت وغض البصر وإخفاء الزينة والنهي عن مثيرات الفتنة وموقظات الشهوة ثم بالإحصان ومنع البغاء وتحرير الرقيق كل أولئك ليأخذ الطريق على دفعات اللحم والدم ويهيئ للنفوس وسائل العفة والاستعلاء والشفافية والإشراق وفي أعقاب حديث الإفك عالج ما تخلف عنه من غضب وغيظ ومن اضطراب في المقاييس وقلق في النفوس فإذا نفس محمد رسول الله ص مطمئنة هادئة وإذا نفس عائشة رضي الله عنها قريرة راضية وإذا نفس أبي بكر رضي الله عنه سمحة صافية وإذا نفس صفوان بن المعطل رضي الله عنه قانعة بشهادة الله وتبرئته وإذا نفوس المسلمين آيبة تائبة وقد تكشف لها ما كانت تخبط فيه من التيه فثابت إلى ربها شاكرة فضله ورحمته وهدايته بهذا التعليم وهذا التهذيب وهذا التوجيه عالج الكيان البشري حتى أشرق بالنور ; وتطلع إلى الأفق الوضيء ; واستشرق النور الكبير في آفاق السماوات والأرض وهو على استعداد لتلقي الفيض الشامل الغامر في عالم كله إشراق وكله نور الله نور السماوات والأرض وما يكاد النص العجيب يتجلى حتى يفيض النور الهادئ الوضيء فيغمر الكون كله ويفيض على المشاعر والجوارح وينسكب في الحنايا والجوانح ; وحتى يسبح الكون كله في فيض النور الباهر ; وحتى تعانقه وترشفه العيون والبصائر ; وحتى تنزاح الحجب وتشف القلوب وترف الأرواح ويسبح كل شيء في الفيض الغامر ويتطهر كل شيء في بحر النور ويتجرد كل شيء من كثافته وثقله فإذا هو انطلاق ورفرفة ولقاء ومعرفة وامتزاج وألفة وفرح وحبور وإذا الكون كله بما فيه ومن فيه نور طليق من القيود والحدود تتصل فيه السماوات بالأرض والأحياء بالجماد والبعيد بالقريب ; وتلتقي فيه الشعاب والدروب والطوايا والظواهر والحواس والقلوب الله نور السماوات والأرض النور الذي منه قوامها ومنه نظامها فهو الذي يهبها جوهر وجودها ويودعها ناموسها ولقد استطاع البشر أخيرا أن يدركوا بعلمهم طرفا من هذه الحقيقة الكبرى عندما استحال في أيديهم ما كان يسمى بالمادة بعد تحطيم الذرة إلى إشعاعات منطلقة لا قوام لها إلا النور ولا مادة لها إلا النور فذرة المادة مؤلفة من كهارب وإليكترونيات تنطلق عند تحطيمها في هيئة إشعاع قوامه هو النور فأما القلب البشري فكان يدرك الحقيقة الكبرى قبل العلم بقرون وقرون كان يدركها كلما شف ورف وانطلق إلى آفاق النور ولقد أدركها كاملة شاملة قلب محمد رسول الله ص ففاض بها وهو عائد من الطائف نافض كفيه من الناس عائذ بوجه ربه يقول " أعوذ بنور وجهك الذي أشرقت به الظلمات وصلح عليه أمر الدنيا والآخرة " وفاض بها في رحلة الإسراء والمعراج فلما سألته عائشة هل رأيت ربك قال " نور أنى أراه " ولكن الكيان البشري لا يقوى طويلا على تلقي ذلك الفيض الغامر دائما ولا يستشرف طويلا ذلك الأفق البعيد فبعد أن جلا النص هذا الأفق المترامي عاد يقارب مداه ويقربه إلى الإدراك البشري المحدود في مثل قريب محسوس مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضئ ولو لم تمسسه نار نور على نور وهو مثل يقرب للإدراك المحدود صورة غير المحدود ; ويرسم النموذج المصغر الذي يتأمله الحس حين يقصر عن تملي الأصل وهو مثل يقرب للإدراك طبيعة النور حين يعجز عن تتبع مداه وآفاقه المترامية وراء الإدراك البشري الحسير ومن عرض السماوات والأرض إلى المشكاة وهي الكوة الصغيرة في الجدار غير النافذة يوضع فيها المصباح فتحصر نوره وتجمعه فيبدو قويا متألقا كمشكاة فيها مصباح المصباح في زجاجة تقيه الريح وتصفي نوره فيتألق ويزداد الزجاجة كأنها كوكب دري فهي بذاتها شفافة رائقة سنية منيرة هنا يصل بين المثل والحقيقة بين النموذج والأصل حين يرتقي من الزجاجة الصغيرة إلى الكوكب الكبير كي لا ينحصر التأمل في النموذج الصغير الذي ما جعل إلا لتقريب الأصل الكبير وبعد هذه اللفتة يعود إلى النموذج إلى المصباح يوقد من شجرة مباركة زيتونة ونور زيت الزيتون كان أصفى نور يعرفه المخاطبون ولكن ليس لهذا وحده كان اختيار هذا المثل إنما هو كذلك الظلال المقدسة التي تلقيها الشجرة المباركة ظلال الوادي المقدس في الطور وهو أقرب منابت الزيتون لجزيرة العرب وفي القرآن إشارة لها وظلال حولها وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين وهي شجرة معمرة وكل ما فيها مما ينفع الناس زيتها وخشبها وورقها وثمرها ومرة أخرى يلتفت من النموذج الصغير ليذكر بالأصل الكبير فهذه الشجرة ليست شجرة بعينها وليست متحيزة إلى مكان أو جهة إنما هي مثل مجرد للتقريب لا شرقية ولا غربية وزيتها ليس زيتا من هذا المشهود المحدود إنما هو زيت آخر عجيب يكاد زيتها يضيء ولو لم تمسسه نار فهو من الشفافية بذاته ومن الإشراق بذاته حتى ليكاد يضيء بغير احتراق ; ولو لم تمسسه نار نور على نور وبذلك نعود إلى النور العميق الطليق في نهاية المطاف إنه نور الله الذي أشرقت به الظلمات في السماوات والأرض النور الذي لا ندرك كنهه ولا مداه إنما هي محاولة لوصل القلوب به والتطلع إلى رؤياه يهدي الله لنوره من يشاء ممن يفتحون قلوبهم للنور فتراه فهو شائع في السماوات والأرض فائض في السماوات والأرض دائم في السماوات والأرض لا ينقطع ولا يحتبس ولا يخبو فحيثما توجه إليه القلب رآه وحيثما تطلع إليه الحائر هداه وحيثما اتصل به وجد الله إنما المثل الذي ضربه الله لنوره وسيلة لتقريبه إلى المدارك وهو العليم بطاقة البشر ويضرب الله الأمثال للناس والله بكل شيء عليم ذلك النور الطليق الشائع في السماوات والأرض الفائض في السماوات والأرض يتجلى ويتبلور في بيوت الله التي تتصل فيها القلوب بالله تتطلع إليه وتذكره وتخشاه وتتجرد له وتؤثره على كل مغريات الحياة في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب وهناك صلة تصويرية بين مشهد المشكاة هناك ومشهد البيوت هنا على طريقة التناسق القرآنية في عرض المشاهد ذات الشكل المتشابه أو المتقارب وهناك صلة مثلها بين المصباح المشرق بالنور في المشكاة والقلوب المشرقة بالنور في بيوت الله تلك البيوت أذن الله أن ترفع وإذن الله هو أمر للنفاذ فهي مرفوعة قائمة وهي مطهرة رفيعة يتناسق مشهدها المرفوع مع النور المتألق في السماوات والأرض وتتناسق طبيعتها الرفيعة مع طبيعة النور السني الوضيء وتتهيأ بالرفعة والارتفاع لأن يذكر فيها اسم الله ويذكر فيها اسمه وتتسق معها القلوب الوضيئة الطاهرة المسبحة الواجفة المصلية الواهبة قلوب الرجال الذين لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة والتجارة والبيع لتحصيل الكسب والثراء ولكنهم مع شغلهم بهما لا يغفلون عن أداء حق الله في الصلاة وأداء حق العباد في الزكاة يخافون يوما تتقلب فيه القلوب والأبصار تتقلب فلا تثبت على شيء من الهول والكرب والاضطراب وهم يخافون ذلك اليوم فلا تلهيهم تجارة ولا بيع عن ذكر الله وهم مع هذا الخوف يعلقون رجاءهم بثواب الله ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله ورجاؤهم لن يخيب في فضل الله والله يرزق من يشاء بغير حساب من فضله الذي لا حدود له ولا قيود


036-فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ

في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال [ سورة النور - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ

رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار [ سورة النور - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُم مِّن فَضْلِهِ وَاللَّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ

ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب [ سورة النور - الآية 38 ]

أنظر تفسير الآية ( 35 )


039-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ

والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب [ سورة النور - الآية 39 ]

الدرس الثاني خسارة أعمال الكافر في مقابل ذلك النور المتجلي في السماوات والأرض المتبلور في بيوت الله المشرق في قلوب أهل الإيمان يعرض السياق مجالا آخر مجالا مظلما لا نور فيه مخيفا لا أمن فيه ضائعا لا خير فيه ذلك هو مجال الكفر الذي يعيش فيه الكفار والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور والتعبير يرسم لحال الكافرين ومآلهم مشهدين عجيبين حافلين بالحركة والحياة في المشهد الأول يرسم أعمالهم كسراب في أرض مكشوفة مبسوطة يلتمع التماعا كاذبا فيتبعه صاحبه الظامى ء وهو يتوقع الري غافلا عما ينتظره هناك وفجأة يتحرك المشهد حركة عنيفة فهذا السائر وراء السراب الظامىء الذي يتوقع الشراب الغافل عما ينتظره هناك يصل فلا يجد ماء يرويه إنما يجد المفاجأة المذهلة التي لم تخطر له ببال المرعبة التي تقطع الأوصال وتورث الخبال ووجد الله عنده الله الذي كفر به وجحده وخاصمه وعاداه وجده هنالك ينتظره ولو وجد في هذه المفاجأة خصما له من بني البشر لروعه وهو ذاهل غافل على غير استعداد فكيف وهو يجد الله القوي المنتقم الجبار فوفاه حسابه هكذا في سرعة عاجلة تتناسق مع البغتة والفجاءة والله سريع الحساب تعقيب يتناسق مع المشهد الخاطف المرتاع وفي المشهد الثاني تطبق الظلمة بعد الالتماع الكاذب ; ويتمثل الهول في ظلمات البحر اللجي موج من فوقه موج من فوقه سحاب وتتراكم الظلمات بعضها فوق بعض حتى ليخرج يده أمام بصره فلا يراها لشدة الرعب والظلام إنه الكفر ظلمة منقطعة عن نور الله الفائض في الكون وضلال لا يرى فيه القلب أقرب علامات الهدى ومخافة لا أمن فيها ولا قرار ومن لم يجعل الله له نورا فما له من نور ونور الله هدى في القلب ; وتفتح في البصيرة ; واتصال في الفطرة بنواميس الله في السماوات والأرض ; والتقاء بها على الله نور السماوات والأرض فمن لم يتصل بهذا النور فهو في ظلمة لا انكشاف لها وفي مخالفة لا أمن فيها وفي ضلال لا رجعة منه ونهاية العمل سراب ضائع يقود إلى الهلاك والعذاب ; لأنه لا عمل بغير عقيدة ولا صلاح بغير إيمان إن هدى الله هو الهدى وإن نور الله هو النور الدرس الثالث تسبيح المخلوقات لله وملكية الله للوجود ذلك مشهد الكفر والضلال والظلام في عالم الناس يتبعه مشهد الإيمان والهدى والنور في الكون الفسيح مشهد يتمثل فيه الوجود كله بمن فيه وما فيه شاخصا يسبح لله إنسه وجنه أملاكه وأفلاكه أحياؤه وجماده وإذا الوجود كله تتجاوب بالتسبيح أرجاؤه في مشهد يرتعش له الوجدان حين يتملاه ألم تر أن الله يسبح له من في السماوات والأرض والطير صافات كل قد علم صلاته وتسبيحه والله عليم بما يفعلون إن الإنسان ليس مفردا في هذا الكون الفسيح ; فإن من حوله وعن يمينه وعن شماله ومن فوقه ومن تحته ; وحيثما امتد به النظر أو طاف به الخيال إخوان له من خلق الله لهم طبائع شتى وصور شتى


040-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ

أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور [ سورة النور - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ

ألم تر أن الله يسبح له من في السماوات والأرض والطير صافات كل قد علم صلاته وتسبيحه والله عليم بما يفعلون [ سورة النور - الآية 41 ]

وأشكال شتى ولكنهم بعد ذلك كله يلتقون في الله ويتوجهون إليه ويسبحون بحمده والله عليم بما يفعلون والقرآن يوجه الإنسان إلى النظر فيما حوله من صنع الله وإلى من حوله من خلق الله في السماوات والأرض وهم يسبحون بحمده وتقواه ; ويوجه بصره وقلبه خاصة إلى مشهد في كل يوم يراه فلا يثير انتباهه ولا يحرك قلبه لطول ما يراه ذلك مشهد الطير صافات أرجلها وهي طائرة في الفضاء تسبح بحمد الله كل قد علم صلاته وتسبيحه والإنسان وحده هو الذي يغفل عن تسبيح ربه ; وهو أجدر خلق الله بالإيمان والتسبيح والصلاة وإن الكون ليبدو في هذا المشهد الخاشع متجها كله إلى خالقه مسبحا بحمده قائما بصلاته ; وإنه لكذلك في فطرته وفي طاعته لمشيئة خالقه الممثلة في نواميسه وإن الإنسان ليدرك حين يشف هذا المشهد ممثلا في حسه كأنه يراه ; وإنه ليسمع دقات هذا الكون وإيقاعاته تسابيح لله وإنه ليشارك كل كائن في هذا الوجود صلاته ونجواه كذلك كان محمد بن عبد الله صلاة الله وسلامه عليه إذا مشى سمع تسبيح الحصى تحت قدميه وكذلك كان داود عليه السلام يرتل مزاميره فتؤوب الجبال معه والطير ولله ملك السماوات والأرض وإلى الله المصير فلا اتجاه إلا إليه ولا ملجأ من دونه ولا مفر من لقائه ولا عاصم من عقابه وإلى الله المصير الدرس الرابع مشهد المطر والسحاب ومشهد آخر من مشاهد هذا الكون التي يمر عليها الناس غافلين ; وفيها متعة للنظر وعبرة للقلب ومجال للتأمل في صنع الله وآياته وفي دلائل النور والهدى والإيمان ألم تر أن الله يزجي سحابا ثم يؤلف بينه ثم يجعله ركاما فترى الودق يخرج من خلاله وينزل من السماء من جبال فيها من برد فيصيب به من يشاء ويصرفه عمن يشاء يكاد سنا برقه يذهب بالأبصار والمشهد يعرض على مهل وفي إطالة وتترك أجزاؤه للتأمل قبل أن تلتقي وتتجمع كل أولئك لتؤدي الغرض من عرضها في لمس القلب وإيقاظه وبعثه إلى التأمل والعبرة وتدبر ما وراءها من صنع الله إن يد الله تزجي السحاب وتدفعه من مكان إلى مكان ثم تؤلف بينه وتجمعه فإذا هو ركام بعضه فوق بعض فإذا ثقل خرج منه الماء والوبل الهاطل وهو في هيئة الجبال الضخمة الكثيفة فيها قطع البرد الثلجية الصغيرة ومشهد السحب كالجبال لا يبدو كما يبدو لراكب الطائرة وهي تعلو فوق السحب أو تسير بينها فإذا المشهد مشهد الجبال حقا بضخامتها ومساقطها وارتفاعاتها وانخفاضاتها وإنه لتعبير مصور للحقيقة التي لم يرها الناس إلا بعد ما ركبوا الطائرات وهذه الجبال مسخرة بأمر الله وفق ناموسه الذي يحكم الكون ; ووفق هذا الناموس يصيب الله بالمطر من يشاء ويصرفه عمن يشاء وتكملة المشهد الضخم يكاد سنا برقه يذهب بالأبصار ذلك ليتم التناسق مع جو النور الكبير في الكون العريض على طريقة التناسق في التصوير الدرس الخامس تقليب الليل والنهار ثم مشهد كوني ثالث مشهد الليل والنهار يقلب الله الليل والنهار إن في ذلك لعبرة لأولي الأبصار


042-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ

ولله ملك السماوات والأرض وإلى الله المصير [ سورة النور - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِن جِبَالٍ فِيهَا مِن بَرَدٍ

ألم تر أن الله يزجي سحابا ثم يؤلف بينه ثم يجعله ركاما فترى الودق يخرج من خلاله وينزل من السماء من جبال فيها من برد فيصيب به من يشاء ويصرفه عن من يشاء يكاد سنا برقه يذهب بالأبصار [ سورة النور - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِّأُوْلِي الْأَبْصَارِ

يقلب الله الليل والنهار إن في ذلك لعبرة لأولي الأبصار [ سورة النور - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِن مَّاء فَمِنْهُم مَّن يَمْشِي عَلَى بَطْنِهِ وَمِنْهُم مَّن يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُم مَّن يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ

والله خلق كل دابة من ماء فمنهم من يمشي على بطنه ومنهم من يمشي على رجلين ومنهم من يمشي على أربع يخلق الله ما يشاء إن الله على كل شيء قدير [ سورة النور - الآية 45 ]

والتأمل في تقلب الليل والنهار بهذا النظام الذي لا يختل ولا يفتر يوقظ في القلب الحساسية وتدبر الناموس الذي يصرف هذا الكون والتأمل في صنع الله والقرآن يوجه القلب إلى هذه المشاهد التي ذهبت الألفة بوقعها المثير ; ليواجه القلب هذا الكون دائما بحس جديد وانفعال جديد فعجيبة الليل والنهار كم شاقت القلب البشري وهو يتأملها أول مرة وهي هي لم تتغير ; ولم تفقد جمالها وروعتها إنما القلب البشري هو الذي صدىء وهمد فلم يعد يخفق لها وكم ذا نفقد من حياتنا وكم ذا نخسر من جمال هذا الوجود حين نمر غافلين بهذه الظواهر التي شاقت حسنا وهي جديدة أو وحسنا هو الجديد والقرآن يجدد حسنا الخامد ويوقظ حواسنا الملول ويلمس قلبنا البارد ويثير وجداننا الكليل ; لنرتاد هذا الكون دائما كما ارتدناه أول مرة نقف أمام كل ظاهرة نتأملها ونسألها عما وراءها من سر دفين ومن سحر مكنون ونرقب يد الله تفعل فعلها في كل شيء من حولنا ونتدبر حكمته في صنعته ونعتبر بآياته المبثوثة في تضاعيف الوجود إن الله سبحانه يريد أن يمن علينا بأن يهبنا الوجود مرة كلما نظرنا إلى إحدى ظواهره ; فاستعدنا نعمة الإحساس بها كأننا نراها أول مرة فنظل نجد الكون مرات لا تحصى وكأننا في كل مرة نوهبه من جديد ; ونستمتع به من جديد وإن هذا الوجود لجميل وباهر ورائع وإن فطرتنا لمتوافقة مع فطرته مستمدة من النبع الذي يستمد منه قائمة على ذات الناموس الذي يقوم عليه فالاتصال بضمير هذا الوجود يهبنا أنسا وطمأنينة وصلة ومعرفة وفرحة كفرحة اللقاء بالقريب الغائب أو المحجوب وإننا لنجد نور الله هناك فالله نور السماوات والأرض نجده في الآفاق وفي أنفسنا في ذات اللحظة التي نشهد فيها هذا الوجود بالحس البصير والقلب المتفتح والتأمل الواصل إلى حقيقة التدبير لهذا يوقظنا القرآن المرة بعد المرة ويوجه حسنا وروحنا إلى شتى مشاهد الوجود الباهرة كي لا نمر عليها غافلين مغمضي الأعين فنخرج من رحلة الحياة على ظهر هذه الأرض بغير رصيد أو برصيد قليل هزيل الدرس السادس إعجاز الله في الكون وفي مخلوقاته ويمضي السياق في عرض مشاهد الكون واستثارة تطلعنا إليها ; فيعرض نشأة الحياة من أصل واحد وطبيعة واحدة ثم تنوعها مع وحدة النشأة والطبيعة والله خلق كل دابة من ماء فمنهم من يمشي على بطنه ومنهم من يمشي على رجلين ومنهم من يمشي على أربع يخلق الله ما يشاء إن الله على كل شيء قدير وهذه الحقيقة الضخمة التي يعرضها القرآن بهذه البساطة حقيقة أن كل دابة خلقت من ماء قد تعني وحدة العنصر الأساسي في تركيب الأحياء جميعا وهو الماء وقد تعني ما يحاول العلم الحديث أن يثبته من أن الحياة خرجت من البحر ونشأت أصلا في الماء ثم تنوعت الأنواع وتفرعت الأجناس ولكننا نحن على طريقتنا في عدم تعليق الحقائق القرآنية الثابتة على النظريات العلمية القابلة للتعديل والتبديل لا نزيد على هذه الإشارة شيئا مكتفين بإثبات الحقيقة القرآنية وهي أن الله خلق الأحياء كلها من الماء فهي ذات أصل واحد ثم هي كما ترى العين متنوعة الأشكال منها الزواحف تمشي على بطنها ومنها الإنسان والطير يمشي على قدمين ومنها الحيوان يدب على أربع كل أولئك وفق سنة الله ومشيئته لا عن فلتة ولا مصادفة يخلق الله ما يشاء غير مقيد بشكل ولا هيئة فالنواميس والسنن التي تعمل في الكون


046-لَقَدْ أَنزَلْنَا آيَاتٍ مُّبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ

لقد أنزلنا آيات مبينات والله يهدي من يشاء إلى صراط مستقيم [ سورة النور - الآية 46 ]

قد اقتضتها مشيئته الطليقة وارتضتها إن الله على كل شيء قدير وإن تملي الأحياء وهي بهذا التنوع في الأشكال والأحجام والأصول والأنواع والشيات والألوان وهي خارجة من أصل واحد ليوحي بالتدبير المقصود والمشيئة العامدة وينفي فكرة الفلتة والمصادفة وإلا فأي فلتة تلك التي تتضمن كل هذا التدبير ; وأية مصادفة تلك التي تتضمن كل هذا التقدير إنما هو صنع الله العزيز الحكيم الذي أعطى كل شيء خلقه ثم هدى الوحدة الرابعة الموضوع التقابل بين صفات المؤمنين وصفات المنافقين والتمكين للمؤمنين موضوع الوحدة بعد تلك الجولة الضخمة في مجالي النور في مشاهد الكون الكبير يعود سياق السورة إلى موضوعها الأصيل موضوع الآداب التي يربي عليها القرآن الجماعة المسلمة لتتطهر قلوبها وتشرق وتتصل بنور الله في السماوات والأرض ولقد تناول في الدرس الماضي حديث الرجال الذين لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة وحديث الذين كفروا وأعمالهم ومآلهم وما هم فيه من ظلمات بعضها فوق بعض فالآن في هذا الدرس يتحدث عن المنافقين الذين لا ينتفعون بآيات الله المبينات ولا يهتدون فهم يظهرون الإسلام ولكنهم لا يتأدبون بأدب المؤمنين في طاعة رسول الله ص وفي الرضى بحكمه والطمأنينة إليه ويوازن بينهم وبين المؤمنين الصادقين في إيمانهم أولئك الذين وعدهم الله الاستخلاف في الأرض والتمكين في الدين والأمن في المقام جزاء لهم على أدبهم مع الله ورسوله وطاعتهم لله ورسوله وذلك على الرغم من عداء الكافرين وما الذين كفروا بمعجزين في الأرض ومأواهم النار وبئس المصير الدرس الأول رفض المنافقين حكم الله وقبول المؤمنين ذلك لقد أنزلنا آيات مبينات والله يهدي من يشاء إلى صراط مستقيم فآيات الله مبينة كاشفة ; تجلو نور الله وتكشف عن ينابيع هداه وتحدد الخير والشر والطيب والخبيث وتبين منهج الإسلام في الحياة كاملا دقيقا لا لبس فيه ولا غموض ; وتحدد أحكام الله في الأرض بلا شبهة ولا إبهام فإذا تحاكم الناس إليها فإنما يتحاكمون إلى شريعة واضحة مضبوطة لا يخشى منها صاحب حق على حقه ; ولا يلتبس فيها حق بباطل ولا حلال بحرام والله يهدي من يشاء إلى صراط مستقيم والمشيئة مطلقة لا يقيدها قيد غير أن الله سبحانه قد جعل للهدى طريقا ومن وجه نفسه إليه وجد فيه هدى الله ونوره فاتصل به وسار على الدرب حتى يصل بمشيئة الله ومن حاد عنه وأعرض فقد النور الهادي ولج في طريق الضلال حسب مشيئة الله في الهدى والضلال ومع هذه الآيات المبينات يوجد ذلك الفريق من الناس فريق المنافقين الذين كانوا يظهرون الإسلام ولا يتأدبون بأدب الإسلام ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون وإن يكن لهم الحق يأتوا إليه مذعنين أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون إن الإيمان الصحيح متى استقر في القلب ظهرت آثاره في السلوك والإسلام عقيدة متحركة لا تطيق السلبية فهي بمجرد تحققها في عالم الشعور تتحرك لتحقق مدلولها في الخارج ; ولتترجم نفسها إلى حركة وإلى عمل في عالم الواقع ومنهج الإسلام الواضح في التربية يقوم على أساس تحويل الشعور الباطن بالعقيدة وآدابها إلى حركة سلوكية واقعية ; وتحويل هذه الحركة إلى عادة ثابتة أو قانون مع استحياء الدافع الشعوري الأول في كل حركة لتبقى حية متصلة بالينبوع الأصيل وهؤلاء كانوا يقولون آمنا بالله وبالرسول وأطعنا يقولونها بأفواههم ولكن مدلولها لا يتحقق في سلوكهم فيتولون ناكصين ; يكذبون بالأعمال ما قالوه باللسان وما أولئك بالمؤمنين فالمؤمنون تصدق أفعالهم أقوالهم والإيمان ليس لعبة يتلهى بها صاحبها ; ثم يدعها ويمضي إنما هو تكيف في النفس وانطباع في القلب وعمل في الواقع ثم لا تملك النفس الرجوع عنه متى استقرت حقيقته في الضمير


047-وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُم مِّن بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ

ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين [ سورة النور - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ

وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون [ سورة النور - الآية 48 ]

ولقد كان هؤلاء الذين يدعون الإيمان يخالفون مدلوله حين يدعون ليتحاكموا إلى رسول الله ص على شريعة الله التي جاء بها وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون وإن يكن لهم الحق يأتوا إليه مذعنين فلقد كانوا يعلمون أن حكم الله ورسوله لا يحيد عن الحق ولا ينحرف مع الهوى ولا يتأثر بالمودة والشنآن وهذا الفريق من الناس لا يريد الحق ولا يطيق العدل ومن ثم كانوا يعرضون عن التحاكم إلى رسول الله ص ويأبون أن يجيئوا إليه فأما إذا كانوا أصحاب حق في قضية فهم يسارعون إلى تحكيم رسول الله راضين خاضعين لأنهم واثقون أنهم سيقضي لهم بحقهم وفق شريعة الله التي لا تظلم ولا تبخس الحقوق هذا الفريق الذي كان يدعي الإيمان ثم يسلك هذا السلوك الملتوي إنما هو نموذج للمنافقين في كل زمان ومكان المنافقين الذي لا يجرؤون على الجهر بكلمة الكفر فيتظاهرون بالإسلام ولكنهم لا يرضون أن تقضي بينهم شريعة الله ولا أن يحكم فيهم قانونه فإذا دعوا إلى حكم الله ورسوله أبوا وأعرضوا وانتحلوا المعاذير وما أولئك بالمؤمنين فما يستقيم الإيمان وإباء حكم الله ورسوله إلا أن تكون لهم مصلحة في أن يتحاكموا إلى شريعة الله أو يحكموا قانونه إن الرضى بحكم الله ورسوله هو دليل الإيمان الحق وهو المظهر الذي ينبى ء عن استقرار حقيقة الإيمان في القلب وهو الأدب الواجب مع الله ومع رسول الله وما يرفض حكم الله وحكم رسوله إلا سييء الأدب معتم لم يتأدب بأدب الإسلام ولم يشرق قلبه بنور الإيمان ومن ثم يعقب على فعلتهم هذه بأسئلة تثبت مرض قلوبهم وتتعجب من ريبتهم وتستنكر تصرفهم الغريب أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله والسؤال الأول للإثبات فمرض القلب جدير بأن ينشى مثل هذا الأثر وما ينحرف الإنسان هذا الانحراف وهو سليم الفطرة إنما هو المرض الذي تختل به فطرته عن استقامتها فلا تتذوق حقيقة الإيمان ولا تسير على نهجه القويم والسؤال الثاني للتعجب فهل هم يشكون في حكم الله وهم يزعمون الإيمان هل هم يشكون في مجيئه من عند الله أو هم يشكون في صلاحيته لإقامة العدل على كلتا الحالتين فهذا ليس طريق المؤمنين والسؤال الثالث للاستنكار والتعجب من أمرهم الغريب فهل هم يخافون أن يحيف الله عليهم ورسوله وإنه لعجيب أن يقوم مثل هذا الخوف في نفس إنسان فالله خالق الجميع ورب الجميع فكيف يحيف في حكمه على أحد من خلقه لحساب أحد من خلقه إن حكم الله هو الحكم الوحيد المبرأ من مظنة الحيف لأن الله هو العادل الذي لا يظلم أحدا وكل خلقه أمامه سواء فلا يظلم أحد منهم لمصلحة أحد وكل حكم غير حكمه هو مظنة الحيف فالبشر لا يملكون أنفسهم وهم يشرعون ويحكمون أن يميلوا إلى مصالحهم أفرادا كانوا أم طبقة أم دولة وحين يشرع فرد ويحكم فلا بد أن يلحظ في التشريع حماية نفسه وحماية مصالحه وكذلك حين تشرع طبقة لطبقة وحين تشرع دولة لدولة أو كتلة من الدول لكتلة فأما حين يشرع الله فلا حماية ولا مصلحة


049-وَإِن يَكُن لَّهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ

وإن يكن لهم الحق يأتوا إليه مذعنين [ سورة النور - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-أَفِي قُلُوبِهِم مَّرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَن يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُوْلَئِكَ هُمُ الظَّالِمُونَ

أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون [ سورة النور - الآية 50 ]

إنما هي العدالة المطلقة التي لا يطيقها تشريع غير تشريع الله ولا يحققها حكم غير حكمه من أجل ذلك كان الذين لا يرتضون حكم الله ورسوله هم الظالمون الذين لا يريدون للعدالة أن تستقر ; ولا يحبون للحق أن يسود فهم لا يخشون في حكم الله حيفا ولا يرتابون في عدالته أصلا بل أولئك هم الظالمون فأما المؤمنون حقا فلهم أدب غير هذا مع الله ورسوله ولهم قول آخر إذا دعوا إلى الله ورسوله ليحكم بينهم ; هو القول الذي يليق بالمؤمنين ; وينبى ء عن إشراق قلوبهم بالنور إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون فهو السمع والطاعة بلا تردد ولا جدال ولا انحراف السمع والطاعة المستمدان من الثقة المطلقة في أن حكم الله ورسوله هو الحكم وما عداه الهوى ; النابعان من التسليم المطلق لله واهب الحياة المتصرف فيها كيف يشاء ; ومن الاطمئنان إلى أن ما يشاؤه الله للناس خير مما يشاءونه لأنفسهم فالله الذي خلق أعلم بمن خلق وأولئك هم المفلحون المفلحون لأن الله هو الذي يدبر أمورهم وينظم علاقاتهم ويحكم بينهم بعلمه وعدله ; فلا بد أن يكونوا خيرا ممن يدبر أمورهم وينظم علاقاتهم ويحكم بينهم بشر مثلهم قاصرون لم يؤتوا من العلم إلا قليلا والمفلحون لأنهم مستقيمون على منهج واحد لا عوج فيه ولا التواء مطمئنون إلى هذا المنهج ماضون فيه لا يتخبطون فلا تتوزع طاقاتهم ولا يمزقهم الهوى كل ممزق ولا تقودهم الشهوات والأهواء والنهج الإلهي أمامهم واضح مستقيم ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون وقد كان الحديث في الآية السابقة عن الطاعة والتسليم في الأحكام فالآن يتحدث عن الطاعة كافة في كل أمر أو نهي مصحوبة هذه الطاعة بخشية الله وتقواه والتقوى أعم من الخشية فهي مراقبة الله والشعور به عند الصغيرة والكبيرة ; والتحرج من إتيان ما يكره توقيرا لذاته سبحانه وإجلالا له وحياء منه إلى جانب الخوف والخشية ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون الناجون في دنياهم وأخراهم وعد الله ولن يخلف الله وعده وهم للفوز أهل ولديهم أسبابه من واقع حياتهم فالطاعة لله ورسوله تقتضي السير على النهج القويم الذي رسمه الله للبشرية عن علم وحكمة وهو بطبيعته يؤدي إلى الفوز في الدنيا والآخرة وخشية الله وتقواه هي الحارس الذي يكفل الاستقامة على النهج وإغفال المغريات التي تهتف بهم على جانبيه فلا ينحرفون ولا يلتفتون وأدب الطاعة لله ورسوله مع خشية الله وتقواه أدب رفيع ينبىء عن مدى إشراق القلب بنور الله واتصاله به وشعوره بهيبته كما ينبىء عن عزة القلب المؤمن واستعلائه فكل طاعة لا ترتكن على طاعة الله ورسوله ولا تستمد منها هي ذلة يأباها الكريم وينفر منها طبع المؤمن ويستعلي عليها ضميره فالمؤمن الحق لا يحني رأسه إلا لله الواحد القهار وبعد هذه المقابلة بين حسن أدب المؤمنين وسوء أدب المنافقين الذين يدعون الإيمان وما هم بمؤمنين بعد هذه المقابلة يعود إلى استكمال الحديث عن هؤلاء المنافقين


051-إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ

إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون [ سورة النور - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ

ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون [ سورة النور - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُل لَّا تُقْسِمُوا طَاعَةٌ مَّعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ

وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون [ سورة النور - الآية 53 ]

وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين ولقد كان المنافقون يقسمون لرسول الله ص لئن أمرهم بالخروج إلى القتال ليخرجن والله يعلم إنهم لكاذبون فهو يرد عليهم متهكما ساخرا من أيمانهم قل لا تقسموا طاعة معروفة لا تحلفوا فإن طاعتكم معروف أمرها مفروغ منها لا تحتاج إلى حلف أو توكيد كما تقول لمن تعلم عليه الكذب وهو مشهور به لا تحلف لي على صدقك فهو مؤكد ثابت لا يحتاج إلى دليل ويعقب على التهكم الساخر بقوله إن الله خبير بما تعملون فلا يحتاج إلى قسم ولا توكيد وقد علم أنكم لا تطيعون ولا تخرجون لهذا يعود فيأمرهم بالطاعة الطاعة الحقيقية لا طاعتهم تلك المعروفة المفهومة قل أطيعوا الله وأطيعوا الرسول فإن تولوا وتعرضوا أو تنافقوا ولا تنفذوا فإنما عليه ما حمل من تبليغ الرسالة وقد قام به وأداه وعليكم ما حملتم وهو أن تطيعوا وتخلصوا وقد نكصتم عنه ولم تؤدوه وإن تطيعوه تهتدوا إلى المنهج القويم المؤدي إلى الفوز والفلاح وما على الرسول إلا البلاغ المبين فليس مسؤولا عن إيمانكم وليس مقصرا إذا أنتم توليتم إنما أنتم المسؤولون المعاقبون بما توليتم وبما عصيتم وبما خالفتم عن أمر الله وأمر الرسول الدرس الثاني وعد المؤمنين بالتمكين وانتصار الدين وبعد استعراض أمر المنافقين والانتهاء منه على هذا النحو يدعهم السياق وشأنهم ويلتفت عنهم إلى المؤمنين المطيعين يبين جزاء الطاعة المخلصة والإيمان العامل في هذه الأرض قبل يوم الحساب الأخير وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم ; وليمكنن لهم دينهم الذي ارتضى لهم ; وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون ذلك وعد الله للذين آمنوا وعملوا الصالحات من أمة محمد ص أن يستخلفهم في الأرض وأن يمكن لهم دينهم الذي ارتضى لهم وأن يبدلهم من بعد خوفهم أمنا ذلك وعد الله ووعد الله حق ووعد الله واقع ولن يخلف الله وعده فما حقيقة ذلك الإيمان وما حقيقة هذا الاستخلاف إن حقيقة الإيمان التي يتحقق بها وعد الله حقيقة ضخمة تستغرق النشاط الإنساني كله ; وتوجه النشاط الإنساني كله فما تكاد تستقر في القلب حتى تعلن عن نفسها في صورة عمل ونشاط وبناء وإنشاء موجه كله إلى الله ; لا يبتغي به صاحبه إلا وجه الله ; وهي طاعة لله واستسلام لأمره في الصغيرة والكبيرة لا يبقى معها هوى في النفس ولا شهوة في القلب ولا ميل في الفطرة إلا وهو تبع لما جاء به رسول الله ص من عند الله فهو الإيمان الذي يستغرق الإنسان كله بخواطر نفسه وخلجات قلبه وأشواق روحه وميول فطرته وحركات جسمه ولفتات جوارحه وسلوكه مع ربه في أهله ومع الناس جميعا يتوجه بهذا كله إلى الله يتمثل هذا في قول الله سبحانه في الآية نفسها تعليلا للاستخلاف والتمكين والأمن يعبدونني لا يشركون بي شيئا والشرك مداخل وألوان والتوجه إلى غير الله بعمل أو شعور هو لون من ألوان الشرك بالله


054-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ

قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين [ سورة النور - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى

وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون [ سورة النور - الآية 55 ]

ذلك الإيمان منهج حياة كامل يتضمن كل ما أمر الله به ويدخل فيما أمر الله به توفير الأسباب وإعداد العدة والأخذ بالوسائل والتهيؤ لحمل الأمانة الكبرى في الأرض أمانة الاستخلاف فما حقيقة الاستخلاف في الأرض إنها ليست مجرد الملك والقهر والغلبة والحكم إنما هي هذا كله على شرط استخدامه في الإصلاح والتعمير والبناء ; وتحقيق المنهج الذي رسمه الله للبشرية كي تسير عليه ; وتصل عن طريقه إلى مستوى الكمال المقدر لها في الأرض اللائق بخليقة أكرمها الله إن الاستخلاف في الأرض قدرة على العمارة والإصلاح لا على الهدم والإفساد وقدرة على تحقيق العدل والطمأنينة لا على الظلم والقهر وقدرة على الارتفاع بالنفس البشرية والنظام البشري لا على الانحدار بالفرد والجماعة إلى مدارج الحيوان وهذا الاستخلاف هو الذي وعده الله الذين آمنوا وعملوا الصالحات وعدهم الله أن يستخلفهم في الأرض كما استخلف المؤمنين الصالحين قبلهم ليحققوا النهج الذي أراده الله ; ويقرروا العدل الذي أراده الله ; ويسيروا بالبشرية خطوات في طريق الكمال المقدر لها يوم أنشأها الله فأما الذين يملكون فيفسدون في الأرض وينشرون فيها البغي والجور وينحدرون بها إلى مدارج الحيوان فهؤلاء ليسوا مستخلفين في الأرض إنما هم مبتلون بما هم فيه أو مبتلى بهم غيرهم ممن يسلطون عليهم لحكمة يقدرها الله آية هذا الفهم لحقيقة الاستخلاف قوله تعالى بعده وليمكنن لهم دينهم الذي ارتضى لهم وتمكين الدين يتم بتمكينه في القلوب كما يتم بتمكينه في تصريف الحياة وتدبيرها فقد وعدهم الله إذن أن يستخلفهم في الأرض وأن يجعل دينهم الذي ارتضى لهم هو الذي يهيمن على الأرض ودينهم يأمر بالإصلاح ويأمر بالعدل ويأمر بالاستعلاء على شهوات الأرض ويأمر بعمارة هذه الأرض والانتفاع بكل ما أودعها الله من ثروة ومن رصيد ومن طاقة مع التوجه بكل نشاط فيها إلى الله وليبدلنهم من بعد خوفهم أمنا ولقد كانوا خائفين لا يأمنون ولا يضعون سلاحهم أبدا حتى بعد هجرة الرسول ص إلى قاعدة الإسلام الأولى بالمدينة قال الربيع بن أنس عن أبي العالية في هذه الآية كان النبي ص وأصحابه بمكة نحوا من عشر سنين يدعون إلى الله وحده وإلى عبادته وحده بلا شريك له سرا وهم خائفون لا يؤمرون بالقتال ; حتى أمروا بعد الهجرة إلى المدينة فقدموها فأمرهم الله بالقتال فكانوا بها خائفين يمسون في السلاح ويصبحون في السلاح ; فصبروا على ذلك ما شاء الله ثم إن رجلا من الصحابة قال يا رسول الله أبد الدهر نحن خائفون هكذا أما يأتي علينا يوم نأمن فيه ونضع عنا السلاح فقال رسول الله ص عليه وسلم " لن تصبروا إلا يسيرا حتى يجلس الرجل منكم في الملأ العظيم ليست فيه حديدة " وأنزل الله هذه الآية فأظهر الله نبيه على جزيرة العرب فأمنوا ووضعوا السلاح ثم إن الله قبض نبيه ص فكانوا كذلك آمنين في إمارة أبي بكر وعمر وعثمان حتى وقعوا فيما وقعوا فيه فأدخل الله عليهم الخوف ; فاتخذوا الحجزة والشرط وغيروا فغير بهم ومن كفر بعد ذلك فأولئك هم الفاسقون الخارجون على شرط الله ووعد الله وعهد الله لقد تحقق وعد الله مرة وظل متحققا وواقعا ما قام المسلمون على شرط الله يعبدونني لا يشركون بي شيئا لا من الآلهة ولا من الشهوات ويؤمنون من الإيمان ويعملون صالحا ووعد الله مذخور


056-وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ

وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون [ سورة النور - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ

لا تحسبن الذين كفروا معجزين في الأرض ومأواهم النار ولبئس المصير [ سورة النور - الآية 57 ]

أنظر تفسير الآية ( 55 )


058-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنكُمْ ثَلَاثَ مَرَّاتٍ مِن قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ

يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم بعضكم على بعض كذلك يبين الله لكم الآيات والله عليم حكيم [ سورة النور - الآية 58 ]

لكل من يقوم على الشرط من هذه الأمة إلى يوم القيامة إنما يبطى ء النصر والاستخلاف والتمكين والأمن لتخلف شرط الله في جانب من جوانبه الفسيحة ; أو في تكليف من تكاليفه الضخمة ; حتى إذا انتفعت الأمة بالبلاء وجازت الابتلاء وخافت فطلبت الأمن وذلت فطلبت العزة وتخلفت فطلبت الاستخلاف كل ذلك بوسائله التي أرادها الله وبشروطه التي قررها الله تحقق وعد الله الذي لا يتخلف ولا تقف في طريقه قوة من قوى الأرض جميعا لذلك يعقب على هذا الوعد بالأمر بالصلاة والزكاة والطاعة وبألا يحسب الرسول ص وأمته حسابا لقوة الكافرين الذين يحاربونهم ويحاربون دينهم الذي ارتضى لهم وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون لا تحسبن الذين كفروا معجزين في الأرض ومأواهم النار ولبئس المصير فهذه هي العدة الاتصال بالله وتقويم القلب بإقامة الصلاة والاستعلاء على الشح وتطهير النفس والجماعة بإيتاء الزكاة وطاعة الرسول والرضى بحكمه وتنفيذ شريعة الله في الصغيرة والكبيرة وتحقيق النهج الذي أراده للحياة لعلكم ترحمون في الأرض من الفساد والانحدار والخوف والقلق والضلال وفي الآخرة من الغضب والعذاب والنكال فإذا استقمتم على النهج فلا عليكم من قوة الكافرين فما هم بمعجزين في الأرض وقوتهم الظاهرة لن تقف لكم في طريق وأنتم أقوياء بإيمانكم أقوياء بنظامكم أقوياء بعدتكم التي تستطيعون وقد لا تكونون في مثل عدتهم من الناحية المادية ولكن القلوب المؤمنة التي تجاهد تصنع الخوارق والأعاجيب إن الإسلام حقيقة ضخمة لا بد أن يتملاها من يريد الوصول إلى حقيقة وعد الله في تلك الآيات ولا بد أن يبحث عن مصداقها في تاريخ الحياة البشرية وهو يدرك شروطها على حقيقتها قبل أن يتشكك فيها أو يرتاب أو يستبطى ء وقوعها في حالة من الحالات إنه ما من مرة سارت هذه الأمة على نهج الله وحكمت هذا النهج في الحياة وارتضته في كل أمورها إلا تحقق وعد الله بالاستخلاف والتمكين والأمن وما من مرة خالفت عن هذا النهج إلا تخلفت في ذيل القافلة وذلت وطرد دينها من الهيمنة على البشرية ; واستبد بها الخوف ; وتخطفها الأعداء ألا وإن وعد الله قائم ألا وإن شرط الله معروف فمن شاء الوعد فليقم بالشرط ومن أوفى بعهده من الله الوحدة الخامسة الموضوع آداب الإستئذان وتكاتف المسلمين وملكية الله للكون موضوع الوحدة إن الإسلام منهاج حياة كامل ; فهو ينظم حياة الإنسان في كل أطوارها ومراحلها وفي كل علاقاتها وارتباطاتها وفي كل حركاتها وسكناتها ومن ثم يتولى بيان الآداب اليومية الصغيرة كما يتولى بيان التكاليف العامة الكبيرة ; وينسق بينها جميعا ويتجه بها إلى الله في النهاية وهذه السورة نموذج من ذلك التنسيق لقد تضمنت بعض الحدود إلى جانب الاستئذان على البيوت وإلى جانبها جولة ضخمة في مجالي الوجود ثم عاد السياق يتحدث عن حسن أدب المسلمين في التحاكم إلى الله ورسوله وسوء أدب المنافقين إلى جانب وعد الله الحق للمؤمنين بالاستخلاف والأمن والتمكين وها هو ذا في هذا الدرس يعود إلى آداب الاستئذان في داخل البيوت ; إلى جانب الاستئذان من مجلس رسول الله ص وينظم علاقة الزيارة والطعام بين الأقارب والأصدقاء ; إلى جانب الأدب الواجب في خطاب الرسول ودعائه فكلها آداب تأخذ بها الجماعة المسلمة وتنتظم بها علاقاتها والقرآن يربيها في مجالات الحياة الكبيرة والصغيرة على السواء الدرس الأول الإستئذان داخل البيوت يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ; ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم بعضكم على بعض كذلك يبين الله لكم الآيات والله عليم حكيم لقد سبقت في السورة أحكام الاستئذان على البيوت وهنا يبين أحكام الاستئذان في داخل البيوت فالخدم من الرقيق والأطفال المميزون الذين لم يبلغوا الحلم يدخلون بلا استئذان إلا في ثلاثة أوقات تنكشف فيها العورات عادة فهم يستأذنون فيها هذه الأوقات هي الوقت قبل صلاة الفجر حيث يكون الناس في ثياب النوم عادة أو أنهم يغيرونها ويلبسون ثياب الخروج ووقت الظهيرة عند القيلولة حيث يخلعون ملابسهم في العادة ويرتدون ثياب النوم للراحة وبعد صلاة العشاء حين يخلعون ملابسهم كذلك ويرتدون ثياب الليل وسماها عورات لانكشاف العورات فيها وفي هذه الأوقات الثلاثة لا بد أن يستأذن الخدم وأن يستأذن الصغار المميزون الذين لم يبلغوا الحلم كي لا تقع أنظارهم على عورات أهليهم وهو أدب يغفله الكثيرون في حياتهم المنزلية مستهينين بآثاره النفسية والعصبية والخلقية ظانين أن الخدم لا تمتد أعينهم إلى عورات السادة وأن الصغار قبل البلوغ لا ينتبهون لهذه المناظر بينما يقرر النفسيون اليوم بعد تقدم العلوم النفسية أن بعض المشاهد التي تقع عليها أنظار الأطفال في صغرهم هي التي تؤثر في حياتهم كلها ; وقد تصيبهم بأمراض نفسية وعصبية يصعب شفاؤهم منها والعليم الخبير يؤدب المؤمنين بهذه الآداب ; وهو يريد أن يبني أمة سليمة الأعصاب سليمة الصدور مهذبة المشاعر طاهرة القلوب نظيفة التصورات ويخصص هذه الأوقات الثلاثة دون غيرها لأنها مظنة انكشاف العورات ولا يجعل استئذان الخدم و الصغار في كل حين منعا للحرج فهم كثيرو الدخول والخروج على أهليهم بحكم صغر سنهم أو قيامهم بالخدمة طوافون عليكم بعضكم على بعض وبذلك يجمع بين الحرص على عدم انكشاف العورات وإزالة الحرج والمشقة لو حتم أن يستأذنوا كما يستأذن الكبار فأما حين يدرك الصغار سن البلوغ فإنهم يدخلون في حكم الأجانب الذين يجب أن يستأذنوا في كل وقت حسب النص العام الذي مضت به آية الاستئذان ويعقب على الآية بقوله والله عليم حكيم لأن المقام مقام علم الله بنفوس البشر وما يصلحها من الآداب ; ومقام حكمته كذلك في علاج النفوس والقلوب الدرس الثاني الرخصة للقواعد من النساء ولقد سبق الأمر كذلك بإخفاء زينة النساء منعا لإثارة الفتن والشهوات فعاد هنا يستثني من النساء القواعد


059-وَإِذَا بَلَغَ الْأَطْفَالُ مِنكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِن قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ

وإذا بلغ الأطفال منكم الحلم فليستأذنوا كما استأذن الذين من قبلهم كذلك يبين الله لكم آياته والله عليم حكيم [ سورة النور - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-وَالْقَوَاعِدُ مِنَ النِّسَاء اللَّاتِي لَا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَّهُنَّ وَاللَّهُ

والقواعد من النساء اللاتي لا يرجون نكاحا فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وأن يستعففن خير لهن والله سميع عليم [ سورة النور - الآية 60 ]

اللواتي فرغت نفوسهن من الرغبة في معاشرة الرجال ; وفرغت أجسامهن من الفتنة المثيرة للشهوات والقواعد من النساء اللاتي لا يرجون نكاحا ; فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وأن يستعففن خير لهن ; والله سميع عليم فهؤلاء القواعد لا حرج عليهن أن يخلعن ثيابهن الخارجية على ألا تنكشف عوراتهن ولا يكشفن عن زينة وخير لهن أن يبقين كاسيات بثيابهن الخارجية الفضفاضة وسمي هذا استعفافا أي طلبا للعفة وإيثارا لها لما بين التبرج والفتنة من صلة ; وبين التحجب والعفة من صلة وذلك حسب نظرية الإسلام في أن خير سبل العفة تقليل فرص الغواية والحيلولة بين المثيرات وبين النفوس والله سميع عليم يسمع ويعلم ويطلع على ما يقوله اللسان وما يوسوس في الجنان والأمر هنا أمر نية وحساسية في الضمير الدرس الثالث تنظيم العلاقات بين الأقارب والأصدقاء ثم يمضي في تنظيم العلاقات والارتباطات بين الأقارب والأصدقاء ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت أخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم ; أو ما ملكتم مفاتحه أو صديقكم ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله مباركة طيبة كذلك يبين الله لكم الآيات لعلكم تعقلون روى أنهم كانوا يأكلون من هذه البيوت المذكورة دون استئذان ويستصحبون معهم العمي والعرج والمرضى ليطعموهم الفقراء منهم فتحرجوا أن يطعموا وتحرج هؤلاء أن يصحبوهم دون دعوة من أصحاب البيوت أو إذن ذلك حين نزلت ولا تأكلوا أموالكم بينكم بالباطل فقد كانت حساسيتهم مرهفة فكانوا يحذرون دائما أن يقعوا فيما نهى الله عنه ويتحرجون أن يلموا بالمحظور ولو من بعيد فأنزل الله هذه الآية ترفع الحرج عن الأعمى والمريض والأعرج وعن القريب أن يأكل من بيت قريبه وأن يصحب معه أمثال هؤلاء المحاويج وذلك محمول على أن صاحب البيت لا يكره هذا ولا يتضرر به استنادا إلى القواعد العامة في أنه " لا ضرر ولا ضرار " وإلى أنه " لا يحل مال امرى ء مسلم إلا بطيب نفس " ولآن الآية آية تشريع فإننا نلحظ فيها دقة الأداء اللفظي والترتيب الموضوعي والصياغة التي لا تدع مجالا للشك والغموض كما نلمح فيها ترتيب القرابات فهي تبدأ ببيوت الأبناء والأزواج ولا تذكرهم بل تقول من بيوتكم فيدخل فيها بيت الابن وبيت الزوج فبيت الابن بيت لأبيه وبيت الزوج بيت لزوجته وتليها بيوت الآباء فبيوت الأمهات فبيوت الإخوة فبيوت الأخوات فبيوت الأعمام فبيوت العمات فبيوت الأخوال فبيوت الخالات ويضاف إلى هذه القرابات الخازن على مال الرجل فله أن يأكل مما يملك مفاتحه بالمعروف ولا يزيد على حاجة طعامه ويلحق بها بيوت الأصدقاء ليلحق صلتهم بصلة القرابة عند عدم التأذي والضرر فقد يسر الأصدقاء أن يأكل أصدقاؤهم من طعامهم بدون استئذان فإذا انتهى من بيان البيوت التي يجوز الأكل منها بين الحالة التي يجوز عليها الأكل ليس عليكم جناح


061-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ

ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه أو صديقكم ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله مباركة طيبة كذلك يبين الله لكم الآيات لعلكم تعقلون [ سورة النور - الآية 61 ]

أن تأكلوا جميعا أو أشتاتا فقد كان من عادات بعضهم في الجاهلية ألا يأكل طعاما على انفراد فإن لم يجد من يؤاكله عاف الطعام فرفع الله هذا الحرج المتكلف ورد الأمر إلى بساطته بلا تعقيد وأباح أن يأكلوا أفرادا أو جماعات فإذا انتهى من بيان الحالة التي يكون عليها الأكل ذكر آداب دخول البيوت التي يؤكل فيها فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله مباركة طيبة وهو تعبير لطيف عن قوة الرابطة بين المذكورين في الآية فالذي يسلم منهم على قريبه أو صديقه يسلم على نفسه والتحية التي يلقيها عليه هي تحية من عند الله تحمل ذلك الروح وتفوح بذلك العطر وتربط بينهم بالعروة الوثقى التي لا انفصام لها وهكذا ترتبط قلوب المؤمنين بربهم في الصغيرة والكبيرة كذلك يبين الله لكم الآيات لعلكم تعقلون وتدركون ما في المنهج الإلهي من حكمة ومن تقدير الدرس الرابع تنظيم العلاقات بين المسلمين والآداب في مجلس الرسول وينتقل من تنظيم العلاقات بين الأقارب والأصدقاء إلى تنظيمها بين الأسرة الكبيرة أسرة المسلمين ورئيسها وقائدها محمد رسول الله ص وإلى آداب المسلمين في مجلس الرسول إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه ; إن الذين يستأذنوك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ألا إن لله ما في السماوات والأرض قد يعلم ما أنتم عليه ; ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شيء عليم روى ابن اسحاق في سبب نزول هذه الآيات أنه لما كان تجمع قريش والأحزاب في غزوة الخندق فلما سمع بهم رسول الله ص وما أجمعوا له من الأمر ضرب الخندق على المدينة فعمل فيه رسول الله ص ترغيبا للمسلمين في الأجر وعمل معه المسلمون فيه فدأب ودأبوا وأبطأ عن رسول الله ص وعن المسلمين في عملهم ذلك رجال من المنافقين وجعلوا يورون بالضعيف من العمل ويتسللون إلى أهليهم بغير علم رسول الله ص ولا إذنه ; وجعل الرجل من المسلمين إذا نابته النائبة من الحاجة التي لا بد منها يذكر ذلك لرسول الله ص ويستأذنه في اللحوق بحاجته فيأذن له فإذا قضى حاجته رجع إلى ما كان فيه من عمله رغبة في الخير واحتسابا له فأنزل الله تعالى في أولئك المؤمنين إنما المؤمنون الآية ثم قال تعالى يعني المنافقين الذين كانوا يتسللون من العمل ويذهبون بغير إذن من النبي ص لا تجعلوا دعاء الرسول بينكم الآية وأيا ما كان سبب نزول هذه الآيات فهي تتضمن الآداب النفسية التنظيمية بين الجماعة وقائدها هذه الآداب التي لا يستقيم أمر الجماعة إلا حين تنبع من مشاعرها وعواطفها وأعماق ضميرها ثم تستقر في حياتها فتصبح تقليدا متبعا وقانونا نافذا وإلا فهي الفوضى التي لا حدود لها إنما المؤمنون الذين آمنوا بالله ورسوله لا الذين يقولون بأفواههم ثم لا يحققون مدلول قولهم ; ولا يطيعون الله ورسوله


062-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُوْلَئِكَ

إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم [ سورة النور - الآية 62 ]

وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه والأمر الجامع الأمر الهام الذي يقتضي اشتراك الجماعة فيه لرأى أو حرب أو عمل من الأعمال العامة فلا يذهب المؤمنون حتى يستأذنوا إمامهم كي لا يصبح الأمر فوضى بلا وقار ولا نظام وهؤلاء الذين يؤمنون هذا الإيمان ويلتزمون هذا الأدب لا يستأذنون إلا وهم مضطرون ; فلهم من إيمانهم ومن أدبهم عاصم ألا يتخلوا عن الأمر الجامع الذي يشغل بال الجماعة ويستدعي تجمعها له ومع هذا فالقرآن يدع الرأي في الإذن أو عدمه للرسول ص رئيس الجماعة بعد أن يبيح له حرية الإذن فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم وكان قد عاتبه على الإذن للمنافقين من قبل فقال عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين يدع له الرأى فإن شاء أذن وإن شاء لم يأذن فيرفع الحرج عن عدم الإذن وقد تكون هناك ضرورة ملحة ويستبقي حرية التقدير لقائد الجماعة ليوازن بين المصلحة في البقاء والمصلحة في الانصراف ويترك له الكلمة الأخيرة في هذه المسألة التنظيمية يدبرها بما يراه ومع هذا يشير إلى أن مغالبة الضرورة وعدم الانصراف هو الأولى ; وأن الاستئذان والذهاب فيهما تقصير أو قصور يقتضي استغفار النبي ص للمعتذرين واستغفر لهم الله إن الله غفور رحيم وبذلك يقيد ضمير المؤمن فلا يستأذن وله مندوحة لقهر العذر الذي يدفع به إلى الاستئذان ويلتفت إلى ضرورة توقير الرسول ص عند الاستئذان وفي كل الأحوال فلا يدعى باسمه يا محمد أو كنيته يا أبا القاسم كما يدعو المسلمون بعضهم بعضا إنما يدعى بتشريف الله له وتكريمه يا نبي الله يا رسول الله لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا فلا بد من امتلاء القلوب بالتوقير لرسول الله ص حتى تستشعر توقير كل كلمة منه وكل توجيه وهي لفتة ضرورية فلا بد للمربي من وقار ولا بد للقائد من هيبة وفرق بين أن يكون هو متواضعا هينا لينا ; وأن ينسوا هم أنه مربيهم فيدعوه دعاء بعضهم لبعض يجب أن تبقى للمربي منزلة في نفوس من يربيهم يرتفع بها عليهم في قرارة شعورهم ويستحيون هم أن يتجاوزوا معها حدود التبجيل والتوقير ثم يحذر المنافقين الذين يتسللون ويذهبون بدون إذن يلوذ بعضهم ببعض ويتدارى بعضهم ببعض فعين الله عليهم وإن كانت عين الرسول لا تراهم قد يعلم الله الذين يتسللون منكم لواذا وهو تعبير يصور حركة التخلي والتسلل بحذر من المجلس ; ويتمثل فيها الجبن عن المواجهة وحقارة الحركة والشعور المصاحب لها في النفوس فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم وإنه لتحذير مرهوب وتهديد رعيب فليحذر الذين يخالفون عن أمره ويتبعون نهجا غير نهجه ويتسللون من الصف ابتغاء منفعة أو اتقاء مضرة ليحذروا أن تصيبهم فتنة تضطرب فيها المقاييس وتختل فيها الموازين وينتكث فيها النظام فيختلط الحق بالباطل والطيب بالخبيث وتفسد أمور الجماعة وحياتها ; فلا يأمن على نفسه أحد ولا يقف عند حده أحد ولا يتميز فيها خير من شر وهي فترة شقاء للجميع


063-لَا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن

لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم [ سورة النور - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُم بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

ألا إن لله ما في السماوات والأرض قد يعلم ما أنتم عليه ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شيء عليم [ سورة النور - الآية 64 ]

أو يصيبهم عذاب أليم في الدنيا أو في الآخرة جزاء المخالفة عن أمر الله ونهجه الذي ارتضاه للحياة ويختم هذا التحذير ويختم معه السورة كلها بإشعار القلوب المؤمنة والمنحرفة بأن الله مطلع عليها رقيب على عملها عالم بما تنطوي عليه وتخفيه ألا إن لله ما في السماوات والأرض قد يعلم ما أنتم عليه ; ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شيء عليم وهكذا تختم السورة بتعليق القلوب والأبصار بالله ; وتذكيرها بخشيته وتقواه فهذا هو الضمان الأخير وهذا هو الحارس لتلك الأوامر والنواهي وهذه الأخلاق والآداب التي فرضها الله في هذه السورة وجعلها كلها سواء أنتهى الجزء الثامن عشر ويليه الجزء التاسع عشر مبدوءا بسورة الفرقان بسم الله الرحمن الرحيم سورتا الفرقان و الشعراء وقسم من سورة النمل الجزء التاسع عشر الفرقان الوحدة الأولى الموضوع إثبات النبوة والرسالة والرد على شبهات الكفار ضد الرسول


001-تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً

تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا [ سورة الفرقان - الآية 1 ]

مقدمة سورة الفرقان هذه السورة المكية تبدو كلها وكأنها إيناس لرسول الله ص وتسرية وتطمين له وتقوية وهو يواجه مشركي قريش وعنادهم له وتطاولهم عليه وتعنتهم معه وجدالهم بالباطل ووقوفهم في وجه الهدي وصدهم عنه فهي في لمحة منها تصور الإيناس اللطيف الذي يحيط به الله عبده ورسوله ; وكأنما يمسح على آلامه ومتاعبه مسحا رفيقا ; ويهدهد قلبه ويفيض عليه من الثقة والطمأنينة وينسم عليه من أنسام الرعاية واللطف والمودة وهي في اللمحة الأخرى تصور المعركة العنيفة مع البشرية الضالة الجاحدة المشاقة لله ورسوله وهي تجادل في عنف وتشرد في جموح وتتطاول في قحة وتتعنت في عناد وتجنح عن الهدى الواضح الناطق المبين إنها البشرية التي تقول عن هذا القرآن العظيم إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون أو تقول أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا والتي تقول عن محمد رسول الله الكريم إن تتبعون إلا رجلا مسحورا أو تقول في استهزاء أهذا الذي بعث الله رسولا والتي لا تكتفي بهذا الضلال فإذا هي تتطاول في فجور على ربها الكبير وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزادهم نفورا أو تتعنت فتقول لو لا أنزل علينا الملائكة أو نرى ربنا وهي هي من قديم كما يرسمها سياق السورة من عهد نوح إلى موقفها هذا الأخير مع رسولها الأخير لقد اعترض القوم على بشرية الرسول ص فقالوا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق لولا أنزل إليه ملك فيكون معه نذيرا واعترضوا على حظه من المال فقالوا أو يلقى إليه كنز أو تكون له جنة يأكل منها واعترضوا على طريقة تنزيل القرآن فقالوا لولا نزل عليه القرآن جملة واحدة وذلك فوق التكذيب والاستهزاء والقحة والافتراء الأثيم ووقف الرسول ص يواجه هذا كله وهو وحيد فريد مجرد من الجاه والمال ملتزم حده مع ربه لا يقترح عليه شيئا ولا يزيد على أن يتوجه إليه مبتغيا رضاه ولا يحفل بشيء سواه " رب إلا يكن بك علي غضب فلا أبالي لك العتبى حتى ترضى " فهنا في هذه السورة يؤويه ربه إلى كنفه ويمسح على آلامه ومتاعبه ويهدهده ويسري عنه ويهون عليه مشقة ما يلقى من عنت القوم وسوء أدبهم وتطاولهم عليه بأنهم يتطاولون على خالقهم ورازقهم وخالق هذا الكون كله ومقدره ومدبره فلا عليه أن ينالوه بشيء من ذاك ويعبدون من دون الله مالا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حياة ولا نشورا وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن ويعزيه عن استهزائهم به بتصوير المستوى الهابط الذي يتمرغون فيه أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا ويعده العون والمساعدة في معركة الجدل والمحاجة ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا وفي نهاية المعركة كلها يعرض عليه مصارع المكذبين من قبل قوم موسى ونوح وعاد وثمود وأصحاب الرس وما بين ذلك من قرون ويعرض عليه نهايتهم التعيسة في سلسلة من مشاهد القيامة الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا لا تدعوا اليوم ثبورا واحدا ادعوا ثبورا كثيرا ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتا ليتني لم أتخذ فلانا خليلا ويسليه بأن مثله مثل الرسل كلهم قبله وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا ويكلفه أن يصبر ويصابر ويجاهد الكافرين بما معه من قرآن واضح الحجة قوي البرهان عميق الأثر في الوجدان فلا تطع الكافرين وجاهدهم به جهاد كبيرا ويغريه على مشاق الجهاد بالتوكل على مولاه وتوكل علي الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا وهكذا تمضي السورة في لمحة منها إيناس وتسرية وعطف وإيواء من الله لرسوله وفي لمحة منها مشاقة وعنت من المشركين لرسول الله ص وتتبير ونكال من الله الكبير المتعال حتى تقرب من نهايتها فإذا ريح رخاء وروح وريحان وطمأنينة وسلام وإذا صورة عباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما وكأنما تتمخض عنهم معركة الجهاد الشاقة مع البشرية الجاحدة الضالة المعاندة المشاقة ; وكأنما هم الثمرة الحلوة الجنية الممثلة للخير الكامن في شجرة البشرية ذات الأشواك وتختم السورة بتصوير هوآن البشرية على الله لولا تلك القلوب المؤمنة التي تلتجىء إليه وتدعوه قل ما يعبأ بكم ربي لولا دعاؤكم فقد كذبتم فسوف يكون لزاما هذه هي ظلال السورة ; وذلك هو محورها الذي تدور عليه وموضوعها الذي تعالجه وهي وحدة متصلة يصعب فصل بعضها عن بعض ولكن يمكن تقسيمها إلى أربعة أشواط في علاج هذا الموضوع يبدأ الشوط الأول منها بتسبيح الله وحمده على تنزيل هذا القرآن على عبده ليكون للعالمين نذيرا وبتوحيد الله المالك لما في السماوات والأرض المدبر للكون بحكمة وتقدير ونفي الولد والشريك ثم يذكر اتخاذ المشركين مع ذلك آلهة من دونه لا يخلقون شيئا وهم يخلقون كل أولئك قبل أن يحكي مقولاتهم المؤذية عن الرسول ص من تكذيبه فيما جاءهم به وادعائهم أنه إفك افتراه وأنه أساطير الأولين اكتتبها وقبل أن يحكي اعتراضاتهم على بشرية الرسول وحاجته للطعام والمشي في الأسواق واقتراحاتهم أن ينزل عليه ملك أو يلقى إليه كنز أو تكون له جنة يأكل منها وقحتهم في وصفه ص بأنه رجل مسحور وكأنما يسبق بمقولاتهم الجاحده لربهم كي يهون على نفس الرسول ص مقولاتهم عنه وعن رسالته ومن ثم يعلن ضلالهم وتكذيبهم بالساعة ويتوعدهم بما أعده الله لهم من سعير يلقون فيها مكانا ضيقا مقرنين ويعرض في الصفحة المقابلة صورة المؤمنين في الجنة لهم فيها ما يشاءون خالدين ويستمر في عرض مشهدهم يوم الحشر ومواجهتهم بما كانوا يعبدون من دون الله وتكذيب هؤلاء لهم فيما كانوا يدعون على الله من شرك وينتهي هذا الشوط بتسلية الرسول ص بأن الرسل جميعا كانوا بشرا مثله يأكلون الطعام ويمشون في الأسواق ويبدأ الشوط الثاني بتطاول المكذبين بلقاء الله على الله وقولهم لولا أنزل علينا الملائكة أو نرى ربنا ويعاجلهم بمشهد اليوم الذي يرون فيه الملائكة وكان يوما على الكافرين عسيرا ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا ليكون في ذلك تأسية للرسول ص وهم يهجرون القرآن وهو يشكو لربه هذا الهجران وهم يعترضون على طريقة تنزيله ويقولون لو لا نزل عليه القرآن جملة واحدة ويعقب على هذا الاعتراض بمشهدهم يوم القيامة يحشرون على وجوههم وهم المكذبون بيوم القيامة وبتصوير عاقبة المكذبين قبلهم من قوم موسى وقوم نوح وعاد وثمود وأصحاب الرس والقرون الكثيرة بين ذلك ويعجب من أمرهم وهم يمرون على قرية لوط المدمرة ولا يعتبرون فيهون بذلك كله من وقع تطاولهم على الرسول ص وقولهم أهذا الذي بعث الله رسولا ثم يعقب على هذا الاستهزاء بتحقيرهم ووضعهم في صف الأنعام بل دون ذلك إن هم إلا كالأنعام بل هم أضل سبيلا والشوط الثالث جولة في مشاهد الكون تبدأ بمشهد الظل وتستطرد إلى تعاقب الليل والنهار والرياح المبشرة بالماء المحيي وخلقة البشر من الماء ومع هذا فهم يعبدون من دون الله ما لاينفعهم ولا يضرهم ويتظاهرون على ربهم وخالقهم ويتطاولون في قحة إذا دعوا إلى عبادة الله الحق وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن وهو الذي جعل في السماء بروجا وجعل فيها سراجا وقمرا منيرا وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا ولكنهم هم لا يتذكرون ولا يشكرون ثم يجيء الشوط الأخير يصور عباد الرحمن الذين يسجدون له ويعبدونه ويسجل مقوماتهم التي استحقوا بها هذه الصفة الرفيعة ويفتح باب التوبة لمن يرغب في أن يسلك طريقة عباد الرحمن ويصور جزاءهم على صبرهم على تكاليف الإيمان والعبادة أولئك يجزون الغرفة بما صبروا ويلقون فيها تحية وسلاما وتختم السورة بتقرير هوان البشرية على الله لولا هذه القلوب الطائعة المستجيبة العارفة بالله في هذا القطيع الشارد الضال من المكذبين والجاحدين وفي هذا الهوان تهوين لما يلقاه منهم رسول الله ص فهو يتفق مع ظل السورة وجوها ويتفق مع موضوعها وأهدافها على طريقة التناسق الفني في القرآن الدرس الأول إثبات النبوة والوحي والوحدانية والآن نبدأ الشوط الأول بالتفصيل تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء فقدره تقديرا واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حياة ولا نشورا إنه البدء الموحي بموضوع السورة الرئيسى تنزيل القرآن من عند الله وعموم الرسالة إلى البشر جميعا ووحدانية الله المطلقة تنزيهه عن الولد والشريك وملكيته لهذا الكون كله وتدبيره بحكمة وتقدير وبعد ذلك كله يشرك المشركون ويفتري المفترون ويجادل المجادلون ويتطاول المتطاولون تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا والتبارك تفاعل من البركة يوحي بالزيادة فيها والفيض والرفعة جميعا ولم يذكر لفظ الجلالة واكتفى بالاسم الموصول الذي نزل الفرقان لإبراز صلته وإظهارها في هذا المقام لأن موضوع الجدل في السورة هو صدق الرسالة وتنزيل القرآن وسماه الفرقان بما فيه من فارق بين الحق والباطل والهدي والضلال بل بما فيه من تفرقة بين نهج في الحياة ونهج وبين عهد للبشرية وعهد فالقرآن يرسم منهجا واضحا للحياة كلها في صورتها المستقرة في الضمير وصورتها الممثلة في الواقع منهجا لا يختلط بأي منهج آخر مما عرفته البشرية قبله ويمثل عهدا جديدا للبشرية في مشاعرها وفي واقعها لا يختلط كذلك بكل ما كان قبله فهو فرقان بهذا المعنى الواسع الكبير فرقان ينتهي به عهد الطفولة ويبدأ به عهد الرشد وينتهي به عهد الخوارق المادية ويبدأ به عهد المعجزات العقلية وينتهي به عهد الرسالات المحلية الموقوتة ويبدأ به عهد الرسالة العامة الشاملة ليكون للعالمين نذيرا وفي موضع التكريم لرسول الله ص وفي مقام التعظيم يصفه بالعبودية على عبده كذلك وصفه في مقام الإسراء والمعراج في سورة الإسراء سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى وكذلك وصفه في مقام دعائه ومناجاته في سورة الجن وأنه لما قام عبد الله يدعوه وكذلك يصفه هنا في مقام تنزيل الفرقان عليه كما وصفه في مثل هذا المقام في مطلع سورة الكهف الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا والوصف بالعبودية في هذه المواضع له دلالته على رفعة هذا المقام وأنه أرفع ما يرتفع إليه بشر من بني الإنسان كما أن فيه تذكيرا خفيا بأن مقام البشرية حين يبلغ مداه لا يزيد على أن يكون مقام العبودية لله ويبقى مقام الألوهية متفردا بالجلالة متجردا من كل شبهة شرك أو مشابهة ذلك أن مثل مقام الإسراء والمعراج أو مقام الدعاء والمناجاة أو مقام الوحي والتلقي كان مزلة لبعض أتباع الرسل من قبل منها نشأت أساطير البنوة لله أو الصلة القائمة على غير الألوهية والعبودية ومن ثم يحرص القرآن على توكيد صفة العبودية في هذه المقام بوصفها أعلى أفق يرتفع إليه المختارون من بني الإنسان ويرسم الغاية من تنزيل الفرقان على عبده ليكون للعالمين نذيرا وهذا النص مكي وله دلالته على إثبات عالمية هذه الرسالة منذ أيامها الأولى لا كما يدعي بعض ; المؤرخين غير المسلمين أن الدعوة الإسلامية نشأت محلية ثم طمحت بعد اتساع رقعة الفتوح أن تكون عالمية فهي منذ نشأتها رسالة للعالمين طبيعتها طبيعة عالمية شاملة ووسائلها وسائل إنسانية كاملة ; وغايتها نقل هذه البشرية كلها من عهد إلى عهد ومن نهج إلى نهج عن طريق هذا الفرقان الذي نزله الله على عبده ليكون للعالمين نذيرا فهي عالمية للعالمين والرسول يواجه في مكة بالتكذيب والمقاومة والجحود تبارك الذي نزل الفرقان على عبده الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء فقدره تقديرا ومرة أخرى لا يذكر لفظ الجلالة ولكن يذكر الاسم الموصول لإبراز صلته الدالة على صفات يراد توكيدها في هذا المقام الذي له ملك السماوات والأرض فله السيطرة المطلقة على السماوات والأرض سيطرة الملكية والاستعلاء وسيطرة التصريف والتدبير وسيطرة التبديل والتغيير ولم يتخذ ولدا فالتناسل ناموس من النواميس التي خلقها الله لامتداد الحياة ; وهو سبحانه باق لا يفنى قادر لا يحتاج ولم يكن له شريك في الملك وكل ما في السماوات والأرض شاهد على وحدة التصميم ووحدة الناموس ووحدة التصريف وخلق كل شيء فقدره تقديرا قدر حجمه وشكله وقدر وظيفته وعمله وقدر زمانه ومكانه وقدر تناسقه مع غيره من أفراد هذا الوجود الكبير وإن تركيب هذا الكون وتركيب كل شيء فيه لمما يدعو إلى الدهشة حقا وينفي فكرة المصادفة نفيا باتا ويظهر التقدير الدقيق الذي يعجز البشر عن تتبع مظاهره في جانب واحد من جوانب هذا الكون الكبير وكلما تقدم العلم البشري فكشف عن بعض جوانب التناسق العجيب في قوانين الكون ونسبه ومفرداته اتسع تصور البشر لمعنى ذلك النص القرآني الهائل وخلق كل شيء فقدره تقديرا يقول أ كريسي موريسون رئيس أكاديمية العلوم بنيويورك في كتابه بعنوان الإنسان لا يقوم وحده ومما يدعو إلى الدهشة أن يكون تنظيم الطبيعة على هذا الشكل بالغا هذه الدقة الفائقة لأنه لو كانت قشرة الأرض أسمك مما هي بمقدار بضعة أقدام لامتص ثاني أكسيد الكربون الأوكسجين ولما أمكن وجود حياة النبات ولو كان الهواء أرفع كثيرا مما هو فإن بعض الشهب التي تحترق الآن بالملايين في الهواء الخارجي كانت تضرب جميع أجزاء الكرة الأرضية وهي تسير بسرعة تترواح بين ستة أميال وأربعين ميلا في الثانية وكان في إمكانها أن تشعل كل شيء قابل للاحتراق ولو كانت تسير ببطء رصاصة البندقية لارتطمت كلها بالأرض ولكانت العاقبة مروعة أما الإنسان فإن اصطدامه بشهاب ضئيل يسير بسرعة تفوق سرعة الرصاصة تسعين مرة كان يمزقه إربا من مجرد حرارة مروره إن الهواء سميك بالقدر اللازم بالضبط لمرور الأشعة ذات التأثير الكيميائي التي يحتاج إليها الزرع والتي تقتل الجراثيم وتنتج الفيتامينات دون أن تضر بالإنسان إلا إذا عرض نفسه لها مدة أطول من اللازم وعلى الرغم من الانبعاثات الغازية من الأرض طول الدهور ومعظهما سام فإن الهواء باق دون تلويث في الواقع ودون تغير في نسبته المتوازنة اللازمة لوجود الإنسان وعجلة الموازنة العظيمة هي تلك الكتلة الفسيحة من الماء أي المحيط الذي استمدت منه الحياة والغذاء والمطر والمناخ المعتدل والنباتات وأخيرا الإنسان نفسه ويقول في فصل آخر لو كان الأوكسجين بنسبة في المائة مثلا أو أكثر في الهواء بدلا من في المائة فإن جميع المواد القابلة للاحتراق في العالم تصبح عرضة للاشتعال لدرجة أن أول شرارة من البرق تصيب شجرة لا بد أن تلهب الغابة حتى لتكاد تنفجر ولو أن نسبة الأوكسجين في الهواء قد هبطت إلى في المائة أو أقل فإن الحياة ربما طابقت نفسها عليها في خلال الدهور ولكن في هذه الحالة كان القليل من عناصر المدنية التي ألفها الإنسان كالنار مثلا تتوافر له ويقول في فصل ثالث ما أعجب نظام الضوابط والموازنات الذي منع أي حيوان مهما يكن من وحشيته أو ضخامته أو مكره من السيطرة على العالم منذ عصر الحيوانات القشرية المتجمدة غير أن الإنسان وحده قد قلب هذا التوازن الذي للطبيعة بنقله النباتات والحيوانات من مكان إلى آخر وسرعان ما لقي جزاءه القاسي على ذلك ماثلا في تطور آفات الحيوان والحشرات والنبات والواقعة الآتية فيها مثل بارز على أهمية تلك الضوابط فيما يتعلق بوجود الإنسان فمنذ سنوات عديدة زرع نوع من الصبار في استراليا كسياج وقائي ولكن هذا الزرع مضى في سبيله حتى غطى مساحة تقرب من مساحة انجلترا وزاحم أهل المدن والقرى وأتلف مزارعهم وحال دون الزراعة ولم يجد الأهالي وسيلة تصده عن الانتشار ; وصارت أستراليا في خطر من اكتساحها بجيش من الزرع صامت يتقدم في سبيله دون عائق وطاف علماء الحشرات بنواحي العالم حتى وجدوا أخيرا حشرة لا تعيش إلا على ذلك الصبار ولا تتغذى بغيره وهي سريعة الانتشار وليس لها عدو يعوقها في استراليا وما لبثت هذه الحشرة حتى تغلبت على الصبار ثم تراجعت ولم يبق منها سوى بقية قليلة للوقاية تكفي لصد الصبار عن الانتشار إلى الأبد وهكذا توافرت الضوابط والموازين وكانت دائما مجدية ولماذا لم تسيطر بعوضة الملاريا على العالم إلى درجة كان أجدادنا يموتون معها أو يكسبون مناعة منها ومثل ذلك أيضا يمكن أن يقال عن بعوضة الحمى الصفراء التي تقدمت شمالا في أحد الفصول حتى وصلت إلى نيويورك كذلك البعوض كثير في المنطقة المتجمدة ولماذا لم تتطور ذبابة تسي تسي حتى تستطيع أن تعيش أيضا في غير مناطقها الحارة وتمحو الجنس البشري من الوجود يكفي أن يذكر الإنسان الطاعون والأوبئة والجراثيم الفاتكة التي لم يكن له وقاء منها حتى الأمس القريب وأن يذكر كذلك ما كان له من جهل تام بقواعد الوقاية الصحية ليعلم أن بقاء الجنس البشري رغم ذلك يدعو حقا إلى الدهشة إن الحشرات ليست لها رئتان كما للإنسان ; ولكنها تتنفس عن طريق أنابيب وحين تنمو الحشرات وتكبر لا تقدر تلك الأنابيب أن تجاريها في نسبة تزايد حجمها ومن ثم لم توجد قط حشرة أطول من بضع بوصات ولم يطل جناح حشرة إلا قليلا وبفضل جهاز تكوين الحشرات وطريقة تنفسها لم يكن في الإمكان وجود حشرة ضخمة وهذا الحد من نمو الحشرات قد كبح جماحها كلها ومنعها من السيطرة على العالم ولولا وجود هذا الضابط الطبيعي لما أمكن وجود الإنسان على ظهر الأرض وتصور إنسانا فطريا يلاقي دبورا يضاهي الأسد في ضخامته أو عنكبوتا في مثل هذا الحجم ولم يذكر إلا القليل عن التنظيمات الأخرى المدهشة في فيزيولوجيا الحيوانات والتي بدونها ما كان أي حيوان بل كذلك أي نبات يمكن أن يبقى في الوجود الخ وهكذا ينكشف للعلم البشري يوما بعد يوم شيء من تقدير الله العجيب في الخلق وتدبيره الدقيق في الكون ويدرك البشر شيئا من مدلولات قوله في الفرقان الذي نزله على عبده وخلق كل شيء فقدره تقديرا ومع هذا فإن أولئك المشركين لم يدركوا شيئا من هذا كله واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولاحياة ولا نشورا وهكذا يجرد آلهتهم المدعاة من كل خصائص الألوهية فهم لا يخلقون شيئا والله خلق كل شيء وهم يخلقون يخلقهم عبادهم بمعنى يصنعونهم إن كانوا أصناما وأوثانا ويخلقهم الله بمعنى يوجدهم إن كانوا ملائكة أو جنا أو بشرا أو شجرا أو حجرا ولا يملكون لأنفسهم فضلا عن أن يملكوا لعبادهم ضرا ولا نفعا والذي لا يملك لنفسه النفع قد يسهل عليه الضر ولكن حتى هذا لا يملكونه ومن ثم يقدمه في التعبير بوصفه أيسر شيء كان يملكه أحد لنفسه ثم يرتقي إلى الخصائص التي لا يقدر عليها إلا الله ولا يملكون موتا ولا حياة ولا نشورا فلا إماتة حي ولا إنشاء حياة ولا إعادتها داخل في مقدورهم فماذا لهم بعد ذلك من خصائص الألوهية وما شبهة أولئك المشركين في اتخاذهم آلهة ألا إنه الانحراف المطلق الذي لا يستغرب معه أن يدعوا على الرسول بعد ذلك ما يدعون فدعواهم على الله أضخم وأقبح من كل ما يدعون على رسوله وهل أقبح من ادعاء إنسان على الله وهو خالقه وخالق كل شيء ومدبر أمره ومقدر كل شيء هل أقبح من ادعاء إنسان أن لله شريكا وقد سئل رسول الله


002-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً

الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء فقدره تقديرا [ سورة الفرقان - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَاتَّخَذُوا مِن دُونِهِ آلِهَةً لَّا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنفُسِهِمْ ضَرّاً وَلَا نَفْعاً وَلَا يَمْلِكُونَ مَوْتاً وَلَا حَيَاةً وَلَا نُشُوراً

واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حياة ولا نشورا [ سورة الفرقان - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاؤُوا ظُلْماً وَزُوراً

وقال الذين كفروا إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون فقد جاؤوا ظلما وزورا [ سورة الفرقان - الآية 4 ]

ص أي الذنب آكبر قال " أن تجعل لله أندادا وهو خلقك " الدرس الثاني تكذيب الكفار للرسول وإنكارهم للقرآن وبعد عرض هذا التطاول على مقام الخالق جل وعلا يعرض تطاولهم على رسول الله ص ويرد عليه عقب عرضه بما يظهر سخفه وكذبه وقال الذين كفروا إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون فقد جاءوا ظلما وزورا وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا قل أنزله الذي يعلم السر في السماوات والأرض إنه كان غفورا رحيما وأكذب شيء أن يقول كفار قريش هذه المقالة وهم يوقنون في أنفسهم أنها الفرية التي لا تقوم على أساس فما يمكن أن يخفى على كبرائهم الذين يلقنونهم هذا القول أن القرآن الذي يتلوه عليهم محمد ص شيء آخر غير كلام البشر ; وهم كانوا يحسون هذا بذوقهم في الكلام ; وكانوا لا يملكون أنفسهم من التأثر بالقرآن ثم هم كانوا يعلمون عن محمد قبل البعثة أنه الصادق الأمين الذي لا يكذب ولا يخون فكيف به يكذب على الله وينسب إليه قولا لم يقله ولكنه العناد والخوف على مراكزهم الاجتماعية المستمدة من سيادتهم الدينية كان يجنح بهم إلى هذه المناورات يطلقونها في وسط جمهور العرب الذين قد لا يميزون بين الكلام ولا يعرفون درجته إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون قيل إنهم عبيد أعاجم ثلاثة أو أكثر هم الذين كانوا يعنونهم بهذه المقالة وهو كلام متهافت تافه لا يقف للجدل فإن كان بشر يملك أن يفتري مثل هذا القرآن بمعاونة قوم آخرين فما يمسكهم هم عن الإتيان بمثله مستعينين بأقوام منهم ليبطلوا حجة محمد ص وهو يتحداهم به وهم عاجزون ومن ثم لا يجادلهم هنا ولا يناقشهم في هذا القول المتهافت ; إنما يدمغهم بالوصف البارز الثابت فقد جاءوا ظلما وزورا ظلما للحق ولمحمد ولأنفسهم وزورا واضح الكذب ظاهر البطلان ثم يمضي في استعراض مقولاتهم عن الرسول ص وعن القرآن وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا ذلك لما وجدوا فيه من قصص الأولين التي يسوقها للعبرة والعظة وللتربية والتوجيه فقالوا عن هذا القصص الصادق أساطير الأولين وزعموا أن الرسول ص طلب أن تكتب له لتقرأ عليه في الصباح والمساء إذ كان أميا لا يقرأ ولا يكتب ثم يقولها هو بدوره وينسبها إلى الله وهذا استطراد في دعواهم التي لا تقوم على أساس ولا تثبت للمناقشة وإن سياقة القصص في القرآن بهذا التنسيق في عرضه ; وبهذا التناسق بينه وبين الموضوع الذي يساق فيه ويستشهد بالقصص عليه ; وبهذا التناسب بين أهداف القصص وأهداف السياق في السورة الواحدة إن هذا كله ليشهد بالقصد والتدبير العميق اللطيف الذي لا يلحظ في الأساطير المبعثرة التي لا تجمعها فكرة ولا يوجهها قصد إنما تساق للتسلية وتزجية الفراغ


005-وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً

وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا [ سورة الفرقان - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-قُلْ أَنزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَّحِيماً

قل أنزله الذي يعلم السر في السماوات والأرض إنه كان غفورا رحيما [ سورة الفرقان - الآية 6 ]

وفي قولهم إنها أساطير الأولين إشارة إلى بعدها في الزمان ; فلا يعلمها محمد ص إلا أن تملى عليه من حفاظ الأساطير الذين ينقلونها جيلا عن جيل لذلك يرد عليهم بأن الذي يمليها على محمد أعلم من كل عليم فهو الذي يعلم الأسرار جميعا ولا يخفى عليه نبأ في الأولين والآخرين قل أنزله الذي يعلم السر في السماوات والأرض فأين علم حفاظ الأساطير ورواتها من ذلك العلم الشامل وأين أساطير الأولين من السر في السماوات والأرض وأين النقطة الصغيرة من الخضم الذي لا ساحل له ولا قرار ألا إنهم ليرتكبون الخطيئة الكبيرة وهم يدعون على رسول الله ص تلك الدعوى المتهافتة ; ومن قبل يصرون على الشرك بالله وهو خلقهم ولكن باب التوبة مع ذلك مفتوح والرجوع عن الإثم ممكن والله الذي يعلم السر في السماوات والأرض ويعلم ما يفترون وما يكيدون غفور رحيم إنه كان غفورا رحيما الدرس الثالث اعتراضهم على بشرية الرسول واقتراحاتهم السخيفة ثم يستطرد في عرض مقولاتهم عن رسول الله ص واعتراضاتهم الجاهلة على بشريته واقتراحاتهم المتعنتة على رسالته وقالوا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق لولا أنزل إليه ملك فيكون معه نذيرا أو يلقى إليه كنز أو تكون له جنة يأكل منها وقال الظالمون إن تتبعون إلا رجلا مسحورا انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا تبارك الذي إن شاء جعل لك خيرا من ذلك جنات تجري من تحتها الأنهار ويجعل لك قصورا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق ما له بشرا يتصرف تصرفات البشر إنه الاعتراض المكرور الذي رددته البشرية عن كل رسول كيف يمكن أن يكون فلان ابن فلان المعروف لهم المألوف في حياتهم الذي يأكل كما يأكلون ويعيش كما يعيشون كيف يمكن أن يكون رسولا من عند الله يوحى إليه كيف يمكن أن يتصل بعالم آخر غير عالم الأرض يتلقى عنه وهم يرونه واحدا منهم من لحم ودم وهم لا يوحى إليهم ولا يعرفون شيئا عن ذلك العالم الذي يأتي منه الوحي لواحد منهم لا يتميز في شيء عنهم والمسألة من هذا الجانب قد تبدو غريبة مستبعدة ولكنها من الجانب الآخر تبدو طبيعية مقبولة لقد نفخ الله من روحه في هذا الإنسان وبهذه النفخة الإلهية تميز وصار إنسانا واستخلف في الأرض وهو قاصر العلم محدود التجربة ضعيف الوسيلة وما كان الله ليدعه في هذه الخلافة دون عون منه ودون هدي ينير له طريقه وقد أودعه الاستعداد للإتصال به عن طريق تلك النفخة العلوية التي ميزته فلا عجب أن يختار الله واحدا من هذا الجنس ; صاحب استعداد روحي للتلقي ; فيوحي إليه ما يهدي به إخوانه إلى الطريق كلما غام عليهم الطريق وما يقدم به إليهم العون كلما كانوا في حاجة إلى العون إنه التكريم الإلهي للإنسان يبدو في هذه الصورة العجيبة من بعض جوانبها الطبيعية من البعض الآخر ولكن الذين لا يدركون قيمة هذا المخلوق ولا حقيقة التكريم الذي أراده الله له ينكرون أن يتصل بشر بالله عن طريق الوحي ; وينكرون أن يكون واحد من هؤلاء البشر رسولا من عند الله يرون الملائكة أو لي بهذا وأقرب لولا أنزل إليه ملك فيكون معه نذيرا والله قد أسجد الملائكة للإنسان بما أودعه من


007-وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً

وقالوا مال هذا الرسول يأكل الطعام ويمشي في الأسواق لولا أنزل إليه ملك فيكون معه نذيرا [ سورة الفرقان - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلَّا رَجُلاً مَّسْحُوراً

أو يلقى إليه كنز أو تكون له جنة يأكل منها وقال الظالمون إن تتبعون إلا رجلا مسحورا [ سورة الفرقان - الآية 8 ]

الخصائص الفائقة الناشئة من النفخة العلوية الكريمة وإنها الحكمة الإلهية كذلك تبدو في رسالة واحد من البشر إلى البشر واحد من البشر يحس إحساسهم ويتذوق مواجدهم ويعاني تجاربهم ويدرك آلامهم وآمالهم ويعرف نوازعهم وأشواقهم ويعلم ضروراتهم وأثقالهم ومن ثم يعطف على ضعفهم ونقصهم ويرجو في قوتهم واستعلائهم ويسير بهم خطوة خطوة وهو يفهم ويقدر بواعثهم وتأثراتهم واستجاباتهم لأنه في النهاية واحد منهم يرتاد بهم الطريق إلى الله بوحي من الله وعون منه على وعثاء الطريق وهم من جانبهم يجدون فيه القدوة الممكنة التقليد لأنه بشر منهم يتسامى بهم رويدا رويدا ; ويعيش فيهم بالأخلاق والأعمال والتكاليف التي يبلغهم أن الله قد فرضها عليهم وأرادها منهم ; فيكون هو بشخصه ترجمة حية للعقيدة التي يحملها إليهم وتكون حياته وحركاته وأعماله صفحة معروضة لهم ينقلونها سطرا سطرا ويحققونها معنى معنى وهم يرونها بينهم فتهفو نفوسهم إلى تقليدها لأنها ممثلة في إنسان ; ولو كان ملكا ما فكروا في عمله ولا حاولوا أن يقلدوه ; لأنهم منذ البدء يشعرون أن طبيعته غير طبيعتهم فلا جرم يكون سلوكه غير سلوكهم على غير أمل في محاكاته ولا شوق إلى تحقيق صورته فهي حكمة الله الذي خلق كل شيء فقدره تقديرا هي حكمة الله البالغة أن جعل الرسول بشرا ليؤدي دوره على قيادة البشر والاعتراض على بشرية الرسول جهل بهذه الحكمة فوق ما فيه من جهل بتكريم الله للإنسان وكان من اعتراضاتهم الساذجة الجاهلة أن هذا الرسول يمشي في الأسواق ليكسب رزقه فهلا كفاه الله ذلك وحباه بالمال الكثير عن غير كد ولا عمل أو يلقى إليه كنز أو تكون له جنة يأكل منها والله لم يرد لرسوله ص أن يكون له كنز ولا أن تكون له جنة لأنه أراد أن يكون قدوة كاملة لأمته ; ينهض بتكاليف رسالته الضخمة الهائلة وهو في الوقت ذاته يسعى لرزقه كما يسعى رجل من أمته فلا يقولن أحد من أمته يكد لعيشه لقد كان رسول الله ص مكفي الحاجة لا يعاني صراع العيش ومن ثم فرغ لعقيدته ورسالته وتكاليفه فلم يعوقه عائق مما أعاني فها هو ذا رسول الله ص يعمل ليعيش ويعمل لرسالته فلا أقل من أن ينهض كل أحد من أمته بنصيبه الصغير من تكاليف هذه الرسالة وقدوته أمامه ولقد انهال المال بعد ذلك على رسول الله ص كي تتم التجربة من جانبها الآخر وتتم القدوة فلم يدع هذا المال يشغله أو يعطله فكان كالريح المرسلة في جوده حتى يستعلي على فتنة المال ويرخص من قيمته في النفوس ; وكي لا يقولن أحد بعد ذلك إنما نهض محمد ص برسالته لأنه عاش فقيرا لا يشغله من المال شاغل فها هو ذا المال يأتيه غزيرا وفيرا ولكنه يمضي في دعوته كذلك شأنه يوم أن كان فقيرا وما المال وما الكنوز وما الجنان حين يتصل الإنسان الفاني الضعيف بالله الباقي القوي ما هذه الأرض وما فيها بل ما هذا الكون المخلوق كله بعد الاتصال بالله خالق كل شيء وواهب الكثير والقليل ولكن القوم ما كانوا يوم ذلك يدركون وقال الظالمون إن تتبعون إلا رجلا مسحورا وهي كلمة ظالمة فاحشة حكاها عنهم هنا وحكاها عنهم كذلك في سورة الإسراء ورد عليها هنا وهناك ردا واحدا انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا


009-انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلاً

انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا [ سورة الفرقان - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-تَبَارَكَ الَّذِي إِن شَاء جَعَلَ لَكَ خَيْراً مِّن ذَلِكَ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَيَجْعَل لَّكَ قُصُوراً

تبارك الذي إن شاء جعل لك خيرا من ذلك جنات تجري من تحتها الأنهار ويجعل لك قصورا [ سورة الفرقان - الآية 10 ]

وكلتا السورتين تعالجان موضوعا متقاربا في جو متقارب هنا وهناك وقولتهم تلك يقصدون بها الإساءة إلى شخص رسول الله ص والتنقص منه إذ يمثلونه برجل سحر عقله فهو يقول كلاما غريبا لا يقوله الطبيعيون من الناس ولكنها في الوقت ذاته تشي بشعورهم الداخلي بأن ما يقوله غير طبيعي ولا مألوف ولا هو من عادة البشر ولا من مستوى البشر والرد عليهم يوحي بالتعجيب من أمرهم انظر كيف ضربوا لك الأمثال وشبهوك بالمسحورين مرة واتهموك بالتزوير مرة ومثلوك برواة الأساطير مرة وكله ضلال وبعد عن إدراك الحق فضلوا ضلوا عن كل طريق للحق وكل سبيل للهدي فلا يستطيعون سبيلا وينهي هذا الجدل ببيان تفاهة ما يقترحون وما يتصورون من أعراض الحياة الدنيا التي يحسبونها ذات قيمة ويرونها أجدر أن يعطيها الله لرسوله إن كان حقا رسولا من كنز يلقى إليه أو جنة يأكل منها فلو شاء الله لأعطاه أكبر مما يقترحون من هذا المتا ع تبارك الذي إن شاء جعل لك خيرا من ذلك جنات تجري من تحتها الأنهار ويجعل لك قصورا ولكنه شاء أن يجعل له خيرا من الجنات والقصور الاتصال بواهب الجنات والقصور و الشعور برعايته وحياطته وتوجيهه وتوفيقه وتذوق حلاوة ذلك الاتصال الذي لا تقاربه نعمة من النعم ولا متاع صغر أو عظم وشتان شتان لو كانوا يدركون أو يتذوقون الدرس الرابع لقطات الخزي وعذاب الكفار يوم القيامة وعند هذا الحد من استعراض مقولاتهم الظالمة عن الله وعلى رسول الله يكشف عن مدى آخر من آماد كفرهم وضلالهم فهم يكذبون بالساعة ومن ثم لا يتحرجون من ظلم ولا افتراء ولا يخشون يوما يلقون فيه الله فيحاسبهم على الظلم والافتراء وهنا يصورهم في مشهد من مشاهد القيامة يزلزل القلوب الصلدة ويهز المشاعر الخامدة ويطلعهم على هول ما ينتظرهم هناك ; وعلى حسن ما ينتظر المؤمنين في ذلك الهول العظيم بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا قل أذلك خير أم جنة الخلد التي وعد المتقون كانت لهم جزاء ومصيرا لهم فيها ما يشاءون خالدين كان على ربك وعدا مسؤلا بل كذبوا بالساعة وبلغوا هذا المدى من الكفر والضلال هذا المدى الذي يصوره التعبير بعيدا متطاولا يضرب عن كل ما قبله ليبرزه ويجسمه بل كذبوا بالساعة ثم يكشف عن الهول الذي ينتظر أصحاب هذه الفعلة الشنيعة إنها السعير حاضرة مهيأة وأعتدنا لمن كذب بالساعة سعيرا والتشخيص ونعني به خلع الحياة وتجسيمها على ما ليس من شأنه الحياة المجسمة من الأشياء والمعاني والحالات النفسية فن في القرآن يرتفع بالصور وبالمشاهد التي يعرضها إلى حد الإعجاز بما يبث فيها من عنصر الحياة ونحن هنا أمام مشهد السعير المتسعرة وقد دبت فيها الحياة فإذا هي تنظر فترى أولئك المكذبين بالساعة


011-بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَن كَذَّبَ بِالسَّاعَةِ سَعِيراً

بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا [ سورة الفرقان - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-إِذَا رَأَتْهُم مِّن مَّكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً

إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا [ سورة الفرقان - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً

وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا [ سورة الفرقان - الآية 13 ]

تراهم من بعيد فإذا هي تتغيظ وتزفر فيسمعون زفيرها وتغيظها ; وهي تتحرق عليهم وتصعد الزفرات غيظا منهم ; وهي تتميز من النقمة وهم إليها في الطريق مشهد رعيب يزلزل الأقدام والقلوب ثم ها هم أولاء قد وصلوا فلم يتركوا لهذه الغول طلقاء يصارعونها فتصرعهم ويتحامونها فتغلبهم بل ألقوا إليها إلقاء ألقوا مقرنين قد قرنت أيديهم إلى أرجلهم في السلاسل وألقوا في مكان منها ضيق يزيدهم كربة وضيقا ويعجزهم عن التفلت والتململ ثم ها هم أولاء يائسون من الخلاص مكروبون في السعير فراحوا يدعون الهلاك أن ينقذهم من هذا البلاء وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا فالهلاك اليوم أمنية المتمني والمنفذ الوحيد للخلاص من هذا الكرب الذي لا يطاق ثم ها هم أولاء يسمعون جواب الدعاء يسمعون تهكما ساخرا مريرا لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا فهلاك واحد لا يجدي شيئا ولا يكفي شيئا وفي هذا الموقف المكروب الرعيب يعرض ما أعد للمتقين الذين يخشون ربهم ويرجون لقاءه ويؤمنون بالساعة يعرض في أسلوب متهكم كذلك ساخر قل أذلك خير أم جنة الخلد التي وعد المتقون كانت لهم جزاءا ومصيرا لهم فيها ما يشاءون خالدين كان على ربك وعدا مسؤولا أذلك الكرب الفظيع خير أم جنة الخلد التي وعدها الله المتقين وخولهم حق سؤاله عنها وطلب تحقيق وعده الذي لا يخلف ومنحهم أن يطلبوا فيها ما يشاءون وهل هناك وجه للموازنة ولكنها السخرية المريرة بالساخرين الذين يتطاولون على الرسول الكريم ثم يمضي مستطردا يعرض مشهدا آخر من مشاهد الساعة التي كذب بها المكذبون مشهد أولئك المشركين وقد حشروا مع آلهتم التي كانوا يزعمون ووقف الجميع عبادا ومعبودين أمام الديان يسألون ويجيبون ويوم يحشرهم وما يعبدون من دون الله فيقول أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا ومن يظلم منكم نذقه عذابا كبيرا وما يعبدون من دون الله قد يكونون هم الأصنام وقد يكونون هم الملائكة والجن وكل معبود من دون الله وإن الله ليعلم ولكن الاستجواب هكذا في الساحة الكبرى وهم محشورون أجمعين فيه تشهير وتأنيب وهو ذاته عذاب مرهوب والجواب هو الإنابة من هؤلاء الآلهة الإنابة لله الواحد القهار وتنزيهه عن ذلك الافتراء والتبرؤ لا من ادعاء الألوهية ولكن من مجرد أن يتخذوا لهم أولياء من دون الله والزراية على أولئك الجاحدين الجهال قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا فهذا المتاع الطويل الموروث على غير معرفة بواهب النعمة ولا توجه ولا شكر قد آلهاهم وأنساهم ذكر المنعم فانتهت قلوبهم إلى الجدب والبوار كالأرض البور لا حياة فيها ولا زرع ولا ثمار والبوار الهلاك ولكن اللفظ يوحي كذلك بالجدب والخواء جدب القلوب وخواء الحياة عندئذ يتوجه إلى أولئك العباد الجهال بالخطاب المخزي المهين


014-لَا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً

لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا [ سورة الفرقان - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاء وَمَصِيراً

قل أذلك خير أم جنة الخلد التي وعد المتقون كانت لهم جزاء ومصيرا [ سورة الفرقان - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-لَهُمْ فِيهَا مَا يَشَاؤُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً

لهم فيها ما يشاؤون خالدين كان على ربك وعدا مسؤولا [ سورة الفرقان - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ فَيَقُولُ أَأَنتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاء أَمْ هُمْ ضَلُّوا السَّبِيلَ

ويوم يحشرهم وما يعبدون من دون الله فيقول أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل [ سورة الفرقان - الآية 17 ]

أنظر تفسير الآية ( 13 )


018-قَالُوا سُبْحَانَكَ مَا كَانَ يَنبَغِي لَنَا أَن نَّتَّخِذَ مِن دُونِكَ مِنْ أَوْلِيَاء وَلَكِن مَّتَّعْتَهُمْ وَآبَاءهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً

قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا [ سورة الفرقان - الآية 18 ]

أنظر تفسير الآية ( 13 )


019-فَقَدْ كَذَّبُوكُم بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفاً وَلَا نَصْراً وَمَن يَظْلِم مِّنكُمْ نُذِقْهُ عَذَاباً كَبِيراً

فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا ومن يظلم منكم نذقه عذابا كبيرا [ سورة الفرقان - الآية 19 ]

فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا لا صرف العذاب ولا الانتصار وبينما المشهد في الآخرة يوم الحشر ينتقل السياق فجأة إلى المكذبين وهم بعد في الأرض ومن يظلم منكم نذقه عذابا كبيرا ذلك على طريقة القرآن في لمس القلوب في اللحظة التي تتهيأ فيها للاستجابة ; وهي متأثرة بمثل ذلك المشهد المرهوب الدرس الخامس طبيعة كل الرسل والآن وقد شهدوا وشهد رسول الله ص نهاية الافتراء والتكذيب والاستهزاء ونهاية الاعتراض على بشرية الرسول وأكله الطعام ومشيه في الأسواق الآن يعود إلى الرسول ص يسليه ويؤسيه بأنه لم يكن بدعا من الرسل فكلهم يمشون على سواء وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا فإذا كان هناك اعتراض فليس هو اعتراضا على شخصه إنما هو اعتراض على سنة من سنن الله سنة مقدرة مقصودة لها غايتها المرسومة وجعلنا بعضكم لبعض فتنة ليعترض من لا يدركون حكمة الله وتدبيره وتقديره وليصبر من يثق بالله وحكمته ونصره ولتمضي الدعوة تغالب وتغلب بوسائل البشر وطرائق البشر وليثبت من يثبت على هذا الابتلاء أتصبرون وكان ربك بصيرا بصيرا بالطبائع والقلوب والمصائر والغايات ولهذه الإضافة هنا وكان ربك إيحاؤها وظلها ونسمتها الرخية على قلب الرسول ص في مقام التأسية والتسلية والإيواء والتقريب والله بصير بمداخل القلوب الوحدة الثانية الموضوع رد إعتراضات الكفار على القرآن والرسول وتذكيرهم بمصارع السابقين


020-وَما أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً

وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا [ سورة الفرقان - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءنَا لَوْلَا أُنزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْ عُتُوّاً كَبِيراً

وقال الذين لا يرجون لقاءنا لولا أنزل علينا الملائكة أو نرى ربنا لقد استكبروا في أنفسهم وعتو عتوا كبيرا [ سورة الفرقان - الآية 21 ]

مقدمة الوحدة يبدآ هذا الشوط من السورة بما يشبه بدء الشوط الأول ويسير سيرته في تقديم ما يتطاول به المشركون على ربهم وما يتفوهون به من اعتراضات واقتراحات مقدمة لما يتطالون به على رسول الله ص في مقام تسليته وتعزيته غير أن السياق هنا يعجل بعرض ما ينتظرهم من عذاب الآخرة عقابا على ذلك التطاول في سلسلة متصلة من مشاهد القيامة ردا على قولهم لولا أنزل علينا الملائكة أو نرى ربنا ثم يعرض اعتراضاتهم على تنزيل القرآن منجما ويعقب ببيان الحكمة من تنزيله متتابعا ويطمئن رسول الله ص على عون الله له كلما تحدوه في جدل ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا ويعرض عليه وعليهم مصارع المكذبين قبلهم ويوجه نظرهم إلى مصرع قوم لوط وهم يمرون على قريته المدمرة مستنكرا ألا يحرك قلوبهم منظرها وهم يمرون عليها كل أولئك مقدمة لعرض استهزائهم بشخصه ص وتطاولهم على مقامه وما يكاد يعرض هذا حتى يعقب عليه تعقيبا قويا يحقرهم فيه ويحتقرهم إن هم إلا كالأنعام بل هم أضل سبيلا الدرس الأول الرد على بعض طلبات الكفار وصورة لهم يوم القيامة وقال الذين لا يرجون لقاءنا لولا أنزل علينا الملائكة أو نرى ربنا لقد استكبروا في أنفسهم وعتوا عتوا كبيرا يوم يرون الملائكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا ويوم تشقق السماء بالغمام ونزل الملائكة تنزيلا الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتا ليتني لم أتخذ فلانا خليلا لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا إن المشركين لا يرجون لقاء الله أي لا ينتظرون هذا اللقاء ولا يحسبون حسابه ولا يقيمون حياتهم وتصرفاتهم على أساسه ومن ثم لا تستشعر قلوبهم وقار الله وهيبته وجلاله فتنطلق ألسنتهم بكلمات وتصورات لا تصدر عن قلب يرجو لقاء الله وقال الذين لا يرجون لقاءنا لولا أنزل علينا الملائكة أو نرى ربنا فقد كانوا يستبعدون أن يكون الرسول بشرا وكانوا يطلبون لكي يؤمنوا بالعقيدة التي يدعوهم إليها أن تنزل عليهم الملائكة تشهد بها أو أن يروا الله سبحانه وتعالى فيصدقوا وهو تطاول على مقام الله سبحانه تطاول الجاهل المستهتر الذي لا يحس جلال الله في نفسه ولا يقدر الله حق قدره فمن هم حتى يتطاولوا هذا التطاول من هم إلى جوار الله العظيم الجبار المتكبر من هم وهم في ملك الله وخلقه كالذرة التائهة الصغيرة إلا أن يربطوا أنفسهم بالله عن طريق الإيمان فيستمدوا منه قيمتهم ومن ثم يرد عليهم في نفس الآية قبل أن تنتهي يكشف عن منبع هذا التطاول لقد استكبروا في أنفسهم وعتوا عتوا كبيرا لقد عظم شأنهم في نظر أنفسهم فاستكبروا وطغوا طغيانا كبيرا لقد تضخم شعورهم بأنفسهم حتى شغلهم عن تقدير القيم الحقيقية ووزنها وزنا صحيحا لقد عادوا ما يحسون إلا أنفسهم وقد كبرت في أعينهم وتضخمت وعظمت حتى ليحسبونهم شيئا عظيما في هذا الكون يستحق أن يظهر لهم الله جل جلاله ليؤمنوا ويصدقوا ثم يسخر منهم بصدق وحق إذ يطلعهم على الهول الذي ينتظرهم يوم يرون الملائكة ورؤية الملائكة هي أقل الطلبين تطاولا فإنهم لا يرون الملائكة إلا في يوم عصيب هائل ينتظرهم فيه العذاب الذي لا طاقة لهم به ولا نجاة لهم منه ذلك هو يوم الحساب والعقاب يوم يرون الملائكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا يوم يتحقق اقتراحهم الذي اقترحوه يوم يرون الملائكة يومئذ لا يبشر المجرمون ولكن يعذبون فيالها من استجابة لما يقولون يومئذ يقولون حجرا محجورا أي حراما محرما وهي جملة اتقاء للشر وللأعداء كانوا يقولونها استبعادا لأعدائهم وتحرزا من أذاهم وهي تجري في ذلك اليوم على ألسنتهم بحكم العادة من الذهول حين يفاجأون ولكن أين هم اليوم مما كانوا يقولون إن الدعاء لا يعصمهم ولا يمنعهم وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا هكذا في لحظة والخيال يتبع حركة القدوم المجسمة المتخيلة على طريقة القرآن في التجسيم والتخييل وعملية الإثارة للأعمال والتذرية في الهواء ; فإذا كل ما عملوا في الدنيا من عمل صالح هباء ذلك أنه


022-يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِّلْمُجْرِمِينَ وَيَقُولُونَ حِجْراً مَّحْجُوراً

يوم يرون الملائكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا [ سورة الفرقان - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُوراً

وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا [ سورة الفرقان - الآية 23 ]

لم يقم على الإيمان الذي يصل القلب بالله والذي يجعل العمل الصالح منهجا مرسوما وأصلا قاصدا لا خبط عشواء ولا نزوة طارئة ولا حركة مبتورة لا قصد لها ولا غاية فلا قيمة لعمل مفرد لا يتصل بمنهج ولا فائدة لحركة مفردة ليست حلقة من سلسلة ذات هدف معلوم إن وجود الإنسان وحياته وعمله في نظرة الإسلام موصولة كلها بأصل هذا الكون وبالناموس الذي يحكمه والذي يصله كله بالله بما فيه الإنسان وما يصدر عنه من نشاط فإذا انفصل الإنسان بحياته عن المحور الرئيسي الذي يربطه ويربط الكون فإنه يصبح لقي ضائعا لا وزن له ولا قيمة ولا تقدير لعمله ولا حساب بل لا وجود لهذا العمل ولا بقاء والإيمان هو الذي يصل الإنسان بربه ; فيجعل لعمله قيمة ووزنا ويجعل له مكانه في حساب هذا الكون وبنائه وهكذا تعدم أعمال أولئك المشركين تعدم إعداما يصوره التعبير القرآني تلك الصورة الحسية المتخيلة وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا وهنا يلتفت إلى الجانب الآخر فإذا المؤمنون أصحاب الجنة ليتم التقابل في المشهد أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا فهم مستقرون مستروحون ناعمون في الظلال والاستقرار هنا يقابل خفة الهباء المنثور والاطمئنان يقابل الفزع الذي يطلق الاستعاذة في ذهول ولقد كان الكفار يقترحون أن يأتيهم الله في ظلل من الغمام والملائكة وربما كان ذلك تأثرا بالأساطير الإسرائيلية التي كانت تصور الإله يتراءى لهم في سحابة أو عمود من النار فهنا يعود ليرسم مشهدا آخر يوم يتحقق اقتراحهم بنزول الملائكة إليهم ويوم تشقق السماء بالغمام ونزل الملائكة تنزيلا الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا وهذه الآية وكثير غيرها في القرآن يقرر أن أحداثا فلكية ضخمة ستتم في ذلك اليوم وكلها تشير إلى اختلال كامل في النظام الذي يربط أجزاء هذا الكون المنظور وأفلاكه ونجومه وكواكبه وإلى انقلاب في أوضاعه وأشكاله وارتباطاته تكون به نهاية هذا العالم وهو انقلاب لا يقتصر على الأرض إنما يشمل النجوم والكواكب والأفلاك ولا بأس من استعراض مظاهر هذا الانقلاب كما جاءت في سور متعددة إذا الشمس كورت وإذا النجوم انكدرت وإذا الجبال سيرت وإذا البحار سجرت إذا السماء انفطرت وإذا الكواكب انتثرت وإذا البحار فجرت وإذا القبور بعثرت إذا السماء انشقت وأذنت لربها وحقت وإذا الأرض مدت وألقت ما فيها وتخلت وأذنت لربها وحقت فإذا انشقت السماء فكانت وردة كالدهان إذا رجت الأرض رجا وبست الجبال بسا فكانت هباء منبثا فإذا نفخ في الصور نفخة واحدة وحملت الأرض والجبال فدكتا دكة واحدة فيومئذ وقعت الواقعة وانشقت السماء فهي يومئذ واهية يوم تكون السماء كالمهل وتكون الجبال كالعهن إذا زلزلت الأرض زلزالها وأخرجت الأرض أثقالها يوم يكون الناس كالفراش المبثوث وتكون الجبال كالعهن المنفوش فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم يوم ترجف الأرض والجبال وكانت الجبال كثيبا مهيلا السماء منفطر به إذا دكت الإرض دكا فإذا برق البصر


024-أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً

أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا [ سورة الفرقان - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-وَيَوْمَ تَشَقَّقُ السَّمَاء بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنزِيلاً

ويوم تشقق السماء بالغمام ونزل الملائكة تنزيلا [ سورة الفرقان - الآية 25 ]

أنظر تفسير الآية ( 23 )


026-الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً

الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا [ سورة الفرقان - الآية 26 ]

وخسف القمر وجمع الشمس والقمر فإذا النجوم طمست وإذا السماء فرجت وإذا الجبال نسفت ويسألونك عن الجبال فقل ينسفها ربي نسفا فيذرها قاعا صفصفا لا ترى فيها عوجا ولا أمتا وترى الجبال تحسبها جامدة وهي تمر مر السحاب ويوم نسير الجبال وترى الأرض بارزة يوم تبدل الأرض غير الأرض والسماوات يوم نطوي السماء كطي السجل للكتب فهذه الآيات كلها تنبئ بأن نهاية عالمنا هذا ستكون نهاية مروعة ترج فيها الأرض وتدك وتنسف فيها الجبال وتتفجر فيها البحار إما بامتلائها من أثر الاضطراب وإما بتفجر ذراتها واستحالتها نارا كذلك تطمس فيها النجوم وتنكدر وتشقق فيها السماء وتنفطر وتتحطم فيها الكواكب وتنتثر وتختل المسافات فيجمع الشمس والقمر وتبدو السماء مرة كالدخان ومرة متلهبة حمراء إلى آخر هذا الهول الكوني الرعيب وفي هذه السورة الفرقان يخوف الله المشركين بتشقق السماء بالغمام وقد يكون هو السحب المتراكمة من أبخرة تلك الانفجارات المروعة وتنزل الملائكة يومئذ على الكافرين كما كانوا يقترحون لا لتصديق الرسول ص ولكن ليتولوا عذابهم بأمر ربهم وكان يوما على الكافرين عسيرا بما فيه من هول وبما فيه من عذاب فما لهم يقترحون نزول الملائكة وهم لا ينزلون إلا في مثل ذلك اليوم العسير ثم يعرض مشهدا من مشاهد ذلك اليوم يصور ندم الظالمين الضالين يعرضه عرضا طويلا مديدا يخيل للسامع أنه لن ينتهي ولن يبرح مشهد الظالم يعض على يديه من الندم والأسف والأسى ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتا ليتني لم أتخذ فلانا خليلا لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا ويصمت كل شيء من حوله ; ويروح يمد في صوته المتحسر ونبراته الأسيفة ; والإيقاع الممدود يزيد الموقف طولا ويزيد أثره عمقا حتى ليكاد القارئ للآيات والسامع يشاركان في الندم والأسف والأسى ويوم يعض الظالم على يديه فلا تكفيه يد واحدة يعض عليها إنما هو يداول بين هذه وتلك أو يجمع بينهما لشدة ما يعانيه من الندم اللاذع المتمثل في عضه على اليدين وهي حركة معهودة يرمز بها إلى حالة نفسية فيجسمها تجسيما يقول يا ليتني اتخذت مع الرسول سبيلا فسلكت طريقه لم أفارقه ولم أضل عنه الرسول الذي كان ينكر رسالته ويستبعد أن يبعثه الله رسولا يا ويلتا ليتني لم أتخذ فلانا خليلا فلانا بهذا التجهيل ليشمل كل صاحب سوء يصد عن سبيل الرسول ويضل عن ذكر الله لقد أضلني عن الذكر بعد إذ جاءني لقد كان شيطانا يضل أو كان عونا للشيطان وكان الشيطان للإنسان خذولا يقوده إلى مواقف الخذلان ويخذله عند الجد وفي مواقف الهول والكرب وهكذا راح القرآن يهز قلوبهم هزا بهذه المشاهد المزلزلة التي تجسم لهم مصيرهم المخيف وتريهم إياه


027-وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً

ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا [ سورة الفرقان - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَاناً خَلِيلاً

يا ويلتى ليتني لم أتخذ فلانا خليلا [ سورة الفرقان - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءنِي وَكَانَ الشَّيْطَانُ لِلْإِنسَانِ خَذُولاً

لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا [ سورة الفرقان - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً

وقال الرسول يا رب إن قومي اتخذوا هذا القرآن مهجورا [ سورة الفرقان - الآية 30 ]

واقعا مشهودا وهم بعد في هذه الأرض يكذبون بلقاء الله ويتطاولون على مقامه دون توقير ويقترحون الاقتراحات المستهترة والهول المرعب ينتظرهم هناك والندم الفاجع بعد فوات الأوان الدرس الثاني الرد على اعتراض الكفار على القرآن وحكمة تنزيله مفرقا وبعد هذه الجولة في اليوم العسير يعود بهم إلى الأرض يستعرض موقفهم مع الرسول ص واعتراضاتهم على طريقة تنزيل القرآن ثم ينهي هذه الجولة بمشهدهم كذلك يوم الحشر والنشور وقال الرسول يا رب إن قومي اتخذوا هذا القرآن مهجورا وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا لقد هجروا القرآن الذي نزله الله على عبده لينذرهم ويبصرهم هجروه فلم يفتحوا له أسماعهم إذ كانوا يتقون أن يجتذبهم فلا يملكون لقلوبهم عنه ردا وهجروه فلم يتدبروه ليدركوا الحق من خلاله ويجدوا الهدي على نوره وهجروه فلم يجعلوه دستور حياتهم وقد جاء ليكون منهاج حياة يقودها إلى أقوم طريق وقال الرسول يا رب إن قومي اتخذوا هذا القرآن مهجورا وإن ربه ليعلم ; ولكنه دعاء البث والإنابة يشهد به ربه على أنه لم يأل جهدا ولكن قومه لم يستمعوا لهذا القرآن ولم يتدبروه فيسليه ربه ويعزيه فتلك هي السنة الجارية قبله في جميع الرسالات فلكل نبي أعداء يهجرون الهدى الذي يجيئهم به ويصدون عن سبيل الله ولكن الله يهدي رسله إلى طريق النصر على أعدائهم المجرمين وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا ولله الحكمة البالغة فإن بروز المجرمين لحرب الأنبياء والدعوات يقوي عودها ; ويطبعها بطابع الجد الذي يناسب طبيعتها وكفاح أصحاب الدعوات للمجرمين الذين يتصدون لها مهما كلفهم من مشقة وكلف الدعوات من تعويق هو الذي يميز الدعوات الحقة من الدعاوى الزائفة ; وهو الذي يمحص القائمين عليها ويطرد الزائفين منهم ; فلا يبقي بجوارها إلا العناصر المؤمنة القوية المتجردة التي لا تبتغي مغانم قريبة ولا تريد إلا الدعوة خالصة تبتغي بها وجه الله تعالى ولو كانت الدعوات سهلة ميسورة تسلك طرقا ممهدة مفروشة بالأزهار ولا يبرز لها في الطريق خصوم ومعارضون ولا يتعرض لها المكذبون والمعاندون لسهل على كل إنسان أن يكون صاحب دعوة ولاختلطت دعوات الحق ودعاوى الباطل ووقعت البلبلة والفتنة ولكن بروز الخصوم والأعداء للدعوات هو الذي يجعل الكفاح لانتصارها حتما مقضيا ويجعل الآلام والتضحيات لها وقودا فلا يكافح ويناضل ويحتمل الآلام والتضحيات إلا أصحاب دعوة الحق الجادون المؤمنون الذين يؤثرون دعوتهم على الراحة والمتاع وأعراض الحياة الدنيا بل على الحياة نفسها حين تقتضيهم دعوتهم أن يستشهدوا في سبيلها ولا يثبت على الكفاح المرير إلا أصلبهم عودا وأشدهم إيمانا وأكثرهم تطلعا إلى ما عند الله واستهانة بما عند الناس عندئذ تتميز دعوة الحق من دعاوى الباطل وعندئذ تمحص الصفوف فيتميز الأقوياء من الضعفاء وعندئذ تمضي دعوة الحق في طريقها برجالها الذين ثبتوا عليها واجتازوا امتحانها وبلاءها أولئك هم الأمناء عليها الذين يحتملون تكاليف النصر وتبعاته وقد نالوا هذا النصر بثمنه الغالي وأدوا ضريبته صادقين مؤثرين


031-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً

وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا [ سورة الفرقان - الآية 31 ]

وقد علمتهم التجارب والابتلاءات كيف يسيرون بدعوتهم بين الأشواك والصخور وقد حفزت الشدائد والمخاوف كل طاقاتهم ومقدراتهم فنما رصيدهم من القوة وذخيرتهم من المعرفة فيكون هذا كله رصيدا للدعوة التي يحملون رايتها على السراء والضراء والذي يقع غالبا أن كثرة الناس تقف متفرجة على الصراع بين المجرمين وأصحاب الدعوات ; حتى إذا تضخم رصيد التضحيات والآلام في صف أصحاب الدعوات وهم ثابتون على دعوتهم ماضون في طريقهم قالت الكثرة المتفرجة أو شعرت أنه لا يمسك أصحاب الدعوة على دعوتهم على الرغم من التضحيات والآلام إلا أن في هذه الدعوة ما هو أغلى مما يضحون به وأثمن وعندئذ تتقدم الكثرة المتفرجة لترى ما هو هذا العنصر الغالي الثمين الذي يرجح كل أعراض الحياة ويرجح الحياة ذاتها عند أصحاب الدعوة وعندئذ يدخل المتفرجون أفواجا في هذه العقيدة بعد طول التفرج بالصراع من أجل هذا كله جعل الله لكل نبي عدوا من المجرمين ; وجعل المجرمين يقفون في وجه دعوة الحق وحملة الدعوة يكافحون المجرمين فيصيبهم ما يصيبهم وهم ماضون في الطريق والنهاية مقدرة من قبل ومعروفة لا يخطئها الواثقون بالله إنها الهداية إلى الحق والانتهاء إلى النصر وكفى بربك هاديا ونصيرا وبروز المجرمين في طريق الأنبياء أمر طبيعي فدعوة الحق إنما تجيء في أوانها لعلاج فساد واقع في الجماعة أو في البشرية فساد في القلوب وفساد في النظم وفساد في الأوضاع ووراء هذا الفساد يكمن المجرمون الذين ينشئون الفساد من ناحية ويستغلونه من ناحية والذين تتفق مشاربهم مع هذا الفساد وتتنفس شهواتهم في جوه الوبيء والذين يجدون فيه سندا للقيم الزائفة التي يستندون هم في وجودهم إليها فطبيعي إذن أن يبرزوا للأنبياء وللدعوات دفاعا عن وجودهم واستبقاء للجو الذي يملكون أن يتنفسوا فيه وبعض الحشرات يختنق برائحة الأزهار العبقة ولا يستطيع الحياة إلا في المقاذر وبعض الديدان يموت في الماء الطاهر الجاري ولا يستطيع الحياة إلا في المستنقع الآسن وكذلك المجرمون فطبيعي إذن أن يكونوا أعداء لدعوة الحق يستميتون في كفاحها وطبيعي أن تنتصر دعوة الحق في النهاية لأنها تسير مع خط الحياة وتتجه إلى الأفق الكريم الوضيء الذي تتصل فيه بالله والذي تبلغ عنده الكمال المقدر لها كما أراد الله وكفى بربك هاديا ونصيرا ثم يمضي في استعراض مقولات المجرمين الذين يقفون في وجه دعوة القرآن والرد عليها وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا ولقد جاء هذا القرآن ليربي أمة وينشئ مجتمعا ويقيم نظاما والتربية تحتاج إلى زمن وإلى تأثر وانفعال بالكلمة وإلى حركة تترجم التأثر والانفعال إلى واقع والنفس البشرية لا تتحول تحولا كاملا شاملا بين يوم وليلة بقراءة كتاب كامل شامل للمنهج الجديد إنما تتأثر يوما بعد يوم بطرف من هذا المنهج ; وتتدرج في مراقيه رويدا رويدا وتعتاد على حمل تكاليفه شيئا فشيئا فلا تجفل منه كما تجفل لو قدم لها ضخما ثقيلا عسيرا وهي تنمو في كل يوم بالوجبة المغذية فتصبح في اليوم التالي أكثر استعدادا للانتفاع بالوجبة التالية وأشد قابلية لها والتذاذا بها ولقد جاء القرآن بمنهاج كامل شامل للحياة كلها وجاء في الوقت ذاته بمنهاج للتربية يوافق الفطرة البشرية عن علم بها من خالقها فجاء لذلك منجما وفق الحاجات الحية للجماعة المسلمة وهي في طريق نشأتها ونموها ووفق استعدادها الذي ينمو يوما بعد يوم في ظل المنهج التربوي الإلهي الدقيق جاء ليكون منهج


032-وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً

وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا [ سورة الفرقان - الآية 32 ]

تربية ومنهاج حياة لا ليكون كتاب ثقافة يقرأ لمجرد اللذة أو لمجرد المعرفة جاء لينفذ حرفا حرفا وكلمة كلمة وتكليفا تكليفا جاء لتكون آياته هي الأوامر اليومية التي يتلقاها المسلمون في حينها ليعملوا بها فور تلقيها كما يتلقى الجندي في ثكنته أو في الميدان الأمر اليومي مع التأثر والفهم والرغبة في التنفيذ ; ومع الانطباع والتكيف وفق ما يتلقاه من أجل هذا كله نزل القرآن مفصلا يبين أول ما يبين عن منهجه لقلب الرسول ص ويثبته على طريقه ; ويتتابع على مراحل الطريق رتلا بعد رتل وجزءا بعد جزء كذلك لنثبت به فؤادك ورتلناه ترتيلا والترتيل هنا هو التتابع والتوالي وفق حكمة الله وعلمه بحاجات تلك القلوب واستعدادها للتلقي ولقد حقق القرآن بمنهجه ذاك خوارق في تكييف تلك النفوس التي تلقته مرتلا متتابعا وتأثرت به يوما يوما وانطبعت به أثرا أثرا فلما غفل المسلمون عن هذا المنهج واتخذوا القرآن كتاب متاع للثقافة وكتاب تعبد للتلاوة فحسب لا منهج تربية للانطباع والتكيف ومنهج حياة للعمل والتنفيذ لم ينتفعوا من القرآن بشيء لأنهم خرجوا عن منهجه الذي رسمه العليم الخبير ويمضي في تثبيت الرسول ص وتطمينه على إمداده بالحجة البالغة كلما فتحوا له بابا من الجدل وكلما اقترحوا عليه اقتراحا أو اعترضوا عليه اعتراضا ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا وإنهم ليجادلون بالباطل والله يرد عليهم باطلهم بالحق الذي يدمغه والحق هو الغاية التي يريد القرآن تقريرها وليس مجرد الانتصار في الجدل ولا الغلب في المحاجة إنما هو الحق القوي بنفسه الواضح الذي لا يتلبس به الباطل والله سبحانه يعد رسوله ص بالعون في كل جدل يقوم بينه وبين قومه فهو على الحق والله يمده بالحق الذي يعفى على الباطل فأنى يقف جدلهم لحجة الله البالغة وأنى يقف باطلهم للحق الدامغ الذي يتنزل من عند الله وتنتهي هذه الجولة بمشهدهم يحشرون على وجوههم يوم القيامة جزاء تأبيهم على الحق وانقلاب مقاييسهم ومنطقهم في جدلهم العقيم الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا ومشهد الحشر على الوجوه فيه من الإهانة والتحقير والانقلاب ما يقابل التعالي والاستكبار والإعراض عن الحق وهو يضع هذا المشهد أمام الرسول ص تعزية له عما يلقاه منهم ويضعه أمامهم تحذيرا لهم مما ينتظرهم وهو مشهد مجرد عرضه يذل كبرياءهم ويزلزل عنادهم ويهزكيانهم وقد كانت هذه الإنذارات تهزهم هزا ولكنهم يتحاملون على أنفسهم ويظلون معاندين الدرس الثالث لقطات من مصارع السابقين ثم يجول بهم جولة في مصارع المكذبين من السابقين ولقد آتينا موسى الكتاب وجعلنا معه أخاه هارون وزيرا فقلنا اذهبا إلى القوم الذين كذبوا بآياتنا فدمرناهم تدميرا وقوم نوح لما كذبوا الرسل أغرقناهم وجعلناهم للناس آية وأعتدنا للظالمين عذابا أليما و عاد


033-وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً

ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا [ سورة الفرقان - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ سَبِيلاً

الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا [ سورة الفرقان - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيراً

ولقد آتينا موسى الكتاب وجعلنا معه أخاه هارون وزيرا [ سورة الفرقان - الآية 35 ]

أنظر تفسير الآية ( 32 )


036-فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيراً

فقلنا اذهبا إلى القوم الذين كذبوا بآياتنا فدمرناهم تدميرا [ سورة الفرقان - الآية 36 ]

أنظر تفسير الآية ( 32 )


037-وَقَوْمَ نُوحٍ لَّمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَاباً أَلِيماً

وقوم نوح لما كذبوا الرسل أغرقناهم وجعلناهم للناس آية وأعتدنا للظالمين عذابا أليما [ سورة الفرقان - الآية 37 ]

أنظر تفسير الآية ( 32 )


038-وَعَاداً وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً

وعادا وثمود وأصحاب الرس وقرونا بين ذلك كثيرا [ سورة الفرقان - الآية 38 ]

أنظر تفسير الآية ( 32 )


039-وَكُلّاً ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلّاً تَبَّرْنَا تَتْبِيراً

وكلا ضربنا له الأمثال وكلا تبرنا تتبيرا [ سورة الفرقان - الآية 39 ]

أنظر تفسير الآية ( 32 )


040-وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لَا يَرْجُونَ نُشُوراً

ولقد أتوا على القرية التي أمطرت مطر السوء أفلم يكونوا يرونها بل كانوا لا يرجون نشورا [ سورة الفرقان - الآية 40 ]

وثمود وأصحاب الرس وقرونا بين ذلك كثيرا وكلا ضربنا له الأمثال وكلا تبرنا تتبيرا ولقد أتوا على القرية التي أمطرت مطر السوء أفلم يكونوا يرونها بل كانوا لا يرجون نشورا إنها أمثلة مختصرة سريعة ترسم مصائر المكذبين فهذا موسى يؤتى الكتاب ويرسل معه أخوه هارون وزيرا ومعينا ويؤمر بمواجهة القوم الذين كذبوا بآياتنا ذلك أن فرعون وملأه كانوا مكذبين بأيات الله حتى قبل إرسال موسى وهارون إليهم فآيات الله قائمة دائمة والرسل إنما يذكرون بها الغافلين وقبل أن تتم الآية الثانية في السياق يرسم مصيرهم في عنف وإجمال فدمرناهم تدميرا وهؤلاء قوم نوح لما كذبوا الرسل أغرقناهم وهم كذبوا نوحا وحده ولكن نوحا إنما جاءهم بالعقيدة الواحدة التي أرسل بها الرسل جميعا فلما كذبوه كانوا قد كذبوا الرسل جميعا وجعلناهم للناس آية فإن آية الطوفان لا تنسى على الدهر وكل من نظر فيها اعتبر إن كان له قلب يتدبر وأعتدنا للظالمين عذابا أليما فهو حاضر لا يحتاج إلى إعداد و يظهر لفظ الظالمين بدل الضمير لإثبات هذا الوصف لهم وبيان سبب العذاب وهؤلاء عاد وثمود وأصحاب الرس والقرون الكثيرة بين ذلك كلهم لاقوا ذات المصير بعد أن ضربت لهم الأمثال فلم يتدبروا القول ولم يتقوا البوار والدمار وهذه الأمثلة كلها من قوم موسى ونوح وعاد وثمود وأصحاب الرس والقرون الكثيرة بين ذلك ومن القرية التي أمطرت مطر السوء وهي قرية لوط كلها تسير سيرة واحدة وتنتهي نهاية واحدة وكلا ضربنا له الأمثال للعظة والإعتبار وكلا تبرنا تتبيرا وكانت عاقبة التكذيب هي التحطيم والتفتيت والدمار والسياق يستعرض هذه الأمثلة ذلك الاستعراض السريع لعرض هذه المصارع المؤثرة وينهيها بمصرع قوم لوط وهم يمرون عليه في سدوم في رحلة الصيف إلى الشام وقد أهلكها الله بمطر بركاني من الأبخرة والحجارة فدمرها تدميرا ويقرر في نهايته أن قلوبهم لا تعتبر ولا تتأثر لأنهم لا ينتظرون البعث ولا يرجون لقاء الله فذلك سبب قساوة تلك القلوب وانطماسها ومن هذا المعين تنبع تصرفاتهم واعتراضاتهم وسخرياتهم من القرآن ومن الرسول الدرس الرابع استهزاء الكفار بالرسول وكونهم أضل من الأنعام وبعد هذا الاستعراض السريع يجيء ذكر استهزائهم برسول الله ص وقد سبقه تطاولهم على ربهم واعتراضهم على طريقة تنزيل القرآن وسبقه كذلك مشاهدهم المفجعة في يوم الحشر ومصارع المكذبين أمثالهم في هذه الأرض كل أولئك تطييبا لقلب الرسول ص قبل ذكر استهزائهم به وتوقحهم عليها ثم يعقب عليه بتهديدهم وتحقيرهم وتنزيلهم إلى أحط من درك الحيوان وإذا رأوك إن يتخذونك إلا هزوا أهذا الذي بعث الله رسولا إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها وسوف يعلمون حين يرون العذاب من أضل سبيلا أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا ولقد كان محمد ص ملء السمع والبصر بين قومه قبل بعثته فقد كان عندهم ذا مكانة


041-وَإِذَا رَأَوْكَ إِن يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً

وإذا رأوك إن يتخذونك إلا هزوا أهذا الذي بعث الله رسولا [ سورة الفرقان - الآية 41 ]

من بيته وهو من ذروة بني هاشم وهم ذروة قريش وكان عندهم ذا مكانة من خلقه وهو الملقب بينهم بالأمين ولقد ارتضوا حكومته بينهم في وضع الحجر الأسود قبل البعثة بزمن طويل ويوم دعاهم على الصفا فسألهم أيصدقونه لو أخبرهم أن خيلا بسفح هذا الجبل قالوا نعم أنت عندنا غير متهم ولكنهم بعد البعثة وبعد أن جاءهم بهذا القرآن العظيم راحوا يهزأون به ويقولون أهذا الذي بعث الله رسولا وهي قولة ساخرة مستنكرة أكان ذلك عن اقتناع منهم بأن شخصه الكريم يستحق منهم هذه السخرية وأن ما جاءهم به يستحق منهم هذا الاستهزاء كلا إنما كانت تلك خطة مدبرة من كبراء قريش للتصغير من أثر شخصيته العظيمة ومن أثر هذا القرآن الذي لا يقاوم وكانت وسيلة من وسائل مقاومة الدعوة الجديدة التي تهددهم في مراكزهم الاجتماعية وأوضاعهم الاقتصادية وتجردهم من الأوهام والخرافات الاعتقادية التي تقوم عليها تلك المراكز وهذه الأوضاع ولقد كانوا يعقدون المؤتمرات لتدبير المؤامرات المحبوكة ويتفقون فيها على مثل هذه الوسيلة وهم يعلمون كذبهم فيها عن يقين روى ابن إسحاق أن الوليد بن المغيرة اجتمع إليه نفر من قريش وكان ذا سن فيهم وقد حضر الموسم موسم الحج فقال لهم يا معشر قريش إنه قد حضر هذا الموسم وإن وفود العرب ستقدم عليكم فيه وقد سمعوا بأمر صاحبكم هذا فأجمعوا فيه رأيا واحدا ولا تختلفوا فيكذب بعضكم بعضا ويرد قولكم بعضه بعضا قالوا فأنت يا أبا عبد شمس فقل وأقم لنا رأيا نقول به قال بل أنتم فقولوا أسمع قالوا نقول كاهن قال لا والله ما هو بكاهن لقد رأينا الكهان فما هو بزمزمة الكاهن ولا سجعه قالوا فنقول إنه مجنون قال ما هو بمجنون لقد رأينا الجنون وعرفناه فما هو بخنقه ولا تخالجه ولا وسوسته قالوا فنقول شاعر قال ما هو بشاعر لقد عرفنا الشعر كله رجزه وهزجه وقريضه ومقبوضه ومبسوطه فما هو بالشعر قالوا فنقول ساحر قال ما هو بساحر لقد رأينا السحار وسحرهم فما هو بنفثهم ولا عقدهم قالوا فما تقول يا أبا عبد شمس قال والله إن لقوله طلاوة وإن أصله لعذق وإن فرعه لجناة وما أنتم بقائلين من هذا شيئا إلا عرف أنه باطل وإن أقرب القول فيه لأن تقولوا ساحر جاء يقول هو سحر يفرق بين المرء وأبيه وبين المرء وأخيه وبين المرء وزوجه وبين المرء وعشيرته فتفرقوا عنه بذلك فجعلوا يجلسون بسبل الناس حين قدموا الموسم لا يمر بهم أحد إلا حذروه إياه وذكروا لهم أمره فهذا مثل من الكيد والتدبير يشي بحيرة القوم في المؤامرات ضد رسول الله ص ومعرفتهم بحقيقته في الوقت ذاته فما كان اتخاذهم إياه هزوا وقولهم ساخرين أهذا الذي بعث الله رسولا بصورة الاستغراب والاستنكار والزراية إلا طرفا من تلك المؤامرات المدبرة لا ينبعث عن حقيقة شعورية في نفوسهم إنما يتخذ وسيلة للحط من قدره في أعين الجماهير التي يحرص سادة قريش على استبقائها تحت وصايتهم الدينية استبقاء للمراكز الاجتماعية والأوضاع الاقتصادية التي يتمتعون بها في ظل تلك الوصاية شأن قريش في هذا شأن أعداء دعوات الحق ودعاتها في كل زمان وفي كل مكان وبينما كانوا يظهرون الهزء والاستخفاف كانت أقوالهم ذاتها تشي بمقدار ما في نفوسهم من شخصه ومن


042-إِن كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَن صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً

إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها وسوف يعلمون حين يرون العذاب من أضل سبيلا [ سورة الفرقان - الآية 42 ]

حجته ومن القرآن الذي جاء به فيقولون إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها فلقد زلزل قلوبهم إذن باعترافهم حتى كادوا يتركون آلهتم وعبادتهم على شدة حرصهم على استبقاء ديانتهم وما وراءها من مراكز ومغانم لولا أنهم قاوموا تأثرهم به وصبروا على آلهتهم والصبر لا يكون إلا على المقاومة العنيفة للجاذبية العنيفة وهم يسمون الهداية إضلالا لسوء تقديرهم للحقائق وتقويمهم للقيم ولكنهم لا يملكون إخفاء الزلزلة التي أصابت قلوبهم من دعوة محمد ص وشخصيته والقرآن الذي معه حتى وهم يتظاهرون بالاستخفاف بشخصه ودعوته إصرارا وعنادا ومن ثم يعاجلهم بالتهديد المجمل الرهيب وسوف يعلمون حين يرون العذاب من أضل سبيلا فيعلمون إن كان ما جاءهم به هو الهدى أو أنه هو الضلال ولكن حين لا ينفع العلم حين يرون العذاب سواء أكان ذلك في الدنيا كما ذاقوا يوم بدر أم كان في الآخرة كما يذوقون يوم الحساب ويلتفت بالخطاب إلى رسول الله ص يعزيه عن عنادهم وجموحهم واستهزائهم فهو لم يقصر في الدعوة ولم يقصر في الحجة ولم يستحق ما لاقوه به من التطاول إنما العلة فيهم أنفسهم فهم يجعلون من هواهم إلها يعبدونه ولا يرجعون إلى حجة أو برهان وماذا يملك الرسول لمن يتخذ إلهه هواه أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا وهو تعبير عجيب يرسم نموذجا عميقا لحالة نفسية بارزة حين تنفلت النفس من كل المعايير الثابتة والمقاييس المعلومة والموازين المضبوطة وتخضع لهواها وتحكم شهواتها وتتعبد ذاتها فلا تخضع لميزان ولا تعترف بحد ولا تقتنع بمنطق متى اعترض هواها الطاغي الذي جعلت منه إلها يعبد ويطاع والله سبحانه يخاطب عبده في رفق ومودة وإيناس في أمر هذا النموذج من الناس أرأيت ويرسم له هذه الصورة الناطقة المعبرة عن ذلك النموذج الذي لا جدوى من المنطق معه ولا وزن للحجة ولا قيمة للحقيقة ; ليطيب خاطره من مرارة الإخفاق في هدايته فهو غير قابل للهدى وغير صالح لأن يتوكل الرسول بأمره ولا أن يحفل بشأنه أفأنت تكون عليه وكيلا ثم يخطو خطوة أخرى في تحقير هؤلاء الذين يتعبدون هواهم ويحكمون شهواتهم ويتنكرون للحجة والحقيقة تعبدا لذواتهم وهواها وشهواتها يخطو خطوة أخرى فيسويهم بالأنعام التي لا تسمع ولا تعقل ثم يخطو الخطوة الأخيرة فيدحرجهم من مكانة الأنعام إلى درك أسفل و أحط أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا وفي التعبير تحرز وإنصاف إذ يذكر أكثرهم ولا يعمم لأن قلة منهم كانت تجنح إلى الهدى أو تقف عند الحقيقة تتدبرها فأما الكثرة التي تتخذ من الهوى إلها مطاعا والتي تتجاهل الدلائل وهي تطرق الأسماع والعقول فهي كالأنعام وما يفرق الإنسان من البهيمة إلا الاستعداد للتدبر والإدراك والتكيف وفق ما يتدبر ويدرك من الحقائق عن بصيرة وقصد وإرادة واقتناع ووقوف عند الحجة والاقتناع بل إن الإنسان حين يتجرد من خصائصه هذه ليكونن أحط من البهيمة لأن البهيمة تهتدى بما أودعها الله من استعداد فتؤدي وظائفها أداء كاملا صحيحا بينما يهمل الإنسان ما أودعه الله من خصائص ولا ينتفع بها كما تنتفع البهيمة


043-أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنتَ تَكُونُ عَلَيْهِ وَكِيلاً

أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا [ سورة الفرقان - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً

أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا [ سورة الفرقان - الآية 44 ]

إن هم إلا كالأنعام بل هم أضل سبيلا وهكذا يعقب على استهزائهم برسول الله ص ذلك التعقيب الذي يخرج المستهزئين من إطار الآدمية في عنف واحتقار ومهانة وهكذا ينتهي الشوط الثاني في السورة الوحدة الثانية الموضوع آيات كونية دالة على الوحدانية في هذا الشوط يدع مقولات المشركين وجدالهم مع الرسول ص ليبدأ جولة في مشاهد الكون ومجاليه يوجه إليها قلب الرسول ويصل بها مشاعره وهذا الاتصال كاف وحده ليدفع خاطره عن مضايقات المشركين الصغيرة ويفتح قلبه على تلك الآفاق الوسيعة التي يتضاءل معها كيد الكائدين وعداوة المجرمين والقرآن يوجه القلوب والعقول دائما إلى مشاهد هذا الكون ; ويربط بينها وبين العقول والقلوب ويوقظ المشاعر لاستقبالها بحس جديد متفتح يتلقى الأصداء والأضواء وينفعل بها ويستجيب ويسير في هذا الكون ليلتقط الآيات المبثوثة في تضاعيفه المنثورة في أرجائه المعروضة في صفحاته ويرى فيها يد الصانع المدبر ويستشعر آثار هذه اليد في كل ما تقع عليه عينه وكل ما يلمسه حسه وكل ما يلتقطه سمعه ويتخذ من هذا كله مادة للتدبر والتفكر والاتصال بالله عن طريق الاتصال بما صنعت يداه وحين يعيش الإنسان في هذا الكون مفتوح العين والقلب مستيقظ الحس والروح موصول الفكر والخاطر ; فإن حياته ترتفع عن ملابسات الأرض الصغيرة وشعوره بالحياة يتسامى ويتضاعف معا وهو يحس في كل لحظة أن آفاق الكون أفسح كثيرا من رقعة هذه الأرض ; وأن كل ما يشهده صادر عن إرادة واحدة مرتبط بناموس واحد متجه إلى خالق واحد ; وإن هو إلا واحد من هذه المخلوقات الكثيرة المتصلة بالله ; ويد الله في كل ما حوله وكل ما تقع عليه عينه وكل ما تلمسه يداه إن شعورا من التقوى وشعورا من الأنس وشعورا من الثقة لتمتزج في حسه وتفيض على روحه وتعمر عالمه فتطبعه بطابع خاص من الشفافية والمودة والطمأنينة في رحلته على هذا الكوكب حتى يلقى الله وهو يقضي هذه الرحلة كلها في مهرجان من صنع الله وعلى مائدة من يد الصانع المدبر الجميل التنسيق وفي هذا الدرس ينتقل السياق من مشهد الظل اللطيف ويد الله تمده ثم تقبضه في يسر ولطف إلى مشهد الليل وما فيه من نوم وسبات والنهار وما فيه من حركة وانبعاث إلى مشهد الرياح تبشر بالرحمة ثم يعقبها الماء المحيي للموات إلى مشهد البحرين الفرات والأجاج وبينهما برزخ يمنعهما ويحجز بينهما فلا يختلطان ومن ماء السماء إلى ماء النطفة وإذا هو بشر يصرف الحياة إلى مشهد خلق السماوات والأرض في ستة أيام إلى مشهد البروج في السماء وما فيها من سراج مضيء وقمر منير إلى مشهد الليل والنهار يتعاقبان على مدار الزمان وفي خلال هذه المشاهد الموحية يوقظ القلب وينبه العقل إلى تدبر صنع الله فيها ويذكر بقدرته وتدبيره ويعجب معه إشراك المشركين وعبادتهم مالا ينفعهم ولا يضرهم وجهلهم بربهم وتطاولهم عليه وتظاهرهم على الكفر والجحود والنكران فإذا هو تصرف عجيب مريب في وسط هذا الحشد المعروض من آيات الله ومشاهد الكون الذي خلقه الله فلنعش نحن لحظات في ذلك المهرجان الذي يدعونا الخالق البارى ء المصور إليه في طول الحياة الدرس الأول حركة الظل وفعل الله به ألم تر إلى ربك كيف مد الظل ولو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا ثم قبضناه إلينا قبضا يسيرا إن مشهد الظل الوريف اللطيف ليوحي إلى النفس المجهودة المكدودة بالراحة والسكن والأمان وكأنما هو اليد الآسية الرحيمة تنسم على الروح والبدن وتمسح على القرح والألم وتهدهد القلب المتعب المكدود


045-أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاء لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً

ألم تر إلى ربك كيف مد الظل ولو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا [ سورة الفرقان - الآية 45 ]

أفهذا الذي يريده الله سبحانه وهو يوجه قلب عبده إلى الظل بعدما ناله من استهزاء ولأواء وهو يمسح على قلبه المتعب في هذه المعركة الشاقة وهو في مكة يواجه الكفر والكبر والمكر والعناد في قلة من المؤمنين وكثرة من المشركين ; ولم يؤذن له بعد في مقابلة الاعتداء بمثله وفي رد الأذى والتهجم والاستهزاء إن هذا القرآن الذي كان يتنزل على قلب رسول الله ص كان هو البلسم المريح والظل الظليل والروح المحيي في هجير الكفر والجحود والعصيان وإن الظل وبخاصة في هجير الصحراء المحرق لهو المشهد الذي يتناسق مع روح السورة كلها وما فيها من أنداء وظلال والتعبير يرسم مشهد الظل ويد الله الخفية التدبير تمده في رفق وتقبضه في لطف ألم تر إلى ربك كيف مد الظل ثم قبضناه إلينا قبضا يسيرا والظل هو ما تلقيه الأجرام من الظلمة الخفيفة حين تحجب أشعة الشمس في النهار وهو يتحرك مع حركة الأرض في مواجهة الشمس فتتغير أوضاعه وامتداداته وأشكاله ; والشمس تدل عليه بضوئها وحرارتها وتميز مساحته وامتداده وارتداده ومتابعة خطوات الظل في مده وانقباضه يشيع في النفس نداوة وراحة كما يثير فيها يقظه لطيفة شفيفة وهي تتتبع صنع البارى ء اللطيف القدير وإن مشهد الظلال والشمس مائلة للمغيب وهي تطول وتطول وتمتد وتمتد ثم في لحظة لحظة واحدة ينظر الإنسان فلا يجدها جميعا لقد اختفى قرص الشمس وتوارت معه الظلال أين تراها ذهبت لقد قبضتها اليد الخفية التي مدتها لقد انطوت كلها في الظل الغامر الطامي ظل الليل والظلام إنها يد القدرة القوية اللطيفة التي يغفل البشر عن تتبع آثارها في الكون من حولهم وهي تعمل دائبة لا يدركها الكلال ولو شاء لجعله ساكنا فبناء الكون المنظور على هذا النسق وتنسيق المجموعة الشمسية هذا التنسيق هو الذي جعل الظل متحركا هذه الحركة اللطيفة ولو اختلف ذلك النسق أقل اختلاف لاختلفت آثاره في الظل الذي نراه لو كانت الأرض ثابتة لسكن الظل فوقها لا يمتد ولا يقبض ولو كانت سرعتها أبطأ أو أسرع مما هي عليه لكان الظل في امتداده وقبضه أبطأ أو أسرع فتنسيق الكون المنظور على ناموسه هذا هو الذي يسمح بظاهرة الظل ويمنحها خواصها التي نراها وهذا التوجيه إلى تلك الظاهرة التي نراها كل يوم ونمر بها غافلين هو طرف من منهج القرآن في استحياء الكون دائما في ضمائرنا وفي إحياء شعورنا بالكون من حولنا وفي تحريك خوامد إحساسنا التي افقدها طول الألفة إيقاع المشاهد الكونية العجيبة وطرف من ربط العقول والقلوب بهذا الكون الهائل العجيب الدرس الثاني مشهد الليل والنهار ومن مشهد الظل إلى مشهد الليل الساتر والنوم الساكن والنهار وما فيه من حركة ونشور وهو الذي جعل لكم الليل لباسا والنوم سباتا وجعل النهار نشورا والليل يستر الأشياء والأحياء فتبدو هذه الدنيا وكأنها تلبس الليل وتتشح بظلامه فهو لباس وفي الليل تنقطع الحركة ويسكن الدبيب وينام الناس وكثير من الحيوان والطيور والهوام والنوم انقطاع عن الحس والوعي والشعور فهو سبات ثم يتنفس الصبح وتنبعث الحركة وتدب الحياة في النهار فهو نشور من ذلك الموت الصغير الذي يتداول الحياة على هذه الأرض مع البعث والنشور مرة في كل دورة من


046-ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً

ثم قبضناه إلينا قبضا يسيرا [ سورة الفرقان - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً

وهو الذي جعل لكم الليل لباسا والنوم سباتا وجعل النهار نشورا [ سورة الفرقان - الآية 47 ]

أنظر تفسير الآية ( 45 )


048-وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً

وهو الذي أرسل الرياح بشرا بين يدي رحمته وأنزلنا من السماء ماء طهورا [ سورة الفرقان - الآية 48 ]

دورات الأرض الدائبة التي لا يصيبها الكلال وهي تمر بالبشر وهم غافلون عما فيها من دلالة على تدبير الله الذي لا يغفل لحظة ولا ينام الدرس الثالث مشهد الرياح والأمطار ثم ظاهرة الرياح المبشرة بالمطر وما يبثه من حياء وهو الذي أرسل الرياح بشرا بين يدي رحمته وأنزلنا من السماء ماء طهورا لنحيي به بلدة ميتا ونسقيه مما خلقنا أنعاما وأناسي كثيرا والحياة على هذه الأرض كلها تعيش على ماء المطر إما مباشرة وإما بما ينشئه من جداول وأنهار على سطح الأرض ومن ينابيع وعيون وآبار من المياه الجوفية المتسربة إلى باطن الأرض منه ولكن الذين يعيشون مباشرة على المطر هم الذين يدركون رحمة الله الممثلة فيه إدراكا صحيحا كاملا وهم يتطلعون إليه شاعرين بأن حياتهم كلها متوقفة عليه وهم يترقبون الرياح التي يعرفونها تسوق السحب ويستبشرون بها ; ويحسون فيها رحمة الله إن كانوا ممن شرح الله صدورهم للإيمان والتعبير يبرز معنى الطهارة والتطهير وأنزلنا من السماء ماء طهورا وهو بصدد ما في الماء من حياة لنحيي به بلدة ميتا ونسقيه مما خلقنا أنعاما وأناسي كثيرا فيلقي على الحياة ظلا خاصا ظل الطهارة فالله سبحانه أراد الحياة طاهرة نقية وهو يغسل وجه الأرض بالماء الطهور الذي ينشى ء الحياة في الموات ويسقي الأناسي والأنعام الدرس الرابع مهمة القرآن وجهاد الكفار به وعند هذا المقطع من استعراض المشاهد الكونية يلتفت إلى القرآن النازل من السماء كذلك لتطهير القلوب والأرواح ; وكيف يستبشرون بالماء المحيي للأجسام ولا يستبشرون بالقرآن المحيي للأرواح ولقد صرفناه بينهم ليذكروا فأبى أكثر الناس إلا كفورا ولو شئنا لبعثنا في كل قرية نذيرا فلا تطع الكافرين وجاهدهم به جهادا كبيرا ولقد صرفناه بينهم ليذكروا فعرضناه عليهم في صور شتى وأساليب متعددة ولفتات متنوعة ; وخاطبنا به مشاعرهم ومداركهم وأرواحهم وأذهانهم ودخلنا عليهم به من كل باب من أبواب نفوسهم وبكل وسيلة تستجيش ضمائرهم ليذكروا فما يحتاج الأمر إلى أكثر من التذكر والحقيقة التي يحاول القرآن ردهم إليها مركوزة في فطرتهم أنساهم إياها الهوى الذي اتخذوا منه إلها فأبى أكثر الناس إلا كفورا ومهمة الرسول ص إذن ضخمة شاقة وهو يواجه البشرية كلها وأكثرها أضله الهوى وأبى إلا الكفر ودلائل الإيمان حاضرة ولو شئنا لبعثنا في كل قرية نذيرا فتوزع المشقة وتخف المهمة ولكن الله اختار لها عبدا واحدا هو خاتم الرسل وكلفه إنذار القرى


049-لِنُحْيِيَ بِهِ بَلْدَةً مَّيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً

لنحيي به بلدة ميتا ونسقيه مما خلقنا أنعاما وأناسي كثيرا [ سورة الفرقان - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً

ولقد صرفناه بينهم ليذكروا فأبى أكثر الناس إلا كفورا [ سورة الفرقان - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيراً

ولو شئنا لبعثنا في كل قرية نذيرا [ سورة الفرقان - الآية 51 ]

أنظر تفسير الآية ( 48 )


052-فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُم بِهِ جِهَاداً كَبِيراً

فلا تطع الكافرين وجاهدهم به جهادا كبيرا [ سورة الفرقان - الآية 52 ]

جميعا لتتوحد الرسالة الأخيرة فلا تتفرق على ألسنة الرسل في القرى المتفرقة وأعطاه القرآن ليجاهدهم به فلا تطع الكافرين وجاهدهم به جهادا كبيرا وإن في هذا القرآن من القوة والسلطان والتأثير العميق والجاذبية التي لا تقاوم ما كان يهز قلوبهم هزا ويزلزل أرواحهم زلزالا شديدا فيغالبون أثره بكل وسيلة فلا يستطيعون إلى ذلك سبيلا ولقد كان كبراء قريش يقولون للجماهير لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون وكانت هذه المقالة تدل على الذعر الذي تضطرب به نفوسهم ونفوس أتباعهم من تأثير هذا القرآن ; وهم يرون هؤلاء الأتباع كأنما يسحرون بين عشية وضحاها من تأثير الآية والآيتين والسورة والسورتين يتلوهما محمد ابن عبد الله ص فتنقاد إليه النفوس وتهوى إليه الأفئدة ولم يقل رؤساء قريش لأتباعهم وأشياعهم هذه المقالة وهم في نجوة من تأثير هذا القرآن فلولا أنهم أحسوا في أعماقهم هزة روعتهم ما أمروا هذا الأمر وما أشاعوا في قومهم بهذا التحذير الذي هو أدل من كل قول على عمق التأثير قال ابن إسحاق حدثني محمد بن مسلم بن شهاب الزهري أنه حدث أن أبا سفيان بن حرب وأبا جهل بن هشام والأخنس بن شريق بن عمر بن وهب الثقفي حليف بني زهرة خرجوا ليلة ليستمعوا من رسول الله ص وهو يصلي من الليل في بيبته فأخذ كل رجل منهم مجلسا يستمع فيه وكل لا يعلم بمكان صاحبه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فتلاوموا وقال بعضهم لبعض لا تعودوا فلو رآكم بعض سفهائكم لأوقعتم في نفسه شيئا ثم انصرفوا حتى إذا كانت الليلة الثانية عاد كل رجل منهم إلى مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فقال بعضهم لبعض مثل ما قالوا أول مرة ثم انصرفوا حتى إذا كانت الليلة الثالثة أخذ كل رجل منهم مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فقال بعضهم لبعض لا نبرح حتى نتعاهد ألا نعود فتعاهدوا على ذلك ثم تفرقوا فلما أصبح الأخنس بن شريق أخذ عصاه ثم خرج حتى أتى أبا سفيان في بيته فقال أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد فقال يا أبا ثعلبة والله لقد سمعت أشياء أعرفها وأعرف ما يراد بها ; وسمعت أشياء ما عرفت معناها ولا ما يراد بها قال الأخنس وأنا والذي حلفت به قال ثم خرج من عنده حتى أتى أبا جهل فدخل عليه بيته فقال يا أبا الحكم ما رأيك فيما سمعت من محمد فقال ماذا سمعت تنازعنا نحن وبنو عبد مناف الشرف أطعموا فأطعمنا وحملوا فحملنا وأعطوا فأعطينا حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي يأتيه الوحي من السماء فمتى ندرك مثل هذه والله لا نؤمن به أبدا ولا نصدقه قال فقام عنه الأخنس وتركه فهكذا كانوا يغالبون أنفسهم أن تهفو إلى هذا القرآن فتغلبهم لولا أن يتعاهدوا وهم يحسون ما يتهدد زعامتهم لو اطلع عليهم الناس وهم مأخوذون شبه مسحورين وإن في القرآن من الحق الفطري البسيط لما يصل القلب مباشرة بالنبع الأصيل فيصعب أن يقف لهذا النبع الفوار وأن يصد عنه تدفق التيار وأن فيه من مشاهد القيامة ومن القصص ومن مشاهد الكون الناطقة ومن مصارع الغابرين ومن قوة التشخيص والتمثيل لما يهز القلوب هزا لا تملك معه قرارا


053-وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَّحْجُوراً

وهو الذي مرج البحرين هذا عذب فرات وهذا ملح أجاج وجعل بينهما برزخا وحجرا محجورا [ سورة الفرقان - الآية 53 ]

وإن السورة الواحدة لتهز الكيان الإنساني في بعض الأحيان وتأخذ على النفس أقطارها ما لا يأخذه جيش ذو عدة وعتاد فلا عجب مع ذلك أن يأمر الله نبيه أن لا يطيع الكافرين وألا يتزحزح عن دعوته وأن يجاهدهم بهذا القرآن فإنما يجاهدهم بقوة لا يقف لها كيان البشر ولا يثبت لها جدال أو محال الدرس الخامس البحار والأنهار والمياه وبعد هذه اللفتة يعود إلى مشاهد الكون فيعقب على مشهد الرياح المبشرة والماء الطهور بمشهد البحار العذبة والملحة وما بينهما من حجاز وهو الذي مرج البحرين هذا عذب فرات وهذا ملح أجاج ; وجعل بينهما برزخا وحجرا محجورا وهو الذي ترك البحرين الفرات العذب والملح المر يجريان ويلتقيان فلا يختلطان ولا يمتزجان ; إنما يكون بينهما برزخ وحاجز من طبيعتهما التي فطرها الله فمجاري الأنهار غالبا أعلى من سطح البحر ومن ثم فالنهر العذب هو الذي يصب في البحر الملح ولا يقع العكس إلا شذوذا وبهذا التقدير الدقيق لا يطغى البحر وهو أضخم وأغزر على النهر الذي منه الحياة للناس والأنعام والنبات ولا يكون هذا التقدير مصادفة عابرة وهو يطرد هذا الاطراد إنما يتم بإرادة الخالق الذي أنشأ هذا الكون لغاية تحققها نواميسه في دقة وإحكام وقد روعي في نواميس هذا الكون ألا تطغى مياه المحيطات الملحة لا على الأنهار ولا على اليابسة حتى في حالات المد والجزر التي تحدث من جاذبية القمر للماء الذي على سطح الأرض ويرتفع بها الماء ارتفاعا عظيما يقول صاحب كتاب الإنسان لا يقوم وحده العلم يدعو إلى الإيمان يبعد القمر عنا مسافة مائتين وأربعين ألفا من الأميال ويذكرنا المد الذي يحدث مرتين تذكيرا لطيفا بوجود القمر والمد الذي يحدث بالمحيط قد يرتفع إلى ستين قدما في بعض الأماكن بل إن قشرة الأرض تنحني مرتين نحو الخارج مسافة عدة بوصات بسبب جاذبية القمر ويبدو لنا كل شيء منتظما لدرجة أننا لا ندرك القوة الهائلة التي ترفع مساحة المحيط كلها عدة أقدام وتنحني قشرة الأرض التي تبدو لنا صلبة للغاية والمريخ له قمر قمر صغير لا يبعد عنه سوى ستة آلاف من الأميال ولو كان قمرنا يبعد عنا خمسين ألف ميل مثلا بدلا من المسافة الشاسعة التي يبعد بها عنا فعلا فإن المد كان يبلغ من القوة بحيث أن جميع الأراضي التي تحت منسوب الماء كانت تغمر مرتين في اليوم بماء متدفق يزيح بقوته الجبال نفسها وفي هذه الحالة ربما كانت لا توجد الآن قارة قد ارتفعت من الأعماق بالسرعة اللازمة وكانت الكرة الأرضية تتحطم من هذا الاضطراب وكان المد الذي في الهواء يحدث أعاصير كل يوم وإذا فرضنا أن القارات قد اكتسحت فإن معدل عمق الماء فوق الكرة الأرضية كلها يكون نحو ميل ونصف وعندئذ ما كانت الحياة لتوجد إلا في أعماق المحيط السحيقة على وجه الاحتمال ولكن اليد التي تدبر هذا الكون مرجت البحرين وجعلت بينهما برزخا وحاجزا من طبيعتهما ومن طبيعة هذا الكون المتناسق الذي تجري مقاديره بيد الصانع المدبر الحكيم هذا الجري المقدر المنسق المرسوم


054-وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاء بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً

وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا [ سورة الفرقان - الآية 54 ]

الدرس السادس التزاوج والتناسل البشري ومن ماء السماء وماء البحر والنهر إلى ماء النطفة الذي تنشأ منه الحياة البشرية المباشرة وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا فمن هذا الماء يتخلق الجنين ذكرا فهو نسب وأنثى فهو صهر بما أنها موضع للصهر وهذه الحياة البشرية الناشئة من هذا الماء أعجب وأضخم من تلك الحياة الناشئة من ماء السماء فمن خلية واحدة من عشرات الألوف الكامنة في نقطة واحدة من ماء الرجل تتحد ببويضة المرأة في الرحم ينشأ ذلك الخلق المعقد المركب الإنسان أعجب الكائنات الحية على الإطلاق ومن الخلايا المتشابهة والبويضات المتشابهة ينشأ ذكور وإناث بطريقة عجيبة لا يدرك البشر سرها ولا يستطيع علم البشر ضبطها أو تعليلها فما من خلية من آلاف الخلايا يمكن أن تلحظ فيها مميزات معروفة هي التي تؤهلها لأن تنتج ذكرا أو أنثى وما من بويضة كذلك لوحظ فيها مثل هذه الميزات ومع ذلك تصير هذه إلى أن تكون رجلا وهذه إلى أن تكون امرأة في نهاية المطاف وكان ربك قديرا وها هي ذي القدرة تكشف عن طرف منها في هذا العجب العجاب ولو راح الإنسان يدقق في هذا الماء الذي يخلق منه الإنسان لأدركه الدوار وهو يبحث عن خصائص الإنسان الكاملة الكامنة في الأجسام الدقيقة البالغة الدقة التي تحمل عناصر الوراثة للجنس كله وللأبوين وأسرتيهما القريبتين لتنقلها إلى الجنين الذكر والجنين الأنثى كل منهما بحسب ما ترسم له يد القدرة من خلق واتجاه في طريق الحياة وهذه لمحات من كتاب الإنسان لا يقوم وحده عن خصائص الوراثة الكامنة في تلك الذريرات الصغيرة كل خلية ذكرا أو أنثى تحتوى على كروموزومات وجينات وحدات الوراثة والكروموزومة تكون النوية نواة صغيرة المعتمة التي تحتوى الجينة والجينات هي العامل الرئيسي الحاسم فيما يكون عليه كل كائن حي أو إنسان والسيتوبلازم هي تلك التركيبات الكيماوية العجيبة التي تحيط بالاثنتين وتبلغ الجينات وحدات الوراثة من الدقة أنها وهي المسؤولة عن المخلوقات البشرية جميعا التي على سطح الأرض من حيث خصائصها الفردية وأحوالها النفسية وألوانها وأجناسها لو جمعت كلها ووضعت في مكان واحد لكان حجمها أقل من حجم الكستبان وهذه الجينات الميكرسكوبية البالغة الدقة هي المفاتيح المطلقة لخواص جميع البشر والحيوانات والنباتات والكستبان الذي يسع الصفات الفردية لبليونين من البشر هو بلا ريب مكان صغير الحجم ومع ذلك فإن هذه هي الحقيقة التي لا جدال فيها وإن الجنين وهو يخلص في تطوره التدريجي من النطفة البروتوبلازم إلى الشبه الجنسي إنما يقص تاريخا مسجلا قد حفظ وعبر عنه بالتنظيم الذري في الجينات والسيتوبلازم لقد رأينا أن الجينات متفق على كونها تنظيمات أصغر من الميكروسكوبية للذرات في خلايا الوراثة بجميع الكائنات الحية وهي تحفظ التصميم وسجل السلف والخواص التي لكل شيء حي وهي تتحكم تفصيلا في الجذر والجذع والورق والزهر والثمر لكل نبات تماما كما تقرر الشكل والقشر والشعر والأجنحة لكل حيوان بما فيه الإنسان وبهذا القدر نكتفي من عجائب الحياة التي أودعتها إياها القدرة الخالقة المدبرة وكان ربك قديرا الدرس السابع دعوة الرسول ومهمته وتوكله على ربه وفي مثل هذا الجو جو الخلق والتقدير وأمام تلك الحياة الناشئة من ماء السماء وماء النطفة المزودة بتلك الخصائص التي تجعل من خلية ذكرا بمميزاته كلها ووراثاته وتجعل من خلية أنثى بمميزاتها كذلك ووراثاتها في مثل هذا الجو تبدو عبادة غير الله شيئا مستغربا مستنكرا تشمئز منه الفطرة وهنا يعرض عباداتهم من دون الله ويعبدون من دون الله ما لا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا وكان الكافر على ربه ظهيرا كل كافر ومشركو مكة من ضمنهم إنما هو حرب على ربه الذي خلقه وسواه فكيف ذلك وهو صغير ضئيل لا يبلغ أن يكون حربا ولا ضدا على الله إنه حرب على دينه وحرب على منهجه الذي أراده للحياة إنما يريد التعبير أن يفظع جريمته ويبشعها فيصوره حربا على ربه ومولاه فهو يحارب ربه حين يحارب رسول الله ص ورسالته فلا على الرسول منه فإنما الحرب مع الله وهو به كفيل ثم يطمئن الله عبده ويخفف العبء عن عاتقة ويشعره أنه حين يؤدي واجبه في التبشير والإنذار وجهاد الكفار بما معه من قرآن فلا عليه من عداء المجرمين له ولا عناد الكافرين والله يتولى عنه المعركة مع أعدائه الذين إنما يعادون الله فليتوكل على ربه والله أعلم بذنوب عباده وما أرسلناك إلا مبشرا ونذيرا قل ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا وبهذا يحدد واجب الرسول ص وهو التبشير والإنذار ولم يكن بعد مأمورا بقتال المشركين وهو في مكة لضمان حرية التبشير والإنذار كما أمر به بعد ذلك في المدينة وذلك لحكمة يعلمها الله نحدس منها أنه كان في هذه الفترة يعد الرجال الذين ترتكز إليهم هذه العقيدة الجديدة وتعيش في نفوسهم وتترجم في حياتهم وتتمثل في سلوكهم لكي يكونوا نواة المجتمع المسلم الذي يحكمه الإسلام ويهيمن عليه ولكي لا يدخل في خصومات وثارات دموية تصد قريشا عن الإسلام وتغلق قلوبهم دونه ; والله يقدر أنهم سيدخلون فيه بعضهم قبل الهجرة وسائرهم بعد الفتح ويكون منهم نواة صلبة للعقيدة الخالدة بإذن الله على أن لب الرسالة بقي في المدينة كما كان في مكة هو التبشير والإنذار إنما جعل القتال لإزالة الموانع المادية دون حرية الدعوة ولحماية المؤمنين حتى لا تكون فتنة ; فالنص صادق في مكة وفي المدينة على السواء وما أرسلناك إلا مبشرا ونذيرا قل ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا فليس للرسول ص من مطمع في أجر ولا عرض من أعراض الحياة الدنيا يناله ممن يهتدون إلى الإسلام ليست هناك إتاوة ولا نذر ولا قربان يقدمه المسلم وهو يدخل في الجماعة المسلمة


055-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَا يَنفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً

ويعبدون من دون الله ما لا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا [ سورة الفرقان - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّراً وَنَذِيراً

وما أرسلناك إلا مبشرا ونذيرا [ سورة الفرقان - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَن شَاء أَن يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً

قل ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا [ سورة الفرقان - الآية 57 ]

بكلمات ينطق بها لسانه ويعتقد بها قلبه وهذه ميزة الإسلام ميزته أن ليس هناك كاهن يتقاضى ثمن كهانته ولا وسيط يقبض ثمن وساطته ; ليس هنالك رسم دخول ولا ثمن لتناول سر ولا بركة ولا استقبال هذه هي بساطة هذا الدين وبراءته من كل ما يحول بين القلب والإيمان ; ومن كل ما يقف بين العبد وربه من وسطاء وكهان ليس هنالك سوى أجر واحد للرسول ص هو اهتداء المهتدي إلى الله وتقربه إلى ربه بما يراه إلا من شاء أن يتخذ إلى ربه سبيلا هذا وحده هو أجره يرضي قلبه الطاهر ويستريح وجدانه النبيل أن يرى عبدا من عباد الله قد اهتدى إلى ربه فهو يبتغي رضاه ويتحرى طريقه ويتجه إلى مولاه وتوكل على الحي الذي لا يموت وسبح بحمده وكل ما عدا الله ميت لأنه صائر إلى موت فلا يبقى إلا الحي الذي لا يموت والتوكل على ميت تفارقه الحياة يوما طال عمره أم قصر هو ارتكان إلى ركن ينهار وإلى ظل يزول إنما التوكل على الحي الدائم الذي لا يزول وسبح بحمده ولا يحمد إلا الله المنعم الوهاب ودع أمر الكفار الذين لا ينفعهم التبشير والإنذار إلى الحي الذي لا يموت فهو يعلم ذنوبهم ولا يخفى عليه منها شيء وكفى به بذنوب عباده خبيرا وفي معرض الخبرة المطلقة والقدرة على الجزاء يذكر خلق الله للسماوات والأرض واستعلاءه على العرش الذي خلق السماوات والأرص وما بينهما في ستة أيام ثم استوى على العرش الرحمن فاسأل به خبيرا وأيام الله التي خلق فيها السماوات والأرض غير أيامنا الأرضية قطعا فإنما أيامنا هذه ظل للنظام الشمسي ومقياس لدورة فلكية وجدت بعد خلق السماوات والأرض وهي مقيسة بقدر دورة الأرض حول نفسها أمام الشمس والخلق لا يقتضي إلا توجه الإرادة الإلهية المرموز له بلفظة كن فتتم الكينونة فيكون ولعل هذه الأيام الستة من أيام الله التي لا يعلم مقدارها إلا هو إنما تمت فيها أطوار متباعدة في السماوات والأرض حتى انتهت إلى وضعها الحالي أما الاستواء على العرش فهو معنى الاستعلاء والسيطرة ولفظ ثم لا يدل على الترتيب الزمني إنما يدل على بعد الرتبة رتبة الاستواء والاستعلاء ومع الاستعلاء والسيطرة الرحمة الكبيرة الدائمة الرحمن ومع الرحمة الخبرة فاسأل به خبيرا الخبرة المطلقة التي لا يخفى عليها شيء فإذا سألت الله فإنما تسأل خبيرا لا يخفى عليه شيء في الأرض ولا في السماء الدرس الثامن رفض الكفار السجود للرحمن وتنزيه الله ومع هذا فإن أولئك المتبجحين المتطاولين يقابلون الدعوة إلى عبادة الرحمن باستخفاف واستنكار وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزادهم نفورا وهي صورة كريهة من صور الاستهتار والتطاول ; تذكر هنا للتهوين من وقع تطاولهم على الرسول ص فهم لا يوقرون ربهم فيتحدثون بهذه اللهجة عن ذاته العلية فهل يستغرب من هؤلاء أن يقولوا عن الرسول ما قالوا وهم ينفرون من اسم الله الكريم ويزعمون أنهم لا يعرفون اسم الرحمن ويسألون عنه بما زيادة في الاستهتار قالوا وما الرحمن ولقد بلغ من تطاولهم واستخفافهم أن يقولوا ما نعرف الرحمن إلا ذاك باليمامة يعنون به مسيلمة الكذاب


058-وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً

وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا [ سورة الفرقان - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً

الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش الرحمن فاسأل به خبيرا [ سورة الفرقان - الآية 59 ]

أنظر تفسير الآية ( 57 )


060-وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً

وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزادهم نفورا [ سورة الفرقان - الآية 60 ]

أنظر تفسير الآية ( 57 )


061-تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاء بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُّنِيراً

تبارك الذي جعل في السماء بروجا وجعل فيها سراجا وقمرا منيرا [ سورة الفرقان - الآية 61 ]

ويرد على تطاولهم هذا بتمجيد الله سبحانه وتكبيره والتحدث ببركته وعظمته وعظمة خلقه وآياته المذكرة به في هذا الخلق العظيم تبارك الذي جعل في السماء بروجا وجعل فيها سراجا وقمرا منيرا وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا والبروج على الأرجح منازل الكواكب السيارة ومداراتها الفلكية الهائلة والفخامة هنا تقابل في الحس ذلك الاستخفاف في قولة المشركين وما الرحمن فهذا شيء من خلقه ضخم هائل عظيم في الحس وفي الحقيقة ; وفي هذه البروج تنزل الشمس ويسميها سراجا لما تبعث به من ضوء إلى أرضنا وغيرها وفيها القمر المنير الذي يبعث بنوره الهادى ء اللطيف ويعرض كذلك مشهد الليل والنهار وتعاقبهما وهما آيتان مكرورتان ينساهما الناس وفيهما الكفاية لمن أراد أن يذكر أو أراد شكورا ولولا أن جعلهما كذلك يتعاوران الناس ويخلف أحدهما أخاه ما أمكنت الحياة على ظهر هذا الكوكب لإنسان ولا لحيوان ولا لنبات بل لو أن طولهما تغير لتعذرت كذلك الحياة جاء في كتاب الإنسان لا يقوم وحده العلم يدعو إلى الإيمان تدور الكرة الأرضية حول محورها مرة في كل أربع وعشرين ساعة أو بمعدل نحو ألف ميل في الساعة والآن افرض أنها تدور بمعدل مائة فقط في الساعة ولم لا عندئذ يكون ليلنا ونهارنا أطول مما هما الآن عشر مرات و في هذه الحالة قد تحرق شمس الصيف الحارة نباتاتنا في كل نهار وفي الليل يتجمد كل نبت في الأرض فتبارك الذي خلق السماوات والأرض وخلق كل شيء فقدره تقديرا وتبارك الذي جعل في السماء بروجا وجعل فيها سراجا وقمرا منيرا وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا الوحدة الرابعة الموضوع أهم صفات عباد الرحمن


062-وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِّمَنْ أَرَادَ أَن يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً

وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا [ سورة الفرقان - الآية 62 ]

أنظر تفسير الآية ( 61 )


063-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً

وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما [ سورة الفرقان - الآية 63 ]

مقدمة الوحدة هذا الشوط الأخير في السورة يبرز فيه عباد الرحمن بصفاتهم المميزة ومقوماتهم الخاصة ; وكأنما هم خلاصة البشرية في نهاية المعركة الطويلة بين الهدى والضلال بين البشرية الجاحدة المشاقة والرسل الذين يحملون الهدى لهذه البشرية وكأنما هم الثمرة الجنية لذلك الجهاد الشاق الطويل والعزاء المريح لحملة الهدى فيما لا قوه من جحود وصلاة وإعراض وقد سبق في الدرس الماضي تجاهل المشركين واستنكارهم لاسم الرحمن فهاهم أولاء عباد الرحمن الذين يعرفون الرحمن ويستحقون أن ينسبوا إليه وأن يكونوا عباده ها هم أولاء بصفاتهم المميزة ومقومات نفوسهم وسلوكهم وحياتهم ها هم أولاء مثلا حية واقعية للجماعة التي يريدها الإسلام وللنفوس التي ينشئها بمنهجه التربوي القويم وهؤلاء هم الذين يستحقون أن يعبأ بهم الله في الأرض ويوجه إليهم عنايته ; فالبشر كلهم أهون على الله من أن يعبأ بهم لولا أن هؤلاء فيهم ولولا أن هؤلاء يتوجهون إليه بالتضرع والدعاء الدرس الأول عباد الرحمن مشيهم وكلامهم وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما ها هي ذي السمة الأولى من سمات عباد الرحمن أنهم يمشون على الأرض مشية سهلة هينة ليس فيها تكلف ولا تصنع وليس فيها خيلاء ولا تنفج ولا تصعير خذ ولا تخلع أو ترهل فالمشية ككل حركة تعبير عن الشخصية وعما يستكن فيها من مشاعر والنفس السوية المطمئنة الجادة القاصدة تخلع صفاتها هذه على مشية صاحبها فيمشي مشية سوية مطمئنة جادة قاصدة فيها وقار وسكينة وفيها جد وقوة وليس معنى يمشون على الأرض هونا أنهم يمشون متماوتين منكسي الرؤوس متداعي الأركان متهاوي البنيان ; كما يفهم بعض الناس ممن يريدون إظهار التقوى والصلاح وهذا رسول الله ص كان إذا مشى تكفأ تكفيا وكان أسرع الناس مشية وأحسنها وأسكنها قال أبو هريرة ما رأيت شيئا أحسن من رسول الله ص كأن الشمس تجري في وجهه وما رأيت أحدا أسرع في مشيته من رسول الله ص كأنما الأرض تطوي له وإنا لنجهد أنفسنا وإنه لغير مكترث وقال علي بن أبي طالب رضي الله عنه كان رسول الله ص إذا مشى تكفأ تكفيا كأنما ينحط من صبب وقال مرة إذا تقلع قلت والتقلع الارتفاع من الأرض بجملته كحال المنحط من الصبب وهي مشية أولي العزم والهمة والشجاعة وهم في جدهم ووقارهم وقصدهم إلى ما يشغل نفوسهم من اهتمامات كبيرة لا يتلفتون إلى حماقة الحمقى وسفه السفهاء ولا يشغلون بالهم ووقتهم وجهدهم بالاشتباك مع السفهاء والحمقى في جدل أو عراك ويترفعون عن المهاترة مع المهاترين الطائشين وإذا خاطبهم الجاهلون قالوا سلاما لا عن ضعف ولكن عن ترفع ; ولا عن عجز إنما عن استعلاء وعن صيانة للوقت والجهد أن ينفقا فيما لا يليق بالرجل الكريم المشغول عن المهاترة بما هو أهم وأكرم وأرفع الدرس الثاني عباد الرحمن ليلهم وتهجدهم ودعائهم هذا نهارهم مع الناس فأما ليلهم فهو التقوى ومراقبة الله والشعور بجلاله والخوف من عذابه والذين يبيتون لربهم سجدا وقياما والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما إنها ساءت مستقرا ومقاما والتعبير يبرز من الصلاة السجود والقيام لتصوير حركة عباد الرحمن في جنح الليل والناس نيام فهؤلاء قوم يبيتون لربهم سجدا وقياما يتوجهون لربهم وحده ويقومون له وحده ويسجدون له وحده هؤلاء قوم مشغولون عن النوم المريح اللذيذ بما هو أروح منه وأمتع مشغولون بالتوجه إلى ربهم وتعليق أرواحهم وجوارحهم به ينام الناس وهم قائمون ساجدون ; ويخلد الناس إلى الأرض وهم يتطلعون إلى عرش الرحمن ذي الجلال والإكرام وهم في قيامهم وسجودهم وتطلعهم وتعلقهم تمتلئ قلوبهم بالتقوى والخوف من عذاب جهنم يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما إنها ساءت مستقرا ومقاما وما رأوا جهنم ولكنهم آمنوا بوجودها وتمثلوا صورتها مما جاءهم في القرآن الكريم وعلى لسان رسول الله الكريم فهذا الخوف النبيل إنما هو ثمرة الإيمان العميق وثمرة التصديق وهم يتوجهون إلى ربهم في ضراعة وخشوع ليصرف عنهم عذاب جهنم لا يطمئنهم أنهم يبيتون لربهم سجدا وقياما ; فهم لما يخالج قلوبهم من التقوى يستقلون عملهم وعبادتهم ولا يرون فيها ضمانا ولا أمانا من النار إن لم يتداركهم فضل الله وسماحته وعفوه ورحمته فيصرف عنهم عذاب جهنم والتعبير يوحي كأنما جهنم متعرضة لكل أحد متصدية لكل بشر فاتحة فاها تهم أن تلتهم باسطة أيديها تهم أن تقبض على القريب والبعيد وعباد الرحمن الذين يبيتون لربهم سجدا وقياما يخافونها ويخشونها ويتضرعون إلى ربهم أن يصرف عنهم عذابها وأن ينجيهم من تعرضها وتصديها ويرتعش تعبيرهم وهم يتضرعون إلى ربهم خوفا وفزعا إن عذابها كان غراما أي ملازما لا يتحول عن صاحبه ولا يفارقه ولا يقيله ; فهذا ما يجعله مروعا مخيفا شنيعا إهنا ساءت مستقرا ومقاما وهل أسوأ من جهنم مكانا يستقر فيه الإنسان ويقيم وأين الاستقرار وهي النار وأين المقام وهو التقلب على اللظى ليل نهار الدرس الثالث إقتصاد عباد الرحمن في الإنفاق وهم في حياتهم نموذج القصد والاعتدال والتوازن والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما وهذه سمة الإسلام التي يحققها في حياة الأفراد والجماعات ; ويتجه إليها في التربية والتشريع يقيم بناءه كله على التوازن والإعتدال


064-وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً

والذين يبيتون لربهم سجدا وقياما [ سورة الفرقان - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً

والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما [ سورة الفرقان - الآية 65 ]

أنظر تفسير الآية ( 63 )


066-إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً

إنها ساءت مستقرا ومقاما [ سورة الفرقان - الآية 66 ]

أنظر تفسير الآية ( 63 )


067-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً

والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما [ سورة الفرقان - الآية 67 ]

والمسلم مع اعتراف الإسلام بالملكية الفردية المقيدة ليس حرا في إنفاق أمواله الخاصة كما يشاء كما هو الحال في النظام الرأسمالي وعند الأمم التي لا يحكم التشريع الإلهي حياتها في كل ميدان إنما هو مقيد بالتوسط في الأمرين الإسراف والتقتير فالإسراف مفسدة للنفس والمال والمجتمع ; والتقتير مثله حبس للمال عن انتفاع صاحبه به وانتفاع الجماعة من حوله فالمال أداة اجتماعية لتحقيق خدمات اجتماعية والإسراف والتقتير يحدثان اختلالا في المحيط الاجتماعي والمجال الاقتصادي وحبس الأموال يحدث أزمات ومثله إطلاقها بغير حساب ذلك فوق فساد القلوب والأخلاق والإسلام وهو ينظم هذا الجانب من الحياة يبدأ به من نفس الفرد فيجعل الاعتدال سمة من سمات الإيمان وكان بين ذلك قواما الدرس الرابع ابتعاد عباد الرحمن عن الذنوب وتوبتهم وسمة عباد الرحمن بعد ذلك أنهم لا يشركون بالله ويتحرجون من قتل النفس ومن الزنا تلك الكبائر المنكرات التي تستحق أليم العذاب والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا وتوحيد الله أساس هذه العقيدة ومفرق الطريق بين الوضوح والاستقامة والبساطة في الاعتقاد ; والغموض والالتواء والتعقيد الذي لا يقوم على أساسه نظام صالح للحياة والتحرج من قتل النفس إلا بالحق مفرق الطريق بين الحياة الاجتماعية الآمنة المطمئنة التي تحترم فيها الحياة الإنسانية ويقام لها وزن ; وحياة الغابات والكهوف التي لا يأمن فيها على نفسه أحد ولا يطمئن إلى عمل أو بناء والتحرج من الزنا هو مفرق الطريق بين الحياة النظيفة التي يشعر فيها الإنسان بارتفاعه عن الحس الحيواني الغليظ ويحس بأن لالتقائه بالجنس الآخر هدفا أسمى من إرواء سعار اللحم والدم والحياة الهابطة الغليظة التي لا هم للذكران والإناث فيها إلا إرضاء ذلك السعار ومن أجل أن هذه الصفات الثلاثة مفرق الطريق بين الحياة اللائقة بالإنسان الكريم على الله ; والحياة الرخيصة الغليظة الهابطة إلى درك الحيوان من أجل ذلك ذكرها الله في سمات عباد الرحمن أرفع الخلق عند الله وأكرمهم على الله وعقب عليها بالتهديد الشديد ومن يفعل ذلك يلق أثاما أي عذابا وفسر هذا العذاب بما بعده يضاعف له العذاب يوم القيامة ويخلد فيه مهانا فليس هو العذاب المضاعف وحده وإنما هي المهانة كذلك وهي أشد وأنكى ثم يفتح باب التوبة لمن أراد أن ينجو من هذا المصير المسيء بالتوبة والإيمان الصحيح والعمل الصالح إلا من تاب وآمن وعمل عملا صالحا ويعد التائبين المؤمنين العاملين أن يبدل ما عملوه من سيئات قبل التوبة حسنات بعدها تضاف إلى حسناتهم الجديدة فأولئك يبدل الله سيئاتهم حسنات وهو فيض من عطاء الله لا مقابل له من عمل العبد إلا أنه اهتدى ورجع عن الضلال وثاب إلى حمى الله ولاذ به بعد الشرود والمتاهة وكان الله غفورا رحيما وباب التوبة دائما مفتوح يدخل منه كل من استيقظ ضميره وأراد العودة والمآب لا يصد عنه


068-وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً

والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما [ سورة الفرقان - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً

يضاعف له العذاب يوم القيامة ويخلد فيه مهانا [ سورة الفرقان - الآية 69 ]

أنظر تفسير الآية ( 67 )


070-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً

إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما [ سورة الفرقان - الآية 70 ]

أنظر تفسير الآية ( 67 )


071-وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً

ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا [ سورة الفرقان - الآية 71 ]

قاصد ولا يغلق في وجه لاجى ء أيا كان وأيا ما ارتكب من الآثام روى الطبراني من حديث أبي المغيرة عن صفوان بن عمر عن عبد الرحمن بن جبير عن أبي فروة أنه أتى النبي ص فقال أرأيت رجلا عمل الذنوب كلها ولم يترك حاجة ولا داجة فهل له من توبة فقال " أسلمت " فقال نعم قال " فافعل الخيرات واترك السيئات فيجعلها الله لك خيرات كلها " قال وغدراتي وفجراتي قال " نعم " فما زال يكبر حتى توارى ويضع قاعدة التوبة وشرطها ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا فالتوبة تبدأ بالندم والإقلاع عن المعصية وتنتهي بالعمل الصالح الذي يثبت أن التوبة صحيحة وأنها جدية وهو في الوقت ذاته ينشئ التعويض الإيجابي في النفس للإقلاع عن المعصية فالمعصية عمل وحركة يجب ملء فراغه بعمل مضاد وحركة وإلا حنت النفس إلى الخطيئة بتأثير الفراغ الذي تحسه بعد الإقلاع وهذه لمحة في منهج التربية القرآني عجيبة تقوم على خبرة بالنفس الإنسانية عميقة ومن أخبر من الخالق بما خلق سبحانه تعالى الدرس الخامس عدم شهادتهم للزور ولا اشتراكهم باللغو وبعد هذا البيان المعترض يعود إلى سمات عباد الرحمن والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما وعدم شهادة الزور قد تكون على ظاهر اللفظ ومعناه القريب أنهم لا يؤدون شهادة زور لما في ذلك من تضييع الحقوق والإعانة على الظلم وقد يكون معناها الفرار من مجرد الوجود في مجلس أو مجال يقع فيه الزور بكل صنوفه وألوانه ترفعا منهم عن شهود مثل هذه المجالس والمجالات وهو أبلغ وأوقع وهم كذلك يصونون أنفسهم واهتماماتهم عن اللغو والهذر وإذا مروا باللغو مروا كراما لا يشغلون أنفسهم به ولا يلوثونها بسماعه ; إنما يكرمونها عن ملابسته ورؤيته بله المشاركة فيه فللمؤمن ما يشغله عن اللغو والهذر وليس لديه من الفراغ والبطالة ما يدفعه إلى الشغل باللغو الفارغ وهو من عقيدته ومن دعوته ومن تكاليفها في نفسه وفي الحياة كلها في شغل شاغل الدرس السادس تفاعلهم مع آيات الله ومن سماتهم أنهم سريعو التذكر إذا ذكروا قريبو الاعتبار إذا وعظوا مفتوحو القلوب لآيات الله يتلقونها بالفهم والاعتبار والذين إذا ذكروا بآيات ربهم لم يخروا عليها صما وعميانا وفي التعبير تعريض بالمشركين الذين ينكبون على آلهتهم وعقائدهم وأباطيلهم كالصم والعميان ; لا يسمعون ولا يبصرون ولا يتطلعون إلى هدى أو نور وحركة الانكباب على الوجوه بلا سمع ولا بصر ولا تدبر حركة تصور الغفلة والانطماس والتعصب الأعمى فأما عباد الرحمن فهم يدركون إدراكا واعيا بصيرا ما في عقيدتهم من حق وما في آيات الله من صدق فيؤمنوا إيمانا واعيا بصيرا لا تعصبا أعمى ولا انكبابا على الوجوه فإذا تحمسوا لعقيدتهم فإنما هي حماسة العارف المدرك البصير الدرس السابع طلبهم الذرية الصالحة وأخيرا فإن عباد الرحمن لا يكفيهم أنهم يبيتون لربهم سجدا وقياما ; وأنهم يتسمون بتلك السمات العظيمة كلها بل يرجون أن تعقبهم ذرية تسير على نهجهم وأن تكون لهم أزواج من نوعهم ; فتقر بهم عيونهم


072-وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً

والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما [ سورة الفرقان - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً

والذين إذا ذكروا بآيات ربهم لم يخروا عليها صما وعميانا [ سورة الفرقان - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً

والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما [ سورة الفرقان - الآية 74 ]

وتطمئن بهم قلوبهم ويتضاعف بهم عدد عباد الرحمن ويرجون أن يجعل الله منهم قدوة طيبة للذين يتقون الله ويخافونه والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما وهذا هو الشعور الفطري الإيماني العميق شعور الرغبة في مضاعفة السالكين في الدرب إلى الله وفي أولهم الذرية والأزواج فهم أقرب الناس تبعة وهم أول أمانة يسأل عنها الرجال والرغبة كذلك في أن يحس المؤمن أنه قدوة للخير يأتم به الراغبون في الله وليس في هذا من أثرة ولا استعلاء فالركب كله في الطريق إلى الله الدرس الثامن جزاء عباد الله فأما جزاء عباد الرحمن فيختم به هذا البيان أولئك يجزون الغرفة بما صبروا ويلقون فيها تحية وسلاما خالدين فيها حسنت مستقرا ومقاما والغرفة ربما كان المقصود بها الجنة أو المكان الخاص في الجنة كما أن الغرفة أكرم من البهو فيما اعتاد الناس في البيوت في هذه الأرض عندما يستقبلون الأضياف وأولئك الكرام الذين سبقت صفاتهم وسماتهم يستقبلون في الغرفة بالتحية والسلام جزاء ما صبروا على تلك الصفات والسمات وهو تعبير ذو دلالة فهذه العزائم تحتاج إلى الصبر على شهوات النفس ومغريات الحياة ودوافع السقوط والاستقامة جهد لا يقدر عليه إلا بالصبر الصبر الذي يستحق أن يذكره الله في هذا الفرقان وفي مقابل جهنم التي يتضرعون إلى ربهم أن يصرفها عنهم لأنها ساءت مستقرا ومقاما يجزيهم الله الجنة خالدين فيها حسنت مستقرا ومقاما فلا مخرج لهم إلا أن يشاء الله وهم فيها على خير حال من الاستقرار والمقام الدرس التاسع هوان الكفار على الله والآن وقد صور عباد الرحمن تلك الخلاصة الصافية للبشرية يختم السورة بهوان البشرية على الله لولا هؤلاء الذين يتطلعون إلى السماء فأما المكذبون فالعذاب حتم عليهم لزام قل ما يعبأ بكم ربي لولا دعاؤكم فقد كذبتم فسوف يكون لزاما وهو ختام يناسب موضوع السورة كلها ; ومساقها للتسرية عن رسول الله ص وتعزيته عما يلاقي من عناد قومه وجحودهم وتطاولهم عليه وهم يعرفون مقامه ; ولكنهم في سبيل الإبقاء على باطلهم يعاندون ويصرون فما قومه وما هذه البشرية كلها لولا القلة المؤمنة التي تدعو الله وتتضرع إليه كما يدعو عباد الرحمن ويتضرعون من هم والأرض التي تضم البشر جميعا إن هي إلا ذرة صغيرة في فضاء الكون الهائل والبشرية كلها إن هي إلا نوع من أنواع الأحياء الكثيرة على وجه هذه الأرض والأمة واحدة من أمم هذه الأرض والجيل الواحد من أمة إن هو إلا صفحة من كتاب ضخم لا يعلم عدد صفحاته إلا الله وإن الإنسان مع ذلك لينتفخ وينتفخ ويحسب نفسه شيئا ; ويتطاول ويتطاول حتى ليتطاول على خالقه سبحانه وهو هين هين ضعيف ضعيف قاصر قاصر إلا أن يتصل بالله فيستمد منه القوة والرشاد وعندئذ فقط يكون شيئا في ميزان الله ; وقد يرجح ملائكة الرحمن في هذا الميزان فضلا من الله الذي كرم هذا


075-أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً

أولئك يجزون الغرفة بما صبروا ويلقون فيها تحية وسلاما [ سورة الفرقان - الآية 75 ]

أنظر تفسير الآية ( 74 )


076-خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً

خالدين فيها حسنت مستقرا ومقاما [ سورة الفرقان - الآية 76 ]

أنظر تفسير الآية ( 74 )


077-قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَاماً

قل ما يعبأ بكم ربي لولا دعاؤكم فقد كذبتم فسوف يكون لزاما [ سورة الفرقان - الآية 77 ]

الإنسان وأسجد له الملائكة ليعرفه ويتصل به ويتعبد له فيحفظ بذلك خصائصه التي سجدت له معها الملائكة ; وإلا فهو لقي ضائع لو وضع نوعه كله في الميزان ما رجحت به كفة الميزان قل ما يعبأ بكم ربي لولا دعاؤكم وفي التعبير سند للرسول ص وإعزاز قل ما يعبأ بكم ربي فأنا في جواره وحماه هو ربي وأنا عبده فما أنتم بغير الإيمان به والانضمام إلى عباده إنكم حصب جهنم فقد كذبتم فسوف يكون لزاما


001-طسم

طسم [ سورة الشعراء - الآية 1 ]

سورة الشعراء بسم الله الرحمن الرحيم الوحدة الأولى الموضوع إثبات النبوة وثبات موقف الكفار منها مقدمة سورة الشعراء موضوع هذه السورة الرئيسي هو موضوع السور المكية جميعا العقيدة ملخصة في عناصرها الأساسية توحيد الله فلا تدع مع الله إلها آخر فتكون من المعذبين والخوف من الآخرة ولا تخزني يوم يبعثون يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم والتصديق بالوحي المنزل على محمد رسول الله ص وإنه لتنزيل رب العالمين ; نزل به الروح الأمين على قلبك لتكون من المنذرين ثم التخويف من عاقبة التكذيب إما بعذاب الدنيا الذي يدمر المكذبين ; وإما بعذاب الآخرة الذي ينتظر الكافرين فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون وسيعلم الذين ظلموا أي منقلب ينقلبون ذلك إلى تسلية الرسول ص وتعزيته عن تكذيب المشركين له وللقرآن لعلك باخع نفسك ألا يكونوا مؤمنين وإلى طمأنة قلوب المؤمنين وتصبيرهم على ما يلقون من عنت المشركين ; وتثبيتهم على العقيدة مهما أوذوا في سبيلها من الظالمين ; كما ثبت من قبلهم من المؤمنين وجسم السورة هو القصص الذي يشغل ثمانين ومائة آية من مجموع آيات السورة كلها والسورة هي هذا القصص مع مقدمة وتعقيب والقصص والمقدمة والتعقيب تؤلف وحدة متكاملة متجانسة تعبر عن موضوع السورة وتبرزه في أساليب متنوعة تلتقي عند هدف واحد ومن ثم تعرض من كل قصة الحلقة أو الحلقات التي تؤدي هذه الأغراض ويغلب على القصص كما يغلب على السورة كلها جو الإنذار والتكذيب والعذاب الذي يتبع التكذيب ذلك أن السورة تواجه تكذيب مشركي قريش لرسول الله ص واستهزاءهم بالنذر وإعراضهم عن آيات الله واستعجالهم بالعذاب الذي يوعدهم به ; مع التقول على الوحي والقرآن ; والادعاء بأنه سحر أو شعر تتنزل به الشياطين والسورة كلها شوط واحد مقدمتها وقصصها وتعقيبها في هذا المضمار لذلك نقسمها إلى فقرات أو جولات بحسب ترتيبها ونبدأ بالمقدمة قبل القصص المختار طسم تلك آيات الكتاب المبين طا سين ميم الأحرف المقطعة للتنبيه إلى أن آيات الكتاب المبين ومنها هذه السورة مؤلفة من مثل هذه الأحرف ; وهي في متناول المكذبين بالوحي ; وهم لا يستطيعون أن يصوغوا منها مثل هذا الكتاب المبين والحديث عن هذا الكتاب متداول في السورة في مقدمتها ونهايتها كما هو الشأن في السور المبدوءة بالأحرف المقطعة في القرآن وبعد هذا التنبيه يبدأ في مخاطبة رسول الله ص الذي يهمه أمر المشركين ويؤذيه تكذيبهم له وللقرآن الكريم ; فيسليه ويهون عليه الأمر ; ويستكثر ما يعانيه من أجلهم ; وقد كان الله قادرا على أن يلوي أعناقهم كرها إلى الإيمان بآية قاهرة تقسرهم عليه قسرا لعلك باخع نفسك ألا يكونوا مؤمنين إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين وفي التعبير ما يشبه العتب على شدة ضيقه ص وهمه بعدم إيمانهم لعلك باخع نفسك ألا يكونوا مؤمنين وبخع النفس قتلها وهذا يصور مدى ما كان رسول الله ص يعاني من تكذيبهم وهو يوقن بما ينتظرهم بعد التكذيب فتذوب نفسه عليهم وهم أهله وعشيرته وقومه ويضيق صدره فربه يرأف به وينهنهه عن هذا الهم القاتل ويهون عليه الأمر ويقول له إن إيمانهم ليس مما كلفت ; ولو شئنا أن نكرههم عليه لأكرهناهم ولأنزلنا من السماء آية قاهرة لا يملكون معها جدالا ولا إنصرافا عن الإيمان ويصور خضوعهم لهذه الأية صورة حسية فظلت أعناقهم لها خاضعين ملوية محنية حتى لكأن هذه هيئة لهم لا تفارقهم فهم عليها مقيمون ولكنه سبحانه لم يشأ أن يجعل مع هذه الرسالة الأخيرة آية قاهرة لقد جعل آيتها القرآن منهاج حياة كاملة معجزا في كل ناحية معجزا في بنائه التعبيري وتنسيقه الفني باستقامته على خصائص واحدة في مستوى واحد لا يختلف ولا يتفاوت ولا تتخلف خصائصه ; كما هي الحال في أعمال البشر إذ يبدو الارتفاع والانخفاض والقوة والضعف في عمل الفرد الواحد المتغير الحالات بينما تستقيم خصائص هذا القرآن التعبيرية على نسق واحد ومستوى واحد ثابت لا يتخلف يدل على مصدره الذي لا تختلف عليه الأحوال معجزا في بنائه الفكري وتناسق أجزائه وتكاملها فلا فلتة فيه ولا مصادفة كل توجيهاته وتشريعاته تلتقي وتتناسق وتتكامل ; وتحيط بالحياة البشرية وتستوعبها وتلبيها وتدفعها دون أن تتعارض جزئية واحدة من ذلك المنهاج الشامل الضخم مع جزئية أخرى ; ودون أن تصطدم واحدة منها بالفطرة الإنسانية أو تقصر عن تلبيتها وكلها مشدودة إلى محور واحد وإلى عروة واحدة في اتساق لا يمكن أن تفطن


002-تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ

تلك آيات الكتاب المبين [ سورة الشعراء - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ

لعلك باخع نفسك ألا يكونوا مؤمنين [ سورة الشعراء - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِن نَّشَأْ نُنَزِّلْ عَلَيْهِم مِّن السَّمَاء آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ

إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين [ سورة الشعراء - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَمَا يَأْتِيهِم مِّن ذِكْرٍ مِّنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ

وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين [ سورة الشعراء - الآية 5 ]

إليه خبرة الإنسان المحدودة ولا بد أن تكون هناك خبرة مطلقة غير مقيدة بقيود الزمان والمكان هي التي أحاطت به هذه الإحاطة ونظمته هذا التنظيم معجزا في يسر مداخله إلى القلوب والنفوس ولمس مفاتيحها وفتح مغاليقها واستجاشة مواضع التأثر والاستجابة فيها ; وعلاجه لعقدها ومشكلاتها في بساطة ويسر عجيبين ; وفي تربيتها وتصريفها وفق منهجه بأيسر اللمسات دون تعقيد ولا التواء ولا مغالطة لقد شاء الله أن يجعل هذا القرآن هو معجزة هذه الرسالة ولم يشأ أن ينزل آية قاهرة مادية تلوي الأعناق وتخضعها وتضطرها إلى التسليم ذلك أن هذه الرسالة الأخيرة رسالة مفتوحة للأمم كلها وللأجيال كلها وليست رسالة مغلقة على أهل زمان أو أهل مكان فناسب أن تكون معجزتها مفتوحة كذلك للبعيد والقريب لكل أمة ولكل جيل والخوارق القاهرة لا تلوي إلا أعناق من يشاهدونها ; ثم تبقى بعد ذلك قصة تروى لا واقعا يشهد فأما القرآن فها هو ذا بعد أكثر من ثلاثة عشر قرنا كتاب مفتوح ومنهج مرسوم يستمد منه أهل هذا الزمان ما يقوم حياتهم لو هدوا إلى اتخاذه إمامهم ويلبي حاجاتهم كاملة ; ويقودهم بعدها إلى عالم أفضل وأفق أعلى ومصير أمثل وسيجد فيه من بعدنا كثيرا مما لم نجده نحن ; ذلك أنه يعطي كل طالب بقدر حاجته ; ويبقى رصيده لا ينفد بل يتجدد ولكن لم يكونوا يفطنون إلى هذه الحكمة الكبرى فكانوا يعرضون عما يتنزل عليهم من هذا القرآن العظيم حينا بعد حين وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين ويذكر اسم الرحمن هنا للإشارة إلى عظيم رحمته بتنزيل هذا الذكر فيبدو إعراضهم عنه مستقبحا كريها ; وهم يعرضون عن الرحمة التي تتنزل عليهم ويرفضونها ويحرمون أنفسهم منها وهم أحوج ما يكونون إليها ويعقب على هذا الإعراض عن ذكر الله ورحمته بالتهديد بعقابه وعذابه فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون وهو تهديد مضمر مجمل مهول وفي التعبير سخرية تناسب استهزاءهم بالوعيد فسيأتيهم أنباء ما كانوا به يستهزئون ستأتيهم أخبار العذاب الذي يستهزئون به وهم لن يتلقوا أخبارا إنما سيذوقون العذاب ذاته ويصبحون هم أخبارا فيه يتناقل الناس ما حل بهم منه ولكنهم يستهزئون فيستهزأ بهم مع التهديد المرهوب وإنهم يطلبون آية خارقة ; ويغفلون عن آيات الله الباهرة فيما حولهم ; وفيها الكفاية للقلب المفتوح والحس البصير ; وكل صفحة من صفحات هذا الكون العجيب آية تطمئن بها القلوب أو لم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم إن في ذلك لأية وما كان أكثرهم مؤمنين ومعجزة إخراج النبات الحي من الأرض وجعله زوجا ذكرا وأنثى إما منفصلين كما في بعض فصائل النبات وإما مجتمعين كما هو الغالب في عالم النبات حيث تجتمع أعضاء التذكير وأعضاء التأنيث في عود واحد هذه المعجزة تتكرر في الأرض حولهم في كل لحظة أو لم يروا والأمر لا يحتاج إلى أكثر من الرؤية والمنهج القرآني في التربية يربط بين القلب ومشاهد هذا الكون ; وينبه الحس الخامد والذهن البليد والقلب المغلق إلى بدائع صنع الله المبثوثة حول الإنسان في كل مكان ; كي يرتاد هذا الكون الحي بقلب حي ; يشاهد الله في بدائع صنعه ويشعر به كلما وقعت عينه على بدائعه ; ويتصل به في كل مخلوقاته ;


006-فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنبَاء مَا كَانُوا بِهِ يَسْتَهْزِئُون

فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون [ سورة الشعراء - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ

أولم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم [ سورة الشعراء - الآية 7 ]

ويراقبه وهو شاعر بوجوده في كل لحظة من لحظات الليل والنهار ويشعر أنه هو واحد من عباده متصل بمخلوقاته مرتبط بالنواميس التي تحكمهم جميعا وله دوره الخاص في هذا الكون وبخاصة هذه الأرض التي استخلف فيها أو لم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم كريم بما فيه من حياة صادرة من الله الكريم واللفظ يوحي إلى النفس باستقبال صنع الله بما يليق من التكريم والحفاوة والاحتفال ; لا بالاستهانة والغفلة والإغفال إن في ذلك لآية وهم يطلبون الآيات ولكن أكثرهم لا يؤمن بهذه الآية وما كان أكثرهم مؤمنين وتنتهي مقدمة السورة بالتعقيب الذي يتكرر في السورة بعد استعراض كل آية وإن ربك لهو العزيز الرحيم العزيز القوي القادر على إبداع الآيات وأخذ المكذبين بالعذاب الرحيم الذي يكشف عن آياته فيؤمن بها من يهتدي قلبه ; ويمهل المكذبين ; فلا يعذبهم حتى يأتيهم نذير وفي آيات الكون غنى ووفرة ولكن رحمته تقتضي أن يبعث بالرسل للتبصير والتنوير والتبشير والتحذير الوحدة الثانية الموضوع مشاهد ولقطات من قصة موسى عليه السلام مقدمة الوحدة هذه الحلقة من قصة موسى عليه السلام تجيء في هذه السورة متناسقة مع موضوع السورة ومع اتجاهها إلى بيان عاقبة المكذبين بالرسالة ; وإلى طمأنة الرسول ص وتعزيته عما يلقاه من إعراض المشركين وتكذيبهم ; وإلى رعاية الله لدعوته والمؤمنين بها ولو كانوا مجردين من القوة وأعداؤهم أقوياء جبارون في الأرض مسلطون عليهم بالأذى والتنكيل وهو الموقف الذي كان فيه المسلمون بمكة عند نزول هذه السورة وقد كان القصص إحدى وسائل التربية القرآنية في القرآن الكريم وقد وردت حلقات من قصة موسى عليه السلام حتى الآن في سورة البقرة وسورة المائدة وسورة الأعراف وسورة يونس وسورة الإسراء وسورة الكهف وسورة طه عدا إشارات إليها في سور أخرى وفي كل مرة كانت الحلقات التي تعرض منها أو الإشارات متناسقة مع موضوع السورة أو السياق الذي تعرض فيه على نحو ما هي في هذه السورة ; وكانت تشارك في تصوير الموضوع الذي يهدف إليه السياق والحلقة المعروضة هنا هي حلقة الرسالة والتكذيب وما كان من غرق فرعون وملئه جزاء على هذا التكذيب وعقابا على ائتماره بموسى ومن معه من المؤمنين ونجاة موسى وبني إسرائيل من كيد الظالمين وفي هذا تصديق قول الله سبحانه في هذه السورة عن المشركين وسيعلم الذين ظلموا أي منقلب ينقلبون وقوله فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون وهذه الحلقة مقسمة إلى مشاهد استعراضية بينها فجوات بمقدار ما يسدل الستار على المشهد ثم يرفع عن المشهد الذي يليه وهي ظاهرة فنية ملحوظة في طريقة العرض القرآنية للقصة وهنا سبعة مشاهد أولها مشهد النداء والبعثة والوحي والمناجاة بين موسى عليه السلام وربه وثانيها مشهد مواجهة موسى لفرعون وملئه برسالته وآيتي العصا واليد البيضاء وثالثها مشهد التآمر وجمع السحرة وحشد الناس للمباراة الكبرى ورابعها مشهد السحرة بحضرة فرعون يطمئنون على الأجر والجزاء وخامسها مشهد المباراة ذاته وإيمان السحرة وتهديد فرعون ووعيده وسادسها مشهد ذو شقين الشق الأول مشهد إيحاء الله لموسى أن يسري بعباده ليلا والثاني مشهد إرسال فرعون في المدائن حاشرين يجمعون الجنود لملاحقة بني إسرائيل وسابعها مشهد المواجهة أمام البحر ونهايته من انفلاق البحر وغرق الظالمين ونجاة المؤمنين وقد عرضت هذه المشاهد في سورة الأعراف وفي سورة يونس وفي سورة طه ولكنها عرضت في كل موضع من الجانب الذي يناسب ذلك الموضع وبالطريقة التي تتفق مع اتجاهه وكان التركيز فيها على نقط معينة هنا وهناك ففي الأعراف مثلا بدأ بمشهد المواجهة بين موسى وفرعون مختصرا ومر بمشهد السحرة ونهايته سريعا بينما وسع في عرض مؤامرات فرعون وملئه بعد ذلك وعرض آيات موسى مدة إقامته في مصر بعد المباراة قبل مشهد الغرق والنجاة واستطرد بعد ذلك مع بني إسرائيل بعد مجاوزتهم البحر في حلقات كثيرة واختصر هذا هنا فلم يشر إليه بينما وسع في مشهد الجدال بين موسى وفرعون حول وحدانية الله سبحانه ووحيه إلى رسوله ; وهو موضوع الجدل في هذه السورة بين المشركين والنبي ص وفي يونس بدأ بمشهد المواجهة مختصرا لم يعرض فيه آيتي العصا واليد واختصر كذلك في مشهد المباراة بينما توسع هنا في كليهما وفي سورة طه توسع في مشهد المناجاة الأول بين موسى وربه واستطرد بعد مشهدي المواجهة والمباراة


008-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ

وإذ نادى ربك موسى أن ائت القوم الظالمين [ سورة الشعراء - الآية 10 ]

فصاحب بني إسرائيل في رحلتهم طويلا ولم يجاوز هنا مشهد الغرق والنجاة وكذلك لا نجد تكرارا في عرض القصة أبدا على كثرة ما عرضت في سور القرآن لأن هذا التنويع في اختيار الحلقات التي تعرض ومشاهد كل حلقة والجانب الذي يختار من كل مشهد وطريقة عرضه كل أولئك يجعلها جديدة في كل موضع متناسقة مع هذا الموضع الدرس الأول تكليف موسى بالذهاب إلى فرعون وإذ نادى ربك موسى أن ائت القوم الظالمين قوم فرعون ألا يتقون قال رب إني أخاف أن يكذبون ويضيق صدري ولا ينطلق لساني فأرسل إلى هارون ولهم علي ذنب فأخاف أن يقتلون قال كلا فاذهبا بآياتنا إنا معكم مستمعون فأتيا فرعون فقولا إنا رسول رب العالمين أن أرسل معنا بني إسرائيل الخطاب لرسول الله ص بهذا القصص بعدما قال له في مطلع السورة لعلك باخع نفسك ألا يكونوا مؤمنين إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون ثم أخذ يقص عليه أنباء المكذبين المعرضين المستهزئين وما حاق بهم من العذاب الأليم وإذ نادى ربك موسى أن ائت القوم الظالمين قوم فرعون ألا يتقون وهذا هو المشهد الأول مشهد التكليف بالرسالة لموسى عليه السلام وهو يبدأ بإعلان صفة القوم القوم الظالمين فقد ظلموا أنفسهم بالكفر والضلال وظلموا بني إسرائيل بما كانوا يذبحون أبناءهم ويستحيون نساءهم ويعذبونهم بالسخرة والنكال لذلك يقدم صفتهم ثم يعينهم قوم فرعون ثم يعجب موسى من أمرهم ويعجب كل إنسان ألا يتقون ألا يخشون ربهم ألا يخافون مغبة ظلمهم ألا يرجعون عن غيهم ألا إن أمرهم لعجيب يستحق التعجيب وكذلك كل من كان على شاكلتهم من الظالمين ولم يكن أمر فرعون وملئه جديدا على موسى عليه السلام فهو يعرفه ويعرف ظلم فرعون وعتوه وجبروته ويدرك أنها مهمة ضخمة وتكليف عظيم ومن ثم يشكو إلى ربه ما به من ضعف وقصور لا ليتنصل أو يعتذر عن التكليف ولكن ليطلب العون والمساعدة في هذا التكليف العسير قال رب إني أخاف أن يكذبون ويضيق صدري ولا ينطلق لساني فأرسل إلى هارون ولهم علي ذنب فأخاف أن يقتلون والظاهر من حكاية قوله عليه السلام أن خوفه ليس من مجرد التكذيب ولكن من حصوله في وقت يضيق فيه صدره ولا ينطلق لسانه فلا يملك أن يبين وأن يناقش هذا التكذيب ويفنده إذ كانت بلسانه حبسة هي التي قال عنها في سورة طه واحلل عقدة من لساني يفقهوا قولي ومن شأن هذه الحبسة أن تنشى ء حالة من ضيق الصدر تنشأ من عدم القدرة على تصريف الانفعال بالكلام وتزداد كلما زاد الانفعال فيزداد الصدر ضيقا وهكذا وهي حالة معروفة فمن هنا خشي موسى أن تقع له هذه الحالة وهو في موقف المواجهة بالرسالة لظالم جبار كفرعون فشكا إلى ربه ضعفه وما يخشاه على تبليغ رسالته وطلب إليه أن يوحي إلى هارون أخيه ويشركه معه في الرسالة اتقاء للتقصير في أداء التكليف لا نكوصا ولا اعتذارا عن التكليف فهارون أفصح لسانا ومن ثم هو أهدأ انفعالا ; فإذا أدركت موسى حبسة أو ضيق نهض هارون بالجدل والمحاجة والبيان ولقد دعا موسى ربه كما ورد في سورة طه ليحل هذه العقدة من لسانه ولكنه زيادة في الاحتياط للنهوض بالتكليف طلب معه أخاه هارون وزيرا ومعينا


011-قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ

قوم فرعون ألا يتقون [ سورة الشعراء - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-قَالَ رَبِّ إِنِّي أَخَافُ أَن يُكَذِّبُونِ

قال رب إني أخاف أن يكذبون [ سورة الشعراء - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَيَضِيقُ صَدْرِي وَلَا يَنطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ

ويضيق صدري ولا ينطلق لساني فأرسل إلى هارون [ سورة الشعراء - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-وَلَهُمْ عَلَيَّ ذَنبٌ فَأَخَافُ أَن يَقْتُلُونِ

ولهم علي ذنب فأخاف أن يقتلون [ سورة الشعراء - الآية 14 ]

وكذلك الشأن في قوله ولهم علي ذنب فأخاف أن يقتلون فإن ذكره هنا ليس للخوف من المواجهة والتخلي عن التكليف ولكن له علاقة بالإرسال إلى هارون حتى إذا قتلوه قام هارون من بعده قام هارون من بعده بالرسالة وأتم الواجب كما أمره ربه دون تعويق فهو الاحتياط للدعوة لا للداعية الاحتياط من أن يحتبس لسانه في الأولى وهو في موقف المنافحة عن رسالة ربه وبيانها فتبدوا الدعوة ضعيفة قاصرة والاحتياط من أن يقتلوه في الثانية فتتوقف دعوة ربه التي كلف أداءها وهو على إبلاغها واطرادها حريص وهذا هو الذي يليق بموسى عليه السلام الذي صنعه الله على عينه واصطنعه لنفسه ولما علمه ربه من حرصه هذا وإشفاقه واحتياطه أجابه إلى ما سأل وطمأنه مما يخاف والتعبير هنا يختصر مرحلة الاستجابة ومرحلة الإرسال إلى هارون ومرحلة وصول موسى إلى مصر ولقائه لهارون ; ويبرز مشهد موسى وهارون مجتمعين يتلقيان أمر ربهما الكريم في نفس اللحظة التي يطمئن الله فيها موسى وينفي مخاوفه نفيا شديدا في لفظه تستخدم أصلا للردع وهي كلمة كلا قال كلا فاذهبا بآياتنا إنا معكم مستمعون فأتيا فرعون فقولا إنا رسول رب العالمين أن أرسل معنا بني إسرائيل كلا لن يضيق صدرك ويحتبس لسانك وكلا لن يقتلوك فأبعد هذا كله عن بالك بشدة واذهب أنت وأخوك فاذهبا بآياتنا وقد شهد موسى منها العصا واليد البيضاء والسياق يختصرهما هنا لأن التركيز في هذه السورة موجه إلى موقف المواجهة وموقف السحرة وموقف الغرق والنجاة اذهبا إنا معكم مستمعون فأية قوة وأي سلطان وأي حماية ورعاية وأمان والله معهما ومع كل إنسان في كل لحظة وفي كل مكان ولكن الصحبة المقصودة هنا هي صحبة النصر والتأييد فهو يرسمها في صورة الاستماع الذي هو أشد درجات الحضور والانتباه وهذا كناية عن دقة الرعاية وحضور المعونة وذلك على طريقة القرآن في التعبير بالتصوير اذهبا فأتيا فرعون فأخبراه بمهمتكما في غير حذر ولا تلجلج فقولا إنا رسول رب العالمين وهما اثنان ولكنهما يذهبان في مهمة واحدة برسالة واحدة فهما رسول رسول رب العالمين في وجه فرعون الذي يدعي الألوهية ويقول لقومه ما علمت لكم من إله غيري فهي المواجهة القوية الصريحة بحقيقة التوحيد منذ اللحظة الأولى بلا تدرج فيها ولا حذر فهي حقيقة واحدة لا تحتمل التدرج والمداراة إنا رسول رب العالمين أن أرسل معنا بني إسرائيل وواضح من هذا ومن أمثاله في قصة موسى عليه السلام في القرآن أنه لم يكن رسولا إلى فرعون وقومه ليدعوهم إلى دينه ويأخذهم بمنهج رسالته إنما كان رسولا إليهم ليطلب إطلاق بني إسرائيل ليعبدوا ربهم كما يريدون وقد كانوا أهل دين منذ أبيهم إسرائيل وهو يعقوب أبو يوسف عليهما السلام فبهت هذا الدين في نفوسهم وفسدت عقائدهم فأرسل الله إليهم موسى لينقذهم من ظلم فرعون ويعيد تربيتهم على دين التوحيد الدرس الثاني المواجهة بين موسى وفرعون وإلى هنا نحن أمام مشهد البعثة والوحي والتكليف ولكن الستار يسدل لنجدنا أمام مشهد المواجهة وقد اختصر ما هو مفهوم بين المشهدين على طريقة العرض القرآنية الفنية قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين وفعلت فعلتك التي فعلت وأنت من الكافرين


015-قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُم مُّسْتَمِعُونَ

قال كلا فاذهبا بآياتنا إنا معكم مستمعون [ سورة الشعراء - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ

فأتيا فرعون فقولا إنا رسول رب العالمين [ سورة الشعراء - الآية 16 ]

قال فعلتها إذن وأنا من الضالين ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين وتلك نعمه تمنها علي أن عبدت بني إسرائيل ويعجب فرعون وهو يرى موسى يواجهه بهذه الدعوى الضخمة إنا رسول رب العالمين ويطلب إليه ذلك الطلب الضخم أن أرسل معنا بني إسرائيل فإن آخر عهده بموسى أنه كان ربيبا في قصره منذ أن التقطوا تابوته وأنه هرب بعد قتله للقبطي الذي وجده يتعارك مع الإسرائيلي وقيل إن هذا القبطي كان من حاشية فرعون فما أبعد المسافة بين آخر عهد فرعون بموسى إذن وهذه الدعوى الضخمة التي يواجهه بها بعد عشر سنين ومن ثم بدأ فرعون متهكما مستهزئا مستعجبا قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين وفعلت فعلتك التي فعلت وأنت من الكافرين فهل هذا جزاء التربية والكرامة التي لقيتها عندنا وأنت وليد أن تأتي اليوم لتخالف ما نحن عليه من ديانة ولتخرج على الملك الذي نشأت في بيته وتدعو إلى إله غيره وما بالك وقد لبثت فينا من عمرك سنين لم تتحدث بشيء عن هذه الدعوى التي تدعيها اليوم ; ولم تخطرنا بمقدمات هذا الأمر العظيم ويذكره بحادث مقتل القبطي في تهويل وتجسيم وفعلت فعلتك التي فعلت فعلتك البشعة الشنيعة التي لا يليق الحديث عنها بالألفاظ المفتوحة فعلتها وأنت من الكافرين برب العالمين الذي تقول به اليوم فإنك لم تكن وقتها تتحدث عن رب العالمين وهكذا جمع فرعون كل ما حسبه ردا قاتلا لا يملك موسى عليه السلام معه جوابا ولا يستطيع مقاومة وبخاصة حكاية القتل وما يمكن أن يعقبها من قصاص يتهدده به من وراء الكلمات ولكن موسى وقد استجاب الله دعاءه فأزال حبسة لسانه انطلق يجيب قال فعلتها إذن وأنا من الضالين ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين وتلك نعمة تمنها علي أن عبدت بني إسرائيل فعلت تلك الفعلة وأنا بعد جاهل أندفع اندفاع العصبية لقومي لا اندفاع العقيدة التي عرفتها اليوم بما أعطاني ربي من الحكمة ففررت منكم لما خفتكم على نفسي فقسم الله لي الخير ووهب لي الحكمة وجعلني من المرسلين فلست بدعا من الأمر إنما أنا واحد من الرعيل من المرسلين ثم يجيبه تهكما بتهكم ولكن بالحق وتلك نعمة تمنها علي أن عبدت بني إسرائيل فما كانت تربيتي في بيتك وليدا إلا من جراء استعبادك لبني إسرائيل وقتلك أبناءهم مما اضطر أمي أن تلقيني في التابوت فتقذف بالتابوت في الماء فتلتقطونني فأربى في بيتك لا في بيت أبوي فهل هذا هو ما تمنه علي وهل هذا هو فضلك العظيم


017-أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ

أن أرسل معنا بني إسرائيل [ سورة الشعراء - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ

قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين [ سورة الشعراء - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنتَ مِنَ الْكَافِرِينَ

وفعلت فعلتك التي فعلت وأنت من الكافرين [ سورة الشعراء - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ

قال فعلتها إذا وأنا من الضالين [ سورة الشعراء - الآية 20 ]

أنظر تفسير الآية ( 16 )


021-فَفَرَرْتُ مِنكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْماً وَجَعَلَنِي مِنَ الْمُرْسَلِينَ

ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين [ سورة الشعراء - الآية 21 ]

أنظر تفسير الآية ( 16 )


022-وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدتَّ بَنِي إِسْرَائِيلَ

وتلك نعمة تمنها علي أن عبدت بني إسرائيل [ سورة الشعراء - الآية 22 ]

أنظر تفسير الآية ( 16 )


023-قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ

قال فرعون وما رب العالمين [ سورة الشعراء - الآية 23 ]

عندئذ عدل فرعون عن هذه المسألة وراح يسأله عن صميم دعواه ولكن في تجاهل وهزء وسوء أدب في حق الله الكريم قال فرعون وما رب العالمين إنه قبحه الله يسأل أي شيء يكون رب العالمين الذي تقول إنك من عنده رسول وهو سؤال المتنكر للقول من أساسه المتهكم على القول والقائل المستغرب للمسألة كلها حتى ليراها غير ممكنة التصور غير قابلة لأن تكون موضوع حديث فيجيبه موسى عليه السلام بالصفة المشتملة على ربوبيته تعالى للكون المنظور كله وما فيه قال رب السماوات والأرض وما بينهما إن كنتم موقنين وهو جواب يكافئ ذلك التجاهل ويغطيه إنه رب هذا الكون الهائل الذي لا يبلغ إليه سلطانك يا فرعون ولا علمك وقصارى ما ادعاه فرعون أنه إله هذا الشعب وهذا الجزء من وادي النيل وهو ملك صغير ضئيل كالذرة أو الهباءة في ملكوت السماوات والأرض وما بينهما وكذلك كان جواب موسى عليه السلام يحمل استصغار ما يدعيه فرعون مع بطلانه وتوجيه نظره إلى هذا الكون الهائل والتفكير فيمن يكون ربه فهو رب العالمين ثم عقب على هذا التوجيه بما حكايته إن كنتم موقنين فهذا وحده هو الذي يحسن اليقين به والتصديق والتفت فرعون إلى من حوله يعجبهم من هذا القول أو لعله يصرفهم عن التأثر به على طريقة الجبارين الذين يخشون تسرب كلمات الحق البسيطة الصريحة إلى القلوب قال لمن حوله ألا تستمعون ألا تستمعون إلى هذا القول العجيب الغريب الذي لا عهد لنا به ولا قاله أحد نعرفه ولم يلبث موسى أن هجم عليه وعليهم بصفة أخرى من صفات رب العالمين قال ربكم ورب آبائكم الأولين وهذه أشد مساسا بفرعون ودعواه وأوضاعه فهو يجبهه بأن رب العالمين هو ربه فما هو إلا واحد من عبيده لا إله كما يدعي بين قومه وهو رب قومه فليس فرعون ربهم كما يزعم عليهم وهو رب آبائهم الأولين فالوراثة التي تقوم عليها ألوهية فرعون دعوى باطلة فما كان من قبل إلا الله ربا للعالمين وإنها للقاصمة لفرعون فما يطيق عليها سكوتا والملأ حوله يستمعون ومن ثم يرمي قائلها في تهكم بالجنون قال إن رسولكم الذي أرسل إليكم لمجنون إن رسولكم الذي أرسل إليكم يريد أن يتهكم على مسألة الرسالة في ذاتها فيبعد القلوب عن تصديقها بهذا التهكم لا أنه يريد الإقرار بها والاعتراف بإمكانها ويتهم موسى عليه السلام بالجنون ليذهب أثر مقالته التي تطعن وضع فرعون السياسي والديني في الصميم وترد الناس إلى الله ربهم ورب آبائهم الأولين ولكن هذا التهكم وهذا القذف لا يفت في عضد موسى فيمضي في طريقه يصدع بكلمة الحق التي تزلزل الطغاة والمتجبرين


024-قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إن كُنتُم مُّوقِنِينَ

قال رب السماوات والأرض وما بينهما إن كنتم موقنين [ سورة الشعراء - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ

قال لمن حوله ألا تستمعون [ سورة الشعراء - الآية 25 ]

أنظر تفسير الآية ( 23 )


026-قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ

قال ربكم ورب آبائكم الأولين [ سورة الشعراء - الآية 26 ]

أنظر تفسير الآية ( 23 )


027-قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ

قال إن رسولكم الذي أرسل إليكم لمجنون [ سورة الشعراء - الآية 27 ]

أنظر تفسير الآية ( 23 )


028-قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِن كُنتُمْ تَعْقِلُونَ

قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون [ سورة الشعراء - الآية 28 ]

أنظر تفسير الآية ( 23 )


029-قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ

قال لئن اتخذت إلها غيري لأجعلنك من المسجونين [ سورة الشعراء - الآية 29 ]

قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون والمشرق والمغرب مشهدان معروضان للأنظار كل يوم ; ولكن القلوب لا تنتبه إليهما لكثرة تكرارهما وشدة ألفتهما واللفظ يدل على الشروق والغروب كما يدل على مكاني الشروق والغروب وهذان الحدثان العظيمان لا يجرؤ فرعون ولا غيره من المتجبرين أن يدعي تصريفهما فمن يصرفهما إذن ومن ينشئهما بهذا الإطراد الذي لا يتخلف مرة ولا يبطى ء عن أجله المرسوم إن هذا التوجيه يهز القلوب البليدة هزا ويوقظ العقول الغافية إيقاظا وموسى عليه السلام يثير مشاعرهم ويدعوهم إلى التدبر والتفكير إن كنتم تعقلون والطغيان لا يخشى شيئا كما يخشى يقظة الشعوب وصحوة القلوب ; ولا يكره أحدا كما يكره الداعين إلى الوعي واليقظة ; ولا ينقم على أحد كما ينقم على من يهزون الضمائر الغافية ومن ثم ترى فرعون يهيج على موسى ويثور عندما يمس بقوله هذا أوتار القلوب فينهي الحوار معه بالتهديد الغليظ بالبطش الصريح الذي يعتمد عليه الطغاة عندما يسقط في أيديهم وتخذلهم البراهين قال لئن اتخذت إلها غيري لأجعلنك من المسجونين هذه هي الحجة وهذا هو الدليل التهديد بأن يسلكه في عداد المسجونين فليس السجن عليه ببعيد وما هو بالإجراء الجديد وهذا هو دليل العجز وعلامة الشعور بضعف الباطل أمام الحق الدافع وتلك سمة الطغاة وطريقهم في القديم والجديد غير أن التهديد لم يفقد موسى رباطة جأشه وكيف وهو رسول الله والله معه ومع أخيه فإذا هو يفتح الصفحة التي أراد فرعون أن يغلقها ويستريح يفتحها بقول جديد وبرهان جديد قال أولو جئتك بشيء مبين وحتى لو جئتك ببرهان واضح على صدق رسالتي فإنك تجعلني من المسجونين وفي هذا إحراج لفرعون أمام الملأ الذين استمعوا لما سبق من قول موسى ; ولو رفض الإصغاء إلى برهانه المبين لدل على خوفه من حجته وهو يدعي أنه مجنون ومن ثم وجد نفسه مضطرا أن يطلب منه الدليل قال فأت به إن كنت من الصادقين إن كنت من الصادقين في دعواك ; أو إن كنت من الصادقين في أن لديك شيئا مبينا فهو ما يزال يشكك في موسى خيفة أن تترك حجته في نفوس القوم شيئا هنا كشف موسى عن معجزتيه الماديتين ; وقد أخرهما حتى بلغ التحدي من فرعون أقصاه فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين والتعبير يدل على أن العصا تحولت فعلا إلى ثعبان تدب فيه الحياة وأن يده حين نزعها كانت بيضاء فعلا يدل على هذا بقوله فإذا هي فلم يكن الأمرتخييلا كما هو الحال في السحر الذي لا يغير طبائع الأشياء إنما يخيل للحواس بغير الحقيقة ومعجزة الحياة التي تدب من حيث لا يعلم البشر معجزة تقع في كل لحظة ولكن الناس لا يلقون لها


030-قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُّبِينٍ

قال أولو جئتك بشيء مبين [ سورة الشعراء - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-قَالَ فَأْتِ بِهِ إِن كُنتَ مِنَ الصَّادِقِينَ

قال فأت به إن كنت من الصادقين [ سورة الشعراء - الآية 31 ]

أنظر تفسير الآية ( 29 )


032-فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُّبِينٌ

فألقى عصاه فإذا هي ثعبان مبين [ سورة الشعراء - الآية 32 ]

أنظر تفسير الآية ( 29 )


033-وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاء لِلنَّاظِرِينَ

ونزع يده فإذا هي بيضاء للناظرين [ سورة الشعراء - الآية 33 ]

أنظر تفسير الآية ( 29 )


034-قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ

قال للملإ حوله إن هذا لساحر عليم [ سورة الشعراء - الآية 34 ]

بالا لطول الألفه والتكرار أو لأنهم لا يشهدون التحول على سبيل التحدي فأما في مثل هذا المشهد وموسى عليه السلام يلقي في وجه فرعون بهاتين الخارقتين فالأمر يزلزل ويرهب وقد أحس فرعون بضخامة المعجزة وقوتها ; فأسرع يقاومها ويدفعها ; وهو يحس ضعف موقفه ويكاد يتملق القوم من حوله ; ويهيج مخاوفهم من موسى وقومه ليغطي على وقع المعجزة المزلزلة قال للملإ حوله إن هذا لساحر عليم يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون وفي قولة فرعون هذه يبدو إقراره بعظمة المعجزة وإن كان يسميها سحرا ; فهو يصف صاحبها بأنه ساحر عليم ويبدو ذعره من تأثر القوم بها فهو يغريهم به يريد أن يخرجكم من أرضكم بسحره ويبدو تضعضعه وتهاويه وتواضعه للقوم الذين يجعل نفسه لهم إلها فيطلب أمرهم ومشورتهم فماذا تأمرون ومتى كان فرعون يطلب أمر أتباعه وهم له يسجدون وتلك شنشنة الطغاة حينما يحسون أن الأرض تتزلزل تحت أقدامهم عندئذ يلينون في القول بعد التجبر ويلجأون إلى الشعوب وقد كانوا يدوسونها بالأقدام ويتظاهرون بالشورى في الأمر وهم كانوا يستبدون بالهوى ذلك إلى أن يتجاوزوا منطقة الخطر ثم إذا هم هم جبابرة مستبدون ظالمون وأشار عليه الملأ ; وقد خدعتهم مكيدته وهم شركاء فرعون في باطله وأصحاب المصلحة في بقاء الأوضاع التي تجعلهم حاشية مقربة ذات نفوذ وسلطان ; وقد خافوا أن يغلبهم موسى وبنو إسرائيل على أرضهم لو اتبعتهم الجماهير حين ترى معجزتي موسى وتسمع إلى ما يقول أشاروا عليه أن يلقى سحره بسحر مثله بعد التهيئة والاستعداد قالوا أرجه وأخاه وابعث في المدائن حاشرين يأتوك بكل سحار عليم أي أمهله وأخاه إلى أجل ; وابعث رسلك إلى مدائن مصر الكبرى يجمعون السحرة المهرة لإقامة مباراة للسحر بينهم وبينه الدرس الثالث قدوم السحرة لتحدي موسى وهنا يسدل الستار على هذا المشهد ليرفع على مشهد السحرة يحشدون والناس يجمعون للمباراة وتبث فيهم الحماسة للسحرة ومن خلفهم من أصحاب السلطان ; وتهيأ أرض المباراة بين الحق والباطل أو بين الإيمان والطغيان فجمع السحرة لميقات يوم معلوم وقيل للناس هل أنتم مجتمعون لعلنا نتبع السحرة إن كانوا هم الغالبين وتظهر من التعبير حركة الإهاجه والتحميس للجماهير هل أنتم مجتمعون لعلنا نتبع السحرة هل لكم في التجمع وعدم التخلف عن الموعد ليترقب فوز السحرة وغلبتهم على موسى الإسرائيلي والجماهير دائما تتجمع لمثل هذه الأمور دون أن تفطن إلى أن حكامها الطغاة يلهون بها ويعبثون ويشغلونها بهذه المباريات والاحتفالات والتجمعات ليلهوها عما تعاني من ظلم وكبت وبؤس وهكذا تجمع المصريون ليشهدوا المباراة بين السحرة وموسى عليه السلام الدرس الرابع اتفاق فرعون مع السحرة ثم يجيء مشهد السحرة بحضرة فرعون قبل المباراة ; يطمئنون على الأجر والمكافأة إن كانوا هم الغالبين ;


035-يُرِيدُ أَن يُخْرِجَكُم مِّنْ أَرْضِكُم بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ

يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون [ سورة الشعراء - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-قَالُوا أَرْجِهِ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ

قالوا أرجه وأخاه وابعث في المدائن حاشرين [ سورة الشعراء - الآية 36 ]

أنظر تفسير الآية ( 34 )


037-يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ

يأتوك بكل سحار عليم [ سورة الشعراء - الآية 37 ]

أنظر تفسير الآية ( 34 )


038-فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَّعْلُومٍ

فجمع السحرة لميقات يوم معلوم [ سورة الشعراء - الآية 38 ]

أنظر تفسير الآية ( 34 )


039-وَقِيلَ لِلنَّاسِ هَلْ أَنتُم مُّجْتَمِعُونَ

وقيل للناس هل أنتم مجتمعون [ سورة الشعراء - الآية 39 ]

أنظر تفسير الآية ( 34 )


040-لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِن كَانُوا هُمُ الْغَالِبِينَ

لعلنا نتبع السحرة إن كانوا هم الغالبين [ سورة الشعراء - الآية 40 ]

أنظر تفسير الآية ( 34 )


041-فَلَمَّا جَاء السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْراً إِن كُنَّا نَحْنُ الْغَالِبِينَ

فلما جاء السحرة قالوا لفرعون أئن لنا لأجرا إن كنا نحن الغالبين [ سورة الشعراء - الآية 41 ]

أنظر تفسير الآية ( 34 )


042-قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَّمِنَ الْمُقَرَّبِينَ

قال نعم وإنكم إذا لمن المقربين [ سورة الشعراء - الآية 42 ]

أنظر تفسير الآية ( 34 )


043-قَالَ لَهُم مُّوسَى أَلْقُوا مَا أَنتُم مُّلْقُونَ

قال لهم موسى ألقوا ما أنتم ملقون [ سورة الشعراء - الآية 43 ]

ويتلقون من فرعون الوعد بالأجر الجزيل والقربى من عرشه الكريم فلما جاء السحرة قالوا لفرعون أئن لنا لأجرا إن كنا نحن الغالبين قال نعم وإنكم لمن المقربين وهكذا ينكشف الموقف عن جماعة مأجورة يستعين بها فرغون الطاغية ; تبذل مهارتها في مقابل الأجر الذي تنتظره ; ولا علاقة لها بعقيدة ولا صلة لها بقضية ولا شيء سوى الأجر والمصلحة وهؤلاء هم الذين يستخدمهم الطغاة دائما في كل مكان وفي كل زمان وها هم أولاء يستوثقون من الجزاء على تعبهم ولعبهم وبراعتهم في الخداع وها هو ذا فرعون يعدهم بما هو أكثر من الأجر يعدهم أن يكونوا من المقربين إليه وهو بزعمه الملك والإله الدرس الخامس المباراة وإيمان السحرة والإضطهاد والخروج ثم إذا مشهد المباراة الكبرى وأحداثه الجسام قال لهم موسى ألقوا ما أنتم ملقون فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون فألقى موسى عصاه فإذا هي تلقف ما يأفكون فألقي السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهارون قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم أجمعين قالوا لا ضير إنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين ويبدأ المشهد هادئا عاديا إلا أنه يشي منذ البدء باطمئنان موسى إلى الحق الذي معه ; وقلة اكتراثه لجموع السحرة المحشودين من المدائن المستعدين لعرض أقصى ما يملكون من براعة ووراءهم فرعون وملؤه وحولهم تلك الجماهير المضللة المخدوعة يتجلى هذا الاطمئنان في تركه إياهم يبدأون قال لهم موسى ألقوا ما أنتم ملقون وفي التعبير ذاته ما يشي بالاستهانة ألقوا ما أنتم ملقون بلا مبالاة ولا تحديد ولا اهتمام وحشد السحرة أقصى مهارتم وأعظم كيدهم وبدأوا الجولة باسم فرعون وعزته فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون ولا يفصل السياق هنا ما كان من أمر حبالهم وعصيهم كما فصله في سورة الأعراف وطه ليبقى ظل الطمأنينة والثبات للحق وينتهي مسارعا إلى عاقبة المباراة بين الحق والباطل ; لأن هذا هو هدف السورة الأصيل فألقى موسى عصاه فإذا هي تلقف ما يأفكون ووقعت المفاجأة المذهلة التي لم يكن يتوقعها كبار السحرة ; فلقد بذلوا غاية الجهد في فنهم الذي عاشوا به وأتقنوه ; وجاءوا بأقصى ما يملك السحرة أن يصنعوه وهم جمع كثير محشود من كل مكان وموسى وحده وليس معه إلا عصاه ثم إذا هي تلقف ما يأفكون ; واللقف أسرع حركة للأكل وعهدهم بالسحر أن يكون تخييلا ولكن هذه العصا تلقف حبالهم وعصيهم حقا فلا تبقي لها أثرا ولو كان ما جاء به موسي سحرا لبقيت حبالهم وعصيهم بعد أن خيل لهم وللناس أن حية موسى ابتلعتها ولكنهم ينظرون فلا يجدونها فعلا عندئذ لا يملكون أنفسهم من الإذعان للحق الواضح الذي لا يقبل جدلا وهم أعرف الناس بأنه الحق فألقي السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهارون وهم قد كانوا منذ لحظة مأجورين ينتظرون الجزاء من فرعون على مهارتهم ولم يكونوا أصحاب عقيدة ولا قضية ولكن الحق الذي مس قلوبهم قد حولهم تحويلا لقد كانت هزة رجتهم رجا وخضتهم خضا ; ووصلت إلى أعماق نفوسهم وقرارة قلوبهم فأزالت عنها ركام الضلال وجعلتها صافية حيه خاشعة للحق عامرة بالإيمان في لحظات قصار فإذا هم يجدون أنفسهم ملقين سجدا بغير إرادة منهم تتحرك ألسنتهم فتنطلق بكلمة الإيمان في نصاعة وبيان آمنا برب العالمين رب موسى وهارون وإن القلب البشري لعجيب غاية العجب فإن لمسة واحدة تصادف مكانها لتبدله تبديلا وصدق رسول الله ص " ما من قلب إلا بين أصبعين من أصابع الرحمن إن شاء أقامه وإن شاء أزاغه " وهكذا انقلب السحرة المأجورون مؤمنين من خيار المؤمنين على مرأى ومسمع من الجماهير الحاشدة ومن فرعون وملئه لا يفكرون فيما يعقب جهرهم بالإيمان في وجه الطاغية من عواقب ونتائج ولايعنيهم ماذا يفعل أو ماذا يقول ولا بد أن كان لهذا الانقلاب المفاجىء وقع الصاعقة على فرعون وملئه فالجماهير حاشدة وقد عبأهم عملاء فرعون وهم يحشدونهم لشهود المباراة عبأوهم بأكذوبة أن موسى الإسرائيلي ساحر يريد أن يخرجهم من أرضهم بسحره ويريد أن يجعل الحكم لقومه ; وأن السحرة سيغلبونه ويفحمونه ثم ها هم أولاء يرون السحرة يلقون ما يلقون باسم فرعون وعزته ثم يغلبون حتى ليقرون بالغلب ; ويعترفون بصدق موسى في رسالته من عند الله ويؤمنون برب العالمين الذي أرسله ويخلعون عنهم عبادة فرعون وهم كانوا منذ لحظة جنوده الذين جاءوا لخدمته وانتظروا أجره واستفتحوا بعزته وإنه لانقلاب يتهدد عرش فرعون إذ يتهدد الأسطورة الدينية التي يقوم عليها هذا العرش أسطورة الألوهية أو بنوته للآلهة كما كان شائعا في بعض العصور وهؤلاء هم السحرة والسحر كان حرفة مقدسة لا يزاولها إلا كهنة المعابد في طول البلاد وعرضها ها هم أولاء يؤمنون برب العالمين رب موسى وهارون والجماهير تسير وراء الكهنة في معتقداتهم التي يلهونهم بها فماذا يبقى لعرش فرعون من سند إلا القوة والقوة وحدها بدون عقيدة لا تقيم عرشا ولا تحمي حكما إن لنا أن نقدر ذعر فرعون لهذه المفاجأة وذعر الملأ من حوله إذا نحن تصورنا هذه الحقيقة ; وهي إيمان السحرة الكهنة هذا الإيمان الصريح الواضح القاهر الذي لا يملكون معه إلا أن يلقوا سجدا معترفين منيبين عندئذ جن جنون فرعون فلجأ إلى التهديد البغيض بالعذاب والنكال بعد أن حاول أن يتهم السحرة بالتآمر عليه وعلى الشعب مع موسى قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذى علمكم السحر فلسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم أجمعين آمنتم له قبل أن آذن لكم لم يقل آمنتم به إنما عده استسلاما له قبل إذنه على طريقة المناورات التي يدبرها صاحبها وهو مالك لإرادته عارف بهدفه مقدر لعاقبته ولم يشعر قلبه بتلك اللمسة التي مست قلوبهم ومتى كان للطغاة قلوب تشعر بمثل هذه اللماسات الوضيئة ثم سارع في اتهامهم لتبرير ذلك الانقلاب الخطير إنه لكبيركم الذي علمكم السحر وهي تهمة عجيبة لا تفسير لها إلا أن بعض هؤلاء السحرة وهم من الكهنة كانوا يتولون تربية موسى في قصر فرعون أيام أن تبناه أو كان يختلف إليهم في المعابد فارتكن فرعون إلى هذه الصلة البعيدة وقلب الأمر فبدلا من أن يقول إنه لتلميذكم قال إنه لكبيركم ليزيد الأمر ضخامة وتهويلا في أعين الجماهير ثم جعل يهدد بالعذاب الغليظ بعد التهويل فيما ينتظر المؤمنين فلسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم أجمعين إنها الحماقة التي يرتكبها كل طاغية حينما يحس بالخطر على عرشه أو شخصه يرتكبها في عنف وغلظة وبشاعة بلا تحرج من قلب أو ضمير وإنها لكلمة فرعون الطاغية المتجبر الذي يملك تنفيذ ما يقول فما تكون كلمة الفئة المؤمنة التي رأت النور إنها كلمة القلب الذي وجد الله فلم يعد يحفل ما يفقد بعد هذا الوجدان القلب الذي اتصل بالله فذاق طعم العزة فلم يعد يحفل الطغيان القلب الذي يرجو الآخرة فلا يهمه من أمر هذه الدنيا قليل ولا كثير قالوا لا ضير إنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين لا ضير لا ضير في تقطيع الأيدي والأرجل من خلاف لا ضير في التصليب والعذاب لا ضير في الموت والاستشهاد لا ضير إنا إلى ربنا منقلبون وليكن في هذه الأرض ما يكون فالمطمع الذي نتعلق به ونرجوه أن يغفر لنا ربنا خطايانا جزاء أن كنا أول المؤمنين وأن كنا نحن السابقين يا لله يا لروعة الإيمان إذ يشرق في الضمائر وإذ يفيض على الأرواح وإذ يسكب الطمأنينة في النفوس وإذ يرتفع بسلالة الطين إلى أعلى عليين وإذ يملأ القلوب بالغنى والذخر والوفر فإذا كل ما في الأرض تافه حقير زهيد هنا يسدل السياق الستار على هذه الروعة الغامرة لا يزيد شيئا ليبقى للمشهد جلاله الباهر وإيقاعه العميق وهو يربي به النفوس في مكة وهي تواجه الأذى والكرب والضيق ويربي به كل صاحب عقيدة يواجه بها الطغيان والعسف والتعذيب فأما بعد ذلك فالله يتولى عباده المؤمنين وفرعون يتآمر ويجمع جنوده أجمعين وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون فأرسل فرعون في المدائن حاشرين إن هؤلاء لشرذمة قليلون وإنهم لنا لغائظون وإنا لجميع حاذرون وهنا فجوة في الوقائع والزمن لا تذكر في هذا الموضع فقد عاش موسى وبنو إسرائيل فترة بعد المباراة وقعت فيها الآيات الأخرى المذكورة في سورة الأعراف قبل أن يوحي الله لموسى بالرحيل بقومه ولكن السياق هنا يطويها ليصل إلى النهاية المناسبة لموضوع السورة واتجاهها الأصيل لقد أوحى الله إلى موسى إذن أن يسري بعباده وأن يرحل بهم ليلا بعد تدبير وتنظيم ونبأه أن فرعون سيتبعهم بجنده ; وأمره أن يقود قومه إلى ساحل البحر وهو في الغالب عند التقاء خليج السويس بمنطقة البحيرات وعلم فرعون بخروج بني إسرائيل خلسة فأمر بما يسمى التعبئة العامة وأرسل في المدائن حاشرين يجمعون له الجنود ليدرك موسى وقومه ; ويفسد عليهم تدبيرهم ; وهو لا يعلم أنه تدبير صاحب التدبير وانطلق عملاء فرعون يجمعون الجند ولكن هذا الجمع قد يشي بانزعاج فرعون وبقوة موسى ومن معه


044-فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ

فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون [ سورة الشعراء - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ

فألقى موسى عصاه فإذا هي تلقف ما يأفكون [ سورة الشعراء - الآية 45 ]

أنظر تفسير الآية ( 43 )


046-فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ

فألقي السحرة ساجدين [ سورة الشعراء - الآية 46 ]

أنظر تفسير الآية ( 43 )


047-قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ

قالوا آمنا برب العالمين [ سورة الشعراء - الآية 47 ]

أنظر تفسير الآية ( 43 )


048-رَبِّ مُوسَى وَهَارُونَ

رب موسى وهارون [ سورة الشعراء - الآية 48 ]

أنظر تفسير الآية ( 43 )


049-قَالَ آمَنتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُم مِّنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ

قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم أجمعين [ سورة الشعراء - الآية 49 ]

أنظر تفسير الآية ( 43 )


050-قَالُوا لَا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ

قالوا لا ضير إنا إلى ربنا منقلبون [ سورة الشعراء - الآية 50 ]

أنظر تفسير الآية ( 43 )


051-إِنَّا نَطْمَعُ أَن يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَن كُنَّا أَوَّلَ الْمُؤْمِنِينَ

إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين [ سورة الشعراء - الآية 51 ]

أنظر تفسير الآية ( 43 )


052-وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُم مُّتَّبَعُونَ

وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون [ سورة الشعراء - الآية 52 ]

أنظر تفسير الآية ( 43 )


053-فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ

فأرسل فرعون في المدائن حاشرين [ سورة الشعراء - الآية 53 ]

أنظر تفسير الآية ( 43 )


054-إِنَّ هَؤُلَاء لَشِرْذِمَةٌ قَلِيلُونَ

إن هؤلاء لشرذمة قليلون [ سورة الشعراء - الآية 54 ]

وعظم خطرهم حتى ليحتاج الملك الإله بزعمه إلى التعبئة العامة ولا بد إذن من التهوين من شأن المؤمنين إن هؤلاء لشرذمة قليلون ففيم إذن ذلك الاهتمام بأمرهم والاحتشاد لهم وهم شرذمة قليلون وإنهم لنا لغائظون فهم يأتون من الأفعال والأقوال ما يغيظ ويغضب ويثير وإذن فلهم شأن وخطر على كل حال فليقل العملاء إن هذا لا يهم فنحن لهم بالمرصاد وإنا لجميع حاذرون مستيقظون لمكائدهم محتاطون لأمرهم ممسكون بزمام الأمور إنها حيرة الباطل المتجبر دائما في مواجهة أصحاب العقيدة المؤمنين الدرس السادس إخراج آل فرعون لإهلاكهم وقبل أن يعرض المشهد الأخير يعجل السياق بالعاقبة الأخيرة من إخراج فرعون وملئه مما كانوا فيه من متاع ووراثة بني إسرائيل المستضعفين فأخرجناهم من جنات وعيون وكنوز ومقام كريم كذلك وأورثناها بني إسرائيل لقد خرجوا يتبعون خطا موسى وقومه ويقفون أثرهم فكانت خرجتهم هذه هي الأخيرة وكانت إخراجا لهم من كل ما هم فيه من جنات وعيون وكنوز ومقام كريم ; فلم يعودوا بعدها لهذا النعيم لذلك يذكر هذا المصير الأخير عقب خروجهم يقفون أثر المؤمنين تعجيلا بالجزاء على الظلم والبطر والبغي الوخيم وأورثناها بني إسرائيل ولا يعرف أن بني إسرائيل عادوا إلى مصر بعد خروجهم إلى الأرض المقدسة ; وورثوا ملك مصر وكنوز فرعون ومقامه لذلك يقول المفسرون إنهم ورثوا مثل ما كان لفرعون وملئه فهي وراثة لنوع ما كانوا فيه من جنات وعيون وكنوز ومقام كريم الدرس السابع هلاك فرعون ونجاة المؤمنين وبعد هذا الاعتراض يجيء المشهد الحاسم الأخير فأتبعوهم مشرقين فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون قال كلا إن معي ربي سيهدين فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم وأزلفنا ثم الآخرين وأنجينا موسى ومن معه أجمعين ثم أغرقنا الأخرين لقد أسرى موسى بعباد الله بوحي من الله وتدبير فأتبعهم جنود فرعون في الصباح بمكر من فرعون وبطر ثم ها هو ذا المشهد يقترب من نهايته والمعركة تصل إلى ذروتها إن موسى وقومه أمام البحر ليس معهم سفين ولا هم يملكون خوضه وما هم بمسلحين وقد قاربهم فرعون بجنوده شاكي السلاح يطلبونهم ولا يرحمون وقالت دلائل الحال كلها أن لا مفر والبحر أمامهم والعدو خلفهم قال أصحاب موسى إنا لمدركون وبلغ الكرب مداه وإن هي إلا دقائق تمر ثم يهجم الموت ولا مناص ولا معين


055-وَإِنَّهُمْ لَنَا لَغَائِظُونَ

وإنهم لنا لغائظون [ سورة الشعراء - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-وَإِنَّا لَجَمِيعٌ حَاذِرُونَ

وإنا لجميع حاذرون [ سورة الشعراء - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-فَأَخْرَجْنَاهُم مِّن جَنَّاتٍ وَعُيُونٍ

فأخرجناهم من جنات وعيون [ سورة الشعراء - الآية 57 ]

أنظر تفسير الآية ( 54 )


058-وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ

وكنوز ومقام كريم [ سورة الشعراء - الآية 58 ]

أنظر تفسير الآية ( 54 )


059-كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ

كذلك وأورثناها بني إسرائيل [ سورة الشعراء - الآية 59 ]

أنظر تفسير الآية ( 54 )


060-فَأَتْبَعُوهُم مُّشْرِقِينَ

فأتبعوهم مشرقين [ سورة الشعراء - الآية 60 ]

أنظر تفسير الآية ( 54 )


061-فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ

فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون [ سورة الشعراء - الآية 61 ]

أنظر تفسير الآية ( 54 )


062-قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ

قال كلا إن معي ربي سيهدين [ سورة الشعراء - الآية 62 ]

ولكن موسى الذي تلقى الوحي من ربه لا يشك لحظة وملء قلبه الثقة بربه واليقين بعونه والتأكد من النجاة وإن كان لا يدري كيف تكون فهي لا بد كائنة والله هو الذي يوجهه ويرعاه قال كلا إن معي ربي سيهدين كلا في شدة وتوكيد كلا لن نكون مدركين كلا لن نكون هالكين كلا لن نكون مفتونين كلا لن نكون ضائعين كلا إن معي ربي سيهدين بهذا الجزم والتأكيد واليقين وفي اللحظة الأخيرة ينبثق الشعاع المنير في ليل اليأس والكرب وينفتح طريق النجاة من حيث لا يحتسبون فأوحينا إلى موسى أن اضرب بعصاك البحر ولا يتمهل السياق ليقول إنه ضرب بعصاه البحر فهذا مفهوم إنما يعجل بالنتيجة فانفلق فكان كل فرق كالطود العظيم ووقعت المعجزة وتحقق الذي يقول عنه الناس مستحيل لأنهم يقيسون سنة الله على المألوف المكرور والله الذي خلق السنن قادر على أن يجريها وفق مشيئته عندما يريد وقعت المعجزة وانكشف بين فرقي الماء طريق ووقف الماء على جانبي الطريق كالطود العظيم واقتحم بنو إسرائيل ووقف فرعون من جنوده مبغوتا مشدوها بذلك المشهد الخارق وذلك الحادث العجيب ولا بد أن يكون قد وقف مبهوتا فأطال الوقوف وهو يرى موسى وقومه يعبرون الخضم في طريق مكشوف قبل أن يأمر جنوده بالاقتحام وراءهم في ذلك الطريق العجيب وتم تدبير الله فخرج بنو إسرائيل من الشاطىء الآخر بينما كان فرعون وجنوده بين فرقي الماء أجمعين وقد قربهم الله لمصيرهم المحتوم وأزلفنا ثم الآخرين وأنجينا موسى ومن معه أجمعين ثم أغرقنا الآخرين ومضت آية في الزمان تتحدث عنها القرون فهل آمن بها الكثيرون إن في ذلك لاية وما كان أكثرهم مؤمنين فالآيات الخارقة لا تستتبع الإيمان حتما وإن خضع لها الناس قسرا إنما الإيمان هدي في القلوب وإن ربك لهو العزيز الرحيم التعقيب المعهود في السورة بعد عرض الآيات والتكذيب الوحدة الثالثة الموضوع لقطات من قصة إبراهيم عليه السلام مقدمة الوحدة مضت قصة موسى عليه السلام مع فرعون وملئه ; وانتهت بتلك النهاية وفيها البشرى للمؤمنين المستضعفين المضطهدين كما كانت القلة المؤمنة يومذاك في مكة وفيها الدمار للظالمين المتجبرين الذين يشبه موقفهم موقف المشركين فالآن تتبعها قصة إبراهيم عليه السلام وقومه ويؤمر الرسول ص أن يتلوها على المشركين ذلك أنهم يزعمون أنهم ورثة إبراهيم وأنهم على دينه القديم ; وهم يشركون بالله ويقيمون الأصنام لعبادتها في بيته الحرام الذي بناه إبراهيم خالصا لله فاتل عليهم نبأ إبراهيم ليتبينوا منه حقيقة ما يزعمون والقصص في هذه السورة لا يتبع الخط التاريخي لأن العبرة وحدها هي المقصودة فأما في سورة الأعراف مثلا فقد كان الخط التاريخي مقصودا لعرض خط وراثة الأرض وتتابع الرسل من عهد آدم عليه السلام فمضى القصص فيها يتبع خط التاريخ منذ الهبوط من الجنة وبدء الحياة البشرية والحلقة التي تعرض هنا من قصة إبراهيم عليه السلام هي حلقة الرسالة إلى قومه وحواره معهم حول العقيدة وإنكار الآلهة المدعاة والاتجاه بالعبادة إلى الله والتذكير باليوم الآخر يعقب هذا مشهد كامل من مشاهد القيامة يتنكر فيه العباد للآلهة ويندمون على الشرك الذي انتهى بهم إلى ما هم فيه كأنهم قد صاروا فعلا إلى ما هم فيه وهنا عبرة القصة للمشركين ومن ثم يتوسع في الحديث عن مقومات عقيدة التوحيد وفساد عقيدة الشرك ; ومصير المشركين في يوم الدين لأن التركيز متجه إليها ويختصر ما عدا ذلك مما يفصله في سور أخرى وقد وردت حلقات من قصة إبراهيم عليه السلام فى البقرة والأنعام وهود وإبراهيم والحجر ومريم والأنبياء والحج وكانت في كل سورة مناسبة لسياقها العام وعرض منها ما يتفق مع موضوع السورة وجوها وظلها عرضت في سورة البقرة حلقة بنائه للبيت هو وإسماعيل ودعائه أن يجعل الله البلد الحرام آمنا وإعلانه أن وراثة البيت ووراثة بانيه إنما هي للمسلمين الذين يتبعون ملته لا لمن يدعون بالنسب وراثته وكان هذا بصدد مخالفات بني إسرائيل وطردهم ولعنهم وتوريث دين إبراهيم وبيته للمسلمين وعرضت كذلك حلقة محاجته للملك الكافر فى صفة الله الذي يحيي ويميت والذي يأتي بالشمس من المشرق وتحديه للملك أن يأتي بها من المغرب فبهت الذي كفر كما عرضت حلقة طلبه من ربه أن يريه كيف يحيي الموتي وأمره بذبح أربعة من الطير وتوزيع أشلائهن على الجبال ثم إحياؤها بين يديه فجاءت تسعى إليه وهذا وذلك في معرض الحديث في السورة عن آيات الله وقدرته على الإماتة والإحياء وعرضت في الأنعام حلقة بحثه عن ربه واهتدائه إليه بعد تأمل في النجوم والقمر والشمس وتتبع مشاهد الكون وكان ذلك في السورة التي تدور حول العقيدة وآيات الله في الكون ودلالتها على الصانع المبدع الذي لا شريك له وعرضت في سورة هود حلقة تبشيره بإسحاق وكان ذلك فى سياق قصة لوط ومرور الملائكة المكلفين تدمير قريته في طريقهم بإبراهيم وفيها تبدو رعاية الله للمختارين من عباده وتدمير الفاسقين وعرضت في سورة إبراهيم حلقة دعائه بجوار البيت المحرم لمن أسكنه من ذريته بواد غير زرع ; وحمده على أن وهب له على الكبر إسماعيل وإسحاق ; وطلبه إلى ربه أن يجعله مقيم الصلاة هو وذريته وأن يقبل دعاءه ويغفر له ولوالديه وللمؤمنين يوم يقوم الحساب وكان سياق السورة كله هو عرض أمة الرسل ; برسالة واحدة هي التوحيد ; وعرض المكذبين بأمة الرسل صفا واحدا كذلك ; وكأنما الرسالة شجرة ظليلة في هجير الكفر وصحراء الجحود وعرضت في سورة الحجر الحلقة التي عرضت في سورة هود مع شيء من التفصيل في صدد ذكر رحمة الله بعباده المؤمنين وعذابه للعصاة المذنبين وعرضت في سورة مريم حلقة دعوته في رفق لأبيه وغلظة أبيه عليه واعتزاله لأبيه وقومه وهبة إسماعيل وإسحاق له وذلك في السورة التي تعرض رعاية الله للمصطفين من عباده وجوها كله تظلله الرحمة والود واللين وعرضت في سورة الأنبياء حلقة دعوته لأبيه وقومه وزرايته على أصنامهم وتحطيم هذه الأصنام وإلقائه في النار التي كانت بردا وسلاما عليه بأمر الله ونجاته هو وابن أخيه لوط إلى الأرض التي باركنا فيها للعالمين وذلك في صدد استعراض أمة الرسل ورعاية الله لهذه الأمة واتجاهها إلى عبادة الله الواحد الذي ليس له شريك ووردت في سورة الحج إشارة إلى أمر بتطهير البيت للطائفين والعاكفين


063-فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِب بِّعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ

فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم [ سورة الشعراء - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ

وأزلفنا ثم الآخرين [ سورة الشعراء - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-وَأَنجَيْنَا مُوسَى وَمَن مَّعَهُ أَجْمَعِينَ

وأنجينا موسى ومن معه أجمعين [ سورة الشعراء - الآية 65 ]

أنظر تفسير الآية ( 62 )


066-ثُمَّ أَغْرَقْنَا الْآخَرِينَ

ثم أغرقنا الآخرين [ سورة الشعراء - الآية 66 ]

أنظر تفسير الآية ( 62 )


067-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 67 ]

أنظر تفسير الآية ( 62 )


068-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 68 ]

أنظر تفسير الآية ( 62 )


069-وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ

واتل عليهم نبأ إبراهيم [ سورة الشعراء - الآية 69 ]

الدرس الأول واتل عليهم نبأ إبراهيم إذ قال لأبيه وقومه ما تعبدون اتل عليهم نبأ إبراهيم الذي يزعمون أنهم ورثته وأنهم يتبعون ديانته اتله عليهم وهو يستنكر ما كان يعبده أبوه وقومه من أصنام كهذه الأصنام التي يعبدها المشركون في مكة ; وهو يخالف أباه وقومه فى شركهم وينكر عليهم ما هم عليه من ضلال ويسألهم في عجب واستنكار ما تعبدون قالوا نعبد أصناما فنظل لها عاكفين وهم كانوا يسمون أصنامهم آلهة فحكاية قولهم إنها أصنام تنبى ء بأنهم لم يكونوا يملكون إنكار أنها أصنام منحوتة من الحجر وأنهم مع ذلك يعكفون لها ويدأبون على عبادتها وهذه نهاية السخف ولكن العقيدة متى زاغت لم يفطن أصحابها إلى ما تنحط إليه عبادتهم وتصوراتهم ومقولاتهم ويأخذ إبراهيم عليه السلام يوقظ قلوبهم الغافية وينبه عقولهم المتبلدة إلى هذا السخف الذي يزاولونه دون وعي ولا تفكير قال هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون فأقل ما يتوفر لإله يعبد أن يكون له سمع كعابده الذي يتوجه إليه بالعبادة والابتهال وهذه الأصنام لا تسمع عبادها وهم يتوجهون إليها بالعبادة ويدعونها للنفع والضر فإن كانت صماء لا تسمع فهل هي تملك النفغ والضر لا هذا ولا ذاك يمكن أن يدعوه ولم يجب القوم بشيء عن هذا فهم لا يشكون في أن إبراهيم إنما يتهكم ويستنكر ; وهم لا يملكون حجة لدفع ما يقول فإذا تكلموا كشفوا عن التحجر الذي يصيب المقلدين بلا وعي ولا تفكير قالوا بل وجدنا آباءنا كذلك يفعلون إن هذه الأصنام لا تسمع ولا تضر ولا تنفع ولكنا وجدنا آباءنا يعكفون عليها فعكفنا عليها وعبدناها وهو جواب مخجل ولكن المشركين لم يخجلوا أن يقولوه كما لم يخجل المشركون في مكة أن يفعلوه فقد كان فعل الآباء لأمر كفيلا باعتباره دون بحث ; بل لقد كان من العوائق دون الإسلام أن يرجع المشركون عن دين آبائهم فيخلوا باعتبار أولئك الآباء ويقروا أنهم كانوا على ضلال وهذا مالا يجوز في حق الذاهبين وهكذا تقوم مثل هذه الاعتبارات الجوفاء فى وجه الحق فيؤثرونها على الحق في فترات التحجر العقلي والنفسي والانحراف التي تصيب الناس فيحتاجون معها إلى هزة قوية تردهم إلى التحرر والانطلاق والتفكير وأمام ذلك التحجر لم يجد إبراهيم على حلمه وأناته إلا أن يهزهم بعنف ويعلن عداوته للأصنام وللعقيدة الفاسدة التي تسمح بعبادتها لمثل تلك الاعتبارات قال أفرأيتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لي إلا رب العالمين وهكذا لم يمنعه أن أباه وأن قومه يعبدون ما يعبدون أن يفارقهم بعقيدته وأن يجاهر بعدائه لآلهتهم وعقيدتهم هم وآباؤهم وهم آباؤه الأقدمون وكذلك يعلم القرآن المؤمنين أن لا مجاملة في العقيدة لوالد ولا لقوم ; وأن الرابطة الأولى هي رابطة العقيدة وأن القيمة الأولى هي قيمة الإيمان وأن ما عداه تبع له يكون حيث يكون واستثنى إبراهيم رب العالمين من عدائه لما يعبدون هم وآباؤهم الأقدمون فإنهم عدو لي إلا رب العالمين فقد يكون من آبائهم الأقدمين من عبد الله قبل أن تفسد عقيدة القوم وتنحرف ; وقد يكون من عبد الله ولكن


070-إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ

إذ قال لأبيه وقومه ما تعبدون [ سورة الشعراء - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ

قالوا نعبد أصناما فنظل لها عاكفين [ سورة الشعراء - الآية 71 ]

أنظر تفسير الآية ( 69 )


072-قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ

قال هل يسمعونكم إذ تدعون [ سورة الشعراء - الآية 72 ]

أنظر تفسير الآية ( 69 )


073-أَوْ يَنفَعُونَكُمْ أَوْ يَضُرُّونَ

أو ينفعونكم أو يضرون [ سورة الشعراء - الآية 73 ]

أنظر تفسير الآية ( 69 )


074-قَالُوا بَلْ وَجَدْنَا آبَاءنَا كَذَلِكَ يَفْعَلُونَ

قالوا بل وجدنا آباءنا كذلك يفعلون [ سورة الشعراء - الآية 74 ]

أنظر تفسير الآية ( 69 )


075-قَالَ أَفَرَأَيْتُم مَّا كُنتُمْ تَعْبُدُونَ

قال أفرأيتم ما كنتم تعبدون [ سورة الشعراء - الآية 75 ]

أنظر تفسير الآية ( 69 )


076-أَنتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ

أنتم وآباؤكم الأقدمون [ سورة الشعراء - الآية 76 ]

أنظر تفسير الآية ( 69 )


077-فَإِنَّهُمْ عَدُوٌّ لِّي إِلَّا رَبَّ الْعَالَمِينَ

فإنهم عدو لي إلا رب العالمين [ سورة الشعراء - الآية 77 ]

أنظر تفسير الآية ( 69 )


078-الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ

الذي خلقني فهو يهدين [ سورة الشعراء - الآية 78 ]

أشرك معه آلهة أخرى مدعاة فهو الاحتياط إذن في القول والدقة الواعية في التعبير الجديران بإبراهيم عليه السلام في مجال التحدث عن العقيدة وموضوعها الدقيق ثم يأخذ إبراهيم عليه السلام في صفة ربه رب العالمين وصلته به في كل حال وفي كل حين فنحس القربى الوثيقة والصلة الندية والشعور بيد الله في كل حركة ونأمة وفي كل حاجة وغاية الذي خلقني فهو يهدين والذي هو يطعمني ويسقين وإذا مرضت فهو يشفين والذي يميتني ثم يحيين والذي أطمع أن يغفر لي خطيئتي يوم الدين ونستشعر من صفة إبراهيم لربه واسترساله في تصوير صلته به أنه يعيش بكيانه كله مع ربه وأنه يتطلع إليه في ثقة ويتوجه إليه في حب ; وأنه يصفه كأنه يراه ويحس وقع إنعامه وإفضاله عليه بقلبه ومشاعره وجوارحه والنغمة الرخية في حكاية قوله في القرآن تساعد على إشاعة هذا الجو وإلقاء هذا الظل بالإيقاع العذب الرخي اللين المديد الذي خلقني فهو يهدين الذي أنشأني من حيث يعلم ولا أعلم ; فهو أعلم بماهيتي وتكويني ووظائفي ومشاعري وحالي ومآلي فهو يهدين إليه وإلى طريقي الذي أسلكه وإلى نهجي الذي أسير عليه وكأنما يحس إبراهيم عليه السلام أنه عجينة طيعة في يد الصانع المبدع يصوغها كيف شاء على أي صورة أراد إنه الاستسلام المطلق في طمأنينة وراحة وثقة ويقين والذي هو يطعمني ويسقين وإذا مرضت فهو يشفين فهي الكفالة المباشرة الحانية الراعية الرفيقة الودود يحس بها إبراهيم في الصحة والمرض ويتأدب بأدب النبوة الرفيع فلا ينسب مرضه إلى ربه وهو يعلم أنه بمشيئة ربه يمرض ويصح إنما يذكر ربه في مقام الإنعام والإفضال إذ يطعمه ويسقيه ويشفيه ولا يذكره في مقام الابتلاء حين يبتليه والذي يميتني ثم يحيين فهو الإيمان بأن الله هو الذي يقضي الموت وهو الإيمان بالبعث والنشور في استسلام ورضى عميق والذي أطمع أن يغفر لي خطيئتي يوم الدين فأقصى ما يطمع فيه إبراهيم عليه السلام النبي الرسول الذي يعرف ربه هذه المعرفة ويشعر بربه هذا الشعور ويحس في قرارة نفسه هذه القربى أقصى ما يطمع فيه أن يغفر له ربه خطيئته يوم الدين فهو لا يبرىء نفسه وهو يخشى أن تكون له خطيئة وهو لا يعتمد على عمله ولا يرى أنه يستحق بعمله شيئا إلا أنه يطمع في فضل ربه ويرجو في رحمته وهذا وحده هو الذي يطمعه في العفو والمغفرة إنه شعور التقوى وشعور الأدب وشعور التحرج ; وهو الشعور الصحيح بقيمة نعمة الله وهي عظيمة عظيمة وقيمة عمل العبد وهو ضئيل ضئيل وهكذا يجمع إبراهيم في صفة ربه عناصر العقيدة الصحيحة توحيد الله رب العالمين والإقرار بتصريفه للبشر في أدق شؤون حياتهم على الأرض والبعث والحساب بعد الموت وفضل الله وتقصير العبد وهي العناصر التي ينكرها قومه وينكرها المشركون ثم يأخذ إبراهيم الأواه المنيب في دعاء رخي مديد يتوجه به إلى ربه في إيمان وخشوع ; رب هب لي حكما وألحقني بالصالحين واجعل لي لسان صدق في الآخرين واجعلني من ورثة جنة النعيم


079-وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ

والذي هو يطعمني ويسقين [ سورة الشعراء - الآية 79 ]

أنظر تفسير الآية ( 78 )


080-وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ

وإذا مرضت فهو يشفين [ سورة الشعراء - الآية 80 ]

أنظر تفسير الآية ( 78 )


081-وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ

والذي يميتني ثم يحيين [ سورة الشعراء - الآية 81 ]

أنظر تفسير الآية ( 78 )


082-وَالَّذِي أَطْمَعُ أَن يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ

والذي أطمع أن يغفر لي خطيئتي يوم الدين [ سورة الشعراء - الآية 82 ]

أنظر تفسير الآية ( 78 )


083-رَبِّ هَبْ لِي حُكْماً وَأَلْحِقْنِي بِالصَّالِحِينَ

رب هب لي حكما وألحقني بالصالحين [ سورة الشعراء - الآية 83 ]

واغفر لأبي إنه كان من الضالين ولا تخزني يوم يبعثون يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم والدعاء كله ليس فيه طلب لعرض من أعراض هذه الأرض ; ولا حتى صحة البدن إنه دعاء يتجه إلى آفاق أعلى ; تحركه مشاعر أصفى ودعاء القلب الذي عرف الله فأصبح يحتقر ما عداه والذي ذاق فهو يطلب المزيد ; والذي يرجو ويخاف في حدود ما ذاق وما يريد رب هب لي حكما أعطني الحكمة التي أعرف بها القيم الصحيحة والقيم الزائفة فأبقى على الدرب يصلني بما هو أبقى وألحقني بالصالحين يقولها إبراهيم النبي الكريم الأواه الحليم فيا للتواضع ويا للتحرج ويا للإشفاق من التقصير ويا للخوف من تقلب القلوب ويا للحرص على مجرد اللحاق بالصالحين بتوفيق من ربه إلى العمل الصالح الذي يلحقه بالصالحين واجعل لي لسان صدق في الآخرين دعوة تدفعه إليها الرغبة في الامتداد لا بالنسب ولكن بالعقيدة ; فهو يطلب إلى ربه أن يجعل له فيمن يأتون أخيرا لسان صدق يدعوهم إلى الحق ويردهم إلى الحنيفية السمحاء دين إبراهيم ولعلها هي دعوته في موضع آخر إذ يرفع قواعد البيت الحرام هو وابنه إسماعيل ثم يقول ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم أنك أنت العزيز الحكيم وقد استجاب الله له وحقق دعوته وجعل له لسان صدق في الآخرين وبعث فيهم رسولا منهم يتلو عليهم آياته ويعلمهم الكتاب والحكمة ويزكيهم وكانت الاستجابة بعد آلاف من السنين هي في عرف الناس أمد طويل وهي عند الله أجل معلوم تقتضي حكمته أن تتحقق الدعوة المستجابة فيه واجعلني من ورثة جنة النعيم وقد دعا ربه من قبل أن يلحقه بالصالحين بتوفيقه إلى العمل الصالح الذي يسلكه في صفوفهم وجنة النعيم يرثها عباد الله الصالحون واغفر لأبي إنه كان من الضالين ذلك على الرغم مما لقيه إبراهيم عليه السلام من أبيه من غليظ القول وبالغ التهديد ولكنه كان قد وعده أن يستغفر له فوفى بوعده وقد بين القرآن فيما بعد أنه لا يجوز الاستغفار للمشركين ولو كانوا أولي قربى ; وقرر أن إبرهيم استغفر لأبيه بناء على موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه وعرف أن القرابة ليست قرابة النسب إنما هي قرابة العقيدة وهذه إحدى مقومات التربية الإسلامية الواضحة فالرابطة الأولى هي رابطة العقيدة في الله ولا تقوم صلة بين فردين من بني البشر إلا على أساسها فإذا قطعت هذه الصلة انبتت سائر الوشائج ; وكانت البعدى التي لا تبقى معها صلة ولا وشيجة ولا تخزني يوم يبعثون يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم ونستشف من قولة إبراهيم عليه السلام ولا تخزني يوم يبعثون مدى شعوره بهول اليوم الآخر ; ومدى حيائه من ربه وخشيته من الخزي أمامه وخوفه من تقصيره وهو النبي الكريم كما نستشف من قوله يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم مدى إدراكه لحقيقة ذلك اليوم وإدراكه كذلك لحقيقة القيم فليست هنالك من قيمة في يوم الحساب إلا قيمة الإخلاص إخلاص القلب كله لله وتجرده من كل شائبة ومن كل مرض ومن كل غرض وصفائه من الشهوات والانحرافات وخلوه من التعلق بغير الله فهذه سلامته التي


084-وَاجْعَل لِّي لِسَانَ صِدْقٍ فِي الْآخِرِينَ

واجعل لي لسان صدق في الآخرين [ سورة الشعراء - الآية 84 ]

أنظر تفسير الآية ( 83 )


085-وَاجْعَلْنِي مِن وَرَثَةِ جَنَّةِ النَّعِيمِ

واجعلني من ورثة جنة النعيم [ سورة الشعراء - الآية 85 ]

أنظر تفسير الآية ( 83 )


086-وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ

واغفر لأبي إنه كان من الضالين [ سورة الشعراء - الآية 86 ]

أنظر تفسير الآية ( 83 )


087-وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ

ولا تخزني يوم يبعثون [ سورة الشعراء - الآية 87 ]

أنظر تفسير الآية ( 83 )


088-يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ

يوم لا ينفع مال ولا بنون [ سورة الشعراء - الآية 88 ]

تجعل له قيمة ووزنا يوم لا ينفع مال ولا بنون ; ولا ينفع شيء من هذه القيم الزائلة الباطلة التي يتكالب عليها المتكالبون في الأرض ; وهي لا تزن شيئا في الميزان الأخير وهنا يرد مشهد من مشاهد القيامة يرسم ذلك اليوم الذي يتقيه إبراهيم ; فكأنما هو حاضر ينظر إليه ويراه وهو يتوجه لربه بذلك الدعاء الخاشع المنيب وأزلفت الجنة للمتقين وبرزت الجحيم للغاوين وقيل لهم أين ما كنتم تعبدون من دون الله هل ينصرونكم أو ينتصرون فكبكبوا فيها هم والغاوون وجنود إبليس أجمعون قالوا وهم فيها يختصمون تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين وما أضلنا إلا المجرمون فما لنا من شافعين ولا صديق حميم فلو أن لنا كرة فنكون من المؤمنين لقد قربت الجنة وعرضت للمتقين الذين كانوا من عذاب ربهم مشفقين ولقد كشفت الجحيم وأبرزت للغاوين الذين ضلوا الطريق وكذبوا بيوم الدين وإنهم لعلى مشهد من الجحيم يقفون حيث يسمعون التقريع والتأنيب قبل أن يكبكبوا في الجحيم إنهم يسألون عما كانوا يعبدون من دون الله وذلك تساوق مع قصة إبراهيم وقومه وما كان بينه وبينهم من حوار عما كانوا يعبدون إنهم ليسألون اليوم أين ما كنتم تعبدون من دون الله أين هم هل ينصرونكم أو ينتصرون ثم لا يسمع منهم جواب ولا ينتظر منهم جواب إنما هو سؤال لمجرد التقريع والتأنيب فكبكبوا فيها هم والغاوون وجنود إبليس أجمعون كبكبوا وإننا لنكاد نسمع من جرس اللفظ صوت تدفعهم وتكفئهم وتساقطهم بلا عناية ولا نظام وصوت الكركبة الناشئ من الكبكبة كما ينهار الجرف فتتبعه الجروف فهو لفظ مصور بجرسه لمعناه وإنهم لغاوون ضالون وقد كبكب معهم جميع الغاوون هم وجنود إبليس أجمعون والجميع جنود إبليس فهو تعميم شامل بعد تخصيص ثم نستمع إليهم في الجحيم إنهم يقولون لآلهتهم من الأصنام تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين فنعبدكم عبادته إما معه وإما من دونه الآن يقولونها بعد فوات الأوان وهم يلقون التبعة على المجرمين منهم الذين أضلوهم وصدوهم عن الهدى ثم يفيقون فيعلمون أن الأوان قد فات وأنه لا جدوى من توزيع التبعات فما لنا من شافعين ولا صديق حميم فلا آلهة تشفع ولا صداقات تنفع وإذا لم تكن شفاعة فيما مضى أفلا رجعة إلى الدنيا لنصلح ما فاتنا فيها فلو أن لنا كرة فنكون من المؤمنين وما هو إلا التمني فلا رجعة ولا شفاعة فهذا يوم الدين ثم يجيء التعقيب المعهود إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم وهو نفس التعقيب الذي جاء في السورة بعد عرض مصارع عاد وثمود وقوم لوط كما جاء تعقيبا على كل آية من آيات الله وقعت للمكذبين فهذا المشهد من مشاهد القيامة عوض في سياق السورة عن مصارع المكذبين في الدنيا إذ يصور نهاية قوم إبراهيم ونهاية الشرك كافة وهو موضع العبرة في قصص السورة جميعا ومشاهد القيامة في القرآن تعرض كأنها واقعة وكأنما تشهدها الأبصار حين تتلى وتتملاها المشاعر وتهتز بها الوجدانات كالمصارع التي تمت على أعين الناس وهم يشهدون الوحدة الرابعة الموضوع لقطات من قصة نوح عليه السلام


089-إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ

إلا من أتى الله بقلب سليم [ سورة الشعراء - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ

وأزلفت الجنة للمتقين [ سورة الشعراء - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ

وبرزت الجحيم للغاوين [ سورة الشعراء - الآية 91 ]

أنظر تفسير الآية ( 88 )


092-وَقِيلَ لَهُمْ أَيْنَ مَا كُنتُمْ تَعْبُدُونَ

وقيل لهم أين ما كنتم تعبدون [ سورة الشعراء - الآية 92 ]

أنظر تفسير الآية ( 88 )


093-مِن دُونِ اللَّهِ هَلْ يَنصُرُونَكُمْ أَوْ يَنتَصِرُونَ

من دون الله هل ينصرونكم أو ينتصرون [ سورة الشعراء - الآية 93 ]

أنظر تفسير الآية ( 88 )


094-فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ

فكبكبوا فيها هم والغاوون [ سورة الشعراء - الآية 94 ]

أنظر تفسير الآية ( 88 )


095-وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ

وجنود إبليس أجمعون [ سورة الشعراء - الآية 95 ]

أنظر تفسير الآية ( 88 )


096-قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ

قالوا وهم فيها يختصمون [ سورة الشعراء - الآية 96 ]

أنظر تفسير الآية ( 88 )


097-تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ

تالله إن كنا لفي ضلال مبين [ سورة الشعراء - الآية 97 ]

أنظر تفسير الآية ( 88 )


098-إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ

إذ نسويكم برب العالمين [ سورة الشعراء - الآية 98 ]

أنظر تفسير الآية ( 88 )


099-وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ

وما أضلنا إلا المجرمون [ سورة الشعراء - الآية 99 ]

أنظر تفسير الآية ( 88 )


100-فَمَا لَنَا مِن شَافِعِينَ

فما لنا من شافعين [ سورة الشعراء - الآية 100 ]

أنظر تفسير الآية ( 88 )


101-وَلَا صَدِيقٍ حَمِيمٍ

ولا صديق حميم [ سورة الشعراء - الآية 101 ]

أنظر تفسير الآية ( 88 )


102-فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ

فلو أن لنا كرة فنكون من المؤمنين [ سورة الشعراء - الآية 102 ]

أنظر تفسير الآية ( 88 )


103-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 103 ]

أنظر تفسير الآية ( 88 )


104-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 104 ]

أنظر تفسير الآية ( 88 )


105-كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ

كذبت قوم نوح المرسلين [ سورة الشعراء - الآية 105 ]

مقدمة الوحدة كما رجع السياق القهقرى في التاريخ من قصة موسى إلى قصة إبراهيم كذلك يرجع القهقرى من قصة إبراهيم إلى قصة نوح إن الخط التاريخي ليس هو المقصود هنا بل المقصود هو العبرة من نهاية الشرك والتكذيب وقصة نوح كقصة موسى وقصة إبراهيم تعرض في سور شتى من القرآن وقد عرضت من قبل في سورة الأعراف في الخط التاريخي للرسل والرسالات بعد هبوط آدم من الجنة عرضا مختصرا يتلخص في دعوته قومه إلى التوحيد وإنذارهم عذاب يوم عظيم واتهام قومه له بالضلال وعجبهم من أن يبعث الله إليهم رجلا منهم وتكذيبهم له ومن ثم إغراقهم ونجاته هو ومن معه بدون تفصيل وعرضت في سورة يونس باختصار كذلك في نهاية رسالته إذ تحدى قومه فكذبوه ثم كانت نجاته ومن معه في الفلك وإغراق الآخرين وعرضت في سورة هود بتفصيل في قصة الطوفان والفلك وما بعد الطوفان كذلك من دعائه لربه في أمر ابنه الذي أغرق مع المغرقين وما كان بينه وبين قومه قبل ذلك من جدال حول عقيدة التوحيد وعرضت في سورة المؤمنون فذكر منها دعوته لقومه إلى عبادة الله الواحد واعتراضهم عليه بأنه بشر منهم يريد أن يتفضل عليهم ; ولو شاء الله لأنزل ملائكة واتهامه بالجنون ثم توجهه إلى ربه يطلب نصرته وإشارة سريعة إلى الفلك والطوفان وهي تعرض في الغالب في سلسلة مع قصص عاد وثمود وقوم لوط وأهل مدين وكذلك في هذه السورة وأظهر ما في الحلقة المعروضة هنا دعوته لقومه إلى تقوى الله وإعلانه أنه لا يطلب منهم أجرا على الهدى وإباؤه أن يطرد المؤمنين الفقراء الذين يستنكف منهم الكبراء وهذا ما كان يواجهه رسول الله ص في مكة سواء بسواء ثم دعاؤه لربه أن يفتح بينه وبين قومه واستجابة الله له بإغراق المكذبين وتنجية المؤمنين كذبت قوم نوح المرسلين تلك هي النهاية نهاية القصة يبدأ بها لإبرازها منذ البداية ثم يأخذ في التفصيل وقوم نوح لم يكذبوا إلا نوحا ولكنه يذكر أنهم كذبوا المرسلين فالرسالة في أصلها واحدة وهي دعوة إلى توحيد الله وإخلاص العبودية له فمن كذب بها فقد كذب بالمرسلين أجمعين فهذه دعوتهم أجمعين والقرآن يؤكد هذا المعنى ويقرره في مواضع كثيرة بصيغ متعددة لأنه كلية من كليات العقيدة الإسلامية تحتضن بها الدعوات جميعا ; وتقسم بها البشرية كلها إلى صفين صف المؤمنين وصف الكافرين على مدار الرسالات ومدار القرون وينظر المسلم فإذا الأمة المؤمنة لكل دين وكل عقيدة من عند الله هي أمته منذ فجر التاريخ إلى مشرق الإسلام دين التوحيد الأخير وإذا الصف الآخر هم الكفار في كل ملة وفي كل دين وإذا المؤمن يؤمن بالرسل جميعا ويحترم الرسل جميعا لأنهم جميعهم حملة رسالة واحدة هي رسالة التوحيد إن البشرية لا تنقسم في تقدير المسلم إلى أجناس وألوان وأوطان إنما تنقسم إلى أهل الحق وأهل الباطل وهو مع أهل الحق ضد أهل الباطل في كل زمان وفي كل مكان وهكذا يتوحد الميزان في يد المسلم على مدار التاريخ كله ; وترتفع القيم في شعوره عن عصبية الجنس واللون واللغة والوطن والقرابات الحاضرة أو الموغلة في بطن التاريخ ترتفع فتصبح قيمة واحدة هي قيمة الإيمان يحاسب بها الجميع ويقوم بها الجميع كذبت قوم نوح المرسلين إذ قال لهم أخوهم نوح ألا تتقون إني لكم رسول أمين فاتقوا الله وأطيعون وما أسألكم عليه من أجر إن أجري إلا على رب العالمين فاتقوا الله وأطيعون هذه هي دعوة نوح التي كذبه فيها قومه وهو أخوهم وكان الأليق بالأخوة أن تقود إلى المسالمة والاطمئنان والإيمان والتصديق ولكن قومه لم يأبهوا لهذه الصلة ولم تلن قلوبهم لدعوة أخيهم نوح إذ قال لهم ألا تتقون وتخافون عاقبة ما أنتم فيه وتستشعر قلوبكم خوف الله وخشيته وهذا التوجيه إلى التقوى مطرد في هذه السورة فهكذا قال الله عن فرعون وقومه لموسى وهو يكلفه التوجه إليهم وهكذا قال نوح لقومه وهكذا قال كل رسول لقومه من بعد نوح إني لكم رسول أمين لا يخون ولا يخدع ولا يغش ولا يزيد شيئا أو ينقص شيئا مما كلفه من التبليغ فاتقوا الله وأطيعون وهكذا يعود إلى تذكيرهم بتقوى الله ويحددها في هذه المرة وينسبها إلى الله تعالى ويستجيش بها قلوبهم إلى الطاعة والتسليم ثم يطمئنهم من ناحية الدنيا وأعراضها فما له فيها من أرب بدعوتهم إلى الله وما يطلب منهم أجرا جزاء هدايتهم إليه فهو يطلب أجره من رب الناس الذي كلفه دعوة الناس وهذا التنبيه على عدم طلب الأجر يبدو أنه كان دائما ضروريا للدعوة الصحيحة تمييزا لها مما عهده الناس في الكهان ورجال الأديان من استغلال الدين لسلب أموال العباد وقد كان الكهنة ورجال الدين المنحرفون دائما مصدر ابتزاز للأموال بشتى الأساليب فأما دعوة الله الحقة فكان دعاتها دائما متجردين لا يطلبون أجرا على الهدى فأجرهم على رب العالمين وهنا يكرر عليهم طلب التقوى والطاعة بعد اطمئنانهم من ناحية الأجر والاستغلال فاتقوا الله وأطيعون ولكن القوم يطلعون عليه باعتراض عجيب وهو اعتراض مكرور في البشرية مع كل رسول قالوا أنؤمن لك واتبعك الأرذلون وهم يعنون بالأرذلين الفقراء وهم السابقون إلى الرسل والرسالات وإلى الإيمان والاستسلام لا يصدهم عن الهدى كبرياء فارغة ولا خوف على مصلحة أو وضع أو مكانة ومن ثم فهم الملبون السابقون فأما الملأ من الكبراء فتقعد بهم كبرياؤهم وتقعد بهم مصالحهم القائمة على الأوضاع المزيفة المستمدة من الأوهام


106-إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ

إذ قال لهم أخوهم نوح ألا تتقون [ سورة الشعراء - الآية 106 ]

أنظر تفسير الآية ( 105 )


107-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

إني لكم رسول أمين [ سورة الشعراء - الآية 107 ]

أنظر تفسير الآية ( 105 )


108-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 108 ]

أنظر تفسير الآية ( 105 )


109-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

وما أسألكم عليه من أجر إن أجري إلا على رب العالمين [ سورة الشعراء - الآية 109 ]

أنظر تفسير الآية ( 105 )


110-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 110 ]

أنظر تفسير الآية ( 105 )


111-قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ

قالوا أنؤمن لك واتبعك الأرذلون [ سورة الشعراء - الآية 111 ]

أنظر تفسير الآية ( 105 )


112-قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ

قال وما علمي بما كانوا يعملون [ سورة الشعراء - الآية 112 ]

والأساطير التي تلبس ثوب الدين ثم هم في النهاية يأنفون أن يسويهم التوحيد الخالص بالجماهير من الناس حيث تسقط القيم الزائفة كلها وترتفع قيمة واحدة قيمة الإيمان والعمل الصالح قيمة واحدة ترفع قوما وتخفض آخرين بميزان واحد هو ميزان العقيدة والسلوك القويم ومن ثم يجيبهم نوح الجواب الذي يقرر القيم الثابتة ; ويحدد اختصاص الرسول ويدع أمر الناس وحسابهم لله على ما يعملون قال وما علمي بما كانوا يعملون إن حسابهم إلا على ربي لو تشعرون وما أنا بطارد المؤمنين إن أنا إلا نذير مبين والكبراء يقولون دائما عن الفقراء إن عاداتهم وأخلاقهم لا ترضي العلية ولا تطاق في أوساط الطبقة الراقية ذات الحس المرهف والذوق اللطيف فنوح يقول لهم إنه لا يطلب إلى الناس شيئا سوى الإيمان وقد آمنوا فأما عملهم قبله فموكول إلى الله وهو الذي يزنه ويقدره ويجزيهم على الحسنات والسيئات وتقدير الله هو الصحيح لو تشعرون بالقيم الحقة التي ترجح في ميزان الله وما وظيفتي إلا الإنذار والإفصاح إن أنا إلا نذير مبين فلما أن واجههم نوح عليه السلام بحجته الواضحة ومنطقه المستقيم ; وعجزوا عن المضي في الجدل بالحجة والبرهان لجأوا إلى ما يلجأ إليه الطغيان كلما أعوزته الحجة وخذله البرهان لجأوا إلى التهديد بالقوة المادية الغليظة التي يعتمد عليها الطغاة في كل زمان ومكان عندما تعوزهم الحجة ويعجزهم البرهان قالوا لئن لم تنته يا نوح لتكونن من المرجومين وأسفر الطغيان عن وجهه الكالح وكشف الضلال عن وسيلته الغليظة وعرف نوح أن القلوب الجاسية لن تلين هنا توجه نوح إلى الولي الوحيد والناصر الفريد الذي لا ملجأ سواه للمؤمنين قال رب إن قومي كذبون فافتح بيني وبينهم فتحا ونجني ومن معي من المؤمنين وربه يعلم أن قومه كذبوه ولكنه البث والشكوى إلى الناصر المعين وطلب النصفة ورد الأمر إلى صاحب الأمر فافتح بيني وبينهم فتحا يضع الحد الأخير للبغي والتكذيب ونجني ومن معي من المؤمنين واستجاب الله لنبيه الذي يتهدده الطغيان بالرجم لأنه يدعو الناس إلى تقوى الله وطاعة رسوله لا يطلب على ذلك أجرا ولا يبتغي جاها ولا مالا فأنجيناه ومن معه في الفلك المشحون ثم أغرقنا بعد الباقين هكذا في إجمال سريع يصور النهاية الأخيرة للمعركة بين الإيمان والطغيان في فجر البشرية ويقرر مصير كل معركة تالية في تاريخ البشرية الطويل ثم يجيء التعقيب المكرور في السورة عقب كل آية من آيات الله العزيز الرحيم إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم


113-إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ

إن حسابهم إلا على ربي لو تشعرون [ سورة الشعراء - الآية 113 ]

أنظر تفسير الآية ( 112 )


114-وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ

وما أنا بطارد المؤمنين [ سورة الشعراء - الآية 114 ]

أنظر تفسير الآية ( 112 )


115-إِنْ أَنَا إِلَّا نَذِيرٌ مُّبِينٌ

إن أنا إلا نذير مبين [ سورة الشعراء - الآية 115 ]

أنظر تفسير الآية ( 112 )


116-قَالُوا لَئِن لَّمْ تَنتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ

قالوا لئن لم تنته يا نوح لتكونن من المرجومين [ سورة الشعراء - الآية 116 ]

أنظر تفسير الآية ( 112 )


117-قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ

قال رب إن قومي كذبون [ سورة الشعراء - الآية 117 ]

أنظر تفسير الآية ( 112 )


118-فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً وَنَجِّنِي وَمَن مَّعِي مِنَ الْمُؤْمِنِينَ

فافتح بيني وبينهم فتحا ونجني ومن معي من المؤمنين [ سورة الشعراء - الآية 118 ]

أنظر تفسير الآية ( 112 )


119-فَأَنجَيْنَاهُ وَمَن مَّعَهُ فِي الْفُلْكِ الْمَشْحُونِ

فأنجيناه ومن معه في الفلك المشحون [ سورة الشعراء - الآية 119 ]

أنظر تفسير الآية ( 112 )


120-ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ

ثم أغرقنا بعد الباقين [ سورة الشعراء - الآية 120 ]

أنظر تفسير الآية ( 112 )


121-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 121 ]

أنظر تفسير الآية ( 112 )


122-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 122 ]

أنظر تفسير الآية ( 112 )


123-كَذَّبَتْ عَادٌ الْمُرْسَلِينَ

كذبت عاد المرسلين [ سورة الشعراء - الآية 123 ]

الوحدة الخامسة الموضوع قصة عاد مع هود عليه السلام وقوم هود كانوا يسكنون الأحقاف وهي جبال رملية قرب حضرموت من ناحية اليمن وقد جاءوا بعد قوم نوح وكانوا ممن زاغت قلوبهم بعد فترة من الطوفان الذي طهر وجه الأرض من العصاة وقد وردت هذه القصة في الأعراف مفصلة وفي هود كما وردت في سورة المؤمنون بدون ذكر اسم هود وعاد وهي تعرض هنا مختصرة بين طرفيها طرف دعوة هود لقومه وطرف العاقبة التي انتهى إليها المكذبون منهم وتبدأ كما بدأت قصة قوم نوح كذبت عاد المرسلين إذ قال لهم أخوهم هود ألا تتقون إني لكم رسول أمين فاتقوا الله وأطيعون وما أسألكم عليه من أجر إن أجري إلا على رب العالمين فهي الكلمة الواحدة يقولها كل رسول دعوة إلى تقوى الله وطاعة رسوله وإعلان للزهد فيما لدى القوم من عرض الحياة وترفع عن قيم الأرض الزائلة وتطلع إلى ما عند الله من أجر كريم ثم يزيد ما هو خاص بحال القوم وتصرفاتهم فينكر عليهم الترف في البنيان لمجرد التباهي بالمقدرة والإعلان عن الثراء والتكاثر والاستطالة في البناء ; كما ينكر غرورهم بما يقدرون عليه من أمر هذه الدنيا وما يسخرونه فيها من القوى وغفلتهم عن تقوى الله ورقابته أتبنون بكل ريع آية تعبثون وتتخذون مصانع لعلكم تخلدون والريع المرتفع من الأرض والظاهر أنهم كانوا يبنون فوق المرتفعات بنيانا يبدو للناظر من بعد كأنه علامة وأن القصد من ذلك كان هو التفاخر والتطاول بالمقدرة والمهارة ومن ثم سماه عبثا ولو كان لهداية المارة ومعرفة الإتجاه ما قال لهم تعبثون فهو توجيه إلى أن ينفق الجهد وتنفق البراعة وينفق المال فيما هو ضروري ونافع لا في الترف والزينة ومجرد إظهار البراعة والمهارة ويبدو كذلك من قوله وتتخذون مصانع لعلكم تخلدون أن عادا كانت قد بلغت من الحضارة الصناعية مبلغا يذكر ; حتى لتتخذ المصانع لنحت الجبال وبناء القصور وتشييد العلامات على المرتفعات ; وحتى ليجول


124-إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ

إذ قال لهم أخوهم هود ألا تتقون [ سورة الشعراء - الآية 124 ]

أنظر تفسير الآية ( 123 )


125-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

إني لكم رسول أمين [ سورة الشعراء - الآية 125 ]

أنظر تفسير الآية ( 123 )


126-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 126 ]

أنظر تفسير الآية ( 123 )


127-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

وما أسألكم عليه من أجر إن أجري إلا على رب العالمين [ سورة الشعراء - الآية 127 ]

أنظر تفسير الآية ( 123 )


128-أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ

أتبنون بكل ريع آية تعبثون [ سورة الشعراء - الآية 128 ]

أنظر تفسير الآية ( 123 )


129-وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ

وتتخذون مصانع لعلكم تخلدون [ سورة الشعراء - الآية 129 ]

أنظر تفسير الآية ( 123 )


130-وَإِذَا بَطَشْتُم بَطَشْتُمْ جَبَّارِينَ

وإذا بطشتم بطشتم جبارين [ سورة الشعراء - الآية 130 ]

في خاطر القوم أن هذه المصانع وما ينشؤونه بوساطتها من البنيان كافية لحمايتهم من الموت ووقايتهم من مؤثرات الجو ومن غارات الأعداء ويمضي هود في استنكار ما عليه قومه وإذا بطشتم بطشتم جبارين فهم عتاة غلاظ يتجبرون حين يبطشون ; ولا يتحرجون من القسوة في البطش شأن المتجبرين المعتزين بالقوة المادية التي يملكون وهنا يردهم إلى تقوى الله وطاعة رسوله لينهنه من هذه الغلظة الباطشة المتجبرة فاتقوا الله وأطيعون ويذكرهم نعمة الله عليهم بما يستمتعون به ويتطاولون ويتجبرون وكان الأجدر بهم أن يتذكروا فيشكروا ويخشوا أن يسلبهم ما أعطاهم وأن يعاقبهم على ما أسرفوا في العبث والبطش والبطر الذميم واتقوا الذي أمدكم بما تعلمون أمدكم بأنعام وبنين وجنات وعيون إني أخاف عليكم عذاب يوم عظيم وهكذا يذكرهم بالمنعم والنعمة على وجه الإجمال أولا أمدكم بما تعلمون وهو حاضر بين أيديهم يعلمونه ويعرفونه ويعيشون فيه ثم يفصل بعض التفصيل أمدكم بأنعام وبنين وجنات وعيون وهي النعم المعهودة في ذلك العهد ; وهي نعمة في كل عهد ثم يخوفهم عذاب يوم عظيم في صورة الإشفاق عليهم من ذلك العذاب فهو أخوهم وهو واحد منهم وهو حريص ألا يحل بهم عذاب ذلك اليوم الذي لا شك فيه ولكن هذه التذكرة وهذا التخويف لا يصلان إلى تلك القلوب الجاسية الفظة الغليظة فإذا الإصرار والعناد والاستهتار قالوا سواء علينا أوعظت أم لم تكن من الواعظين فما يعنينا أن تعظ أو ألا تكون أصلا من الواعظين وهو تعبير فيه استهانة واستهتار وجفوة يتبعه ما يشي بالجمود والتحجر والاعتماد على التقليد إن هذا إلا خلق الأولين وما نحن بمعذبين فحجتهم فيما هم عليه وفيما يستنكره عليهم هود أنه خلق الأولين ونهجهم وهم يسيرون على نهج الأولين ثم إنهم لينفون احتمال العذاب على خلق الأولين وما نحن بمعذبين ولا يستطرد السياق هنا في تفصيل ما ثار بينهم وبين رسولهم من جدل ; فيمضي قدما إلى النهاية فكذبوه فأهلكناهم وفي كلمتين اثنتين ينتهي الأمر ; ويطوى قوم عاد الجبارون ; وتطوى مصانعهم التي يتخذون ; ويطوى ما كانوا فيه من نعيم من أنعام وبنين وجنات وعيون وكم من أمة بعد عاد ظلت تفكر على هذا النحو وتغتر هذا الغرور وتبعد عن الله كلما تقدمت في الحضارة وتحسب أن الإنسان قد أصبح في غنية عن الله وهي تنتج من أسباب الدمار لغيرها والوقاية لنفسها ما تحسبه واقيا لها من أعدائها ثم تصبح وتمسي فإذا العذاب يصب عليها من فوقها ومن تحتها عن أي طريق إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم


131-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 131 ]

أنظر تفسير الآية ( 130 )


132-وَاتَّقُوا الَّذِي أَمَدَّكُم بِمَا تَعْلَمُونَ

واتقوا الذي أمدكم بما تعلمون [ سورة الشعراء - الآية 132 ]

أنظر تفسير الآية ( 130 )


133-أَمَدَّكُم بِأَنْعَامٍ وَبَنِينَ

أمدكم بأنعام وبنين [ سورة الشعراء - الآية 133 ]

أنظر تفسير الآية ( 130 )


134-وَجَنَّاتٍ وَعُيُونٍ

وجنات وعيون [ سورة الشعراء - الآية 134 ]

أنظر تفسير الآية ( 130 )


135-إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ

إني أخاف عليكم عذاب يوم عظيم [ سورة الشعراء - الآية 135 ]

أنظر تفسير الآية ( 130 )


136-قَالُوا سَوَاء عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُن مِّنَ الْوَاعِظِينَ

قالوا سواء علينا أوعظت أم لم تكن من الواعظين [ سورة الشعراء - الآية 136 ]

أنظر تفسير الآية ( 130 )


137-إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ

إن هذا إلا خلق الأولين [ سورة الشعراء - الآية 137 ]

أنظر تفسير الآية ( 130 )


138-وَمَا نَحْنُ بِمُعَذَّبِينَ

وما نحن بمعذبين [ سورة الشعراء - الآية 138 ]

أنظر تفسير الآية ( 130 )


139-فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

فكذبوه فأهلكناهم إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 139 ]

أنظر تفسير الآية ( 130 )


140-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 140 ]

أنظر تفسير الآية ( 130 )


141-كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ

كذبت ثمود المرسلين [ سورة الشعراء - الآية 141 ]

أنظر تفسير الآية ( 130 )


142-إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ

إذ قال لهم أخوهم صالح ألا تتقون [ سورة الشعراء - الآية 142 ]

أنظر تفسير الآية ( 130 )


143-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

إني لكم رسول أمين [ سورة الشعراء - الآية 143 ]

أنظر تفسير الآية ( 130 )


144-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 144 ]

أنظر تفسير الآية ( 130 )


145-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

وما أسألكم عليه من أجر إن أجري إلا على رب العالمين [ سورة الشعراء - الآية 145 ]

أنظر تفسير الآية ( 130 )


146-أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ

أتتركون في ما هاهنا آمنين [ سورة الشعراء - الآية 146 ]

الوحدة السادسة الموضوع قصة ثمود مع صالح عليه السلام إنها ذات الدعوة بألفاظها يدعوها كل رسول ويوحد القرآن عن قصد حكاية العبارة التي يلقيها كل رسول على قومه للدلالة على وحدة الرسالة جوهرا ومنهجا في أصلها الواحد الذي تقوم عليه وهو الإيمان بالله وتقواه وطاعة الرسول الآتي من عند الله ثم يزيد ما هو من شأن ثمود خاصة وما تقتضيه طبيعة الموقف وطبيعة الظروف إذ يذكرهم أخوهم صالح بما هم فيه من نعمة وقد كانوا يسكنون بالحجر بين الشام والحجاز وقد مر النبي ص بدورهم المدمرة مع صحابته في غزوة تبوك ويخوفهم سلب هذه النعمة كما يخوفهم ما بعد المتاع من حساب على ما كان من تصرفهم فيه أتتركون فيما ها هنا آمنين في جنات وعيون وزروع ونخل طلعها هضيم وتنحتون من الجبال بيوتا فارهين وإنهم ليعيشون بين هذا المتاع الذي يصوره لهم أخوهم صالح ولكنهم يعيشون في غفلة عنه لا يفكرون فيمن وهبهم إياه ; ولا يتدبرون منشأه ومأتاه ولا يشكرون المنعم الذي أعطاهم هذ النعيم فيأخذ رسولهم في تصوير هذا المتاع لهم ليتدبروه ويعرفوا قيمته ويخافوا زواله وفيما قاله لهم لمسات توقظ القلوب الغافية وتنبه فيها الحرص والخوف أتتركون فيما ها هنا آمنين أتظنون أنكم متروكون لهذا الذي أنتم فيه من دعة ورخاء ومتعة ونعمة وسائر ما يتضمنه هذا الإجمال من تفخيم وتضخيم أتتركون في هذا كله آمنين لا يروعكم فوت ولا يزعجكم سلب ولا يفزعكم تغيير أتتركون في هذا كله من جنات وعيون وزروع متنوعات ونخل جيدة الطلع سهلة الهضم حتى كأن جناها مهضوم لا يحتاج إلى جهد في البطون وتتركون في البيوت تنحتونها في الصخور بمهارة وبراعة وفي أناقة وفراهة


147-فِي جَنَّاتٍ وَعُيُونٍ

في جنات وعيون [ سورة الشعراء - الآية 147 ]

أنظر تفسير الآية ( 146 )


148-وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ

وزروع ونخل طلعها هضيم [ سورة الشعراء - الآية 148 ]

أنظر تفسير الآية ( 146 )


149-وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ

وتنحتون من الجبال بيوتا فارهين [ سورة الشعراء - الآية 149 ]

أنظر تفسير الآية ( 146 )


150-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 150 ]

أنظر تفسير الآية ( 146 )


151-وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ

ولا تطيعوا أمر المسرفين [ سورة الشعراء - الآية 151 ]

أنظر تفسير الآية ( 146 )


152-الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ

الذين يفسدون في الأرض ولا يصلحون [ سورة الشعراء - الآية 152 ]

أنظر تفسير الآية ( 146 )


153-قَالُوا إِنَّمَا أَنتَ مِنَ الْمُسَحَّرِينَ

قالوا إنما أنت من المسحرين [ سورة الشعراء - الآية 153 ]

أنظر تفسير الآية ( 146 )


154-مَا أَنتَ إِلَّا بَشَرٌ مِّثْلُنَا فَأْتِ بِآيَةٍ إِن كُنتَ مِنَ الصَّادِقِينَ

ما أنت إلا بشر مثلنا فأت بآية إن كنت من الصادقين [ سورة الشعراء - الآية 154 ]

أنظر تفسير الآية ( 146 )


155-قَالَ هَذِهِ نَاقَةٌ لَّهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَّعْلُومٍ

قال هذه ناقة لها شرب ولكم شرب يوم معلوم [ سورة الشعراء - الآية 155 ]

أنظر تفسير الآية ( 146 )


156-وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ

ولا تمسوها بسوء فيأخذكم عذاب يوم عظيم [ سورة الشعراء - الآية 156 ]

أنظر تفسير الآية ( 146 )


157-فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ

فعقروها فأصبحوا نادمين [ سورة الشعراء - الآية 157 ]

أنظر تفسير الآية ( 146 )


158-فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

فأخذهم العذاب إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 158 ]

أنظر تفسير الآية ( 146 )


159-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 159 ]

أنظر تفسير الآية ( 146 )


160-كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ

كذبت قوم لوط المرسلين [ سورة الشعراء - الآية 160 ]

وبعد أن يلمس قلوبهم هذه اللمسات الموقظة يناديهم إلى التقوى وإلى الطاعة وإلى مخالفة الملأ الجائرين البعيدين عن الحق والقصد الميالين إلى الفساد والشر فاتقوا الله وأطيعون ولا تطيعوا أمر المسرفين الذين يفسدون في الأرض ولا يصلحون ولكن هذه اللمسات وهذه النداءات لا تصل إلى تلك القلوب الجاسية الجافية فلا تصغي لها ولا تلين قالوا إنما أنت من المسحرين ما أنت إلا بشر مثلنا فأت بآية إن كنت من الصادقين إنما أنت ممن سحرت عقولهم فهم يهرفون بما لا يعرفون كأنما الدعوة إلى الله لا يدعوها إلا مجنون ما أنت إلا بشر مثلنا وتلك هي الشبهة التي ظلت تخايل للبشرية كلما جاءها رسول فقد كان تصور البشرية القاصر للرسول عجيبا دائما ; وما كانت تدرك حكمة الله في أن يكون الرسول بشرا وما كانت تدرك كذلك تكريم هذا الجنس البشري باختيار الرسل منه ليكونوا رواد البشرية المتصلين بمصدر الهدى والنور وكانت البشرية تتصور الرسول خلقا آخر غير البشر أو هكذا ينبغي أن يكون ; ما دام يأتي إليها بخبر السماء وخبر الغيب وخبر العالم المحجوب عن البشر ذلك أنها ما كانت تدرك سر هذا الإنسان الذي كرمه الله به وهو أنه موهوب القدرة على الاتصال بالملأ الأعلى وهو على هذه الأرض مقيم يأكل وينام ويتزوج ويمشي في الأسواق ويعالج ما يعالجه سائر البشر من المشاعر والنوازع وهو متصل بذلك السر العظيم وكانت البشرية جيلا بعد جيل تطلب خارقة معجزة من الرسول تدل على أنه حقا مرسل من الله فأت باية إن كنت من الصادقين وهكذا طلبت ثمود تلك الخارقة فاستجاب الله لعبده صالح وأعطاه هذه الخارقة في صورة ناقة ; لا نخوض في وصفها كما خاض المفسرون القدامى لأنه ليس لدينا سند صحيح نعتمد عليه في هذا الوصف فنكتفي بأنها كانت خارقة كما طلبت ثمود قال هذه ناقة لها شرب ولكم شرب يوم معلوم ولا تمسوها بسوء فيأخذكم عذاب يوم عظيم لقد جاءهم بالناقة على شرط أن يكون الماء الذي يستقون منه يوما للناقة ويوما لهم لا يجورون عليها في يومها ولا تجور عليهم في يومهم ولا يختلط شرابها بشرابهم كما لا يختلط يومها بيومهم ولقد حذرهم أن ينالوها بسوء على الإطلاق وإلا أخذهم عذاب يوم عظيم فماذا فعلت الآية الخارقة بالقوم المتعنتين إنها لم تسكب الإيمان في القلوب الجافة ; ولم تطلع النور في الأرواح المظلمة على الرغم من قهرها لهم وتحديهم بها وإنهم لم يحفظوا عهدهم ولم يوفوا بشرطهم فعقروها فأصبحوا نادمين والعقر النحر والذين عقروها منهم هم الذين يفسدون في الأرض ولا يصلحون ولقد حذرهم منهم صالح وأنذرهم فلم يخشوا النذير ومن ثم كتبت خطيئتها على الجميع وكان الجميع مؤاخذين بهذا الإثم العظيم ولقد ندم القوم على الفعلة ولكن بعد فوات الأوان وتصديق النذير فأخذهم العذاب ولا يفصل نوعه هنا للمسارعة والتعجيل ثم يجيء التعقيب إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيزالرحيم


161-إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ

إذ قال لهم أخوهم لوط ألا تتقون [ سورة الشعراء - الآية 161 ]

أنظر تفسير الآية ( 160 )


162-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

إني لكم رسول أمين [ سورة الشعراء - الآية 162 ]

أنظر تفسير الآية ( 160 )


163-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 163 ]

أنظر تفسير الآية ( 160 )


164-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

وما أسألكم عليه من أجر إن أجري إلا على رب العالمين [ سورة الشعراء - الآية 164 ]

أنظر تفسير الآية ( 160 )


165-أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ

أتأتون الذكران من العالمين [ سورة الشعراء - الآية 165 ]

الوحدة السابعة الموضوع قصة لوط عليه السلام مع قومه تجيء قصة لوط هنا ومكانها التاريخي كان مع قصة إبراهيم ولكن السياق التاريخي ليس ملحوظا في هذه السورة كما أسلفنا إنما الملحوظ وحدة الرسالة والمنهج وعاقبة التكذيب من نجاة للمؤمنين وهلاك للمكذبين ويبدأ لوط مع قومه بما بدأ به نوح وهود وصالح يستنكر استهتارهم ; ويستجيش في قلوبهم وجدان التقوى ويدعوهم إلى الإيمان والطاعة ويطمئنهم إلى أنه لن يفجعهم في شيء من أموالهم مقابل الهدى ثم يواجههم باستنكار خطيئتهم الشاذة التي عرفوا بها في التاريخ أتأتون الذكران من العالمين وتذرون ما خلق لكم ربكم من أزواجكم بل أنتم قوم عادون والخطيئة المنكرة التي عرف بها قوم لوط وقد كانوا يسكنون عدة قرى في وادي الأردن هي الشذوذ الجنسي بإتيان الذكور وترك النساء وهو انحراف في الفطرة شنيع فقد برأ الله الذكر والأنثى ; وفطر كلا منهما على الميل إلى صاحبه لتحقيق حكمته ومشيئته في امتداد الحياة عن طريق النسل الذي يتم باجتماع الذكر والأنثى فكان هذا الميل طرفا من الناموس الكوني العام الذي يجعل كل من في الكون وكل ما في الكون في حالة تناسق وتعاون على إنفاذ المشيئة المدبرة لهذا الوجود فأما إتيان الذكور الذكور فلا يرمي إلى هدف ولا يحقق غاية ولا يتمشى مع فطرة هذا الكون وقانونه وعجيب أن يجد فيه أحد لذة واللذة التي يجدها الذكر والأنثى في التقائهما إن هي إلا وسيلة الفطرة لتحقيق المشيئة فالانحراف عن ناموس الكون واضح في فعل قوم لوط ومن ثم لم يكن بد أن يرجعوا عن هذا الانحراف أو أن يهلكوا لخروجهم من ركب الحياة ومن موكب الفطرة ولتعريهم من حكمة وجودهم وهي امتداد الحياة بهم عن طريق التزاوج والتوالد فلما دعاهم لوط إلى ترك هذا الشذوذ واستنكر ما هم فيه من ترك ما خلق لهم ربهم من أزواجهم والعدوان على الفطرة وتجاوز الحكمة المكنونة فيها تبين أنهم غير مستعدين للعودة إلى ركب الحياة وإلى سنة الفطرة قالوا لئن لم تنته يا لوط لتكونن من المخرجين وقد كان فيهم غريبا وفد عليهم مع عمه إبراهيم حين اعتزل أباه وقومه وترك وطنه وأرضه وعبر الأردن


166-وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُم بَلْ أَنتُمْ قَوْمٌ عَادُونَ

وتذرون ما خلق لكم ربكم من أزواجكم بل أنتم قوم عادون [ سورة الشعراء - الآية 166 ]

أنظر تفسير الآية ( 165 )


167-قَالُوا لَئِن لَّمْ تَنتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ

قالوا لئن لم تنته يا لوط لتكونن من المخرجين [ سورة الشعراء - الآية 167 ]

أنظر تفسير الآية ( 165 )


168-قَالَ إِنِّي لِعَمَلِكُم مِّنَ الْقَالِينَ

قال إني لعملكم من القالين [ سورة الشعراء - الآية 168 ]

مع إبراهيم والقلة التي آمنت معه ثم عاش وحده مع هؤلاء القوم حتى أرسله الله إليهم ليردهم عما هم فيه فإذا بهم يهددونه بالإخراج من بينهم إذا لم ينته عن دعوتهم إلى سواء الفطرة القويم عندئذ لم يبق إلا أن يعالنهم بكراهة ما هم عليه من شذوذ ; في تقزز واستبشاع قال إني لعملكم من القالين والقلى الكره البالغ يقذف به لوط في وجوههم في اشمئزاز ثم يتوجه إلى ربه بالدعاء أن ينجيه من هذا البلاء هو وأهله رب نجني وأهلي مما يعملون وهو لا يعمل عملهم ; ولكنه يحس بفطرته الصادقة أنه عمل مرد مهلك و هو فيهم فهو يتوجه إلى ربه أن ينجيه وأهله مما سيأخذ به قومه من التدمير واستجاب الله دعوة نبيه فنجيناه وأهله أجميعن إلا عجوزا في الغابرين هذه العجوز هي امرأته كما يذكر في سور أخرى وقد كانت عجوز سوء تقر القوم على فعلتهم المنكرة وتعينهم عليها ثم دمرنا الآخرين وأمطرنا عليهم مطرا فساء مطر المنذرين قيل خسفت قراهم وغطاها الماء ومنها قرية سدوم ويظن أنها ثاوية تحت البحر الميت في الأردن وبعض علماء طبقات الأرض يؤكدون أن البحر الميت يغمر مدنا كانت آهلة بالسكان وقد كشف بعض رجال الآثار بقايا حصن بجوار البحر وبجواره المذبح الذي تقدم عليه القرابين وعلى أية حال فقد قص القرآن نبأ قرى لوط على هذا النحو وقوله الفصل في الموضوع ثم يعقب على مصرعهم بالتعقيب المكرور إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم الوحدة التاسعة الموضوع لقطات من قصة موسى مع شعيب عليه السلام


169-رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ

رب نجني وأهلي مما يعملون [ سورة الشعراء - الآية 169 ]

أنظر تفسير الآية ( 168 )


170-فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ

فنجيناه وأهله أجمعين [ سورة الشعراء - الآية 170 ]

أنظر تفسير الآية ( 168 )


171-إِلَّا عَجُوزاً فِي الْغَابِرِينَ

إلا عجوزا في الغابرين [ سورة الشعراء - الآية 171 ]

أنظر تفسير الآية ( 168 )


172-ثُمَّ دَمَّرْنَا الْآخَرِينَ

ثم دمرنا الآخرين [ سورة الشعراء - الآية 172 ]

أنظر تفسير الآية ( 168 )


173-وَأَمْطَرْنَا عَلَيْهِم مَّطَراً فَسَاء مَطَرُ الْمُنذَرِينَ

وأمطرنا عليهم مطرا فساء مطر المنذرين [ سورة الشعراء - الآية 173 ]

أنظر تفسير الآية ( 168 )


174-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 174 ]

أنظر تفسير الآية ( 168 )


175-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 175 ]

أنظر تفسير الآية ( 168 )


176-كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ

كذب أصحاب الأيكة المرسلين [ سورة الشعراء - الآية 176 ]

أنظر تفسير الآية ( 168 )


177-إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ

إذ قال لهم شعيب ألا تتقون [ سورة الشعراء - الآية 177 ]

أنظر تفسير الآية ( 168 )


178-إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

إني لكم رسول أمين [ سورة الشعراء - الآية 178 ]

أنظر تفسير الآية ( 168 )


179-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

فاتقوا الله وأطيعون [ سورة الشعراء - الآية 179 ]

أنظر تفسير الآية ( 168 )


180-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

وما أسألكم عليه من أجر إن أجري إلا على رب العالمين [ سورة الشعراء - الآية 180 ]

أنظر تفسير الآية ( 168 )


181-أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ

أوفوا الكيل ولا تكونوا من المخسرين [ سورة الشعراء - الآية 181 ]

وهذه قصة شعيب ومكانها التاريخي قبل قصة موسى تجيء هنا في مساق العبرة كبقية القصص في هذه السورة وأصحاب الأيكة هم غالبا أهل مدين والأيكة الشجر الكثيف الملتف ويبدو أن مدين كانت تجاورها هذه الغيضة الوريفة من الأشجار وموقع مدين بين الحجاز وفلسطين حول خليج العقبة وقد بدأهم شعيب بما بدأ به كل رسول قومه من أصل العقيدة والتعفف عن الأجر ثم أخذ يواجههم بما هو من خاصة شأنهم أوفوا الكيل ولا تكونوا من المخسرين وزنوا بالقسطاس المستقيم ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين وقد كان شأنهم كما ذكر في سورتي الأعراف وهود أن يطففوا في الميزان والمكيال وأن يأخذوا بالقسر والغصب زائدا عن حقهم ويعطوا أقل من حق الناس ويشتروا بثمن بخس ويبيعوا بثمن مرتفع ويبدو أنهم كانوا في ممر قوافل التجارة فكانوا يتحكمون فيها وقد أمرهم رسولهم بالعدل والقسط في هذا كله لأن العقيدة الصحيحة يتبعها حسن المعاملة ولا تستطيع أن تغضي عن الحق والعدل في معاملات الناس ثم استجاش شعيب مشاعر التقوى في نفوسهم وهو يذكرهم بخالقهم الواحد خالق الأجيال كلها والسابقين جميعا واتقوا الذي خلقكم والجبلة الأولين فما كان منهم إلا أن يطلقوا عليه الاتهام بأنه مسحور فهو يخلط ويهذي بما يقول قالوا إنما أنت من المسحرين وإلا أن يستنكروا رسالته فهو بشر مثلهم وما هكذا في زعمهم يكون الرسول ويرمونه بالكذب فيما يقول وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين وإلا أن يتحدوه أن يأتيهم بما يخوفهم به من العذاب إن كان صادقا فيما يدعيه ; وأن يسقط عليهم رجوما من السماء أو يحطمها عليهم ويسقطها قطعا فأسقط علينا كسفا من السماء إن كنت من الصادقين وهو تحدي المستهتر الهازى ء المستهين وهو شبيه بتحدي المشركين للرسول الكريم قال ربي أعلم بما تعملون ويعجل السياق بالنهاية دون تفصيل ولا تطويل فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم قيل أخذهم حر خانق شديد يكتم الأنفاس ويثقل الصدور ثم تراءت لهم سحابة فاستظلوا بها ; فوجدوا لها بردا ثم إذا هي الصاعقة المجلجلة المدوية تفزعهم وتدمرهم تدميرا وكان ذلك يوم الظلة فالظلة كانت سمة اليوم المعلوم ثم يجيء التعقيب المكرور إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم ويختم القصص في السورة ليجيء على إثره التعقيب الأخير الوحدة العاشرة الموضوع نقض شبهات الكفار حول القرآن وإثبات مصدره الرباني


182-وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ

وزنوا بالقسطاس المستقيم [ سورة الشعراء - الآية 182 ]

أنظر تفسير الآية ( 181 )


183-وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ

ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين [ سورة الشعراء - الآية 183 ]

أنظر تفسير الآية ( 181 )


184-وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ

واتقوا الذي خلقكم والجبلة الأولين [ سورة الشعراء - الآية 184 ]

أنظر تفسير الآية ( 181 )


185-قَالُوا إِنَّمَا أَنتَ مِنَ الْمُسَحَّرِينَ

قالوا إنما أنت من المسحرين [ سورة الشعراء - الآية 185 ]

أنظر تفسير الآية ( 181 )


186-وَمَا أَنتَ إِلَّا بَشَرٌ مِّثْلُنَا وَإِن نَّظُنُّكَ لَمِنَ الْكَاذِبِينَ

وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين [ سورة الشعراء - الآية 186 ]

أنظر تفسير الآية ( 181 )


187-فَأَسْقِطْ عَلَيْنَا كِسَفًا مِّنَ السَّمَاء إِن كُنتَ مِنَ الصَّادِقِينَ

فأسقط علينا كسفا من السماء إن كنت من الصادقين [ سورة الشعراء - الآية 187 ]

أنظر تفسير الآية ( 181 )


188-قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ

قال ربي أعلم بما تعملون [ سورة الشعراء - الآية 188 ]

أنظر تفسير الآية ( 181 )


189-فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ

فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم [ سورة الشعراء - الآية 189 ]

أنظر تفسير الآية ( 181 )


190-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ

إن في ذلك لآية وما كان أكثرهم مؤمنين [ سورة الشعراء - الآية 190 ]

أنظر تفسير الآية ( 181 )


191-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

وإن ربك لهو العزيز الرحيم [ سورة الشعراء - الآية 191 ]

أنظر تفسير الآية ( 181 )


192-وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ

وإنه لتنزيل رب العالمين [ سورة الشعراء - الآية 192 ]

مقدمة الوحدة انتهى القصص وكله يعرض قصة الرسل والرسالات وقصة التكذيب والإعراض وقصة التحدي والعقاب وقد بدأ هذا القصص بعد مقدمة السورة والحديث فيها خاص برسول الله ص ومشركي قريش لعلك باخع نفسك ألا يكونوا مؤمنين إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون ثم سيق القصص وكله نماذج للقوم يأتيهم أنباء ما كانوا به يستهزئون فلما انتهى القصص عاد السياق إلى موضوع السورة الذي تضمنته المقدمة ; فجاء هذا التعقيب الأخير يتحدث عن القرآن فيؤكد أنه تنزيل رب العالمين ومنه هذا القصص الذي مضت به القرون فإذا القرآن ينزل به من رب العالمين ويشير إلى أن علماء بني إسرائيل يعرفون خبر هذا الرسول وما معه من القرآن لأنه مذكور في كتب الأولين إنما المشركون يعاندون الدلائل الظاهرة ; ويزعمون أنه سحر أو شعر ولو أن أعجميا لا يتكلم العربية نزل عليه هذا القرآن فتلاه عليهم بلغتهم ما كانوا به مؤمنين لأن العناد هو الذي يقعد بهم عن الإيمان لا ضعف الدليل وما تنزلت الشياطين بهذا القرآن على محمد ص كما تتنزل بالأخبار على الكهان وما هو كذلك بشعر فإن له منهجا ثابتا والشعراء يهيمون في كل واد وفق الانفعالات والأهواء إنما هو القرآن المنزل من عند الله تذكيرا للمشركين قبل أن يأخذهم الله بالعذاب وقبل أن يأتيهم أنباء ما كانوا به يستهزئون وسيعلم الذين ظلموا أي منقلب ينقلبون الدرس الأول إثبات مصدر القرآن الرباني وإنه لتنزيل رب العالمين نزل به الروح الأمين على قلبك لتكون من المنذرين بلسان عربي مبين والروح الأمين جبريل عليه السلام نزل بهذا القرآن من عند الله على قلب رسول الله ص وهو أمين على ما نزل به حفيظ عليه نزل به على قلبه فتلقاه تلقيا مباشرا ووعاه وعيا مباشرا نزل به على قلبه ليكون من المنذرين بلسان عربي مبين هو لسان قومه الذي يدعوهم به ويتلو عليهم القرآن وهم يعرفون مدى ما يملك البشر أن يقولوا ; ويدركون أن هذا القرآن ليس من جنس كلام البشر وإن كان بلغتهم ; وأنه بنظمه وبمعانيه وبمنهجه وبتناسقه يشي بأنه آت من مصدر غير بشري بيقين وينتقل من هذا الدليل الذاتي إلى دليل آخر خارجي وإنه لفي زبر الأولين أو لم يكن لهم آية أن يعلمه علماء بني إسرائيل فقد وردت صفة الرسول الذي ينزل عليه القرآن كما وردت أصول العقيدة التي جاء بها في كتب الأولين ومن ثم كان علماء بني إسرائيل يتوقعون هذه الرسالة وينتظرون هذا الرسول ويحسون أن زمانه قد أظلهم ; ويحدث بعضهم بعضا بهذا كما ورد على لسان سلمان الفارسي ولسان عبد الله بن سلام رضي الله عنهما والأخبار في هذا ثابتة كذلك بيقين


193-نَزَلَ بِهِ الرُّوحُ الْأَمِينُ

نزل به الروح الأمين [ سورة الشعراء - الآية 193 ]

أنظر تفسير الآية ( 192 )


194-عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ

على قلبك لتكون من المنذرين [ سورة الشعراء - الآية 194 ]

أنظر تفسير الآية ( 192 )


195-بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ

بلسان عربي مبين [ سورة الشعراء - الآية 195 ]

أنظر تفسير الآية ( 192 )


196-وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ

وإنه لفي زبر الأولين [ سورة الشعراء - الآية 196 ]

أنظر تفسير الآية ( 192 )


197-أَوَلَمْ يَكُن لَّهُمْ آيَةً أَن يَعْلَمَهُ عُلَمَاء بَنِي إِسْرَائِيلَ

أولم يكن لهم آية أن يعلمه علماء بني إسرائيل [ سورة الشعراء - الآية 197 ]

أنظر تفسير الآية ( 192 )


198-وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ

ولو نزلناه على بعض الأعجمين [ سورة الشعراء - الآية 198 ]

إنما يكابر المشركون ويعاندون لمجرد المكابرة والعناد لا لضعف الحجة ولا لقصور الدليل ; فلو جاءهم به أعجمي لا ينطق العربية فتلاه عليهم قرآنا عربيا ما آمنوا به ولا صدقوه ولا اعترفوا أنه موحى به إليه حتى مع هذا الدليل الذي يجبه المكابرين ولو نزلناه على بعض الأعجمين فقرأه عليهم ما كانوا به مؤمنين وفي هذا تسريه عن رسول الله ص وتصوير لعنادهم ومكابرتهم في كل دليل ثم يعقب على هذا بأن التكذيب مكتوب على القوم ملازم لهم بحكم عنادهم ومكابرتهم فهكذا قضي الأمر أن يتلقوه بالتكذيب كأنه طبع في قلوبهم لا يحول حتى يأتيهم العذاب وهم في غفلة لا يشعرون كذلك سلكناه في قلوب المجرمين لا يؤمنون به حتى يروا العذاب الأليم فيأتيهم بغتة وهم لا يشعرون والتعبير يرسم صورة حسية لملازمة التكذيب لهم فيقول إنه على هذه الهيئة هيئة عدم الإيمان والتكذيب بالقرآن على هذه الهيئة نظمناه في قلوبهم وأجريناه فهو لا يجري فيها إلا مكذبا به ويظل على هيئته هذه في قلوبهم حتى يروا العذاب الأليم فيأتيهم بغتة وهم لا يشعرون وقد بقي بعضهم فعلا على هذا الوضع حتى فارق هذه الأرض بالقتل أو الموت ومن ثم إلى العذاب الأليم وفي هذه اللحظة فقط يفيقون فيقولوا هل نحن منظرون هل نحن مؤجلون إلى فرصة أخرى نصلح بها ما فات وهيهات هيهات ولقد كانوا يستعجلون عذاب الله على سبيل الاستهزاء والاستهتار واغترارا بما هم فيه من متاع يبلد حسهم ويجعلهم يستبعدون النقلة منه إلى العذاب والنكال شأنهم شأن ذوي النعمة قلما يخطر ببالهم أن تزول ; وقلما يتصورون أن تحول فهو يوقظهم هنا من هذه الغفلة ويرسم لهم صورتهم حين يحل بهم ما يستعجلون أفبعذابنا يستعجلون أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون ما أغنى عنهم ما كانوا يمتعون فيضع صورة الاستعجال بالعذاب في جانب وفي الجانب الآخر تحقق الوعيد وإذا سنون المتاع ساقطة كأنها لم تكن لا تغني عنهم شيئا ولا تخفف من عذابهم وفي الحديث الصحيح " يؤتى بالكافر فيغمس في النار غمسة ثم يقال له هل رأيت خيرا قط هل رأيت نعيما قط فيقول لا والله يا رب ويؤتى بأشد الناس بؤسا كان في الدنيا فيصبغ في الجنة صبغة ثم يقال له هل رأيت بؤسا قط فيقول لا والله يا رب " ثم يخوفهم بأن الإنذار مقدمة الهلاك وأن رحمة الله ألا يهلك قرية حتى يبعث فيها رسولا يذكرها بدلائل الإيمان وما أهلكنا من قرية إلا لها منذرون ذكرى وما كنا ظالمين ولقد أخذ الله على البشر عهد الفطرة أن يوحدوه ويعبدوه والفطرة بذاتها تحس بوجود الخالق الواحد ما لم تفسد وتنحرف وبث دلائل الإيمان في الكون كلها يوحي بوجود الخالق الواحد فإذا نسي الناس عهد الفطرة ; وأغفلوا دلائل الإيمان جاءهم نذير يذكرهم ما نسوا ويوقظهم إلى ما أغفلوا فالرسالة ذكرى تذكر الناسين وتوقظ الغافلين زيادة في العدل والرحمة وما كنا ظالمين في أخذ القرى بعد ذلك بالعذاب


199-فَقَرَأَهُ عَلَيْهِم مَّا كَانُوا بِهِ مُؤْمِنِينَ

فقرأه عليهم ما كانوا به مؤمنين [ سورة الشعراء - الآية 199 ]

أنظر تفسير الآية ( 198 )


200-كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ

كذلك سلكناه في قلوب المجرمين [ سورة الشعراء - الآية 200 ]

أنظر تفسير الآية ( 198 )


201-لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ

لا يؤمنون به حتى يروا العذاب الأليم [ سورة الشعراء - الآية 201 ]

أنظر تفسير الآية ( 198 )


202-فَيَأْتِيَهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

فيأتيهم بغتة وهم لا يشعرون [ سورة الشعراء - الآية 202 ]

أنظر تفسير الآية ( 198 )


203-فَيَقُولُوا هَلْ نَحْنُ مُنظَرُونَ

فيقولوا هل نحن منظرون [ سورة الشعراء - الآية 203 ]

أنظر تفسير الآية ( 198 )


204-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ

أفبعذابنا يستعجلون [ سورة الشعراء - الآية 204 ]

أنظر تفسير الآية ( 198 )


205-أَفَرَأَيْتَ إِن مَّتَّعْنَاهُمْ سِنِينَ

أفرأيت إن متعناهم سنين [ سورة الشعراء - الآية 205 ]

أنظر تفسير الآية ( 198 )


206-ثُمَّ جَاءهُم مَّا كَانُوا يُوعَدُونَ

ثم جاءهم ما كانوا يوعدون [ سورة الشعراء - الآية 206 ]

أنظر تفسير الآية ( 198 )


207-مَا أَغْنَى عَنْهُم مَّا كَانُوا يُمَتَّعُونَ

ما أغنى عنهم ما كانوا يمتعون [ سورة الشعراء - الآية 207 ]

أنظر تفسير الآية ( 198 )


208-وَمَا أَهْلَكْنَا مِن قَرْيَةٍ إِلَّا لَهَا مُنذِرُونَ

وما أهلكنا من قرية إلا لها منذرون [ سورة الشعراء - الآية 208 ]

أنظر تفسير الآية ( 198 )


209-ذِكْرَى وَمَا كُنَّا ظَالِمِينَ

ذكرى وما كنا ظالمين [ سورة الشعراء - الآية 209 ]

أنظر تفسير الآية ( 198 )


210-وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ

وما تنزلت به الشياطين [ سورة الشعراء - الآية 210 ]

والهلاك فإنما هو جزاء النكسة عن خط الهدى ومنهج اليقين الدرس الثاني لا صلة بين الشياطين وبين القرآن ثم يبدأ معهم جولة جديدة عن القرآن الكريم وما تنزلت به الشياطين وما ينبغي لهم وما يستطيعون إنهم عن السمع لمعزولون لقد قرر في الجولة الماضية أنه تنزيل رب العالمين نزل به الروح الأمين ; واستطرد مع تكذيبهم به واستعجالهم ما يتوعدهم من عذاب فيه وها هو ذا ينفي دعواهم أنه من وحي الشياطين على طريقة الكهان الذين كانوا يزعمون أن الشياطين تأتيهم بخبر الغيب وبالسمع الذي يتكهنون فيه بالأخبار وما يليق هذا القرآن بالشياطين وهو يدعو إلى الهدى والصلاح والإيمان والشياطين تدعو إلى الضلال والفساد والكفر وما هم بمستطيعين أن يأتوا به فهم معزولون عن سماع الوحي به من الله إنما يتنزل به الروح الأمين بإذن من رب العالمين وليس هذا بميسور للشياطين الدرس الثالث تكليف الرسول بالإنذار والعبادة والصبر وهنا يلتفت بالخطاب إلى رسول الله ص يحذره من الشرك وهو أبعد من يكون عنه ليكون غيره أولى بالحذر ويكلفه إنذار عشيرته الأقربين ويأمره بالتوكل على الله الذي يلحظه دائما ويرعاه فلا تدع مع الله إلها آخر فتكون من المعذبين وأنذر عشيرتك الأقربين واخفض جناحك لمن اتبعك من المؤمنين فإن عصوك فقل إني بريء مما تعملون وتوكل على العزيز الرحيم الذي يراك حين تقوم وتقلبك في الساجدين إنه هو السميع العليم وحين يكون الرسول ص متوعدا بالعذاب مع المعذبين لو دعا مع الله إلها آخر وهذا محال ولكنه فرض للتقريب فكيف يكون غيره وكيف ينجو من العذاب من يدعو هذه الدعوة من الآخرين وليس هنالك محاباة والعذاب لا يتخلف حتى عن الرسول لو ارتكب هذا الإثم العظيم وبعد إنذار شخصه ص يكلف إنذار أهله لتكون لمن سواهم عبرة أن هؤلاء يتهددهم العذاب لو بقوا على الشرك لا يؤمنون وأنذر عشيرتك الأقربين روى البخاري ومسلم أنه لما نزلت هذه الآية أتى النبي ص الصفا فصعد عليه ثم نادى يا صباحاه فاجتمع الناس إليه بين رجل يجيء إليه وبين رجل يبعث رسوله فقال رسول الله ص " يا بني عبد المطلب يا بني فهر يا بني لؤي أرأيتم لو أخبرتكم أن خيلا بسفح الجبل تريد أن تغير عليكم صدقتموني " قالوا نعم قال " فإني نذير لكم بين يدي عذاب شديد " فقال أبو لهب تبا لك سائر اليوم أما دعوتنا إلا لهذا وأنزل الله تبت يدا أبي لهب وتب وأخرج مسلم بإسناده عن عائشة رضي الله عنها قالت لما نزلت وأنذر عشيرتك الأقربين قام رسول الله ص فقال " يا فاطمة ابنة محمد يا صفية ابنة عبد المطلب يا بني عبد المطلب لا أملك لكم من الله شيئا سلوني من مالي ماشئتم " وأخرج مسلم والترمذي بإسناده عن أبي هريرة قال لما نزلت هذه الآية دعا رسول الله ص قريشا فعم وخص فقال " يا معشر قريش أنقذوا أنفسكم من النار يا معشر بني كعب أنقذوا أنفسكم


211-وَمَا يَنبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ

وما ينبغي لهم وما يستطيعون [ سورة الشعراء - الآية 211 ]

أنظر تفسير الآية ( 210 )


212-إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ

إنهم عن السمع لمعزولون [ سورة الشعراء - الآية 212 ]

أنظر تفسير الآية ( 210 )


213-فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ

فلا تدع مع الله إلها آخر فتكون من المعذبين [ سورة الشعراء - الآية 213 ]

أنظر تفسير الآية ( 210 )


214-وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ

وأنذر عشيرتك الأقربين [ سورة الشعراء - الآية 214 ]

أنظر تفسير الآية ( 210 )


215-وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ

واخفض جناحك لمن اتبعك من المؤمنين [ سورة الشعراء - الآية 215 ]

من النار يا فاطمة بنت محمد أنقذي نفسك من النار فإني والله لا أملك لكم من الله شيئا إلا أن لكم رحما سأبلها ببلالها " فهذه الأحاديث وغيرها تبين كيف تلقى رسول الله ص الأمر وكيف أبلغه لعشيرته الأقربين ونفض يده من أمرهم ووكلهم إلى ربهم في أمر الآخرة وبين لهم أن قرابتهم له لا تنفعهم شيئا إذا لم ينفعهم عملهم وأنه لا يملك لهم من الله شيئا وهو رسول الله وهذا هو الإسلام في نصاعته ووضوحه ونفي الوساطة بين الله وعباده حتى عن رسوله الكريم كذلك بين الله لرسوله كيف يعامل المؤمنين الذين يستجيبون لدعوة الله على يديه واخفض جناحك لمن اتبعك من المؤمنين فهو اللين والتواضع والرفق في صورة حسية مجسمة صورة خفض الجناح كما يخفض الطائر جناحيه حين يهم بالهبوط وكذلك كان رسول الله ص مع المؤمنين طوال حياته فقد كان خلقه القرآن وكان هو الترجمة الحية الكاملة للقرآن الكريم وكذلك بين الله له كيف يعامل العصاة فيكلهم إلى ربهم ويبرأ مما يعملون فإن عصوك فقل إني بريء مما تعملون وكان هذا في مكة قبل أن يؤمر الرسول ص بقتال المشركين ثم يتوجه به ص إلى ربه يصله به صلة الرعاية الدائمة القريبة وتوكل على العزيز الرحيم الذي يراك حين تقوم وتقلبك في الساجدين إنه هو السميع العليم دعهم وعصيانهم متبرئا من أعمالهم وتوجه إلى ربك معتمدا عليه مستعينا في أمرك كله به ويصفه سبحانه بالصفتين المكررتين في هذه السورة العزة والرحمة ثم يشعر قلب الرسول ص بالأنس والقربى فربه يراه في قيامه وحده للصلاة ويراه في صفوف الجماعة الساجدة يراه في وحدته ويراه في جماعة المصلين يتعهدهم وينظمهم ويؤمهم ويتنقل بينهم يرى حركاته وسكناته ويسمع خطراته ودعواته إنه هو السميع العليم وفي التعبير على هذا النحو إيناس بالرعاية والقرب والملاحظة والعناية وهكذا كان رسول الله ص يشعر أنه في كنف ربه وفي جواره وقربه وفي جو هذا الأنس العلوي كان يعيش الدرس الرابع الصلة بين الشياطين والشعراء الغاوين والجولة الأخيرة في السورة حول القرآن أيضا ففي المرة الأولى أكد أنه تنزيل من رب العالمين نزل به الروح الأمين وفي المرة الثانية نفى أن تتنزل به الشياطين أما في هذه المرة فيقرر أن الشياطين لا تتنزل على مثل محمد ص في أمانته وصدقه وصلاح منهجه ; إنما تتنزل على كل كذاب آثم ضال من الكهان الذي يتلقون إيحاءات الشياطين ويذيعونها مع التضخيم والتهويل هل أنبئكم على من تنزل الشياطين تنزل على كل أفاك أثيم يلقون السمع وأكثرهم كاذبون وكان في العرب كهان يزعمون أن الجن تنقل إليهم الأخبار وكان الناس يلجأون إليهم ويركنون إلى نبوءاتهم وأكثرهم كاذبون والتصديق بهم جري وراء الأوهام والأكاذيب وهم على أية حال لا يدعون إلى هدى


216-فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِّمَّا تَعْمَلُونَ

فإن عصوك فقل إني بريء مما تعملون [ سورة الشعراء - الآية 216 ]

أنظر تفسير الآية ( 215 )


217-وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ

وتوكل على العزيز الرحيم [ سورة الشعراء - الآية 217 ]

أنظر تفسير الآية ( 215 )


218-الَّذِي يَرَاكَ حِينَ تَقُومُ

الذي يراك حين تقوم [ سورة الشعراء - الآية 218 ]

أنظر تفسير الآية ( 215 )


219-وَتَقَلُّبَكَ فِي السَّاجِدِينَ

وتقلبك في الساجدين [ سورة الشعراء - الآية 219 ]

أنظر تفسير الآية ( 215 )


220-إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

إنه هو السميع العليم [ سورة الشعراء - الآية 220 ]

أنظر تفسير الآية ( 215 )


221-هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ

هل أنبئكم على من تنزل الشياطين [ سورة الشعراء - الآية 221 ]

أنظر تفسير الآية ( 215 )


222-تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ

تنزل على كل أفاك أثيم [ سورة الشعراء - الآية 222 ]

أنظر تفسير الآية ( 215 )


223-يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ

يلقون السمع وأكثرهم كاذبون [ سورة الشعراء - الآية 223 ]

أنظر تفسير الآية ( 215 )


224-وَالشُّعَرَاء يَتَّبِعُهُمُ الْغَاوُونَ

والشعراء يتبعهم الغاوون [ سورة الشعراء - الآية 224 ]

ولا يأمرون بتقوى ولا يقودون إلى إيمان وما هكذا كان رسول الله ص وهو يدعو الناس بهذا القرآن إلى منهج قويم ولقد كانوا يقولون عن القرآن أحيانا إنه شعر ويقولون عن النبي ص إنه شاعر وهم في حيرتهم كيف يواجهون هذا القول الذي لا يعرفون له نظيرا والذي يدخل إلى قلوب الناس ويهز مشاعرهم ويغلبهم على إرادتهم من حيث لا يملكون له ردا فجاء القرآن يبين لهم في هذه السورة أن منهج محمد ص ومنهج القرآن غير منهج الشعراء ومنهج الشعر أصلا فإن هذا القرآن يستقيم على نهج واضح ويدعو إلى غاية محددة ويسير في طريق مستقيم إلى هذه الغاية والرسول ص لا يقول اليوم قولا ينقضه غدا ولا يتبع أهواء وانفعالات متقلبة ; إنما يصر على دعوة ويثبت على عقيدة و يدأب على منهج لا عوج فيه والشعراء ليسوا كذلك الشعراء أسرى الانفعالات والعواطف المتقلبة تتحكم فيهم مشاعرهم وتقودهم إلى التعبير عنها كيفما كانت ويرون الأمر الواحد في لحظة أسود وفي لحظة أبيض يرضون فيقولون قولا ويسخطون فيقولون قولا آخر ثم هم آصحاب أمزجة لا تثبت على حال هذا إلى أنهم يخلقون عوالم من الوهم يعيشون فيها ويتخيلون أفعالا ونتائج ثم يخالونها حقيقة واقعة يتأثرون بها فيقل اهتمامهم بواقع الأشياء لأنهم يخلقون هم في خيالهم واقعا آخر يعيشون عليه وليس كذلك صاحب الدعوة المحددة الذي يريد تحقيقها في عالم الواقع ودنيا الناس فلصاحب الدعوة هدف وله منهج وله طريق وهو يمضي في طريقه على منهجه إلى هدفه مفتوح العين مفتوح القلب يقظ العقل ; لا يرضى بالوهم ولا يعيش بالرؤى ولا يقنع بالأحلام حتى تصبح واقعا في عالم الناس فمنهج الرسول ص ومنهج الشعراء مختلفان ولا شبهة هناك فالأمر واضح صريح والشعراء يتبعهم الغاوون ألم تر أنهم في كل واد يهيمون وأنهم يقولون ما لا يفعلون فهم يتبعون المزاج والهوى ومن ثم يتبعهم الغاوون الهائمون مع الهوى الذين لا منهج لهم ولا هدف وهم يهيمون في كل واد من وديان الشعور والتصور والقول وفق الانفعال الذي يسيطر عليهم في لحظة من اللحظات تحت وقع مؤثر من المؤثرات وهم يقولون ما لا يفعلون لأنهم يعيشون في عوالم من صنع خيالهم ومشاعرهم يؤثرونها على واقع الحياة الذي لا يعجبهم ومن ثم يقولون أشياء كثيرة ولا يفعلونها لأنهم عاشوها في تلك العوالم الموهومة وليس لها واقع ولا حقيقة في دنيا الناس المنظورة إن طبيعة الإسلام وهو منهج حياة كامل معد للتنفيذ في واقع الحياة وهو حركة ضخمة في الضمائر المكنونة وفي أوضاع الحياة الظاهرة إن طبيعة الإسلام هذه لا تلائمها طبيعة الشعراء كما عرفتهم البشرية في الغالب لأن الشاعر يخلق حلما في حسه ويقنع به فأما الإسلام فيريد تحقيق الحلم ويعمل على تحقيقه ويحول المشاعر كلها لتحقق في عالم الواقع ذلك النموذج الرفيع والإسلام يحب للناس أن يواجهوا حقائق الواقع ولا يهربوا منها إلى الخيال المهوم فإذا كانت هذه الحقائق لا تعجبهم ولا تتفق مع منهجه الذي يأخذهم به دفعهم إلى تغييرها وتحقيق المنهج الذي يريد


225-أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ

ألم تر أنهم في كل واد يهيمون [ سورة الشعراء - الآية 225 ]

أنظر تفسير الآية ( 224 )


226-وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ

وأنهم يقولون ما لا يفعلون [ سورة الشعراء - الآية 226 ]

أنظر تفسير الآية ( 224 )


227-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ

إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أي منقلب ينقلبون [ سورة الشعراء - الآية 227 ]

ومن ثم لا تبقى في الطاقة البشرية بقية للأحلام المهومة الطائرة فالإسلام يستغرق هذه الطاقة في تحقيق الأحلام الرفيعة وفق منهجه الضخم العظيم ومع هذا فالإسلام لا يحارب الشعر والفن لذاته كما قد يفهم من ظاهر الألفاظ إنما يحارب المنهج الذي سار عليه الشعر والفن منهج الأهواء والانفعالات التي لا ضابط لها ; ومنهج الأحلام المهومة التي تشغل أصحابها عن تحقيقها فأما حين تستقر الروح على منهج الإسلام وتنضح بتأثراتها الإسلامية شعرا وفنا ; وتعمل في الوقت ذاته على تحقيق هذه المشاعر النبيلة في دنيا الواقع ; ولا تكتفي بخلق عوالم وهمية تعيش فيها وتدع واقع الحياة كما هو مشوها متخلفا قبيحا وأما حين يكون للروح منهج ثابت يهدف إلى غاية إسلامية وحين تنظر إلى الدنيا فتراها من زاوية الإسلام في ضوء الإسلام ثم تعبر عن هذا كله شعرا وفنا فأما عند ذلك فالإسلام لا يكره الشعر ولا يحارب الفن كما قد يفهم من ظاهر الألفاظ ولقد وجه القرآن القلوب والعقول إلى بدائع هذا الكون وإلى خفايا النفس البشرية وهذه وتلك هي مادة الشعر والفن وفي القرآن وقفات أمام بدائع الخلق والنفس لم يبلغ إليها شعر قط في الشفافية والنفاذ والاحتفال بتلك البدائع وذلك الجمال ومن ثم يستثني القرآن الكريم من ذلك الوصف العام للشعراء إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا وانتصروا من بعد ما ظلموا فهؤلاء ليسوا داخلين في ذلك الوصف العام هؤلاء آمنوا فامتلأت قلوبهم بعقيدة واستقامت حياتهم على منهج وعملوا الصالحات فاتجهت طاقاتهم إلى العمل الخير الجميل ولم يكتفوا بالتصورات والأحلام وانتصروا من بعد ما ظلموا فكان لهم كفاح ينفثون فيه طاقتهم ليصلوا إلى نصرة الحق الذي اعتنقوه ومن هؤلاء الشعراء الذين نافحوا عن العقيدة وصاحبها في إبان المعركة مع الشرك والمشركين على عهد رسول الله ص حسان بن ثابت وكعب بن مالك وعبد الله بن رواحة رضي الله عنهم من شعراء الأنصار ومنهم عبد الله بن الزبعرى وأبو سفيان بن الحارث بن عبد المطلب وقد كانا يهجوان رسول الله ص في جاهليتهما فلما أسلما حسن إسلامهما ومدحا رسول الله ونافحا عن الإسلام وقد ثبت في الصحيح أن رسول الله ص قال لحسان " اهجهم أو قال هاجهم وجبريل معك " وعن عبد الرحمن بن كعب عن أبيه أنه قال للنبي ص إن الله عز وجل قد أنزل في الشعراء ما أنزل فقال رسول الله ص " إن المؤمن يجاهد بسيفه ولسانه والذي نفسي بيده لكأن ما ترمونهم به نضح النبل " رواه الإمام أحمد والصور التي يتحقق بها الشعر الإسلامي والفن الإسلامي كثيرة غير هذه الصورة التي وجدت وفق مقتضياتها وحسب الشعر أو الفن أن ينبع من تصور إسلامي للحياة في أي جانب من جوانبها ليكون شعرا أو فنا يرضاه الإسلام وليس من الضروري أن يكون دفاعا ولا دفعا ; ولا أن يكون دعوة مباشرة للإسلام ولا تمجيدا له أو لأيام الإسلام ورجاله ليس من الضروري أن يكون في هذه الموضوعات ليكون شعرا إسلاميا وإن نظرة إلى سريان الليل وتنفس الصبح ممزوجة بشعور المسلم الذي يربط هذه المشاهد بالله في حسه لهي الشعر الإسلامي في صميمه وإن لحظة إشراق واتصال بالله أو بهذا الوجود الذي أبدعه الله لكفيلة أن تنشئ شعرا يرضاه الإسلام ومفرق الطريق أن للإسلام تصورا خاصا للحياة كلها وللعلاقات والروابط فيها فأيما شعر نشأ من هذا التصور فهو الشعر الذي يرضاه الإسلام وتختم السورة بهذا التهديد الخفي المجمل وسيعلم الذين ظلموا أي منقلب ينقلبون السورة التي اشتملت على تصوير عناد المشركين ومكابرتهم واستهتارهم بالوعيد واستعجالهم بالعذاب كما اشتملت على مصارع المكذبين على مدار الرسالات والقرون تنتهي بهذا التهديد المخيف الذي يلخص موضوع السورة وكأنه الإيقاع الأخير المرهوب ; يتمثل في صور شتى يتمثلها الخيال ويتوقعها وتزلزل كيان الظالمين زلزالا شديدا


001-طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُّبِينٍ

طس تلك آيات القرآن وكتاب مبين [ سورة النمل - الآية 1 ]

سورة النمل الوحدة الأولى الموضوع إثبات مصدر القرآن وأهم صفات المؤمنين مقدمة سورة النمل هذه السورة مكية نزلت بعد الشعراء ; وهي تمضي على نسقها في الأداء مقدمة وتعقيب يتمثل فيهما موضوع السورة الذي تعالجه ; وقصص بين المقدمة والتعقيب يعين على تصوير هذا الموضوع ويؤكده ويبرز فيه مواقف معينة للموازنة بين موقف المشركين في مكة ومواقف الغابرين قبلهم من شتى الأمم للعبرة والتدبر في سنن الله وسنن الدعوات وموضوع السورة الرئيسي كسائر السور المكية هو العقيدة الإيمان بالله وعبادته وحده والإيمان بالآخرة وما فيها من ثواب وعقاب والإيمان بالوحي وأن الغيب كله لله لا يعلمه سواه والإيمان بأن الله هو الخالق الرازق واهب النعم ; وتوجيه القلب إلى شكر أنعم الله على البشر والإيمان بأن الحول والقوة كلها لله وأن لا حول ولا قوة إلا بالله ويأتي القصص لتثبيت هذه المعاني ; وتصوير عاقبة المكذبين بها وعاقبة المؤمنين تأتي حلقة من قصة موسى عليه السلام تلي مقدمة السورة حلقة رؤيته النار وذهابه إليها وندائه من الملأ الأعلى وتكليفه الرسالة إلى فرعون وملئه ثم يعجل السياق بخبر تكذيبهم بآيات الله وهم على يقين من صدقها وعاقبة التكذيب مع اليقين وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين وكذلك شأن المشركين في مكة كان مع آيات القرآن المبين وتليها إشارة إلى نعمة الله على دواد وسليمان عليهما السلام ثم قصة سليمان مع النملة ومع الهدهد ومع ملكة سبأ وقومها وفيها تظهر نعمة الله على داود وسليمان وقيامهما بشكر هذه النعمة وهي نعمة العلم والملك والنبوة مع تسخير الجن والطير لسليمان وفيها تظهر كذلك أصول العقيدة التي يدعو إليها كل رسول ويبرز بصفة خاصة استقبال ملكة سبأ وقومها لكتاب سليمان وهو عبد من عباد الله واستقبال قريش لكتاب الله هؤلاء يكذبون ويجحدون وأولئك يؤمنون ويسلمون والله هو الذي وهب سليمان ما وهب وسخر له ما سخر وهو الذي يملك كل شيء وهو الذي يعلم كل شيء وما ملك سليمان وما علمه إلا قطرة من ذلك الفيض الذي لا يغيض وتليها قصة صالح مع قومه ثمود ويبرز فيها تآمر المفسدين منهم عليه وعلى أهله وتبييتهم قتله ; ثم مكر الله بالقوم ونجاة صالح والمؤمنين معه وتدمير ثمود مع المتآمرين فتلك بيوتهم خاوية بما ظلموا وقد كانت قريش تتآمر على رسول الله ص وتبيت له كما بيتت ثمود لصالح وللمؤمنين ويختم القصص بقصة لوط مع قومه وهمهم بإخراجه من قريتهم هو والمؤمنون معه بحجة أنهم أناس يتطهرون وما كان من عاقبتهم بعد إذ هاجر لوط من بينهم وتركهم للدمار وأمطرنا عليهم مطرا فساء مطر المنذرين ولقد همت قريش بإخراج الرسول ص وتآمرت في ذلك قبل هجرته من بين ظهرانيهم بقليل فإذا انتهى القصص بدأ التعقيب بقوله قل الحمد لله وسلام على عباده الذين اصطفى آلله خير أم ما يشركون ثم أخذ يطوف معهم في مشاهد الكون وفي أغوار النفس يريهم يد الصانع المدبر الخالق الرازق الذي يعلم الغيب وحده وهم إليه راجعون ثم عرض عليهم أحد أشراط الساعة وبعض مشاهد القيامة وما ينتظر المكذبين بالساعة في ذلك اليوم العظيم ويختم السورة بإيقاع يناسب موضوعها وجوها إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين وأن أتلو القرآن فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين وقل الحمد لله سيريكم آياته فتعرفونها وما ربك بغافل عما تعملون والتركيز في هذه السورة على العلم علم الله المطلق بالظاهر والباطن وعلمه بالغيب خاصة وآياته الكونية التي يكشفها للناس والعلم الذي وهبه لداود وسليمان وتعليم سليمان منطق الطير وتنويهه بهذا التعليم ومن ثم يجيء في مقدمة السورة وإنك لتلقى القرآن من لدن حكيم عليم ويجيء في التعقيب قل لا يعلم من في السماوات والأرض الغيب إلا الله وما يشعرون أيان يبعثون بل ادارك علمهم في الآخرة وإن ربك ليعلم ما تكن صدورهم وما يعلنون وما من غائبة في السماء والأرض إلا في كتاب مبين ويجيء في الختام سيريكم آياته فتعرفونها ويجيء في قصة سليمان ولقد آتينا داود وسليمان علما وقالا الحمد لله الذي فضلنا على كثير من عباده المؤمنين وفي قول سليمان يا أيها الناس علمنا منطق الطير وفي قول الهدهد ألا يسجدوا لله الذي يخرج الخبء في السماوات والأرض ويعلم ما تخفون وما تعلنون وعندما يريد سليمان استحضار عرش الملكة لا يقدر على إحضاره في غمضة عين عفريت من الجن إنما يقدر على هذه الذي عنده علم من الكتاب وهكذا تبرز صفة العلم في جو السورة تظللها بشتى الظلال في سياقها كله من المطلع إلى الختام ويمضي سياق السورة كله في هذا الظل حسب تتابعه الذي أسلفنا فنأخذ في استعراضها تفصيلا طا سين الأحرف المقطعة للتنبيه على المادة الأولية التي تتألف منها السورة والقرآن كله وهي متاحة لجميع الناطقين بالعربية وهم يعجزون أن يؤلفوا منها كتابا كهذا القرآن بعد التحدي والإفحام ويلي ذلك التنبيه ذكر القرآن تلك آيات القرآن وكتاب مبين والكتاب هو نفسه القرآن وذكره بهذه الصفة هنا يبدو لنا أنه للموازنة الخفية بين استقبال المشركين للكتاب المنزل عليهم من عند الله ; واستقبال ملكة سبأ وقومها للكتاب الذي أرسله إليهم سليمان وهو عبد من عباد الله ثم يصف القرآن أو يصف الكتاب بأنه هدى وبشرى للمؤمنين وهذه أبلغ مما لو قيل فيه هدى وبشرى للمؤمنين فالتعبير القرآني على هذا النحو يجعل مادة القرآن وماهيته هدى وبشرى للمؤمنين والقرآن يمنح المؤمنين هدى في كل فج وهدى في كل طريق كما يطلع عليهم بالبشري في الحياتين الأولى والآخرة وفي تخصيص المؤمنين بالهدى والبشرى تكمن حقيقة ضخمة عميقة إن القرآن ليس كتاب علم نظري أو تطبيقي ينتفع به كل من يقرؤه ويستوعب ما فيه إنما القرآن كتاب يخاطب القلب أول ما يخاطب ; ويسكب نوره وعطره في القلب المفتوح الذي يتلقاه بالإيمان واليقين وكلما كان القلب نديا بالإيمان زاد تذوقه لحلاوة القرآن ; وأدرك من معانيه وتوجيهاته ما لا يدركه منه القلب الصلد الجاف ; واهتدى بنوره إلى ما لا يهتدي إليه الجاحد الصادف وانتفع بصحبته ما لا ينتفع القارئ المطموس وإن الإنسان ليقرأ الآية أو السورة مرات كثيرة وهو غافل أو عجول فلا تنض له بشيء ; وفجأة يشرق النور في قلبه فتتفتح له عن عوالم ما كانت تخطر له ببال وتصنع في حياته صنع المعجزة فى تحويلها من منهج إلى منهج ومن طريق إلى طريق وكل النظم والشرائع والآداب التي يتضمنها هذا القرآن إما تقوم قبل كل شيء على الإيمان فالذي لا يؤمن قلبه بالله ولا يتلقى هذا القرآن على أنه وحي من عند الله وعلى أن ما جاء فيه إنما هو المنهج الذي يريده الله الذي لا يؤمن هذا الإيمان لا يهتدي بالقرآن كما ينبغي ولا يستبشر بما فيه من بشارات إن في القرآن كنوزا ضخمة من الهدى والمعرفة والحركة والتوجيه والإيمان هو مفتاح هذه الكنوز ولن تفتح كنوز القرآن إلا بمفتاح الإيمان والذين آمنوا حق الإيمان حققوا الخوارق بهذا القران فأما حين أصبح القرآن كتابا يترنم المترنمون بأياته فتصل إلى الآذان ولا تتعداها إلى القلوب فإنه لم يصنع شيئا ولم ينتفع به أحد لقد ظل كنزا بلا مفتاح والسورة تعرض صفة المؤمنين الذين يجدون القرآن هدى وبشرى إنهم هم الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون يقيمون الصلاة فيؤدونها حق أدائها يقظة قلوبهم لموقفهم بين يدي الله شاعرة أرواحهم بأنهم في حضرة


002-هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ

هدى وبشرى للمؤمنين [ سورة النمل - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ

الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون [ سورة النمل - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ

إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم فهم يعمهون [ سورة النمل - الآية 4 ]

ذي الجلال والإكرام مرتفعة مشاعرهم إلى ذلك الأفق الوضيء مشغولة خواطرهم بنجاء الله ودعائه والتوجه إليه في محضره العظيم ويؤتون الزكاة فيطهرون نفوسهم من رذيلة الشح ; ويستعلون بأرواحهم على فتنة المال ; ويصلون إخوانهم في الله ببعض ما رزقهم الله ; ويقومون بحق الجماعة المسلمة التي هم فيها أعضاء وهم بالآخرة هم يوقنون فإذا حساب الآخرة يشغل بالهم ويصدهم عن جموح الشهوات ويغمر أرواحهم بتقوى الله وخشيته والحياء من الوقوف بين يديه موقف العصاة هؤلاء المؤمنون الذاكرون الله القائمون بتكاليفه المشفقون من حسابه وعقابه الطامعون فى رضائه وثوابه هؤلاء هم الذين تنفتح قلوبهم للقرآن فإذا هو هدى وبشرى وإذا هو نور في أرواحهم ودفعة في دمائهم وحركة في حياتهم وإذا هو زادهم الذي به يبلغون ; وريهم الذي به يشتفون وعند ذكر الآخرة يركز عليها ويؤكد في صورة التهديد والوعيد لمن لا يؤمنون بها فيسدرون في غيهم حتى يلاقوا مصيرهم الوخيم إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم فيهم يعمهون أؤلئك الذين لهم سوء العذاب وهم في الآخرة هم الأخسرون والإيمان بالآخرة هو الزمام الذي يكبح الشهوات والنزوات ويضمن القصد والاعتدال في الحياة والذي لا يعتقد بالآخرة لا يملك أن يحرم نفسه شهوة أو يكبح فيها نزوة وهو يظن أن الفرصة الوحيدة المتاحة له للمتاع هي فرصة الحياة على هذا الكوكب وهي قصيرة مهما طالت وما تكاد تتسع لشيء من مطالب النفوس وأمانيها التي لا تنال ثم ما الذي يمسكه حين يملك إرضاء شهواته ونزواته وتحقيق لذاته ورغباته ; وهو لا يحسب حساب وقفة بين يدي الله ; ولا يتوقع ثوابا ولا عقابا يوم يقوم الأشهاد ومن ثم يصبح كل تحقيق للشهوة واللذة مزينا للنفس التي لا تؤمن بالآخرة تندفع إليه بلا معوق من تقوى أو حياء والنفس مطبوعة على أن تحب ما يلذ لها وأن تجده حسنا جميلا ; ما لم تهتد بآيات الله ورسالاته إلى الإيمان بعالم آخر باق بعد هذا العالم الفاني فإذا هي تجد لذتها في أعمال أخرى وأشواق أخرى تصغر إلى جوارها لذائذ البطون والأجسام والله سبحانه هو الذي خلق النفس البشرية على هذا النحو ; وجعلها مستعدة للاهتداء إن تفتحت لدلائل الهدي مستعدة للعماء إن طمست منافذ الإدراك فيها ومشيئته نافذة وفق سنته التي خلق النفس البشرية عليها في حالتي الاهتداء والعماء ومن ثم يقول القرآن عن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم فهم يعمهون فهم لم يؤمنوا بالآخرة فنفذت سنة الله في أن تصبح أعمالهم وشهواتهم مزينة لهم حسنة عندهم وهذا هو معنى التزيين في هذا المقام فهم يعمهون لا يرون ما فيها من شر وسوء أو فهم حائرون لا يهتدون فيها إلى صواب والعاقبة معروفة لمن يزين له الشر والسوء أولئك الذين لهم سوء العذاب وهم فى الآخرة هم الأخسرون سواء كان سوء العذاب لهم فى الدنيا أو فى الآخرة فالخسارة المطلقة فى الآخرة محققة جزاء وفاقا على الاندفاع في سوء الأعمال وتنتهي مقدمة السورة بإثبات المصدر الإلهي الذي يتنزل منه هذا القرآن على رسول الله ص وإنك لتلقى القرآن من لدن حكيم عليم


005-أُوْلَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ

أولئك الذين لهم سوء العذاب وهم في الآخرة هم الأخسرون [ سورة النمل - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِن لَّدُنْ حَكِيمٍ عَلِيمٍ

وإنك لتلقى القرآن من لدن حكيم عليم [ سورة النمل - الآية 6 ]

ولفظ تلقى يلقي ظل الهدية المباشرة السنية من لدن حكيم عليم يصنع كل شيء بحكمة ويدبر كل أمر بعلم وتتجلى حكمته وعلمه في هذا القرآن في منهجه وتكاليفه وتوجيهاته وطريقته وفي تنزيله في إبانه وفي توالي أجزائه وتناسق موضوعاته ثم يأخذ في القصص وهو معرض لحكمة الله وعلمه وتدبيره الخفي اللطيف الوحدة الثانية الموضوع لقطات من قصة موسى تعرض هذه الحلقة السريعة من قصة موسى عليه السلام بعد قوله تعالى في هذه السورة وإنك لتلقى القرآن من لدن حكيم عليم وكأنما ليقول لرسول الله ص إنك لست بدعا في هذا التلقي فها هو ذا موسى يتلقى التكليف وينادى ليحمل الرسالة إلى فرعون وقومه وليس ما تلقاه من قومك بدعا في التكذيب فها هم أولاء قوم موسى تستيقن نفوسهم بآيات الله ولكنهم يجحدون بها ظلما وعلوا فانظر كيف كان عاقبة المفسدين ولينتظر قومك عاقبة الجاحدين المكابرين إذ قال موسى لأهله إني آنست نارا سآتيكم منها بخبر أو آتيكم بشهاب قبس لعلكم تصطلون وقد ذكر هذ الموقف في سورة طه وهو في طريق عودته من أرض مدين إلى مصر ومعه زوجه بنت شعيب عليه السلام وقد ضل طريقه في ليلة مظلمة باردة يدل على هذا قوله لأهله سآتيكم منها بخبر أو آتيكم بشهاب قبس لعلكم تصطلون وكان ذلك إلى جانب الطور وكانت النيران توقد في البرية فوق المرتفعات لهداية السالكين بالليل ; فإذا جاءوها وجدوا القرى والدفء أو وجدوا الدليل على الطريق


007-إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً سَآتِيكُم مِّنْهَا بِخَبَرٍ أَوْ آتِيكُم بِشِهَابٍ قَبَسٍ لَّعَلَّكُمْ تَصْطَلُونَ

إذ قال موسى لأهله إني آنست نارا سآتيكم منها بخبر أو آتيكم بشهاب قبس لعلكم تصطلون [ سورة النمل - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-فَلَمَّا جَاءهَا نُودِيَ أَن بُورِكَ مَن فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ

فلما جاءها نودي أن بورك من في النار ومن حولها وسبحان الله رب العالمين [ سورة النمل - الآية 8 ]

إني آنست نارا فقد رآها على بعد فشعر لها بالطمأنينة والأنس وتوقع أن يجد عندها خبر الطريق أو أن يقبس منها ما يستدفى ء به أهله في قر الليل في الصحراء ومضى موسى عليه السلام إلى النار التي آنسها ينشد خبرا فإذا هو يتلقى النداء الأسمى فلما جاءها نودي أن بورك من في النار ومن حولها وسبحان الله رب العالمين يا موسى إنه أنا الله العزيز الحكيم إنه النداء الذي يتجاوب به الكون كله وتتصل به العوالم والأفلاك ; ويخشع له الوجود كله وترتعش له الضمائر والأرواح النداء الذي تتصل فيه السماء بالأرض وتتلقى الذرة الصغيرة دعوة خالقها الكبير ويرتفع فيه الإنسان الفاني الضعيف إلى مقام المناجاة بفضل من الله فلما جاءها نودي بهذا البناء للمجهول وهو معلوم ولكنه التوقير والإجلال والتعظيم للمنادي العظيم نودي أن بورك من في النار ومن حولها فمن ذا كان في النار ومن ذا كان حولها إنها على الأرجح لم تكن نارا من هذه النار التي نوقدها إنما كانت نارا مصدرها الملأ الأعلى نارا أوقدتها الأرواح الطاهرة من ملائكة الله للهداية الكبرى وتراءت كالنار وهذه الأرواح الطاهرة فيها ومن ثم كان النداء أن بورك من في النار إيذانا بفيض من البركة العلوية على من في النار من الملائكة ومن حولها وفيمن حولها موسى وسجل الوجود كله هذه المنحة العليا ومضت هذه البقعة في سجل الوجود مباركة مقدسة بتجلي ذي الجلال عليها وإذنه لها بالبركة الكبرى وسجل الوجود كله بقية النداء والنجاء وسبحان الله رب العالمين يا موسى إنه أنا الله العزيز الحكيم نزه الله ذاته وأعلن ربوبيته للعالمين وكشف لعبده أن الذي يناديه هو الله العزيز الحكيم وارتفعت البشرية كلها في شخض موسى عليه السلام إلى ذلك الأفق الوضيء الكريم ووجد موسى الخبر عند النار التي آنسها ولكنه كان الخبر الهائل العظيم ; ووجد القبس الدافىء ولكنه كان القبس الذي يهدي إلى الصراط المستقيم وكان النداء للاصطفاء ; ووراء الاصطفاء التكليف بحمل الرسالة إلى أكبر الطغاة في الأرض فى ذلك الحين ومن ثم جعل ربه يعده ويجهزه ويقويه وألق عصاك باختصار هنا حيث لا يذكر ذلك النجاء الطويل الذي في سورة طه لأن العبرة المطلوبة هي عبرة النداء والتكليف فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب فقد ألقى عصاه كما أمر ; فإذا هي تدب وتسعى وتتحرك حركة سريعة كحركة ذلك النوع الصغير السريع من الحيات الجان وأدركت موسى عليه السلام طبيعته الانفعالية وأخذته هزة المفاجأة التي لم تخطر له ببال وجرى بعيدا عن الحية دون أن يفكر في الرجوع وهي حركة تبدو فيها دهشة المفاجأة العنيفة في مثل تلك الطبيعة الشديدة الانفعال ثم نودي موسى بالنداء العلوي المطمئن ; وأعلن له عن طبيعة التكليف الذي سيلقاه يا موسى لاتخف إني لا يخاف لدي المرسلون لا تخف فأنت مكلف بالرسالة والرسل لا يخافون في حضرة ربهم وهم يتلقون التكليف


009-يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ

يا موسى إنه أنا الله العزيز الحكيم [ سورة النمل - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ

وألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى لا تخف إني لا يخاف لدي المرسلون [ سورة النمل - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-إِلَّا مَن ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَّحِيمٌ

إلا من ظلم ثم بدل حسنا بعد سوء فإني غفور رحيم [ سورة النمل - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاء مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ

وأدخل يدك في جيبك تخرج بيضاء من غير سوء في تسع آيات إلى فرعون وقومه إنهم كانوا قوما فاسقين [ سورة النمل - الآية 12 ]

إلا من ظلم ثم بدل حسنا بعد سوء فإني غفور رحيم إنما يخاف الذين ظلموا ذلك إلا أن يبدلوا حسنا بعد سوء ويدعوا الظلم إلى العدل ; ويدعوا الشرك إلى الإيمان ويدعوا الشر إلى الخير فإن رحمتي واسعة وغفراني عظيم والآن وقد اطمأن موسى وقر يجهزه ربه بالمعجزة الثانية قبل أن يكشف له عن جهة الرسالة ووجهة التكليف وأدخل يدك في جيبك تخرج بيضاء من غير سوء وكان هذا وأدخل موسى يده في فتحة ثوبه وهي جيبه فخرجت بيضاء مشرقة لا عن مرض ولكن عن معجزة ووعده ربه أن يؤيده بتسع آيات من هذا النوع الذي شاهد منه اثنتين ; وكشف له حينئذ عن وجهته التي من أجلها دعاه وجهزه ورعاه في تسع آيات إلى فرعون وقومه إنهم كانوا قوما فاسقين ولم يعدد هنا بقية هذه الآيات التسع التي كشف عنها في سورة الأعراف وهي سنون الجدب ونقص الثمرات الطوفان والجراد والقمل والضفادع والدم لأن التركيز هنا على قوة الآيات لا على ماهيتها وعلى وضوحها وجحود القوم لها فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين هذه الآيات الكثيرة العدد الكاشفة عن الحق حتى ليبصره كل من له عينان ويصف هذه الآيات نفسها بأنها مبصرة فهي تبصر الناس وتقودهم إلى الهدى ومع هذ فقد قالوا عنها إنها سحر مبين قالوا ذلك لا عن اقتناع به ولا عن شبهة فيه إنما قالوه ظلما وعلوا وقد استيقنت نفوسهم أنها الحق الذي لا شبهة فيه واستيقنتها أنفسهم قالوا جحودا ومكابرة لأنهم لا يريدون الإيمان ولا يطلبون البرهان استعلاء على الحق وظلما له ولأنفسهم بهذا الاستعلاء الذميم وكذلك كان كبراء قريش يستقبلون القرآن ويستيقنون أنه الحق ولكنهم يجحدونه ويجحدون دعوة النبي ص إياهم إلى الله الواحد ذلك أنهم كانوا يريدون الإبقاء على ديانتهم وعقائدهم لما وراءها من أوضاع تسندهم ومغانم تتوافد عليهم وهي تقوم على تلك العقائد الباطلة التي يحسون خطر الدعوة الإسلاميه عليها ويحسونها تتزلزل تحت أقدامهم وترتج في ضمائرهم ومطارق الحق المبين تدمغ الباطل الواهي المريب وكذلك الحق لا يجحده الجاحدون لأنهم لا يعرفونه بل لأنهم يعرفونه يجحدونه وقد استيقنته نفوسهم لأنهم يحسون الخطر فيه على وجودهم أو الخطر على أوضاعهم أو الخطر على مصالحهم ومغانمهم فيقفون في وجهه مكابرين وهو اضح مبين فانظر كيف كان عاقبة المفسدين وعاقبة فرعون وقومه معروفة كشف عنها القرآن في مواضع أخرى إنما يشير إليها هنا هذه الإشارة لعلها توقظ الغافلين من الجاحدين بالحق المكابرين فيه إلى عاقبة فرعون وقومه قبل أن يأخذهم ما أخذ المفسدين | | مقدمة الوحدة ترد هذ الإشارة إلى داود وهذه القصة عن سليمان بعد تلك الحلقة من قصة موسى عليهم السلام وهم من أنبياء بني إسرائيل في السورة التي تبدأ بالحديث عن القرآن ; ويجيء فيها إن هذا القرآن يقص على بني إسرائيل أكثر الذي هم فيه يختلفون وقصة سليمان عليه السلام في هذه السورة مبسوطة بتوسع أكثر منها في أية سورة أخرى وإن كانت تختص بحلقة واحدة من حلقات حياته حلقة قصته مع الهدهد وملكة سبأ يمهد لها السياق بما يعلنه سليمان على الناس من تعليم الله له منطق الطير وإعطائه من كل شيء وشكره لله على فضله المبين ثم مشهد موكبه من الجن والإنس والطير وتحذير نملة لقومها من هذا الموكب وإدراك سليمان لمقالة النملة وشكره لربه على فضله وإدراكه أن النعمة ابتلاء وطلبه من ربه أن يجمعه على الشكر والنجاح في هذا الابتلاء ومناسبه ورود هذا القصص إجمالا فى هذه السورة ما سبق بيانه من افتتاح السورة بحديث عن القرآن وتقرير أن هذا القرآن يقص على بني إسرائيل أكثر الذي هم فيه يختلفون وقصص موسى وداود وسليمان من أهم الحلقات فى تاريخ بني إسرائيل أما مناسبة هذه الحلقة ومقدماتها لموضوع هذه السورة فتبدو في عدة مواضع منها ومن السورة التركيز في جو السورة وظلالها على العلم كما أسلفنا في أوائلها والإشارة الأولى في قصة داود وسليمان هي ولقد آتينا داود وسليمان علما وإعلان سليمان لنعمة الله عليه يبدأ بالإشارة إلى تعليمه منطق الطير وقال


013-فَلَمَّا جَاءتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُّبِينٌ

فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين [ سورة النمل - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ

وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين [ سورة النمل - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-وَلَقَدْ آتَيْنَا دَاوُودَ وَسُلَيْمَانَ عِلْماً وَقَالَا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِّنْ عِبَادِهِ الْمُؤْمِنِينَ

ولقد آتينا داوود وسليمان علما وقالا الحمد لله الذي فضلنا على كثير من عباده المؤمنين [ سورة النمل - الآية 15 ]

يا أيها الناس علمنا منطق الطير وعذر الهدهد عن غيبته في ثنايا القصة يبدأ بقوله أحطت بما لم تحط به وجئتك من سبأ بنبأ يقين والذي عنده علم من الكتاب هو الذي يأتي بعرش الملكة في غمضة عين وافتتاح السورة عن القرآن كتاب الله المبين إلى المشركين وهم يتلقونه بالتكذيب وفي القصة كتاب سليمان تتلقاه ملكة سبأ فما تلبث طويلا حتى تأتي هي وقومها مسلمين لما رأته من القوى المسخرة لسليمان من الجن والإنس والطير والله هو الذي سخر لسليمان ما سخر وهو القاهر فوق عباده وهو رب العرش العظيم وفي السورة استعراض لنعم الله على العباد وآياته في الكون واستخلافه للناس وهم يجحدون بآيات الله ولا يشكرونه وفي القصة نموذج للعبد الشاكر الذي يسأل ربه أن يوفقه إلى شكر نعمته عليه ; المتدبر لآيات الله الذي لا يغفل عنها ولا تبطره النعمة ولا تطغيه القوة فالمناسبات كثيرة وواضحة بين موضوع السورة وإشارات القصة ومواقفها وقصة سليمان مع ملكة سبأ نموذج واف للقصة في القرآن ولطريقة الأداء الفني كذلك فهي قصة حافلة بالحركة وبالمشاعر وبالمشاهد وبتقطيع هذه المشاهد ووضع الفجوات الفنية بينها فلنأخذ في عرضها بالتفصيل الدرس الأول وراثة سليمان لداود ومسيره مع جيشه ولقد آتينا داود وسليمان علما وقالا الحمد لله الذي فضلنا على كثير من عباده المؤمنين هذه هي إشارة البدء في القصة وإعلان الافتتاح خبر تقريري عن أبرز النعم التي أنعم الله بها على داود وسليمان عليهما السلام نعمة العلم فأما عن داود فقد ورد تفصيل ما آتاه الله من العلم في سور أخرى منها تعليمه الترتيل بمقاطع الزبور ترتيلا يتجاوب به الكون من حوله فتؤوب الجبال معه والطير لحلاوة صوته وحرارة نبراته واستغراقه في مناجاة ربه وتجرده من العوائق والحواجز التي تفصل بينه وبين ذرات هذا الوجود ومنها تعليمه صناعة الزرد وعدة الحرب وتطويع الحديد له ليصوغ منه من هذا ما يشاء ومنها تعليمه القضاء بين الناس مما شاركه فيه سليمان وأما سليمان ففي هذه السورة تفصيل ما علمه الله من منطق الطير وما إليه ; بالإضافة إلى ما ذكر في سور أخرى من تعليمه القضاء وتوجيه الرياح المسخرة له بأمر الله تبدأ القصة بتلك الإشارة ولقد آتينا داود وسليمان علما وقبل أن تنتهي الآية يجيء شكر داود وسليمان على هذه النعمة وإعلان قيمتها وقدرها العظيم والحمد لله الذي فضلهما بها على كثير من عباده المؤمنين فتبرز قيمة العلم وعظمة المنة به من الله على العباد وتفضيل من يؤتاه على كثير من عباد الله المؤمنين ولا يذكر هنا نوع العلم وموضوعه لأن جنس العلم هو المقصود بالإبراز والإظهار وللإيحاء بأن العلم كله هبة من الله وبأن اللائق بكل ذي علم أن يعرف مصدره وأن يتوجه إلى الله بالحمد عليه وأن ينفقه فيما يرضي الله الذي أنعم به وأعطاه فلا يكون العلم مبعدا لصاحبه عن الله ولا منسيا له إياه وهو بعض مننه وعطاياه والعلم الذي يبعد القلب عن ربه علم فاسد زائغ عن مصدره وعن هدفه لا يثمر سعادة لصاحبه ولا للناس إنما يثمر الشقاء والخوف والقلق والدمار لأنه انقطع عن مصدره وانحرف عن وجهته وضل طريقه إلى الله ولقد انتهت البشرية اليوم إ لى مرحلة جيدة من مراحل العلم بتحطيم الذرة واستخدامها ولكن ماذا جنت البشرية حتى اليوم من مثل هذا العلم الذي لا يذكر أصحابه الله ولا يخشونه ولا يحمدون له ولا يتوجهون


016-وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنطِقَ الطَّيْرِ وَأُوتِينَا مِن كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ

وورث سليمان داوود وقال يا أيها الناس علمنا منطق الطير وأوتينا من كل شيء إن هذا لهو الفضل المبين [ سورة النمل - الآية 16 ]

بعلمهم إليه ماذا جنت غير الضحايا الوحشية في قنبلتي هيروشيما و ناجازاكي وغير الخوف والقلق الذي يؤرق جفون الشرق والغرب ويتهددهما بالتحطيم والدمار والفناء وبعد تلك الإشارة إلى الإنعام بمنة العلم على داود وسليمان وحمدهما لله ربهما على منته وعرفانهما بقدرها وقيمتها يفرد سليمان بالحديث وورث سليمان داود وقال يا أيها الناس علمنا منطق الطير وأوتينا من كل شيء إن هذا لهو الفضل المبين وداود أوتي الملك مع النبوة والعلم ولكن الملك لا يذكر في صدد الحديث عن نعمة الله عليه وعلى سليمان إنما يذكر العلم لأن الملك أصغر من أن يذكر في هذا المجال وورث سليمان داود والمفهوم أنها وراثة العلم لأنه هو القيمة العليا التي تستأهل الذكر ويؤكد هذا إعلان سليمان في الناس قال يا أيها الناس علمنا منطق الطير وأوتينا من كل شيء فيظهر ما علمه من منطق الطير ويجمل بقية النعم مع إسنادها إلى المصدر الذي علمه منطق الطير وليس هو داود فهو لم يرث هذا عن أبيه وكذلك ما أوتيه من كل شيء إنما جاءه من حيث جاءه ذلك التعليم يا أيها الناس علمنا منطق الطير وأوتينا من كل شيء يذيعها سليمان عليه السلام في الناس تحدثا بنعمة الله وإظهارا لفضله لا مباهاة ولا تنفجا على الناس ويعقب عليها إن هذا لهو الفضل المبين فضل الله الكاشف عن مصدره الدال على صاحبه فما يملك تعليم منطق الطير لبشر إلا الله وكذلك لا يؤتي أحدا من كل شيء بهذا التعميم إلا الله وللطيور والحيوان والحشرات وسائل للتفاهم هي لغاتها ومنطقها فيما بينها والله سبحانه خالق هذه العوالم يقول وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ولا تكون أمما حتى تكون لها روابط معينة تحيا بها ووسائل معينة للتفاهم فيما بينها و ذلك ملحوظ في حياة أنواع كثيرة من الطيور والحيوان والحشرات ويجتهد علماء هذه الأنواع في إدراك شيء من لغاتها ووسائل التفاهم بينها عن طريق الحدس والظن لا عن الجزم واليقين فأما ما وهبه الله لسليمان عليه السلام فكان شأنا خاصا به على طريق الخارقة التي تخالف مألوف البشر لا على طريق المحاولة منه والاجتهاد لتفهم وسائل الطير وغيره في التفاهم على طريق الظن والحدس كما هو حال العلماء اليوم أحب أن يتأكد هذا المعنى ويتضح لأن بعض المفسرين المحدثين ممن تبهرهم انتصارات العلم الحديث يحاولون تفسير ما قصه القرآن عن سليمان عليه السلام في هذا الشأن بأنه نوع من إدراك لغات الطير والحيوان والحشرات على طريقة المحاولات العلمية الحديثة وهذا إخراج للخارقة عن طبيعتها وأثر من آثار الهزيمة والانبهار بالعلم البشري القليل وإنه لأيسر شيء وأهون شيء على الله أن يعلم عبدا من عباده لغات الطير والحيوان والحشرات


017-وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ

وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون [ سورة النمل - الآية 17 ]

هبة لدنية منه بلا محاولة ولا اجتهاد وإن هي إلا إزاحة لحواجز النوع التي أقامها الله بين الأنواع و هو خالق هذه الأنواع على أن هذا كله لم يكن إلا شقا واحدا للخارقة التي أتاحها الله لعبده سليمان أما الشق الآخر فكان تسخير طائفة من الجن والطير لتكون تحت إمرته وطوع أمره كجنوده من الإنس سواء بسواء والطائفة التي سخرها له من الطير وهبها إدراكا خاصا أعلى من إدراك نظائرها في أمة الطير يبدو ذلك في قصة الهدهد الذي أدرك من أحوال ملكة سبأ وقومها ما يدركه أعقل الناس وأذكاهم وأتقاهم وكان ذلك كذلك على طريق الخارقة والإعجاز حقيقة إن سنة الله في الخلق جرت على أن يكون للطير إدراك خاص يتفاوت فيما بينه ولكنه لا يصل إلى مستوى إدراك الإنسان ; وإن خلقة الطير على هذا النحو حلقة في سلسلة التناسق الكوني العام وإنها خاضعة كحلقة مفردة للناموس العام الذي يقتضي وجودها على النحو الذي وجدت به وحقيقة إن الهدهد الذي يولد اليوم هو نسخة من الهدهد الذي وجد منذ ألوف أو ملايين من السنين منذ أن وجدت الهداهد وإن هناك عوامل وراثة خاصة تجعل منه نسخة تكاد تكون طبق الأصل من الهدهد الأول ومهما بلغ التحوير فيه فهو لا يخرج من نوعه ليرتقي إلى نوع آخر وإن هذا كما يبدو طرف من سنة الله في الخلق ومن الناموس العام المنسق للكون ولكن هاتين الحقيقتين الثابتتين لا تمنعان أن تقع الخارقة عندما يريدها الله خالق السنن والنواميس وقد تكون الخارقة ذاتها جزءا من الناموس العام الذي لا نعرف أطرافه جزءا يظهر في موعده الذي لا يعلمه إلا الله يخرق المألوف المعهود للبشر ويكمل ناموس الله في الخلق والتناسق العام وهكذا وجد هدهد سليمان وربما كل الطائفة من الطير التي سخرت له في ذلك الزمان ونعود من هذا الاستطراد إلى تفصيل قصة سليمان بعد وراثته لداود وإعلانه ما حباه الله به من علم وتمكين وإفضال وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون فهذا هو موكب سليمان محشود محشور يتألف من الجن والإنس والطير والإنس معروفون أما الجن فهم خلق لا نعرف عنهم إلا ما قصه الله علينا من أمرهم في القرآن وهو أنه خلقهم من مارج من نار أي من لهيب متموج من النار وأنهم يرون البشر والبشر لا يرونهم إنه يراكم هو وقبيله من حيث لا ترونهم الكلام عن إبليس أو الشيطان وإبليس من الجن وأنهم قادرون على الوسوسة في صدور الناس بالشر عادة والإيحاء لهم بالمعصية ولا ندري كيف وأن منهم طائفة آمنت برسول الله ص ولم يرهم هو أو يعرف منهم إيمانهم ولكن أخبره الله بذلك إخبارا قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا ونعرف أن الله سخر طائفة منهم لسليمان يبنون له المحاريب والتماثيل والجفان الكبيرة للطعام ويغوصون له في البحر ويأتمرون بأمره بإذن الله ومنهم هؤلاء الذين يظهرون هنا في موكبه مع إخوانهم من الإنس والطير ونقول إن الله سخر لسليمان طائفة من الجن وطائفة من والطير كما سخر له طائفة من الإنس وكما أنه لم يكن كل أهل الأرض من الإنس جندا لسليمان إذ أن ملكه لم يتجاوز ما يعرف الآن بفلسطين ولبنان وسوريا والعراق إلى ضفة الفرات فكذلك لم يكن جميع الجن ولا جميع الطير مسخرين له إنما كانت طائفة من كل أمة على السواء ونستند في مسألة الجن إلى أن إبليس وذريته من الجن كما قال القرآن إن إبليس كان من الجن وقال في سورة الناس الذي يوسوس في صدور الناس من الجنة والناس وهؤلاء كانوا يزاولون الإغواء والشر والوسوسة للبشر في عهد سليمان وما كانوا ليزاولوا هذا وهم مسخرون له مقيدون بأمره وهو نبي يدعو إلى الهدى فالمفهوم إذن أن طائفة من الجن هي التي كانت مسخرة له ونستند في مسألة الطير إلى أن سليمان حين تفقد الطير علم بغيبة الهدهد ولو كانت جميع الطيور مسخرة له محشورة في موكبه ومنها جميع الهداهد ما استطاع أن يتبين غيبة هدهد واحد من ملايين الهداهد فضلا على بلايين الطير ولما قال ما لي لا أرى الهدهد فهو إذن هدهد خاص بشخصه وذاته وقد يكون هو الذي سخر لسليمان من أمة الهداهد أو يكون صاحب النوبة في ذلك الموكب من المجموعة المحدودة العدد من جنسه ويعين على هذا ما ظهر من أن ذلك الهدهد موهوب إدراكا خاصا ليس من نوع إدراك الهداهد ولا الطير بصفة عامة ولا بد أن هذه الهبة كانت للطائفة الخاصة التي سخرت لسليمان لا لجميع الهداهد وجميع الطيور فإن نوع الإدراك الذي ظهر من ذلك الهدهد الخاص في مستوى يعادل مستوى العقلاء الأذكياء الأتقياء من الناس حشر لسليمان جنوده من الجن والإنس والطير وهو موكب عظيم وحشد كبير يجمع أوله على آخره فهم يوزعون حتى لا يتفرقوا وتشيع فيهم الفوضى فهو حشد عسكري منظم يطلق عليه اصطلاح الجنود إشارة الحشد والتنظيم حتى إذا أتوا على وادي النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون فتبسم ضاحكا من قولها وقال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين لقد سار الموكب موكب سليمان من الجن والإنس والطير في ترتيب ونظام يجمع آخره على أوله وتضم صفوفه وتتلاءم خطاه حتى إذا أتوا على واد كثير النمل حتى لقد أضافه التعبير إلى النمل فسماه وادي النمل قالت نملة لها صفة الإشراف والتنظيم على النمل السارح في الوادي ومملكة النمل كمملكة النحل دقيقة التنظيم تتنوع فيها الوظائف وتؤدى كلها بنظام عجيب يعجز البشر غالبا عن اتباع مثله على ما أوتوا من عقل راق وإدراك عال قالت هذه النملة للنمل بالوسيلة التي تتفاهم بها أمة النمل وباللغة المتعارفة بينها قالت للنمل ادخلو ا مساكنكم كي لا يحطمنكم سليمان وجنوده وهم لا يشعرون بكم فأدرك سليمان ما قالت النملة وهش له وانشرح صدره بإدراك ما قالت وبمضمون ما قالت هش لما قالت كما يهش الكبير للصغير الذي يحاول النجاة من أذاه وهو لا يضمر أذاه وانشرح صدره لإدراكه فهي نعمة الله عليه تصله بهذه العوالم المحجوبة المعزولة عن الناس لاستغلاق التفاهم بينها وقيام الحواجز وانشرح صدره له لأنه عجيبة من العجائب أن يكون للنملة هذا الإدراك وأن يفهم عنها النمل فيطيع أدرك سليمان هذا فتبسم ضاحكا من قولها وسرعان ما هزته هذه المشاهدة وردت قلبه إلى ربه الذي أنعم عليه بنعمة المعرفة الخارقة ; وفتح بينه وبين تلك العوالم المحجوبة المعزولة من خلقه ; واتجه إلى ربه في إنابة يتوسل إليه رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي رب بهذا النداء القريب المباشر المتصل أوزعني اجمعني كلي اجمع جوارحي ومشاعري


018-حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ

حتى إذا أتوا على وادي النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون [ سورة النمل - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-فَتَبَسَّمَ ضَاحِكاً مِّن قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي

فتبسم ضاحكا من قولها وقال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين [ سورة النمل - الآية 19 ]

ولساني وجناني وخواطري وخلجاتي وكلماتي وعباراتي وأعمالي وتوجهاتي اجمعني كلي اجمع طاقاتي كلها أولها على أخرها وآخرها على أولها وهو المدلول اللغوي لكلمة أوزعني لتكون كلها في شكر نعمتك علي وعلى والدي وهذا التعبير يشي بنعمة الله التي مست قلب سليمان عليه السلام في تلك اللحظة ويصور نوع تأثره وقوة توجهه وارتعاشة وجدانه وهو يستشعر فضل الله الجزيل ويتمثل يد الله عليه وعلى والديه ويحس مس النعمة والرحمة في ارتياع وابتهال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه فالعمل الصالح هو كذلك فضل من الله يوفق إليه من يشكر نعمته وسليمان الشاكر الذي يستعين ربه ليجمعه ويقفه على شكر نعمته يستعين ربه كذلك ليوفقه إلى عمل صالح يرضاه وهو يشعر أن العمل الصالح توفيق ونعمة أخرى من الله وأدخلني برحمتك في عبادك الصالحين أدخلني برحمتك فهو يعلم أن الدخول في عباد الله الصالحين رحمة من الله تتدارك العبد فتوفقه إلى العمل الصالح فيسلك في عداد الصالحين يعلم هذا فيضرع إلى ربه أن يكون من المرحومين الموفقين السالكين في هذا الرعيل يضرع إلى ربه وهو النبي الذي أنعم الله عليه وسخر له الجن والإنس والطير غير آمن مكر الله حتى بعد أن اصطفاه خائفا أن يقصر به عمله وأن يقصر به شكره وكذلك تكون الحساسية المرهفة بتقوى الله وخشيته والتشوق إلى رضاه ورحمته في اللحظة التي تتجلى فيها نعمته كما تجلت والنملة تقول وسليمان يدرك عنها ما تقول بتعليم الله له وفضله عليه ونقف هنا أمام خارقتين لا خارقة واحدة خارقة إدراك سليمان لتحذير النملة لقومها وخارقة إدراك النملة أن هذا سليمان وجنوده فأما الأولى فهي مما علمه الله لسليمان وسليمان إنسان ونبي فالأمر بالقياس إليه أقرب من الخارقة الأخرى البادية في مقالة النملة فقد تدرك النملة أن هؤلاء خلق أكبر ; وأنهم يحطمون النمل إذا داسوه وقد يهرب النمل من الخطر بحكم ما أودع الله فيه من القوى الحافظة للحياة أما أن تدرك النملة أن هذه الشخوص هي سليمان وجنوده فتلك هي الخارقة الخاصة التي تخرج على المألوف وتحسب في عداد الخوارق في مثل هذه الحال الدرس الثاني مشاهد قصة سليمان والهدهد وملكة سبأ والآن نأتي إلى قصة سليمان مع الهدهد وملكة سبأ وهي مقطعة إلى ستة مشاهد بينها فجوات فنية تدرك من المشاهد المعروضة وتكمل جمال العرض الفني في القصة وتتخللها تعقيبات على بعض المشاهد تحمل التوجيه الوجداني المقصود بعرضها في السورة ; وتحقق العبرة التي من أجلها يساق القصص في القرآن الكريم وتتناسق التعقيبات مع المشاهد والفجوات تنسيقا بديعا من الناحيتين الفنية الجمالية والدينية الوجدانية ولما كان افتتاح الحديث عن سليمان قد تضمن الإشارة إلى الجن والإنس والطير كما تضمن الإشارة إلى نعمة العلم فإن القصة تحتوي دورا لكل من الجن والإنس والطير ويبرز فيها دور العلم كذلك وكأنما كانت تلك المقدمة إشارة إلى أصحاب الأدوار الرئيسية في القصة وهذه سمة فنية دقيقة في القصص القرآني كذلك تتضح السمات الشخصية والمعالم المميزة لشخصيات القصة شخصية سليمان وشخصية الملكة


020-وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ

وتفقد الطير فقال ما لي لا أرى الهدهد أم كان من الغائبين [ سورة النمل - الآية 20 ]

وشخصية الهدهد وشخصية حاشية الملكة كما تعرض الانفعالات النفسية لهذه الشخصيات في شتى مشاهد القصة ومواقفها يبدأ المشهد الأول في مشهد العرض العسكري العام لسليمان وجنوده بعدما أتوا على وادي النمل وبعد مقالة النملة وتوجه سليمان إلى ربه بالشكر والدعاء والإنابة وتفقد الطير فقال مالي لا أرى الهدهد أم كان من الغائبين لأعذبنه عذابا شديدا أو لأذبحنه أو ليأتيني بسلطان مبين فها هو ذا الملك النبي سليمان في موكبه الفخم الضخم ها هو ذا يتفقد الطير فلا يجد الهدهد ونفهم من هذا أنه هدهد خاص معين في نوبته في هذا العرض وليس هدهدا ما من تلك الألوف أو الملايين التي تحويها الأرض من أمة الهداهد كما ندرك من افتقاد سليمان لهذا الهدهد سمة من سمات شخصيته سمة اليقظة والدقة والحزم فهو لم يغفل عن غيبة جندي من هذا الحشر الضخم من الجن والإنس والطير الذي يجمع آخره على أوله كي لا يتفرق وينتكث وهو يسأل عنه في صيغة مترفعة مرنة جامعة ما لي لا أرى الهدهد أم كان من الغائبين ويتضح أنه غائب ويعلم الجميع من سؤال الملك عنه أنه غائب بغير إذن وحينئذ يتعين أن يؤخذ الأمر بالحزم كي لا تكون فوضى فالأمر بعد سؤال الملك هذا السؤال لم يعد سرا وإذا لم يؤخذ بالحزم كان سابقة سيئة لبقية الجند ومن ثم نجد سليمان الملك الحازم يتهدد الجندي الغائب المخالف لأعذبنه عذابا شديدا أو لأذبحنه ولكن سليمان ليس ملكا جبارا في الأرض إنما هو نبي وهو لم يسمع بعد حجة الهدهد الغائب فلا ينبغي أن يقضي في شأنه قضاء نهائيا قبل أن يسمع منه ويتبين عذره ومن ثم تبرز سمة النبي العادل أوليأتيني بسلطان مبين أي حجة قوية توضح عذره وتنفي المؤاخذة عنه ويسدل الستار على هذا المشهد الأول في القصة أو لعله كان ما يزال قائما ويحضر الهدهد ومعه نبأ عظيم بل مفاجأة ضخمة لسليمان ولنا نحن الذين نشهد أحداث الرواية الآن فمكث غير بعيد فقال أحطت بما لم تحط به وجئتك من سبأ بنبأ يقين إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم فصدهم عن السبيل فهم لا يهتدون ألا يسجدوا لله الذي يخرج الخبء في السماوات والأرض ويعلم ما تخفون وما تعلنون الله لا إله إلا هو رب العرش العظيم إنه يعرف حزم الملك وشدته فهو يبدأ حديثه بمفاجأة تطغى على موضوع غيبته وتضمن إصغاء الملك له أحطت بما لم تحط به وجئتك من سبأ بنبأ يقين فأي ملك لا يستمع وأحد رعاياه يقول له أحطت بما لم تحط به فإذا ضمن إصغاء الملك بعد هذه المفاجأة أخذ في تفصيل النبأ اليقين الذي جاء به من سبأ ومملكة سبأ تقع في جنوب الجزيرة باليمن فذكر أنه وجدهم تحكمهم امرأة أوتيت من كل شيء وهي كناية عن عظمة ملكها وثرائها وتوافر أسباب الحضارة والقوة والمتاع ولها عرش عظيم أي سرير ملك فخم ضخم يدل على الغنى والترف وارتقاء الصناعة وذكر أنه وجد الملكة وقومها يسجدون للشمس من دون الله وهنا يعلل ضلال القوم بأن الشيطان زين لهم أعمالهم فأضلهم فهم لا يهتدون إلى عبادة الله العليم الخبير الذي يخرج


021-لَأُعَذِّبَنَّهُ عَذَاباً شَدِيداً أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُّبِينٍ

لأعذبنه عذابا شديدا أو لأذبحنه أو ليأتيني بسلطان مبين [ سورة النمل - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِن سَبَإٍ بِنَبَإٍ يَقِينٍ

فمكث غير بعيد فقال أحطت بما لم تحط به وجئتك من سبإ بنبإ يقين [ سورة النمل - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِن كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ

إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم [ سورة النمل - الآية 23 ]

أنظر تفسير الآية ( 20 )


024-وَجَدتُّهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِن دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ

وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم فصدهم عن السبيل فهم لا يهتدون [ سورة النمل - الآية 24 ]

أنظر تفسير الآية ( 20 )


025-أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ

ألا يسجدوا لله الذي يخرج الخبء في السماوات والأرض ويعلم ما تخفون وما تعلنون [ سورة النمل - الآية 25 ]

الخبء في السماوات والأرض والخبء المخبوء إجمالا سواء أكان هو مطر السماء ونبات الأرض أم كان هو أسرار السماوات والأرض وهي كناية عن كل مخبوء وراء ستار الغيب في الكون العريض ويعلم ما تخفون وما تعلنون وهي مقابلة للخبء في السماوات والأرض بالخبء في أطواء النفس ما ظهر منه وما بطن والهدهد إلى هذه اللحظة يقف موقف المذنب الذي لم يقض الملك في أمره بعد ; فهو يلمح في ختام النبأ الذي يقصه إلى الله الملك القهار رب الجميع صاحب العرش العظيم الذي لا تقاس إليه عروش البشر ذلك كي يطامن الملك من عظمته الإنسانية أمام هذه العظمة الإلهية الله لا إله إلا هو رب العرش العظيم فيلمس قلب سليمان في سياق التعقيب على صنع الملكة وقومها بهذه الإشارة الخفية ونجد أنفسنا أمام هدهد عجيب صاحب إدراك وذكاء وإيمان وبراعة في عرض النبأ ويقظة إلى طبيعة موقفه وتلميح وإيماء أريب فهو يدرك أن هذه ملكة وأن هؤلاء رعية ويدرك أنهم يسجدون للشمس من دون الله ويدرك أن السجود لا يكون إلا لله الذي يخرج الخبء في السماوات والأرض وأنه هو رب العرش العظيم وما هكذا تدرك الهداهد إنما هو هدهد خاص أوتي هذا الإدراك الخاص على سبيل الخارقة التي تخالف المألوف ولا يتسرع سليمان في تصديقه أو تكذيبه ; ولا يستخفه النبأ العظيم الذي جاءه به إنما يأخذ في تجربته للتأكد من صحته شأن النبي العادل والملك الحازم قال سننظر أصدقت أم كنت من الكاذبين اذهب بكتابي هذا فألقه إليهم ثم تول عنهم فانظر ماذا يرجعون ولا يعلن في هذا الموقف فحوى الكتاب فيظل ما فيه مغلقا كالكتاب نفسه حتى يفتح ويعلن هناك وتعرض المفاجأة الفنية في موعدها المناسب ويسدل الستار على هذا المشهد ليرفع فإذا الملكة وقد وصل إليها الكتاب وهي تستشير الملأ من قومها في هذا الأمر الخطير قالت يا أيها الملأ إني ألقي إلي كتاب كريم إنه من سليمان وإنه باسم الله الرحمن الرحيم ألا تعلوا علي وأتوني مسلمين فهي تخبرهم أنه ألقي إليها كتاب ومن هذا نرجح أنها لم تعلم من ألقى إليها الكتاب ولا كيف ألقاه ولو كانت تعرف أن الهدهد هو الذي جاء به كما تقول التفاسير لأعلنت هذه العجيبة التي لا تقع كل يوم ولكنها قالت بصيغة المجهول مما يجعلنا نرجح أنها لم تعلم كيف ألقي إليها ولا من ألقاه وهي تصف الكتاب بأنه كريم وهذا الوصف ربما خطر لها من خاتمه أو شكله أو من محتوياته التي أعلنت عنها للملأ إنه من سليمان وإنه باسم الله الرحمن الرحيم ألا تعلوا علي وأتوني مسلمين وهي كانت لا تعبد الله ولكن صيت سليمان كان ذائعا في هذه الرقعة ولغة الكتاب التي يحكيها القرآن فيها استعلاء وحزم وجزم مما قد يوحي إليها بهذا الوصف الذي أعلنته وفحوى الكتاب في غاية البساطة والقوة فهو مبدوء باسم الله الرحمن الرحيم ومطلوب فيه أمر واحد


026-اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ

الله لا إله إلا هو رب العرش العظيم [ سورة النمل - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-قَالَ سَنَنظُرُ أَصَدَقْتَ أَمْ كُنتَ مِنَ الْكَاذِبِينَ

قال سننظر أصدقت أم كنت من الكاذبين [ سورة النمل - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-اذْهَب بِّكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانظُرْ مَاذَا يَرْجِعُونَ

اذهب بكتابي هذا فألقه إليهم ثم تول عنهم فانظر ماذا يرجعون [ سورة النمل - الآية 28 ]

أنظر تفسير الآية ( 25 )


029-قَالَتْ يَا أَيُّهَا المَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ

قالت يا أيها الملأ إني ألقي إلي كتاب كريم [ سورة النمل - الآية 29 ]

أنظر تفسير الآية ( 25 )


030-إِنَّهُ مِن سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

إنه من سليمان وإنه بسم الله الرحمن الرحيم [ سورة النمل - الآية 30 ]

أنظر تفسير الآية ( 25 )


031-أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ

ألا تعلوا علي وأتوني مسلمين [ سورة النمل - الآية 31 ]

أنظر تفسير الآية ( 25 )


032-قَالَتْ يَا أَيُّهَا المَلَأُ أَفْتُونِي فِي أَمْرِي مَا كُنتُ قَاطِعَةً أَمْراً حَتَّى تَشْهَدُونِ

قالت يا أيها الملأ أفتوني في أمري ما كنت قاطعة أمرا حتى تشهدون [ سورة النمل - الآية 32 ]

ألا يستكبروا على مرسله ويستعصوا وأن يأتوا إليه مستسلمين لله الذي يخاطبهم باسمه ألقت الملكة إلى الملأ من قومها بفحوى الكتاب ; ثم استأنفت الحديث تطلب مشورتهم وتعلن إليهم أنها لن تقطع في الأمر إلا بعد هذه المشورة برضاهم وموافقتهم قالت يا أيها الملأ أفتوني في أمري ماكنت قاطعة أمرا حتى تشهدون وفي هذا تبدو سمة الملكة الأريبة ; فواضح منذ اللحظة الأولى أنها أخذت بهذا الكتاب الذي ألقي إليها من حيث لا تعلم والذي يبدو فيه الحزم والاستعلاء وقد نقلت هذا الأثر إلى نفوس الملأ من قومها وهي تصف الكتاب بأنه كريم وواضح أنها لا تريد المقاومة والخصومة ولكنها لا تقول هذا صراحة إنما تمهد له بذلك الوصف ثم تطلب الرأي بعد ذلك والمشورة وعلى عادة رجال الحاشية أبدوا استعدادهم للعمل ولكنهم فوضوا للملكة الرأي قالوا نحن أولو قوة وأولو بأس شديد والأمر إليك فانظري ماذا تأمرين وهنا تظهر شخصية المرأة من وراء شخصية الملكة المرأة التي تكره الحروب والتدمير والتي تنضي سلاح الحيلة والملاينة قبل أن تنضي سلاح القوة والمخاشنة قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون وإني مرسله إليهم بهدية فناظره بم يرجع المرسلون فهي تعرف أن من طبيعة الملوك أنهم إذا دخلوا قرية والقرية تطلق على المدينة الكبيرة أشاعوا فيها الفساد وأباحوا ذمارها وانتهكوا حرماتها وحطموا القوة المدافعة عنها وعلى رأسها رؤساؤها ; وجعلوهم أذلة لأنهم عنصر المقاومة وأن هذا هو دأبهم الذي يفعلونه والهدية تلين القلب وتعلن الود وقد تفلح في دفع القتال وهي تجربة فإن قبلها سليمان فهو إذن أمر الدنيا ووسائل الدنيا إذن تجدي وإن لم يقبلها فهو إذن أمر العقيدة الذي لا يصرفه عنه مال ولا عرض من أعراض هذه الأرض ويسدل الستار على المشهد ليرفع فإذا مشهد رسل الملكة وهديتهم أمام سليمان وإذا سليمان ينكر عليهم اتجاههم إلى شرائه بالمال أو تحويله عن دعوتهم إلى الإسلام ويعلن في قوة وإصرار تهديده ووعيده الأخير فلما جاء سليمان قال أتمدونن بمال فما آتاني الله خير مما آتاكم بل أنتم بهديتكم تفرحون ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون وفي الرد استهزاء بالمال واستنكار للاتجاه إليه في مجال غير مجاله مجال العقيدة والدعوة أتمدونن بمال أتقدمون لي هذا العرض التافه الرخيص فما آتاني الله خير مما آتاكم لقد آتاني من المال خيرا مما لديكم ولقد آتاني ما هو خير من المال على الإطلاق العلم والنبوة وتسخير الجن والطير فما عاد شيء من عرض الأرض يفرحني بل أنتم بهديتكم تفرحون وتهشون لهذا النوع من القيم الرخيصة التي تعني أهل الأرض الذين لا يتصلون بالله ولا يتلقون هداياه ثم يتبع هذا الاستنكار بالتهديد ارجع إليهم بالهدية وانتظروا المصير المرهوب فلنأتينهم بجنود لا قبل لهم بها جنود لم تسخر للبشر في أي مكان ولا طاقة للملكة وقومها بهم في نضال ولنخرجنهم منها أذلة وهم صاغرون مدحورون مهزومون


033-قَالُوا نَحْنُ أُوْلُوا قُوَّةٍ وَأُولُوا بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانظُرِي مَاذَا تَأْمُرِينَ

قالوا نحن أولوا قوة وأولوا بأس شديد والأمر إليك فانظري ماذا تأمرين [ سورة النمل - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ

قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون [ سورة النمل - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-وَإِنِّي مُرْسِلَةٌ إِلَيْهِم بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ

وإني مرسلة إليهم بهدية فناظرة بم يرجع المرسلون [ سورة النمل - الآية 35 ]

أنظر تفسير الآية ( 32 )


036-فَلَمَّا جَاء سُلَيْمَانَ قَالَ أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِّمَّا آتَاكُم بَلْ أَنتُم بِهَدِيَّتِكُمْ تَفْرَحُونَ

فلما جاء سليمان قال أتمدونن بمال فما آتاني الله خير مما آتاكم بل أنتم بهديتكم تفرحون [ سورة النمل - الآية 36 ]

أنظر تفسير الآية ( 32 )


037-ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَّا قِبَلَ لَهُم بِهَا وَلَنُخْرِجَنَّهُم مِّنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ

ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون [ سورة النمل - الآية 37 ]

أنظر تفسير الآية ( 32 )


038-قَالَ يَا أَيُّهَا المَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَن يَأْتُونِي مُسْلِمِينَ

قال يا أيها الملأ أيكم يأتيني بعرشها قبل أن يأتوني مسلمين [ سورة النمل - الآية 38 ]

ويسدل الستار على هذا المشهد العنيف وينصرف الرسل ويدعهم السياق لا يشير إليهم بكلمة كأنما قضي الأمر وانتهى الكلام في هذا الشأن ثم إذا سليمان عليه السلام يدرك أن هذا الرد سينهي الأمر مع ملكة لا تريد العداء كما يبدو من طريقتها في مقابلة رسالته القوية بهدية ويرجح أنها ستجيب دعوته أو يؤكد وقد كان ولكن السياق لا يذكر كيف عاد رسلها إليها ولا ماذا قالوا لها ولا ماذا اعتزمت بعدها إنما يترك فجوة نعلم مما بعدها أنها قادمة وأن سليمان يعرف هذا وأنه يتذاكر مع جنوده في استحضار عرشها الذي خلفته في بلادها محروسا مصونا قال يا أيها الملأ أيكم يأتيني بعرشها قبل أن يأتوني مسلمين قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك ترى ما الذي قصد إليه سليمان عليه السلام من استحضار عرشها قبل مجيئها مسلمة مع قومها نرجح أن هذه كانت وسيلة لعرض مظاهر القوة الخارقة التي تؤيده لتؤثر في قلب الملكة وتقودها إلى الإيمان بالله والإذعان لدعوته وقد عرض عفريت من الجن أن يأتيه به قبل انقضاء جلسته هذه وكان يجلس للحكم والقضاء من الصبح إلى الظهر فيما يروى فاستطول سليمان هذه الفترة واستبطأها فيما يبدو فإذا الذي عنده علم من الكتاب يعرض أن يأتي به في غمضة عين قبل أن يرتد إليه طرفه ولا يذكر اسمه ولا الكتاب الذي عنده علم منه إنما نفهم أنه رجل مؤمن على اتصال بالله موهوب سرا من الله يستمد به من القوة الكبرى التي لا تقف لها الحواجز والأبعاد وهو أمر يشاهد أحيانا على أيدي بعض المتصلين ولم يكشف سره ولا تعليله لأنه خارج عن مألوف البشر في حياتهم العادية وهذا أقصى ما يقال في الدائرة المأمونة التي لا تخرج إلى عالم الأساطير والخرافات ولقد جرى بعض المفسرين وراء قوله عنده علم من الكتاب فقال بعضهم إنه التوراة وقال بعضهم إنه كان يعرف اسم الله الأعظم وقال بعضهم غير هذا وذاك وليس فيما قيل تفسير ولا تعليل مستيقن والأمر أيسر من هذا كله حين ننظر إليه بمنظار الواقع فكم في هذا الكون من أسرار لا نعلمها وكم فيه من قوى لا نستخدمها وكم في النفس البشرية من أسرار كذلك وقوى لا نهتدي إليها فحيثما أراد الله هدى من يريد إلى أحد هذه الأسرار وإلى واحدة من هذه القوى فجاءت الخارقة التي لا تقع في مألوف الحياة وجرت بإذن الله وتدبيره وتسخيره حيث لا يملك من لم يرد الله أن يجريها على يديه أن يجريها وهذا الذي عنده علم من الكتاب كانت نفسه مهيأة بسبب ما عنده من العلم أن تتصل ببعض الأسرار والقوى الكونية التي تتم بها تلك الخارقة التي تمت على يده لأن ما عنده من علم الكتاب وصل قلبه بربه على نحو يهيئه للتلقي ولاستخدام ما وهبه الله من قوى وأسرار وقد ذكر بعض المفسرين أنه هو سليمان نفسه عليه السلام ونحن نرجح أنه غيره فلو كان هو لأظهره السياق باسمه ولما أخفاه والقصة عنه ولا داعي لإخفاء اسمه فيها عند هذا الموقف الباهر وبعضهم قال إن اسمه آصف ابن برخيا ولا دليل عليه


039-قَالَ عِفْريتٌ مِّنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَن تَقُومَ مِن مَّقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ

قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين [ سورة النمل - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-قَالَ الَّذِي عِندَهُ عِلْمٌ مِّنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَن يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرّاً عِندَهُ قَالَ هَذَا مِن فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ

قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك فلما رآه مستقرا عنده قال هذا من فضل ربي ليبلوني أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم [ سورة النمل - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ

قال نكروا لها عرشها ننظر أتهتدي أم تكون من الذين لا يهتدون [ سورة النمل - الآية 41 ]

فلما رآه مستقرا عنده قال هذا من فضل ربي ليبلوني أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم لقد لمست هذه المفاجأة الضخمة قلب سليمان عليه السلام وراعه أن يحقق الله له مطالبه على هذا النحو المعجز ; واستشعر أن النعمة على هذا النحو ابتلاء ضخم مخيف ; يحتاج إلى يقظة منه ليجتازه ويحتاج إلى عون من الله ليتقوى عليه ; ويحتاج إلى معرفة النعمة والشعور بفضل المنعم ليعرف الله منه هذا الشعور فيتولاه والله غني عن شكر الشاكرين ومن شكر فإنما يشكر لنفسه فينال من الله زيادة النعمة وحسن المعونة على اجتياز الابتلاء ومن كفر فإن الله غني عن الشكر كريم يعطي عن كرم لا عن ارتقاب للشكر على العطاء وبعد هذه الانتفاضة أمام النعمة والشعور بما وراءها من الابتلاء يمضي سليمان عليه السلام في تهيئة المفاجآت للملكة القادمة عما قليل قال نكروا لها عرشها ننظر أتهتدي أم تكون من الذين لا يهتدون غيروا معالمه المميزة له لنعرف إن كانت فراستها وفطنتها تهتدي إليه بعد هذا التنكير أم يلبس عليها الأمر فلا تنفذ إلى معرفته من وراء هذا التغيير ولعل هذا كان اختبارا من سليمان لذكائها وتصرفها في أثناء مفاجأتها بعرشها ثم إذا مشهد الملكة ساعة الحضور فلما جاءت قيل أهكذا عرشك قالت كأنه هو إنها مفاجأة ضخمة لا تخطر للملكة على بال فأين عرشها في مملكتها وعليها أقفالها وحراسها أين هو من بيت المقدس مقر ملك سليمان وكيف جيء به ومن ذا الذي جاء به ولكن العرش عرشها من وراء هذا التغيير والتنكير ترى تنفي أنه هو بناء على تلك الملابسات أم تراها تقول إنه هو بناء على ما تراه فيه من أمارات وقد انتهت إلى جواب ذكي أريب قالت كأنه هو لا تنفي ولا تثبت وتدل على فراسة وبديهة في مواجهة المفاجأة العجيبة وهنا فجوة في السياق فكأنما أخبرت بسر المفاجأة فقالت إنها استعدت للتسليم والإسلام من قبل أي منذ اعتزمت القدوم على سليمان بعد رد الهدية وأوتينا العلم من قبلها وكنا مسلمين ثم يتدخل السياق القرآني لبيان ما كان قد منعها قبل ذلك من الإيمان بالله وصدها عن الإسلام عندما جاءها كتاب سليمان ; فقد نشأت في قوم كافرين فصدها عن عبادة الله عبادتها من دونه من خلقه وهي الشمس كما جاء في أول القصة وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين وكان سليمان عليه السلام قد أعد للملكة مفاجأة أخرى لم يكشف السياق عنها بعد كما كشف عن المفاجأة الأولى قبل ذكر حضورها وهذه طريقة أخرى في الأداء القرآني في القصة غير الطريقة الأولى


042-فَلَمَّا جَاءتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِن قَبْلِهَا وَكُنَّا مُسْلِمِينَ

فلما جاءت قيل أهكذا عرشك قالت كأنه هو وأوتينا العلم من قبلها وكنا مسلمين [ سورة النمل - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ اللَّهِ إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ

وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين [ سورة النمل - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَن سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُّمَرَّدٌ مِّن قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ

قيل لها ادخلي الصرح فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين [ سورة النمل - الآية 44 ]

قيل لها ادخلي الصرح فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين لقد كانت المفاجأة قصرا من البلور أقيمت أرضيته فوق الماء وظهر كأنه لجة فلما قيل لها ادخلي الصرح حسبت أنها ستخوض تلك اللجة فكشفت عن ساقيها فلما تمت المفاجأة كشف لها سليمان عن سرها قال إنه صرح ممرد من قوارير ووقفت الملكة مفجوءة مدهوشة أمام هذه العجائب التي تعجز البشر وتدل على أن سليمان مسخر له قوى أكبر من طاقة البشر فرجعت إلى الله وناجته معترفة بظلمها لنفسها فيما سلف من عبادة غيره معلنة إسلامها مع سليمان لا لسليمان ولكن لله رب العالمين لقد اهتدى قلبها واستنار فعرفت أن الإسلام لله ليس استسلاما لأحد من خلقه ولو كان هو سليمان النبي الملك صاحب هذه المعجزات إنما الإسلام إسلام لله رب العالمين ومصاحبة للمؤمنين به والداعين إلى طريقه على سنة المساواة وأسلمت مع سليمان لله رب العالمين وسجل السياق القرآني هذه اللفتة وأبرزها للكشف عن طبيعة الإيمان بالله والإسلام له فهي العزة التي ترفع المغلوبين إلى صف الغالبين بل التي يصبح فيها الغالب والمغلوب أخوين في الله لا غلاب منهما ولا مغلوب وهما أخوان في الله رب العالمين على قدم المساواة ولقد كان كبراء قريش يستعصون على دعوة الرسول ص إياهم إلى الإسلام وفي نفوسهم الكبر أن ينقادوا إلى محمد بن عبدالله فتكون له الرياسة عليهم والاستعلاء فها هي ذي امرأة في التاريخ تعلمهم أن الإسلام لله يسوي بين الداعي والمدعوين بين القائد والتابعين فإنما يسلمون مع رسول الله لله رب العالمين الوحدة الرابعة الموضوع لقطات من قصة صالح مع ثمود


045-وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ

ولقد أرسلنا إلى ثمود أخاهم صالحا أن اعبدوا الله فإذا هم فريقان يختصمون [ سورة النمل - الآية 45 ]

في معظم المواضع في القرآن ترد قصة صالح وثمود في سياق قصص عام مع نوح وهود ولوط وشعيب وأحيانا تجيء قصة إبراهيم في هذا السياق أو لا تجيء أما في هذه السورة والتركيز فيها على قصص بني إسرائيل فقد جاءت قصة موسى وقصة داود وسليمان واختصرت قصة هود وقصة شعيب من السلسلة ولم تجى ء قصة إبراهيم وفي هذه السورة لا تذكر حلقة الناقة في قصة صالح عليه السلام إنما يذكر تبييت الرهط التسعة المفسدين لصالح وأهله ومكرهم به وهو لا يشعر فمكر الله بالمفسدين وهم لا يشعرون ودمرهم وقومهم أجمعين وأنجى الذين آمنوا وكانوا يتقون وترك بيوت المفسدين خاوية وجعلها لمن بعدهم آية والمشركون في مكة يمرون بهذه البيوت المدمرة الخاوية ولكنهم لا يعتبرون ولقد أرسلنا إلى ثمود أخاهم صالحا أن اعبدوا الله فإذا هم فريقان يختصمون يلخص رسالة صالح عليه السلام في حقيقة واحدة أن اعبدوا الله فهذه هي القاعدة التي ترتكز عليها رسالة السماء إلى الأرض في كل جيل ومع كل رسول ومع أن كل ما حول البشر في هذا الكون وكل ما يكمن فيهم أنفسهم يهتف بهم إلى الإيمان بهذه الحقيقة الواحدة فقد أمضت البشرية أجيالا وأزمانا لا يعلمها إلا الله وهي تقف أمام هذه الحقيقة البسيطة وقفة الإنكار والجحود أو وقفة الهزء والتكذيب وما تزال إلى اليوم تروغ عن هذه الحقيقة الخالدة وتجنح إلى شتى السبل التي تتفرق بها عن سبيل الله الواحد المستقيم فأما قوم صالح ثمود فيحكي القرآن خلاصة موقفهم بعد دعوته إياهم وجهده معهم بأنهم أصبحوا فريقين يختصمون فريقا يستجيب له وفريقا يخالف عنه وكان الفريق المعارض هو الكثرة كما نعرف من المواضع الأخرى في القرآن عن هذه القصة وهنا فجوة في السورة على طريقة القصص القرآني ندرك منها أن المكذبين المعرضين استعجلوا عذاب الله الذي أنذرهم به صالح بدلا من أن يطلبوا هدى الله ورحمته شأنهم في هذا شأن مشركي قريش مع الرسول الكريم فأنكر عليهم صالح أن يستعجلوا بالعذاب ولا يطلبوا الهداية وحاول أن يوجههم إلى الاستغفار لعل الله يدركهم برحمته قال يا قوم لم تستعجلون بالسيئة قبل الحسنة لو لا تستغفرون الله لعلكم ترحمون ولقد كان يبلغ من فساد القلوب أن يقول المكذبون اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم بدلا من أن يقولوا اللهم إن كان هذا هو الحق من عندك فاهدنا إلى الإيمان به والتصديق وكذلك كان قوم صالح يقولون ولا يستجيبون لتوجيه رسولهم إلى طريق الرحمة والتوبة والاستغفار ويعتذرون عن ضيقهم به وبالذين آمنوا معه بأنهم يرونهم شؤما عليهم ويتوقعون الشر من ورائهم قالوا اطيرنا بك وبمن معك والتطير التشاؤم مأخوذ من عادة الأقوام الجاهلة التي تجري وراء الخرافات والأوهام لأنها لا تخرج منها إلى نصاعة الإيمان فقد كان الواحد منهم إذا هم بأمر لجأ إلى طائر فزجره أي أشار إليه مطاردا فإن مر سانحا عن يمينه إلى يساره استبشر ومضى في الأمر وإن مر بارحا عن يساره إلى يمينه تشاءم وتوقع الضر


046-قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ

قال يا قوم لم تستعجلون بالسيئة قبل الحسنة لولا تستغفرون الله لعلكم ترحمون [ سورة النمل - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-قَالُوا اطَّيَّرْنَا بِكَ وَبِمَن مَّعَكَ قَالَ طَائِرُكُمْ عِندَ اللَّهِ بَلْ أَنتُمْ قَوْمٌ تُفْتَنُونَ

قالوا اطيرنا بك وبمن معك قال طائركم عند الله بل أنتم قوم تفتنون [ سورة النمل - الآية 47 ]

وما تدري الطير الغيب وما تنبئ حركاتها التلقائية عن شيء من المجهول ولكن النفس البشرية لا تستطيع أن تعيش بلا مجهول مغيب تكل إليه ما لا تعرفه وما لا تقدر عليه فإذا لم تكل المجهول المغيب إلى الإيمان بعلام الغيوب وكلته إلى مثل هذه الأوهام والخرافات التي لا تقف عند حد ولا تخضع لعقل ولا تنتهي إلى اطمئنان ويقين وحتى هذه اللحظة ترى الذين يهربون من الإيمان بالله ويستنكفون أن يكلوا الغيب إليه لأنهم بزعمهم قد انتهوا إلى حد من العلم لا يليق معه أن يركنوا إلى خرافة الدين هؤلاء الذين لا يؤمنون بالله ولا بدينه ولا بغيبه نراهم يعلقون أهمية ضخمة على رقم وعلى مرور قط أسود يقطع الطريق أمامهم وعلى إشعال أكثر من لفافتين بعود ثقاب واحد إلى آخر هذه الخرافات الساذجة ذلك أنهم يعاندون حقيقة الفطرة وهي جوعتها إلى الإيمان وعدم استغنائها عنه وركونها إليه في تفسير كثير من حقائق هذا الكون التي لم يصل إليها علم الإنسان ; وبعضها لن يصل إليه في يوم من الأيام لأنه أكبر من الطاقة البشرية ولأنه خارج عن اختصاص الإنسان زائد على مطالب خلافته في هذه الأرض التي زود على قدرها بالمواهب والطاقات فلما قال قوم صالح قولتهم الجاهلة الساذجة الضالة في تيه الوهم والخرافة ردهم صالح إلى نور اليقين وإلى حقيقته الواضحة البعيدة عن الضباب والظلام قال طائركم عند الله حظكم ومستقبلكم ومصيركم عند الله والله قد سن سننا وأمر الناس بأمور وبين لهم الطريق المستنير فمن اتبع سنة الله وسار على هداه فهناك الخير بدون حاجة إلى زجر الطير ومن انحرف عن السنة وحاد عن السواء فهناك الشر بدون حاجة إلى التشاؤم والتطير بل أنتم قوم تفتنون تفتنون بنعمة الله وتختبرون بما يقع لكم من خير ومن شر فاليقظة وتدبر السنن وتتبع الحوادث والشعور بما وراءها من فتنة وابتلاء هو الكفيل بتحقيق الخير في النهاية لا التشاؤم والتطير ببعض خلق الله من الطير ومن الناس سواء وهكذا ترد العقيدة الصحيحة الناس إلى الوضوح والاستقامة في تقدير الأمور وترد قلوبهم إلى اليقظة والتدبر فيما يقع لهم أو حولهم وتشعرهم أن يد الله وراء هذا كله وأن ليس شيء مما يقع عبثا أو مصادفة وبذلك ترتفع قيمة الحياة وقيمة الناس وبذلك يقضي الإنسان رحلته على هذا الكوكب غير مقطوع الصلة بالكون كله من حوله وبخالق الكون ومدبره وبالنواميس التي تدبر هذا الكون وتحفظه بأمر الخالق المدبر الحكيم ولكن هذا المنطق المستقيم إنما تستجيب له القلوب التي لم تفسد ولم تنحرف الانحراف الذي لا رجعة منه وكان من قوم صالح من كبرائهم تسعة نفر لم يبق في قلوبهم موضع للصلاح والإصلاح فراحوا يأتمرون به ويدبرون له ولأهله في الظلام وكان في المدينة تسعة رهط يفسدون في الأرض ولا يصلحون قالوا تقاسموا بالله لنبيتنه وأهله ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصادقون هؤلاء الرهط التسعة الذين تمحضت قلوبهم وأعمالهم للفساد وللإفساد لم يعد بها متسع للصلاح والإصلاح فضاقت نفوسهم بدعوة صالح وحجته وبيتوا فيما بينهم أمرا ومن العجب أن يتداعوا إلى القسم بالله مع هذا


048-وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ

وكان في المدينة تسعة رهط يفسدون في الأرض ولا يصلحون [ سورة النمل - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ

قالوا تقاسموا بالله لنبيتنه وأهله ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصادقون [ سورة النمل - الآية 49 ]

الشر المنكر الذي يبيتونه وهو قتل صالح وأهله بياتا وهو لا يدعوهم إلا لعبادة الله وإنه لمن العجب كذلك أن يقولوا تقاسموا بالله لنبيتنه وأهله ثم لنقولن لوليه ما شهدنا مهلك أهله ولا حضرنا مقتله وإنا لصادقون فقد قتلوهم في الظلام فلم يشهدوا هلاكهم أي لم يروه بسبب الظلام وهو احتيال سطحي وحيلة ساذجة ولكنهم يطمئنون أنفسهم بها ويبررون كذبهم الذي اعتزموه للتخلص من أولياء دم صالح وأهله نعم من العجب أن يحرص مثل هؤلاء على أن يكونوا صادقين ولكن النفس الإنسانية مليئة بالانحرافات والالتواءات وبخاصة حين لا تهتدي بنور الإيمان الذي يرسم لها الطريق المستقيم كذلك دبروا وكذلك مكروا ولكن الله كان بالمرصاد يراهم ولا يرونه ويعلم تدبيرهم ويطلع على مكرهم وهم لا يشعرون ومكروا مكرا ومكرنا مكرا وهم لا يشعرون وأين مكر من مكر وأين تدبير من تدبير وأين قوة من قوة وكم ذا يخطئ الجبارون وينخدعون بما يملكون من قوة ومن حيلة ويغفلون عن العين التي ترى ولا تغفل والقوة التي تملك الأمر كله وتباغتهم من حيث لا يشعرون فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين فتلك بيوتهم خاوية بما ظلموا ومن لمحة إلى لمحة إذا التدمير والهلاك وإذا الدور الخاوية والبيوت الخالية وقد كانوا منذ لحظة واحدة في الآية السابقة من السورة يدبرون ويمكرون ويحسبون أنهم قادرون على تحقيق ما يمكرون وهذه السرعة في عرض هذه الصفحة بعد هذه مقصودة في السياق لتظهر المباغتة الحاسمة القاضية مباغتة القدرة التي لا تغلب للمخدوعين بقوتهم ; ومباغتة التدبير الذي لا يخيب للماكرين المستعزين بمكرهم إن في ذلك لآية لقوم يعلمون والعلم هو الذي عليه التركيز في السورة وتعقيباتها على القصص والأحداث وبعد مشهد المباغتة يجيء ذكر نجاة المؤمنين الذين يخافون الله ويتقونه وأنجينا الذين آمنوا وكانوا يتقون والذي يخاف الله يقيه سبحانه من المخاوف فلا يجمع عليه خوفين كما جاء في حديث قدسي جليل الوحدة الخامسة الموضوع لقطات من قصة لوط مع قومه


050-وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لَا يَشْعُرُونَ

ومكروا مكرا ومكرنا مكرا وهم لا يشعرون [ سورة النمل - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ

فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين [ سورة النمل - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِّقَوْمٍ يَعْلَمُونَ

فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون [ سورة النمل - الآية 52 ]

أنظر تفسير الآية ( 49 )


053-وَأَنجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

وأنجينا الذين آمنوا وكانوا يتقون [ سورة النمل - الآية 53 ]

أنظر تفسير الآية ( 49 )


054-وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنتُمْ تُبْصِرُونَ

ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون [ سورة النمل - الآية 54 ]

هذه الحلقة القصيرة من قصة لوط تجيء مختصرة تبرز هم قوم لوط بإخراجه لأنه أنكر عليهم الفاحشة الشاذة التي كانوا يأتونها عن إجماع واتفاق وتعارف وعلانية فاحشة الشذوذ الجنسي بإتيان الرجال وترك النساء على غير الفطرة التي فطر الله الناس عليها بل عامة الأحياء وهي ظاهرة غريبة في تاريخ الجماعات البشرية فقد يشذ أفراد لأسباب مرضية نفسية أو لملابسات وقتية ; فيميل الذكور لإتيان الذكور ; وأكثر ما يكون هذا في معسكرات الجنود حيث لا يوجد النساء أو في السجون التي يقيم فيها المسجونون فترات طويلة معرضين لضغط الميل الجنسي محرومين من الاتصال بالنساء أما أن يشيع هذا الشذوذ فيصبح هو القاعدة في بلد بأسره مع وجود النساء وتيسر الزواج فهذا هو الحادث الغريب حقا في تاريخ الجماعات البشرية لقد جعل الله من الفطرة ميل الجنس إلى الجنس الآخر لأنه جعل الحياة كلها تقوم على قاعدة التزواج فقال سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون فجعل الأحياء كلها أزواجا سواء نبات الأرض والأنفس وما لا يعلمه الناس في شتى المخلوقات والتزاوج يبدو أصيلا في بناء الكون كله فضلا على الأحياء فالذرة ذاتها مؤلفة من كهارب وإلكترونات أي من كهربائية إيجابية وأخرى سلبية وهي وحدة الكائنات المكرورة فيها جميعا كما يبدو حتى الآن وعلى أية حال فالحقيقة المضمونة أن الأحياء كلها تقوم على قاعدة التزاوج حتى التي لا يوجد لها من جنسها ذكر وأنثى تجتمع خلايا التذكير والتأنيث في آحادها وتتكاثر بهذا الاجتماع ولما كان التزاوج هو قاعدة الحياة في ناموس الخلق فقد جعل الله التجاذب بين الزوجين هو الفطرة التي لا تحتاج إلى تعليم ولا تتوقف علي تفكير وذلك كي تسير الحياة في طريقها بدافع الفطرة الأصيل والأحياء يجدون لذتهم في تحقيق مطالب الفطرة والقدرة المدبرة تحقق ما تشاؤه من وراء لذتهم المودعة في كيانهم بلا وعي منهم ولا توجيه من غيرهم وقد جعل الله تركيب أعضاء الأنثى وأعضاء الذكر وميول هذا وتلك بحيث تحقق اللذة الفطرية من اجتماعهما ولم يجعل هذا في أعضاء الذكرين وميولهما ومن ثم يكون عجيبا أن تنحرف الفطرة انحرافا جماعيا كما حدث في قوم لوط بدون ضرورة دافعة إلى عكس اتجاه الفطرة المستقيم وهكذا واجه لوط قومه بالاستنكار والعجب مما يفعلون ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون عجب في عبارته الأولى من إتيانهم هذه الفاحشة وهم يبصرون الحياة في جميع أنواعها وأجناسها تجري على نسق الفطرة وهم وحدهم الشواذ في وسط الحياة والأحياء وصرح في عبارته الثانية بطبيعة تلك الفاحشة ومجرد الكشف عنها يكفي لإبراز شذوذها وغرابتها لمألوف البشرية ولمألوف الفطرة جميعا ثم دمغهم بالجهل بمعنييه الجهل بمعنى فقدان العلم والجهل بمعنى السفه والحمق وكلا المعنيين متحقق في هذا الانحراف البغيض فالذي لا يعرف منطق الفطرة يجهل كل شيء ولا يعلم شيئا أصلا والذي يميل هذا الميل عن الفطرة سفيه أحمق معتد على جميع الحقوق فماذا كان جواب قوم لوط على هذا الاستنكار للانحراف وهذا التوجيه إلى وحي الفطرة السليمة


055-أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء بَلْ أَنتُمْ قَوْمٌ تَجْهَلُونَ

أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون [ سورة النمل - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَن قَالُوا أَخْرِجُوا آلَ لُوطٍ مِّن قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ

فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون [ سورة النمل - الآية 56 ]

كان جوابهم في اختصار أن هموا بإخراج لوط ومن سمع دعوته وهم أهل بيته إلا امرأته بحجة أنهم أناس يتطهرون فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم ناس يتطهرون وقولهم هذا قد يكون تهكما بالتطهر من هذا الرجس القذر وقد يكون إنكارا عليه أن يسمى هذا تطهرا فهم من انحراف الفطرة بحيث لا يستشعرون ما في ميلهم المنحرف من قذارة وقد يكون ضيقا بالطهر والتطهر إذا كان يكلفهم الإقلاع عن ذلك الشذوذ على أية حال لقد هموا همهم وحزموا أمرهم وأراد الله غير ما كانوا يريدون فأنجيناه وأهله إلا امرأته قدرناها من الغابرين وأمطرنا عليهم مطرا فساء مطر المنذرين ولا يذكر تفصيلات هنا عن هذا المطر المهلك كما وردت تفصيلاته في السور الأخرى فنكتفي نحن بهذا مجاراة للسياق ولكننا نلمح في اختيار هلاك قوم لوط بالمطر وهو الماء المحيي المنبت أنه مماثل لاستخدامهم ماء الحياة ماء النطف في غير ما جعل له وهو أن يكون مادة حياة وخصب والله أعلم بقوله ومراده وأعلم بسننه وتدبيره وإن هو إلا رأي أراه في هذا التدبير انتهى الجزء التاسع عشر و يليه الجزء العشرون مبدوءاً بقوله تعالى قل الحمد لله وسلام على عباده الذين اصطفى


057-فَأَنجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ

فأنجيناه وأهله إلا امرأته قدرناها من الغابرين [ سورة النمل - الآية 57 ]

أنظر تفسير الآية ( 56 )


058-وَأَمْطَرْنَا عَلَيْهِم مَّطَراً فَسَاء مَطَرُ الْمُنذَرِينَ

وأمطرنا عليهم مطرا فساء مطر المنذرين [ سورة النمل - الآية 58 ]

أنظر تفسير الآية ( 56 )


059-قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ

قل الحمد لله وسلام على عباده الذين اصطفى آلله خير أما يشركون [ سورة النمل - الآية 59 ]

الوحدة السادسة الموضوع جولات من عالم الغيب والشهادة على حقائق العقيدة مقدمة هذا الدرس ختام سورة النمل بعد استعراض حلقات من قصص موسى وداود وسليمان وصالح ولوط عليهم السلام وهذا الختام متصل بمطلع السورة في الموضوع والقصص بينهما متناسق مع المطلع والختام كل قصة تؤدي جانبا من جوانب الغرض الذي يعالجه سياق السورة كلها وهو يبدأ بالحمد لله وبالسلام على من اصطفاهم من عباده من الأنبياء والرسل ومنهم الذين ورد قصصهم من قبل يفتتح بذلك الحمد وهذا السلام جولة عن العقيدة جولة في مشاهد الكون وأغوار النفس وأطواء الغيب ; وفي أشراط الساعة ومشاهد القيامة وأهوال الحشر التي يفزع لها من في السماوات ومن في الأرض إلا من شاء الله في هذه الجولة يقفهم أمام مشاهدات في صفحة الكون وفي أطواء النفس لا يملكون إنكار وجودها ولا يملكون تعليلها بغير التسليم بوجود الخالق الواحد المدبر القدير ويتوالى عرض هذه المشاهدات في إيقاعات مؤثرة تأخذ عليهم أقطار الحجة وأقطار المشاعر ; وهو يسألهم أسئلة متلاحقة من خلق السماوات والأرض من أنزل من السماء ماء فأنبتنا به حدائق ذات بهجة من جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا من يجيب المضطر إذا دعاه ويكشف السوء من يجعلكم خلفاء الأرض من يهديكم في ظلمات البر والبحر من يرسل الرياح بشرا بين يدي رحمته من يبدأ الخلق ثم يعيده من يرزقكم من السماء والأرض وفي كل مرة يقرعهم أ إله مع الله وهم لا يملكون أن يدعوا هذه الدعوى لا يملكون أن يقولوا إن إلها مع الله يفعل من هذا كله شيئا ; وهم مع هذا يعبدون أربابا من دون الله وعقب هذه الإيقاعات القوية التي تقتحم القلوب لأنها إيقاعات كونية تملأ صفحة الوجود من حولهم أو إيقاعات وجدانية يحسونها في قلوبهم يستعرض تكذيبهم بالآخرة وتخبطهم في أمرها ويعقب عليه بتوجيه قلوبهم إلى مصارع الغابرين الذين كانوا مثلهم يكذبون ويتخبطون ويخلص من هذا إلى عرض مشهد الحشر وما فيه من هول ومن فزع ويرجع بهم في ومضة خاطفة إلى الأرض ثم يردهم إلى مشهد الحشر وكأنما يهز قلوبهم هزا ويرجها رجا وفي نهاية الجولة يجيء الختام أشبه بالإيقاع الأخير عميقا رهيبا ينفض رسول الله ص يده من أمر المشركين المستهزئين بالوعيد المكذبين بالآخرة وقد وجه قلوبهم إلى مشاهد الكون وأهوال الحشر وعواقب الطائعين والعصاة ويتركهم إلى مصيرهم الذي يختارون ; ويحدد منهجه ووسيلته ولمن شاء أن يختار إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين و أن أتلو القرآن فمن اهتدى فأنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين ثم يختم الجولة كما بدأها بحمد الله الذي يستأهل الحمد وحده ; ويكلهم إلى الله يريهم آياته ; ويطلع على أعمالهم ما ظهر منها وما بطن وقل الحمد لله سيريكم آياته فتعرفونها وما ربك بغافل عما تعملون وتختم السورة بهذا الإيقاع المؤثر العميق الدرس الأول أدلة كونية حياتية على الوحدانية قل الحمد لله وسلام على عباده الذين اصطفى آلله خير أم ما يشركون يأمر الله رسوله ص أن يقول الكلمة التي تليق أن يفتتح بها المؤمن حديثه ودعوته وجداله وأن يختمه كذلك قل الحمد لله المستحق للحمد من عباده على آلائه وفي أولها هدايتهم إليه وإلى طريقه الذي يختاره ومنهجه الذي يرضاه وسلام على عباده الذين اصطفى لحمل رسالته وتبليغ دعوته وبيان منهجه وبعد هذا الإفتتاح يأخذ في توقيعاته على القلوب المنكرة لآيات الله مبتدئا بسؤال لا يحتمل إلا إجابة واحدة يستنكر به أن يشركوا بالله هذه الآلهة المدعاة آلله خير أم ما يشركون وما يشركون أصنام وأوثان أو ملائكة وجن أو خلق من خلق الله على أية حال لا يرتقي أن يكون شبيها بالله سبحانه فضلا على أن يكون خيرا منه ولا يخطر على قلب عاقل أن يعقد مقارنة أو موازنة ومن ثم يبدو هذا السؤال بهذه الصيغة وكأنه تهكم محض وتوبيخ صرف لأنه غير قابل أن يوجه على سبيل الجد أو أن يطلب عنه جواب ومن ثم يعدل عنه إلى سؤال آخر مستمد من واقع هذا الكون حولهم ومن مشاهده التي يرونها بأعينهم


060-أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ

أمن خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أإله مع الله بل هم قوم يعدلون [ سورة النمل - الآية 60 ]

أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أإله مع الله بل هم قوم يعدلون والسماوات والأرض حقيقة قائمة لا يملك أحد إنكار وجودها ولا يملك كذلك أن يدعي أن هذه الآلهة المدعاة خلقتها وهي أصنام أو أوثان أو ملائكة وشياطين أو شمس أو قمر فالبداهة تصرخ في وجه هذا الادعاء ولم يكن أحد من المشركين يزعم أن هذا الكون قائم بنفسه مخلوق بذاته كما وجد من يدعي مثل هذا الادعاء المتهافت في القرون الأخيرة فكان مجرد التذكير بوجود السماوات والأرض والتوجيه إلى التفكير فيمن خلقها كفيلا بإلزام الحجة ودحض الشرك وإفحام المشركين وما يزال هذا السؤال قائما فإن خلق السماوات والأرض على هذا النحو الذي يبدو فيه القصد ويتضح فيه التدبير ويظهر فيه التناسق المطلق الذي لا يمكن أن يكون فلتة ولا مصادفة ملجئ بذاته إلى الإقرار بوجود الخالق الواحد الذي تتضح وحدانيته بآثاره ناطق بأن هناك تصميما واحدا متناسقا لهذا الكون لا تعدد في طبيعته ولا تعدد في اتجاهه فلا بد أنه صادر عن إرادة واحدة غير متعددة إرادة قاصدة لا يفوتها القصد في الكبير ولا في الصغير أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها والماء النازل من السماء حقيقة كذلك مشهودة يستحيل إنكارها ويتعذر تعليلها بغير الإقرار بخالق مدبر فطر السماوات والأرض وفق هذا الناموس الذي يسمح بنزول المطر بهذا القدر الذي توجد به الحياة على النحو الذي وجدت به فما يمكن أن يقع هذا كله مصادفة وأن تتوافق المصادفات بهذا الترتيب الدقيق وبهذا التقدير المضبوط المنظور فيه إلى حاجة الأحياء وبخاصة الإنسان هذا التخصيص الذي يعبر عنه القرآن الكريم بقوله وأنزل لكم والقرآن يوجه القلوب والأبصار إلى الآثار المحيية لهذا الماء المنزل للناس وفق حاجة حياتهم منظورا فيه إلى وجودهم وحاجاتهم وضروراتهم يوجه القلوب والأبصار إلى تلك الآثار الحية القائمة حيالهم وهم عنها غافلون فأنبتنا به حدائق ذات بهجة حدائق بهيجة ناضرة حية جميلة مفرحة ومنظر الحدائق يبعث في القلب البهجة والنشاط والحيوية وتأمل هذه البهجة والجمال الناضر الحي الذي يبعثها كفيل بإحياء القلوب وتدبر آثار الإبداع في الحدائق كفيل بتمجيد الصانع الذي أبدع هذا الجمال العجيب وإن تلوين زهرة واحدة وتنسيقها ليعجز عنه أعظم رجال الفنون من البشر وان تموج الألوان وتداخل الخطوط وتنظيم الوريقات في الزهرة الواحدة ليبدو معجزة تتقاصر دونها عبقرية الفن في القديم والحديث فضلا على معجزة الحياة النامية في الشجر وهي السر الأكبر الذي يعجز عن فهمه البشر ما كان لكم أن تنبتوا شجرها وسر الحياة كان وما يزال مستغلقا على الناس سواء أكان في النبات أم في الحيوان أم في الأنسان فما يملك أحد حتى اللحظة أن يقول كيف جاءت هذه الحياة ولا كيف تلبست بتلك الخلائق من نبات أو حيوان أو إنسان ولا بد من الرجوع فيها إلى مصدر وراء هذا الكون المنظور وعندما يصل في هذه الوقفة أمام الحياة النامية في الحدائق البهيجة إلى إثارة التطلع والانتباه وتحريك التأمل والتفكير يهجم عليهم بسؤال أإله مع الله ولا مجال لمثل هذا الادعاء ; ولا مفر من الإقرار والإذعان وعندئذ يبدو موقف القوم عجيبا وهم يسوون آلهتهم المدعاة بالله فيعبدونها عبادة الله بل هم قوم يعدلون ويعدلون إما أن يكون معناها يسوون أي يسوون آلهتهم بالله في العبادة وإما أن يكون معناها يحيدون أي يحيدون عن الحق الواضح المبين بإشراك أحد مع الله في العبادة ; وهو وحده الخالق الذي لم يشاركه أحد في الخلق وكلا الأمرين تصرف عجيب لا يليق ثم ينتقل بهم إلى حقيقة كونية أخرى يواجههم بها كما واجههم بحقيقة الخلق الأولى أم من جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا لقد كانت الحقيقة الكونية الأولى هي حقيقة خلق السماوات والأرض أما هذه فهي الهيئة التي خلق عليها الأرض لقد جعلها قرارا للحياة مستقرة مطمئنة صالحة يمكن أن توجد فيها الحياة وتنمو وتتكاثر ولو تغير وضعها من الشمس والقمر ; أو تغير شكلها أو تغير حجمها أو تغيرت عناصرها والعناصر المحيطة في الجو بها أو تغيرت سرعة دورتها حول نفسها أو سرعة دورتها حول الشمس أو سرعة دورة القمر حولها إلى آخر هذه الملابسات الكثيرة التي لا يمكن أن تتم مصادفة وأن تتناسق كلها هذا التناسق لو تغير شيء من هذا كله أدنى تغيير لما كانت الأرض قرارا صالحا للحياة وربما أن المخاطبين إذ ذاك لم يكونوا يدركون من قوله تعالى أم من جعل الأرض قرارا كل هذه العجائب ولكنهم كانوا يرون الأرض مستقرا صالحا للحياة على وجه الإجمال ; ولا يملكون أن يدعوا أن أحدا من آلهتهم كان له شرك في خلق الأرض على هذا المنوال وهذا يكفي ثم يبقى النص بعد ذلك مفتوحا للأجيال وكلما اتسع علم البشر أدركوا شيئا من معناه الضخم المتجدد على توالي الأجيال وتلك معجزة القرآن في خطابه لجميع العقول على توالي الأزمان أم من جعل الأرض قرارا وجعل خلالها أنهارا والأنهار في الأرض هي شرايين الحياة وهي تنتشر فيها إلى الشرق وإلى الغرب وإلى الشمال وإلى الجنوب تحمل معها الخصب والحياة والنماء والأنهار تتكون من تجمع مياه الأمطار وجريانها وفق طبيعة الأرض والله الذي خلق هذا الكون هو الذي قدر في تصميمه إمكان تكون السحب ونزول المطر وجريان الأنهار وما يملك أحد أن يقول إن أحدا سوى الخالق المدبر قد شارك في خلق هذا الكون على هذا النحو ; وجريان الأنهار حقيقة واقعة يراها المشركون فمن ذا أوجد هذه الحقيقة أإله مع الله وجعل لها رواسي والرواسي الجبال وهي ثابتة مستقرة على الأرض وهي في الغالب منابع الأنهار حيث تجري منها مياه الأمطار إلى الوديان ; وتشق مجراها بسبب تدفقها من قمم الجبال العالية بعنف وقوة والرواسي الثابتة تقابل الأنهار الجارية في المشهد الكوني الذي يعرضه القرآن هنا والتقابل التصويري ملحوظ في التعبير القرآني وهذا واحد منه لذلك يذكر الرواسي بعد الأنهار وجعل بين البحرين حاجزا البحر الملح الاجاج والنهر العذب الفرات سماهما بحرين على سبيل التغليب من حيث مادتهما المشتركة وهي الماء والحاجز في الغالب هو الحاجز الطبيعي الذي يجعل البحر لا يفيض على النهر فيفسده إذ أن مستوى سطح النهر أعلى من مستوى سطح البحر وهذا ما يحجز بينهما مع أن الأنهار تصب في البحار ولكن مجرى النهر يبقى مستقلا لا يطغى عليه البحر وحتى حين ينخفض سطح النهر عن سطح البحر لسبب من الأسباب فإن هذا الحاجز يظل قائما من طبيعة كثافة ماء البحر وماء النهر إذ يخف ماء النهر ويثقل ماء البحر فيظل مجرى كل منهما مميزا لا يمتزجان ولا يبغي أحدهما على الآخر وهذا من سنن الله في خلق هذا الكون وتصميمه على هذا النحو الدقيق فمن فعل هذا كله من أإله مع الله وما يملك أحد أن يدعي هذه الدعوى ووحدة التصميم أمامه تجبره على الاعتراف بوحدة الخالق بل أكثرهم لا يعلمون ويذكر العلم هنا لأن هذه الحقيقة الكونية تحتاج إلى العلم لتملي الصنعة فيها والتنسيق وتدبر السنة فيها والناموس ولأن التركيز في السورة كلها على العلم كما ذكرنا في تلخيص السورة في الجزء الماضي ثم ينتقل بهم من مشاهد الكون إلى خاصة أنفسهم أم من يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلا ما تذكرون فيلمس وجدانهم وهو يذكرهم بخوالج أنفسهم وواقع أحوالهم فالمضطر في لحظات الكربة والضيق لا يجد له ملجأ إلا الله يدعوه ليكشف عنه الضر والسوء ذلك حين تضيق الحلقة وتشتد الخنقة وتتخاذل القوى وتتهاوى الأسناد ; وينظر الإنسان حواليه فيجد نفسه مجردا من وسائل النصرة وأسباب الخلاص لا قوته ولا قوة في الأرض تنجده وكل ما كان يعده لساعة الشدة قد زاغ عنه أو تخلى ; وكل من كان يرجوه للكربة قد تنكر له أو تولى في هذه اللحظة تستيقظ الفطرة فتلجأ إلى القوة الوحيدة التي تملك الغوث والنجدة ويتجه الإنسان إلى الله ولو كان قد نسيه من قبل في ساعات الرخاء فهو الذي يجيب المضطر إذا دعاه هو وحده دون سواه يجيبه ويكشف عنه السوء ويرده إلى الأمن والسلامة وينجييه من الضيقة الآخذة بالخناق والناس يغفلون عن هذه الحقيقة في ساعات الرخاء وفترات الغفلة يغفلون عنها فيلتمسون القوة والنصرة والحماية في قوة من قوى الأرض الهزيلة فأما حين تلجئهم الشدة ويضطرهم الكرب فتزول عن فطرتهم غشاوة الغفلة ويرجعون إلى ربهم منيبين مهما يكونوا من قبل غافلين أو مكابرين والقرآن يرد المكابرين الجاحدين إلى هذه الحقيقة الكامنة في فطرتهم ويسوقها لهم في مجال الحقائق الكونية التي ساقها من قبل حقائق خلق السماوات والأرض وإنزال الماء من السماء وإنبات الحدائق البهيجة وجعل الأرض قرارا والجبال رواسي وإجراء الأنهار والحاجز بين البحرين فالتجاء المضطر إلى الله واستجابة الله له دون سواه حقيقة كهذه الحقائق هذه في الآفاق وتلك في الأنفس سواء بسواء ويمضي في لمس مشاعرهم بما هو واقع في حياتهم ويجعلكم خلفاء الأرض فمن يجعل الناس خلفاء الأرض أليس هو الله الذي استخلف جنسهم في الأرض أولا ثم جعلهم قرنا بعد قرن وجيلا بعد جيل يخلف بعضهم بعضا في مملكة الأرض التي جعلهم فيها خلفاء أليس هو الله الذي فطرهم وفق النواميس التي تسمح بوجودهم في هذه الأرض وزودهم بالطاقات والاستعدادات التي تقدرهم على الخلافة فيها وتعدهم لهذه المهمة الضخمة الكبرى النواميس التي تجعل الأرض لهم قرارا ; والتي تنظم الكون كله متناسقا بعضه مع بعض بحيث تتهيأ للأرض تلك الموافقات والظروف المساعدة للحياة ولو اختل شرط واحد من الشروط الكثيرة المتوافرة في تصميم هذا الوجود وتنسيقه لأصبح وجود الحياة على هذه الأرض مستحيلا وأخيرا أليس هو الله الذي قدر الموت والحياة واستخلف جيلا بعد جيل ; ولو عاش الأولون لضاقت الأرض بهم وبالآخرين ; ولأبطأ سير الحياة والحضارة والتفكير لأن تجدد الأجيال هو الذي يسمح بتجدد الأفكار والتجارب والمحاولات وتجدد أنماط الحياة بغير تصادم بين القدامى والمحدثين إلا في عالم الفكر والشعور فأما لو كان القدامى أحياء لتضخم التصادم والاعتراض ولتعطل موكب الحياة المندفع إلى الأمام إنها كلها حقائق في الأنفس كتلك الحقائق في الآفاق فمن الذي حقق وجودها وأنشأها من أإله مع الله إنهم لينسون ويغفلون هذه الحقائق كامنة في أعماق النفوس مشهودة في واقع الحياة قليلا ما تذكرون ولو تذكر الإنسان وتدبر مثل هذه الحقائق لبقي موصولا بالله صلة الفطرة الأولى ولما غفل عن ربه ولا أشرك به أحدا ثم يمضي السياق إلى بعض الحقائق الأخرى الممثلة في حياة الناس ونشاطهم على هذا الكوكب ومشاهداتهم التي لا تنكر أم من يهديكم في ظلمات البر والبحر ومن يرسل الرياح بشرا بين يدي رحمته أإله مع الله تعالى الله عما يشركون والناس ومنهم المخاطبون أول مرة بهذا القرآن يسلكون فجاج البر والبحر في أسفارهم ; ويسبرون أسرار البر والبحر في تجاربهم ويهتدون فمن يهديهم من أودع كيانهم تلك القوى المدركة من أقدرهم على الاهتداء بالنجوم وبالآلات وبالمعالم من وصل فطرتهم بفطرة هذا الكون وطاقاتهم بأسراره من جعل لآذانهم تلك القدرة على التقاط الأصوات ولعيونهم تلك القدرة على التقاط الأضواء ولحواسهم تلك القدرة على التقاط المحسوسات ثم جعل لهم تلك الطاقة المدركة المسماة بالعقل أو القلب للإنتفاع بكل المدركات وتجميع تجارب الحواس والإلهامات من أإله مع الله ومن يرسل الرياح بشرا بين يدي رحمته والرياح مهما قيل في أسبابها الفلكية والجغرافية تابعة للتصميم الكوني الأول الذي يسمح بجريانها على النحو الذي تجري به حاملة السحب من مكان إلى مكان مبشرة بالمطر الذي تتجلى فيه رحمة الله وهو سبب الحياة فمن الذي فطر هذا الكون على خلقته فأرسل الرياح بشرا بين يدي رحمته من أإله مع الله تعالى الله عما يشركون ويختم هذه الإيقاعات بسؤال عن خلقتهم وإعادتهم ورزقهم من السماء والأرض مع التحدي والإفحام أم من يبدأ الخلق ثم يعيده ومن يرزقكم من السماء والأرض أإله مع الله قل هاتوا برهانكم إن كنتم صادقين وبدء الخلق حقيقة واقعة لا يملك أحد إنكارها ولا يمكن أحدا تعليلها بغير وجود الله ووحدانيته وجوده لأن وجود هذا الكون ملجىء للإقرار بوجوده ; وقد باءت بالفشل المنطقي كل محاولة لتعليل وجود هذا الكون على هذا النحو الذي يظهر فيه التدبير والقصد بغير الإقرار بوجود الله ووحدانيته لأن آثار صنعته ملجئة للإقرار بوحدانيته ; فعليها آثار التقدير الواحد والتدبير الواحد ; وفيها من التناسق المطلق ما يجزم بالإرادة الواحدة المنشئة للناموس الواحد فأما إعادة الخلق فهذه التي كانوا يجادلون فيها ويمارون ولكن الإقرار ببدء الخلق على هذا النحو الذي يظهر فيه التقدير والتدبير والقصد والتنسيق ملجىء كذلك للتصديق بإعادة الخلق ليلقوا جزاءهم الحق على أعمالهم في دار الفناء التي لا يتم فيها الجزاء الحق على الأعمال وإن كان يتم فيها أحيانا بعض الجزاء فهذا التنسيق الواضح في خلقة الكون يقتضي أن يتم تمامه بالتنسيق المطلق بين العمل والجزاء وهذا لا يتم في الحياة الدنيا فلا بد إذن من التصديق بحياة أخرى يتحقق فيها التناسق والكمال أما لماذا لم يتم في هذه الأرض ذلك التنسيق المطلق بين العمل والجزاء فذلك متروك لحكمة صاحب الخلق والتدبير وهو سؤال لا يجوز توجيهه لأن الصانع أعلم بصنعته وسر الصنعة عند الصانع وهو غيب من غيبه الذي لم يطلع عليه أحدا ومن هذا التلازم بين الإقرار بمبدىء الحياة والإقرار بمعيدها يسألهم ذلك السؤال أم من يبدأ الخلق ثم يعيده أإله مع الله والرزق من السماء والأرض متصل بالبدء والإعادة سواء ورزق العباد من الأرض يتمثل في صور شتى أظهرها النبات والحيوان والماء والهواء للطعام والشراب والاستنشاق ; ومنها كنوز الأرض من معادن وفلزات ; وكنوز البحر من طعام وزينة ومنها القوى العجيبة من مغناطيسة وكهرباء وقوى أخرى لا يعلهما بعد إلا الله ; ويكشف عن شيء منها لعباده آنا بعد آن وأما رزقهم من السماء فلهم منه في الحياة الدنيا الضوء والحرارة والمطر وسائر ما ييسره الله لهم من القوى والطاقات ولهم منه في الآخرة عطاء الله الذي يقسمه لهم وهو من السماء بمدلولها المعنوي الذي يتردد كثيرا في القرآن والسنة ; وهو معنى الارتفاع والاستعلاء وقد ذكر رزقهم من السماء والأرض بعد ذكر البدء والإعادة لأن رزق السماء والأرض له علاقة بالبدء والإعادة فعلاقة رزق الأرض بالبدء معروفة فهو الذي يعيش عليه العباد وعلاقته بالإعادة أن الناس يجزون في الآخرة على عملهم وتصرفهم في هذا الرزق الذي أعطوه في الدنيا وعلاقة رزق السماء بالبدء واضحة فهو في الدنيا للحياة وهو في الآخرة للجزاء وهكذا تبدو دقة التناسق في السياق القرآني العجيب والبدء والإعادة حقيقة والرزق من السماء والأرض حقيقة ولكنهم يغفلون عن هذه الحقائق فيردهم القرآن إليها في تحد وإفحام أإله مع الله قل هاتوا برهانكم إن كنتم صادقين وإنهم ليعجزون عن البرهان كما يعجز عنه من يحاوله حتى الأن وهذه طريقة القرآن في الجدل عن العقيدة يستخدم مشاهد الكون وحقائق النفس ; فيجعل الكون كله إطارا للمنطق الذي يأخذ به القلوب ; ويوقظ به الفظرة ويجلوها لتحكم منطقها الواضح الواصل البسيط ; ويستجيش به المشاعر والوجدانات بما هو


061-أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

أمن جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا أإله مع الله بل أكثرهم لا يعلمون [ سورة النمل - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ

أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلا ما تذكرون [ سورة النمل - الآية 62 ]

أنظر تفسير الآية ( 60 )


063-أَمَّن يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ

أمن يهديكم في ظلمات البر والبحر ومن يرسل الرياح بشرا بين يدي رحمته أإله مع الله تعالى الله عما يشركون [ سورة النمل - الآية 63 ]

أنظر تفسير الآية ( 60 )


064-أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ

أمن يبدأ الخلق ثم يعيده ومن يرزقكم من السماء والأرض أإله مع الله قل هاتوا برهانكم إن كنتم صادقين [ سورة النمل - الآية 64 ]

أنظر تفسير الآية ( 60 )


065-قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ

قل لا يعلم من في السماوات والأرض الغيب إلا الله وما يشعرون أيان يبعثون [ سورة النمل - الآية 65 ]

مركوز فيها من الحقائق التي تغشيها الغفلة والنسيان ويحجبها الجحود والكفران ويصل بهذا المنطق إلى تقرير الحقائق العميقة الثابتة في تصميم الكون وأغوار النفس ; والتي لا تقبل المراء الذي يقود إليه المنطق الذهني البارد الذي انتقلت عدواه إلينا من المنطق الإغريقي وفشا فيما يسمى علم التوحيد أو علم الكلام الدرس الثاني علم الغيب خاص بالله وطبيعة علم القرآن وبعد هذه الجولة في الآفاق وفي أنفسهم لإثبات الوحدانية ونفي الشرك يأخذ معهم في جولة أخرى عن الغيب المستور الذي لا يعلمه إلا الخالق الواحد المدبر وعن الآخرة وهي غيب من غيب الله يشهد المنطق والبداهة والفطرة بضرورته ; ويعجز الإدراك والعلم البشري عن تحديد موعده قل لا يعلم من في السماوات والأرض الغيب إلا الله وما يشعرون أيان يبعثون بل ادارك علمهم في الآخرة بل هم في شك منها بل هم منها عمون وقال الذين كفروا أإذا كنا ترابا وآباؤنا أإنا لمخرجون لقد وعدنا هذا نحن وآباؤنا من قبل إن هذا إلا أساطير الأولين قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين ولا تحزن عليهم ولا تكن في ضيق مما يمكرون ويقولون متى هذا الوعد إن كنتم صادقين قل عسى أن يكون ردف لكم بعض الذي تستعجلون وإن ربك لذو فضل على الناس ولكن أكثرهم لا يشكرون وإن ربك ليعلم ما تكن صدوهم وما يعلنون وما من غائبة في السماء والأرض إلا في كتاب مبين والإيمان بالبعث والحشر وبالحساب والجزاء عنصر أصيل في العقيدة لا يستقيم منهجها في الحياة إلا به فلا بد من عالم مرتقب يكمل فيه الجزاء ويتناسق فيه العمل والأجر ويتعلق به القلب وتحسب حسابه النفس ويقيم الإنسان نشاطه في هذه الأرض على أساس ما ينتظره هناك ولقد وقفت البشرية في أجيالها المختلفة ورسالاتها المتوالية موقفا عجيبا من قضية البعث والدار الآخرة وعلى بساطتها وضرورتها فكان أعجب ما تدهش له أن ينبئها رسول أن هناك بعثا بعد الموت وحياة بعد الدثور ولم تكن معجزة بدء الحياة الواقعة التي لا تنكر تلهم البشرية أن الحياة الأخرى أهون وأيسر ومن ثم كانت تعرض عن نذير الآخرة وتستمرى ء الجحود والمعصية وتستطرد في الكفر والتكذيب والآخرة غيب ولا يعلم الغيب إلا الله وهم كانوا يطلبون تحديد موعدها أو يكذبوا بالنذر ويحسبوها أساطير سبق تكرارها ولم تحقق أبدا فهنا يقرر أن الغيب من أمر الله وأن علمهم عن الآخرة منته محدود قل لا يعلم من في السماوات والأرض الغيب إلا الله وما يشعرون أيان يبعثون بل ادارك علمهم في الآخرة بل هم في شك منها بل هم منها عمون ولقد وقف الإنسان منذ بدء الخليقة أمام ستر الغيب المحجوب لا ينفذ إليه علمه ولا يعرف مما وراء الستر المسدل إلا بقدر ما يكشف له منه علام الغيوب وكان الخير في هذا الذي أراده الله فلو علم الله أن في كشف هذا الستر المسبل خيرا لكشفه للإنسان المتطلع الشديد التطلع إلى ما وراءه لقد منح الله هذا الإنسان من المواهب والاستعدادات والقوى والطاقات ما يحقق به الخلافة في الأرض وما ينهض به بهذا التكليف الضخم ولا زيادة وانكشاف ستر الغيب له ليس مما يعينه في هذه المهمة بل إن انطباق أهدابه دونه لمما يثير تطلعه إلى المعرفة فينقب ويبحث وفي الطريق يخرج المخبوء في باطن الأرض وجوف البحر وأقطار الفضاء ; ويهتدي إلى نواميس الكون والقوى الكامنة فيه والأسرار المودعة في كيانه لخير البشر ويحلل في مادة الأرض ويركب ويعدل في تكوينها وأشكالها ويبتدع في أنماط الحياة ونماذجها حتى يؤدي دوره كاملا في عمارة هذه الأرض ويحقق وعد الله بخلافة هذا المخلوق الإنساني فيها وليس الإنسان وحده هو المحجوب عن غيب الله ولكن كل من في السماوت والأرض من خلق الله من ملائكة وجن وغيرهم ممن علمهم عند الله فكلهم موكلون بأمور لا تستدعي انكشاف ستر الغيب لهم فيبقي سره عند الله دون سواه قل لا يعلم من في السماوات والأرض الغيب إلا الله وهو نص قاطع لا تبقى بعده دعوى لمدع ولا يبقى معه مجال للوهم والخرافة وبعد هذا التعميم في أمر الغيب يخصص في أمر الآخرة لأنها القضية التي عليها النزاع مع المشركين بعد قضية التوحيد وما يشعرون أيان يبعثون ينفي عنهم العلم بموعد البعث في أغمض صوره وهو الشعور فهم لا يعلمون بهذا الموعد يقينا ولا يشعرون به حين يقترب شعورا فذلك من الغيب الذي يقرر أن لا أحد يعلمه في السماوات ولا في الأرض ثم يضرب عن هذا ليتحدث في موقفهم هم من الآخرة ومدى علمهم بحقيقتها بل ادارك علمهم في الآخرة فانتهى إلى حدوده وقصر عن الوصول إليها ووقف دونها لا يبلغها بل هم في شك منها لا يستيقنون بمجيئها بله أن يعرفوا موعدها وينتظروا وقوعها بل هم منها عمون بل هم منها في عمى لا يبصرون من أمرها شيئا ولا يدركون من طبيعتها شيئا وهذه أشد بعدا عن الثانية وعن الأولى وقال الذين كفروا أإذا كنا ترابا وآباؤنا أإنا لمخرجون وهذه كانت العقدة التي يقف أمامها الذين كفروا دائما أإذا فارقتنا الحياة ورمت أجسادنا وتناثرت في القبور وصارت ترابا أإذا وقع هذا كله وهو يقع للموتى بعد فترة من دفنهم إلا في حالات نادرة شاذة أإذا وقع هذا لنا ولآبائنا الذين ماتوا قبلنا يمكن أن نبعث أحياء كرة أخرى وأن نخرج من الأرض التي اختلط رفاتنا بترابها فصار ترابا يقولون هذا وتقف هذه الصورة المادية بينهم وبين تصور الحياة الأخرى وينسون أنهم خلقوا أول مرة ولم يكونوا من قبل شيئا ولا يدري أحد أين كانت الخلايا والذرات التي تكونت منها هياكلهم الأولى فلقد كانت مفرقة في أطواء الأرض وأعماق البحار وأجواز الفضاء فمنها ما جاء من تربة الأرض ومنها ما جاء من عناصر الهواء والماء ومنها ما قدم من الشمس البعيدة ومنها ما تنفسه إنسان أو نبات أو حيوان ومنها ما انبعث من جسد رم وتبخرت بعض عناصره في الهواء ثم تمثلت هذه الخلايا والذرات في طعام يأكلونه وشراب يشربونه وهواء يتنفسونه وشعاع يستدفئون به ثم إذا هذا الشتيت الذي لا يعلم عدده إلا الله ولا يحصي مصادره إلا الله يتجمع في هيكل إنسان ; وهو ينمو من بويضة عالقة في رحم حتى يصير جسدا مسجى في كفن فهؤلاء في خلقتهم أول مرة فهل عجب أن يكونوا كذلك أو على نحو آخر في المرة الآخرة


066-بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِّنْهَا بَلْ هُم مِّنْهَا عَمِونَ

بل ادارك علمهم في الآخرة بل هم في شك منها بل هم منها عمون [ سورة النمل - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ

وقال الذين كفروا أئذا كنا ترابا وآباؤنا أئنا لمخرجون [ سورة النمل - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِن قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ

لقد وعدنا هذا نحن وآباؤنا من قبل إن هذا إلا أساطير الأولين [ سورة النمل - الآية 68 ]

ولكنهم كانوا هكذا يقولون وبعضهم ما يزال يقوله اليوم مع شيء من الاختلاف هكذا كانوا يقولون ثم يتبعون هذه القولة الجاهلة المطموسة بالتهكم والاستنكار لقد وعدنا هذا نحن وآباؤنا من قبل إن هذا إلا أساطير الأولين فهم كانوا يعرفون أن الرسل من قبل قد أنذروا آباءهم بالبعث والنشور مما يدل على أن العرب لم تكن أذهانهم خالية من العقيدة ولا غفلا من معانيها إنما كانوا يرون أن الوعود لم تتحقق منذ بعيد ; فيبنون على هذا استهتارهم بالوعد الجديد قائلين إنها أساطير الأولين يرويها محمد ص غافلين أن للساعة موعدها الذي لا يتقدم لاستعجال البشر ولا يتأخر لرجائهم إنما يجيء في الوقت المعلوم لله المجهول للعباد في السماوات والأرض سواء ولقد قال رسول الله ص لجبريل عليه السلام وهو يسأله عن الساعة " ما المسؤول عنها بأعلم من السائل " وهنا يلمس قلوبهم بتوجيهها إلى مصارع الذين كذبوا قبلهم بالوعيد ويسميهم المجرمين قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين وفي هذا التوجيه توسيع لآفاق تفكيرهم فالجيل من البشر ليس مقطوعا من شجرة البشرية ; وهو محكوم بالسنن المتحكمة فيها ; وما حدث للمجرمين من قبل يحدث للمجرمين من بعد ; فإن السنن لا تحيد ولا تحابي والسير في الأرض يطلع النفوس على مثل وسير وأحوال فيها عبرة وفيها تفتيح لنوافذ مضيئة وفيها لمسات للقلوب قد توقظها وتحييها والقرآن يوجه الناس إلى البحث عن السنن المطردة وتدبر خطواتها وحلقاتها ليعيشوا حياة متصلة الأوشاج متسعة الآفاق غير متحجرة ولا مغلقة ولا ضيقة ولا منقطعة وبعد أن يوجههم هذا التوجيه يأمر رسوله ص أن ينفض يديه من أمرهم ويدعهم لمصيرهم الذي وجههم إلى نظائره وألا يضيق صدره بمكرهم فإنهم لن يضروه شيئا وألا يحزن عليهم فقد أدى واجبه تجاههم وأبلغهم وبصرهم ولا تحزن عليهم ولا تكن في ضيق مما يمكرون وهذا النص يصور حساسية قلبه ص وحزنه على مصير قومه الذي يعلمه من مصائر المكذبين قبلهم ويدل كذلك على شدة مكرهم به وبالدعوة وبالمسلمين حتى ليضيق صدره الرحب الكبير ثم يمضي في سرد مقولاتهم عن قضية البعث واستهانتهم بالوعيد بالعذاب في الدنيا أو في الآخرة ويقولون متى هذا الوعد إن كنتم صادقين كانوا يقولون هذا كلما خوفوا بمصائر المجرمين قبلهم ومصارعهم التي يمرون عليها مصبحين كقرى لوط وآثار ثمود في الحجر وآثار عاد في الأحقاف ومساكن سبأ بعد سيل العرم كانوا يقولون مستهزئين متى هذا الوعد إن كنتم صادقين متى هذا العذاب الذي تخوفوننا به إن كنتم صادقين فهاتوه أو خبرونا بموعده على التحديد وهنا يجيء الرد يلقي ظلال الهول المتربص وظلال التهكم المنذر في كلمات قصار قل عسى أن يكون ردف لكم بعض الذي تستعجلون


069-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ

قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين [ سورة النمل - الآية 69 ]

أنظر تفسير الآية ( 68 )


070-وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُن فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ

ولا تحزن عليهم ولا تكن في ضيق مما يمكرون [ سورة النمل - الآية 70 ]

أنظر تفسير الآية ( 68 )


071-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ

ويقولون متى هذا الوعد إن كنتم صادقين [ سورة النمل - الآية 71 ]

أنظر تفسير الآية ( 68 )


072-قُلْ عَسَى أَن يَكُونَ رَدِفَ لَكُم بَعْضُ الَّذِي تَسْتَعْجِلُونَ

قل عسى أن يكون ردف لكم بعض الذي تستعجلون [ سورة النمل - الآية 72 ]

أنظر تفسير الآية ( 68 )


073-وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ

وإن ربك لذو فضل على الناس ولكن أكثرهم لا يشكرون [ سورة النمل - الآية 73 ]

بذلك يثير في قلوبهم الخوف والقلق من شبح العذاب فقد يكون وراءهم رديفا لهم كما يكون الرديف وراء الراكب فوق الدابة وهم لا يشعرون وهم في غفلتهم يستعجلون به وهو خلف رديف فيالها من مفاجأة ترتعش لها الأوصال وهم يستهزئون ويستهترون ومن يدري إن الغيب لمحجوب وإن الستار لمسبل فما يدري أحد ما وراءه وقد يكون على قيد خطوات ما يذهل وما يهول إنما العاقل من يحذر ومن يتهيأ ويستعد في كل لحظة لما وراء الستر المسدول وإن ربك لذو فضل على الناس ولكن أكثرهم لا يشكرون وإن فضله ليتجلى في إمهالهم وتأخير العذاب عنهم وهم مذنبون أو مقصرون عسى أن يتوبوا إليه ويثوبوا إلى الطريق المستقيم ولكن أكثرهم لا يشكرون على هذا الفضل إنما يستهزئون ويستعجلون أو يسدرون في غيهم ولا يتدبرون وإن ربك ليعلم ما تكن صدورهم وما يعلنون وهو يمهلهم ويؤخر العذاب عنهم مع علمه بما تكنه صدورهم وما تعلنه ألسنتهم وأفعالهم فهو الإمهال عن علم والإمهال عن فضل وهم بعد ذلك محاسبون عما تكن صدورهم وما يعلنون ويختم هذه الجولة بتقرير علم الله الشامل الكامل الذي لا تخفى عليه خافية في السماء ولا في الأرض و ما من غائبة في السماء والأرض إلا في كتاب مبين ويجول الفكر والخيال في السماء والأرض وراء كل غائبة من شيء ومن سر ومن قوة ومن خبر وهي مقيدة بعلم الله لا تند منها شاردة ولا تغيب منها غائبة والتركيز في السورة كلها على العلم والإشارات إليه كثيرة وهذه واحدة منها تختم بها هذه الجولة وبمناسبة الحديث عن علم الله المطلق يذكر ما ورد في القرآن من فصل الخطاب فيما اختلف عليه بنو إسرائيل بوصفه طرفا من علم الله المستيقن ونموذجا من فضل الله وقضائه بين المختلفين ليكون هذا تعزية لرسوله ص وليدعهم لله يفصل بينه وبينهم بقضائه الأخير إن هذا القرآن يقص على بني إسرائيل أكثر الذي هم فيه يختلفون وإنه لهدى ورحمة للمؤمنين إن ربك يقضي بينهم بحكمه وهو العزيز العليم فتوكل على الله إنك على الحق المبين إنك لا تسمع الموتي ولا تسمع الصم الدعاء إذا ولوا مدبرين وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون ولقد اختلف النصارى في المسيح عليه السلام وفي أمه مريم قالت جماعة إن المسيح إنسان محض وقالت جماعة إن الأب والإبن وروح القدس إن هي إلا صور مختلفة أعلن الله بها نفسه للناس فالله بزعمهم مركب من أقانيم ثلاثة الأب والابن وروح القدس والإبن هو عيسى فانحدر الله الذي هو الأب في صورة روح القدس وتجسد في مريم إنسانا وولد منها في صورة يسوع وجماعة قالت إن الابن ليس أزليا كالأب بل هو مخلوق من قبل العالم ولذلك هو دون الأب وخاضع له وجماعة أنكروا كون روح القدس أقنوما وقرر مجمع نيقية سنة ميلادية ومجمع القسطنطينية سنة بأن الإبن وروح القدس مساويان للأب في وحدة اللاهوت وأن الإبن قد ولد منذ الأزل من الأب وأن الروح القدس منبثق من الأب وقرر مجمع طليطلة سنة بأن روح القدس منبثق من الابن أيضا فاختلفت الكنيسة الشرقية والكنيسة الغربية عند هذه النقطة وظلتا مختلفتين فجاء القرآن الكريم يقول كلمة الفصل


074-وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ

وإن ربك ليعلم ما تكن صدورهم وما يعلنون [ سورة النمل - الآية 74 ]

أنظر تفسير الآية ( 73 )


075-وَمَا مِنْ غَائِبَةٍ فِي السَّمَاء وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُّبِينٍ

وما من غائبة في السماء والأرض إلا في كتاب مبين [ سورة النمل - الآية 75 ]

أنظر تفسير الآية ( 73 )


076-إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ

إن هذا القرآن يقص على بني إسرائيل أكثر الذي هم فيه يختلفون [ سورة النمل - الآية 76 ]

أنظر تفسير الآية ( 73 )


077-وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ

وإنه لهدى ورحمة للمؤمنين [ سورة النمل - الآية 77 ]

بين هؤلاء جميعا وقال عن المسيح إنه كلمة الله ألقاها إلى مريم وروح منه وإنه بشر إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل وكان هذا فصل الخطاب فيما كانوا فيه يختلفون واختلفوا في مسألة صلبه مثل هذا الاختلاف منهم من قال إنه صلب حتى مات ودفن ثم قام من قبره بعد ثلاثة أيام وارتفع إلى السماء ومنهم من قال إن يهوذا أحد حوارييه الذي خانه ودل عليه ألقي عليه شبه المسيح وصلب ومنهم من قال ألقي شبهه على الحواري سيمون وأخذ به وقص القرآن الكريم الخبر اليقين فقال وما قتلوه وما صلبوه ولكن شبه لهم وقال يا عيسى إني متوفيك ورافعك إلي ومطهرك وكانت كلمة الفصل في ذلك الخلاف ومن قبل حرف اليهود التوراة وعدلوا تشريعاتها الإلهية ; فجاء القرآن الكريم يثبت الأصل الذي أنزله الله وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص وحدثهم حديث الصدق عن تاريخهم وأنبيائهم مجردا من الأساطير الكثيرة التي اختلفت فيها رواياتهم مطهرا من الأقذار التي ألصقتها هذه الروايات بالأنبياء والتي لم يكد نبي من أنبياء بني إسرائيل يخرج منها نظيفا إبراهيم بزعمهم قدم امرأته لأبيمالك ملك الفلسطينيين وإلى فرعون ملك مصر باسم أنها أخته لعله ينال بسببها نعمة في أعينهما ويعقوب الذي هو إسرائيل أخذ بركة جده إبراهيم من والده إسحاق بطريق السرقة والحيلة والكذب ; وكانت بزعمهم هذه البركة لأخيه الأكبر عيصو ولوط بزعمهم أسكرته بنتاه كل منهما ليلة ليضطجع معها لتنجب منه كي لا يذهب مال أبيها إذ لم يكن له وارث ذكر وكان ما أرادتا وداود رأى من سطوح قصره امرأة جميلة عرف أنها زوجة أحد جنده فأرسل هذا الجندي إلى المهالك ليفوز بزعمهم بامرأته وسليمان مال إلى عبادة بغل بزعمهم مجاراة لإحدى نسائه التي كان يعشقها ولا يملك معارضتها وقد جاء القرآن فطهر صفحات هؤلاء الرسل الكرام مما لوثتهم به الأساطير الإسرائيلية التي أضافوها إلى التوراة المنزلة كما صحح تلك الأساطير عن عيسى ابن مريم عليه السلام وهذا القرآن المهيمن على الكتب قبله الذي يفصل في خلافات القوم فيها ويحكم بينهم فيما اختلفوا فيه هو الذي يجادل فيه المشركون وهو الحكم الفصل بين المتجادلين وإنه لهدى ورحمة للمؤمنين هدى يقيهم من الاختلاف والضلال ويوحد المنهج ويعين الطريق ويصلهم بالسنن الكونية الكبرى التي لا تختلف ولا تحيد ورحمة يرحمهم من الشك والقلق والحيرة والتخبط بين المناهج والنظريات التي لا تثبت على حال ; ويصلهم بالله يطمئنون إلى جواره ويسكنون إلى كنفه ويعيشون في سلام مع أنفسهم ومع الناس من حولهم وينتهون إلى رضوان الله وثوابه الجزيل والمنهج القرآني منهج فريد في إعادة إنشاء النفوس وتركيبها وفق نسق الفطرة الخالصة ; حيث تجدها متسقة مع الكون الذي تعيش فيه متمشية مع السنن التي تحكم هذا الكون في يسر وبساطة بلا تكلف ولا تعمل ومن ثم تستشعر في أعماقها السلام والطمأنينة الكبرى ; لأنها تعيش في كون لا تصطدم مع قوانينه وسننه ولا تعاديه ولا يعاديها متى اهتدت إلى مواضع اتصالها به وعرفت أن ناموسها هو ناموسه وهذا التناسق بين النفس والكون وذلك السلام الأكبر بين القلب البشري والوجود الأكبر ينبع منه السلام بين الجماعة والسلام بين


078-إِنَّ رَبَّكَ يَقْضِي بَيْنَهُم بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ

إن ربك يقضي بينهم بحكمه وهو العزيز العليم [ سورة النمل - الآية 78 ]

أنظر تفسير الآية ( 77 )


079-فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ

فتوكل على الله إنك على الحق المبين [ سورة النمل - الآية 79 ]

البشر وتفيض منه الطمأنينة والاستقرار وهذه هي الرحمة في أشمل صورها ومعانيها وبعد هذه اللمحة إلى فضل الله على القوم بهذا القرآن الذي يفصل بين بني إسرائيل في اختلافاتهم ويقود المؤمنين به إلى الهدى ويسبغ عليهم الرحمة يقرر لرسول الله ص أن ربه سيفصل فيما بينه وبين قومه ويحكم بينهم حكمه الذي لا مرد له حكمه القوي المبني على العلم اليقين فتوكل على الله إنك على الحق المبين وقد جعل الله انتصار الحق سنة كونية كخلق السماوات والأرض واختلاف الليل والنهار سنة لا تتخلف قد تبطئ تبطئ لحكمة يعلمها الله وتتحقق بها غايات يقدرها الله ولكن السنة ماضية وعد الله لا يخلف الله وعده ولا يتم الإيمان إلا باعتقاد صدقه وانتظار تحققه ولو عد الله أجل لا يستقدم عنه ولا يستأخر ويمضي في تسلية الرسول ص وتأسيته على جموح القوم ولجاجهم في العناد وإصرارهم على الكفر بعد الجهد الشاق في النصح والبيان وبعد مخاطبتهم بهذا القرآن يمضي في تسليته والتسرية عنه من هذا كله ; فهو لم يقصر في دعوته ولكنه إنما يسمع أحياء القلوب الذين تعي آذانهم فتتحرك قلوبهم فيقبلون على الناصح الأمين فأما الذين ماتت قلوبهم وعميت أبصارهم عن دلائل الهدى والإيمان فما له فيهم حيلة وليس له إلى قلوبهم سبيل ; ولاضير عليه في ضلالهم وشرودهم الطويل إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون والتعبير القرآني البديع يرسم صورة حية متحركة لحالة نفسية غير محسوسة حالة جمود القلب وخمود الروح وبلادة الحس وهمود الشعور فيخرجهم مرة في صورة الموتى والرسول ص يدعو وهم لا يسمعون الدعاء لأن الموتى لا يشعرون ويخرجهم مرة في هيئة الصم مدبرين عن الداعي لأنهم لا يسمعون ويخرجهم مرة في صورة العمي يمضون في عماهم ; لا يرون الهادي لأنهم لا يبصرون وتتراءى هذه الصور المجسمة المتحركة فتمثل المعنى وتعمقه في الشعور وفي مقابل الموتى والعمي والصم يقف المؤمنون فهم الأحياء وهم السامعون وهم المبصرون إن تسمع إلا من يؤمن بآياتنا فهم مسلمون إنما تسمع الذين تهيأت قلوبهم لتلقي آيات الله بالحياة والسمع والبصر وآية الحياة الشعور وآية السمع والبصر الانتفاع بالمسموع والمنظور والمؤمنون ينتفعون بحياتهم وسمعهم وأبصارهم وعمل الرسول ص هو أن يسمعهم فيدلهم على آيات الله فيستسلمون لتوهم ولحظتهم فهم مسلمون إن الإسلام بسيط وواضح وقريب إلى الفطرة السليمة ; فما يكاد القلب السليم يعرفه حتى يستسلم له فلا يشاق فيه وهكذا يصور القرآن تلك القلوب القابلة للهدى المستعدة للاستماع التي لا تجادل ولا تماري بمجرد أن يدعوها الرسول فيصلها بآيات الله فتؤمن لها وتستجيب الدرس الثالث من مشاهد القيامة بعد ذلك يجول بهم جولة أخرى في أشراط الساعة وبعض مشاهدها قبل الإيقاع الأخير الذي يختم به السورة جولة يذكر فيها ظهور الدابة التي تكلم الناس الذين كانوا لا يؤمنون بآيات الله الكونية ويرسم مشهدا للحشر والتبكيت للمكذبين بالآيات وهم واجمون صامتون ويعود بهم من هذا المشهد إلى آيتي الليل والنهار


080-إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ

إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين [ سورة النمل - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ

وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون [ سورة النمل - الآية 81 ]

أنظر تفسير الآية ( 79 )


082-وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِّنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ

وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون [ سورة النمل - الآية 82 ]

المعروضتين للأبصار وهم عنها غافلون ثم يرتد بهم ثانية إلى مشهد الفزع يوم ينفخ في الصور ويوم تسير الجبال وتمر مر السحاب ; ويعرض عليهم مشهد المحسنين آمنين من ذلك الفزع والمسيئين كبت وجوههم في النار وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون ويوم نحشر من كل أمة فوجا ممن يكذب بآياتنا فهم يوزعون حتى إذا جاءوا قال أكذبتم بآياتي ولم تحيطوا بها علما أم ماذا كنتم تعملون ووقع القول عليهم بما ظلموا فهم لا ينطقون ألم يروا أنا جعلنا الليل ليسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يؤمنون ويوم ينفخ في الصور ففزع من في السماوات ومن في الأرض إلا من شاء الله وكل أتوه داخرين وترى الجبال تحسبها جامدة وهي تمر مر السحاب صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون وقد ورد ذكر خروج الدابة المذكورة هنا في أحاديث كثيرة بعضها صحيح ; وليس في هذا الصحيح وصف للدابة إنما جاء وصفها في روايات لم تبلغ حد الصحة لذلك نضرب صفحا عن أوصافها فما يعني شيئا أن يكون طولها ستين ذراعا وأن تكون ذات زغب وريش وحافر وأن يكون لها لحية وأن يكون رأسها رأس ثور وعينها عين خنزير وأذنها أذن فيل وقرنها قرن أيل وعنقها عنق نعامة وصدرها صدر أسد ولونها لو نمر وخاصرتها خاصرة هر وذنبها ذنب كبش وقوائمها قوائم بعير إلخ هذه الأوصاف التي افتن فيها المفسرون وحسبنا أن نقف عند النص القرآني والحديث الصحيح الذي يفيد أن خروج الدابة من علامات الساعة وأنه إذا انتهى الأجل الذي تنفع فيه التوبة وحق القول على الباقين فلم تقبل منهم توبة بعد ذلك وإنما يقضى عليهم بما هم عليه عندئذ يخرج الله لهم دابة تكلمهم والدواب لا تتكلم أو لا يفهم عنها الناس ولكنهم اليوم يفهمون ويعلمون أنها الخارقة المنبئة باقتراب الساعة وقد كانوا لا يؤمنون بآيات الله ولا يصدقون باليوم الموعود ومما يلاحظ أن المشاهد في سورة النمل مشاهد حوار وأحاديث بين طائفة من الحشرات والطير والجن وسليمان عليه السلام فجاء ذكر الدابة وتكليمها الناس متناسقا مع مشاهد السورة وجوها محققا لتناسق التصوير في القرآن وتوحيد الجزيئات التي يتألف منها المشهد العام ويعبر السياق من هذه العلامة الدالة على اقتراب الساعة إلى مشهد الحشر ويوم نحشر من كل أمة فوجا ممن يكذب بآياتنا فهم يوزعون والناس كلهم يحشرون إنما شاء أن يبرز موقف المكذبين فهم يوزعون يساقون أولهم على آخرهم حيث لا إرادة لهم ولا وجهة ولا اختيار حتى إذا جاءوا قال أكذبتم بآياتي ولم تحيطوا بها علما أم ماذا كنتم تعملون والسؤال الأول للتخجيل والتأنيب فمعروف أنهم كذبوا بآيات الله أما السؤال الثاني فملؤه التهكم وله في لغة التخاطب نظائر أكذبتم أم كنتم تعملون ماذا فما لكم عمل ظاهر يقال إنكم قضيتم حياتكم فيه إلا


083-وَيَوْمَ نَحْشُرُ مِن كُلِّ أُمَّةٍ فَوْجاً مِّمَّن يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ

ويوم نحشر من كل أمة فوجا ممن يكذب بآياتنا فهم يوزعون [ سورة النمل - الآية 83 ]

أنظر تفسير الآية ( 82 )


084-حَتَّى إِذَا جَاؤُوا قَالَ أَكَذَّبْتُم بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً أَمَّاذَا كُنتُمْ تَعْمَلُونَ

حتى إذا جاؤوا قال أكذبتم بآياتي ولم تحيطوا بها علما أماذا كنتم تعملون [ سورة النمل - الآية 84 ]

أنظر تفسير الآية ( 82 )


085-وَوَقَعَ الْقَوْلُ عَلَيْهِم بِمَا ظَلَمُوا فَهُمْ لَا يَنطِقُونَ

ووقع القول عليهم بما ظلموا فهم لا ينطقون [ سورة النمل - الآية 85 ]

هذا التكذيب المستنكر الذي ما كان ينبغي أن يكون ومثل هذا السؤال لا يكون عليه جواب إلا الصمت والوجوم كأنما وقع على المسؤول ما يلجم لسانه ويكبت جنانه ووقع القول عليهم بما ظلموا فهم لا ينطقون وحق عليهم القضاء بسبب ظلمهم في الدنيا وهم واجمون صامتون ذلك على حين نطقت البدابة قبيل ذلك وهما هم الناس لا ينطقون وذلك من بدائع التقابل في التعبير القرآني وفي آيات الله التي يعبر عنها هذا القرآن ونسق العرض في هذه الجولة ذو طابع خاص هو المزاوجة بين مشاهد الدنيا ومشاهد الآخرة والا نتقال من هذه إلى تلك في اللحظة المناسبة للتأثر والاعتبار وهو هنا ينتقل من مشهد المكذبين بآيات الله المبهوتين في ساحة الحشر إلى مشهد من مشاهد الدنيا كان جديرا أن يوقظ وجدانهم ويدعوهم إلى التدبر في نظام الكون وظواهره ويلقي في روعهم أن هناك إلها يرعاهم ويهيىء لهم أسباب الحياة والراحة ويخلق الكون مناسبا لحياتهم لا مقاوما لها ولا حربا عليها ولا معارضا لوجودها أو استمرارها ألم يروا أنا جعلنا اليل ليسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يؤمنون ومشهد الليل الساكن ومشهد النهار المبصر خليقان أن يوقظا في الإنسان وجدانا دينيا يجنح إلى الاتصال بالله الذي يقلب الليل والنهار وهما آيتان كونيتان لمن استعدت نفسه للإيمان ولكنهم لا يؤمنون ولو لم يكن هناك ليل فكان الدهر كله نهارا لانعدمت الحياة على وجه الأرض ; وكذلك لو كان الدهر كله ليلا لا بل إنه لو كان النهار أو الليل أطول مما هما الآن عشر مرات فقط لحرقت الشمس في النهار كل نبات ولتجمد في الليل كل نبات وعندئذ تستحيل الحياة ففي الليل والنهار بحالتهما الموافقة للحياة آيات ولكنهم لا يؤمنون ومن آيتي الليل والنهار فى الأرض وحياتهم الآمنة المكفولة في ظل هذا النظام الكوني الدقيق يعبر بهم في ومضة إلى يوم النفخ في الصور وما فيه من فزع يشمل السماوات والأرض ومن فيهن من الخلائق إلا من شاء الله وما فيه من تسيير للجبال الرواسي التي كانت علامة الاستقرار ; وما ينتهي إليه هذا اليوم من ثواب بالأمن والخير ومن عقاب بالفزع والكب في النار ويوم ينفخ في الصور ففزع من في السماوات ومن في الأرض إلا من شاء الله ; وكل أتوه داخرين وترى الجبال تحسبها جامدة وهي تمر مر السحاب صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون والصور البوق ينفخ فيه وهذه هي نفخة الفزع الذي يشمل كل من في السماوات ومن في الأرض إلا من شاء الله أن يأمن ويستقر قيل هم الشهداء وفيها يصعق كل حي في السماوات والأرض إلا من شاء الله ثم تكون نفخة البعث ثم نفخة الحشر وفي هذه يحشر الجميع وكل أتوه داخرين أذلاء مستسلمين ويصاحب الفزع الانقلاب الكوني العام الذي تختل فيه الأفلاك وتضطرب دورتها ومن مظاهر هذا الاضطراب أن تسير الجبال الراسية وتمر كأنها السحاب في خفته وسرعته وتناثره ومشهد الجبال هكذا


086-أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ

ألم يروا أنا جعلنا الليل ليسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يؤمنون [ سورة النمل - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ

ويوم ينفخ في الصور ففزع من في السماوات ومن في الأرض إلا من شاء الله وكل أتوه داخرين [ سورة النمل - الآية 87 ]

أنظر تفسير الآية ( 85 )


088-وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ

وترى الجبال تحسبها جامدة وهي تمر مر السحاب صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون [ سورة النمل - الآية 88 ]

يتناسق مع ظل الفزع ويتجلى الفزع فيه ; وكأنما الجبال مذعورة مع المذعورين مفزوعة مع المفزوعين هائمة مع الهائمين الحائرين المنطلقين بلا وجهة ولا قرار صنع الله الذي أتقن كل شيء سبحانه يتجلى إتقان صنعته في كل شيء في هذا الوجود فلا فلتة ولا مصادفة ولا ثغرة ولا نقص ولا تفاوت ولا نسيان ويتدبر المتدبر كل آثار الصنعة المعجزة فلا يعثر على خلة واحدة متروكة بلا تقدير ولا حساب في الصغير والكبير والجليل والحقير فكل شيء بتدبير وتقدير يدير الرؤوس التي تتابعه وتتملاه إنه خبير بما تفعلون وهذا يوم الحساب عما تفعلون قدره الله الذي اتقن كل شيء وجاء به في موعده لا يستقدم ساعة ولا يستأخر ; ليؤدي دوره في سنة الخلق عن حكمة وتدبير ; وليحقق التناسق بين العمل والجزاء في الحياتين المتصلتين المتكاملتين صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون في هذا اليوم المفزع الرهيب يكون الأمن والطمأنينة من الفزع جزاء الذين أحسنوا في الحياة الدنيا فوق ما ينالهم من ثواب هو أجزل من حسناتهم وأوفر من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون والأمن من هذا الفزع هو وحده جزاء وما بعده فضل من الله ومنة ولقد خافوا الله في الدنيا فلم يجمع عليهم خوف الدنيا وفزع الآخرة بل أمنهم يوم يفزع من في السماوات ومن في الأرض إلا من شاء الله ومن جاء بالسيئة فكبت وجوههم في النار وهو مشهد مفزع وهم يكبون في النار على وجوههم ويزيد عليهم التبكيت والتوبيخ هل تجزون إلا ما كنتم تعملون فقد تنكبوا الهدى وأشاحوا عنه بوجوهم ; فهم يجزون به كبا لهذه الوجوه في النار وقد أعرضت من قبل عن الحق الواضح وضوح الليل والنهار الدرس الرابع خلاصة دعوة الرسول ودعوة للاختبار وفي النهاية تجيء الإيقاعات الأخيرة حيث يلخص الرسول ص دعوته ومنهجه في الدعوة ; ويكلهم إلى مصيرهم الذي يرتضونه لأنفسهم بعد ما مضى من بيان ; ويختم بحمد الله كما بدأ ويدعهم إلى الله يكشف لهم آياته ويحاسبهم على ما يعملون إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين وأن أتلوا القرآن فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين وقل الحمد لله سيريكم آياته فتعرفونها وما ربك بغافل عما تعملون وهم كانوا يدينون بحرمة البلدة الحرام والبيت الحرام ; وكانوا يستمدون سيادتهم على العرب من عقيدة تحريم البيت ; ثم لا يوحدون الله الذي حرمه وأقام حياتهم كلها عليه فالرسول ص يقوم العقيدة كما ينبغي أن تقوم فيعلن أنه مأمور أن يعبد رب هذه البلدة


089-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَهُم مِّن فَزَعٍ يَوْمَئِذٍ آمِنُونَ

من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون [ سورة النمل - الآية 89 ]

أنظر تفسير الآية ( 88 )


090-وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ

ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون [ سورة النمل - الآية 90 ]

أنظر تفسير الآية ( 88 )


091-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ

إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين [ سورة النمل - الآية 91 ]

الذي حرمها لا شريك له ; ويكمل التصور الإسلامي للألوهية الواحدة فرب هذه البلدة هو رب كل شيء في الوجود وله كل شيء ويعلن أنه مأمور بأن يكون من المسلمين المسلمين كل ما فيهم له لا شركة فيهم لسواه وهم الرعيل الممتد في الزمن المتطاول من الموحدين المستسلمين هذا قوام دعوته أما وسيلة هذه الدعوة فهي تلاوة القرآن وأن أتلو القرآن فالقرآن هو كتاب هذه الدعوة ودستورها ووسيلتها كذلك وقد أمر أن يجاهد به الكفار وفيه وحده الغناء فى جهاد الأرواح والعقول وفيه ما يأخذ على النفوس أقطارها وعلى المشاعر طرقها ; وفيه ما يزلزل القلوب الجاسية ويهزها هزا لا تبقى معه على قرار وما شرع القتال بعد ذلك إلا لحماية المؤمنين من الفتنة وضمان حرية الدعوة بهذا القرآن والقيام على تنفيذ الشرائع بقوة السلطان أما الدعوة ذاتها فحسبها كتابها وأن أتلو القرآن فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين وفي هذا تتمثل فردية التبعة في ميزان الله فيما يختص بالهدى والضلال وفي فردية التبعة تتمثل كرامة هذا الإنسان التي يضمنها الإسلام فلا يساق سوق القطيع إلى الإيمان إنما هي تلاوة القرآن وتركه يعمل عمله في النفوس وفق منهجه الدقيق العميق الذي يخاطب الفطرة في أعماقها وفق ناموسها المتسق مع منهج القرآن وقل الحمد لله مقدمة لما يتحدث عنه من صنع الله سيريكم آياته فتعرفونها وصدق الله ففي كل يوم يري عباده بعض آياته في الأنفس والآفاق ويكشف لهم عن بعض أسرار هذا الكون الحافل بالأسرار وما ربك بغافل عما تعملون وهكذا يلقي إليهم في الختام هذا الإيقاع الأخير في هذا التعبير الملفوف اللطيف المخيف ثم يدعهم يعملون ما يعملون وفي أنفسهم أثر الإيقاع العميق وما ربك بغافل عما تعملون سورة القصص الوحدة الأولى الموضوع مشاهد مطولة من قصة موسى عليه السلام من الميلاد للمواجهة


092-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ

وأن أتلو القرآن فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين [ سورة النمل - الآية 92 ]

أنظر تفسير الآية ( 91 )


093-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ

وقل الحمد لله سيريكم آياته فتعرفونها وما ربك بغافل عما تعملون [ سورة النمل - الآية 93 ]

أنظر تفسير الآية ( 91 )


001-طسم

طسم [ سورة القصص - الآية 1 ]

مقدمة القصص هذه السورة مكية نزلت والمسلمون في مكة قلة مستضعفة والمشركون هم أصحاب الحول والطول والجاه والسلطان نزلت تضع الموازين الحقيقية للقوى والقيم نزلت تقرر أن هناك قوة واحدة في هذا الوجود هي قوة الله ; وأن هناك قيمة واحدة في هذا الكون هي قيمة الإيمان فمن كانت قوة الله معه فلا خوف عليه ولو كان مجردا من كل مظاهر القوة ومن كانت قوة الله عليه فلا أمن له ولا طمأنينة ولو ساندته جميع القوى ; ومن كانت له قيمة الإيمان فله الخير كله ومن فقد هذه القيمة فليس بنافعه شيء أصلا ومن ثم يقوم كيان السورة على قصة موسى وفرعون في البدء وقصة قارون مع قومه قوم موسى في الختام الأولى تعرض قوة الحكم والسلطان قوة فرعون الطاغية المتجبر اليقظ الحذر ; وفي مواجهتها موسى طفلا رضيعا لا حول له ولا قوة ولا ملجأ له ولا وقاية وقد علا فرعون في الأرض واتخذ أهلها شيعا واستضعف بني إسرائيل يذبح أبناءهم ويستحيي نساءهم وهو على حذر منهم وهو قابض على أعناقهم ولكن قوة فرعون وجبروته وحذره ويقظته لا تغني عنه شيئا ; بل لا تمكن له من موسى الطفل الصغير المجرد من كل قوة وحيلة وهو في حراسة القوة الحقيقية الوحيدة ترعاه عين العناية وتدفع عنه السوء وتعمي عنه العيون وتتحدى به فرعون وجنده تحديا سافرا فتدفع به إلى حجره وتدخل به عليه عرينه بل تقتحم به عليه قلب امرأته وهو مكتوف اليدين إزاءه مكفوف الأذى عنه يصنع بنفسه لنفسه ما يحذره ويخشاه والقصة الثانية تعرض قيمة المال ومعها قيمة العلم المال الذي يستخف القوم وقد خرج عليهم قارون في زينته وهم يعلمون أنه أوتي من المال ما إن مفاتحه لتعيي العصبة من الرجال الأقوياء والعلم الذي يعتز به قارون ويحسب أنه بسببه وعن طريقه أوتي ذلك المال ولكن الذين أوتوا العلم الصحيح من قومه لا تستخفهم خزائنه ولا تستخفهم زينته ; بل يتطلعون إلى ثواب الله ويعلمون أنه خير وأبقى ثم تتدخل يد الله فتخسف به وبداره الأرض لا يغني عنه ماله ولا يغني عنه علمه ; وتتدخل تدخلا مباشرا سافرا كما تدخلت في أمر فرعون فألقته في اليم هو وجنوده فكان من المغرقين لقد بغى فرعون على بني إسرائيل واستطال بجبروت الحكم والسلطان ; ولقد بغى قارون عليهم واستطال بجبروت العلم والمال وكانت النهاية واحدة هذا خسف به وبداره وذلك أخذه اليم هو وجنوده ولم تكن هنالك قوة تعارضها من قوى الأرض الظاهرة إنما تدخلت يد القدرة سافرة فوضعت حدا للبغي والفساد حينما عجز الناس عن الوقوف للبغي والفساد ودلت هذه وتلك على أنه حين يتمحض الشر ويسفر الفساد ويقف الخير عاجزا والصلاح حسيرا ; ويخشى من الفتنة بالبأس والفتنة بالمال عندئذ تتدخل يد القدرة سافرة متحدية بلا ستار من الخلق ولا سبب من قوى الأرض لتضع حد للشر والفساد وبين القصتين يجول السياق مع المشركين جولات يبصرهم فها بدلالة القصص في سورة القصص ويفتح أبصارهم على آيات الله المبثوثة في مشاهد الكون تارة وفي مصارع الغابرين تارة وفي مشاهد القيامة تارة وكلها تؤكد العبر المستفادة من القصص وتساوقها وتتناسق معها ; وتؤكد سنة الله التي لا تتخلف ولا تتبدل على مدار الزمان وقد قال المشركون لرسول الله ص إن نتبع الهدى معك نتخطف من أرضنا فاعتذروا عن عدم اتباعهم الهدى بخوفهم من تخطف الناس لهم لو تحولوا عن عقائدهم القديمة التي من أجلها يخضع الناس لهم ويعظمون البيت الحرام ويدينون للقائمين عليه فساق الله إليهم في هذه السورة قصة موسى وفرعون تبين لهم أين يكون الأمن وأين تكون المخافة ; وتعلمهم أن الأمن إنما يكون في جوار الله ولو فقدت كل أسباب الأمن الظاهرة التي تعارف عليها الناس ; وأن الخوف إنما يكون في البعد عن ذلك الجوار ولو تظاهرت أسباب الأمن الظاهرة التي تعارف عليها الناس وساق لهم قصة قارون تقرر هذه الحقيقة في صورة أخرى وتؤكدها وعقب على مقالتهم أو لم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون يذكرهم بأنه هو الذي آمنهم من الخوف فهو الذي جعل لهم هذا الحرم الآمن ; وهو الذي يديم عليهم أمنهم أو يسلبهم إياه ; ومضى ينذرهم عاقبة البطر وعدم الشكر وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين ويخوفهم عاقبة أمرهم بعد أن أعذر إليهم وأرسل فيهم رسولا وقد مضت سنة الله من قبل بإهلاك المكذبين بعد مجيء النذير وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون ثم يعرض عليهم مشهدهم يوم القيامة حين يتخلى عنهم الشركاء على رؤوس الأشهاد ; فيبصرهم بعذاب الآخرة بعد أن حذرهم عذاب الدنيا ; وبعد أن علمهم أين يكون الخوف وأين يكون الأمان وتنتهي السورة بوعد من الله لرسوله الكريم وهو مخرج من مكة مطارد من المشركين بأن الذي فرض عليه القرآن لينهض بتكاليفه لا بد راده إلى بلده ناصره على الشرك وأهله وقد أنعم عليه بالرسالة ولم يكن يتطلع إليها ; وسينعم عليه بالنصر والعودة إلى البلد الذي أخرجه منه المشركون سيعود آمنا ظافرا مؤيدا وفي قصص السورة ما يضمن هذا ويؤكده فقد عاد موسى عليه السلام إلى البلد الذي خرج منه خائفا طريدا عاد فأخرج معه بني إسرائيل واستنقذهم وهلك فرعون وجنوده على أيدي موسى وقومه الناجين ويختم هذا الوعد ويختم السورة معه بالإيقاع الأخير ولا تدع مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون هذا هو موضوع السورة وجوها وظلالها العامة فلنأخذ في تفصيل أشواطها الأربعة قصة موسى والتعقيب عليها وقصة قارون وهذا الوعد الأخير الدرس الأول طغيان فرعون وجو ولادة موسى تبدأ السورة بالأحرف المقطعة طا سين ميم تلك آيات الكتاب المبين تبدأ السورة بهذه الأحرف للتنبيه إلى أنه من مثلها تتألف آيات الكتاب المبين البعيدة الرتبة المتباعدة المدى بالقياس لما يتألف عادة من هذه الأحرف في لغة البشر الفانين تلك آيات الكتاب المبين


002-تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ

تلك آيات الكتاب المبين [ سورة القصص - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-نَتْلُوا عَلَيْكَ مِن نَّبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ

نتلوا عليك من نبإ موسى وفرعون بالحق لقوم يؤمنون [ سورة القصص - الآية 3 ]

فهذا الكتاب المبين ليس إذن من عمل البشر وهم لا يستطيعونه ; إنما هو الوحي الذي يتلوه الله على عبده ويبدو فيه إعجاز صنعته كما يبدو فيه طابع الحق المميز لهذه الصنعة في الكبير والصغير نتلو عليك من نبأ موسى وفرعون بالحق لقوم يؤمنون فإلى القوم المؤمنين يوجه هذا الكتاب ; يربيهم به وينشئهم ويرسم لهم المنهاج ويشق لهم الطريق وهذا القصص المتلو في السورة مقصود به أولئك المؤمنين وهم به ينتفعون وهذه التلاوة المباشرة من الله تلقي ظلال العناية والاهتمام بالمؤمنين ; وتشعرهم بقيمتهم العظيمة ومنزلتهم العالية الرفيعة وكيف والله ذو الجلال يتلو على رسوله الكتاب من أجلهم ولهم ; بصفتهم هذه التي تؤهلهم لتلك العناية الكريمة لقوم يؤمنون وبعد هذا الافتتاح يبدأ في عرض النبأ نبأ موسى وفرعون يبدأ في عرضه منذ أول حلقة في القصة حلقة ميلاده ولا تبدأ مثل هذا البدء في أية سورة أخرى من السور الكثيرة التي وردت فيها ذلك أن الحلقة الأولى من قصة موسى والظروف القاسية التي ولد فيها ; وتجرده في طفولته من كل قوة ومن كل حيلة ; وضعف قومه واستذلالهم في يد فرعون ذلك كله هو الذي يؤدي هدف السورة الرئيسي ; ويبرز يد القدرة سافرة متحدية تعمل وحدها بدون ستار من البشر ; وتضرب الظلم والطغيان والبغي ضربة مباشرة عندما يعجز عن ضربها البشر ; وتنصر المستضعفين الذين لا حول لهم ولا قوة ; وتمكن للمعذبين الذين لا حيلة لهم ولا وقاية وهو المعنى الذي كانت القلة المسلمة المستضعفة في مكة في حاجة إلى تقريره وتثبيته ; وكانت الكثرة المشركة الباغية الطاغية في حاجة إلى معرفته واستيقانه ولقد كانت قصة موسى عليه السلام تبدأ غالبا في السور الأخرى من حلقة الرسالة لا من حلقة الميلاد حيث يقف الإيمان القوي في وجه الطغيان الباغي ; ثم ينتصر الإيمان وينخذل الطغيان في النهاية فأما هنا فليس هذا المعنى هو المقصود ; إنما المقصود أن الشر حين يتمحض يحمل سبب هلاكه في ذاته ; والبغي حين يتمرد لا يحتاج إلى من يدفعه من البشر ; بل تتدخل يد القدرة وتأخذ بيد المستضعفين المعتدى عليهم فتنقذهم وتستنقذ عناصر الخير فيهم وتربيهم وتجعلهم أئمة وتجعلهم الوارثين فهذا هو الغرض من سوق القصة في هذه السورة ; ومن ثم عرضت من الحلقة التي تؤدي هذا الغرض وتبرزه والقصة في القرآن تخضع في طريقة عرضها للغرض المراد من هذا العرض فهي أداة تربية للنفوس ووسيلة تقرير لمعان وحقائق ومبادئ وهي تتناسق في هذا مع السياق الذي تعرض فيه وتتعاون في بناء القلوب وبناء الحقائق التي تعمر هذه القلوب والحلقات المعروضة من القصة هنا هي حلقة مولد موسى عليه السلام وما أحاط بهذا المولد من ظروف قاسية في ظاهرها وما صاحبه من رعاية الله وعنايته وحلقة فتوته وما آتاه الله من الحكم والعلم وما وقع فيها من قتل القبطي وتآمر فرعون وملئه عليه وهربه من مصر إلى أرض مدين وزواجه فيها وقضاء سنوات الخدمة بها وحلقة النداء والتكليف بالرسالة ثم مواجهة فرعون وملئه وتكذيبهم لموسى وهارون والعاقبة الأخيرة الغرق مختصرة سريعة ولقد أطال السياق في عرض الحلقة الأولى والحلقة الثانية وهما الحلقتان الجديدتان في القصة في هذه السورة لأنهما تكشفان عن تحدي القدرة السافرة للطغيان الباغي وفيها يتجلى عجز قوة فرعون وحيلته وحذره عن دفع القدر المحتوم والقضاء النافذ ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون


004-إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعاً يَسْتَضْعِفُ طَائِفَةً مِّنْهُمْ يُذَبِّحُ أَبْنَاءهُمْ وَيَسْتَحْيِي نِسَاءهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ

إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين [ سورة القصص - الآية 4 ]

وعلى طريقة القرآن في عرض القصة قسمها إلى مشاهد ; وجعل بينها فجوات فنية يملؤها الخيال فلا يفوت القارى ء شيء من الأحداث والمناظر المتروكة بين المشهد والمشهد مع الاستمتاع الفني بحركة الخيال الحية وقد جاءت الحلقة الأولى في خمسة مشاهد والحلقة الثانية في تسعة مشاهد والحلقة الثالثة في أربعة مشاهد وبين الحلقة والحلقة فجوة كبيرة أو صغيرة وبين كل مشهد ومشهد كما يسدل الستار ويرفع عن المنظر أو المشهد وقبل أن يبدأ القصة يرسم الجو الذي تدور فيه الأحداث والظرف الذي يجري فيه القصص ويكشف عن الغاية المخبوءة وراء الأحداث والتي من أجلها يسوق هذا القصص وهي طريقة من طرق العرض القرآني للقصة تساوق موضوعها وأهدافها في هذا الموضع من القرآن إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون وهكذا يرسم المسرح الذي تجري فيه الحوادث وتنكشف اليد التي تجريها وتنكشف معها الغاية التي تتوخاها وانكشاف هذه اليد وبروزها سافرة بلا ستار منذ اللحظة الأولى مقصود في سياق القصة كلها متمش مع أبرز هدف لها ومن ثم تبدأ القصة هذا البدء وذلك من بدائع الأداء في هذا الكتاب العجيب ولا يعرف على وجه التحديد من هو الفرعون الذي تجري حوادث القصة في عهده فالتحديد التاريخي ليس هدفا من أهداف القصة القرآنية ; ولا يزيد في دلالتها شيئا ويكفي أن نعلم أن هذا كان بعد زمان يوسف عليه السلام الذي استقدم أباه وإخوته وأبوه يعقوب هو إسرائيل وهؤلاء كانوا ذريته وقد تكاثروا في مصر وأصبحوا شعبا كبيرا فلما كان ذلك الفرعون الطاغية علا في الأرض وتكبر وتجبر وجعل أهل مصر شيعا كل طائفة في شأن من شئونه ووقع أشد الاضطهاد والبغي على بني إسرائيل لأن لهم عقيدة غير عقيدته هو وقومه ; فهم يدينون بدين جدهم إبراهيم وأبيهم يعقوب ; ومهما يكن قد وقع في عقيدتهم من فساد وانحراف فقد بقي لها أصل الاعتقاد بإله واحد ; وإنكار ألوهية فرعون والوثنية الفرعونية جميعا وكذلك أحس الطاغية أن هناك خطرا على عرشه وملكه من وجود هذه الطائفة في مصر ; ولم يكن يستطيع أن يطردهم منها وهم جماعة كبيرة أصبحت تعد مئات الألوف فقد يصبحون إلبا عليه مع جيرانه الذين كانت تقوم بينهم وبين الفراعنة الحروب فابتكر عندئذ طريقة جهنمية خبيثة للقضاء على الخطر الذي يتوقعه من هذه الطائفة التي لا تعبده ولا تعتقد بألوهيته تلك هي تسخيرهم في الشاق الخطر من الأعمال واستذلالهم وتعذيبهم بشتى أنواع العذاب وبعد ذلك كله تذبيح الذكور من أطفالهم عند ولادتهم واستبقاء الإناث كي لا يتكاثر عدد الرجال فيهم وبذلك يضعف قوتهم بنقص عدد الذكور وزيادة عدد الإناث فوق ما يصبه عليهم من نكال وعذاب وروي أنه وكل بالحوامل من نسائهم قوابل مولدات يخبرنه بمواليد بني إسرائيل ليبادر بذبح الذكور فور ولادتهم حسب خطته الجهنمية الخبيثة التي لا تستشعر رحمة بأطفال أبرياء لا ذنب لهم ولا خطيئة هذه هي الظروف التي تجري فيها قصة موسى عليه السلام عند ولادته كما وردت في هذه السورة


005-وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ

ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين [ سورة القصص - الآية 5 ]

إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين ولكن الله يريد غير ما يريد فرعون ; ويقدر غير ما يقدر الطاغية والطغاة البغاة تخدعهم قوتهم وسطوتهم وحيلتهم فينسون إرادة الله وتقديره ; ويحسبون أنهم يختارون لأنفسهم ما يحبون ويختارون لأعدائهم ما يشاءون ويظنون أنهم على هذا وذاك قادرون والله يعلن هنا إرادته هو ويكشف عن تقديره هو ; ويتحدى فرعون وهامان وجنودهما بأن احتياطهم وحذرهم لن يجديهم فتيلا ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون فهؤلا ء المستضعفون الذين يتصرف الطاغية في شأنهم كما يريد له هواه البشع النكير فيذبح أبناءهم ويستحيي نساءهم ويسومهم سوء العذاب والنكال وهو مع ذلك يحذرهم ويخافهم على نفسه وملكه ; فيبث عليهم العيون والأرصاد ويتعقب نسلهم من الذكور فيسلمهم إلى الشفار كالجزار هؤلاء المستضعفون يريد الله أن يمن عليهم بهباته من غير تحديد ; وأن يجعلهم أئمة وقادة لا عبيدا ولا تابعين ; وأن يورثهم الأرض المباركة التي أعطاهم إياها عندما استحقوها بعد ذلك بالإيمان والصلاح وأن يمكن لهم فيها فيجعلهم أقوياء راسخي الأقدام مطمئنين وأن يحقق ما يحذره فرعون وهامان وجنودهما وما يتخذون الحيطة دونه وهم لا يشعرون هكذا يعلن السياق قبل أن يأخذ في عرض القصة ذاتها يعلن واقع الحال وما هو مقدر في المآل ليقف القوتين وجها لوجه قوة فرعون المنتفشة المنتفخة التي تبدو للناس قادرة على الكثير وقوة الله الحقيقية الهائلة التي تتهاوى دونها القوى الظاهرية الهزيلة التي ترهب الناس ويرسم بهذا الإعلان مسرح القصة قبل أن يبدأ في عرضها والقلوب معلقة بأحداثها ومجرياتها وما ستنتهي إليه وكيف تصل إلى تلك النهاية التي أعلنها قبل البدء في عرضها ومن ثم تنبض القصة بالحياة ; وكأنها تعرض لأول مرة على أنها رواية معروضة الفصول لا حكاية غبرت في التاريخ هذه ميزة طريقة الأداء القرآنية بوجه عام الدرس الثاني حفظ الله لموسى الرضيع وإعادته إلى أمه ثم تبدأ القصة ويبدأ التحدي وتنكشف يد القدرة تعمل سافرة بلا ستار لقد ولد موسى في ظل تلك الأوضاع القاسية التي رسمها قبل البدء في القصة ; ولد والخطر محدق به والموت يتلفت عليه والشفرة مشرعة على عنقه تهم أن تحتز رأسه وها هي ذي أمه حائرة به خائفة عليه تخشى أن يصل نبؤه إلى الجلادين وترجف أن تتناول عنقه السكين ها هي ذي بطفلها الصغير في قلب المخافة عاجزة عن حمايته عاجزة عن إخفائه عاجزة عن حجز صوته الفطري أن ينم عليه ; عاجزة عن تلقينه حيلة أو وسيلة ها هي ذي وحدها ضعيفة عاجزة مسكينة هنا تتدخل يد القدرة فتتصل بالأم الوجلة القلقة المذعورة وتلقي في روعها كيف تعمل وتوحي إليها بالتصرف وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم ولا تخافي ولا تحزني


006-وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِي فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُم مَّا كَانُوا يَحْذَرُونَ

ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون [ سورة القصص - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ

وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم ولا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين [ سورة القصص - الآية 7 ]

يا لله يا للقدرة يا أم موسى أرضعيه فإذا خفت عليه وهو في حضنك وهو في رعايتك إذا خفت عليه وفي فمه ثديك وهو تحت عينيك إذا خفت عليه فألقيه في اليم ولا تخافي ولا تحزني إنه هنا في اليم في رعاية اليد التي لا أمن إلا في جوارها اليد التي لا خوف معها اليد التي لا تقرب المخاوف من حماها اليد التي تجعل النار بردا وسلاما وتجعل البحر ملجأ ومناما اليد التي لا يجرؤ فرعون الطاغية الجبار ولا جبابرة الأرض جميعا أن يدنوا من حماها الآمن العزيز الجناب إنا رادوه إليك فلا خوف على حياته ولا حزن على بعده وجاعلوه من المرسلين وتلك بشارة الغد ووعد الله أصدق القائلين هذا هو المشهد الأول في القصة مشهد الأم الحائرة الخائفة القلقة الملهوفة تتلقى الإيحاء المطمئن المبشر المثبت المريح وينزل هذا الإيحاء على القلب الواجف المحرور بردا وسلاما ولا يذكر السياق كيف تلقته أم موسى ولا كيف نفذته إنما يسدل الستار عليها ليرفعه فإذا نحن أمام المشهد الثاني فالتقطه آل فرعون أهذا هو الأمن أهذا هو الوعد أهذه هي البشارة وهل كانت المسكينة تخشى عليه إلا من آل فرعون وهل كانت ترجف إلا أن ينكشف أمره لآل فرعون وهل كانت تخاف إلا أن يقع في أيدي آل فرعون نعم ولكنها القدرة تتحدى تتحدى بطريقة سافرة مكشوفة تتحدى فرعون وهامان وجنودهما إنهم ليتتبعون الذكور من مواليد قوم موسى خوفا على ملكهم وعرشهم وذواتهم ويبثون العيون والأرصاد على قوم موسى كي لا يفلت منهم طفل ذكر فها هي ذي يد القدرة تلقي في أيديهم بلا بحث ولا كد بطفل ذكر وأي طفل إنه الطفل الذي على يديه هلاكهم أجمعين ها هي ذي تلقيه في أيديهم مجردا من كل قوة ومن كل حيلة عاجزا عن أن يدفع عن نفسه أو حتى يستنجد ها هي ذي تقتحم به على فرعون حصنه وهو الطاغية السفاح المتجبر ولا تتعبه في البحث عنه في بيوت بني إسرائيل وفي أحضان نسائهم الوالدات ثم ها هي ذي تعلن عن مقصدها سافرة متحدية ليكون لهم عدوا وحزنا ليكون لهم عدوا يتحداهم وحزنا يدخل الهم على قلوبهم إن فرعون وهامان وجنودهما كانوا خاطئين ولكن كيف كيف وها هو ذا بين أيديهم مجردا من كل قوة مجردا من كل حيلة لندع السياق يجيب وقالت امرأة فرعون قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا ; وهم لايشعرون لقد اقتحمت به يد القدرة على فرعون قلب امرأته بعد ما اقتحمت به عليه حصنه لقد حمته بالمحبة ذلك الستار الرقيق الشفيف لا بالسلاح ولا بالجاه ولا بالمال حمته بالحب الحاني في قلب امرأة وتحدت به قسوة فرعون وغلظته وحرصه وحذره وهان فرعون على الله أن يحمي منه الطفل الضعيف بغير هذا الستار الشفيف قرة عين لي ولك وهو الذي تدفع به يد القدرة إليهم ليكون لهم فيما عدا المرأة عدوا وحزنا لا تقتلوه


008-فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ

فالتقطه آل فرعون ليكون لهم عدوا وحزنا إن فرعون وهامان وجنودهما كانوا خاطئين [ سورة القصص - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِّي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَن يَنفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَهُمْ لَا يَشْعُرُونَ

وقالت امرأت فرعون قرت عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون [ سورة القصص - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِن كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَن رَّبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ

وأصبح فؤاد أم موسى فارغا إن كادت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين [ سورة القصص - الآية 10 ]

وهو الذي على يده مصرع فرعون وجنده عسى أن ينفعنا أو نتخذه ولدا وهو الذي تخبئ لهم الأقدار من ورائه ما حذروا منه طويلا وهم لا يشعرون فيا للقدرة القادرة التي تتحداهم وتسخر منهم وهم لا يشعرون وينتهي المشهد الثاني ويسدل الستار عليه إلى حين ذلك شأن موسى فما بال أمه الوالهة وقلبها الملهوف وأصبح فؤاد أم موسى فارغا إن كادت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين وقالت لأخته قصيه لقد سمعت الإيحاء وألقت بطفلها إلى الماء ولكن أين هو يا ترى وماذا فعلت به الأمواج ولعلها سألت نفسها كيف كيف أمنت على فلذة كبدي أن أقذف بها في اليم كيف فعلت ما لم تفعله من قبل أم كيف طلبت له السلامة في هذه المخافة وكيف استسلمت لذلك الهاتف الغريب والتعبير القرآني يصور لنا فؤاد الأم المسكينة صورة حية فارغا لا عقل فيه ولا وعي ولا قدرة على نظر أو تصريف إن كادت لتبدي به وتذيع أمرها في الناس وتهتف كالمجنونة أنا أضعته أنا أضعت طفلي أنا ألقيت به في اليم اتباعا لهاتف غريب لولا أن ربطنا على قلبها وشددنا عليه وثبتناها وأمسكنا بها من الهيام والشرود لتكون من المؤمنين المؤمنين بوعد الله الصابرين على ابتلائه السائرين على هداه ولم تسكت أم موسى عن البحث والمحاولة وقالت لأخته قصيه اتبعي أثره واعرفي خبره إن كان حيا أو أكلته دواب البحر أو وحوش البر أو أين مقره ومرساه وذهبت أخته تقص أثره في حذر وخفية وتتلمس خبره في الطرق والأسواق فإذا بها تعرف أين ساقته القدرة التي ترعاه ; وتبصر به عن بعد في أيدي خدم فرعون يبحثون له عن ثدي للرضاع فبصرت به عن جنب وهم لا يشعرون وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون إن القدرة التي ترعاه تدبر أمره وتكيد به لفرعون وآله ; فتجعلهم يلتقطونه وتجعلهم يحبونه وتجعلهم يبحثون له عن ظئر ترضعه وتحرم عليه المراضع لتدعهم يحتارون به ; وهو يرفض الثدي كلما عرضت عليه وهم يخشون عليه الموت أو الذبول حتى تبصر به أخته من بعيد فتعرفه وتتيح لها القدرة فرصة لهفتهم على مرضع فتقول لهم هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون فيتلقفون كلماتها وهم يستبشرون يودون لو تصدق فينجو الطفل العزيز المحبوب وينتهي المشهد الرابع ; فنجدنا أمام المشهد الخامس والأخير في هذه الحلقة وقد عاد الطفل الغائب لأمه الملهوفة معافى في بدنه مرموقا في مكانته يحميه فرعون وترعاه امرأته وتضطرب المخاوف من حوله


011-وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَن جُنُبٍ وَهُمْ لَا يَشْعُرُونَ

وقالت لأخته قصيه فبصرت به عن جنب وهم لا يشعرون [ سورة القصص - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِن قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ

وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون [ سورة القصص - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون [ سورة القصص - الآية 13 ]

وهو آمن قرير وقد صاغت يد القدرة الحلقة الأولى من تدبيرها العجيب فرددناه إلى أمه كي تقرعينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون الدرس الثالث موسى من شبابه إلى نبوته ويسكت سياق القصة بعد هذا عن السنوات الطوال ما بين مولد موسى عليه السلام والحلقة التالية التي تمثل شبابه واكتماله فلا نعلم ماذا كان بعد رده إلى أمه لترضعه ولا كيف تربى في قصر فرعون ولا كيف كانت صلته بأمه بعد فترة الرضاعة ولا كيف كان مكانه في القصر أو خارجه بعد أن شب وكبر إلى أن تقع الأحداث التالية في الحلقة الثانية ولا كيف كانت عقيدته وهو الذي يصنع على عين الله ويعد لوظيفته في وسط عباد فرعون وكهنته يسكت سياق القصة عن كل هذا ويبدأ الحلقة الثانية مباشرة حين بلغ أشده واستوى فقد آتاه الله الحكمة والعلم وحزاه جزاء المحسنين ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين وبلوغ الأشد اكتمال القوى الجسمية والاستواء اكتمال النضوج العضوي والعقلي وهو يكون عادة حوالي سن الثلاثين فهل ظل موسى في قصر فرعون ربيبا ومتبنى لفرعون وزوجه حتى بلغ هذه السن أم إنه افترق عنهما واعتزل القصر ولم تسترح نفسه للحياة في ظل تلك الأوضاع الآسنة التي لا تستريح لها نفس مصفاة مجتباة كنفس موسى عليه السلام وبخاصة أن أمه لا بد أن تكون قد عرفته من هو ومن قومه وما ديانته وهو يرى كيف يسام قومه الخسف البشع والظلم الشنيع والبغي اللئيم ; وهو يرى أبشع صورة للفساد الشائع الأثيم ليس لدينا من دليل ولكن سياق الحوادث بعد هذا يلهم شيئا من هذا كما سيجيء ; والتعقيب على إتيانه الحكمة والعلم وكذلك نجزي المحسنين يشي كذلك بأنه أحسن فأحسن الله إليه بالحكمة والعلم ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه ; فاستغاثه الذي من شيعته على الذي من عدوه ; فوكزه موسى فقضى عليه قال هذا من عمل الشيطان إنه عدو مضل مبين قال رب إني ظلمت نفسي فاغفرلي فغفر له إنه هو الغفور الرحيم قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين ودخل المدينة والمفهوم أنها العاصمة وقتئذ فمن أي مكان جاء فدخلها وهل كان من القصر في عين شمس أم إنه كان قد اعتزل القصر والعاصمة ثم دخل إليها على حين غفلة من أهلها في وقت الظهيرة مثلا حين تغفو العيون لقد دخل المدينة على كل حال فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثة الذي من شيعته على الذي من عدوه وقد كان أحدهما قبطيا يقال إنه من حاشية فرعون ويقال إنه طباخ القصر والآخر إسرائيلي وكانا يقتتلان فاستغاث الإسرائيلي بموسى مستنجدا به على عدوهما القبطي فكيف وقع هذا كيف استغاث الإسرائيلي بموسى ربيب فرعون على رجل من رجال فرعون إن هذا لا يقع إذا كان موسى لا يزال في القصر متبنى أو من الحاشية إنما يقع إذا كان الإسرائيلي على ثقة من أن موسى لم يعد متصلا بالقصر وأنه قد عرف


014-وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ

ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين [ سورة القصص - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِّنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِن شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ

ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطان إنه عدو مضل مبين [ سورة القصص - الآية 15 ]

أنه من بني إسرائيل وأنه ناقم على الملك والحاشية منتصر لقومه المضطهدين وهذا هو الأنسب لمن في مقام موسى عليه السلام فإنه بعيد الاحتمال أن تطيق نفسه البقاء في مستنقع الشر والفساد فوكزه موسى فقضى عليه والوكز الضرب بجمع اليد والمفهوم من التعبير أنها وكزة واحدة كان فيها حتف القبطي مما يشي بقوة موسى وفتوته ويصور كذلك انفعاله وغضبه ; ويعبر عما كان يخالجه من الضيق بفرعون ومن يتصل به ولكن يبدو من السياق أنه لم يكن يقصد قتل القبطي ولم يعمد إلى القضاء عليه فما كاد يراه جثة هامدة بين يديه حتى استرجع وندم على فعلته وعزاها إلى الشيطان وغوايته ; فقد كانت من الغضب والغضب شيطان أو نفخ من الشيطان قال هذا من عمل الشيطان إنه عدو مضل مبين ثم استطرد في فزع مما دفعه إليه الغضب يعترف بظلمه لنفسه أن حملها هذا الوزر ويتوجه إلى ربه طالبا مغفرته وعفوه قال رب إني ظلمت نفسي فاغفر لي واستجاب الله إلى ضراعته وحساسيته واستغفاره فغفر له إنه هو الغفور الرحيم وكأنما أحس موسى بقلبه المرهف وحسه المتوفز في حرارة توجهه إلى ربه أن ربه غفر له والقلب المؤمن يحس بالاتصال والاستجابة للدعاء فور الدعاء حين يصل إرهافه وحساسيته إلى ذلك المستوى ; وحين تصل حرارة توجهه إلى هذا الحد وارتعش وجدان موسى عليه السلام وهو يستشعر الاستجابة من ربه فإذا هو يقطع على نفسه عهدا يعده من الوفاء بشكر النعمة التي أنعمها عليه ربه قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين فهو عهد مطلق ألا يقف في صف المجرمين ظهيرا ومعينا وهو براءة من الجريمة وأهلها في كل صورة من صورها حتى ولو كانت اندفاعا تحت تأثير الغيظ ومرارة الظلم والبغي ذلك بحق نعمة الله عليه في قبول دعائه ; ثم نعمته في القوة والحكمة والعلم التي آتاه الله من قبل وهذه الإرتعاشة العنيفة وقبلها الإندفاع العنيف تصور لنا شخصية موسى عليه السلام شخصية انفعالية حارة الوجدان قوية الاندفاع وسنلتقي بهذه السمة البارزة في هذه الشخصية في مواضع أخرى كثيرة بل نحن نلتقي بها في المشهد الثاني في هذه الحلقة مباشرة فأصبح في المدينة خائفا يترقب ; فإذا الذي استنصره بالأمس يستصرخه قال له موسى إنك لغوي مبين فلما أن أراد أن يبطش بالذي هو عدو لهما قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين لقد انتهت المعركة الأولى بالقضاء على القبطي وندم موسى على فعلته وتوجهه إلى ربه واستغفاره إياه ومغفرته له وعهده على نفسه ألا يكون ظهيرا للمجرمين ومر يوم وأصبح في المدينة خائفا من انكشاف أمره يترقب الافتضاح والأذى ولفظ يترقب يصور


016-قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم [ سورة القصص - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيراً لِّلْمُجْرِمِينَ

قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين [ سورة القصص - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُّبِينٌ

فأصبح في المدينة خائفا يترقب فإذا الذي استنصره بالأمس يستصرخه قال له موسى إنك لغوي مبين [ سورة القصص - الآية 18 ]

هيئة القلق الذي يتلفت ويتوجس ويتوقع الشر في كل لحظة وهي سمة الشخصية الانفعالية تبدو في هذا الموقف كذلك والتعبير يجسم هيئة الخوف والقلق بهذا اللفظ كما أنه يضخمها بكلمتي في المدينة فالمدينة عادة موطن الأمن والطمأنينة فإذا كان خائفا يترقب في المدينة فأعظم الخوف ما كان في مأمن ومستقر وحالة موسى هذه تلهم أنه لم يكن في هذا الوقت من رجال القصر وإلا فما أرخص أن يزهق أحد رجال القصر نفسا في عهود الظلم والطغيان وما كان ليخشى شيئا فضلا على أن يصبح خائفا يترقب لو أنه كان ما يزال في مكانه من قلب فرعون وقصره وبينما هو في هذا القلق والتوجس إذا هو يطلع فإذا الذي استنصره بالأمس يستصرخه إنه صاحبه الإسرائيلي الذي طلب بالأمس نصرته على القبطي إنه هو مشتبكا مع قبطي آخر ; وهو يستصرخ موسى لينصره ; ولعله يريد منه أن يقضي على عدوهما المشترك بوكزة أخرى ولكن صورة قتيل الأمس كانت ما تزال تخايل لموسى وإلى جوارها ندمه واستغفاره وعهده مع ربه ثم هذا التوجس الذي يتوقع معه في كل لحظة أن يلحقه الأذى فإذا هو ينفعل على هذا الذي يستصرخه ويصفه بالغواية والضلال قال له موسى إنك لغوي مبين غوي بعراكه هذا الذي لا ينتهي واشتباكاته التي لا تثمر إلا أن تثير الثائرة على بني إسرائيل وهم عن الثورة الكاملة عاجزون وعن الحركة المثمرة ضعفاء فلا قيمة لمثل هذه الاشتباكات التي تضر ولا تفيد ولكن الذي حدث أن موسى بعد ذلك انفعلت نفسه بالغيظ من القبطي فاندفع يريد أن يقضي عليه كما قضى على الأول بالأمس ولهذا الاندفاع دلالته على تلك السمة الانفعالية التي أشرنا إليها ولكن له دلالته من جانب آخر على مدى امتلاء نفس موسى عليه السلام بالغيظ من الظلم والنقمة على البغي والضيق بالأذى الواقع على بني إسرائيل والتوفز لرد العدوان الطاغي الطويل الأمد الذي يحتفر في القلب البشري مسارب من الغيظ وأخاديد فلما أن أراد أن يبطش بالذي هو عدو لهما قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين وإنه ليقع حينما يشتد الظلم ويفسد المجتمع وتختل الموازين ويخيم الظلام أن تضيق النفس الطيبة بالظلم الذي يشكل الأوضاع والقوانين والعرف ; ويفسد الفطرة العامة حتى ليرى الناس الظلم فلا يثورون عليه ويرون البغي فلا تجيش نفوسهم لدفعه ; بل يقع أن يصل فساد الفطرة إلى حد إنكار الناس على المظلوم أن يدفع عن نفسه ويقاوم ; ويسمون من يدفع عن نفسه أو غيره جبارا في الأرض كما قال القبطي لموسى ذلك أنهم ألفوا رؤية الطغيان يبطش وهم لا يتحركون حتى وهموا أن هذا هو الأصل وأن هذا هو الفضل وأن هذا هو الأدب وأن هذا هو الخلق وأن هذا هو الصلاح فإذا رأوا مظلوما يدفع الظلم عن نفسه فيحطم السياج الذي أقامه الطغيان لحماية الأوضاع التي يقوم عليها إذا رأوا مظلوما يهب لتحطيم ذلك السياج المصطنع الباطل ولولوا ودهشوا وسموا هذا المظلوم الذي يدفع الظلم سفاكا أو جبارا وصبوا عليه لومهم ونقمتهم ولم ينل الظالم الطاغي من نقمتهم ولومهم إلا القليل ولم يجدوا للمظلوم عذرا حتى على فرض تهوره من ضيقه بالظلم الثقيل ولقد طال الظلم ببني إسرائيل فضاقت به نفس موسى عليه السلام حتى رأيناه يندفع في المرة الأولى


019-فَلَمَّا أَنْ أَرَادَ أَن يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَّهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَن تَقْتُلَنِي كَمَا قَتَلْتَ نَفْساً بِالْأَمْسِ إِن تُرِيدُ إِلَّا أَن تَكُونَ جَبَّاراً فِي الْأَرْضِ

فلما أن أراد أن يبطش بالذي هو عدو لهما قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين [ سورة القصص - الآية 19 ]

ويندم ثم يندفع في المرة الثانية لما ندم عليه حتى ليكاد يفعله ويهم أن يبطش بالذي هو عدو له ولقومه لذلك لم يتخل الله عنه بل رعاه واستجاب له فالله العليم بالنفوس يعلم أن للطاقة البشرية حدا في الاحتمال وأن الظلم حين يشتد وتغلق أبواب النصفة يندفع المضطهد إلى الهجوم والاقتحام فلم يهول في وصف الفعلة التي فعلها موسى كما تهول الجماعات البشرية التي مسخ الظلم فطرتها بإزاء مثل هذا العمل الفطري مهما تجاوز الحدود تحت الضغط والكظم والضيق وهذه هي العبرة التي تستشف من طريقة التعبير القرآنية عن الحادثتين وما تلاهما فهو لا يبرر الفعلة ولكنه كذلك لا يضخمها ولعل وصفها بأنها ظلم للنفس إنما نشأ من اندفاع موسى بدافع العصبية القومية وهو المختار ليكون رسول الله المصنوع على عين الله أو لعله كان لأنه استعجل الاشتباك بصنائع الطغيان ; والله يريد أن يكون الخلاص الشامل بالطريقة التي قضاها حيث لا تجدي تلك الاشتباكات الفردية الجانبية في تغيير الأوضاع كما كف الله المسلمين في مكة عن الاشتباك حتى جاء الأوان ويبدو أن رائحة فاحت عن قتيل الأمس وأن شبهات تطايرت حول موسى لما عرف عن كراهيته من قبل لطغيان فرعون وملئه إلى جانب ما يكون قد باح به صاحبه الإسرائيلي سرا بين قومه ثم تفشى بعد ذلك خارج بني إسرائيل نرجح هذا لأن قتل موسى لأحد رجال فرعون في معركة بينه وبين إسرائيلي في مثل هذه الظروف يعد حدثا مريحا لنفوس بني إسرائيل يشفى بعض غيظهم فيشيع عادة وتتناقله الألسنة في همس وفرح وتشف حتى يفشو ويتطاير هنا وهناك وبخاصة إذا عرف عن موسى من قبل نفرته من البغي وانتصاره للمظلومين فلما أراد موسى أن يبطش بالقبطي الثاني واجهه هذا بالتهمة لأنها عندئذ تجسمت له حقيقة وهو يراه يهم أن يبطش به وقال له تلك المقالة أتريد أن تقتلني كما قتلت نفسا بالأمس أما بقية عبارته إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين فتلهم أن موسى كان قد اتخذ له في الحياة مسلكا يعرف به أنه رجل صالح مصلح لا يحب البغي والتجبر فهذا القبطي يذكره بهذا ويوري به ; ويتهمه بأنه يخالف عما عرف عنه يريد أن يكون جبارا لا مصلحا يقتل الناس بدلا من إصلاح ذات البين وتهدئة ثائرة الشر وطريقة خطابه له وموضوع خطابه كلاهما يلهم أن موسى لم يكن إذ ذاك محسوبا من رجال فرعون وإلا ما جرؤ المصري على خطابه بهذه اللهجة ولما كان هذا موضوع خطابه ولقد قال بعض المفسرين إن هذا القول كان من الإسرائيلي لا من القبطي لأنه لما قال له موسى إنك لغوي مبين ثم تقدم نحوه وهو غاضب ليبطش بالذي هو عدو لهما حسب الإسرائيلي أنه غاضب عليه هو وأنه يتقدم ليبطش به هو فقال مقالته وأذاع بالسر الذي يعرفه وحده وإنما حملهم على هذا القول أن ذلك السر كان مجهولا عند المصريين ولكن الأقرب أن يكون القبطي هو الذي قال ما قال وقد عللنا شيوع ذلك السر وأنها قد تكون فراسة أو حدسا من المصري بمساعدة الظروف المحيطة بالموضوع والظاهر أن موسى لم يقدم بعد إذ ذكره الرجل بفعلة الأمس وأن الرجل أفلت لينهي إلى الملأ من قوم


020-وَجَاء رَجُلٌ مِّنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ

وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملأ يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين [ سورة القصص - الآية 20 ]

فرعون أن موسى هو صاحبها فهنا فجوة في السياق بعد المشهد السابق ثم إذا مشهد جديد رجل يجيء إلى موسى من أقصى المدينة يحذره ائتمار الملأ من قوم فرعون به وينصح بالهرب من المدينة إبقاء على حياته وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملأ يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين إنها يد القدرة تسفر في اللحظة المطلوبة لتتم مشيئتها لقد عرف الملأ من قوم فرعون وهم رجال حاشيته وحكومته والمقربون إليه أنها فعلة موسى وما من شك أنهم أحسوا فيها بشبح الخطر فهي فعلة طابعها الثورة والتمرد والانتصار لبني إسرائيل وإذن فهي ظاهرة خطيرة تستحق التآمر ولو كانت جريمة قتل عادية ما استحقت أن يشتغل بها فرعون والملأ والكبراء فانتدبت يد القدرة واحدا من الملأ الأرجح أنه الرجل المؤمن من آل فرعون الذي يكتم إيمانه والذي جاء ذكره في سورة غافر انتدبته ليسعى إلى موسى من أقصى المدينة في جد واهتمام ومسارعة ليبلغه قبل أن يبلغه رجال الملك إن الملأ يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين فخرج منها خائفا يترقب قال رب نجني من القوم الظالمين ومرة أخرى نلمح السمة الواضحة في الشخصية الانفعالية التوفز والتلفت ونلمح معها التوجه المباشر بالطلب إلى الله والتطلع إلى حمايته ورعايته والالتجاء إلى حماه في المخافة وترقب الأمن عنده والنجاة رب نجني من القوم الظالمين ثم يتبعه السياق خارجا من المدينة خائفا يترقب وحيدا فريدا غير مزود إلا بالاعتماد على مولاه ; والتوجه إليه طالبا عونه وهداه ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل ونلمح شخصية موسى عليه السلام فريدا وحيدا مطاردا في الطرق الصحراوية في اتجاه مدين في جنوبي الشام وشمالي الحجاز مسافات شاسعة وأبعاد مترامية لا زاد ولا استعداد فقد خرج من المدينة خائفا يترقب وخرج منزعجا بنذارة الرجل الناصح لم يتلبث ولم يتزود ولم يتخذ دليلا ونلمح إلى جانب هذا نفسه متوجهة إلى ربه مستسلمة له متطلعة إلى هداه عسى ربي أن يهديني سواء السبيل ومرة أخرى نجد موسى عليه السلام في قلب المخافة بعد فترة من الأمن بل من الرفاهية والطراءة والنعمى ونجده وحيدا مجردا من قوى الأرض الظاهرة جميعا يطارده فرعون وجنده ويبحثون عنه في كل مكان لينالوا منه اليوم ما لم ينالوه منه طفلا ولكن اليد التي رعته وحمته هناك ترعاه وتحميه هنا ولا تسلمه لأعدائه أبدا فها هو ذا يقطع الطريق الطويل ويصل إلى حيث لا تمتد إليه اليد الباطشة بالسوء ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير فسقى لهما ثم تولى إلى الظل فقال رب إني لما أنزلت إلي من خير فقير لقد انتهى به السفر الشاق الطويل إلى ماء لمدين وصل إليه وهو مجهود مكدود وإذا هو يطلع على مشهد لا تستريح إليه النفس ذات المروءة السليمة الفطرة كنفس موسى عليه السلام وجد الرعاة الرجال يوردون


021-فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ

فخرج منها خائفا يترقب قال رب نجني من القوم الظالمين [ سورة القصص - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-وَلَمَّا تَوَجَّهَ تِلْقَاء مَدْيَنَ قَالَ عَسَى رَبِّي أَن يَهْدِيَنِي سَوَاء السَّبِيلِ

ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل [ سورة القصص - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-وَلَمَّا وَرَدَ مَاء مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِّنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِن دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاء

ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير [ سورة القصص - الآية 23 ]

أنعامهم لتشرب من الماء ; ووجد هناك امرأتين تمنعان غنمهما عن ورود الماء والأولى عند ذوي المروءة والفطرة السليمة أن تسقي المرأتان وتصدرا بأغنامهما أولا وأن يفسح لهما الرجال ويعينوهما ولم يقعد موسى الهارب المطارد المسافر المكدود ليستريح وهو يشهد هذا المنظر المنكر المخالف للمعروف بل تقدم للمرأتين يسألهما عن أمرهما الغريب قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير فأطلعتاه على سبب انزوائهما وتأخرهما وذودهما لغنمهما عن الورود إنه الضعف فهما امرأتان وهؤلاء الرعاة رجال وأبوهما شيخ كبير لا يقدر على الرعي ومجالدة الرجال وثارت نخوة موسى عليه السلام وفطرته السليمة فتقدم لإقرار الأمر في نصابه تقدم ليسقي للمرأتين أولا كما ينبغي أن يفعل الرجال ذوو الشهامة وهو غريب في أرض لا يعرفها ولا سند له فيها ولا ظهير وهو مكدود قادم من سفر طويل بلا زاد ولا استعداد وهو مطارد من خلفه اعداء لا يرحمون ولكن هذا كله لا يقعد به عن تلبية دواعي المروءة و النجدة والمعروف وإقرار الحق الطبيعي الذي تعرفه النفوس فسقى لهما مما يشهد بنبل هذه النفس التي صنعت على عين الله كما يشي بقوته التي ترهب حتى وهو في إعياء السفر الطويل ولعلها قوة نفسه التي أوقعت في قلوب الرعاة رهبته أكثر من قوة جسمه فإنما يتأثر الناس أكثر بقوة الأرواح والقلوب ثم تولى إلى الظل مما يشير إلى أن الأوان كان أوان قيظ وحر وأن السفرة كانت في ذلك القيظ والحر فقال رب إني لما أنزلت إلي من خير فقير إنه يأوي إلى الظل المادي البليل بجسمه ويأوى إلى الظل العريض الممدود ظل الله الكريم المنان بروحه وقلبه رب إني لما أنزلت إلي من خير فقير رب إني في الهاجرة رب إني فقير رب إني وحيد رب إني ضعيف رب إني إلى فضلك ومنك وكرمك فقير محووج ونسمع من خلال التعبير رفرفة هذا القلب والتجاءه إلى الحمى الآمن والركن الركين والظل والظليل نسمع المناجاة القريبة والهمس الموحي والانعطاف الرفيق والاتصال العميق رب إني لما أنزلت إلي من خير فقير وما نكاد نستغرق مع موسى عليه السلام في مشهد المناجاة حتى يعجل السياق بمشهد الفرج معقبا في التعبير بالفاء كأنما السماء تسارع فتستجيب للقلب الضارع الغريب فجاءته إحداهما تمشي على استحياء قالت إن أبي يدعوك ليجزيك أجرما سقيت لنا يا فرج الله ويا لقربه ويا لنداه إنها دعوة الشيخ الكبير استجابة من السماء لدعوة موسى الفقير دعوة للإيواء والكرامة والجزاء على الإحسان دعوة تحملها إحداهما وقد جاءته تمشي على استحياء مشية الفتاة الطاهرة الفاضلة العفيفة النظيفة حين تلقى الرجال على استحياء في غير ما تبذل ولا تبرج ولا تبجح ولا إغواء جاءته لتنهي إليه دعوة في أقصر لفظ وأخصره وأدله يحكيه القرآن بقوله إن أبي يدعوك


024-فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ

فسقى لهما ثم تولى إلى الظل فقال رب إني لما أنزلت إلي من خير فقير [ سورة القصص - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-فَجَاءتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاء قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ

فجاءته إحداهما تمشي على استحياء قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظالمين [ سورة القصص - الآية 25 ]

ليجزيك أجر ما سقيت لنا فمع الحياء الإبانة والدقة والوضوح ; لا التلجلج والتعثر والربكة وذلك كذلك من إيحاء الفطرة النظيفة السليمة المستقيمة فالفتاة القويمة تستحي بفطرتها عند لقاء الرجال والحديث معهم ولكنها لثقتها بطهارتها واستقامتها لا تضطرب الاضطراب الذي يطمع ويغري ويهيج ; إنما تتحدث في وضوح بالقدر المطلوب ولا تزيد وينهي السياق هذا المشهد فلا يزيد عليه ولا يفسح المجال لغير الدعوة من الفتاة والاستجابة من موسى ثم إذا مشهد اللقاء بينه وبين الشيخ الكبير الذي لم ينص على اسمه وقيل إنه ابن أخي شعيب النبي المعروف وإن اسمه يثرون فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظالمين فقد كان موسى في حاجة إلى الأمن ; كما كان في حاجة إلى الطعام والشراب ولكن حاجة نفسه إلى الأمن كانت أشد من حاجة جسمه إلى الزاد ومن ثم أبرز السياق في مشهد اللقاء قول الشيخ الوقور لا تخف فجعلها أول لفظ يعقب به على قصصه ليلقي في قلبه الطمأنينة ويشعره بالأمان ثم بين وعلل نجوت من القوم الظالمين فلا سلطان لهم على مدين ولا يصلون لمن فيها بأذى ولا ضرار ثم نسمع في المشهد صوت الأنوثة المستقيمة السليمة قالت إحداهما ; يا أبت استأجره إن خير من استأجرت القوي الأمين إنها وأختها تعانيان من رعي الغنم ومن مزاحمة الرجال على الماء ومن الاحتكاك الذي لا بد منه للمرأة التي تزاول أعمال الرجال وهي تتأذى وأختها من هذا كله ; وتريد أن تكون امرأة تأوي إلى بيت ; امرأة عفيفة مستورة لا تحتك بالرجال الغرباء في المرعى والمسقى والمرأة العفيفة الروح النظيفة القلب السليمة الفطرة لا تستريح لمزاحمة الرجال ولا للتبذل الناشئ من هذه المزاحمة وها هو ذا شاب غريب طريد وهو في الوقت ذاته قوي أمين رأت من قوته ما يهابه الرعاء فيفسحون له الطريق ويسقي لهما وهو غريب والغريب ضعيف مهما اشتد ورأت من أمانته ما يجعله عف اللسان والنظر حين توجهت لدعوته فهي تشير على أبيها باستئجاره ليكفيها وأختها مؤنة العمل والاحتكاك والتبذل وهو قوي على العمل أمين على المال فالأمين على العرض هكذا أمين على ما سواه وهي لا تتلعثم في هذه الإشارة ولا تضطرب ولا تخشى سوء الظن والتهمة فهي بريئة النفس نظيفة الحس ; ومن ثم لا تخشى شيئا ولا تتمتم ولا تجمجم وهي تعرض اقتراحها على أبيها ولا حاجة لكل ما رواه المفسرون من دلائل قوة موسى كرفع الحجر الذي يغطي البئر وكان لا يرفعه فيما قالوا إلا عشرون أو أربعون أو أكثر أو أقل فالبئر لم يكن مغطى إنما كان الرعاء يسقون فنحاهم وسقى للمرأتين أو سقى لهما مع الرعاء


026-قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ

قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين [ سورة القصص - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-قَالَ إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَن تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِندِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِن

قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين [ سورة القصص - الآية 27 ]

ولا حاجة كذلك لما رووه عن دلائل أمانته من قوله للفتاة امشي خلفي ودليني على الطريق خوف أن يراها أو أنه قال لها هذا بعد أن مشى خلفها فرفع الهواء ثوبها عن كعبها فهذا كله تكلف لا داعي له ودفع لريبة لا وجود لها وموسى عليه السلام عفيف النظر نظيف الحس وهي كذلك والعفة والأمانة لا تحتاجان لكل هذا التكلف عند لقاء رجل وامرأة فالعفة تنضح في التصرف العادي البسيط بلا تكلف ولا اصطناع واستجاب الشيخ لاقتراح ابنته ولعله أحس من نفس الفتاة ونفس موسى ثقة متبادلة وميلا فطريا سليما صالحا لبناء أسرة والقوة والأمانة حين تجتمعان في رجل لا شك تهفو إليه طبيعة الفتاة السليمة التي لم تفسد ولم تلوث ولم تنحرف عن فطرة الله فجمع الرجل بين الغايتين وهو يعرض على موسى أن يزوجه إحدى ابنتيه في مقابل أن يخدمه ويرعى ماشيته ثماني سنين فإن زادها إلى عشر فهو تفضل منه لا يلزم به قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين وهكذا في بساطة وصراحة عرض الرجل إحدى ابنتيه من غير تحديد ولعله كان يشعر كما أسلفنا أنها محددة وهي التي وقع التجاوب والثقة بين قلبها وقلب الفتى عرضها في غير تحرج ولا التواء فهو يعرض نكاحا لا يخجل منه يعرض بناء أسرة وإقامة بيت وليس في هذا ما يخجل ولا ما يدعو إلى التحرج والتردد والإيماء من بعيد والتصنع والتكلف مما يشاهد في البيئة التي تنحرف عن سواء الفطرة وتخضع لتقاليد مصطنعة باطلة سخيفة تمنع الوالد أو ولي الأمر من التقدم لمن يرتضي خلقه ودينه وكفايته لابنته أو أخته أو قريبته ; وتحتم أن يكون الزوج أو وليه أو وكيله هو الذي يتقدم أو لا يليق أن يجيء العرض من الجانب الذي فيه المرأة ومن مفارقات مثل هذه البيئة المنحرفة أن الفتيان والفتيات يلتقون ويتحدثون ويختلطون ويتكشفون بعضهم لبعض في غير ما خطبة ولا نية نكاح فأما حين تعرض الخطبة أو يذكر النكاح فيهبط الخجل المصطنع وتقوم الحوائل المتكلفة وتمتنع المصارحة والبساطة والإبانة ولقد كان الآباء يعرضون بناتهم على الرجال على عهد رسول الله ص بل كانت النساء تعرض نفسها على النبي ص أو من يرغب في تزويجهن منهم كان يتم هذا في صراحة ونظافة وأدب جميل لا تخدش معه كرامة ولا حياء عرض عمر رضي الله عن ابنته حفصة على أبي بكر فسكت وعلى عثمان فاعتذر فلما أخبر النبي ص بهذا طيب خاطره عسى أن يجعل الله لها نصيبا فيمن هو خير منهما ثم تزوجها ص وعرضت امرأة نفسها على رسول الله ص فاعتذر لها فألقت إليه ولاية أمرها يزوجها ممن يشاء فزوجها رجلا لا يملك إلا سورتين من القرآن علمها إياهما فكان هذا صداقها وبمثل هذه البساطة والوضاءة سار المجتمع الإسلامي يبني بيوته ويقيم كيانه في غير ما تعلثم ولا جمجمة ولا تصنع ولا التواء وهكذا صنع الشيخ الكبير صاحب موسى فعرض على موسى ذلك العرض واعدا إياه ألا يشق عليه ولا يتعبه في العمل ; راجيا بمشيئة الله أن يجده موسى من الصالحين في معاملته ووفائه و هو أدب جميل في التحدث عن النفس وفي جانب الله فهو لا يزكي نفسه ولا يجزم بأنه من الصالحين ولكن يرجو أن يكون كذلك ويكل الأمر في هذا لمشيئة الله وقبل موسى العرض وأمضى العقد ; في وضوح كذلك ودقة وأشهد الله


028-قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ

قال ذلك بيني وبينك أيما الأجلين قضيت فلا عدوان علي والله على ما نقول وكيل [ سورة القصص - الآية 28 ]

قال ذلك بيني وبينك أيما الأجلين قضيت فلا عدوان على والله علي ما نقول وكيل إن مواضع العقد وشروط التعاقد لا مجال للغموض فيها ولا اللعثمة ولا الحياء ومن ثم يقر موسى العرض ويبرم العقد على ما عرض الشيخ من الشروط ثم يقرر هذا ويوضحه أيما الأجلين قضيت فلا عدوان علي سواء قضيت ثماني سنوات أو أتممت عشرا فلا عدوان في تكاليف العمل ولا عدوان في تحتيم العشر ; فالزيادة على الثمانية اختيار والله على ما نقول وكيل فهو الشهيد الموكل بالعدل بين المتعاقدين وكفى بالله وكيلا بين موسى عليه السلام هذا البيان تمشيا مع استقامة فطرته ووضوح شخصيته وتوفية بواجب المتعاقدين في الدقة والوضوح والبيان وهو ينوي أن يوفي بأفضل الأجلين كما فعل فقد روي أن رسول الله ص أخبر أنه " قضى أكثرهما وأطيبهما " وهكذا اطمأن بموسى عليه السلام المقام في بيت حميه ; وقد أمن من فرعون وكيده ولحكمة مقدرة في علم الله كان هذا الذي كان فلندع الآن هذه الحلقة تمضي في طريقها حتى تنقضي فقد سكت السياق فيها عند هذا الحد وأسدل الستار الدرس الرابع تمهيد للدرس وتمضي السنوات العشر التي تعاقد عليها موسى عليه السلام لا يذكر عنها شيء في سياق السورة ثم تعرض الحلقة الثالثة بعد ما قضى موسى الأجل وسار بأهله عائدا من مدين إلى مصر يسلك إليها الطريق الذي سلكه منذ عشر سنوات وحيدا طريدا ولكن جو العودة غير جو الرحلة الأولى إنه عائد ليتلقى في الطريق ما لم يخطر له على بال ليناديه ربه ويكلمه ويكلفه النهوض بالمهمة التي من أجلها وقاه ورعاه وعلمه ورباه مهمة الرسالة إلى فرعون وملئه ليطلق له بني إسرائيل يعبدون ربهم لا يشركون به أحدا ويرثون الأرض التي وعدهم ليمكن لهم فيها ثم ليكون لفرعون وهامان وجنودهما عدوا وحزنا ولتكون نهايتهم على يديه كما وعد الله حقا فلما قضى موسى الأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون فلما أتاها نودي من شاطى ء الوادي الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين ; وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين اسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين قال رب إني قتلت منهم نفسا فأخاف أن يقتلون وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن يكذبون قال سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون وقبل أن نستعرض هذين المشهدين في هذه الحلقة نقف قليلا أمام تدبير الله لموسى عليه السلام في هذه السنوات العشر وفي هذه الرحلة ذهابا وجيئة في هذا الطريق لقد نقلت يد القدرة خطى موسى عليه السلام خطوة خطوة مند أن كان رضيعا في المهد حتى هذه الحلقة ألقت به في اليم ليلتقطه آل فرعون وألقت عليه المحبة في قلب امرأته لينشأ في كنف عدوه ودخلت به المدينة على حين غفلة من أهلها ليقتل منهم نفسا وأرسلت إليه بالرجل المؤمن من آل فرعون ليحذره وينصحه بالخروج منها وصاحبته في الطريق الصحراوي من مصر إلى مدين وهو وحيد مطارد على غير زاد ولا استعداد وجمعته بالشيخ الكبير ليأجره هذه السنوات العشر ثم ليعود بعدها فيتلقى التكليف هذا خط طويل من الرعاية والتوجيه ومن التلقي والتجريب قبل النداء وقبل التكليف تجربة الرعاية والحب والتدليل وتجربة الاندفاع تحت ضغط الغيظ الحبيس وتجربة الندم والتحرج والاستغفار وتجربة الخوف والمطاردة والفزع وتجربة الغربة والوحدة والجوع وتجربة الخدمة ورعي الغنم بعد حياة القصور وما يتخلل هذه التجارب الضخمة من شتى التجارب الصغيرة والمشاعر المتباينة والخوالج والخواطر والإدراك والمعرفة إلى جانب ما آتاه الله حين بلغ أشده من العلم والحكمة إن الرسالة تكليف ضخم شاق متعدد الجوانب والتبعات ; يحتاج صاحبه إلى زاد ضخم من التجارب والإدراك والمعرفة والتذوق في واقع الحياة العملي إلى جانب هبة الله اللدنية ووحيه وتوجيهه للقلب والضمير ورسالة موسى بالذات قد تكون أضخم تكليف تلقاه بشر عدا رسالة محمد ص فهو مرسل إلى فرعون الطاغية المتجبر أعتى ملوك الأرض في زمانه وأقدمهم عرشا وأثبتهم ملكا وأعرقهم حضارة وأشدهم تعبدا للخلق واستعلاء في الأرض وهو مرسل لاستنقاذ قوم قد شربوا من كؤوس الذل حتى استمرأوا مذاقه فمردوا عليه واستكانوا دهرا طويلا والذل يفسد الفطرة البشرية حتى تأسن وتتعفن ; ويذهب بما فيها من الخير والجمال والتطلع ومن الاشمئزاز من العفن والنتن والرجس والدنس فاستنقاذ قوم كهؤلا ء عمل شاق عسير وهو مرسل إلى قوم لهم عقيدة قديمة ; انحرفوا عنها وفسدت صورتها في قلوبهم فلا هي قلوب خامة تتقبل العقيدة الجديدة ببراءة وسلامة ; ولا هي باقية على عقيدتها القديمة ومعالجة مثل هذه القلوب شاقة عسيرة والالتواءات فيها والرواسب والانحرافات تزيد المهمة مشقة وعسرا وهو في اختصار مرسل لإعادة بناء أمة بل لإنشائها من الأساس فلأول مرة يصبح بنو إسرائيل شعبا مستقلا له حياة خاصة تحكمها رسالة وإنشاء الأمم عمل ضخم شاق عسير ولعله لهذا المعنى كان عناية القرآن الكريم بهذه القصة فهي نموذج كامل لبناء أمة على أساس دعوة وما يعترض هذا العمل من عقبات خارجية وداخلية وما يعتوره من انحرافات وانطباعات وتجارب وعراقيل فأما تجربة السنوات العشر فقد جاءت لتفصل بين حياة القصور التي نشأ فيها موسى عليه السلام وحياة الجهد الشاق في الدعوة وتكاليفها العسيرة وإن لحياة القصور جوا خاصا وتقاليد خاصة وظلالا خاصة تلقيها على النفس وتطبعها بها مهما تكن هذه النفس من المعرفة والإدراك والشفافية والرسالة معاناة لجماهير من الناس فيهم الغني والفقير والواجد والمحروم وفيهم النظيف والوسخ والمهذب والخشن ; وفيهم الطيب والخبيث والخير والشرير وفيهم القوي والضعيف والصابر والجزوع وفيهم وفيهم وللفقراء عادات خاصة في أكلهم وشربهم ولبسهم ومشيهم وطريقة فهمهم للأمور وطريقة تصورهم للحياة وطريقة حديثهم وحركتهم وطريقة تعبيرهم عن مشاعرهم وهذه العادات تثقل على نفوس المنعمين ومشاعر الذين تربوا في القصور ; ولا يكادون يطيقون رؤيتها فضلا على معاناتها وعلاجها مهما تكن قلوب هؤلاء الفقراء عامرة بالخير مستعدة للصلاح لأن مظهرهم وطبيعة عاداتهم لا تفسح لهم في قلوب أهل القصور وللرسالة تكاليفها من المشقة والتجرد والشظف أحيانا وقلوب أهل القصور مهما تكن مستعدة للتضحية بما اعتادته من الخفض والدعة والمتعة لا تصبر طويلا على الخشونة والحرمان والمشقة عند معاناتها في واقع الحياة فشاءت القدرة التي تنقل خطى موسى عليه السلام أن تخفض مما اعتادته نفسه من تلك الحياة ; وأن تزج به في مجتمع الرعاة وأن تجعله يستشعر النعمة في أن يكون راعي غنم يجد القوت والمأوى بعد الخوف والمطاردة والمشقة والجوع وأن ينزع من حسه روح الاشمئزاز من الفقر والفقراء وروح التأفف من عاداتهم وأخلاقهم وخشونتهم وسذاجتهم ; وروح الاستعلاء على جهلهم وفقرهم ورثاثة هيئتهم ومجموعة عاداتهم وتقاليدهم وأن تلقي به في خضم الحياة كبيرا بعد ما ألقت به في خضم الأمواج صغيرا ليمرن على تكاليف دعوته قبل أن يتلقاها فلما أن استكملت نفس موسى عليه السلام تجاربها وأكملت مرانتها ودربتها بهذه التجربة الأخيرة في دار الغربة قادت يد القدرة خطاه مرة أخرى عائدة به إلى مهبط رأسه ومقر أهله وقومه ومجال رسالته وعمله سالكة به الطريق التي سلكها أول مرة وحيدا طريدا خائفا يتلفت فما هذه الجيئة والذهوب في ذات الطريق إنها التدريب والمرانة والخبرة حتى بشعاب الطريق الطريق الذي سيقود فيه موسى خطى قومه بأمر ربه كي يستكمل صفات الرائد وخبرته حتى لا يعتمد على غيره ولو في ريادة الطريق فقومه كانوا في حاجة إلى رائد يقودهم في الصغيرة والكبيرة بعد أن أفسدهم الذل والقسوة والتسخير ; حتى فقدوا القدرة على التدبير والتفكير وهكذا ندرك كيف صنع موسى على عين الله وكيف أعدته القدرة لتلقي التكليف فلنتبع خطى موسى تنقلها يد القدرة الكبرى في طريقه إلى هذا التكليف الدرس الرابع تكليف موسى بالذهاب إلى فرعون فلما قضى موسى الأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون ترى أي خاطر راود موسى فعاد به إلى مصر بعد انقضاء الأجل وقد خرج منها خائفا يترقب وأنساه الخطر الذي ينتظره بها وقد قتل فيها نفسا وهناك فرعون الذي كان يتآمر مع الملأ من قومه ليقتلوه إنها اليد التي تنقل خطاه كلها لعلها قادته هذه المرة بالميل الفطري إلى الأهل والعشيرة وإلى الوطن والبيئة وأنسته الخطر الذي خرج هاربا منه وحيدا طريدا ليؤدي المهمة التي خلق لها ورعي منذ اللحظة الأولى على أية حال ها هو ذا عائد في طريقه ومعه أهله والوقت ليل والجو ظلمة ; وقد ضل الطريق والليلة شاتية كما يبدو من أنسه بالنار التي شاهدها ليأتي منها بخبر أو جذوة هذا هو المشهد الأول في هذه الحلقة فأما المشهد الثاني فهو المفاجأة الكبرى فلما أتاها نودي من شاطى ء الوادي الأيمن في البقعة المباركة من الشجرة فها هو ذا يقصد إلى النار التي آنساها وها هو ذا في شاطى ء الوادي إلى جوار جبل الطور الوادي إلى يمينه في البقعة المباركة المباركة منذ هذه اللحظة ثم هذا هو الكون كله تتجاوب جنباته بالنداء العلوي الآتي لموسى من الشجرة ولعلها كانت الوحيدة في هذا المكان


029-فَلَمَّا قَضَى مُوسَىالْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِن جَانِبِ الطُّورِ نَاراً قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَّعَلِّي آتِيكُم مِّنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ

فلما قضى موسىالأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون [ سورة القصص - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-فَلَمَّا أَتَاهَا نُودِي مِن شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَن يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ

فلما أتاها نودي من شاطئ الوادي الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين [ سورة القصص - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ

وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين [ سورة القصص - الآية 31 ]

أن يا موسى إني أنا الله رب العالمين وتلقى موسى النداء المباشر تلقاه وحيدا في ذلك الوادي العميق في ذلك الليل الساكن تلقاه يتجاوب به الكون من حوله وتمتلىء به السماوات والأرضون تلقاه لا ندري كيف وبأية جارحة وعن أي طريق تلقاه ملء الكون من حوله وملء كيانه كله تلقاه وأطاق تلقيه لأنه صنع على عين الله حتى تهيأ لهذه اللحظة الكبرى وسجل ضمير الوجود ذلك النداء العلوي ; وبوركت البقعة التي تجلى عليها ذو الجلال ; و تميز الوادي الذي كرم بهذا التجلي ووقف موسى في أكرم موقف يلقاه إنسان واستطرد النداء العلوي يلقي إلى عبده التكليف وأن ألق عصاك وألقى موسى عصاه إطاعة لأمر مولاه ; ولكن ماذا إنها لم تعد عصاه التي صاحبها طويلا والتي يعرفها معرفة اليقين إنها حية تدب في سرعة وتتحرك في خفة وتتلوى كصغار الحيات وهي حية كبرى فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب إنها المفاجأة التي لم يستعد لها ; مع الطبيعة الانفعالية التي تأخذها الوهلة الأولى ولى مدبرا ولم يعقب ولم يفكر في العودة إليها ليتبين ماذا بها ; وليتأمل هذه العجيبة الضخمة وهذه هي سمة الانفعاليين البارزة تتجلى في موعدها ثم يستمع إلى ربه الأعلى يا موسى أقبل ولا تخف إنك من الآمنين إن الخوف والأمن يتعاقبان سريعا على هذه النفس ويتعاورانها في مراحل حياتها جميعا إنه جو هذه الحياة من بدئها إلى نهايتها ; وإن هذا الانفعال الدائم لمقصود في تلك النفس مقدر في هذه الحياة لأنه الصفحة المقابلة لتبلد بني إسرائيل ومرودهم على الاستكانة ذلك الأمد الطويل وهو تدبير القدرة وتقديرها العميق الدقيق أقبل ولا تخف إنك من الآمنين وكيف لا يأمن من تنقل يد القدرة خطاه ومن ترعاه عين الله اسلك يدك في جيبك تخرج بيضاء من غير سوء وأطاع موسى الأمر وأدخل يده في فتحة ثوبه عند صدره ثم أخرجها فإذا هي المفاجأة الثانية في اللحظة الواحدة إنها بيضاء لامعة مشعة من غير مرض وقد عهدها أدماء تضرب إلى السمرة إنها إشارة إلى إشراق الحق ووضوح الآية ونصاعة الدليل وأدركت موسى طبيعته فإذا هو يرتجف من رهبة الموقف وخوارقه المتتابعة ومرة أخرى تدركه الرعاية الحانية بتوجيه يرده إلى السكينة ذلك أن يضم يده على قلبه فتخفض من دقاته وتطامن من خفقاته واضمم إليك جناحك من الرهب وكأنما يده جناح يقبضه على صدره كما يطمئن الطائر فيطبق جناحه والرفرفة أشبه بالخفقان والقبض أشبه بالإطمئنان والتعبير يرسم هذه الصورة على طريقة القرآن


032-اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاء مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِن رَّبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْماً

اسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين [ سورة القصص - الآية 32 ]

والآن وقد تلقى موسى ما تلقى وقد شاهد كذلك ما شاهد وقد رأى الآيتين الخارقتين وقد ارتجف لهما ثم اطمأن الآن يعرف ما وراء الآيات والآن يتلقى التكليف الذي كان يعد من طفولته الباكرة ليتلقاه فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين وإذن فهي الرسالة إلى فرعون وملئه وإذن فهو الوعد الذي تلقته أم موسى وهو طفل رضيع إنا رادوه إليك وجاعلوه من المرسلين الوعد اليقين الذي انقضت عليه السنون وعد الله لا يخلف الله وعده وهو أصدق القائلين هنا يتذكر موسى أنه قتل منهم نفسا وأنه خرج من بينهم طريدا وأنهم تآمروا على قتله فهرب منهم بعيدا وهو في حضرة ربه وربه يكرمه بلقائه ويكرمه بنجائه ويكرمه بآياته ويكرمه برعايته فما له لا يحتاط لدعوته خيفة أن يقتل فتنقطع رسالته قال رب إني قتلت منهم نفسا فأخاف أن يقتلون يقولها لا ليعتذر ولا ليتقاعس ولا لينكص ; ولكن ليحتاط للدعوة ويطمئن إلى مضيها في طريقها لو لقي ما يخاف وهو الحرص اللائق بموسى القوي الأمين وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن يكذبون إن هارون أفصح لسانا فهو أقدر على المنافحة عن الدعوة وهو ردء له معين يقوي دعواه ويخلفه إن قتلوه وهنا يتلقى موسى الإستجابة والتطمين قال سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون لقد استجاب ربه رجاءه ; وشد عضده بأخيه وزاده على ما رجاه البشارة والتطمين ونجعل لكما سلطانا فهما لن يذهبا مجردين إلى فرعون الجبار إنما يذهبان إليه مزودين بسلطان لا يقف له في الأرض سلطان ; ولا تنالهما معه كف طاغية ولا جبار فلا يصلون إليكما وحولكما من سلطان الله سياج ولكما منه حصن وملاذ ولا تقف البشارة عند هذا الحد ولكنها الغلبة للحق الغلبة لآيات الله التي يجبهان بها الطغاة فإذا هي وحدها السلاح والقوة وأداة النصر والغلبة بآياتنا أنتما ومن اتبعكما الغالبون فالقدرة تتجلى سافرة على مسرح الحوادث ; وتؤدي دورها مكشوفا بلا ستار من قوى الأرض لتكون الغلبة بغير الأسباب التي تعارف عليها الناس في دنيا الناس وليقوم في النفوس ميزان جديد للقوى والقيم إيمان وثقة بالله وما بعد ذلك فعلى الله الدرس الخامس رفض فرعون وآله للدعوة وإهلاكهم وينتهي هذا المشهد الرائع الجليل ; ويطوى الزمان ويطوى المكان فإذا موسى وهارون في مواجهة فرعون بآيات الله البينات ; وإذا الحوار بين الهدى والضلال ; وإذا النهاية الحاسمة في هذه الدنيا بالغرق وفي الحياة الأخرى باللعنة في سرعة واختصار فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون وقال فرعون


033-قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَن يَقْتُلُونِ

قال رب إني قتلت منهم نفسا فأخاف أن يقتلون [ سورة القصص - الآية 33 ]

أنظر تفسير الآية ( 32 )


034-وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً فَأَرْسِلْهُ مَعِيَ رِدْءاً يُصَدِّقُنِي إِنِّي أَخَافُ أَن يُكَذِّبُونِ

وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن يكذبون [ سورة القصص - الآية 34 ]

أنظر تفسير الآية ( 32 )


035-قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلَا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ

قال سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون [ سورة القصص - الآية 35 ]

أنظر تفسير الآية ( 32 )


036-فَلَمَّا جَاءهُم مُّوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُّفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ

فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين [ سورة القصص - الآية 36 ]

يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون فأخذناه وجنوده فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين وجعلناهم أئمة يدعون إلى النار ويوم القيامة لا ينصرون ; وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين إن السياق هنا يعجل بالضربة القاضية ; ويختصر حلقة السحرة التي تذكر في سور أخرى بتفصيل أو إجمال يختصرها ليصل من التكذيب مباشرة إلى الإهلاك ثم لا يقف عند الأخذ في الدنيا بل يتابع الرحلة إلى الآخرة وهذا الإسراع في هذه الحلقة مقصود متناسق مع اتجاه القصة في السورة وهو تدخل يد القدرة بلا ستار من البشر فما إن يواجه موسى فرعون حتى يعجل الله بالعاقبة وتضرب يد القدرة ضربتها الحاسمة بلا تفصيل في المواجهة أو تطويل فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين وكأنما هي ذات القولة التي يقولها المشركون لمحمد ص في مكة يومذاك ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين فهي المماراة في الحق الواضح الذي لا يمكن دفعه المماراة المكرورة حيثما واجه الحق الباطل فأعيا الباطل الجواب إنهم يدعون أنه سحر ولا يجدون لهم حجة إلا أنه جديد عليهم لم يسمعوا به في آبائهم الأولين وهم لا يناقشون بحجة ولا يدلون ببرهان إنما يلقون بهذا القول الغامض الذي لا يحق حقا ولايبطل باطلا ولا يدفع دعوى فأما موسى عليه السلام فيحيل الأمر بينه وبينهم إلى الله فما أدلوا بحجة ليناقشها ولا طلبوا دليلا فيعطيهم إنما هم يمارون كما يماري أصحاب الباطل في كل مكان وفي كل زمان فالاختصار أولى والإعراض أكرم وترك الأمر بينه وبينهم إلى الله وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون وهو رد مؤدب مهذب يلمح فيه ولا يصرح وفي الوقت ذاته ناصع واضح مليء بالثقة والطمأنينة إلى عاقبة المواجهة بين الحق والباطل فربه أعلم بصدقه وهداه وعاقبة الدار مكفولة لمن جاء بالهدى والظالمون في النهاية لا يفلحون سنة الله التي لا تتبدل وإن بدت ظواهر الأمور أحيانا في غير هذا الإتجاه سنة الله يواجه بها موسى قومه ويواجه بها كل نبي قومه وكان رد فرعون على هذا الأدب وهذه الثقة ادعاء وتطاولا ولعبا ومداورة وتهكما وسخرية وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين يا أيها الملأ ما علمت لكم من إله غيري كلمة فاجرة كافرة يتلقاها الملأ بالإقرار والتسليم ويعتمد فيها فرعون على الأساطير التي كانت سائدة في مصر من نسب الملوك للآلهة ثم على القهر الذي لا يدع لرأس أن يفكر ولا للسان أن يعبر وهم يرونه بشرا مثلهم يحيا ويموت ولكنه يقول لهم هذه الكلمة فيسمعونها دون اعتراض ولا تعقيب ثم يتظاهر بالجد في معرفة الحقيقة والبحث عن إله موسى وهو يلهو ويسخر فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى في السماء كما يقول وبلهجة التهكم ذاتها يتظاهر بأنه شاك في صدق موسى ولكنه مع هذا الشك يبحث وينقب ليصل إلى الحقيقة وإني لأظنه من الكاذبين


037-وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَن جَاء بِالْهُدَى مِنْ عِندِهِ وَمَن تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ

وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون [ سورة القصص - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُم مِّنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَل لِّي صَرْحاً لَّعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي

وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين [ سورة القصص - الآية 38 ]

أنظر تفسير الآية ( 36 )


039-وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ

واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون [ سورة القصص - الآية 39 ]

وفي هذا الموضع كانت حلقة المباراة مع السحرة وهي محذوفة هنا للتعجيل بالنهاية واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون فلما توهموا عدم الرجعة إلى الله استكبروا في الأرض بغير الحق وكذبوا بالآيات والنذر التي جاء ذكرها في مطلع هذه الحلقة ووردت بالتفصيل في سور أخرى فأخذناه وجنوده فنبذناهم في اليم هكذا في اختصار حاسم أخذ شديد ونبذ في اليم نبذ كما تحذف الحصاة أو كما يرمى بالحجر اليم الذي ألقي في مثله موسى الطفل الرضيع فكان مأمنا وملجأ وهو ذاته الذي ينبذ فيه فرعون الجبار وجنوده فإذا هو مخافة ومهلكة فالأمن إنما يكون في جناب الله والمخافة إنما تكون في البعد عن ذلك الجناب فانظر كيف كان عاقبة الظالمين فهي عاقبة مشهودة معروضة للعالمين وفيها عبرة للمعتبرين ونذير للمكذبين وفيها يد القدرة تعصف بالطغاة والمتجبرين في مثل لمح البصر وفي أقل من نصف سطر وفي لمحة أخرى يجتاز الحياة الدنيا ; ويقف بفرعون وجنوده في مشهد عجيب يدعون إلى النار ويقودون إليها الأتباع والأنصار وجعلناهم أئمة يدعون إلى النار فيا بئساها دعوة ويا بئساها إمامة ويوم القيامة لا ينصرون فهي الهزيمة في الدنيا وهي الهزيمة في الآخرة جزاء البغي والاستطالة وليست الهزيمة وحدها إنما هي اللعنة في هذه الأرض والتقبيح في يوم القيامة وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين ولفظة المقبوحين ترسم بذاتها صورة القبح والفضيحة والتشنيع وجو التقزز والاشمئزاز ذلك في مقابل الاستعلاء والاستكبار في الأرض وفتنة الناس بالمظهر والجاه والتطاول على الله وعلى عباد الله الدرس السادس إشارة إلى أبعاد رسالة موسى ويعبر السياق هنا مرحلة الخروج ببني إسرائيل من مصر وما حدث خلالها من أحداث ليعجل بعرض نصيب موسى بعد عرض نصيب فرعون ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر للناس وهدى ورحمة لعلهم يتذكرون هذا نصيب موسى وهو نصيب عظيم وهذه عاقبة موسى وهي عاقبة كريمة كتاب من الله يبصر الناس كأنه بصائرهم التي بها يهتدون وهدى ورحمة لعلهم يتذكرون يتذكرون كيف تتدخل يد القدرة بين الطغاة والمستضعفين فتختم للطغاة بالهلاك والتدمير وتختم للمظلومين بالخير والتمكين وهكذا تنتهي قصة موسى وفرعون في هذه السورة شاهدة بأن الأمن لا يكون إلا في جانب الله وأن المخافة لا تكون إلا في البعد عن الله ذلك إلى تدخل يد القدرة سافرة متحدية للطغيان والطغاة حين تصبح القوة فتنة


040-فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ

فأخذناه وجنوده فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين [ سورة القصص - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنصَرُونَ

وجعلناهم أئمة يدعون إلى النار ويوم القيامة لا ينصرون [ سورة القصص - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُم مِّنَ الْمَقْبُوحِينَ

وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين [ سورة القصص - الآية 42 ]

أنظر تفسير الآية ( 39 )


043-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِن بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَّعَلَّهُمْ يَتَذَكَّرُونَ

ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر للناس وهدى ورحمة لعلهم يتذكرون [ سورة القصص - الآية 43 ]

أنظر تفسير الآية ( 39 )


044-وَمَا كُنتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنتَ مِنَ الشَّاهِدِينَ

وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين [ سورة القصص - الآية 44 ]

يعجز عن صدها الهداة وهي المعاني التي كانت الجماعة المسلمة الصغيرة المستضعفة في مكة في حاجة إلى الاطمئنان إليها وكان المشركون المستكبرون في حاجة إلى تدبرها وهي المعاني المتجددة الدائمة حيثما كانت دعوة إلى الهدى وحيثما كان طغيان يقف في وجه الهدى وهكذا يجيء القصص في القرآن مادة تربية للنفوس وتقرير لحقائق وسنن في الوجود لعلهم يتذكرون الوحدة الثانية الموضوع حقائق إعتقادية ومواجهة المشركين مقدمة الوحدة مضت قصة موسى عليه السلام بدلالاتها التي وضحت في الدرس الماضي فأما في هذا الدرس فتبدأ التعقيبات عليها ; ثم يمضي السياق في طريقه على محور السورة الأصيل يبين أين يكون الأمن وأين تكون المخافة ; ويجول مع المشركين الذين يواجهون دعوة الإسلام بالشرك والإنكار والمعاذير يجول معهم جولات


045-وَلَكِنَّا أَنشَأْنَا قُرُوناً فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ

ولكنا أنشأنا قرونا فتطاول عليهم العمر وما كنت ثاويا في أهل مدين تتلو عليهم آياتنا ولكنا كنا مرسلين [ سورة القصص - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ

وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يتذكرون [ سورة القصص - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-وَلَوْلَا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ

ولولا أن تصيبهم مصيبة بما قدمت أيديهم فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين [ سورة القصص - الآية 47 ]

شتى في مشاهد الكون وفي مشاهد الحشر وفيما هم فيه من الأمر ; بعد أن يعرض عليهم دلائل الصدق فيما جاءهم به رسولهم ص وكيف يتلقاه فريق من أهل الكتاب بالإيمان واليقين بينما هم يتلقونه بالكفران والجحود وهو رحمة لهم من العذاب لو أنهم كانوا يتذكرون الدرس الأول قصة موسى في القرآن دليل على الوحي والتعقيب الأول على القصة يدور حول دلالتها على صدق دعوى الوحي فرسول الله ص يتلو عليهم تفصيلات الأحداث كما يقصها شاهد العيان ; وما كان حاضر أحداثها ولكنه الوحي يقصها عليه من لدن عليم خبير رحمة بقومه أن يصيبهم العذاب بما هم فيه من الشرك فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين وما كنت بجانب الغربي إذ قضينا إلى موسى الإمر وما كنت من الشاهدين ولكنا أنشأنا قرونا فتطاول عليهم العمر وما كنت ثاويا في أهل مدين تتلو عليهم آياتنا ; ولكنا كنا مرسلين وما كنت بجانب الطور إذ نادينا ; ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يتذكرون ولولا أن تصيبهم مصيبة بما قدمت أيديهم فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين فلما جاءهم الحق من عندنا قالوا لولا أوتي مثلما أوتي موسى أو لم يكفروا بما أوتي موسى من قبل قالوا سحران تظاهرا وقالوا إنا بكل كافرون قل فأتوا بكتاب من عند الله هو أهدى منهما أتبعه إن كنتم صادقين فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين ولقد وصلنا لهم القول لعلهم يتذكرون والغربي هو الجانب الغربي للطور الذي جعله الله ميقاتا مع موسى عليه السلام بعد أجل محدد ثلاثين ليلة أتمها بعشر فكانت أربعين ليلة على ما ذكر في سورة الأعراف وفي هذا الميقات قضي الأمر لموسى في الألواح لتكون شريعته في بني إسرائيل وما كان رسول الله ص شاهدا لهذا الميقات حتى يعلم نبأه المفصل كما ورد في القرآن الكريم وإن بينه وبين هذا الحادث لقرونا من الناس أي أجيالا متطاولة ولكنا أنشأنا قرونا فتطاول عليهم العمر فتلك دلالة على أن الذي نبأه به هو العليم الخبير الذي يوحي إليه بالقرآن الكريم ولقد تحدث القرآن كذلك بأنباء مدين ومقام موسى عليه السلام بها وتلاها رسول الله ص وما كان مقيما في أهل مدين يتلقى عنهم أخبار هذه الفترة بمثل ذلك التفصيل الذي جاءت فيه ولكنا كنا مرسلين بهذا القرآن وما فيه من أنباء السابقين كذلك صور القرآن موقف المناداة والمناجاة من جانب الطور بدقة وعمق وما كنت بجانب الطور إذ نادينا وما سمع رسول الله ص النداء وما سجل في وقتها تفصيلاته ولكنها رحمة الله بقومه هؤلاء أن قص عليه تلك الأنباء الدالة على صدقه ص فيما يدعوهم إليه لينذر هؤلاء القوم الذين لم يأتهم نذير من قبله فقد كانت الرسالات في بني إسرائيل من حولهم ولم يرسل إليهم رسول منذ أمد طويل منذ أبيهم إسماعيل لعلهم يتذكرون فهي رحمة الله بالقوم وهي حجته كذلك عليهم كي لا يعتذروا بأنهم أخذوا على غرة وأنهم لم ينذروا قبل أخذهم بالعذاب وما هم فيه من جاهلية وشرك ومعصية يستوجب العذاب فأراد الله أن يقطع حجتهم وأن يعذر إليهم وأن يقفهم أمام أنفسهم مجردين من كل عائق يعوقهم عن الإيمان


048-فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ

فلما جاءهم الحق من عندنا قالوا لولا أوتي مثل ما أوتي موسى أولم يكفروا بما أوتي موسى من قبل قالوا سحران تظاهرا وقالوا إنا بكل كافرون [ سورة القصص - الآية 48 ]

ولولا أن تصيبهم مصيبة بما قدمت أيديهم فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين كذلك كانوا سيقولون لو لم يأتهم رسول ولو لم يكن مع هذا الرسول من الآيات ما يلزم الحجة ولكنهم حين جاءهم الرسول ومعه الحق الذي لا مرية فيه لم يتبعوه فلما جاءهم الحق من عندنا قالوا لولا أوتي مثلما أوتي موسى أو لم يكفروا بما أوتي موسى من قبل قالوا سحران تظاهرا وقالوا إن بكل كافرون وهكذا لم يذعنوا للحق واستمسكوا بالتعلات الباطلة قالوا لولا أوتي مثلما أوتي موسى إما من الخوارق المادية وإما من الألواح التي نزلت عليه جملة وفيها التوراة كاملة ولكنهم لم يكونوا صادقين في حجتهم ولا مخلصين في اعتراضهم أو لم يكفروا بما أوتي موسى من قبل ولقد كان في الجزيرة يهود وكان معهم التوراة فلم يؤمن لهم العرب ولم يصدقوا بما بين أيديهم من التوراة ولقد علموا أن صفة محمد ص مكتوبة في التوراة واستفتوا بعض أهل الكتاب فيما جاءهم به فأفتوهم بما يفيد أنه الحق وأنه مطابق لما بين أيديهم من الكتاب ; فلم يذعنوا لهذا كله وادعوا أن التوراة سحر وأن القرآن سحر وأنهما من أجل هذا يتطابقان ويصدق أحدهما الآخر قالوا سحران تظاهرا وقالوا إنا بكل كافرون فهو المراء إذن واللجاجة لا طلب الحق ولا نقصان البراهين ولا ضعف الدليل ومع هذا فهو يسير معهم خطوة أخرى في الإفحام والإحراج يقول لهم إن لم يكن يعجبكم القرآن ولم تكن تعجبكم التوراة ; فإن كان عندكم من كتب الله ما هو أهدى من التوراة والقرآن فأتوا به أتبعه قل فأتوا بكتاب من عند الله هو أهدى منهما أتبعه إن كنتم صادقين وهذه نهاية الإنصاف وغاية المطاولة بالحجة فمن لم يجنح إلى الحق بعد هذا فهو ذو الهوى المكابر الذي لا يستند إلى دليل فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين إن الحق في هذا القرآن لبين ; وإن حجة هذا الدين لواضحة فما يتخلف عنه أحد يعلمه إلا أن يكون الهوى هو الذي يصده وإنهما لطريقان لا ثالث لهما إما إخلاص للحق وخلوص من الهوى وعندئذ لا بد من الإيمان والتسليم وإما مماراة في الحق واتباع للهوى فهو التكذيب والشقاق ولا حجة من غموض في العقيدة أو ضعف في الحجة أو نقص في الدليل كما يدعي أصحاب الهوى المغرضون فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم وهكذا جزما وقطعا كلمة من الله لا راد لها ولا معقب عليها إن الذين لا يستجيبون لهذا الدين مغرضون غير معذورين متجنون لا حجة لهم ولامعذرة متبعون للهوى معرضون عن الحق الواضح ومن أضل ممن اتبع هواه بغير هدى من الله وهم في هذا ظالمون باغون إن الله لا يهدي القوم الظالمين


049-قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ

قل فأتوا بكتاب من عند الله هو أهدى منهما أتبعه إن كنتم صادقين [ سورة القصص - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ

فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين [ سورة القصص - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ

ولقد وصلنا لهم القول لعلهم يتذكرون [ سورة القصص - الآية 51 ]

إن هذا النص ليقطع الطريق على المعتذرين بأنهم لم يفهموا عن هذا القرآن ولم يحيطوا علما بهذا الدين فما هو إلا أن يصل إليهم ويعرض عليهم حتى تقوم الحجة وينقطع الجدل وتسقط المعذرة فهو بذاته واضح واضح لا يحيد عنه إلا ذو هوى يتبع هواه ولا يكذب به إلا متجن يظلم نفسه ويظلم الحق البين ولا يستحق هدى الله إن الله لا يهدي القوم الظالمين ولقد انقطع عذرهم بوصول الحق إليهم وعرضه عليهم فلم يعد لهم من حجة ولا دليل ولقد وصلنا لهم القول لعلهم يتذكرون الدرس الثاني ثناء على مؤمنين صالحين وحين تنتهي هذه الجولة فيتبين منها التواؤهم ومراؤهم يأخذ معهم في جولة أخرى تعرض عليهم صورة من استقامة الطبع وخلوص النية تتجلى هذه الصورة في فريق من الذين أوتوا الكتاب من قبلهم وطريقة استقبالهم للقرآن المصدق لما بين أيديهم الذين آتيناهم الكتاب من قبله هم به يؤمنون ; وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين أؤلئك يؤتون أجرهم مرتين بما صبروا ويدرأون بالحسنة السيئة ومما رزقناهم ينفقون ; وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم لا نبتغي الجاهلين قال سعيد بن جبير رضي الله عنه نزلت في سبعين من القسيسين بعثهم النجاشي فلما قدموا على النبي ص قرأ عليهم يس والقرآن الحكيم حتى ختمها فجعلوا يبكون وأسلموا ; ونزلت فيهم هذه الآية الأخرى الذين آتيناهم الكتاب من قبله هم به يؤمنون إلخ وروى محمد بن إسحاق في السيرة ثم قدم على رسول الله ص وهو بمكة عشرون رجلا أو قريبا من ذلك من النصارى حين بلغهم خبره من الحبشة فوجدوه في المسجد فجلسوا إليه وكلموه وسألوه ورجال من قريش في أنديتهم حول الكعبة فلما فرغوا من مساءلة النبي ص عما أرادوا دعاهم إلى الله تعالى وتلا عليهم القرآن فلما سمعوا القرآن فاضت أعينهم من الدمع ثم استجابوا لله وآمنوا به وصدقوه وعرفوا منه ما كان يوصف لهم في كتابهم من أمره فلما قاموا عنه اعترضهم أبو جهل بن هشام في نفر من قريش فقالوا لهم خيبكم الله من ركب بعثكم من وراءكم من أهل دينكم ترتادون لهم لتأتوهم بخبر الرجل فلم تطمئن مجالسكم عنده حتى فارقتم دينكم وصدقتموه فيما قال ما نعلم ركبا أحمق منكم فقالوا لهم سلام عليكم لا نجاهلكم لنا ما نحن عليه ولكم ما أنتم عليه لم نأل أنفسنا خيرا قال ويقال إن النفر النصارى من أهل نجران فالله أعلم أي ذلك كان قال ويقال والله أعلم إن فيهم نزلت هذه الآيات الذين آتيناهم الكتاب من قبله هم به يؤمنون إلخ قال وسألت الزهري عن هذه الآيات فيمن نزلت قال ما زلت أسمع من علمائنا أنهن نزلن في النجاشي وأصحابه رضي الله عنه والآيات اللاتي في سورة المائدة ذلك بأن منهم قسيسين ورهبانا إلى قوله فاكتبنا مع الشاهدين وأيا من كان الذين نزلت في أمرهم هذه الآيات فالقرآن يرد المشركين إلى حادث وقع يعلمونه ولا ينكرونه كي يقفهم وجها لوجه أمام نموذج من النفوس الخالصة كيف تتلقى هذا القرآن وتطمئن إليه وترى فيه الحق وتعلم مطابقته لما بين أيديها من الكتاب ولا يصدها عنه صاد من هوى ولا من كبرياء ; وتحتمل في سبيل الحق


052-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ

الذين آتيناهم الكتاب من قبله هم به يؤمنون [ سورة القصص - الآية 52 ]

الذي آمنت به ما يصيبها من أذى وتطاول من الجهلاء وتصبر على الحق في وجه الأهواء ووجه الإيذاء الذين آتيناهم الكتاب من قبله هم به يؤمنون وهذه إحدى الآيات على صحته فالكتاب كله من عند الله فهو متطابق ومن أوتي أوله عرف الحق في آخره فاطمأن له وآمن به وعلم أنه من عند الله الذي نزل الكتاب كله وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين فهو من الوضوح بحيث لا يحتاج إلى أكثر من تلاوته فيعرف الذين عرفوا الحق من قبل أنه من ذلك المعين وأنه صادر من ذلك المصدر الواحد الذي لا يكذب إنه الحق من ربنا إنا كنا من قبله مسلمين والإسلام لله هو دين المؤمنين بكل دين هؤلاء الذين أسلموا لله من قبل ثم صدقوا بالقرآن بمجرد سماعه أؤلئك يؤتون أجرهم مرتين بما صبروا الصبر على الإسلام الخالص إسلام القلب والوجه ومغالبة الهوى والشهوة والاستقامة على الدين في الأولى والآخرة أولئك يؤتون أجرهم مرتين جزاء على ذلك الصبر وهو عسير على النفوس وأعسر الصبر ما كان على الهوى والشهوة والالتواء والانحراف وهؤلاء صبروا عليها جميعا وصبروا على السخرية والإيذاء كما سبقت الرواية وكما يقع دائما للمستقيمين على دينهم في المجتمعات المنحرفة الضالة الجاهلة في كل زمان ومكان ويدرأون بالحسنة السيئة وهذا هو الصبر كذلك وهو أشد مؤنة من مجرد الصبر على الإيذاء والسخرية إنه الاستعلاء على كبرياء النفس ورغبتها في دفع السخرية ورد الأذى والشفاء من الغيظ والبرد بالانتقام ثم درجة أخرى بعد ذلك كله درجة السماحة الراضية التي ترد القبيح بالجميل وتقابل الجاهل الساخر بالطمأنينة والهدوء وبالرحمة والإحسان ; وهو أفق من العظمة لا يبلغه إلا المؤمنون الذين يعاملون الله فيرضاهم ويرضونه فيلقون ما يلقون من الناس راضين مطمئنين ومما رزقناهم ينفقون وكأنما أراد أن يذكر سماحة نفوسهم بالمال عقب ذكره لسماحة نفوسهم بالإحسان فهما من منبع واحد منبع الاستعلاء على شهوة النفس والاعتزاز بما هو أكبر من قيم الأرض الأولى في النفس والثانية في المال وكثيرا ما يردان متلازمين في القرآن وصفة أخرى من صفة النفوس المؤمنة الصابرة على الإسلام الخالصة للعقيدة وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم لانبتغي الجاهلين واللغو فارغ الحديث الذي لا طائل تحته ولا حاصل وراءه وهو الهذر الذي يقتل الوقت دون أن يضيف إلى القلب أو العقل زادا جديدا ولا معرفة مفيدة وهو البذيء من القول الذي يفسد الحس واللسان سواء أوجه إلى مخاطب أم حكي عن غائب والقلوب المؤمنة لا تلغو ذلك اللغو ولا تستمع إلى ذاك الهذر ولا تعنى بهذا البذاء فهي مشغولة بتكاليف الإيمان مرتفعة بأشواقه متطهرة بنوره وإذا سمعوا اللغو أعرضوا عنه


053-وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِن رَّبِّنَا إِنَّا كُنَّا مِن قَبْلِهِ مُسْلِمِينَ

وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين [ سورة القصص - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ

أولئك يؤتون أجرهم مرتين بما صبروا ويدرؤون بالحسنة السيئة ومما رزقناهم ينفقون [ سورة القصص - الآية 54 ]

أنظر تفسير الآية ( 52 )


055-وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ

وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم لا نبتغي الجاهلين [ سورة القصص - الآية 55 ]

ولكنهم لا يهتاجون ولا يغتاظون ولا يجارون أهل اللغو فيردون عليهم بمثله ولا يدخلون معهم في جدل حوله لأن الجدل مع أهل اللغو لغو ; إنما يتركونهم في موادعة وسلام وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم هكذا في أدب وفي دعاء بالخير وفي رغبة في الهداية مع عدم الرغبة في المشاركة لا نبتغي الجاهلين ولا نريد أن ننفق معهم وقتنا الثمين ولا أن نجاريهم في لغوهم أو نسمع إليه صامتين إنها صورة وضيئة للنفس المؤمنة المطمئنة إلى إيمانها تفيض بالترفع عن اللغو كما تفيض بالسماحة والود وترسم لمن يريد أن يتأدب بأدب الله طريقه واضحا لا لبس فيه فلا مشاركة للجهال ولا مخاصمة لهم ولا موجدة عليهم ولا ضيق بهم إنما هو الترفع والسماحة وحب الخير حتى للجارم المسيء الدرس الثالث الهداية بين قدر الله واختيار الإنسان هؤلاء الذين آمنوا من أهل الكتاب لم يزد الرسول ص في جهاده معهم للإيمان على أن يتلو عليهم القرآن ووراءه من قومه من جهد جهده ليؤمن ; ومن أحب بكل نفسه أن يهديه للإسلام فلم يقدر الله له ذلك لأمر يعلمه من نفسه وما كان النبي ص ليهدي من يحب إنما يهدي الله من يعلم من نفسه ما يستحق به الهدى ومن هو مستعد للإيمان إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين ورد في الصحيحين أنها نزلت في أبي طالب عم النبي ص وقد كان يحوطه وينصره ويقف دونه في وجه قريش ويحميه حتى يبلغ دعوته ويحتمل في سبيل ذلك مقاطعة قريش له ولبني هاشم وحصارهم في الشعب ولكنه إنما يفعل ذلك كله حبا لابن أخيه وحمية وإباء ونخوة فلما حضرته الوفاة دعاه رسول الله ص إلى الإيمان والدخول في الإسلام فلم يكتب الله له هذا لما يعلمه سبحانه من أمره قال الزهري حدثني سعيد بن المسيب عن أبيه وهو المسيب بن حزن المخزومي رضي الله عنه قال لما حضرت أبا طالب الوفاة جاءه رسول الله ص فوجد عنده أبا جهل بن هشام وعبدالله بن أمية ابن المغيرة فقال رسول الله ص " يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله " فقال أبو جهل وعبدالله بن أمية يا أبا طالب أترغب عن ملة عبد المطلب فلم يزل رسول الله ص يعرضها عليه ويعودان له بتلك المقالة حتى كان آخر ما قال على ملة عبد المطلب وأبى أن يقول لا إله إلا الله فقال رسول الله ص " والله لأستغفرن لك ما لم أنه عنك " فأنزل الله تعالى ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى وأنزل في أبي طالب إنك لا تهدي من أحببت ولكن الله يهدي من يشاء أخرجاه في الصحيحين من حديث الزهري ورواه مسلم في صحيحه والترمذي من حديث يزيد بن كيسان عن أبي حازم عن أبي هريرة قال لما حضرت وفاة أبي طالب أتاه رسول الله ص فقال " يا عماه قل لا إله إلا الله أشهد لك بها يوم القيامة " فقال لولا أن تعيرني بها قريش يقولون ما حمله عليها إلا جزع الموت لأقررت بها عينك لا أقولها إلا لأقر بها عينك ونزل قول الله تعالى إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين


056-إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين [ سورة القصص - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-وَقَالُوا إِن نَّتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّن لَّهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِن لَّدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا

وقالوا إن نتبع الهدى معك نتخطف من أرضنا أولم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون [ سورة القصص - الآية 57 ]

وروى عن ابن عباس وابن عمر ومجاهد والشعبي وقتادة أنها نزلت في أبي طالب وكان آخر ما قاله هو على ملة عبد المطلب وإن الإنسان ليقف أمام هذا الخبر مأخوذا بصرامة هذا الدين واستقامته فهذا عم رسول الله ص وكافله وحاميه والذائد عنه لا يكتب الله له الإيمان على شدة حبه لرسول الله ص وشدة حب رسول الله له أن يؤمن ذلك أنه إنما قصد إلى عصبية القرابة وحب الأبوة ولم يقصد إلى العقيدة وقد علم الله هذا منه فلم يقدر له ما كان يحبه له رسول الله ص ويرجوه فأخرج هذا الأمر أمر الهداية من حصة رسول الله ص وجعله خاصا بإرادته سبحانه وتقديره وما على الرسول إلا البلاغ وما على الداعين بعده إلا النصيحة والقلوب بعد ذلك بين أصابع الرحمن والهدى والضلال وفق ما يعلمه من قلوب العباد واستعدادهم للهدى أو للضلال الدرس الرابع أمن قريش في مكة ولفت نظرهم لمصارع السابقين والآن يجيء السياق إلى قولتهم التي قالوها للرسول ص معتذرين عن اتباعه مخافة أن يفقدوا سلطانهم على قبائل العرب المجاورة التي تعظم الكعبة وتدين لسدنتها وتعظم أصنامها فتتخطفهم تلك القبائل أو يتخطفهم أعداؤهم من وراء شبه الجزيرة دون أن تساندهم هذه القبائل فيبين لهم أين يكون الأمن وأين يكون الخوف من واقعهم التاريخي ومن حاضرهم الذي يشهدونه بعدما أبان لهم في هذه السورة عن ذلك في قصة موسى وفرعون ويجول معهم جولة في مصارع الغابرين تكشف لهم كذلك عن أسباب الهلاك الحقيقية ممثلة في البطر وقلة الشكر والتكذيب بالرسل والإعراض عن الآيات ثم جولة أخرى أبعد تكشف عن حقيقة القيم وتبدو فيها ضآلة الحياة الدنيا كلها ومتاعها إلى جوار ما عند الله وقالوا إن نتبع الهدى معك نتخطف من أرضنا أو لم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها وما عند الله خير وأبقى أفلا تعقلون أفمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه متاع الحياة الدنيا ثم هو يوم القيامة من المحضرين إنها النظرة السطحية القريبة والتصور الأرضي المحدود هو الذي أوحى لقريش وهو الذي يوحي للناس أن اتباع هدى الله يعرضهم للمخافة ويغري بهم الأعداء ويفقدهم العون والنصير ويعود عليهم بالفقر والبوار وقالوا إن نتبع الهدى معك نتخطف من أرضنا فهم لا ينكرون أنه الهدى ولكنهم يخافون أن يتخطفهم الناس وهم ينسون الله وينسون أنه وحده الحافظ وأنه وحده الحامي ; وأن قوى الأرض كلها لا تملك أن تتخطفهم وهم في حمى الله ; وأن قوى الأرض كلها لا تملك أن تنصرهم إذا خذلهم الله ذلك أن الإيمان لم يخالط قلوبهم ولو خالطها لتبدلت نظرتهم للقوى ولاختلف تقديرهم للأمور ولعلموا أن الأمن لا يكون إلا في جوار الله وأن الخوف لا يكون إلا في البعد عن هداه وأن هذا الهدى موصول بالقوة موصول بالعزة ; وأن هذا ليس وهما وليس قولا يقال لطمأنة القلوب إنما هو حقيقة عميقة منشؤها أن اتباع هدى الله معناه الاصطلاح مع ناموس الكون وقواه والاستعانة بها وتسخيرها في الحياة فالله خالق هذا الكون ومدبره وفق الناموس الذي ارتضاه له والذي يتبع هدى الله يستمد مما في هذا الكون من قوى غير محدودة ويأوي إلى ركن شديد في واقع الحياة إن هدى الله منهج حياة صحيحة حياة واقعة في هذه الأرض وحين يتحقق هذا المنهج تكون له السيادة الأرضية إلى جانب السعادة الأخروية وميزته أنه لا انفصال فيه بين طريق الدنيا وطريق الآخرة ; ولا يقتضي إلغاء هذه الحياة الدنيا أو تعطيلها ليحقق أهداف الحياة الآخرة إنما هو يربطهما معا برباط واحد صلاح القلب وصلاح المجتمع وصلاح الحياة في هذه الأرض ومن ثم يكون الطريق إلى الأخرة فالدنيا مزرعة الآخرة وعمارة جنة هذه الأرض وسيادتها وسيلة إلى عمارة جنة الآخرة والخلود فيها بشرط اتباع هدى الله والتوجه إليه بالعمل والتطلع إلى رضاه وما حدث قط في تاريخ البشرية أن استقامت جماعة على هدى الله إلا منحها القوة والمنعة والسيادة في نهاية المطاف ; بعد إعدادها لحمل هذه الأمانة أمانة الخلافة في الأرض وتصريف الحياة وإن الكثيرين ليشفقون من اتباع شريعة الله والسير على هداه يشفقون من عداوة أعداء الله ومكرهم ويشفقون من تألب الخصوم عليهم ويشفقون من المضايقات الاقتصادية وغير الاقتصادية وإن هي إلا أوهام كأوهام قريش يوم قالت لرسول الله ص إن نتبع الهدى معك نتخطف من أرضنا فلما اتبعت هدى الله سيطرت على مشارق الأرض ومغاربها في ربع قرن أو أقل من الزمان وقد رد الله عليهم في وقتها بما يكذب هذا العذر الموهوم فمن الذي وهبهم الأمن ومن الذي جعل لهم البيت الحرام ومن الذي جعل القلوب تهوى إليهم تحمل من ثمرات الأرض جميعا تتجمع في الحرم من كل أرض وقد تفرقت في مواطنها ومواسمها الكثيرة أو لم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا فما بالهم يخافون أن يتخطفهم الناس لو اتبعوا هدى الله والله هو الذي مكن لهم هذا الحرم الآمن منذ أيام أبيهم إبراهيم أفمن أمنهم وهم عصاة يدع الناس يتخطفونهم وهم تقاة ولكن أكثرهم لا يعلمون لا يعلمون أين يكون الأمن وأين تكون المخافة ولا يعلمون أن مرد الأمر كله لله فأما إن أرادوا أن يتقوا المهالك حقا وأن يأمنوا التخطف حقا فها هي ذي علة الهلاك فليتقوها وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين إن بطر النعمة وعدم الشكر عليها هو سبب هلاك القرى وقد أوتوا من نعمة الله ذلك الحرم الآمن ; فليحذروا إذن أن يبطروا وألا يشكروا فيحل بهم الهلاك كما حل بالقرى التي يرونها ويعرفونها ويرون مساكن أهلها الداثرين خاوية خالية لم تسكن من بعدهم إلا قليلا وبقيت شاخصة تحدث عن مصارع أهلها وتروي قصة البطر بالنعمة ; وقد فنى أهلها فلم يعقبوا أحدا ولم يرثها بعدهم أحد وكنا نحن الوارثين على أن الله لم يهلك تلك القرى المتبطرة إلا وقد أرسل في أمها رسولا فتلك هي سنته التي كتبها على نفسه رحمة بعباده وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون وحكمة إرسال الرسول في أم القرى أي كبراها أو عاصمتها أن تكون مركزا تبلغ منه الرسالة إلى الأطراف فلا تبقى حجة ولا عذر فيها لأحد وقد أرسل النبي ص في مكة أم القرى العربية فهو


058-وَكَمْ أَهْلَكْنَا مِن قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَن مِّن بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ

وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين [ سورة القصص - الآية 58 ]

أنظر تفسير الآية ( 57 )


059-وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ

وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون [ سورة القصص - الآية 59 ]

ينذرهم عاقبة المكذبين قبلهم بعد ما جاءهم النذير وما كنا مهلكي القرى إلا وأهلها ظالمون يكذبون بالآيات عن معرفة وعن يقين على أن متاع الحياة الدنيا بكامله وعرض الحياة الدنيا جميعه وما مكنهم الله فيه من الأرض وما وهبهم إياه من الثمرات وما يتسنى للبشر كلهم طوال هذه الحياة إن هو إلا شيء ضئيل زهيد إذا قيس بما عند الله وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها وما عند الله خير وأبقى أفلا تعقلون وهذا هو التقويم الأخير لا لما يخشون فوته من الأمن والأرض والمتاع وحده ; ولا لما يمن به الله عليهم من التمكين والثمار والأمان وحده ; ولا لما وهبه الله للقرى ثم أهلكها بالتبطر فيه وحده إنما هو التقويم الأخير لكل ما في هذه الحياة الدنيا حتى لو ساغ وحتى لو كمل وحتى لو دام فلم يعقبه الهلاك والدمار إنه كله متاع الحياة الدنيا وزينتها وما عند الله خير وأبقى خير في طبيعته وأبقى في مدته أفلا تعقلون والمفاضلة بين هذا وذاك تحتاج إلى عقل يدرك طبيعة هذا وذاك ومن ثم يجيء التعقيب في هذه الصيغة للتنبيه لإعمال العقل في الاختيار وفي نهاية هذه الجولة يعرض عليهم صفحتي الدنيا والآخرة ولمن شاء أن يختار أفمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه متاع الحياة الدنيا ثم هو يوم القيامة من المحضرين فهذه صفحة من وعده الله وعدا حسنا فوجده في الآخرة حقا وهو لا بد لاقيه وهذه صفحة من نال متاع الحياة الدنيا القصير الزهيد ثم ها هو ذا في الآخرة محضر إحضارا للحساب والتعبير يوحي بالإكراه من المحضرين الذين يجاء بهم مكرهين خائفين يودون أن لم يكونوا محضرين لما ينتظرهم من وراء الحساب على ذلك المتاع القصير الزهيد وتلك نهاية المطاف في الرد على مقالتهم إن نتبع الهدى معك نتخطف من أرضنا فحتى لو كان ذلك كذلك فهو خير من أن يكونوا في الآخرة من المحضرين فكيف واتباع هدى الله معه الأمن في الدنيا والتمكين ومعه العطاء في الآخرة والأمان ألا إنه لا يترك هدى الله إذن إلا الغافلون الذين لا يدركون حقيقة القوى في هذا الكون ولا يعرفون أين تكون المخافة وأين يكون الأمن وإلا الخاسرون الذين لا يحسنون الاختيار لأنفسهم ولا يتقون البوار الدرس الخامس لقطات لأحوال الكفار يوم القيامة وعندما يصل بهم إلى الشاطىء الآخر يجول بهم جولة أخرى في مشهد من مشاهد القيامة يصور مغبة ما هم فيه من الشرك والغواية ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون ويوم يناديهم فيقول ماذا أجبتم المرسلين فعميت عليهم الأنباء يومئذ فهم لا يتساءلون فأما من تاب وآمن وعمل صالحا فعسى أن يكون من المفلحين والسؤال الأول للتوبيخ والتأنيب


060-وَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ

وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها وما عند الله خير وأبقى أفلا تعقلون [ سورة القصص - الآية 60 ]

أنظر تفسير الآية ( 59 )


061-أَفَمَن وَعَدْنَاهُ وَعْداً حَسَناً فَهُوَ لَاقِيهِ كَمَن مَّتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ

أفمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه متاع الحياة الدنيا ثم هو يوم القيامة من المحضرين [ سورة القصص - الآية 61 ]

أنظر تفسير الآية ( 59 )


062-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنتُمْ تَزْعُمُونَ

ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون [ سورة القصص - الآية 62 ]

أنظر تفسير الآية ( 59 )


063-قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاء الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ

قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون [ سورة القصص - الآية 63 ]

أين شركائي الذين كنتم تزعمون والله يعلم أن لا وجود اليوم لهؤلاء الشركاء وأن أتباعهم لا يعلمون عنهم شيئا ولا يستطيعون إليهم سبيلا ولكنه الخزي والفضيحة على رؤوس الأشهاد ومن ثم لا يجيب المسؤولون عن السؤال فليس المقصود به هو الجواب إنما يحاولون أن يتبرأوا من جريرة إغوائهم لمن وراءهم وصدهم عن هدى الله كما كان يفعل كبراء قريش مع الناس خلفهم فيقولون ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا ; تبرأنا إليك ما كانوا إيانا يعبدون ربنا إننا لم نغوهم قسرا فما كان لنا من سلطان على قلوبهم ; إنما هم وقعوا في الغواية عن رضى منهم واختيار كما وقعنا نحن في الغواية دون إجبار تبرأنا إليك من جريمة إغوائهم ما كانوا إيانا يعبدون إنما كانوا يعبدون أصناما وأوثانا وخلقا من خلقك ولم نجعل أنفسنا لهم آلهة ولم يتوجهوا إلينا نحن بالعبادة عندئذ يعود بهم إلى المخزاة التي حولوا الحديث عنها مخزاة الشركاء الذين اتخذوهم من دون الله وقيل ادعوا شركاءكم ادعوهم ولا تهربوا من سيرتهم ادعوهم ليلبوكم وينقذوكم ادعوهم فهذا يومهم وهذه فائدتهم والبائسون يعرفون أن لا جدوى من دعائهم ولكنهم يطيعون الأمر مقهورين فدعوهم فلم يستجيبوا لهم ولم يكن منتظرا غير ذاك ولكنه الإذلال والإعنات ورأوا العذاب رأوه في هذا الحوار ورأوه ماثلا وراءه فليس وراء هذا الموقف إلا العذاب وهنا في اللحظة التي يصل فيها المشهد إلى ذروته يعرض عليهم الهدى الذي يرفضونه وهو أمنية المتمني في ذلك الموقف المكروب وهو بين أيديهم في الدنيا لو أنهم إليه يسارعون لو أنهم كانوا يهتدون ثم يعود بهم إلى ذلك المشهد المكروب ويوم يناديهم فيقول ماذا أجبتم المرسلين وإن الله ليعلم ماذا أجابوا المرسلين ولكنه كذلك سؤال التأنيب والترذيل وإنهم ليواجهون السؤال بالذهول والصمت ذهول المكروب وصمت الذي لا يجد ما يقول فعميت عليهم الأنباء يومئذ فهم لا يتساءلون والتعبير يلقي ظل العمى على المشهد والحركة وكأنما الأنباء عمياء لا تصل إليهم وهم لا يعلمون شيئا عن أي شيء ولا يملكون سؤالا ولا جوابا وهم في ذهولهم صامتون ساكتون فأما من تاب وآمن وعمل صالحا فعسى أن يكون من المفلحين وهذه هي الصفحة المقابلة ففي الوقت الذي يبلغ الكرب ذروته بالمشركين يتحدث عمن تاب وآمن وعمل صالحا وما ينتظره من الرجاء في الفلاح ولمن شاء أن يختار وفي الوقت فسحة للاختيار


064-وَقِيلَ ادْعُوا شُرَكَاءكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ

وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون [ سورة القصص - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ

ويوم يناديهم فيقول ماذا أجبتم المرسلين [ سورة القصص - الآية 65 ]

أنظر تفسير الآية ( 63 )


066-فَعَمِيَتْ عَلَيْهِمُ الْأَنبَاء يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءلُونَ

فعميت عليهم الأنباء يومئذ فهم لا يتساءلون [ سورة القصص - الآية 66 ]

أنظر تفسير الآية ( 63 )


067-فَأَمَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَن يَكُونَ مِنَ الْمُفْلِحِينَ

فأما من تاب وآمن وعمل صالحا فعسى أن يكون من المفلحين [ سورة القصص - الآية 67 ]

أنظر تفسير الآية ( 63 )


068-وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ

وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون [ سورة القصص - الآية 68 ]

الدرس السادس حكمة الله وإرادته وعلمه وشكره ثم يرد أمرهم وأمر كل شيء إلى إرادة الله واختياره فهو الذي يخلق كل شيء ويعلم كل شيء وإليه مرد الأمر كله في الأولى والآخرة وله الحمد في الأولى والآخرة وله الحكم في الدنيا وله الرجعة والمآب وما يملكون أن يختاروا لأنفسهم ولا لغيرهم فالله يخلق ما يشاء ويختار وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون وربك يعلم ما تكن صدورهم وما يعلنون وهو الله لا إله إلا هو له الحمد في الأولى والآخرة وله الحكم وإليه ترجعون وهذا التعقيب يجيء بعد حكاية قولهم إن نتبع الهدى معك نتخطف من أرضنا وبعد استعراض موقفهم يوم الحساب على الشرك والغواية يجيء لتقرير أنهم لا يملكون الاختيار لأنفسهم فيختاروا الأمن أو المخافة ولتقرير وحدانية الله ورد الأمر كله إليه في النهاية وربك يخلق ما يشاء ويختار ما كان لهم الخيرة إنها الحقيقة التي كثيرا ما ينساها الناس أو ينسون بعض جوانبها إن الله يخلق ما يشاء ; لا يملك أحد أن يقترح عليه شيئا ولا أن يزيد أو ينقص في خلقه شيئا ولا أن يعدل أو يبدل في خلقه شيئا وإنه هو الذي يختار من خلقه ما يشاء ومن يشاء لما يريد من الوظائف والأعمال والتكاليف والمقامات ; ولا يملك أحد أن يقترح عليه شخصا ولا حادثا ولا حركة ولا قولا ولا فعلا ما كان لهم الخيرة لا في شأن أنفسهم ولا في شأن غيرهم ومرد الأمر كله إلى الله في الصغير والكبير هذه الحقيقة لو استقرت في الأخلاد والضمائر لما سخط الناس شيئا يحل بهم ولا استخفهم شيء ينالونه بأيديهم ولا أحزنهم شيء يفوتهم أو يفلت منهم فليسوا هم الذين يختارون إنما الله هو الذي يختار وليس معنى هذا أن يلغوا عقولهم وإرادتهم ونشاطهم ولكن معناه أن يتقبلوا ما يقع بعد أن يبذلوا ما في وسعهم من التفكير والتدبير والاختيار بالرضى والتسليم والقبول فإن عليهم ما في وسعهم والأمر بعد ذلك لله ولقد كان المشركون يشركون مع الله آلهة مدعاة ; والله وحده هو الخالق المختار لا شريك له في خلقه ولا في اختياره سبحان الله وتعالى عما يشركون وربك يعلم ما تكن صدورهم وما يعلنون فهو مجازيهم بما يعلم من أمرهم مختار لهم ما هم له أهل من هدى أو ضلال وهو الله لا إله إلا هو فلا شريك له في خلق ولا اختيار له الحمد في الأولى والآخرة على اختياره وعلى نعمائه وعلى حكمته وتدبيره وعلى عدله ورحمته وهو وحده المختص بالحمد والثناء وله الحكم يقضي في عباده بقضائه لا راد له ولا مبدل لحكمه وإليه ترجعون فيقضي بينكنم قضاءه الأخير وهكذا يطوقهم بالشعور بقدرة الله وتفرد إرادته في هذا الوجود واطلاعه على سرهم وعلانيتهم فلا تخفى عليه منهم خافية ; وإليه مرجعهم فلا تشرد منهم شاردة فكيف يشركون بالله بعد هذا وهم في قبضته لا يفلتون الدرس السابع نعمة الله على الإنسان في تعاقب الليل والنهار ثم يجول بهم جولة في مشاهد الكون الذي يعيشون فيه غافلين عن تدبير الله لهم واختياره لحياتهم ومعاشهم ;


069-وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ

وربك يعلم ما تكن صدورهم وما يعلنون [ سورة القصص - الآية 69 ]

أنظر تفسير الآية ( 68 )


070-وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ

وهو الله لا إله إلا هو له الحمد في الأولى والآخرة وله الحكم وإليه ترجعون [ سورة القصص - الآية 70 ]

أنظر تفسير الآية ( 68 )


071-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِضِيَاء أَفَلَا تَسْمَعُونَ

قل أرأيتم إن جعل الله عليكم الليل سرمدا إلى يوم القيامة من إله غير الله يأتيكم بضياء أفلا تسمعون [ سورة القصص - الآية 71 ]

فيوقظ مشاعرهم لظاهرتين كونيتين عظيمتين ظاهرتي الليل والنهار وما وراءهما من أسرار الاختيار والشهادة بوحدانية الخالق المختار قل أرأيتم إن جعل الله عليكم الليل سرمدا إلى يوم القيامة من إله غير الله يأتيكم بضياء أفلا تسمعون قل أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون والناس لطول ما اعتادوا من كر الجديدين ينسون جدتهما المتكررة التي لا تبلى ولا يروعهم مطلع الشمس ولا مغيبها إلا قليلا ولا يهزهم طلوع النهار وإقبال الليل إلا نادرا ولا يتدبرون ما في تواليهما من رحمة بهم وإنقاذ من البلى والدمار أو التعطل والبوار أو الملل والهمود والقرآن الكريم يوقظهم من همود الإلف والعادة ويلفتهم إلى تملي الكون من حولهم ومشاهده العظيمة ; وذلك حين يخيل إليهم استمرار الليل أبدا أو النهار أبدا وحين يخيفهم من عواقب هذا وذاك وما يشعر الإنسان بقيمة الشيء إلا حين يفقده أو يخاف عليه الفقدان قل أرأيتم إن جعل الله عليكم الليل سرمدا إلى يوم القيامة ومن إله غير الله يأتيكم بضياء أفلا تسمعون والناس يشتاقون إلى الصبح حين يطول بهم الليل قليلا في أيام الشتاء ويحنون إلى ضياء الشمس حين تتوارى عنهم فترة وراء السحاب فكيف بهم لو فقدوا الضياء ولو دام عليهم الليل سرمدا إلى يوم القيامة ذلك على فرض أنهم ظلوا أحياء وإن الحياة كلها لمعرضة للتلف والبوار لو لم يطلع عليها النهار قل أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون والناس يستروحون الظلال حين يطول عليهم الهجير ساعات من النهار ويحنون إلى الليل حين يطول النهار بعض ساعات في الصيف ويجدون في ظلام الليل وسكونه الملجأ والقرار والحياة كلها تحتاج إلى فترة الليل لتجدد ما تنفقه من الطاقة في نشاط النهار فكيف بالناس لو ظل النهار سرمدا إلى يوم القيامة على فرض أنهم ظلوا أحياء وإن الحياة كلها لمعرضة للتلف والبوار إن دام عليها النهار ألا إن كل شيء بقدر وكل صغيرة وكبيرة في هذا الكون بتدبير وكل شيء عنده بمقدار ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون فالليل سكينة وقرار والنهار نشاط وعمل والمتجه فيه إلى فضل الله فما يعطي الناس شيئا إلا من فضله ولعلكم تشكرون ما يسره الله لكم من نعمة ومن رحمة وما دبره لكم واختاره من توالي الليل والنهار ومن كل سنن الحياة التي لم تختاروها ولكن اختارها الله عن رحمة وعن علم وعن حكمة تغفلون عنها لطول الإلف والتكرار الدرس الثامن خسارة المشركين يوم القيامة ويختم هذه الجولات بمشهد سريع من مشاهد القيامة يسألهم فيه سؤال استنكار عما زعموا من شركاء ويقفهم


072-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ

قل أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون [ سورة القصص - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-وَمِن رَّحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ

ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون [ سورة القصص - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنتُمْ تَزْعُمُونَ

ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون [ سورة القصص - الآية 74 ]

وجها لوجه أمام أباطيلهم المدعاة حيث تتذاوب وتتهاوى في موقف السؤال والحساب ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون ونزعنا من كل أمة شهيدا فقلنا هاتوا برهانكم فعلموا أن الحق لله وضل عنهم ما كانوا يفترون وتصوير يوم النداء وما فيه من سؤال عن الشركاء قد سبق في جولة ماضية فهو يعاد هنا لتوكيده وتثبيته بمناسبة المشهد الجديد الذي يعرض هنا مشهد نزع شهيد من كل أمة وهو نبيها الذي يشهد بما أجابته وما استقبلت به رسالته والنزع حركة شديدة والمقصود إقامته وإبرازه وإفراده من بينهم ليشهده قومه جميعا وليشهد قومه جميعا وفي مواجهة هذا الشاهد يطلب منهم برهانهم على ما اعتقدوا وما فعلوا وليس لديهم برهان ; ولا سبيل لهم يومئذ إلى المكابرة فعلموا أن الحق لله الحق كله خالصا لا شبهة فيه ولا ريبة وضل عنهم ما كانوا يفترون من شرك ومن شركاء فما هو بواجدهم وما هم بواجديه في وقت حاجتهم إليه في موقف الجدل والبرهان بهذا تنتهي التعقيبات على قصة موسى وفرعون وقد طوفت بالنفوس والقلوب في تلك الآفاق والعوالم والأحداث والمشاهد وردتها من الدنيا إلى الآخرة ومن الآخرة إلى الدنيا وطوقت بها في جنبات الكون وفي أغوار النفس وفي مصارع الغابرين وفي سنن الكون والحياة متناسقة كلها مع محور السورة الأصيل ومع القصتين الرئيسيتين في السورة قصة موسى وفرعون وقصة قارون وقد مضت الأولى فلنستعرض الثانية بعد تلك التعقيبات وهذه الجولات الوحدة الثالثة الموضوع قصة قارون وتعقيب عليها


075-وَنَزَعْنَا مِن كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ

ونزعنا من كل أمة شهيدا فقلنا هاتوا برهانكم فعلموا أن الحق لله وضل عنهم ما كانوا يفترون [ سورة القصص - الآية 75 ]

أنظر تفسير الآية ( 74 )


076-إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ

إن قارون كان من قوم موسى فبغى عليهم وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولي القوة إذ قال له قومه لا تفرح إن الله لا يحب الفرحين [ سورة القصص - الآية 76 ]

مقدمة الوحدة مضت مطالع السورة بقصة موسى وفرعون وقد عرضت فيها قوة السلطان والحكم وكيف باءت بالبوار مع البغي والظلم والكفران بالله والبعد عن هداه والآن تجيء قصة قارون لتعرض سلطان المال والعلم وكيف ينتهي بالبوار مع البغي والبطر والاستكبار على الخلق وجحود نعمة الخالق وتقرر حقيقة القيم فترخص من قيمة المال والزينة إلى جانب قيمة الإيمان والصلاح ; مع الاعتدال والتوازن في الاستمتاع بطيبات الحياة دون علو في الأرض ولا فساد ولا يحدد القرآن زمان القصة ولا مكانها ; إنما يكتفي بأن قارون كان من قوم موسى فبغى عليهم فهل وقعت هذه القصة وبنو إسرائيل وموسى في مصر قبل الخروج أم وقعت بعد الخروج في حياة موسى أم وقعت في بني إسرائيل من بعد موسى هناك روايات تقول إنه كان ابن عم لموسى عليه السلام وأن الحادث وقع في زمان موسى ويزيد بعضها فيذكر أن قارون آذى موسى ودبر له مكيدة ليلصق به تهمة الفاحشة بامرأة معينة في مقابل رشوة من المال فبرأ الله موسى وأذن له في قارون فخسفت به الأرض ولسنا في حاجة إلى كل هذه الروايات ولا إلى تحديد الزمان والمكان فالقصة كما وردت في القرآن كافية لأداء الغرض منها في سياق السورة ولتقرير القيم والقواعد التي جاءت لتقريرها ولو كان تحديد زمانها ومكانها وملابساتها يزيد في دلالتها شيئا ما ترك تحديدها فلنستعرضها إذن في صورتها القرآنية بعيدة عن تلك الروايات التي لا طائل وراءها الدرس الأول طغيان قارون واعتداؤه بماله إن قارون كان من قوم موسى فبغى عليهم ; وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولي القوة إذ قال له قومه لا تفرح إن الله لا يحب الفرحين وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إن الله لا يحب المفسدين قال إنما أوتيته على علم عندي هكذا تبدأ القصة فتعين اسم بطلها قارون وتحدد قومه قوم موسى وتقرر مسلكه مع قومه وهو مسلك البغي فبغى عليهم وتشير إلى سبب هذا البغي وهو الثراء وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولي القوة ثم تمضي بعد ذلك في استعراض الأحداث والأقوال والانفعالات التي صاحبتها في النفوس لقد كان قارون من قوم موسى فأتاه الله مالا كثيرا يصور كثرته بأنه كنوز والكنز هو المخبوء المدخر من المال الفائض عن الاستعمال والتداول وبأن مفاتح هذه الكنوز تعيي المجموعة من أقوياء الرجال من أجل هذا بغى قارون على قومه ولا يذكر فيم كان البغي ليدعه مجهلا يشمل شتى الصور فربما بغى عليهم بظلمهم وغصبهم أرضهم وأشياءهم كما يصنع طغاة المال في كثير من الأحيان وربما بغى عليهم بحرمانهم حقهم في ذلك المال حق الفقراء في أموال الأغنياء كي لا يكون دولة بين الأغنياء وحدهم ومن حولهم محاويج إلى شيء منه فتفسد القلوب وتفسد الحياة وربما بغى عليهم بهذه وبغيرها من الأسباب وعلى أية حال فقد وجد من قومه من يحاول رده عن هذا البغي ورجعه إلى النهج القويم الذي يرضاه الله في التصرف بهذا الثراء ; وهو نهج لا يحرم الأثرياء ثراءهم ; ولا يحرمهم المتاع المعتدل بما وهبهم الله من مال ; ولكنه يفرض عليهم القصد والاعتدال ; وقبل ذلك يفرض عليهم مراقبة الله الذي أنعم عليهم ومراعاة الآخرة وما فيها من حساب إذ قال له قومه لا تفرح إن الله لا يحب الفرحين وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إن الله لايحب المفسدين وفي هذا القول جماع ما في المنهج الإلهي القويم من قيم وخصائص تفرده بين سائر مناهج الحياة لا تفرح فرح الزهو المنبعث من الاعتزاز بالمال والاحتفال بالثراء والتعلق بالكنوز والابتهاج بالملك والاستحواذ لا تفرح فرح البطر الذي ينسي المنعم بالمال ; وينسي نعمته وما يجب لها من الحمد والشكران لا تفرح فرح الذي يستخفه المال فيشغل به قلبه ويطير له لبه ويتطاول به على العباد إن الله لا يحب الفرحين فهم يردونه بذلك إلى الله الذي لا يحب الفرحين المأخوذين بالمال المتباهين المتطاولين بسلطانه على الناس وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وفي هذا يتمثل اعتدال المنهج الإلهي القويم المنهج الذي يعلق قلب واجد المال بالآخرة ولا يحرمه أن يأخذ بقسط من المتاع في هذه الحياة بل يحضه على هذا ويكلفه إياه تكليفا كي لا يتزهد الزهد الذي يهمل الحياة ويضعفها لقد خلق الله طيبات الحياة ليستمتع بها الناس ; وليعملوا في الأرض لتوفيرها وتحصيلها فتنمو الحياة وتتجدد وتتحقق خلافة الإنسان في هذه الأرض ذلك على أن تكون وجهتهم في هذا المتاع هي الآخرة فلا ينحرفون عن طريقها ولا يشغلون بالمتاع عن تكاليفها والمتاع في هذه الحالة لون من ألوان الشكر للمنعم وتقبل لعطاياه وانتفاع بها فهو طاعة من الطاعات يجزي عليها الله بالحسنى وهكذا يحقق هذا المنهج التعادل والتناسق في حياة الإنسان ويمكنه من الارتقاء الروحي الدائم من خلال حياته الطبيعية المتعادلة التي لا حرمان فيها ولا إهدار لمقومات الحياة الفطرية البسيطة وأحسن كما أحسن الله إليك فهذا المال هبة من الله وإحسان فليقابل بالإحسان فيه إحسان التقبل وإحسان التصرف والإحسان به إلى الخلق وإحسان الشعور بالنعمة وإحسان الشكران ولا تبغ الفساد في الأرض الفساد بالبغي والظلم والفساد بالمتاع المطلق من مراقبة الله ومراعاة الآخرة والفساد بملء صدور الناس بالحرج والحسد والبغضاء والفساد بإنفاق المال في غير وجه أو إمساكه عن وجهه على كل حال إن الله لا يحب المفسدين كما أنه لا يحب الفرحين


077-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ

وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إن الله لا يحب المفسدين [ سورة القصص - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلَا يُسْأَلُ عَن

قال إنما أوتيته على علم عندي أولم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسأل عن ذنوبهم المجرمون [ سورة القصص - الآية 78 ]

كذلك قال له قومه فكان رده جملة واحدة تحمل شتى معاني الفساد والإفساد قال إنما أوتيته على علم عندي إنما أوتيت هذا المال استحقاقا على علمي الذي طوع لي جمعه وتحصيله فما لكم تملون علي طريقة خاصة في التصرف فيه وتتحكمون في ملكيتي الخاصة وأنا إنما حصلت هذا المال بجهدي الخاص واستحققته بعلمي الخاص إنها قولة المغرور المطموس الذي ينسى مصدر النعمة وحكمتها ويفتنه المال ويعميه الثراء وهو نموذج مكرر في البشرية فكم من الناس يظن أن علمه وكده هما وحدهما سبب غناه ومن ثم فهو غير مسؤول عما ينفق وما يمسك غير محاسب على ما يفسد بالمال وما يصلح غير حاسب لله حسابا ولا ناظر إلى غضبه ورضاه والإسلام يعترف بالملكية الفردية ويقدر الجهد الفردي الذي بذل في تحصيلها من وجوه الحلال التي يشرعها ; ولا يهون من شأن الجهد الفردي أو يلغيه ولكنه في الوقت ذاته يفرض منهجا معينا للتصرف في الملكية الفردية كما يفرض منهجا لتحصيلها وتنميتها وهو منهج متوازن متعادل لا يحرم الفرد ثمرة جهده ولا يطلق يده في الاستمتاع به حتى الترف ولا في إمساكه حتى التقتير ; ويفرض للجماعة حقوقها في هذا المال ورقابتها على طرق تحصيله وطرق تنميته وطرق إنفاقه والاستمتاع به وهو منهج خاص واضح الملامح متميز السمات ولكن قارون لم يستمع لنداء قومه ولم يشعر بنعمة ربه ولم يخضع لمنهجه القويم وأعرض عن هذا كله في استكبار لئيم وفي بطر ذميم ومن ثم جاءه التهديد قبل تمام الآية ردا على قولته الفاجرة المغرورة أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسأل عن ذنوبهم المجرمون فإن كان ذا قوة وذا مال فقد أهلك الله من قبله أجيالا كانت أشد منه قوة وأكثر مالا وكان عليه أن يعلم هذا فهذا هو العلم المنجي فليعلم وليعلم أنه هو وأمثاله من المجرمين أهون على الله حتى من أن يسألهم عن ذنوبهم فليسوا هم الحكم ولا الأشهاد ولا يسأل عن ذنوبهم المجرمون الدرس الثاني الناس فريقان أمام فتنة قارون ذلك كان المشهد الأول من مشاهد القصة يتجلى فيه البغي والتطاول والإعراض عن النصح والتعالي على العظة والإصرار على الفساد والاغترار بالمال والبطر الذي يقعد بالنفس عن الشكران ثم يجيء المشهد الثاني حين يخرج قارون بزينته على قومه فتطير لها قلوب فريق منهم وتتهاوى لها نفوسهم ويتمنون لأنفسهم مثل ما أوتي قارون ويحسون أنه أوتي حظا عظيما يتشهاه المحرومون ذلك على حين يستيقظ الإيمان في قلوب فريق منهم فيعتزون به على فتنة المال وزينة قارون ويذكرون إخوانهم المبهورين المأخوذين في ثقة وفي يقين فخرج على قومه في زينته قال الذين يريدون الحياة الدنيا يا ليت لنا مثلما أوتي قارون إنه لذو حظ عظيم وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون


079-فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ

فخرج على قومه في زينته قال الذين يريدون الحياة الدنيا يا ليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم [ سورة القصص - الآية 79 ]

وهكذا وقفت طائفة منهم أمام فتنة الحياة الدنيا وقفة المأخوذ المبهور المتهاوي المتهافت ووقفت طائفة أخرى تستعلي على هذا كله بقيمة الإيمان والرجاء فيما عند الله والاعتزاز بثواب الله والتقت قيمة المال وقيمة الإيمان في الميزان قال الذين يريدون الحياة الدنيا ياليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم وفي كل زمان ومكان تستهوي زينة الأرض بعض القلوب وتبهر الذين يريدون الحياة الدنيا ولا يتطلعون إلى ما هو أعلى وأكرم مها ; فلا يسألون بأي ثمن اشترى صاحب الزينة زينته ولا بأي الوسائل نال ما نال من عرض الحياة من مال أو منصب أو جاه ومن ثم تتهافت نفوسهم وتتهاوى كما يتهافت الذباب على الحلوى ويتهاوى ويسيل لعابهم على ما في أيدي المحظوظين من متاع غير ناظرين إلى الثمن الباهظ الذي أدوه ولا إلى الطريق الدنس الذي خاضوه ولا إلى الوسيلة الخسيسة التي اتخذوها فأما المتصلون بالله فلهم ميزان آخر يقيم الحياة وفي نفوسهم قيم أخرى غير قيم المال والزينة والمتاع وهم أعلى نفسا وأكبر قلبا من أن يتهاووا ويتصاغروا أمام قيم الأرض جميعا ولهم من استعلائهم بالله عاصم من التخاذل أمام جاه العباد وهؤلاء هم الذين أوتوا العلم العلم الصحيح الذي يقومون به الحياة حق التقويم وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون ثواب الله خير من هذه الزينة وما عند الله خير مما عند قارون والشعور على هذا النحو درجة رفيعة لا يلقاها إلى الصابرون الصابرون على معايير الناس ومقاييسهم الصابرون على فتنة الحياة وإغرائها الصابرون على الحرمان مما يتشهاه الكثيرون وعندما يعلم الله منهم الصبر كذلك يرفعهم إلى تلك الدرجة درجة الاستعلاء على كل ما في الأرض والتطلع إلى ثواب الله في رضى وثقة واطمئنان الدرس الثالث الخسف بقارون وماله وعندما تبلغ فتنة الزينة ذروتها وتتهافت أمامها النفوس وتتهاوى تتدخل يد القدرة لتضع حدا للفتنة وترحم الناس الضعاف من إغرائها وتحطم الغرور والكبرياء تحطما ويجيء المشهد الثالث حاسما فاصلا فخسفنا به وبداره الأرض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين هكذا في جملة قصيرة وفي لمحة خاطفة فخسفنا به وبداره الأرض فابتلعته وابتعلت داره وهوى في بطن الأرض التي علا فيها واستطال فوقها جزاء وفاقا وذهب ضعيفا عاجزا لا ينصره أحد ولا ينتصر بجاه أو مال وهوت معه الفتنة الطاغية التي جرفت بعض الناس ; وردتهم الضربة القاضية إلى الله ; وكشفت عن قلوبهم قناع الغفلة والضلال وكان هذا المشهد الأخير وأصبح الذين تمنوا مكانه بالأمس يقولون وي كأن الله يبسط الرزق لمن يشاء من عباده ويقدر لولا أن من الله علينا لخسف بنا وي كأنه لا يفلح الكافرون وقفوا يحمدون الله أن لم يستجب لهم ما تمنوه بالأمس ولم يؤتهم ما آتى قارون وهم يرون المصير البائس الذي انتهى إليه بين يوم وليلة وصحوا إلى أن الثراء ليس آية على رضى الله فهو يوسع الرزق على من يشاء من عباده ويضيقه لأسباب أخرى غير الرضى والغضب ولو كان دليل رضاه ما أخذ قارون هذا الأخذ الشديد العنيف إنما هو الابتلاء الذي قد يعقبه البلاء وعلموا أن الكافرين لا يفلحون وقارون لم يجهر بكلمة الكفر


080-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِّمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ

وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون [ سورة القصص - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِن فِئَةٍ يَنصُرُونَهُ مِن دُونِ اللَّهِ وَمَا كَانَ مِنَ المُنتَصِرِينَ

فخسفنا به وبداره الأرض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين [ سورة القصص - الآية 81 ]

أنظر تفسير الآية ( 79 )


082-وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَن مَّنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا

وأصبح الذين تمنوا مكانه بالأمس يقولون ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر لولا أن من الله علينا لخسف بنا ويكأنه لا يفلح الكافرون [ سورة القصص - الآية 82 ]

أنظر تفسير الآية ( 79 )


083-تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلَا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ

تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين [ سورة القصص - الآية 83 ]

ولكن اغتراره بالمال ونسبته إلى ما عنده من العلم جعلهم يسلكونه في عداد الكافرين ويرون في نوع هلاكه أنه هلاك للكافرين ويسدل الستار على هذا المشهد وقد انتصرت القلوب المؤمنة بتدخل القدرة السافرة وقد رجحت قيمة الإيمان في كفة الميزان ثم يأخذ في التعقيب في أنسب أوان تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين تلك الآخرة التي تحدث عنها الذين أوتوا العلم العلم الحق الذي يقوم الأشياء قيمتها الحقيقية تلك الدار الآخرة العالية الرتبة البعيدة الآفاق تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا فلا يقوم في نفوسهم خاطر الاستعلاء بأنفسهم لأنفسهم ; ولا يهجس في قلوبهم الاعتزاز بذواتهم والاعتزاز بأشخاصهم وما يتعلق بها إنما يتوارى شعورهم بأنفسهم ليملأها الشعور بالله ومنهجه في الحياة أولئك الذين لا يقيمون لهذه الأرض وأشيائها وأعراضها وقيمها وموازينها حسابا ولا يبغون فيها كذلك فسادا أولئك هم الذين جعل الله لهم الدار الآخرة تلك الدار العالية السامية والعاقبة للمتقين الذين يخشون الله ويراقبونه ويتحرجون من غضبه ويبتغون رضاه وفي تلك الدار الآخرة يقع الجزاء كما كتب الله على نفسه الحسنة بأضعافها وبما هو خير منها والسيئة بمثلها رحمة بضعف الخلق وتيسيرا من جاء بالحسنة فله خير منها ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا ما كانوا يعملون الوحدة الخامسة الموضوع توجيهات للرسول والدعاة من بعده والآن وقد انتهى القصص وانتهت التعقيبات المباشرة على ذلك القصص الآن يتوجه الخطاب إلى رسول الله ص ومن خلفه القلة المسلمة التي كانت يومها بمكة يتوجه الخطاب إلى رسول الله ص وهو مخرج من بلده مطارد من قومه وهو في طريقه إلى المدينة لم يبلغها بعد فقد كان بالجحفة قريبا من مكة قريبا من الخطر يتعلق قلبه وبصره ببلده الذي يحبه والذي يعز عليه فراقه لولا أن دعوته أعز عليه من بلده وموطن صباه ومهد ذكرياته ومقر أهله يتوجه الخطاب إلى رسول الله ص


084-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَمَن جَاء بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ

من جاء بالحسنة فله خير منها ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا ما كانوا يعملون [ سورة القصص - الآية 84 ]

أنظر تفسير الآية ( 83 )


085-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ

إن الذي فرض عليك القرآن لرادك إلى معاد قل ربي أعلم من جاء بالهدى ومن هو في ضلال مبين [ سورة القصص - الآية 85 ]

وهو في موقفه ذاك إن الذي فرض عليك القرآن لرادك إلى معاد فما هو بتاركك للمشركين وقد فرض عليك القرآن وكلفك الدعوة ما هو بتاركك للمشركين يخرجونك من بلدك الحبيب إليك ويستبدون بك وبدعوتك ويفتنون المؤمنين من حولك إنا فرض عليك القرآن لينصرك به في الموعد الذي قدره وفي الوقت الذي فرضه ; وإنك اليوم لمخرج منه مطارد ولكنك غدا منصور إليه عائد وهكذا شاءت حكمة الله أن ينزل على عبده هذا الوعد الأكيد في ذلك الظرف المكروب ليمضي ص في طريقه آمنا واثقا مطمئنا إلى وعد الله الذي يعلم صدقه ولا يستريب لحظة فيه وإن وعد الله لقائم لكل السالكين في الطريق ; وإنه ما من أحد يؤذى في سبيل الله فيصبر ويستيقن إلا نصره الله في وجه الطغيان في النهاية وتولى عنه المعركة حين يبذل ما في وسعه ويخلي عاتقه ويؤدي واجبه إن الذي فرض عليك القرآن لرادك إلى معاد ولقد رد موسى من قبل إلى الأرض التي خرج منها هاربا مطاردا رده فأنقذ به المستضعفين من قومه ودمر به فرعون وملأه وكانت العاقبة للمهتدين فامض إذن في طريقك ودع أمر الحكم فيما بينك وبين قومك لله الذي فرض عليك القرآن قل ربي أعلم من جاء بالهدى ومن هو في ضلال مبين ودع الأمر لله يجازي المهتدين والضالين وما كان فرض القرآن عليك إلا نعمة ورحمة ; وما كان يجول في خاطرك أن تكون أنت المختار لتلقي هذه الأمانة وإنه لمقام عظيم ما كنت تتطلع إليه قبل أن توهبه وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك وهو تقرير قاطع عن عدم تطلع الرسول ص إلى الرسالة ; إنما هو اختيار الله والله يخلق ما يشاء ويختار فذلك الأفق أعلى من أن يفكر فيه بشر قبل أن يختاره الله له ويؤهله ليرقاه وهو رحمة من الله بنبيه وبالبشرية التي اختاره لهدايتها بهذه الرسالة رحمة توهب للمختارين لا للمتطلعين ولقد كان من حوله كثيرون في العرب وفي بني إسرائيل يتطلعون إلى الرسالة المنتظرة في آخر الزمان ولكن الله وهو أعلم حيث يجعل رسالته وقد اختار لها من لم يتطلع إليها ولم يرجها من دون أولئك الطامعين المتطلعين حينما علم منه الاستعداد لتلقي ذلك الفيض العظيم ومن ثم يأمره ربه بما أنعم عليه بهذا الكتاب ألا يكون ظهيرا للكافرين ; ويحذره أن يصدوه عن آيات الله ويمحض له عقيدة التوحيد خالصة في وجه الشرك والمشركين فلا تكونن ظهيرا للكافرين ; ولا يصدنك عن آيات الله بعد إذ أنزلت إليك ; وادع إلى ربك ولا تكونن من المشركين ولا تدع مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون إنه الإيقاع الأخير في السورة يفصل ما بين رسول الله ص وطريقه وما بين الكفر والشرك وطريقه ويبين لأتباع رسول الله ص طريقهم إلى يوم القيامة الإيقاع الأخير ورسول الله ص في طريق هجرته الفاصلة بين عهدين متميزين من عهود التاريخ فلا تكونن ظهيرا للكافرين فما يمكن أن يكون هناك تناصر أو تعاون بين المؤمنين والكافرين وطريقاهما


086-وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ فَلَا تَكُونَنَّ ظَهِيراً لِّلْكَافِرِينَ

وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك فلا تكونن ظهيرا للكافرين [ سورة القصص - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ

ولا يصدنك عن آيات الله بعد إذ أنزلت إليك وادع إلى ربك ولا تكونن من المشركين [ سورة القصص - الآية 87 ]

مختلفان ومنهجاهما مختلفان أولئك حزب الله وهؤلاء حزب الشيطان فعلام يتعاونان وفيم يتعاونان ولا يصدنك عن آيات الله بعد إذ أنزلت إليك فطريق الكفار دائما أن يصدوا أصحاب الدعوة عن دعوتهم بشتى الطرق والوسائل وطريق المؤمنين أن يمضوا في طريقهم لا يلويهم عنها المعوقون ولا يصدهم عنها أعداؤهم وبين أيديهم آيات الله وهم عليها مؤتمنون وادع إلى ربك دعوة خالصة واضحة لا لبس فيها ولا غموض دعوة إلى الله لا لقومية ولا لعصبية ولا لأرض ولا لراية ولا لمصلحة ولا لمغنم ولا لتمليق هوى ولا لتحقيق شهوة ومن شاء أن يتبع هذه الدعوة على تجردها فليتبعها ومن أراد غيرها معها فليس هذا هو الطريق ولا تكونن من المشركين ولا تدع مع الله إلها آخر يؤكد هذه القاعدة مرتين بالنهي عن الشرك والنهي عن اتخاذ إله آخر مع الله ذلك أنها مفرق الطريق في العقيدة بين النصاعة والغموض وعلى هذه القاعدة يقوم بناء هذه العقيدة كلها وآدابها وأخلاقها وتكاليفها وتشريعاتها جميعا وهي المحور الذي يلتف عليه كل توجيه وكل تشريع ومن ثم هي تذكر قبل كل توجيه وقبل كل تشريع ثم يمضي في التوكيد والتقرير لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون لا إله إلا هو فلا إسلام إلا لله ولا عبودية إلا له ولا قوة إلا قوته ولا ملاذ إلا حماه كل شيء هالك إلا وجهه فكل شيء زائل وكل شيء ذاهب المال والجاه والسلطان والقوة والحياة والمتاع وهذه الأرض ومن عليها وتلك السماوات وما فيها ومن فيها وهذا الكون كله ما نعلمه منه وما نجهله كله كله هالك فلا يبقى إلا وجه الله الباقي متفردا بالبقاء له الحكم يقضي بما يشاء ويحكم كما يشاء لا يشركه في حكمه أحد ولا يرد قضاءه أحد ولا يقف لأمره أمر وما يشاؤه فهو الكائن دون سواه وإليه ترجعون فلا مناص من حكمه ولا مفر من قضائه ولا ملجأ دونه ولا مهرب وهكذا تختم السورة التي تتجلى فيها يد القدرة سافرة تحرس الدعوة إلى الله وتحميها وتدمر القوى الطاغية والباغية وتمحوها تختم بتقرير قاعدة الدعوة وحدانية الله سبحانه وتفرده بالألوهية والبقاء والحكم والقضاء ليمضي أصحاب الدعوات في طريقهم على هدى وعلى ثقة وعلى طمأنينة وفي يقين سورة العنكبوت الوحدة الأولى الموضوع حقيقة الإيمان وسنة الإبتلاء وفردية التبعة


088-وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ

ولا تدع مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون [ سورة القصص - الآية 88 ]

أنظر تفسير الآية ( 87 )


001-الم

الم [ سورة العنكبوت - الآية 1 ]

مقدمة سورة العنكبوت سورة العنكبوت مكية وقد ذكرت بعض الروايات أن الإحدى عشرة آية الأولى مدنية وذلك لذكر الجهاد فيها وذكر المنافقين ولكننا نرجح أن السورة كلها مكية وقد ورد في سبب نزول الآية الثامنة أنها نزلت في إسلام سعد بن أبي وقاص كما سيجيء وإسلام سعد كان في مكة بلا جدال وهذه الآية ضمن الآيات الإحدى عشرة التي قيل إنها مدنية لذلك نرجح مكية الآيات كلها أما تفسير ذكر الجهاد فيها فيسير لأنها واردة بصدد الجهاد ضد الفتنة أي جهاد النفس لتصبر ولا تفتن وهذا واضح في السياق وكذلك ذكر النفاق فقد جاء بصدد تصوير حالة نموذج من الناس والسورة كلها متماسكة في خط واحد منذ البدء إلى الختام إنها تبدأ بعد الحروف المقطعة بالحديث عن الإيمان والفتنة وعن تكاليف الإيمان الحقة التي تكشف عن معدنه في النفوس فليس الإيمان كلمة تقال باللسان إنما هو الصبر على المكاره والتكاليف في طريق هذه الكلمة المحفوفة بالمكاره والتكاليف ويكاد هذا أن يكون محور السورة وموضوعها ; فإن سياقها يمضي بعد ذلك المطلع يستعرض قصص نوح وإبراهيم ولوط وشعيب وقصص عاد وثمود وقارون وفرعون وهامان استعراضا سريعا يصور ألوانا من العقبات والفتن في طريق الدعوة إلى الإيمان على امتداد الأجيال ثم يعقب على هذا القصص وما تكشف فيه من قوى مرصودة في وجه الحق والهدى بالتصغير من قيمة هذه القوى والتهوين من شأنها وقد أخذها الله جميعا فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا ويضرب لهذه القوى كلها مثلا مصورا يجسم وهنها وتفاهتها مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون ويربط بعد ذلك بين الحق الذي في تلك الدعوات والحق الذي في خلق السماوات والأرض ; ثم يوحد بين تلك الدعوات جميعا ودعوة محمد ص فكلها من عند الله وكلها دعوة واحدة إلى الله ومن ثم يمضي في الحديث عن الكتاب الأخير وعن استقبال المشركين له ; وهم يطلبون الخوارق غير مكتفين بهذا الكتاب وما فيه من رحمة وذكرى لقوم يؤمنون ويستعجلون بالعذاب وإن جهنم لمحيطة بالكافرين ويتناقضون في منطقهم ولئن سألتهم من خلق السماوات والأرض ليقولن الله ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض بعد موتها ليقولن الله فإذا ركبوا في الفلك دعوا الله مخلصين له الدين ولكنهم مع هذا كله يشركون بالله ويفتنون المؤمنين وفي ثنايا هذا الجدل يدعو المؤمنين إلى الهجرة فرارا بدينهم من الفتنة غير خائفين من الموت إذ كل نفس ذائقة الموت ثم إلينا يرجعون غير خائفين من فوات الرزق وكأي من دابة لا تحمل رزقها الله يرزقها وإياكم ويختم السورة بتمجيد المجاهدين في الله وطمأنتهم على الهدى وتثبيتهم والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين فيلتئم الختام مع المطلع وتتضح حكمة السياق في السورة وتماسك حلقاتها بين المطلع والختام حول محورها الأول وموضوعها الأصيل ويمضي سياق السورة حول ذلك المحور الواحد في ثلاثة أشواط الشوط الأول يتناول حقيقة الإيمان وسنة الابتلاء والفتنة ومصير المؤمنين والمنافقين والكافرين ثم فردية التبعة فلا يحمل أحد عن أحد شيئا يوم القيامة وليسألن يوم القيامة عما كانوا يفترون والشوط الثاني يتناول القصص الذي أشرنا إليه وما يصوره من فتن وعقبات في طريق الدعوات والدعاة والتهوين من شأنها في النهاية حين تقاس إلى قوة الله ويتحدث عن الحق الكامن في دعوة الرسل وهو ذاته الحق الكامن في خلق السماوات والأرض وكله من عند الله والشوط الثالث يتناول النهي عن مجادلة أهل الكتاب إلا بالحسنى إلا الذين ظلموا منهم وعن وحدة الدين كله واتحاده مع هذا الدين الأخير الذي يجحد به الكافرون ويجادل فيه المشركون ويختم بالتثبيت والبشرى والطمأنينة للمجاهدين في الله المهديين إلى سبل الله وإن الله لمع المحسنين ويتخلل السورة من المطلع إلى الختام إيقاعات قوية عميقة حول معنى الإيمان وحقيقته تهز الوجدان هزا وتقفه أمام تكاليف الإيمان وقفة جد صارم ; فإما النهوض بها وإما النكوص عنها وإلا فهو النفاق الذي يفضحه الله وهي إيقاعات لا سبيل إلى تصويرها بغير النصوص القرآنية التي وردت فيها فنكتفي بالإشارة إليها هنا حتى نستعرضها في موضعها مع السياق الدرس الأول سنة الفتنة والإبتلاء ونتائجها ألف لام ميم الحروف المقطعة التي اخترنا في تفسيرها أنها للتنبيه إلى أنها مادة الكتاب الذي أنزله الله على رسوله ص مؤلفا من مثل هذه الحروف المألوفة للقوم الميسرة لهم ليؤلفوا منها ما يشاؤون من القول ; ولكنهم لا يملكون أن يؤلفوا منها مثل هذا الكتاب ; لأنه من صنع الله لا من صنع إنسان وقد قلنا من قبل إن السور التي صدرت بهذه الحروف تتضمن حديثا عن القرآن إما مباشرة بعد هذه الحروف وإما في ثنايا السورة كما هو الحال في هذه السورة فقد ورد فيها اتل ما أوحي إليك من الكتاب وكذلك أنزلنا إليك الكتاب وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم مما يتمشى مع القاعدة التي اخترناها لتفسير هذه الأحرف في افتتاح السور وبعد هذا الافتتاح يبدأ الحديث عن الإيمان والفتنة التي يتعرض لها المؤمنون لتحقيق هذا الإيمان ; وكشف الصادقين والكاذبين بالفتنة والابتلاء أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين إنه الإيقاع الأول في هذا المقطع القوي من السورة يساق في صورة استفهام استنكاري لمفهوم الناس للإيمان وحسبانهم أنه كلمة تقال باللسان أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون


002-أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ

أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون [ سورة العنكبوت - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ

ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين [ سورة العنكبوت - الآية 3 ]

إن الإيمان ليس كلمة تقال إنما هو حقيقة ذات تكاليف ; وأمانة ذات أعباء ; وجهاد يحتاج إلى صبر وجهد يحتاج إلى احتمال فلا يكفي أن يقول الناس آمنا وهم لا يتركون لهذه الدعوى حتى يتعرضوا للفتنة فيثبتوا عليها ويخرجوا منها صافية عناصرهم خالصة قلوبهم كما تفتن النار الذهب لتفصل بينه وبين العناصر الرخيصة العالقة به وهذا هو أصل الكلمة اللغوي وله دلالته وظله وإيحاؤه وكذلك تصنع الفتنة بالقلوب هذه الفتنة على الإيمان أصل ثابت وسنة جارية في ميزان الله سبحانه ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين والله يعلم حقيقة القلوب قبل الابتلاء ; ولكن الابتلاء يكشف في عالم الواقع ما هو مكشوف لعلم الله مغيب عن علم البشر ; فيحاسب الناس إذن على ما يقع من عملهم لا على مجرد ما يعلمه سبحانه من أمرهم وهو فضل من الله من جانب وعدل من جانب وتربية للناس من جانب فلا يأخذوا أحدا إلا بما استعلن من أمره وبما حققه فعله فليسوا بأعلم من الله بحقيقة قلبه ونعود إلى سنة الله في ابتلاء الذين يؤمنون وتعريضهم للفتنة حتى يعلم الذين صدقوا منهم ويعلم الكاذبين إن الإيمان أمانة الله في الأرض لا يحملها إلا من هم لها أهل وفيهم على حملها قدرة وفي قلوبهم تجرد لها وإخلاص وإلا الذين يؤثرونها على الراحة والدعة وعلى الأمن والسلامة وعلى المتاع والإغراء وإنها لأمانة الخلافة في الأرض وقيادة الناس إلى طريق الله وتحقيق كلمته في عالم الحياة فهي أمانة كريمة ; وهي أمانة ثقيلة ; وهي من أمر الله يضطلع بها الناس ; ومن ثم تحتاج إلى طراز خاص يصبر على الابتلاء ومن الفتنة أن يتعرض المؤمن للأذى من الباطل وأهله ; ثم لا يجد النصير الذي يسانده ويدفع عنه ولا يملك النصرة لنفسه ولا المنعة ; ولا يجد القوة التي يواجه بها الطغيان وهذه هي الصورة البارزة للفتنة المعهودة في الذهن حين تذكر الفتنة ولكنها ليست أعنف صور الفتنة فهناك فتن كثيرة في صور شتى ربما كانت أمر وأدهى هناك فتنة الأهل والأحباء الذين يخشى عليهم أن يصيبهم الأذى بسببه وهو لا يملك عنهم دفعا وقد يهتفون به ليسالم أو ليستسلم ; وينادونه باسم الحب والقرابة واتقاء الله في الرحم التي يعرضها للأذى أو الهلاك وقد أشير في هذه السورة إلى لون من هذه الفتنة مع الوالدين وهو شاق عسير وهناك فتنة إقبال الدنيا على المبطلين ورؤية الناس لهم ناجحين مرموقين تهتف لهم الدنيا وتصفق لهم الجماهير وتتحطم في طريقهم العوائق وتصاغ لهم الأمجاد وتصفو لهم الحياة وهو مهمل منكر لا يحس به أحد ولا يحامي عنه أحد ولا يشعر بقيمة الحق الذي معه إلا القليلون من أمثاله الذين لا يملكون من أمر الحياة شيئا وهنالك فتنة الغربة في البيئة والاستيحاش بالعقيدة حين ينظر المؤمن فيرى كل ما حوله وكل من حوله غارقا في تيار الضلالة ; وهو وحده موحش غريب طريد وهناك فتنة من نوع آخر قد نراها بارزة في هذه الأيام فتنة أن يجد المؤمن أمما ودولا غارقة في الرذيلة وهي مع ذلك راقية في مجتمعها متحضرة في حياتها يجد الفرد فيها من الرعاية والحماية ما يناسب قيمة الإنسان ويجدها غنية قوية وهي مشاقة لله وهنالك الفتنة الكبرى أكبر من هذا كله وأعنف فتنة النفس والشهوة وجاذبية الأرض وثقلة اللحم


004-أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَن يَسْبِقُونَا سَاء مَا يَحْكُمُونَ

أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون [ سورة العنكبوت - الآية 4 ]

والدم والرغبة في المتاع والسلطان أو في الدعة والاطمئنان وصعوبة الاستقامة على صراط الإيمان والاستواء على مرتقاه مع المعوقات والمثبطات في أعماق النفس وفي ملابسات الحياة وفي منطق البيئة وفي تصورات أهل الزمان فإذا طال الأمد وأبطأ نصر الله كانت الفتنة أشد وأقسى وكان الابتلاء أشد وأعنف ولم يثبت إلا من عصم الله وهؤلاء هم الذين يحققون في أنفسهم حقيقة الإيمان ويؤتمنون على تلك الأمانة الكبرى أمانة السماء في الأرض وأمانة الله في ضمير الإنسان وما بالله حاشا لله أن يعذب المؤمنين بالابتلاء وأن يؤذيهم بالفتنة ولكنه الإعداد الحقيقي لتحمل الأمانة فهي في حاجة إلى إعداد خاص لا يتم إلا بالمعاناة العملية للمشاق ; وإلا بالاستعلاء الحقيقي على الشهوات وإلا بالصبر الحقيقي على الآلام وإلا بالثقة الحقيقية في نصر الله أو في ثوابه وعلى الرغم من طول الفتنة وشدة الابتلاء والنفس تصهرها الشدائد فتنفي عنها الخبث ; وتستجيش كامن قواها المذخورة فتستيقظ وتتجمع وتطرقها بعنف وشدة فيشتد عودها ويصلب ويصقل وكذلك تفعل الشدائد بالجماعات فلا يبقى صامدا إلا أصلبها عودا ; وأقواها طبيعة وأشدها اتصالا بالله وثقة فيما عنده من الحسنيين النصر أو الأجر وهؤلاء هم الذين يسلمون الراية في النهاية مؤتمنين عليها بعد الاستعداد والاختبار وإنهم ليتسلمون الأمانة وهي عزيزة على نفوسهم بما أدوا لها من غالي الثمن ; وبما بذلوا لها من الصبر على المحن ; وبما ذاقوا في سبيلها من الآلام والتضحيات والذي يبذل من دمه وأعصابه ومن راحته واطمئنانه ومن رغائبه ولذاته ثم يصبر على الأذى والحرمان ; يشعر ولا شك بقيمة الأمانة التي بذل فيها ما بذل ; فلا يسلمها رخيصة بعد كل هذه التضحيات والآلام فأما انتصار الإيمان والحق في النهاية فأمر تكفل به وعد الله وما يشك مؤمن في وعد الله فإن أبطأ فلحكمة مقدرة فيها الخير للإيمان وأهله وليس أحد بأغير على الحق وأهله من الله وحسب المؤمنين الذين تصيبهم الفتنة ويقع عليهم البلاء أن يكونوا هم المختارين من الله ليكونوا أمناء على حق الله وأن يشهد الله لهم بأن في دينهم صلابة فهو يختارهم للابتلاء جاء في الصحيح " أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل يبتلى الرجل على حسب دينه فإن كان في دينه صلابة زيد له في البلاء " وأما الذين يفتنون المؤمنين ويعملون السيئات فما هم بمفلتين من عذاب الله ولا ناجين مهما انتفخ باطلهم وانتفش وبدا عليه الانتصار والفلاح وعد الله كذلك وسنته في نهاية المطاف أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون فلا يحسبن مفسد أنه مفلت ولا سابق ومن يحسب هذا فقد ساء حكمه وفسد تقديره واختل تصوره فإن الله الذي جعل الابتلاء سنة ليمتحن إيمان المؤمن ويميز بين الصادقين والكاذبين ; هو الذي جعل أخذ المسيئين سنة لا تتبدل ولا تتخلف ولا تحيد وهذا هو الإيقاع الثاني في مطلع السورة الذي يوازن الإيقاع الأول ويعادله فإذا كانت الفتنة سنة جارية لامتحان القلوب وتمحيص الصفوف فخيبة المسيئين وأخذ المفسدين سنة جارية لا بد أن تجيء أما الإيقاع الثالث فيتمثل في تطمين الذين يرجون لقاء الله ووصل قلوبهم به في ثقة وفي يقين


005-مَن كَانَ يَرْجُو لِقَاء اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ

من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم [ سورة العنكبوت - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَمَن جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ

ومن جاهد فإنما يجاهد لنفسه إن الله لغني عن العالمين [ سورة العنكبوت - الآية 6 ]

من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم فلتقر القلوب الراجية في لقاء الله ولتطمئن ; ولتنتظر ما وعدها الله إياه انتظار الواثق المستيقن ; ولتتطلع إلى يوم اللقاء في شوق ولكن في يقين والتعبير يصور هذه القلوب المتطلعة إلى لقاء الله صورة موحية صورة الراجي المشتاق الموصول بما هناك ويجيب على التطلع بالتوكيد المريح ويعقب عليه بالطمأنينة الندية يدخلها في تلك القلوب فإن الله يسمع لها ويعلم تطلعها وهو السميع العليم والإيقاع الرابع يواجه القلوب التي تحتمل تكاليف الإيمان ومشاق الجهاد بأنها إنما تجاهد لنفسها ولخيرها ولاستكمال فضائلها ولإصلاح أمرها وحياتها ; وإلا فما بالله من حاجة إلى أحد وإنه لغنى عن كل أحد ومن جاهد فإنما يجاهد لنفسه إن الله لغني عن العالمين فإذا كتب الله على المؤمنين الفتنة وكلفهم أن يجاهدوا أنفسهم لتثبت على احتمال المشاق فإنما ذلك لإصلاحهم وتكميلهم وتحقيق الخير لهم في الدنيا والآخرة والجهاد يصلح من نفس المجاهد وقلبه ; ويرفع من تصوراته وآفاقه ; ويستعلي به على الشح بالنفس والمال ويستجيش أفضل ما في كيانه من مزايا واستعدادات وذلك كله قبل أن يتجاوز به شخصه إلى الجماعة المؤمنة وما يعود عليها من صلاح حالها واستقرار الحق بينها وغلبة الخير فيها على الشر والصلاح فيها على الفساد ومن جاهد فإنما يجاهد لنفسه فلا يقفن أحد في وسط الطريق وقد مضى في الجهاد شوطا ; يطلب من الله ثمن جهاده ; ويمن عليه وعلى دعوته ويستبطئ المكافأة على ما ناله فإن الله لا يناله من جهاده شيء وليس في حاجة إلى جهد بشر ضعيف هزيل إن الله لغني عن العالمين وإنما هو فضل من الله أن يعينه في جهاده وأن يستخلفه في الأرض به وأن يأجره في الآخرة بثوابه والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم ولنجزينهم أحسن الذي كانوا يعملون فليطمئن المؤمنون العاملون على ما لهم عند الله من تكفير للسيئات وجزاء على الحسنات وليصبروا على تكاليف الجهاد ; وليثبتوا على الفتنة والابتلاء ; فالأمل المشرق والجزاء الطيب ينتظرانهم في نهاية المطاف وإنه لحسب المؤمن حتى لو فاته في الحياة الانتصاف الدرس الثاني الإبتلاء بالوالدين والإحسان إليهما ثم يجيء إلى لون من ألوان الفتنة أشرنا إليه في مطلع السورة فتنة الأهل والأحباء فيفصل في الموقف الدقيق بالقول الحازم الوسط لا إفراط فيه ولا تفريط ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين إن الوالدين لأقرب الأقرباء وإن لهما لفضلا وإن لهما لرحما ; وإن لهما لواجبا مفروضا واجب الحب والكرامة والإحترام والكفالة ولكن ليس لهما من طاعة في حق الله وهذا هو الصراط ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إن الصلة في الله هي الصلة الأولى والرابطة في الله هي العروة الوثقى فإن كان الوالدان مشركين فلهما الإحسان


007-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ

والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم ولنجزينهم أحسن الذي كانوا يعملون [ سورة العنكبوت - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حُسْناً وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ

ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون [ سورة العنكبوت - الآية 8 ]

والرعاية لا الطاعة ولا الاتباع وإن هي إلا الحياة الدنيا ثم يعود الجميع إلى الله إلي مرجعكم فأنبئكم بما كنتم تعملون ويفصل ما بين المؤمنين والمشركين فإذا المؤمنون أهل ورفاق ولو لم يعقد بينهم نسب ولا صهر والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين وهكذا يعود الموصولون بالله جماعة واحدة كما هم في الحقيقة ; وتذهب روابط الدم والقرابة والنسب والصهر وتنتهي بانتهاء الحياة الدنيا فهي روابط عارضة لا أصيلة لانقطاعها عن العروة الوثقى التي لا انفصام لها روى الترمذي عند تفسير هذه الآية أنها نزلت في سعد بن أبي وقاص رضي الله عنه وأمه حمنة بنت أبي سفيان وكان بارا بأمه فقالت له ما هذا الدين الذي أحدثت والله لا آكل ولا أشرب حتى ترجع إلى ما كنت عليه أو أموت فتتعير بذلك أبد الدهر يقال يا قاتل أمه ثم إنها مكثت يوما وليلة لم تأكل ولم تشرب فجاء سعد إليها وقال يا أماه لو كانت لك مائة نفس فخرجت نفسا نفسا ما تركت ديني فكلي إن شئت وإن شئت فلا تأكلي فلما أيست منه أكلت وشربت فأنزل الله هذه الآية آمرا بالبر بالوالدين والإحسان إليهما وعدم طاعتهما في الشرك وهكذا انتصر الإيمان على فتنة القرابة والرحم ; واستبقي الإحسان والبر وإن المؤمن لعرضة لمثل هذه الفتنة في كل آن ; فليكن بيان الله وفعل سعد هما راية النجاة والأمان الدرس الثالث موقف بعض الناس من الفتنة وغروره بالرخاء ثم يرسم صورة كاملة لنموذج من النفوس في استقبال فتنة الإيذاء بالاستخذاء ثم الادعاء العريض عند الرخاء يرسمها في كلمات معدودات صورة واضحة الملامح بارزة السمات ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله ولئن جاء نصر من ربك ليقولن إنا كنا معكم أو ليس الله بأعلم بما في صدور العالمين وليعلمن الله الذين آمنوا وليعلمن المنافقين ذلك النموذج من الناس يعلن كلمة الإيمان في الرخاء يحسبها خفيفة الحمل هينة المؤونة لا تكلف إلا نطقها باللسان فإذا أوذي في الله بسبب الكلمة التي قالها وهو آمن معافى جعل فتنة الناس كعذاب الله فاستقبلها في جزع واختلت في نفسه القيم واهتزت في ضميره العقيدة ; وتصور أن لا عذاب بعد هذا الأذى الذي يلقاه حتى عذاب الله ; وقال في نفسه ها هو ذا عذاب شديد أليم ليس وراءه شيء فعلام أصبر على الإيمان وعذاب الله لا يزيد على ما أنا فيه من عذاب وإن هو إلا الخلط بين أذى يقدر على مثله البشر وعذاب الله الذي لا يعرف أحد مداه هذا موقف ذلك النموذج من الناس في استقبال الفتنة في ساعة الشدة ولئن جاء نصر من ربك ليقولن إنا كنا معكم إنا كنا معكم وذلك كان موقفهم في ساعة العسرة من التخاذل والتهافت والتهاوي وسوء التصوير وخطأ التقدير ولكن حين يجيء الرخاء تنبث الدعوى العريضة وينتفش المنزوون المتخاذلون ويستأسد الضعفاء المهزومون فيقولون إناكنا معكم أو ليس الله بأعلم بما في صدور العالمين


009-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ

والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين [ سورة العنكبوت - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ

ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله ولئن جاء نصر من ربك ليقولن إنا كنا معكم أوليس الله بأعلم بما في صدور العالمين [ سورة العنكبوت - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ

وليعلمن الله الذين آمنوا وليعلمن المنافقين [ سورة العنكبوت - الآية 11 ]

أو ليس يعلم ما تنطوي عليه تلك الصدور من صبر أو جزع ومن إيمان أو نفاق فمن الذي يخدعه هؤلاء وعلى من يموهون وليعلمن الله الذين آمنوا وليعلمن المنافقين وليكشفنهم فيعرفون ; فما كانت الفتنة إلا ليتبين الذين آمنوا ويتبين المنافقون ونقف لحظة أمام التعبير القرآني الدقيق وهو يكشف عن موضع الخطأ في هذا النموذج من الناس حين يقول جعل فتنة الناس كعذاب الله فليست الغلطة أن صبرهم قد ضعف عن احتمال العذاب فمثل هذا يقع للمؤمنين الصادقين في بعض اللحظات وللطاقة البشرية حدود ولكنهم يظلون يفرقون تفرقة واضحة في تصورهم وشعورهم بين كل ما يملكه البشر لهم من أذى وتنكيل وبين عذاب الله العظيم ; فلا يختلط في حسهم أبدا عالم الفناء الصغير وعالم الخلود الكبير حتى في اللحظة التي يتجاوز عذاب الناس لهم مدي الطاقة وجهد الاحتمال إن الله في حس المؤمن لا يقوم له شيء مهما تجاوز الأذى طاقته واحتماله وهذا هو مفرق الطريق بين الإيمان في القلوب والنفاق الدرس الرابع فردية التبعة يوم القيامة وأخيرا يعرض فتنة الإغواء والإغراء ; ويعرض معها فساد تصور الذين كفروا للتبعة والجزاء ; ويقرر فردية التبعة وشخصية الجزاء وهو المبدأ الإسلامي الكبير الذي يحقق العدل في أجلى مظاهره وأفضل أوضاعه وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا ولنحمل خطاياكم و ما هم بحاملين من خطاياهم من شيء إنهم لكاذبون وليحملن أثقالهم وأثقالا مع أثقالهم وليسألن يوم القيامة عما كانوا يفترون وقد كان الذين كفروا يقولون هذا تمشيا مع تصورهم القبلي في احتمال العشيرة للديات المشتركة والتبعات المشتركة يحسبون أنهم قادرون على احتمال جريرة الشرك بالله عن سواهم وإعفائهم منها ذلك إلى التهكم على قصة الجزاء في الآخرة إطلاقا اتبعوا سبيلنا ولنحمل خطاياكم ومن ثم يرد عليهم الرد الحاسم فيرد كل إنسان إلى ربه فردا يؤاخذه بعمله لا يحمل أحد عنه شيئا وما هم بحاملين من خطاياهم من شيء ويجبهم بما في قولتهم هذه من كذب وادعاء إنهم لكاذبون ويحملهم وزر ضلالهم وشركهم وافترائهم ووزر إضلالهم للآخرين دون أن يعفي هؤلاء من تبعة الضلال وليحملن أثقالهم وأثقالا مع أثقالهم وليسألن يوم القيامة عما كانوا يفترون ويغلق هذا الباب من أبواب الفتنة ; فيعلم الناس أن الله لا يحاسبهم جماعات إنما يحاسبهم أفرادا وأن كل امرىء بما كسب رهين الوحدة الثانية الموضوع الفتنة والإبتلاء من خلال القصص القرآني مقدمة الوحدة انتهى الشوط الأول بالحديث عن سنة الله في ابتلاء الذين يختارون كلمة الإيمان وفتنتهم حتى يعلم الذين صدقوا منهم ويعلم الكاذبين وقد أشار إلى الفتنة بالأذى والفتنة بالقرابة والفتنة بالإغواء والإغراء وفي هذا الشوط يعرض نماذج من الفتن التي اعترضت دعوة الإيمان في تاريخ البشرية الطويل من لدن نوح


012-وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُم بِحَامِلِينَ مِنْ خَطَايَاهُم مِّن شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ

وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا ولنحمل خطاياكم وما هم بحاملين من خطاياهم من شيء إنهم لكاذبون [ سورة العنكبوت - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ

وليحملن أثقالهم وأثقالا مع أثقالهم وليسألن يوم القيامة عما كانوا يفترون [ سورة العنكبوت - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ

ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون [ سورة العنكبوت - الآية 14 ]

عليه السلام يعرضها ممثلة فيما لقيه الرسل حملة دعوة الله منذ فجر البشرية مفصلا بعض الشيء في قصة إبراهيم ولوط مجملا فيما عداها وفي هذا القصص تتمثل ألوان من الفتن ومن الصعاب والعقبات في طريق الدعوة ففي قصة نوح عليه السلام تتبدى ضخامة الجهد وضآلة الحصيلة فقد لبث في قومه ألف سنة إلا خمسين عاما ثم لم يؤمن له إلا القليل فأخذهم الطوفان وهم ظالمون وفي قصة إبراهيم مع قومه يتبدى سوء الجزاء وطغيان الضلال فقد حاول هداهم ما استطاع وجادلهم بالحجة والمنطق فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه وفي قصة لوط يتبدى تبجح الرذيلة واستعلانها وسفورها بلا حياء ولا تحرج وانحدار البشرية إلى الدرك الأسفل من الانحراف والشذوذ ; مع الاستهتار بالنذير فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين وفي قصة شعيب مع مدين يتبدى الفساد والتمرد على الحق والعدل والتكذيب فأخذتهم الرجفة فأصبحوا في دراهم جاثمين وتذكر الإشارة إلى عاد وثمود بالاعتزاز بالقوة والبطر بالنعمة كما تذكر الإشارة إلى قارون وفرعون وهامان بطغيان المال واستبداد الحكم وتمرد النفاق ويعقب على هذا القصص بمثل يضربه لهوان القوى المرصودة في طريق دعوة الله وهي مهما علت واستطالت كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون وينتهي هذ الشوط بدعوة الرسول ص أن يتلو الكتاب وأن يقيم الصلاة وأن يدع الأمر بعد ذلك لله والله يعلم ما تصنعون الدرس الأول دعوة للنظر في طول المدة التي مكث فيها نوح عليه السلام يدعو فيها قومه ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين والراجح أن فترة رسالته التي دعا فيها قومه كانت ألف سنة إلا خمسين عاما وقد سبقتها فترة قبل الرسالة غير محددة وأعقبتها فترة كذلك بعد النجاة من الطوفان غير محددة وهو عمر طويل مديد يبدو لنا الآن غير طبيعي ولا مألوف في أعمار الأفراد ولكننا نتلقاه من أصدق مصدر في هذا الوجود وهذا وحده برهان صدقه فإذا أردنا له تفسيرا فإننا نستطيع أن نقول إن عدد البشرية يومذاك كان قليلا ومحدودا فليس ببعيد أن يعوض الله هذه الأجيال عن كثرة العدد طول العمر لعمارة الأرض وامتداد الحياة حتى إذا تكاثر الناس وعمرت الأرض لم يعد هناك داع لطول الأعمار وهذه الظاهرة ملحوظة في أعمار كثير من الأحياء فكلما قل العدد وقل النسل طالت الأعمار كما في النسور وبعض الزواحف كالسلحفاة حتى ليبلغ عمر بعضها مئات الأعوام بينما الذباب الذي يتوالد بالملايين لا تعيش الواحدة منه أكثر من أسبوعين والشاعر يعبر عن هذه الظاهرة بقوله بغاث الطير أكثرها فراخا وأم الصقر مقلاة نزور


015-فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ

فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين [ سورة العنكبوت - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

وإبراهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون [ سورة العنكبوت - الآية 16 ]

ومن ثم يطول عمر الصقر وتقل أعمار بغاث الطير ولله الحكمة البالغة وكل شيء عنده بمقدار ولم تثمر ألف سنة إلا خمسين عاما غير العدد القليل الذين آمنوا لنوح وجرف الطوفان الكثرة العظمى وهم ظالمون بكفرهم وجحودهم وإعراضهم عن الدعوة المديدة ونجا العدد القليل من المؤمنين وهم أصحاب السفينة ومضت قصة الطوفان والسفينة آية للعالمين تحدثهم عن عاقبة الكفر والظلم على مدار القرون الدرس الثاني دعوة لعبادة الله وحده وشكره فالله بيده الرزق وحده وبعد قصة نوح يطوي السياق القرون حتى يصل إلى الرسالة الكبرى رسالة إبراهيم وإبراهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنت تعلمون إنما تعبدون من دون الله أوثانا وتخلقون إفكا إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون وإن تكذبوا فقد كذب أمم من قبلكم وما على الرسول إلا البلاغ المبين لقد دعاهم دعوة بسيطة واضحة لا تعقيد فيها ولا غموض ; وهي مرتبة في عرضها ترتيبا دقيقا يحسن أن يتملاه أصحاب الدعوات لقد بدأ ببيان حقيقة الدعوة التي يدعوهم إليها اعبدوا الله واتقوه ثم ثنى بتحبيب هذه الحقيقة إليهم وما تتضمنه من الخير لهم لو كانوا يعلمون أين يكون الخير ذلكم خير لكم إن كنتم تعلمون وفي هذا التعقيب ما يحفزهم إلى نفي الجهل عنهم واختيار الخير لأنفسهم وهو في الوقت ذاته حقيقة عميقة لا مجرد تهييج خطابي وفي الخطوة الثالثة بين لهم فساد ما هم عليه من العقيدة من عدة وجوه أولها أنهم يعبدون من دون الله أوثانا والوثن التمثال من الخشب وهي عبادة سخيفة وبخاصة إذا كانوا يعدلون بها عن عبادة الله وثانيها أنهم بهذه العبادة لا يستندون إلى برهان أودليل وإنما يخلقون إفكا وينشئون باطلا يخلقونه خلقا بلا سابقة أو مقدمة وينشئونه إنشاء من عند أنفسهم بلا أصل ولا قاعدة وثالثها أن هذه الأوثان لا تقدم لهم نفعا ولا ترزقهم شيئا إن الذين تعبدون من دون الله لا يملكون لكم رزقا وفي الخطوة الرابعة يوجههم إلى الله ليطلبوا منه الرزق الأمر الذي يهمهم ويمس حاجتهم فابتغوا عند الله الرزق والرزق مشغلة النفوس وبخاصة تلك التي لم يستغرقها الإيمان و لكن ابتغاء الرزق من الله وحده حقيقة لا مجرد استثارة للميول الكامنة في النفوس وفي النهاية يهتف بهم إلى واهب الأرزاق المتفضل بالنعم ليعبدوه ويشكروه واعبدوه واشكروا له وأخيرا يكشف لهم أنه لا مفر من الله فمن الخير أن يثوبوا إليه مؤمنين عابدين شاكرين إليه ترجعون فإن كذبوا بعد ذلك كله فما أهون ذلك فلن يضر الله شيئا ولن يخسر رسوله شيئا فقد كذب


017-إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ

إنما تعبدون من دون الله أوثانا وتخلقون إفكا إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون [ سورة العنكبوت - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-وَإِن تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِّن قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ

وإن تكذبوا فقد كذب أمم من قبلكم وما على الرسول إلا البلاغ المبين [ سورة العنكبوت - الآية 18 ]

الكثيرون من قبل وما على الرسول إلا واجب التبليغ وإن تكذبوا قفد كذب أمم من قبلكم وما على الرسول إلا البلاغ المبين وهكذا يأخذهم خطوة خطوة ويدخل إلى قلوبهم من مداخلها ويوقع على أوتارها في دقة عميقة وهذه الخطوات تعد نموذجا لطريقة الدعوة جديرا بأن يتملاه أصحاب كل دعوة لينسجوا على منواله في مخاطبة النفوس والقلوب الدرس الثالث دعوة الكفار للنظر في التاريخ والكون وقبل أن يمضي السياق إلى نهاية القصة يقف وقفة يخاطب بها كل منكر لدعوة الإيمان بالله على الإطلاق ; المكذبين بالرجعة إلى الله والبعث والمآب أو لم يروا كيف يبدىء الله الخلق ثم يعيده إن ذلك على الله يسير قل سيروا في الأرض فانظروا كيف بدأ الخلق ثم الله ينشى ء النشأة الآخرة إن الله على كل شيء قدير يعذب من يشاء ويرحم من يشاء وإليه تقلبون وما أنتم بمعجزين في الأرض ولا في السماء وما لكم من دون الله من ولي ولا نصير والذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم إنه خطاب لكل منكر لله ولقائه خطاب دليله هذا الكون ; ومجاله السماء والأرض ; على طريقة القرآن في اتخاذ الكون كله معرضا لآيات الإيمان ودلائله ; وصفحة مفتوحة للحواس والقلوب تبحث فيها عن آيات الله وترى دلائل وجوده ووحدانيته وصدق وعده ووعيده ومشاهد الكون وظواهره حاضرة أبدا لا تغيب عن إنسان ولكنها تفقد جدتها في نفوس الناس بطول الألفة ; ويضعف إيقاعها على قلوب البشر بطول التكرار فيردهم القرآن الكريم إلى تلك الروعة الغامرة وإلى تلك الآيات الباهرة بتوجيهه الموحي المحيي للمشاهد والظواهر في القلوب والضمائر ويثير تطلعهم وانتباههم إلى أسرارها وآثارها ويجعل منها دلائله وبراهينه التي تراها الأبصار وتتأثر بها المشاعر ولا يتخذ طرائق الجدل الذهني البارد والقضايا المنطقية التي لا حياة فيها ولاحركة تلك التي وفدت على التفكير الإسلامي من خارجه فظلت غريبة عليه وفي القرآن المثل والمنهج والطريق أو لم يروا كيف يبدى ء الله الخلق ثم يعيده إن ذلك على الله يسير وإنهم ليرون كيف يبدى ء الله الخلق يرونه في النبتة النامية وفي البيضة والجنين وفي كل ما لم يكن ثم يكون ; مما لا تملك قدرة البشر مجتمعين ومنفردين أن يخلقوه أو يدعوا أنهم خالقوه وإن سر الحياة وحده لمعجز كان وما يزال ; معجز في معرفة منشئه وكيف جاء ودع عنك أن يحاوله أحد أو يدعيه ولا تفسير له إلا أنه من صنع الله الذي يبدى ء الخلق في كل لحظة تحت أعين الناس وإدراكهم وهم يرون ولا يملكون الإنكار فإذا كانوا يرون إنشاء الخلق بأعينهم ; فالذي أنشأه يعيده إن ذلك على الله يسير وليس في خلق الله شيء عسير عليه تعالى ولكنه يقيس للبشر بمقاييسهم فالإعادة أيسر من البدء في تقديرهم وإلا فالبدء كالإعادة والإعادة كالبدء بالقياس إلى قدرة الله سبحانه وإنما هو توجه الإرادة وكلمة كن فيكون ثم يدعوهم إلى السير في الأرض وتتبع صنع الله وآياته في الخلق والإنشاء في الجامد والحي سواء ليدركوا أن الذي أنشأ يعيد بلا عناء


019-أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

أولم يروا كيف يبدئ الله الخلق ثم يعيده إن ذلك على الله يسير [ سورة العنكبوت - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

قل سيروا في الأرض فانظروا كيف بدأ الخلق ثم الله ينشئ النشأة الآخرة إن الله على كل شيء قدير [ سورة العنكبوت - الآية 20 ]

قل سيروا في الأرض فانظروا كيف بدأ الخلق ; ثم الله ينشىء النشأة الآخرة إن الله على كل شيء قدير والسير في الأرض يفتح العين والقلب على المشاهد الجديدة التي لم تألفها العين ولم يملها القلب وهي لفتة عميقة إلى حقيقة دقيقة وإن الإنسان ليعيش في المكان الذي ألفه فلا يكاد ينتبه إلى شيء من مشاهده أو عجائبه ; حتى إذا سافر وتنقل وساح استيقظ حسه وقلبه إلى كل مشهد وإلى كل مظهر في الأرض الجديدة مما كان يمر على مثله أو أروع منه في موطنه دون التفات ولا انتباه وربما عاد إلى موطنه بحس جديد وروح جديد ليبحث ويتأمل ويعجب بما لم يكن يهتم به قبل سفره وغيبته وعادت مشاهد موطنه وعجائبها تنطق له بعد ما كان غافلا عن حديثها ; أو كانت لا تفصح له بشى ء ولا تناجيه فسبحان منزل هذا القرآن الخبير بمداخل القلوب وأسرار النفوس قل سيروا في الأرض فانظروا كيف بدأ الخلق إن التعبير هنا بلفظ الماضي كيف بدأ الخلق بعد الأمر بالسير في الأرض لينظروا كيف بدأ الخلق يثير في النفس خاطرا معينا ترى هنالك في الأرض ما يدل على نشأة الحياة الأولى وكيفية بدء الخليقة فيها كالحفريات التي يتتبعها بعض العلماء اليوم ليعرفوا منها خط الحياة ; كيف نشأت وكيف انتشرت وكيف ارتقت وإن كانوا لم يصلوا إلى شيء في معرفة سر الحياة ما هي ومن أين جاءت إلى الأرض وكيف وجد فيها أول كائن حي ويكون ذلك توجيها من الله للبحث عن نشأة الحياة الأولى والاستدلال به عند معرفتها على النشأة الآخرة ويقوم بجانب هذا الخاطر خاطر آخر ذلك أن المخاطبين بهذه الآية أول مرة لم يكونوا مؤهلين لمثل هذا البحث العلمي الذي نشأ حديثا ; فلم يكونوا بمستطيعين يومئذ أن يصلوا من ورائه إلى الحقيقة المقصودة به لو كان ذلك هو المقصود فلا بد أن القرآن كان يطلب منهم أمرا آخر داخلا في مقدورهم يحصلون منه على ما ييسر لهم تصور النشأة الآخرة ويكون المطلوب حينئذ أن ينظروا كيف تبدأ الحياة في النبات والحيوان والإنسان في كل مكان ويكون السير في الأرض كما أسلفنا لتنبيه الحواس والمشاعر برؤية المشاهد الجديدة ودعوتها إلى التأمل والتدبر في آثار قدرة الله على إنشاء الحياة التي تبرز في كل لحظة من لحظات الليل والنهار وهناك احتمال أهم يتمشى مع طبيعة هذ القرآن ; وهو أنه يوجه توجيهاته التي تناسب حياة الناس في أجيالهم جميعا ومستواياتهم جميعا وملابسات حياتهم جميعا ووسائلهم جميعا ليأخذ كل منها بما تؤهله له ظروف حياته ومقدراته ويبقى فيها امتداد يصلح لقيادة الحياة ونموها أبدا ومن ثم لا يكون هناك تعارض بين الخاطرين هذا أقرب وأولى إن الله على كل شيء قدير يبدأ الحياة ويعيدها بهذه القدرة المطلقة التي لا تتقيد بتصورات البشر القاصرة وما يحسبونه قوانين يقيسون عليها الممكن وغير الممكن بما يعرفونه من تجاربهم المحدودة ومن قدرة الله على كل شيء تعذيبه لمن يشاء ورحمته لمن يشاء وإليه وحده المآب ; لا يعجزه أحد ولا يمتنع عليه أحد يعذب من يشاء ويرحم من يشاء وإليه تقلبون وما أنتم بمعجزين في الأرض ولا في السماء وما لكم من دون الله من ولي ولا نصير


021-يُعَذِّبُُ مَن يَشَاءُ وَيَرْحَمُ مَن يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ

يعذب من يشاء ويرحم من يشاء وإليه تقلبون [ سورة العنكبوت - الآية 21 ]

والعذاب والرحمة يتبعان مشيئة الله ; من حيث أنه بين طريق الهدى وطريق الضلال ; وخلق للإنسان من الاستعداد ما يختار به هذا أو ذاك ويسر له الطريقين سواء وهو بعد ذلك وما يختار غير أن اتجاهه إلى الله ورغبته في هداه ينتهيان به إلى عون الله له كما كتب على نفسه وإعراضه عن دلائل الهدى وصده عنها يؤديان به إلى الإنقطاع والضلال ومن ثم تكون الرحمة ويكون العذاب وإليه تقلبون تعبير عن المآب فيه عنف يناسب المعنى بعده وما أنتم بمعجزين في الأرض ولا في السماء فليس لكم من قوة في هذا الوجود تمتنعون بها من الانقلاب إلى الله لا من قوتكم في الأرض ولا من قوة ما تعبدونه أحيانا من الملائكة والجن وتحسبون له قوة في السماء وما لكم من دون الله من ولي ولا نصير وأين من دون الله الولي والنصير أين الولي والنصير من الناس أو من الملائكة والجن وكلهم عباد من خلق الله لا يملكون لأنفسهم نفعا ولا ضرا فوق أن يملكوا لسواهم شيئا والذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم ذلك أنه لا ييأس الإنسان من رحمة الله إلا حين يكفر قلبه وينقطع ما بينه وبين ربه وكذلك هو لا يكفر إلا وقد يئس من اتصال قلبه بالله وجفت نداوته ولم يعد له إلى رحمة الله سبيل والعاقبة معروفة وأولئك لهم عذاب أليم الدرس الرابع عناد الكفار لدرجة قتل أنبيائهم وطلبهم حرق إبراهيم وبعد هذا الخطاب المعترض في ثنايا القصة الذي جاء خطابا لكل منكر لدعوة الإيمان ولقوم إبراهيم ضمنا بعد هذا الخطاب يعود لبيان جواب قوم إبراهيم فيبدو هذا الجواب غربيا عجيبا ويكشف عن تبجح الكفر والطغيان بما يملك من قوة ومن سلطان فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فأنجاه الله من النار إن في ذلك لآيات لقوم يؤمنون اقتلوه أو حرقوه ردا على تلك الدعوة الواضحة البسيطة المرتبة التي خاطب بها قلوبهم وعقولهم على النحو الذي بينا قيمته في عرض الدعوات وإذ أن الطغيان أسفر عن وجهه الكالح ; ولم يكن إبراهيم عليه السلام يملك له دفعا ولا يستطيع منه وقاية وهو فرد أعزل لا حول له ولا طول فهنا تتدخل القدرة سافرة كذلك تتدخل بالمعجزة الخارقة لمألوف البشر فأنجاه الله من النار وكان في نجاته من النار على النحو الخارق الذي تمت به آية لمن تهيأ قلبه للإيمان ولكن القوم لم يؤمنوا على الرغم من هذه الآية الخارقة فدل هذا على أن الخوارق لا تهدي القلوب إنما هوالاستعداد للهدى والإيمان إن في ذلك لايات لقوم يؤمنون الآية الأولى هي تلك النجاة من النار والآية الثانية هي عجز الطغيان عن إيذاء رجل واحد يريد الله له النجاة والآية الثالثة هي أن الخارقة لا تهدي القلوب الجاحدة ذلك لمن يريد أن يتدبر تاريخ الدعوات وتصريف القلوب وعوامل الهدى والضلال


022-وَمَا أَنتُم بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاء وَمَا لَكُم مِّن دُونِ اللَّهِ مِن وَلِيٍّ وَلَا نَصِيرٍ

وما أنتم بمعجزين في الأرض ولا في السماء وما لكم من دون الله من ولي ولا نصير [ سورة العنكبوت - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُوْلَئِكَ يَئِسُوا مِن رَّحْمَتِي وَأُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ

والذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم [ سورة العنكبوت - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَن قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ

فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فأنجاه الله من النار إن في ذلك لآيات لقوم يؤمنون [ سورة العنكبوت - الآية 24 ]

أنظر تفسير الآية ( 21 )


025-وَقَالَ إِنَّمَا اتَّخَذْتُم مِّن دُونِ اللَّهِ أَوْثَاناً مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضاً

وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأواكم النار وما لكم من ناصرين [ سورة العنكبوت - الآية 25 ]

ويمضي في القصة بعد نجاة إبراهيم من النار فلقد يئس من إيمان القوم الذين لم تلن قلوبهم للمعجزة الواضحة فإذا هو يجبههم بحقيقة أمرهم قبل أن يعتزلهم جميعا وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأواكم النار وما لكم من ناصرين إنه يقول لهم إنكم اتخذتم الأوثان من دون الله لا اعتقادا واقتناعا بأحقية هذه العبادة ; إنما يجامل بعضكم بعضا ويوافق بعضكم بعضا على هذه العبادة ; ولا يريد الصاحب أن يترك عبادة صاحبه حين يظهر الحق له استبقاء لما بينكم من مودة على حساب الحق والعقيدة وإن هذا ليقع في الجماعات التي لا تأخذ العقيدة مأخذ الجد فيسترضي الصاحب صاحبه على حساب العقيدة ; ويرى أمرها أهون من أن يخالف عليه صديقه وهي الجد كل الجد الجد الذي لا يقبل تهاونا ولا استرخاء ولا استرضاء ثم يكشف لهم عن صفحتهم في الآخرة فإذا المودة التي يخشون أن يمسوها بالخلاف على العقيدة والتي يبقون على عبادة الأوثان محافظة عليه إذا هي يوم القيامة عداء ولعن وانفصام ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا يوم يتنكر التابعون للمتبوعين ويكفر الأولياء بالأولياء ويتهم كل فريق صاحبه أنه أضله ويلعن كل غوي صاحبه الذي أغواه ثم لا يجدي ذلك الكفر والتلاعن شيئا ولا يدفع عن أحد عذابا ومأواكم النار وما لكم من ناصرين النار التي أرادوا أن يحرقوه بها فنصره الله منها ونجاه فأما هم فلا نصرة لهم ولا نجاة وانتهت دعوة إبراهيم لقومه والمعجزة التي لا شك فيها انتهت هذه وتلك بإيمان فرد واحد غير امرأته هو لوط ابن أخيه فيما تذكر بعض الروايات وهاجر معه من أور الكلدانيين في العراق إلى ما وراء الأردن حيث استقر بهما المقام فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم ونقف أمام قولة لوط إني مهاجر إلى ربي لنرى فيم هاجر إنه لم يهاجر للنجاة ولم يهاجر إلى أرض أو كسب أو تجارة إنما هاجر إلى ربه هاجر متقربا له ملتجئا إلى حماه هاجر إليه بقلبه وعقيدته قبل أن يهاجر بلحمه ودمه هاجر إليه ليخلص له عبادته ويخلص له قلبه ويخلص له كيانه كله في مهجره بعيدا عن موطن الكفر والضلال بعد أن لم يبق رجاء في أن يفيء القوم إلى الهدى والإيمان بحال وعوض الله إبراهيم عن وطنه وعن قومه وعن أهله عوضه عن هذا كله ذرية تمضي فيها رسالة الله إلى أن يرث الله الأرض ومن عليها فكل الأنبياء وكل الدعوات بعده كانت في ذريته وهو عوض ضخم في الدنيا وفي الآخرة ووهبنا له إسحاق ويعقوب وجعلنا في ذريته النبوة والكتاب وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين وهو فيض من العطاء جزيل يتجلى فيه رضوان الله سبحانه على الرجل الذي يتمثل فيه الخلوص لله بكليته والذي أجمع الطغيان على حرقه بالنار فكان كل شيء من حوله بردا وسلاما وعطفا وإنعاما جزاء وفاقا


026-فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ

فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم [ سورة العنكبوت - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ

ووهبنا له إسحاق ويعقوب وجعلنا في ذريته النبوة والكتاب وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين [ سورة العنكبوت - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُم بِهَا مِنْ أَحَدٍ مِّنَ الْعَالَمِينَ

ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين [ سورة العنكبوت - الآية 28 ]

الدرس الخامس لقطات من قصة قوم لوط ودمارهم ثم تأتي قصة لوط عقب قصة إبراهيم بعد ما هاجر إلى ربه مع إبراهيم فنزلا بوادي الأردن ; ثم عاش لوط وحده في إحدى القبائل على ضفاف البحر الميت أو بحيرة لوط كما سميت فيما بعد وكانت تسكن مدينة سدوم وصار لوط منهم بالصهر والمعيشة ثم حدث أن فشا في القوم شذوذ عجيب يذكر القرآن أنه يقع لأول مرة في تاريخ البشرية ذلك هو الميل الجنسي المنحرف إلى الذكور بدلا من الإناث اللاتي خلقهن الله للرجال لتتكون من الجنسين وحدات طبيعية منتجة تكفل امتداد الحياة بالنسل وفق الفطرة المطردة في جميع الأحياء إذ خلقها الله أزواجا ذكرانا وإناثا فلم يقع الشذوذ والانحراف إلى الجنس المماثل قبل قوم لوط هؤلاء ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين أئنكم لتأتون الرجال وتقطعون السبيل وتأتون في ناديكم المنكر فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين قال رب انصرني على القوم المفسدين ومن خطاب لوط لقومه يظهر أن الفساد قد استشرى فيهم بكل ألوانه فهم يأتون الفاحشة الشاذة التي لم يسبقهم بها أحد من العالمين يأتون الرجال وهي فاحشة شاذة قذرة تدل على انحراف الفطرة وفسادها من أعماقها فالفطرة قد تفسد بتجاوز حد الاعتدال والطهارة مع المرأة فتكون هذه الجريمة فاحشة ولكنها داخلة في نطاق الفطرة ومنطقها فأما ذلك الشذوذ الآخر فهو انخلاع من فطرة الأحياء جميعا وفساد في التركيب النفسي والتركيب العضوي سواء فقد جعل الله لذة المباشرة الجنسية بين الزوجين متناسقة مع خط الحياة الأكبر وامتداده بالنسل الذي ينشأ عن هذه المباشرة وجهز كيان كل من الزوجين بالإستعداد للإلتذاذ بهذه المباشرة نفسيا وعضويا وفقا لذلك التناسق فأما المباشرة الشاذة فلا هدف لها ولم يجهز الله الفطرة بالتذاذها تبعا لانعدام الهدف منها فإذا وجد فيها أحد لذة فمعنى هذا أنه انسلخ نهائيا من خط الفطرة وعاد مسخا لا يرتبط بخط الحياة ويقطعون السبيل فينهبون المال ويروعون المارة ويعتدون على الرجال بالفاحشة كرها وهي خطوة أبعد في الفاحشة الأولى إلى جانب السلب والنهب والإفساد في الأرض ويأتون في ناديهم المنكر يأتونه جهارا وفي شكل جماعي متفق عليه لا يخجل بعضهم من بعض وهي درجة أبعد في الفحش وفساد الفطرة والتبجح بالرذيلة إلى حد لا يرجى معه صلاح والقصة هنا مختصرة وظاهر أن لوطا أمرهم في أول الأمر ونهاهم بالحسنى ; وأنهم أصروا على ما هم فيه فخوفهم عذاب الله وجبههم بشناعة جرائمهم الكبرى فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين فهو التبجح في وجه الإنذار والتحدي المصحوب بالتكذيب والشرود الذي لا تنتظر منه أوبة وقد أعذر إليهم رسولهم فلم يبق إلا أن يتوجه إلى ربه طالبا نصره الأخير قال رب انصرني على القوم المفسدين وهنا يسدل الستار على دعاء لوط ليرفع عن الاستجابة و في الطريق يلم الملائكة المكلفون بالتنفيذ بإبراهيم يبشرونه بولد صالح من زوجه التي كانت من قبل عقيما ولما جاءت رسلنا إبراهيم بالبشرى قالوا إنا مهلكو أهل هذه القرية إن أهلها كانوا ظالمين قال إن


029-أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَن قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِن كُنتَ مِنَ

أئنكم لتأتون الرجال وتقطعون السبيل وتأتون في ناديكم المنكر فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين [ سورة العنكبوت - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-قَالَ رَبِّ انصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ

قال رب انصرني على القوم المفسدين [ سورة العنكبوت - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-وَلَمَّا جَاءتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ

ولما جاءت رسلنا إبراهيم بالبشرى قالوا إنا مهلكو أهل هذه القرية إن أهلها كانوا ظالمين [ سورة العنكبوت - الآية 31 ]

فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته كانت من الغابرين وهذا المشهد مشهد الملائكة مع إبراهيم مختصر في هذا الموضع لأنه ليس مقصودا ; قد سبق في قصة إبراهيم أن الله وهب له إسحاق ويعقوب ; وولادة اسحاق هي موضوع البشرى ومن ثم لم يفصل قصتها هنا لأن الغرض هو إتمام قصة لوط فذكر أن مرور الملائكة بإبراهيم كان للبشرى ثم أخبروه بمهمتهم الأولى إنا مهلكو أهل هذه القرية إن أهلها كانوا ظالمين وأدركت إبراهيم رقته ورأفته فراح يذكر الملائكة أن في هذه القرية لوطا ; وهو صالح وليس بظالم وأجابه الرسل بما يطمئنه من ناحيته ويكشف له عن معرفتهم بمهمتهم وأنهم أولى بهذه المعرفة قالوا نحن أعلم بمن فيها ; لننجينه وأهله إلا امرأته كانت من الغابرين وقد كان هواها مع القوم تقر جرائمهم وانحرافهم وهو أمر عجيب وينتقل إلى مشهد ثالث مشهد لوط وقد جاء إليه الملائكة في هيئة فتية صباح ملاح ; وهو يعلم شنشنة قومه وما ينتظر ضيوفه هؤلاء منهم من سوء لا يملك له دفعا فضاق صدره وساءه حضورهم إليه في هذا الظرف العصيب ولما أن جاءت رسلنا لوطا سيء بهم وضاق بهم ذرعا ويختصر هنا هجوم القوم على الضيوف ومحاورة لوط لهم وهم في سعار الشذوذ المريض ويمضي إلى النهاية الأخيرة إذ يكشف له الرسل عن حقيقتهم ويخبرونه بمهمتهم وهو في هذا الكرب وذلك الضيق وقالوا لا تخف ولا تحزن إنا منجوك وأهلك إلا امرأتك كانت من الغابرين إنا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون وترسم هذه الآية مشهد التدمير الذي أصاب القرية وأهلها جميعا إلا لوطا وأهله المؤمنين وقد كان هذا التدمير بأمطار وأحجار ملوثة بالطين ويغلب أنها ظاهرة بركاينة قلبت المدينة وابتلعتها ; وأمطرت عليها هذا المطر الذي يصاحب البراكين وما تزال آثار هذا التدمير باقية تحدث عن آيات الله لمن يعقلها ويتدبرها من القرون ولقد تركنا منها آية بينة لقوم يعقلون وكان هذا هو المصير الطبيعي لهذه الشجرة الخبيثة التي فسدت وأنتنت فلم تعد صالحة للإثمار وللحياة ولم تعد تصلح إلا للاجتثاث والتحطيم الدرس السادس إشارة إلى قصة مدين ثم إشارة إلى قصة شعيب ومدين وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر ولا تعثوا في الأرض مفسدين فكذبوه فأخذتهم الرجفة فأصبحوا في دارهم جاثمين وهي إشارة تبين وحدة الدعوة ولباب العقيدة اعبدوا الله وارجوا اليوم الآخر وعبادة الله الواحد هي قاعدة العقيدة ورجاء اليوم الآخر كفيل بتحويلهم عما كانوا يرجونه في هذه الحياة الدنيا من الكسب المادي الحرام بالتطفيف في الكيل والميزان وغصب المارين بطريقهم للتجارة وبخس الناس أشياءهم والإفساد في الأرض والاستطالة على الخلق


032-قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَن فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ

قال إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته كانت من الغابرين [ سورة العنكبوت - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-وَلَمَّا أَن جَاءتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالُوا لَا تَخَفْ وَلَا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ

ولما أن جاءت رسلنا لوطا سيء بهم وضاق بهم ذرعا وقالوا لا تخف ولا تحزن إنا منجوك وأهلك إلا امرأتك كانت من الغابرين [ سورة العنكبوت - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-إِنَّا مُنزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزاً مِّنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ

إنا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون [ سورة العنكبوت - الآية 34 ]

أنظر تفسير الآية ( 31 )


035-وَلَقَد تَّرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِّقَوْمٍ يَعْقِلُونَ

ولقد تركنا منها آية بينة لقوم يعقلون [ سورة العنكبوت - الآية 35 ]

أنظر تفسير الآية ( 31 )


036-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ

وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر ولا تعثوا في الأرض مفسدين [ سورة العنكبوت - الآية 36 ]

أنظر تفسير الآية ( 31 )


037-فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ

فكذبوه فأخذتهم الرجفة فأصبحوا في دارهم جاثمين [ سورة العنكبوت - الآية 37 ]

أنظر تفسير الآية ( 31 )


038-وَعَاداً وَثَمُودَ وَقَد تَّبَيَّنَ لَكُم مِّن مَّسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ

وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين [ سورة العنكبوت - الآية 38 ]

وفي اختصار يذكر انتهاء أمرهم إلى تكذيب رسولهم ; وأخذهم بالهلاك والتدمير على سنة الله في أخذ المكذبين فأخذتهم الرجفة فأصبحوا في دارهم جاثمين وقد تقدم بيان الرجفة التي زلزلت عليهم بلادهم ورجتها بعد الصيحة المدوية التي أسقطت قلوبهم وتركتهم مصعوقين حيث كانوا في دارهم لا يتحركون فأصبحوا فيها جاثمين جزاء ما كانوا يروعون الناس وهم يخرجون عليهم مغيرين صائحين الدرس السابع إشارة إلى عاد وثمود وإشارة كذلك إلى مصرع عاد وثمود وعادا وثمود وقد تبين لكم من مساكنهم ; وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين وعاد كانت تسكن بالأحقاف في جنوب الجزيرة بالقرب من حضرموت وثمود كانت تسكن بالحجر في شمال الجزيرة بالقرب من وادي القرى وقد هلكت عاد بريح صرصر عاتية وهلكت ثمود بالصيحة المزلزلة وبقيت مساكنها معروفة للعرب يمرون عليها في رحلتي الشتاء والصيف ويشهدون آثار التدمير بعد العز والتمكين وهذه الإشارة المجملة تكشف عن سر ضلالهم وهو سر ضلال الآخرين وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين فقد كانت لهم عقول وكانت أمامهم دلائل الهدى ; ولكن الشيطان استهواهم وزين لهم أعمالهم وأتاهم من هذه الثغرة المكشوفة وهي غرورهم بأنفسهم وإعجابهم بما يأتونه من الأعمال وانخداعهم بما هم فيه من قوة ومال ومتاع فصدهم عن السبيل سبيل الدى الواحد المؤدي إلى الإيمان وضيع عليهم الفرصة وكانوا مستبصرين يملكون التبصر وفيهم مدارك ولهم عقول الدرس الثامن إشارة إلى فرعون وآله وإشارة إلى قارون وفرعون وهامان ولقد جاءهم موسى بالبينات فاستكبروا في الأرض وما كانوا سابقين وقارون كان من قوم موسى فبغى عليهم بثروته وعلمه ولم يستمع نصح الناصحين بالإحسان والاعتدال والتواضع وعدم البغي والفساد وفرعون كان طاغية غشوما يرتكب أبشع الجرائم وأغلظها ويسخر الناس ويجعلهم شيعا ويقتل ذكور بني إسرائيل ويستحيي نساءهم عتوا وظلما وهامان كان وزيره المدبر لمكائده المعين له على ظلمه وبطشه ولقد جاءهم موسى بالبينات فاستكبروا في الأرض فلم يعصمهم الثراء والقوة والدهاء لم تعصمهم من أخذ الله ولم تجعلهم ناجين ولا مفلتين من عذاب الله بل أدركهم وأخذهم كما سيجيء وما كانوا سابقين الدرس التاسع مصارع الأقوام السابقين هؤلاء الذين ملكوا القوة والمال وأسباب البقاء والغلبة قد أخذهم الله جميعا بعد ما فتنوا الناس وآذوهم طويلا


039-وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءهُم مُّوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ

وقارون وفرعون وهامان ولقد جاءهم موسى بالبينات فاستكبروا في الأرض وما كانوا سابقين [ سورة العنكبوت - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ

فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون [ سورة العنكبوت - الآية 40 ]

فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون فعاد أخذهم حاصب وهو الريح الصرصر التي تتطاير معها حصباء الأرض فتضربهم وتقتلهم وثمود أخذتهم الصيحة وقارون خسف به وبداره الأرض وفرعون وهامان غرقا في اليم وذهبوا جميعا مأخوذين بظلمهم وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون الدرس العاشر ولاية غير الله والعنكبوت والآن وعلى مصارع العتاة البغاة من الكفرة والظلمة والفسقة على مدار القرون والآن وبعد الحديث في مطالع السورة عن الفتنة والابتلاء والإغراء الآن يضرب المثل لحقيقة القوى المتصارعة في هذا المجال إن هنالك قوة واحدة هي قوة الله وما عداها من قوة الخلق فهو هزيل واهن من تعلق به أو احتمى فهو كالعنكبوت الضعيفة تحتمي ببيت من خيوط واهية فهي وما تحتمي به سواء مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون إن الله يعلم ما يدعون من دونه من شئ وهوالعزيز الحكيم وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون إنه تصوير عجيب صادق لحقيقة القوى في هذا الوجود الحقيقة التي يغفل عنها الناس أحيانا فيسوء تقديرهم لجميع القيم ويفسد تصورهم لجميع الارتباطات وتختل في أيديهم جميع الموازين ولا يعرفون إلى أين يتوجهون ماذا يأخذون وماذا يدعون وعندئذ تخدعهم قوة الحكم والسلطان يحسبونها القوة القادرة التي تعمل في هذه الأرض فيتوجهون إليها بمخاوفهم ورغائبهم ويخشونها ويفزعون منها ويترضونها ليكفوا عن أنفسهم أذاها أو يضمنوا لأنفسهم حماها وتخدعهم قوة المال يحسبونها القوة المسيطرة على أقدار الناس وأقدار الحياة ويتقدمون إليها في رغب وفي رهب ; ويسعون للحصول عليها ليستطيلوا بها ويتسلطوا على الرقاب كما يحسبون وتخدعهم قوة العلم يحسبونها أصل القوة وأصل المال وأصل سائر القوى التي يصول بها من يملكها ويجول ويتقدمون إليها خاشعين كأنهم عباد في المحاريب وتخدعهم هذه القوى الظاهرة تخدعهم في أيدي الأفراد وفي أيدي الجماعات وفي أيدي الدول فيدورون حولها ويتهافتون عليها كما يدور الفراش على المصباح وكما يتهافت الفراش على النار وينسون القوة الوحيدة التي تخلق سائر القوى الصغيرة وتملكها وتمنحها وتوجهها وتسخرها كما تريد حيثما تريد وينسون أن الالتجاء إلى تلك القوى سواء كانت في أيدي الأفراد أو الجماعات أو الدول كالتجاء العنكبوت إلى بيت العنكبوت حشرة ضعيفة رخوة واهنة لا حماية لها من تكوينها الرخو ولا وقاية لها من بيتها الواهن وليس هنالك إلا حماية الله وإلا حماه وإلا ركنه القوي الركين هذه الحقيقة الضخمة هي التي عني القرآن بتقريرها في نفوس الفئة المؤمنة فكانت بها أقوى من جميع القوى التي وقفت في طريقها ; وداست بها على كبرياء الجبابرة في الأرض ودكت بها المعاقل والحصون


041-مَثَلُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاء كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ

مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون [ سورة العنكبوت - الآية 41 ]

لقد استقرت هذه الحقيقة الضخمة في كل نفس وعمرت كل قلب واختلطت بالدم وجرت معه في العروق ولم تعد كملة تقال باللسان ولا قضية تحتاج إلى جدل بل بديهة مستقرة في النفس لا يجول غيرها في حس ولا خيال قوة الله وحدها هي القوة وولاية الله وحدها هي الولاية وما عداها فهو واهن ضئيل هزيل ; مهما علا واستطال ومهما تجبر وطغى ومهما ملك من وسائل البطش والطغيان والتنكيل إنها العنكبوت وما تملك من القوى ليست سوى خيوط العنكبوت وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون وإن أصحاب الدعوات الذين يتعرضون للفتنة والأذى وللإغراء والإغواء لجديرون أن يقفوا أمام هذه الحقيقة الضخمة ولا ينسوها لحظة وهم يواجهون القوى المختلفة هذه تضر بهم وتحاول أن تسحقهم وهذه تستهويهم وتحاول أن تشتريهم وكلها خيوط العنكبوت في حساب الله وفي حساب العقيدة حين تصح العقيدة وحين تعرف حقيقة القوى وتحسن التقويم والتقدير إن الله يعلم ما يدعون من دونه شيء إنهم يستعينون بأولياء يتخذونهم من دون الله والله يعلم حقيقة هؤلاء الأولياء وهي الحقيقة التي صورت في المثل السابق عنكبوت تحتمي بخيوط العنكبوت وهو العزيز الحكيم هو وحده العزيز القادر الحكيم المدبر لهذا الوجود وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون فلقد اتخذها جماعة من المشركين المغلقي القلوب والعقول مادة للسخرية والتهكم وقالوا إن رب محمد يتحدث عن الذباب والعنكبوت ولم يهز مشاعرهم هذا التصوير العجيب لأنهم لا يعقلون ولا يعلمون وما يعقلها إلا العالمون الدرس الحادي عشر خلق الله الكون بالحق ثم يربط تلك الحقيقة الضخمة التي قدمها بالحق الكبير في تصميم هذا الكون كله على طريقة القرآن في ربط كل حقيقة بذلك الحق الكبير خلق الله السماوات والأرض بالحق إن في ذلك لآية للمؤمنين وهكذا تجيء هذه الآية عقب قصص الأنبياء وعقب المثل المصور لحقيقة القوى في الوجود متناسقة معها مرتبطة بها بتلك الصلة الملحوظة صلة الحقائق المتناثرة كلها بالحق الكامن في خلق السماوات والأرض ; والذي قامت به السماوات والأرض في ذلك النظام الدقيق الذي لا يتخلف ولا يبطئ ولا يختلف ولا يصدم بعضه بعضا لأنه حق متناسق لا عوج فيه إن في ذلك لآية للمؤمنين الذين تتفتح قلوبهم لآيات الله الكونية المبثوثة في تضاعيف هذا الكون وحناياه المشهودة في تنسيقه وتنظيمه المنثورة في جوانبه حيثما امتدت الأبصار والمؤمنون هم الذين يدركونها لأنهم مفتوحو البصائر والمشاعر للتلقي والإدراك


042-إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِن دُونِهِ مِن شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ

إن الله يعلم ما يدعون من دونه من شيء وهو العزيز الحكيم [ سورة العنكبوت - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ

وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون [ سورة العنكبوت - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآيَةً لِّلْمُؤْمِنِينَ

خلق الله السماوات والأرض بالحق إن في ذلك لآية للمؤمنين [ سورة العنكبوت - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ

اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون [ سورة العنكبوت - الآية 45 ]

الدرس الثاني عشر التوجيه إلى الصلاة والقرآن والذكر وفي نهاية الشوط يربط الكتاب الذي أنزل على محمد ص ويربط الصلاة وذكر الله بالحق الذي في السماوات والأرض وبسلسلة الدعوة إلى الله من لدن نوح عليه السلام اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون اتل ما أوحي إليك من الكتاب فهو وسيلتك للدعوة والآية الربانية المصاحبة لها والحق المرتبط بالحق الكامن في خلق السماوات والأرض وأقم الصلاة إن الصلاة حين تقام تنهى عن الفحشاء والمنكر فهي اتصال بالله يخجل صاحبه ويستحيي أن يصطحب معه كبائر الذنوب وفواحشها ليلقى الله بها وهي تطهر وتجرد لا يتسق معها دنس الفحشاء والمنكر وثقلتهما " من صلى صلاة لم تنهه عن الفحشاء والمنكر لم يزدد بها من الله إلا بعدا " وما أقام الصلاة كما هي إنما أداها أداء ولم يقمها وفرق كبير بينهما فهي حين تقام ذكر لله ولذكر الله أكبر أكبر إطلاقا أكبر من كل اندفاع ومن كل نزوع وأكبر من كل تعبد وخشوع والله يعلم ما تصنعون فلا يخفى عليه شيء ولا يلتبس عليه أمر وأنتم إليه راجعون فمجازيكم بما تصنعون الوحدة الثالثة الموضوع حقائق حول أهل الكتاب والمشركين والإبتلاء والإيمان مقدمة الوحدة هذا هو الشوط الأخير في سورة العنكبوت وقد مضى منها شوطان في الجزء العشرين ومحور السورة كما أسلفنا هو الحديث عن الفتنة والابتلاء لمن يقول كلمة الإيمان لتمحيص القلوب وتمييز الصادقين والمنافقين بمقياس الصبر على الفتنة والابتلاء وذلك مع التهوين من شأن القوى الأرضية التي تقف في وجه الإيمان والمؤمنين ; وتفتنهم بالأذى وتصدهم عن السبيل وتوكيد أخذ الله للمسيئين ونصره للمؤمنين الذين يصبرون على الفتنة ويثبتون للابتلاء سنة الله التي مضت في الدعوات من لدن نوح عليه السلام وهي السنة التي لا تتبدل والتي ترتبط بالحق الكبير المتلبس بطبيعة هذا الكون والذي يتمثل كذلك في دعوة الله الواحدة التي لا تتبدل طبيعتها وقد انتهى الشوط الثاني في نهاية الجزء السابق بدعوة الرسول ص والمؤمنين به إلى تلاوة ما أوحي إليه من الكتاب وإقامة الصلاة لذكر الله ومراقبة الله العليم بما يصنعون وفي الشوط الأخير يستطرد في الحديث عن هذا الكتاب والعلاقة بينه وبين الكتب قبله ويأمر المسلمين ألا يجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم فبدلوا في كتابهم وانحرفوا إلى الشرك والشرك ظلم عظيم وأن يعلنوا إيمانهم بالدعوات كلها وبالكتب جميعها فهي حق من عند الله مصدق لما معهم ثم يتحدث عن إيمان بعض أهل الكتاب بهذا الكتاب الأخير على حين يكفر به المشركون الذين أنزل الله الكتاب على نبيهم غير مقدرين لهذه المنة الضخمة ولا مكتفين بهذا الفضل المتمثل في تنزيل الكتاب على رسول منهم يخاطبهم به ويحدثهم بكلام الله ولم يكن يتلو من قبله كتابا ولا يخطه بيمينه فتكون هناك أدنى شبهة في أنه من عمله ومن تأليفه ويحذر المشركين استعجالهم بعذاب الله ويهددهم بمجيئه بغتة ويصور لهم قربه منهم وإحاطة جهنم بهم وحالهم يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ثم يلتفت إلى المؤمنين الذين يتلقون الفتنة والإيذاء في مكة ; يحضهم على الهجره بدينهم إلى الله ليعبدوه وحده يلتفت إليهم في أسلوب عجيب يعالج كل هاجسة تخطر في ضمائرهم وكل معوق يقعد بهم ويقلب قلوبهم بين أصابع الرحمن في طسات تشهد بأن منزل هذا القرآن هو خالق هذه القلوب ; فما يعرف مساربها ومداخلها الخفية ويلمسها هكذا إلا خالقها اللطيف الخبير وينتقل من هذا إلى التعجيب من حال أولئك المشركين وهم يتخبطون في تصوراتهم فيقرون لله سبحانه بخلق السماوات والأرض وتسخير الشمس والقمر وتنزيل الماء من السماء وإحياء الأرض الموات ; وإذا ركبوا في الفلك دعوا الله وحده مخلصين له الدين ثم هم بعد ذلك يشركون بالله ويكفرون بكتابه ويؤذون رسوله ويفتنون المؤمنين به ويذكر المشركين بنعمة الله عليهم بهذا الحرم الآمن الذي يعيشون فيه


046-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ

ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم وقولوا آمنا بالذي أنزل إلينا وأنزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون [ سورة العنكبوت - الآية 46 ]

والناس من حولهم في خوف وقلق وهم يفترون على الله الكذب ويشركون به آلهة مفتراة ويعدهم على هذا جهنم وفيها مثوى للكافرين وتختم السورة بوعد من الله أكيد بهداية المجاهدين في الله يريدون أن يخلصوا إليه مجتازين العوائق والفتن والمشاق وطول الطريق وكثرة المعوقين الدرس الأول حقائق حول القرآن ونقض شبهات الكفار حوله ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم وقولوا آمنا بالذي أنزل إلينا وأنزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون إن دعوة الله التي حملها نوح عليه السلام والرسل بعده حتى وصلت إلى خاتم النبيين محمد ص لهي دعوة واحدة من عند إله واحد ذات هدف واحد هو رد البشرية الضالة إلى ربها وهدايتها إلى طريقه وتربيتها بمنهاجه وإن المؤمنين بكل رسالة لإخوة للمؤمنين بسائر الرسالات كلهم أمة واحدة تعبد إلها واحدا وإن البشرية في جميع أجيالها لصنفان اثنان صنف المؤمنين وهم حزب الله وصنف المشاقين لله وهم حزب الشيطان بغض النظر عن تطاول الزمان وتباعد المكان وكل جيل من أجيال المؤمنين هو حلقة في تلك السلسلة الطويلة الممتدة على مدار القرون هذه هي الحقيقة الضخمة العظيمة الرفيعة التي يقوم عليها الإسلام ; والتي تقررها هذه الآية من القرآن ; هذه الحقيقة التي ترفع العلاقات بين البشر عن أن تكون مجرد علاقة دم أو نسب أو جنس أو وطن أو تبادل أو تجارة ترفعها عن هذا كله لتصلها بالله ممثلة في عقيدة واحدة تذوب فيها الأجناس والألوان ; وتختفي فيها القوميات والأوطان ; ويتلاشى فيها الزمان والمكان ولا تبقى إلا العروة الوثقى في الخالق الديان ومن ثم يكشف المسلمين عن مجادلة أهل الكتاب إلا بالحسنى ; لبيان حكمة مجيء الرسالة الجديدة والكشف عما بينها وبين الرسالات قبلها من صلة والإقناع بضرورة الأخذ بالصورة الأخيرة من صور دعوة الله الموافقة لما قبلها من الدعوات المكملة لها وفق حكمة الله وعلمه بحاجة البشر إلا الذين ظلموا منهم فانحرفوا عن التوحيد الذي هو قاعدة العقيدة الباقية ; وأشركوا بالله وأخلوا بمنهجه في الحياة فهؤلاء لا جدال معهم ولا محاسنة وهؤلاء هم الذين حاربهم الإسلام عندما قامت له دولة في المدينة وإن بعضهم ليفتري على رسول الله ص أنه حاسن أهل الكتاب وهو في مكة مطارد من المشركين فلما أن صارت له قوة في المدينة حاربهم مخالفا كل ما قاله فيهم وهو في مكة وهو افتراء ظاهر يشهد هذا النص المكي عليه فمجادلة أهل الكتاب بالحسنى مقصورة على من لم يظلم منهم ولم ينحرف عن دين الله وعن التوحيد الخالص الذي جاءت به جميع الرسالات وقولوا آمنا بالذي أنزل إلينا وأنزل إليكم و إلهنا وإلهكم واحد ونحن له مسلمون وإذن فلا حاجة إلى الشقاق والنزاع والجدل والنقاش وكلهم يؤمنون بإله واحد والمسلمون يؤمنون بما أنزل إليهم وما أنزل إلى من قبلهم وهو في صميمه واحد والمنهج الإلهي متصل الحلقات وكذلك أنزلنا إليك الكتاب فالذين آتيناهم الكتاب يؤمنون به ومن هؤلاء من يؤمن به وما يجحد بآياتنا إلا الكافرون كذلك على النهج الواحد المتصل وعلى السنة الواحدة التي لا تتبدل وعلى الطريقة التي يوحي بها


047-وَكَذَلِكَ أَنزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاء مَن يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ

وكذلك أنزلنا إليك الكتاب فالذين آتيناهم الكتاب يؤمنون به ومن هؤلاء من يؤمن به وما يجحد بآياتنا إلا الكافرون [ سورة العنكبوت - الآية 47 ]

الله لرسله وكذلك أنزلنا إليك الكتاب فوقف الناس بإزائه في صفين صف يؤمن به من أهل الكتاب ومن قريش وصف يجحده ويكفر به مع إيمان أهل الكتاب وشهادتهم بصدقة وتصديقه لما بين أيديهم وما يجحد بآياتنا إلا الكافرون فهذه الآيات من الوضوح والاستقامة بحيث لا ينكرها إلا الذي يغطي روحه عنا ويسترها فلا يراها ولا يتملاها والكفر هو التغطية والحجاب في أصل معناه اللغوي وهو ملحوظ في مثل هذا التعبير وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذن لارتاب المبطلون وهكذا يتتبع القرآن الكريم مواضع شبهاتهم حتى الساذج الطفولي منها فرسول الله ص عاش بينهم فترة طويلة من حياته لا يقرأ ولا يكتب ; ثم جاءهم بهذا الكتاب العجيب الذي يعجز القارئين الكاتبين ولربما كانت تكون لهم شبهة لو أنه كان من قبل قارئا كاتبا فما شبهتهم وهذا ماضيه بينهم ونقول إنه يتتبع مواضع شبهاتهم حتى الساذج الطفولي منها فحتى على فرض أن رسول الله ص كان قارئا كاتبا ما جاز لهم أن يرتابوا فهذا القرآن يشهد بذاته على أنه ليس من صنع البشر فهو أكبر جدا من طاقة البشر ومعرفة البشر وآفاق البشر والحق الذي فيه ذو طبيعة مطلقة كالحق الذي في هذا الكون وكل وقفة أمام نصوصه توحي للقلب بأن وراءه قوة وبأن في عباراته سلطانا لا يصدران عن بشر بل هو آيات بينات في صدور الذين أوتوا العلم وما يجحد بآياتنا إلا الظالمون فهو دلائل واضحة في صدور الذين وهبهم الله العلم لا لبس فيها ولا غموض ولا شبهة فيها ولا ارتياب دلائل يجدونها بينة في صدورهم تطمئن إليها قلوبهم قلا تطلب عليها دليلا وهي الدليل والعلم الذي يستحق هذا الاسم هو الذي تجده الصدور في قرارتها مستقرا فيها منبعثا منها ; يكشف لها الطريق ويصلها بالخيط الواصل إلى هناك وما يجحد بآياتنا إلا الظالمون الذين لا يعدلون في تقدير الحقائق وتقويم الأمور والذين يتجاوزون الحق والصراط المستقيم وقالوا لولا أنزل عليه آيات من ربه قل إنما الآيات عند الله وإنما أنا نذير مبين يعنون بذلك الخوارق المادية التي صاحبت الرسالات من قبل في طفولة البشرية والتي لا تقوم حجة إلا على الجيل الذي يشاهدها بينما هذه هي الرسالة الأخيرة التي تقوم حجتها على كل من بلغته دعوتها إلى أن يرث الله الأرض ومن عليها ومن ثم جاءت آياتها الخوارق آيات متلوة من القرآن الكريم المعجز الذي لا تنفد عجائبه ; والذي تتفتح كنوزه لجميع الأجيال ; والذي هو آيات بينات في صدور الذين أوتوا العلم يحسونها خوارق معجزة كلما تدبروها وأحسوا مصدرها الذي تستمد منه سلطانها العجيب قل إنما الآيات عند الله يظهرها عند الحاجة إليها وفق تقديره وتدبيره وليس لي أن أقترح على الله شيئا ليس هذا من شأني ولا من أدبي وإنما أنا نذير مبين أنذر وأحذر وأكشف وأبين ; فأؤدي ما كلفته ولله الأمر بعد ذلك والتدبير إنه تجريد العقيدة من كل وهم وكل شبهة وإيضاح حدود الرسول وهو بشر مختار فلا تتلبس بصفات الله الواحد القهار ولا تغيم حولها الشبهات التي غامت على الرسالات حين برزت فيها الخوارق المادية حتى اختلطت في حس الناس والتبست بالأوهام والخرافات ونشأت عنها الانحرافات وهؤلاء الذين يطلبون الخوارق يغفلون عن تقدير فضل الله عليهم بتنزيل هذا القرآن


048-وَمَا كُنتَ تَتْلُو مِن قَبْلِهِ مِن كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذاً لَّارْتَابَ الْمُبْطِلُونَ

وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون [ سورة العنكبوت - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ

بل هو آيات بينات في صدور الذين أوتوا العلم وما يجحد بآياتنا إلا الظالمون [ سورة العنكبوت - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-وَقَالُوا لَوْلَا أُنزِلَ عَلَيْهِ آيَاتٌ مِّن رَّبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ

وقالوا لولا أنزل عليه آيات من ربه قل إنما الآيات عند الله وإنما أنا نذير مبين [ سورة العنكبوت - الآية 50 ]

أنظر تفسير الآية ( 47 )


051-أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ

أولم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون [ سورة العنكبوت - الآية 51 ]

أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم ; إن في ذلك لرحمة وذكرى لقوم يؤمنون وإنه للبطر بنعمة الله ورعايته التي تجل عن الشكر والتقدير أو لم يكفهم أن يعيشوا مع السماء بهذا القرآن وهو يتنزل عليهم يحدثهم بما في نفوسهم ويكشف لهم عما حولهم ; ويشعرهم أن عين الله عليهم وأنه معني بهم حتى ليحدثهم بأمرهم ويقص عليهم القصص ويعلمهم وهم هذا الخلق الصغير الضئيل التائه في ملكوت الله الكبير وهم وأرضهم وشمسهم التي تدور عليها أرضهم ذرات تائهة في هذا الفضاء الهائل لا يمسكهن إلا الله والله بعد ذلك يكرمهم حتى لينزل عليهم كلماته تتلى عليهم ثم هم لا يكتفون إن في ذلك لرحمة وذكرى لقوم يؤمنون فالذين يؤمنون هم الذين يجدون مس هذه الرحمة في نفوسهم وهم الذين يتذكرون فضل الله وعظيم منته على البشرية بهذا التنزيل ; ويستشعرون كرمه وهو يدعوهم إلى حضرته وإلى مائدته وهو العلي الكبير وهم الذين ينفعهم هذا القرآن لأنه يحيا في قلوبهم ويفتح لهم عن كنوزه ويمنحهم ذخائره ويشرق في أرواحهم بالمعرفة والنور فأما الذين لا يشعرون بهذا كله فيطلبون آية يصدقون بها هذا القرآن هؤلاء المطموسون الذين لا تتفتح قلوبهم للنور هؤلاء لا جدوى من المحاولة معهم ; وليترك أمر الفصل بينه وبينهم إلى الله قل كفى بالله بيني وبينكم شهيدا يعلم ما في السموات والأرض والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون وشهادة من يعلم ما في السماوات والأرض أعظم شهادة وهو الذي يعلم أنهم على الباطل والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون الخاسرون على الإطلاق الخاسرون لكل شيء الخاسرون للدنيا والآخرة الخاسرون لأنفسهم وللهدى والاستقامة والطمأنينة والحق والنور إن الإيمان بالله كسب كسب في ذاته والأجر عليه بعد ذلك فضل من الله إنه طمأنينة في القلب واستقامة على الطريق وثبات على الأحداث ; وثقة بالسند واطمئنان للحمى ويقين بالعاقبة وإن هذا في ذاته لهو الكسب ; وهو هو الذي يخسره الكافرون و أؤلئك هم الخاسرون الدرس الثاني الرد على استعجال الكفار العذاب ثم يمضي في الحديث عن أولئك المشركين عن استعجالهم بالعذاب وجهنم منهم قريب ويستعجلونك بالعذاب ولولا أجل مسمى لجاءهم العذاب وليأتينهم بغتة وهم لا يشعرون يستعجلونك بالعذاب وإن جهنم لمحيطة بالكافرين يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون ولقد كان المشركون يسمعون النذير ولا يدركون حكمة الله في إمهالهم إلى حين ; فيستعجلون الرسول ص بالعذاب على سبيل التحدي وكثيرا ما يكون إمهال الله استدراجا للظالمين ليزدادوا عتوا وفسادا أو امتحانا للمؤمنين ليزدادوا إيمانا وثباتا ; وليتخلف عن صفوفهم من لا يطيق الصبر والثبات أو استبقاء لمن يعلم سبحانه أن فيهم خيرا من أؤلئك المنحرفين حتى يتبين لهم الرشد من الغي فيثوبوا إلى الهدى أو استخراجا لذرية صالحة من ظهورهم تعبد الله وتنحاز إلى حزبه ولو كان آباؤهم من الضالين أو لغير


052-قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُوْلَئِكَ هُمُ الْخَاسِرُونَ

قل كفى بالله بيني وبينكم شهيدا يعلم ما في السماوات والأرض والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون [ سورة العنكبوت - الآية 52 ]

أنظر تفسير الآية ( 51 )


053-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُّسَمًّى لَجَاءهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

ويستعجلونك بالعذاب ولولا أجل مسمى لجاءهم العذاب وليأتينهم بغتة وهم لا يشعرون [ سورة العنكبوت - الآية 53 ]

هذا وذاك من تدبير الله المستور ولكن المشركين لم يكونوا يدركون شيئا من حكمة الله وتدبيره فكانوا يستعجلون بالعذاب على سبيل التحدي ولولا أجل مسمى لجاءهم العذاب وهنا يوعدهم الله بمجيء العذاب الذي يستعجلونه مجيئه في حينه ولكن حيث لا ينتظرونه ولا يتوقعونه وحيث يبهتون له ويفاجأون به وليأتينهم بغتة وهم لا يشعرون ولقد جاءهم هذا العذاب من بعد في بدر وصدق الله ورأوا بأعينهم كيف يحق وعد الله ولم يأخذهم الله بالهلاك الكامل كأخذ المكذبين قبلهم ; كما أنه لم يستجب لهم في إظهار خارقة مادية كي لا يحق عليهم وعده بهلاك من يكذبون بعد الخارقة المادية لأنه قدر للكثيرين منهم أن يؤمنوا فيما بعد وأن يكونوا من خيرة جند الإسلام ; وأخرج من ظهورهم من حملوا الراية جيلا بعد جيل إلى أمد طويل وكان ذلك كله وفق تدبير الله الذي لا يعلمه إلا الله وبعد الوعيد بعذاب الدنيا الذي يأتيهم بغتة وهم لا يشعرون جعل يكرر استنكاره لاستعجالهم بالعذاب وجهنم لهم بالمرصاد يستعجلونك بالعذاب وإن جهنم لمحيطة بالكافرين وعلى طريقة القرآن في التصوير وفي استحضار المستقبل كأنه مشهود صور لهم جهنم محيطة بالكافرين وذلك بالقياس إليهم مستقبل مستور ; ولكنه بالقياس إلى الواقع المكشوف لعلم الله حاضر مشهود وتصويره على حقيقته المستورة يوقع في الحس رهبة ويزيد استعجالهم بالعذاب نكارة فأنى يستعجل من تحيط به جهنم وتهم أن تطبق عليه وهو غافل مخدوع ويرسم لهم صورتهم في جهنم هذه المحيطة بهم ; وهم يستعجلون بالعذاب يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون وهو مشهد مفزع في ذاته يصاحبه التقريع المخزي والتأنيب المرير ذوقوا ما كنتم تعملون فهذه نهاية الاستعجال بالعذاب ; والاستخفاف بالنذير الدرس الثالث دعوة المؤمنين إلى الهجرة ويدع الجاحدين المكذبين المستهترين في مشهد العذاب يغشاهم من فوقهم ومن تحت أرجلهم ليلتفت إلى المؤمنين الذين يفتنهم أولئك المكذبون عن دينهم ويمنعونهم من عبادة ربهم يلتفت إليهم يدعوهم إلى الفرار بدينهم والنجاة بعقيدتهم في نداء حبيب وفي رعاية سابغة وفي أسلوب يمس كل أوتار القلوب يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون كل نفس ذائقة الموت ثم إلينا ترجعون والذين آمنوا وعملوا الصالحات لنبوئنهم من الجنة غرفا تجري من تحتها الأنهار خالدين فيها نعم أجر العاملين الذين صبروا وعلى ربهم يتوكلون وكأي من دابة لا تحمل رزقها الله يرزقها وإياكم وهو السميع العليم إن خالق هذه القلوب الخبير بمداخلها العليم بخفاياها العارف بما يهجس فيها وما يستكن في حناياها إن خالق هذه القلوب ليناديها هذا النداء الحبيب يا عبادي الذين آمنوا يناديها هكذا وهو يدعوها إلى الهجرة بدينها لتحس منذ اللحظة الأولى بحقيقتها بنسبتها إلى ربها وإضافتها إلى مولاها يا عبادي هذه هي اللمسة الأولى واللمسة الثانية إن أرضي واسعة


054-يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ

يستعجلونك بالعذاب وإن جهنم لمحيطة بالكافرين [ سورة العنكبوت - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنتُمْ تَعْمَلُونَ

يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون [ سورة العنكبوت - الآية 55 ]

أنظر تفسير الآية ( 53 )


056-يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ

يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون [ سورة العنكبوت - الآية 56 ]

أنتم عبادي وهذه أرضي وهي واسعة فسيحة تسعكم فما الذي يمسككم في مقامكم الضيق الذي تفتنون فيه عن دينكم ولا تملكون أن تعبدوا الله مولاكم غادروا هذا الضيق يا عبادي إلى أرضي الواسعة ناجين بدينكم أحرارا في عبادتكم فإياي فاعبدون إن هاجس الأسى لمفارقة الوطن هو الهاجس الأول الذي يتحرك في النفس التي تدعى للهجرة ومن هنا يمس قلوبهم بهاتين اللمستين بالنداء الحبيب القريب يا عبادي وبالسعة في الأرض إن أرضي واسعة وما دامت كلها أرض الله فأحب بقعة منها إذن هي التي يجدون فيها السعة لعبادة الله وحده دون سواه ثم يمضي يتتبع هواجس القلوب وخواطرها فإذا الخاطر الثاني هو الخوف من خطر الهجرة خطر الموت الكامن في محاولة الخروج وقد كان المشركون يمسكون بالمؤمنين في مكة ولا يسمحون لهم بالهجرة عندما أحسوا بخطرهم بعد خروج المهاجرين الأولين ثم خطر الطريق لو قدر لهم أن يخرجوا من مكة ومن هنا تجيء اللمسة الثانية كل نفس ذائقة الموت ثم إلينا ترجعون فالموت حتم في كل مكان فلا داعي أن يحسبوا حسابه وهم لا يعلمون أسبابه وإلى الله المرجع والمآب فهم مهاجرون إليه في أرضه الواسعة وهم عائدون إليه في نهاية المطاف وهم عباده الذين يؤويهم إليه في الدنيا والآخرة فمن ذا يساوره الخوف أو يهجس في ضميره القلق بعد هذه اللمسات ومع هذا فإنه لا يدعهم إلى هذا الإيواء وحده ; بل يكشف عما أعده لهم هناك وإنهم ليفارقون وطنا فلهم في الأرض عنه سعة ويفارقون بيوتا فلهم في الجنة منها عوض عوض من نوعها وأعظم منها والذين آمنوا وعملوا الصالحات لنبوئنهم من الجنة غرفا تجري من تحتها الأنهار خالدين فيها وهنا يهتف لهم بالعمل والصبر والتوكل على الله نعم أجر العاملين الذين صبروا وعلى ربهم يتوكلون وهي لمسة التثبيت والتشجيع لهذه القلوب في موقف القلقلة والخوف والحاجة إلى التثبيت والتشجيع ثم يهجس في النفس خاطر القلق على الرزق بعد مغادرة الوطن والمال ومجال العمل والنشاط المألوف وأسباب الرزق المعلومة فلا يدع هذا الخاطر دون لمسة تقر لها القلوب وكأي من دابة لا تحمل رزقها الله يرزقها وإياكم لمسة توقظ قلوبهم إلى الواقع المشهود في حياتهم فكم من دابة لا تحصل رزقها ولا تجمعه ولا تحمله ولا تهتم به ولا تعرف كيف توفره لنفسها ولا كيف تحتفظ به معها ومع هذا فإن الله يرزقها ولا يدعها تموت جوعا وكذلك يرزق الناس ولو خيل إليهم أنهم يخلقون رزقهم وينشئونه إنما يهبهم الله وسيلة الرزق وأسبابه وهذه الهبة في ذاتها رزق من الله لا سبيل لهم إليه إلا بتوفيق الله فلا مجال للقلق على الرزق عند الهجرة فهم عباد الله يهاجرون إلى أرض الله يرزقهم الله حيث كانوا كما يرزق الدابة لا تحمل رزقها ولكن الله يرزقها ولا يدعها ويختم هذه اللمسات الرفيقة العميقة بوصلهم بالله وإشعارهم برعايته وعنايته فهو يسمع لهم ويعلم حالهم ولا يدعهم وحدهم وهو السميع العليم وتنتهي هذه الجولة القصيرة ; وقد لمست كل حنية في تلك القلوب ; ولبت كل خاطر هجس فيها في لحظة


057-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ

كل نفس ذائقة الموت ثم إلينا ترجعون [ سورة العنكبوت - الآية 57 ]

أنظر تفسير الآية ( 56 )


058-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ

والذين آمنوا وعملوا الصالحات لنبوئنهم من الجنة غرفا تجري من تحتها الأنهار خالدين فيها نعم أجر العاملين [ سورة العنكبوت - الآية 58 ]

أنظر تفسير الآية ( 56 )


059-الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

الذين صبروا وعلى ربهم يتوكلون [ سورة العنكبوت - الآية 59 ]

أنظر تفسير الآية ( 56 )


060-وَكَأَيِّن مِن دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ

وكأين من دابة لا تحمل رزقها الله يرزقها وإياكم وهو السميع العليم [ سورة العنكبوت - الآية 60 ]

أنظر تفسير الآية ( 56 )


061-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ

ولئن سألتهم من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون [ سورة العنكبوت - الآية 61 ]

الخروج وقد تركت مكان كل مخافة طمأنينة ومكان كل قلق ثقة ومكان كل تعب راحة وقد هدهدت تلك القلوب وغمرتها بشعور القربى والرعاية والأمان في كنف الله الرحيم المنان ألا إنه لا يدرك هواجس القلوب هكذا إلا خالق القلوب ولا يداوي القلوب هكذا إلا الذي يعلم ما في القلوب الدرس الرابع تسجيل تناقض الكفار الفكري والديني وبعد هذه الجولة مع المؤمنين يرتد السياق إلى التناقض في موقف المشركين وتصوراتهم فهم يقرون بخلق الله للسماوات والأرض وتسخيره للشمس والقمر وإنزاله الماء من السماء وإحيائه الأرض بعد موتها وما يتضمنه هذا من بسط الرزق لهم أو تضييقه عليهم وهم يتوجهون لله وحده بالدعاء عند الخوف ثم هم بعد ذلك كله يشركون بالله ويؤذون من يعبدونه وحده ويفتنونهم عن عقيدتهم التي لا تناقض فيها ولا اضطراب وينسون نعمة الله عليهم في تأمينهم في البيت الحرام وهم يروعون عباده في بيته الحرام ولئن سألتهم من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون وما هذه الحياة الدنيا إلا لهو ولعب وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون ليكفروا بما آتيناهم وليتمتعوا فسوف يعلمون أو لم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه أليس في جهنم مثوى للكافرين وهذه الآيات ترسم صورة لعقيدة العرب إذ ذاك ; وتوحي بأنه كان لها أصل من التوحيد ; ثم وقع فيها الانحراف ولا عجب في هذا فهم من أبناء إسماعيل بن إبراهيم عليهما السلام وقد كانوا بالفعل يعتقدون أنهم على دين إبراهيم وكانوا يعتزون بعقيدتهم على هذا الأساس ; ولم يكونوا يحفلون كثيرا بالديانة الموسوية أو المسيحية وهما معهم في الجزيرة العربية اعتزازا منهم بأنهم على دين إبراهيم غير منتبهين إلى ما صارت إليه عقيدتهم من التناقض والانحراف كانوا إذا سئلوا عن خالق السماوات والأرض ومسخر الشمس والقمر ومنزل الماء من السماء ومحيي الأرض بعد موتها بهذا الماء يقرون أن صانع هذا كله هو الله ولكنهم مع هذا يعبدون أصنامهم أو يعبدون الجن أو يعبدون الملائكة ; ويجعلونهم شركاء لله في العبادة وإن لم يجعلوهم شركاء له في الخلق هو تناقض عجيب تناقض يعجب الله منه في هذه الآيات فأنى يؤفكون أي كيف يصرفون عن الحق إلى هذا التخليط العجيب بل أكثرهم لا يعقلون فليس يعقل من يقبل عقله هذا التخليط وبين السؤال عن خالق السماوات والأرض ومسخر الشمس والقمر ; والسؤال عن منزل الماء من السماء ومحيي الأرض بعد موتها يقرر أن الله يبسط الرزق لمن يشاء من عباده ويقدر له فيربط سنة الرزق بخلق السماوات والأرض وسائر آثار القدرة والخلق ويكل هذا إلى علم الله بكل شيء إن الله بكل شيء عليم والرزق ظاهر الارتباط بدورة الأفلاك وعلاقتها بالحياة والماء والزرع والإنبات وبسط الرزق وتضييقه بيد الله ; وفق الأوضاع والظواهر العامة المذكورة في الآيات فموارد الرزق من ماء ينزل وأنهار تجري وزروع تنبت وحيوان يتكاثر ومن معادن وفلزات في جوف الأرض وصيد في البر والبحر إلى


062-اللَّهُ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ

الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم [ سورة العنكبوت - الآية 62 ]

أنظر تفسير الآية ( 61 )


063-وَلَئِن سَأَلْتَهُم مَّن نَّزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِن بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ

ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون [ سورة العنكبوت - الآية 63 ]

نهاية موارد الرزق العامة تتبع كلها نواميس السماوات والأرض وتسخير الشمس والقمر تبعية مباشرة ظاهرة ولو تغيرت تلك النواميس عما هي عليه أدنى تغيير لظهر أثر هذا في الحياة كلها على سطح الأرض ; وفي المخبوء فيها من الثروات الطبيعية الأخرى سواء بسواء فحتى هذا المخبوء في جوف الأرض ; إنما يتم تكوينه وتخزينه واختلافه من مكان إلى مكان وفق أسباب من طبيعة الأرض ومن مجموعة تأثراتها بالشمس والقمر والقرآن يجعل الكون الكبير ومشاهده العظيمة هي برهانه وحجته وهي مجال النظر والتدبر للحق الذي جاء به ويقف القلب أمام هذا الكون وقفة المتفكر المتدبر اليقظ لعجائبه الشاعر بيد الصانع وقدرته المدرك لنواميسه الهائلة بلفتة هادئة يسيرة لا تحتاج إلى علم شاق عسير إنما تحتاج إلى حس يقظ وقلب بصير وكلما جلا آية من آيات الله في الكون وقف أمامها يسبح بحمد الله ويربط القلوب بالله قل الحمد لله بل أكثرهم لا يعقلون وبمناسبة الحديث عن الحياة في الأرض وعن الرزق والبسط فيه والقبض يضع أمامه الميزان الدقيق للقيم كلها فإذا الحياة الدنيا بأرزاقها ومتاعها لهو ولعب حين تقاس بالحياة في الدار الآخرة وما هذه الحياة الدنيا إلا لهو ولعب وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون فهذه الحياة الدنيا في عمومها ليست إلا لهوا ولعبا حين لا ينظر فيها إلى الآخرة حين تكون هي الغاية العليا للناس حين يصبح المتاع فيها هو الغاية من الحياة فأما الحياة الآخرة فهي الحياة الفائضة بالحيوية هي الحيوان لشدة ما فيها من الحيوية والامتلاء والقرآن لا يعني بهذا أن يحض على الزهد في متاع الحياة الدنيا والفرار منه وإلقائه بعيدا إن هذا ليس روح الإسلام ولا اتجاهه إنما يعني مراعاة الآخرة في هذا المتاع والوقوف فيه عند حدود الله كما يقصد الاستعلاء عليه فلا تصبح النفس أسيرة له يكلفها ما يكلفها فلا تتأبى عليه والمسألة مسألة قيم يزنها بميزانها الصحيح فهذه قيمة الدنيا وهذه قيمة الآخرة كما ينبغي أن يستشعرها المؤمن ; ثم يسير في متاع الحياة الدنيا على ضوئها مالكا لحريته معتدلا في نظرته الدنيا لهو ولعب والآخرة حياة مليئة بالحياة وبعد هذه الوقفة للوزن والتقويم يمضي في عرض ما هم فيه من متناقضات فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون وهذا كذلك من التناقض والاضطراب فهم إذا ركبوا في الفلك ; وأصبحوا على وجه اليم كاللعبة تتقاذفها الأمواج ; لم يذكروا إلا الله ولم يشعروا إلا بقوة واحدة يلجأون إليها هي قوة الله ووحدوه في مشاعرهم وعلى ألسنتهم سواء ; وأطاعوا فطرتهم التي تحس وحدانية الله فلما نجاهم إلى البر إذا هم يشركون ونسوا وحي الفطرة المستقيم ونسوا دعاءهم لله وحده مخلصين له الدين وانحرفوا إلى الشرك بعد الإقرار والتسليم وغاية هذا الانحراف أن ينتهي بهم إلى الكفر بما آتاهم الله من النعمة وما آتاهم من الفطرة وما آتاهم من البينة ; وأن يتمتعوا متاع الحياة الدنيا المحدود إلى الأجل المقدور ثم يكون بعد ذلك ما يكون وهو الشر والسوء ليكفروا بما آتيناهم وليتمتعوا فسوف يعلمون


064-وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ

وما هذه الحياة الدنيا إلا لهو ولعب وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون [ سورة العنكبوت - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ

فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون [ سورة العنكبوت - الآية 65 ]

أنظر تفسير الآية ( 63 )


066-لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ

ليكفروا بما آتيناهم وليتمتعوا فسوف يعلمون [ سورة العنكبوت - الآية 66 ]

أنظر تفسير الآية ( 63 )


067-أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ

أولم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون [ سورة العنكبوت - الآية 67 ]

وهو التهديد من طرف خفي بسوء ما سوف يعلمون ثم يذكرهم بنعمة الله عليهم في إعطائهم هذا الحرم الآمن الذي يعيشون فيه ; فلا يذكرون نعمة الله ولا يشكرونها بتوحيده وعبادته بل إنهم ليروعون المؤمنين فيه أولم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون ولقد كان أهل الحرم المكي يعيشون في أمن يعظمهم الناس من أجل بيت الله ومن حولهم القبائل تتناحر ويفزع بعضهم بعضا فلا يجدون الأمان إلا في ظل البيت الذي آمنهم الله به وفيه فكان عجيبا أن يجعلوا من بيت الله مسرحا للأصنام ولعبادة غير الله أيا كان أفبالباطل يؤمنون وبنعمة الله يكفرون ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه أليس في جهنم مثوى للكافرين وهم قد افتروا على الله الكذب بنسبة الشركاء إليه وهم كذبوا بالحق لما جاءهم وجحدوا به أليس في جهنم مثوى للكافرين بلى وعن يقين الدرس الخامس الهداية ثمرة الجهاد ويختم السورة بصورة الفريق الآخر الذين جاهدوا في الله ليصلوا إليه ; ويتصلوا به الذين احتملوا في الطريق إليه ما احتملوا فلم ينكصوا ولم ييأسوا الذين صبروا على فتنة النفس وعلى فتنة الناس الذين حملوا أعباءهم وساروا في ذلك الطريق الطويل الشاق الغريب أولئك لن يتركهم الله وحدهم ولن يضيع إيمانهم ولن ينسى جهادهم إنه سينظر إليهم من عليائه فيرضاهم وسينظر إلى جهادهم إليه فيهديهم وسينظر إلى محاولتهم الوصول فيأخذ بأيديهم وسينظر إلى صبرهم وإحسانهم فيجازيهم خير الجزاء والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين سورة الروم الوحدة الأولى الموضوع وعد الله المؤمنين بالنصر ودعوة إلى النظر النفس وهلاك السابقين المكذبين بالله


068-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ

ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه أليس في جهنم مثوى للكافرين [ سورة العنكبوت - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ

والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين [ سورة العنكبوت - الآية 69 ]

أنظر تفسير الآية ( 67 )


001-الم

الم [ سورة الروم - الآية 1 ]

مقدمة سورة الروم نزلت الآيات الأولى من هذه السورة بمناسبة معينة ذلك حين غلبت فارس على الروم فيما كانت تضع يدها من جزيرة العرب وكان ذلك في إبان احتدام الجدل حول العقيدة بين المسلمين السابقين إلى الإسلام في مكة قبل الهجرة والمشركين ولما كان الروم في ذلك الوقت أهل كتاب دينهم النصرانية وكان الفرس غير موحدين ديانتهم المجوسية فقد وجد المشركون من أهل مكة في الحادث فرصة لاستعلاء عقيدة الشرك على عقيدة التوحيد وفألا بانتصار ملة الكفر على ملة الإيمان ومن ثم نزلت الآيات الأولى من هذه السورة تبشر بغلبة أهل الكتاب من الروم في بضع سنين غلبة يفرح لها المؤمنون الذين يودون انتصار ملة الإيمان من كل دين ولكن القرآن لم يقف بالمسلمين وخصومهم عند هذا الوعد ولا في حدود ذلك الحادث إنما كانت هذه مناسبة لينطلق بهم إلى آفاق أبعد وآماد أوسع من ذلك الحادث الموقوت وليصلهم بالكون كله وليربط بين سنة الله في نصر العقيدة السماوية والحق الكبير الذي قامت عليه السماوات والأرض وما بينهما وليصل بين ماضي البشرية وحاضرها ومستقبلها ثم يستطرد بها إلى الحياة الأخرى بعد هذه الحياة الدنيا وإلى العالم الآخر بعد عالم الأرض المحدود ثم يطوف بهم في مشاهد الكون وفي أغوار النفس وفي أحوال البشر وفي عجائب الفطر فإذا هم في ذلك المحيط الهائل الضخم الرحيب يطلعون على آفاق من المعرفة ترفع حياتهم وتطلقها وتوسع آمادها وأهدافها وتخرجهم من تلك العزلة الضيقة عزلة المكان والزمان والحادث إلى فسحة الكون كله ماضيه وحاضره ومستقبله وإلى نواميس الكون وسننه وروابطه ومن ثم يرتفع تصورهم لحقيقة الارتباطات وحقيقة العلاقات في هذا الكون الكبير ويشعرون بضخامة النواميس التي تحكم هذا الكون وتحكم فطرة البشر ; ودقة السنن التي تصرف حياة الناس وأحداث الحياة وتحدد مواضع النصر ومواضع الهزيمة ; وعدالة الموازين التي تقدر بها أعمال الخلق ويقوم بها نشاطهم في هذه الأرض ويلقون على أساسها الجزاء في الدنيا والآخرة وفي ظل ذلك التصور المرتفع الواسع الشامل تتكشف عالمية هذه الدعوة وارتباطها بأوضاع العالم كله من حولها حتى وهي ناشئة في مكة محصورة بين شعابها وجبالها ويتسع مجالها فلا تعود مرتبطة بهذه الأرض وحدها إنما هي مرتبطة كذلك بفطرة هذا الكون ونواميسه الكبرى وفطرة النفس البشرية وأطوارها وماضي هذه البشرية ومستقبلها لا على هذه الأرض وحدها ولكن كذلك في العالم الآخر الوثيق الصلة بها والارتباط وكذلك يرتبط قلب المسلم بتلك الآفاق والآماد ; ويتكيف على ضوئها شعوره وتصوره للحياة والقيم ; ويتطلع إلى السماء والآخرة ; ويتلفت حواليه على العجائب والأسرار وخلفه وقدامه على الحوادث والمصائر ويدرك موقفه هو وموقف أمته في ذلك الخضم الهائل ; ويعرف قيمته هو وقيمة عقيدته في حساب الناس وحساب الله فيؤدي حينئذ دوره على بصيرة وينهض بتكاليفه في ثقة وطمأنينة واهتمام ويمضي سياق السورة في عرض تلك الارتباطات وتحقيق دلالاتها في نظام الكون وتثبيت مدلولاتها في القلوب يمضي سياق السورة في شوطين مترابطين في الشوط الأول يربط بين نصر المؤمنين والحق الذي تقوم عليه السماوات والأرض وما بينهما ويرتبط به أمر الدنيا والآخرة ويوجه قلوبهم إلى سنة الله فيمن مضى قبلهم من القرون ويقيس عليها قضية البعث والإعادة ومن ثم يعرض عليهم مشهدا من مشاهد القيامة وما يجري فيه للمؤمنين والكافرين ثم يعود من هذه الجولة إلى مشاهد الكون وآيات الله المبثوثة في ثناياه ; ودلالة تلك المشاهد وإيحائها للقلوب ويضرب لهم من أنفسهم ومما ملكت أيمانهم مثلا يكشف عن سخافة فكرة الشرك وقيامها على الأهواء التي لا تستند إلى حق أو علم وينهي هذا الشوط بتوجيه الرسول ص إلى اتباع طريق الحق الواحد الثابت الواضح طريق الفطرة التي فطر الناس عليها ; والتي لا تتبدل ولا تدور مع الهوى ; ولا يتفرق متبعوها فرقا وشيعا كما تفرق الذين اتبعوا الهوى وفي الشوط الثاني يكشف عما في طبيعة الناس من تقلب لا يصلح أن تقام عليه الحياة ما لم يرتبطوا بمعيار ثابت لا يدور مع الأهواء ويصور حالهم في الرحمة والضر وعند بسط الرزق وقبضه ويستطرد بهذه المناسبة إلى وسائل إنفاق هذا الرزق وتنميته ويعود إلى قضية الشرك والشركاء فيعرضها من هذه الزاوية ; فإذا هم لا يرزقون ولا يميتون ولا يحيون ويربط بين ظهور الفساد في البر والبحر وعمل الناس وكسبهم ; ويوجههم إلى السير في الأرض والنظر في عواقب المشركين من قبل ومن ثم يوجه الرسول ص إلى الاستقامة على دين الفطرة من قبل أن يأتي اليوم الذي يجزى فيه كل بما كسبت يداه ويعود بهم بعد ذلك إلى آيات الله في مشاهد الكون كما عاد بهم في الشوط الأول ويعقب عليها بأن الهدى هدى الله ; وأن الرسول ص لا يملك إلا البلاغ فهو لا يهدي العمي ولا يسمع الصم ثم يطوف بهم في جولة جديدة في ذات أنفسهم ويذكرهم بأطوار نشأتهم من بدئها إلى منتهاها منذ الطفولة الواهنة الضعيفة إلى الموت والبعث والقيامة ويعرض عليهم مشهدا من مشاهدها ثم ينهي هذا الشوط ويختم معه السورة بتوجيه الرسول ص إلى الصبر على دعوته وما يلقاه من الناس فيها ; والاطمئنان إلى أن وعد الله حق لا بد آت ; فلا يقلقه ولا يستخفه الذين لا يوقنون وجو السورة وسياقها معا يتعاونان في تصوير موضوعها الرئيسي و هو الكشف عن الارتباطات الوثيقة بين أحوال الناس وأحداث الحياة وماضي البشرية وحاضرها ومستقبلها وسنن الكون ونواميس الوجود وفي ظلال هذه الارتباطات يبدو أن كل حركة وكل نأمة وكل حادث وكل حالة وكل نشأة وكل عاقبة وكل نصر وكل هزيمة كلها مرتبطة برباط وثيق محكومة بقانون دقيق وأن مرد الأمر فيها كله لله لله الأمر من قبل ومن بعد وهذه هي الحقيقة الأولى التي يؤكدها القرآن كله بوصفها الحقيقة الموجهة في هذه العقيدة الحقيقة التي تنشأ عنها جميع التصورات والمشاعر والقيم والتقديرات ; والتي بدونها لا يستقيم تصور ولا تقدير الدرس الأول نصر الله المؤمنين وغلبة الروم على الفرس وطبيعة الكفار والآن نأخذ في عرض السورة بالتفصيل ألم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون بدأت السورة بالأحرف المقطعة ألف لام ميم التي اخترنا في تفسيرها أنها للتنبيه إلى أن هذا القرآن ومنه هذه السورة مصوغ من مثل هذه الأحرف التي يعرفها العرب ; وهو مع هذا معجز لهم لا يملكون صياغة مثله والأحرف بين أيديهم ومنها لغتهم ثم جاءت النبوءة الصادقة الخاصة بغلبة الروم في بضع سنين وقد روى ابن جرير بإسناده عن عبد الله ابن مسعود رضي الله عنه قال كانت فارس ظاهرة على الروم وكان المشركون يحبون أن تظهر فارس على الروم ; و كان المسلمون يحبون أن تظهر الروم على فارس لأنهم أهل كتاب وهم أقرب إلى دينهم فلما نزلت ألم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين قالوا يا أبا بكر إن صاحبك يقول إن الروم تظهر على فارس في بضع سنين قال صدق قالوا هل لك


002-غُلِبَتِ الرُّومُ

غلبت الروم [ سورة الروم - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فِي أَدْنَى الْأَرْضِ وَهُم مِّن بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ

في أدنى الأرض وهم من بعد غلبهم سيغلبون [ سورة الروم - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِن قَبْلُ وَمِن بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ

في بضع سنين لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون [ سورة الروم - الآية 4 ]

أن نقامرك فبايعوه على أربع قلائص إلى سبع سنين فمضت السبع ولم يكن شيء ففرح المشركون بذلك فشق على المسلمين فذكر ذلك للنبي ص فقال " ما بضع سنين عندكم " قالوا دون العشر قال " اذهب فزايدهم وازدد سنتين في الأجل " قال فما مضت السنتان حتى جاءت الركبان بظهور الروم على فارس ففرح المؤمنون بذلك وقد وردت في هذا الحادث روايات كثيرة اخترنا منها رواية الإمام ابن جرير وقبل أن نتجاوز الحادث إلى ما وراءه في السورة من التوجيهات نحب أن نقف أمام بعض إيحاءاته القوية وأول هذه الإيحاءات ذلك الترابط بين الشرك والكفر في كل مكان وزمان أمام دعوة التوحيد والإيمان ومع أن الدول قديما لم تكن شديدة الاتصال والأمم لم تكن وثيقة الاربتاط كما هو الشأن في عصرنا الحاضر مع هذا فإن المشركين في مكة كانوا يحسون أن انتصار المشركين في أي مكان على أهل الكتاب هو انتصار لهم ; وكان المسلمون كذلك يحسون أن هناك ما يربطهم بأهل الكتاب وكان يسوءهم أن ينتصر المشركون في أي مكان ; وكانوا يدركون أن دعوتهم وأن قضيتهم ليست في عزلة عما يجري في أنحاء العالم من حولهم ويؤثر في قضية الكفر والإيمان وهذه الحقيقة البارزة هي التي يغفل عنها الكثيرون من أهل زماننا ; ولا ينتبهون إليها كما انتبه المسلمون والمشركون في عصر رسول الله ص منذ حوالي أربعة عشر قرنا ومن ثم ينحصرون داخل حدود جغرافية أو جنسية ; ولا يدركون أن القضية في حقيقتها هي قضية الكفر والإيمان ; وأن المعركة في صميمها هي المعركة بين حزب الله وحزب الشيطان وما أحوج المسلمين اليوم في جميع بقاع الأرض أن يدركوا طبيعة المعركة وحقيقة القضية ; فلا تلهيهم عنها تلك الأعلام الزائفة التي تتستر بها أحزاب الشرك والكفر فإنهم لا يحاربون المسلمين إلا على العقيدة مهما تنوعت العلل والأسباب والإيحاء الآخر هو تلك الثقة المطلقة في وعد الله كما تبدو في قولة أبي بكر رضي الله عنه في غير تلعثم ولا تردد والمشركون يعجبونه من قول صاحبه ; فما يزيد على أن يقول صدق ويراهنونه فيراهن وهو واثق ثم يتحقق وعد الله في الأجل الذي حدده في بضع سنين وهذه الثقة المطلقة على هذا النحو الرائع هي التي ملأت قلوب المسلمين قوة ويقينا وثباتا في وجه العقبات والآلام والمحن حتى تمت كلمة الله وحق وعد الله وهي عدة كل ذي عقيدة في الجهاد الشاق الطويل والإيحاء الثالث هو في تلك الجملة المعترضة في مساق الخبر من قول الله سبحانه لله الأمر من قبل ومن بعد والمسارعة برد الأمر كله لله في هذا الحادث وفي سواه وتقرير هذه الحقيقة الكلية لتكون ميزان الموقف وميزان كل موقف فالنصر والهزيمة وظهور الدول ودثورها وضعفها وقوتها شأنه شأن سائر ما يقع في هذا الكون من أحداث ومن أحوال مرده كله إلى الله يصرفه كيف شاء وفق حكمته ووفق مراده وما الأحداث والأحوال إلا آثار لهذه الإرادة المطلقة التي ليس لأحد عليها من سلطان ; ولا يدري أحد ما وراءها من الحكمة ; ولا يعرف مصادرها ومواردها إلا الله و إذن فالتسليم والاستسلام هو أقصى ما يملكه البشر أمام الأحوال والأحداث التي يجريها الله وفق قدر مرسوم ألم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون بنصر الله ولقد صدق وعد الله وفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم فالأمر له من قبل ومن بعد وهو ينصر من يشاء لا مقيد لمشيئته سبحانه والمشيئة التي تريد النتيجة هي ذاتها التي تيسر الأسباب فلا تعارض بين تعليق النصر بالمشيئة ووجود الأسباب والنواميس التي تصرف هذا الوجود كله صادرة عن المشيئة الطليقة وقد أرادت هذه المشيئة أن تكون هناك سنن لا تتخلف ; وأن تكون هناك نظم لها استقرار وثبات والنصر والهزيمة أحوال تنشأ عن مؤثرات وفق تلك السنن التي اقتضتها تلك المشيئة الطليقة والعقيدة الإسلامية واضحة ومنطقية في هذا المجال فهي ترد الأمر كله إلى الله ولكنها لا تعفي البشر من الأخذ بالأسباب الطبيعية التي من شأنها أن تظهر النتائج إلى عالم الشهادة والواقع أما أن تتحقق تلك النتائج فعلا أو لا تتحقق فليس داخلا في التكليف لأن مرد ذلك في النهاية إلى تدبير الله ولقد ترك الأعرابي ناقته طليقة على باب مسجد رسول الله ص ودخل يصلي قائلا توكلت على الله فقال له رسول الله ص " اعقلها وتوكل " فالتوكل في العقيدة الإسلامية مقيد بالأخذ بالأسباب ورد الأمر بعد ذلك إلى الله ينصر من يشاء وهو العزيز الرحيم فهذا النصر محفوف بظلال القدرة القادرة التي تنشئه وتظهره في عالم الواقع ; وبظلال الرحمة التي تحقق به مصالح الناس ; وتجعل منه رحمة للمنصورين والمغلوبين سواء ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض وصلاح الأرض رحمة للمنتصرين والمهزومين في نهاية المطاف وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون ذلك النصر وعد من الله فلابد من تحققه في واقع الحياة لا يخلف الله وعده فوعده صادر عن إرادته الطليقة وعن حكمته العميقة وهو قادر على تحقيقه لا راد لمشيئته ولا معقب لحكمه ولا يكون في الكون إلا ما يشاء وتحقيق هذا الوعد طرف من الناموس الأكبر الذي لا يتغير ولكن أكثر الناس لا يعلمون ولو بدا في الظاهر أنهم علماء وأنهم يعرفون الكثير ذلك أن علمهم سطحي يتعلق بظواهر الحياة ولا يتعمق سننها الثابتة وقوانينها الأصيلة ; ولا يدرك نواميسها الكبرى وارتباطاتها الوثيقة يعلمون ظاهرا من الحياة الدنيا ثم لا يتجاوزون هذا الظاهر ; ولا يرون ببصيرتهم ما وراءه وظاهر الحياة الدنيا محدود صغير مهما بدا للناس واسعا شاملا يستغرق جهودهم بعضه ولا يستقصونه


005-بِنَصْرِ اللَّهِ يَنصُرُ مَن يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ

بنصر الله ينصر من يشاء وهو العزيز الرحيم [ سورة الروم - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون [ سورة الروم - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-يَعْلَمُونَ ظَاهِراً مِّنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ

يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون [ سورة الروم - الآية 7 ]

في حياتهم المحدودة والحياة كلها طرف صغير من هذا الوجود الهائل تحكمه نواميس وسنن مستكنة في كيان هذا الوجود وتركيبه والذي لا يتصل قلبه بضمير ذلك الوجود ; ولا يتصل حسه بالنواميس والسنن التي تصرفه يظل ينظر وكأنه لا يرى ; ويبصر الشكل الظاهر والحركة الدائرة ولكنه لا يدرك حكمته ولا يعيش بها ومعها وأكثر الناس كذلك لأن الإيمان الحق هو وحده الذي يصل ظاهر الحياة بأسرار الوجود ; وهو الذي يمنح العلم روحه المدرك لأسرار الوجود والمؤمنون هذا الإيمان قلة في مجموع الناس ومن ثم تظل الأكثرية محجوبة عن المعرفة الحقيقية وهم عن الآخرة هم غافلون فالآخرة حلقة في سلسلة النشأة وصفحة من صفحات الوجود الكثيرة والذين لا يدركون حكمة النشأة ولا يدركون ناموس الوجود يغفلون عن الآخرة ولا يقدرونها قدرها ولا يحسبون حسابها ولا يعرفون أنها نقطة في خط سير الوجود لا تتخلف مطلقا ولا تحيد والغفلة عن الآخرة تجعل كل مقاييس الغافلين تختل ; وتؤرجح في أكفهم ميزان القيم ; فلا يملكون تصور الحياة وأحداثها وقيمها تصورا صحيحا ; ويظل علمهم بها ظاهرا سطحيا ناقصا لأن حساب الآخرة في ضمير الإنسان يغير نظرته لكل ما يقع في هذه الأرض فحياته على الأرض إن هي إلا مرحلة قصيرة من رحلته الطويلة في الكون ونصيبه في هذه الأرض إن هو إلا قدر زهيد من نصيبه الضخم في الوجود والأحداث والأحوال التي تتم في هذه الأرض إن هي إلا فصل صغير من الرواية الكبيره ولا ينبغي أن يبني الإنسان حكمه على مرحلة قصيرة من الرحلة الطويلة وقدر زهيد من النصيب الضخم وفصل صغير من الرواية الكبيرة ومن ثم لا يلتقي إنسان يؤمن بالآخرة ويحسب حسابها مع آخر يعيش لهذه الدنيا وحدها ولا ينتظر ما وراءها لا يلتقي هذا وذاك في تقدير أمر واحد من أمور هذه الحياة ولا قيمة واحدة من قيمها الكثيرة ; ولا يتفقان في حكم واحد على حادث أو حالة أو شأن من الشؤون فلكل منهما ميزان ولكل منهما زاوية للنظر ولكل منهما ضوء يرى عليه الأشياء والأحداث والقيم والأحوال هذا يرى ظاهرا من الحياة الدنيا ; وذلك يدرك ما وراء الظاهر من روابط وسنن ونواميس شاملة للظاهر والباطن والغيب والشهادة والدنيا والآخرة والموت والحياة والماضي والحاضر والمستقبل وعالم الناس والعالم الأكبر الذي يشمل الأحياء وغير الأحياء وهذا هو الأفق البعيد الواسع الشامل الذي ينقل الإسلام البشرية إليه ; ويرفعها فيه إلى المكان الكريم اللائق بالإنسان الخليفة في الأرض المستخلف بحكم ما في كيانه من روح الله الدرس الثاني ذم الكفار لعدم تفكرهم بالحق ولارتباط تحقق وعد الله بالنصر بالحق الأكبر الذي يقوم عليه هذا الوجود وارتباط أمر الآخرة كذلك بهذا الحق استطرد يجول بهم جولة أخرى في ضمير هذا الكون في السماوات والأرض وما بينهما ; ويردهم إلى أنفسهم ينظرون في أعماقها ويتدبرون علهم يدركون ذلك الحق الكبير الذي يغفلون عنه حين يغفلون عن الآخرة ; ويغفلون عن الدعوة التي تقودهم إلى رؤية ذلك الحق وتدبره أو لم يتفكروا في أنفسهم ما خلق الله السماوات والأرض وما بينهما إلا بالحق وأجل مسمى و إن كثيرا من الناس بلقاء ربهم لكافرون فطبيعة تكوينهم هم أنفسهم وطبيعة هذا الكون كله من حولهم توحي بأن هذا الوجود قائم على الحق ثابت على الناموس لا يضطرب ولا تتفرق به السبل ولا تتخلف دورته ولا يصطدم بعضه ببعض


008-أَوَلَمْ يَتَفَكَّرُوا فِي أَنفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُّسَمًّى وَإِنَّ كَثِيراً مِّنَ النَّاسِ بِلِقَاء رَبِّهِمْ

أولم يتفكروا في أنفسهم ما خلق الله السماوات والأرض وما بينهما إلا بالحق وأجل مسمى وإن كثيرا من الناس بلقاء ربهم لكافرون [ سورة الروم - الآية 8 ]

ولا يسير وفق المصادفة العمياء ولا وفق الهوى المتقلب إنما يمضي في نظامه الدقيق المحكم المقدر تقديرا وأن من مقتضيات هذا الحق الذي يقوم عليه الوجود أن تكون هناك آخرة يتم فيها الجزاء على العمل ويلقى الخير والشر عاقبتهما كاملة إنما كل شيء إلى أجله المرسوم وفق الحكمة المدبرة ; وكل أمر يجيء في موعده لا يستقدم لحظة ولا يستأخر وإذا لم يعلم البشر متى تكون الساعة فإن هذا ليس معناه أنها لا تكون ولكن تأجيلها يغري الذين لا يعلمون إلا ظاهرا من الحياة الدنيا ويخدعهم وإن كثيرا من الناس بلقاء ربهم لكافرون الدرس الثالث توجيه الكفار إلى مصارع السابقين الأقوى منهم ومن هذه الجولة في ضمير السماوات والأرض وما بينهما وهي جولة بعيدة الآماد والآفاق في هيكل الكون الهائل وفي محتوياته المنوعة الشاملة للأحياء والأشياء والأفلاك والأجرام والنجوم والكواكب والجليل والصغير والخافي والظاهر والمعلوم والمجهول من هذه الجولة البعيدة في ضمير الكون ينقلهم إلى جولة أخرى في ضمير الزمان وأبعاد التاريخ يرون فيها طرفا من سنة الله الجارية التي لا تتخلف مرة ولا تحيد أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة ; وأثاروا الأرض وعمروها أكثر مما عمروها ; وجاءتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون ثم كان عاقبة الذين أساءوا السوأى أن كذبوا بآيات الله وكانوا بها يستهزئون وهي دعوة إلى التأمل في مصائر الغابرين ; وهم ناس من الناس وخلق من خلق الله تكشف مصائرهم الماضية عن مصائر خلفائهم الآتية فسنة الله هي سنة الله في الجميع وسنة الله حق ثابت يقوم عليه هذا الوجود بلا محاباة لجيل من الناس ولا هوى يتقلب فتتقلب معه العواقب حاشا لله رب العالمين وهي دعوة إلى إدراك حقيقة هذه الحياة وروابطها على مدار الزمان وحقيقة هذه الإنسانية الموحدة المنشأ والمصير على مدار القرون كي لا ينعزل جيل من الناس بنفسه وحياته وقيمه وتصوراته ويغفل عن الصلة الوثيقة بين أجيال البشر جميعا وعن وحدة السنة التي تحكم هذه الأجيال جميعا ; ووحدة القيم الثابتة في حياة الأجيال جميعا فهؤلاء أقوام عاشوا قبل جيل المشركين في مكة كانوا أشد منهم قوة وأثاروا الأرض فحرثوها وشقوا عن باطنها وكشفوا عن ذخائرها وعمروها أكثر مما عمروها فقد كانوا أكثر حضارة من العرب وأقدر منهم على عمارة الأرض ثم وقفوا عند ظاهر الحياة الدنيا لا يتجاوزونه إلى ما وراءه وجاءتهم رسلهم بالبينات فلم تتفتح بصائرهم لهذه البينات ; و لم يؤمنوا فتتصل ضمائرهم بالنور الذي يكشف الطريق فمضت فيهم سنة الله في المكذبين ; ولم تنفعهم قوتهم ; ولم يغن عنهم علمهم ولا حضارتهم ; ولقوا جزاءهم العادل الذي يستحقونه فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون ثم كان عاقبة الذين أساءوا السوأى كانت السوأى هي العاقبة التي لقيها المسيئون وكانت جزاء وفاقا على أن كذبوا بآيات الله وكانوا بها يستهزئون والقرآن الكريم يدعو المكذبين المستهزئين بآيات الله أن يسيروا في الأرض فلا ينعزلوا في مكانهم كالقوقعة ; وأن يتدبروا عاقبة أولئك المكذبين المستهزئين ويتوقعوا مثلها ; وأن يدركوا أن سنة الله واحدة وأنها لا تحابي أحدا ; وأن يوسعوا آفاق تفكيرهم فيدركوا وحدة البشرية ووحدة الدعوة ووحدة العاقبة في أجيال البشرية


009-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا

أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض وعمروها أكثر مما عمروها وجاءتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون [ سورة الروم - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاؤُوا السُّوأَى أَن كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُون

ثم كان عاقبة الذين أساؤوا السوأى أن كذبوا بآيات الله وكانوا بها يستهزئون [ سورة الروم - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ

الله يبدأ الخلق ثم يعيده ثم إليه ترجعون [ سورة الروم - الآية 11 ]

جميعا وهذا هو التصور الذي يحرص الإسلام على أن يطبع به قلب المؤمن وعقله ويكرر القرآن الإيقاع حوله كثيرا الدرس الرابع البعث والقيامة وعذاب الكفار ومن هاتين الجولتين في أغوار الكون وأغوار التاريخ يردهم إلى الحقيقة التي يغفل عنها الغافلون حقيقة البعث والمآب وهي طرف من الحق الأكبر الذي يقوم عليه الوجود الله يبدأ الخلق ثم يعيده ثم إليه ترجعون وهي حقيقة بسيطة واضحة و الترابط والتناسق بين جزئيها أو بين حلقتيها واضح كذلك فالإعادة كالبدء لا غرابة فيها وهما حلقتان في سلسلة النشأة مترابطتان لا انفصام بينهما والرجعة في النهاية إلى رب العالمين الذي أنشأ النشأة الأولى والنشأة الآخرة لتربية عباده ورعايتهم ومجازاتهم في النهاية على ما يعملون وعندما يصل السياق إلى البعث والمآب يعرض مشهدا من مشاهد القيامة ويرسم مصائر المؤمنين والمكذبين حين يرجعون ; ويكشف عن عبث اتخاذ الشركاء وسخف عقيدة المشركين ويوم تقوم الساعة يبلس المجرمون ولم يكن لهم من شركائهم شفعاء وكانوا بشركائهم كافرين ويوم تقوم الساعة يومئذ يتفرقون فأما الذين آمنوا وعملوا الصالحات فهم في روضة يحبرون وأما الذين كفروا وكذبوا بآياتنا ولقاء الآخرة فأولئك في العذاب محضرون فها هي ذي الساعة التي يغفل عنها الغافلون ويكذب بها المكذبون ها هي ذي تجيء أو ها هي ذي تقوم وهؤلاء هم المجرمون حائرين يائسين لا أمل لهم في نجاة ولا رجاء لهم في خلاص ولا شفاعة لهم من شركائهم الذين اتخذوهم في الحياة الدنيا ضالين مخدوعين هؤلاء هم حائرين يائسين لا منقذ لهم ولا شفيع ثم ها هم أولاء يكفرون بشركائهم الذين عبدوهم في الأرض وأشركوهم مع الله رب العالمين ثم ها هو ذا مفرق الطريق بين المؤمنين والكافرين فأما الذين آمنوا وعملوا الصالحات فهم في روضة يحبرون ويتلقون فيها ما يفرح القلب ويسر الخاطر ويسعد الضمير وأما الذين كفروا وكذبوا بآياتنا ولقاء الآخرة فأولئك في العذاب محضرون وتلك نهاية المطاف وعاقبة المحسنين والمسيئين الدرس الخامس مقدمة الدرس ومن هذه الجولة في مشاهد القيامة في العالم الآخر يعود بهم إلى هذا العالم وإلى مشاهد الكون والحياة وإلى عجائب الخلق وأسرار النفس وإلى خوارق الأحداث ومعجزات التكوين ويبدأ هذه الجولة بتسبيح الله حين تقلب الليل والنهار وحمد الله في الكون العريض بالعشي والأظهار فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم إن في ذلك لآيات للعالمين ومن آياته منامكم بالليل والنهار وابتغاؤكم من فضله إن في ذلك لآيات


012-وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ

ويوم تقوم الساعة يبلس المجرمون [ سورة الروم - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-وَلَمْ يَكُن لَّهُم مِّن شُرَكَائِهِمْ شُفَعَاء وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ

ولم يكن لهم من شركائهم شفعاء وكانوا بشركائهم كافرين [ سورة الروم - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ

ويوم تقوم الساعة يومئذ يتفرقون [ سورة الروم - الآية 14 ]

أنظر تفسير الآية ( 11 )


015-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ

فأما الذين آمنوا وعملوا الصالحات فهم في روضة يحبرون [ سورة الروم - الآية 15 ]

أنظر تفسير الآية ( 11 )


016-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ

وأما الذين كفروا وكذبوا بآياتنا ولقاء الآخرة فأولئك في العذاب محضرون [ سورة الروم - الآية 16 ]

أنظر تفسير الآية ( 11 )


017-فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ

فسبحان الله حين تمسون وحين تصبحون [ سورة الروم - الآية 17 ]

لقوم يسمعون ومن آياته يريكم البرق خوفا وطمعا وينزل من السماء ماء فيحيي به الأرض بعد موتها إن في ذلك لآيات لقوم يعقلون ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون وله من في السماوات والأرض كل له قانتون وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السماوات والأرض وهو العزيز الحكيم إنها جولة ضخمة هائلة لطيفة عميقة بعيدة الآماد والأغوار جولة تطوف بالقلب البشري في الأمسيات والأصباح والسماوات والأرض والعشي والأظهار وتفتح هذا القلب لتدبر الحياة والموت والعمليات الدائبة في النشوء والدثور وترتد به إلى نشأة الإنسان الأولى وإلى ما ركب في فطرته من ميول ونوازع وقوى وطاقات وما يقوم بين زوجيه من علائق وروابط وفق تلك الميول والنوازع وهذه القوى والطاقات وتوجهه إلى آيات الله في خلق السماوات والأرض واختلاف الألسنة والألوان وفقا لاختلاف البيئة والمكان وإلى تدبر ما يعتري الكائن البشري من نوم ويقظة وراحة وكد وإلى ما يعتري الكون من ظواهر البرق والمطر وما تثيره في نفوس البشر من خوف وطمع وفي بنية الأرض من حياة وازدهار وتمضي هذه الجولة العجيبة في النهاية بالقلب البشري إلى قيام السماوات والأرض في هذا كله بأمر الله ; وإلى توجه من في السماوات والأرض كلهم لله وتنتهي بالحقيقة التي تتجلى حينئذ واضحة هينة يسيرة إن الله هو يبدىء ويعيد والإعادة أهون عليه و له المثل الأعلى في السماوات والأرض وهو العزيز الحكيم الدرس الخامس من آيات الله ونعمه على الناس فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون إن ذلك التسبيح وهذا الحمد يجيئان تعقيبا على مشهد القيامة في الفقرة السابقة وفوز المؤمنين بروضة فيها يحبرون وانتهاء الكافرين المكذبين إلى شهود العذاب ومقدمة لهذه الجولة في ملكوت السماوات والأرض وأغوار النفس وعجائب الخلق فيتسقان مع التعقيب على المشهد وعلى التقديم للجولة كل الاتساق والنص يربط التسبيح والحمد بالأوقات الإمساء والإصباح والعشي والأظهار ; كما يربطهما بآفاق السماوات والأرض فيتقصى بهما الزمان والمكان ; ويربط القلب البشري بالله في كل بقعة وفي كل أوان ; ويشعر بتلك الرابطة في الخالق مع هيكل الكون ودورة الأفلاك وظواهر الليل والنهار والعشي والأظهار ومن ثم يظل هذا القلب مفتوحا يقظا حساسا وكل ما حوله من مشاهد وظواهر وكل ما يختلف عليه من آونة وأحوال يذكره بتسبيح الله وحمده ; ويصله بخالقه وخالق المشاهد والظواهر والآونة والأحوال يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها تلك العملية الدائبة التي لا تكف ولا تني لحظة واحدة من لحظات الليل والنهار في كل مكان على سطح الأرض وفي أجواز الفضاء وفي أعماق البحار ففي كل لحظة يتم هذا التحول بل هذه المعجزة الخارقة التي لا ننتبه إليها لطول الألفة والتكرار في كل لحظة يخرج حي من ميت ويخرج ميت من حي وفي كل لحظة يتحرك برعم ساكن من جوف حبة أو نواة فيفلقها ويخرج إلى وجه الحياة ; وفي كل لحظة يجف عود أو شجرة تستوفي أجلها فتتحول إلى هشيم أو حطام ومن خلال الهشيم والحطام توجد الحبة الجديدة الساكنة المتهيئة للحياة والإنبات ; ويوجد الغاز الذي ينطلق في الجو أو تتغذى به التربة وتستعد للإخصاب وفي كل لحظة تدب الحياة في جنين إنسان أو حيوان أو طائر والجثة التي ترمى في الأرض وتختلط بالتربة وتشحنها بالغازات


018-وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ

وله الحمد في السماوات والأرض وعشيا وحين تظهرون [ سورة الروم - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ

يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون [ سورة الروم - الآية 19 ]

هي مادة جديدة للحياة وغذاء جديد للنبات فالحيوان والإنسان ومثل هذا يتم في أغوار البحار وفي أجواز الفضاء على السواء إنها دورة دائبة عجيبة رهيبة لمن يتأملها بالحس الواعي والقلب البصير ويراها على هدى القرآن ونوره المستمد من نور الله وكذلك تخرجون فالأمر عادي واقعي لا غرابة فيه وليس بدعا مما يشهده الكون في كل لحظة من لحظات الليل والنهار في كل مكان ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون والتراب ميت ساكن ; ومنه نشأ الإنسان وفي موضع آخر في القرآن جاء ولقد خلقنا الإنسان من سلالة من طين فالطين هو الأصل البعيد للإنسان ولكن هنا يذكر هذا الأصل ويعقبه مباشرة بصورة البشر منتشرين متحركين للمقابلة في المشهد والمعنى بين التراب الميت الساكن والبشر الحي المتحرك وذلك بعد قوله يخرج الحي من الميت ويخرج الميت من الحي تنسيقا للعرض على طريقة القرآن وهذه المعجزة الخارقة آية من آيات القدرة وإيحاء كذلك بالصلة الوثيقة بين البشر وهذه الأرض التي يعيشورن عليها ; و التي يلتقون بها في أصل تكوينهم وفي النواميس التي تحكمها وتحكمهم في نطاق الوجود الكبير والنقلة الضخمة من صورة التراب الساكن الزهيد إلى صورة الإنسان المتحرك الجليل القدر نقلة تثير التأمل في صنع الله ; وتستجيش الضمير للحمد والتسبيح لله ; وتحرك القلب لتمجيد الصانع المتفضل الكريم ومن مجال الخلقة الأولى لنوع البشر ينتقل إلى مجال الحياة المشتركة بين جنسي البشر ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون والناس يعرفون مشاعرهم تجاه الجنس الأخر وتشغل أعصابهم ومشاعرهم تلك الصلة بين الجنسين ; وتدفع خطاهم وتحرك نشاطهم تلك المشاعر المختلفة الأنماط والاتجاهات بين الرجل والمرأة ولكنهم قلما يتذكرون يد الله التي خلقت لهم من أنفسهم أزواجا وأودعت نفوسهم هذه العواطف والمشاعر وجعلت في تلك الصلة سكنا للنفس والعصب وراحة للجسم والقلب واستقرارا للحياة والمعاش وأنسا للأرواح والضمائر واطمئنانا للرجل والمرأة على السواء والتعبير القرآني اللطيف الرفيق يصور هذه العلاقة تصويرا موحيا وكأنما يلتقط الصورة من أعماق القلب وأغوار الحس لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون فيدركون حكمة الخالق في خلق كل من الجنسين علي نحو يجعله موافقا للآخر ملبيا لحاجته الفطرية نفسية وعقلية وجسدية بحيث يجد عنده الراحة والطمأنينة والاستقرار ; ويجدان في اجتماعهما السكن والاكتفاء والمودة والرحمة لأن تركيبهما النفسي والعصبي والعضوي ملحوظ فيه تلبية رغائب كل منهما في الآخر وائتلافهما وامتزاجهما في النهاية لإنشاء حياة جديدة تتمثل في جيل جديد ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم إن في ذلك لآيات للعالمين وآية خلق السماوات والأرض كثيرا ما يشار إليها في القرآن وكثيرا ما نمر عليها سراعا دون أن نتوقف أمامها طويلا ولكنها جديرة بطول الوقوف والتدبر العميق إن خلق السماوات والأرض معناه إنشاء هذا الخلق الهائل الضخم العظيم الدقيق ; الذي لا نعرف عنه إلا أقل من القليل هذا الحشد الذي لا يحصى من الأفلاك والمدارات والنجوم والكواكب والسدم والمجرات تلك التي لا تزيد أرضنا الصغيرة عن أن تكون ذرة تائهة بينها تكاد أن تكون لا وزن لها ولا ظل ومع الضخامة الهائلة ذلك التناسق العجيب بين الأفلاك والمدارات والدورات والحركات ; وما بينها من مسافات وأبعاد تحفظها من التصادم والخلل والتخلف والاضطراب ; وتجعل كل شيء في أمرها بمقدار ذلك كله من ناحية الحجم العام والنظام فأما أسرار هذه الخلائق الهائلة وطبائعها وما يستكن فيها وما يظهر عليها ; والنواميس الكبرى التي تحفظها وتحكمها وتصرفها فهذا كله أعظم من أن يلم به الإنسان ; وما عرف عنه إلا أقل من القليل ودراسة هذا الكوكب الصغير الضئيل الذي نعيش على سطحه لم يتم منها حتى اليوم إلا القليل هذه لمحة خاطفة عن آية خلق السماوات والأرض التي نمر عليها سراعا بينما نتحدث طويلا وطويلا جدا عن جهاز صغير يركبه علماء الإنسان ; ويحتفظون فيه بالتناسق بين أجزائه المختلفة لتعمل كلها في حركة منتظمة دون تصادم ولا خلل فترة من الزمان ثم يستطيع بعض التائهين الضالين المنحرفين أن يزعم أن هذا الكون الهائل المنظم الدقيق العجيب وجد واستمر بدون خالق مدبر ويجد من يستطيع أن يسمع لهذا الهراء من العلماء ومع آية السماوات والأرض عجيبة اختلاف الألسنة والألوان بين بني الإنسان ولا بد أنها ذات علاقة بخلق السماوات والأرض فاختلاف الأجواء على سطح الأرض واختلاف البيئات ذلك الاختلاف الناشى ء من طبيعة وضع الأرض الفلكي ذو علاقة باختلاف الألسنة والألوان مع اتحاد الأصل والنشأة في بني الإنسان وعلماء هذا الزمان يرون اختلاف اللغات والألوان ; ثم يمرون عليه دون أن يروا فيه يد الله وآياته في خلق السماوت والأرض وقد يدرسون هذه الظاهرة دراسة موضوعية ولكنهم لا يقفون ليمجدوا الخالق المدبر للظواهر والبواطن ذلك أن أكثر الناس لا يعلمون يعلمون ظاهرا من الحياة الدنيا وآية خلق السماوات والأرض واختلاف الألسنة والألوان لا يراها إلا الذين يعلمون إن في ذلك لآيات للعالمين ومن آياته منامكم بالليل والنهار وابتغاؤكم من فضله إن في ذلك لآيات لقوم يسمعون وهذه آية كذلك تجمع بين ظواهر كونية وما يتعلق بها من أحوال البشرية وتربط بين هذه وتلك وتنسق بينهما في صلب هذا الوجود الكبير تجمع بين ظاهرتي الليل والنهار ونوم البشر ونشاطهم ابتغاء رزق الله الذي يتفضل به على العباد بعد أن يبذلوا نشاطهم في الكد والابتغاء وقد خلقهم الله متناسقين مع الكون الذي يعيشون فيه ; وجعل حاجتهم إلى النشاط والعمل يلبيها الضوء والنهار ; و حاجتهم إلى النوم والراحة يلبيها الليل والظلام مثلهم مثل جميع الأحياء على ظهر هذا الكوكب على نسب متفاوتة في هذا ودرجات وكلها تجد في نظام الكون العام ما يلبي طبيعتها ويسمح لها بالحياة إن في ذلك لآيات لقوم يسمعون والنوم والسعي سكون وحركة يدركان بالسمع ومن ثم يتناسق هذا التعقيب في الآية القرآنية مع الآية الكونية التي تتحدث عنها على طريقة القرآن الكريم


020-وَمِنْ آيَاتِهِ أَنْ خَلَقَكُم مِّن تُرَابٍ ثُمَّ إِذَا أَنتُم بَشَرٌ تَنتَشِرُونَ

ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون [ سورة الروم - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ

ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون [ سورة الروم - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّلْعَالِمِينَ

ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم إن في ذلك لآيات للعالمين [ سورة الروم - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-وَمِنْ آيَاتِهِ مَنَامُكُم بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُم مِّن فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَسْمَعُونَ

ومن آياته منامكم بالليل والنهار وابتغاؤكم من فضله إن في ذلك لآيات لقوم يسمعون [ سورة الروم - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ

ومن آياته يريكم البرق خوفا وطمعا وينزل من السماء ماء فيحيي به الأرض بعد موتها إن في ذلك لآيات لقوم يعقلون [ سورة الروم - الآية 24 ]

ومن آياته يريكم البرق خوفا وطمعا وينزل من السماء ماء فيحيي به الأرض بعد موتها إن في ذلك لآيات لقوم يعقلون وظاهرة البرق ظاهرة ناشئة من النظام الكوني ; ويعللها بعضهم بأنها تنشأ من انطلاق شرارة كهربائية بين سحابتين محملتين بالكهرباء أو بين سحابة وجسم أرضي كقمة جبل مثلا ينشأ عنها تفريغ في الهواء يتمثل في الرعد الذي يعقب البرق وفي الغالب يصاحب هذا وذلك تساقط المطر نتيجة لذلك التصادم وأيا ما كان السبب فالبرق ظاهرة ناشئة عن نظام هذا الكون كما خلقه البارىء وقدره تقديرا والقرآن الكريم حسب طبيعته لا يفصل كثيرا في ماهية الظواهر الكونية وعللها ; إنما يتخذ منها أداة لوصل القلب البشري بالوجود وخالق الوجود ومن ثم يقرر هنا أنها آية من آيات الله أن يريهم البرق خوفا وطمعا وهما الشعوران الفطريان اللذان يتعاوران النفس البشرية أمام تلك الظاهرة شعور الخوف من الصواعق التي تحرق الناس والأشياء أحيانا عندما يبرق البرق أو الخوف الغامض من رؤية البرق وما يوقعه في الحس من الشعور بالقوة المصرفة لهيكل هذا الكون الهائل وشعور الطمع في الخير من وراء المطر الذي يصاحب البرق في معظم الأحوال ; والذي عقب بذكره في الآية بعد ذكر البرق وينزل من السماء ماء فيحيي به الأرض بعد موتها والتعبير بالحياة والموت بالقياس إلى الأرض تعبير يخيل أن الأرض كائن حي يحيا ويموت وإنها لكذلك في حقيقتها التي يصورها القرآن الكريم فهذا الكون خليقة حية متعاطفة متجاوبة مطيعة لربها خاضعة خاشعة ملبية لأمره مسبحة عابدة والإنسان الذي يدب على هذا الكوكب الأرضي واحد من خلائق الله هذه يسير معها في موكب واحد متجه إلى الله رب العالمين ذلك كله بالإضافة إلى أن الماء حين يصيب الأرض يبعث فيها الخصب فتنبت الزرع الحي النامي ; وتموج صفحتها بالحياة المنبثقة في هذا النبات ومن ثم في الحيوان والإنسان والماء رسول الحياة فحيث كان تكون الحياة إن في ذلك لآيات لقوم يعقلون فهنا للعقل مجال للتدبر والتفكير ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون وله من في السماوات والأرض كل له قانتون وقيام السماء والأرض منتظمة سليمة مقدرة الحركات لا يكون إلا بقدرة من الله وتدبير وما من مخلوق يملك أن يدعي أنه هو أو سواه يفعل هذا وما من عاقل يملك أن يقول إن هذا كله يقع بدون تدبير وإذن فهي آية من آيات الله أن تقوم السماء والأرض بأمره ملبية لهذا الأمر طائعة له دون انحراف ولا تلكؤ ولا اضطراب ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون ومن يرى هذا التقدير في نظام الكون وهذه السلطة على مقدراته لا يشك في تلبية البشر الضعاف لدعوة تصدر إليهم من الخالق القادر العظيم بالخروج من القبور ثم يأتي الإيقاع الأخير ختاما لهذا التقرير ; فإذا كل من في السماوت والأرض من خلائق قانتون لله طائعون وله من في السماوات والأرض كل له قانتون


025-وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِّنَ الْأَرْضِ إِذَا أَنتُمْ تَخْرُجُونَ

ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون [ سورة الروم - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَّهُ قَانِتُونَ

وله من في السماوات والأرض كل له قانتون [ سورة الروم - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السماوات والأرض وهو العزيز الحكيم [ سورة الروم - الآية 27 ]

ولقد نرى أن الكثيرين من الناس لا قانتين لله ولا عابدين ولكن هذا التقرير إنما يعني خضوع كل من في السماوات والأرض لإرادة الله ومشيئته التي تصرفهم وفق السنة المرسومة التي لا تتخلف ولا تحيد فهم محكومون بهذه السنة ولو كانوا عصاة كافرين إنما تعصى عقولهم وتكفر قلوبهم ولكنهم مع هذا محكومون بالناموس مأخوذون بالسنة يتصرف فيهم خالقهم وفق ما يريد تصرفه بباقي العبيد وهم لا يملكون إلا الخضوع والقنوت ثم يختم تلك الجولة الضخمة الهائلة اللطيفة العميقة بتقرير قضية البعث والقيامة التي يغفل عنها الغافلون وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السماوات والأرض وهو العزيز الحكيم وقد سبق في السورة تقرير البدء والإعادة وهو يعاد هنا بعد تلك الجولة العريضة ويضاف إليه جديد وهو أهون عليه وليس شيء أهون على الله ولا أصعب إنما أمره إذا أراد شيئا أن يقول له كن فيكون ولكنه إنما يخاطب الناس بحسب إدراكهم ففي تقدير الناس أن بدء الخلق أصعب من إعادته فما بالهم يرون الإعادة عسيرة على الله وهي في طبيعتها أهون وأيسر وله المثل الأعلى في السماوات والأرض فهو سبحانه ينفرد في السماوات والأرض بصفاته لا يشاركه فيها أحد وليس كمثله شيء إنما هو الفرد الصمد وهو العزيز الحكيم العزيز القاهر الذي يفعل ما يريد الحكيم الذي يدبر الخلق بإحكام وتقدير الدرس السادس ضرب مثل على نفي الشركاء لله وعندما تنتهي تلك الجولة التي طوف فيها القلب البشري بتلك الآفاق والآماد والأعماق والأغوار والظواهر والأحوال يواجهه سياق السورة بإيقاع جديد ضرب لكم مثلا من أنفسكم هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الآيات لقوم يعقلون ضرب هذا المثل لمن كانوا يتخذون من دون الله شركاء خلقا من خلقه جنا أو ملائكة أو أصناما وأشجارا وهم لا يرتضون أن يشاركهم مواليهم في شيء مما تحت أيديهم من مال ولا يسوون عبيدهم بأنفسهم في شيء من الاعتبار فيبدو أمرهم عجبا يجعلون لله شركاء من عبيده وهو الخالق الرازق وحده و يأنفون أن يجعلوا لأنفسهم من عبيدهم شركاء في مالهم ومالهم ليس من خلقهم إنما هو من رزق الله وهو تناقض عجيب في التصور والتقدير وهو يفصل لهم هذا المثل خطوة خطوة ضرب لكم مثلا من أنفسكم ليس بعيدا عنكم ولا يحتاج إلى رحلة أو نقلة لملاحظته وتدبره هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم فأنتم فيه سواء وهم لا يرضون أن يشاركهم ما ملكت أيمانهم في شيء من الرزق فضلا على أن يساووهم فيه تخافونهم كخيفتكم أنفسكم أي تحسبون حسابهم معكم كما تحسبون حساب الشركاء الأحرار وتخشون أن يجوروا عليكم وتتحرجوا كذلك من الجور عليهم لأنهم أكفاء لكم وأنداد هل يقع شيء من هذا في محيطكم القريب وشأنكم الخاص وإذا لم يكن شيء من هذا يقع فكيف ترضونه في حق الله وله المثل الأعلى وهو مثل واضح بسيط حاسم لا مجال للجدل فيه وهو يرتكن إلى المنطق البسيط وإلى العقل المستقيم كذلك نفصل الآيات لقوم يعقلون


028-ضَرَبَ لَكُم مَّثَلاً مِنْ أَنفُسِكُمْ هَل لَّكُم مِّن مَّا مَلَكَتْ أَيْمَانُكُم مِّن شُرَكَاء فِي مَا رَزَقْنَاكُمْ فَأَنتُمْ فِيهِ سَوَاء تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنفُسَكُمْ كَذَلِكَ

ضرب لكم مثلا من أنفسكم هل لكم من ما ملكت أيمانكم من شركاء في ما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الآيات لقوم يعقلون [ سورة الروم - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءهُم بِغَيْرِ عِلْمٍ فَمَن يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُم مِّن نَّاصِرِينَ

بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدي من أضل الله وما لهم من ناصرين [ سورة الروم - الآية 29 ]

وعند هذا الحد من عرض تناقضهم في دعوى الشرك المتهافتة يكشف عن العلة الأصلية في هذا التناقض المريب إنه الهوى الذي لا يستند على عقل أو تفكير بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدي من أضل الله وما لهم من ناصرين والهوى لا ضابط له ولا مقياس إنما هو شهوة النفس المتقلبة ونزوتها المضطربة ورغباتها ومخاوفها وآمالها ومطامعها التي لا تستند إلى حق ولا تقف عند حد ولا تزن بميزان وهو الضلال الذي لا يرجى عمه هدى والشرود الذي لا ترجى معه أوبة فمن يهدي من أضل الله نتيجة لاتباعه هواه وما لهم من ناصرين يمنعونهم من سوء المصير الدرس السابع الفطرة الإنسانية وتوحيد الله وعبادته وعند هذا الحد يفرغ من أمر هؤلاء الذين يتبعون أهواءهم المتقلبة المضطربة ; ويتجه بالخطاب إلى الرسول ص ليستقيم على دين الله الثابت المستند على فطرة الله التي فطر الناس عليها ; وهو عقيدة واحدة ثابتة لا تتفرق معها السبل كما تفرق المشركون شيعا وأحزابا مع الأهواء والنزوات فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون هذا التوجيه لإقامة الوجه للدين القيم يجيء في موعده وفي موضعه بعد تلك الجولات في ضمير الكون ومشاهده وفي أغوار النفس وفطرتها يجيء في أوانه وقد تهيأت القلوب المستقيمة الفطرة لاستقباله ; كما أن القلوب المنحرفة قد فقدت كل حجة لها وكل دليل ووقفت مجردة من كل عدة لها وكل سلاح وهذا هو السلطان القوي الذي يصدع به القرآن السلطان الذي لا تقف له القلوب ولا تملك رده النفوس فأقم وجهك للدين حنيفا واتجه إليه مستقيما فهذا الدين هو العاصم من الأهواء المتفرقة التي لا تستند على حق ولا تستمد من علم إنما تتبع الشهوات والنزوات بغير ضابط ولا دليل أقم وجهك للدين حنيفا مائلا عن كل ما عداه مستقيما على نهيه دون سواه فطرة الله التي فطر الناس عليها لا تبديل لخلق الله وبهذا يربط بين فطرة النفس البشرية وطبيعة هذا الدين ; وكلاهما من صنع الله ; و كلاهما موافق لناموس الوجود ; وكلاهما متناسق مع الآخر في طبيعته واتجاهه والله الذي خلق القلب البشري هو الذي أنزل إليه هذا الدين ليحكمه ويصرفه ويطب له من المرض ويقومه من الانحراف وهو أعلم بمن خلق وهو اللطيف الخبير والفطرة ثابتة والدين ثابت لا تبديل لخلق الله فإذا انحرفت النفوس عن الفطرة لم يردها إليها إلا هذا الدين المتناسق مع الفطرة فطرة البشر وفطرة الوجود ذلك الدين القيم ولكن أكثر الناس لا يعلمون فيتبعون أهواءهم بغير علم ويضلون عن الطريق الواصل المستقيم والتوجيه بإقامة الوجه للدين القيم ولو أنه موجه إلى الرسول ص إلا أن المقصود به جميع المؤمنين لذلك يستمر التوجيه لهم مفصلا معنى إقامة الوجه للدين منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون


030-فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون [ سورة الروم - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ

منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين [ سورة الروم - الآية 31 ]

أنظر تفسير الآية ( 29 )


032-مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ

من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون [ سورة الروم - الآية 32 ]

أنظر تفسير الآية ( 29 )


033-وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُم مُّنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُم مِّنْهُ رَحْمَةً إِذَا فَرِيقٌ مِّنْهُم بِرَبِّهِمْ يُشْرِكُونَ

وإذا مس الناس ضر دعوا ربهم منيبين إليه ثم إذا أذاقهم منه رحمة إذا فريق منهم بربهم يشركون [ سورة الروم - الآية 33 ]

فهي الإنابة إلى الله والعودة في كل أمر إليه وهي التقوى وحساسية الضمير ومراقبة الله في السر والعلانية ; والشعور به عند كل حركة وكل سكنة وهي إقامة الصلاة للعبادة الخالصة لله وهي التوحيد الخالص الذي يميز المؤمنين من المشركين ويصف المشركين بأنهم الذين فرقوا دينهم وكانوا شيعا والشرك ألوان وأنماط كثيرة منهم من يشركون الجن ومنهم من يشركون الملائكة ومنهم من يشركون الأجداد والآباء و منهم من يشركون الملوك والسلاطين ومنهم من يشركون الكهان والأحبار ومنهم من يشركون الأشجار والأحجار ومنهم من يشركون الكواكب والنجوم ومنهم من يشركون النار ومنهم من يشركون الليل والنهار ومنهم من يشركون القيم الزائفة والرغائب والأطماع ولا تنتهي أنماط الشرك وأشكاله و كل حزب بما لديهم فرحون بينما الدين القيم واحد لا يتبدل ولا يتفرق ولا يقود أهله إلا إلى الله الواحد الذي تقوم السماوات والأرض بأمره وله من في السماوات والأرض كل له قانتون الوحدة الثانية يمضي هذا الشوط من السورة في مجالها الأصيل المجال الكوني العام الذي ترتبط به أقدار الناس وأقدار الأحداث ; والذي تتناسق فيه سنن الحياة وسنن الكون وسنن الدين القيم بلا تعارض ولا اصطدام وفي هذا الشوط يرسم صورة لتقلب الأهواء البشرية أمام ثبات السنن ; ووهن عقائد الشرك أمام قوة الدين القيم ويصور نفوس البشر في السراء والضراء وعند قبض الرزق وبسطه وهي تضطرب في تقديراتها وتصوراتها ما لم تستند إلى ميزان الله الذي لا يضطرب أبدا ; وما لم ترجع إلى قدر الله الذي يبسط الرزق لمن يشاء ويقدر وبمناسبة الرزق يوجههم إلى الطريقة التي تنمي المال وتزكيه الطريقة المتفقة مع النهج القيم والطريق الواصل ويردهم بهذا إلى معرفة الخالق الرازق الذي يميت ويحيي أما الشركاء الذين يتخذونهم من دون الله فماذا يفعلون وينبههم إلى الفساد الذي تنشئه عقيدة الشرك في كل مكان كما يوجه الرسول ص والمسلمين إلى الاستقامة على منهجهم القيم قبل أن يأتي اليوم الذي لا عمل فيه ولا كسب ولكن حساب وجزاء عما كانوا يعملون وفي معرض الحديث عن رزق الله يوجه قلوبهم إلى أنماط من هذا الرزق منها ما يتعلق بحياتهم المادية كالماء النازل من السماء الذي يحيي الأرض بعد موتها وتجري الفلك فيه بأمره ومنها تلك الآيات البينات التي تنزل على الرسول لإحياء موات القلوب والنفوس ولكنهم لا يهتدون ولا يسمعون ويطوف بهم في جولة مع أطوار نشأتهم وحياتهم حتى ينتهوا إلى خالقهم فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون ويختم هذا الشوط بتثبيت الرسول ص وتوجيهه إلى الصبر حتى يتحقق وعد الله الحق اليقين الدرس الأول اختلاف موقف معظم الناس في السراء والضراء وإذا مس الناس ضر دعوا ربهم منيبين إليه ثم إذا أذاقهم منه رحمة إذا فريق منهم بربهم يشركون ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون أم أنزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون أو لم يروا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون إنها صورة للنفس البشرية التي لا تستمد من قيمة ثابتة ولا تسير على نهج واضح صورة لها وهي تتأرجح بين الانفعالات الطارئة والتصورات العارضة والاندفاعات مع الأحداث والتيارات فعند مس الضر يذكر الناس ربهم ويلجأون إلى القوة التي لا عاصم إلا إياها ولا نجاة إلا بالإنابة إليها حتى إذا انكشفت الغمة وانفرجت الشدة وأذاقهم الله رحمة منه إذا فريق منهم بربهم يشركون وهو الفريق الذي لا يستند إلى عقيدة صحيحة تهديه إلى نهج مستقيم ذلك أن الرخاء يرفع عنهم الأضطرار الذي ألجأهم إلى الله ; وينسيهم الشدة التي ردتهم إليه فيقودهم هذا إلى الكفر بما آتاهم الله من الهدى وما آتاهم من الرحمة بدلا من الشكر والاستقامة على الإنابة وهنا يعاجل هذا الفريق بالتهديد في أشخاص المشركين الذين كانوا يواجهون الرسالة المحمدية فيوجه إليهم الخطاب ويحدد أنهم من هذا الفريق الذي يعنيه فتمتعوا فسوف تعلمون وهو تهديد ملفوف هائل مخيف وإن الإنسان ليخاف من تهديد حاكم أو رئيس فكيف وهذا التهديد من فاطر هذا الكون الهائل الذي أنشأه كله بقولة كن فتمتعوا فسوف تعلمون وبعد هذه المعاجلة بالتهديد الرعيب يعود فيسأل في استنكار عن سندهم في هذا الشرك الذي يجازون به


034-لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ

ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون [ سورة الروم - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-أَمْ أَنزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ

أم أنزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون [ سورة الروم - الآية 35 ]

نعمة الله ورحمته ; وهذا الكفر الذي ينتهون إليه أم أنزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون فإنه لا ينبغي لبشر أن يتلقى شيئا في أمر عقيدته إلا من الله فهل أنزلنا عليهم حجة ذات قوة وسلطان تشهد بهذا الشرك الذي يتخذونه وهو سؤال استنكاري تهكمي يكشف عن تهافت عقيدة الشرك التي لا تستند إلى حجة ولا تقوم على دليل ثم هو سؤال تقريري من جانب آخر يقرر أنه لا عقيدة إلا ما يتنزل من عند الله وما يأتي بسلطان من عنده وإلا فهو واهن ضعيف ثم يعرض صفحة أخرى من صفحات النفس البشرية في الفرح بالرحمة فرح الخفة والاغترار ; والقنوط من الشدة واليأس من رحمة الله وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون وهي كذلك صورة للنفس التي لا ترتبط بخط ثابت تقيس إليه أمرها في جميع الأحوال ; وميزان دقيق لا يضطرب مع التقلبات والناس هنا مقصود بهم أولئك الذين لا يرتبطون بذلك الخط ولا يزنون بهذا الميزان فهم يفرحون بالرحمة فرح البطر الذي ينسيهم مصدرها وحكمتها فيطيرون بها ويستغرقون فيها ولا يشكرون المنعم ولا يستيقظون إلى ما في النعمة من امتحان واتبلاء حتى إذا شاءت إرادة الله أن تأخذهم بعملهم فتذيقهم حالة سيئة عموا كذلك عن حكمة الله في الابتلاء بالشدة وفقدوا كل رجاء في أن يكشف الله عنه الغمة ; وقنطوا من رحمته ويئسوا من فرجه وذلك شأن القلوب المنقطعة عن الله التي لا تدرك سننه ولا تعرف حكمته أولئك الذين لا يعلمون يعلمون ظاهرا من الحياة الدنيا ويعقب على هذه الصورة بسؤال استنكاري يعجب فيه من أمرهم وقصر نظرهم وعمى بصيرتهم فالأمر في السراء والضراء يتبع قانونا ثابتا ويرجع إلى مشيئة الله سبحانه فهو الذي ينعم بالرحمة ويبتلي بالشدة ; ويبسط الرزق ويضيقه وفق سنته وبمقتضى حكمته وهذا ما يقع كل آن ولكنهم هم لا يبصرون أو لم يروا أن الله يبسط الرزق لمن يشاء ويقدر فلا داعي للفرح والبطر عند البسط ولا لليأس والقنوط عند القبض ; فإنما هي أحوال تتعاور الناس وفق حكمة الله وفيها للقلب المؤمن دلالة على أن مرد الأمر كله لله ودلالة على اطراد السنة وثبات النظام رغم تقلب الأحوال إن في ذلك لآيات لقوم يؤمنون الدرس الثاني المال الرابح والمال الخاسر وإذا كان الله هو الذي يبسط الرزق ويقبضه ; وهو الذي يعطي ويمنع وفق مشيئته ; فهو يبين للناس الطريق الذي تربو أموالهم فيه وتربح لا كما يظنون هم بل كما يهديهم الله فآت ذا القربى حقه والمسكين وابن السبيل ذلك خير للذين يريدون وجه الله ; وأولئك هم المفلحون وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله ; و ما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون وما دام المال مال الله أعطاه رزقا لبعض عباده فالله صاحب المال الأول قد قرر قسما منه لفئات من عباده يؤديها إليهم من يضع يده على ذلك المال ومن ثم سماها حقا ويذكر هنا من هذه الفئات ذا القربى


036-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ

وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون [ سورة الروم - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ

أولم يروا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون [ سورة الروم - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِّلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ

فآت ذا القربى حقه والمسكين وابن السبيل ذلك خير للذين يريدون وجه الله وأولئك هم المفلحون [ سورة الروم - الآية 38 ]

والمسكين وابن السبيل ولم تكن الزكاة بعد قد حددت ولا مستحقوها قد حصروا ولكن المبدأ كان قد تقرر مبدأ أن المال مال الله بما أنه هو الرازق به وأن لفئات من المحتاجين حقا فيه مقررا لهم من صاحب المال الحقيقي يصل إليهم عن طريق واضع اليد على هذا المال وهذا هو أساس النظرية الإسلامية في المال وإلى هذا الأساس ترجع جميع التفريعات في النظرية الاقتصادية للإسلام فما دام المال مال الله فهو خاضع إذن لكل ما يقرره الله بشأنه بوصفه المالك الأول سواء في طريقة تملكه أو في طريقة تنميته أو في طريقة إنفاقه وليس واضع اليد حرا في أن يفعل به ما يشاء وهو هنا يوجه أصحاب المال الذين اختارهم ليكونوا أمناء عليه إلى خير الطرق للتنمية والفلاح وهي إيتاء ذي القربى والمسكين وابن السبيل والإنفاق بصفة عامة في سبيل الله ذلك خير للذين يريدون وجه الله وأولئك هم المفلحون وكان بعضهم يحاول تنمية ماله بإهداء هدايا إلى الموسرين من الناس كي ترد عليه الهدية مضاعفة فبين لهم أن هذا ليس الطريق للنماء الحقيقي وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله هذا ما تذكره الروايات عن المقصود بالآية وإن كان نصها بإطلاقه يشمل جميع الوسائل التي يريد بها أصحابها أن ينموا أموالهم بطريقة ربوية في أي شكل من الأشكال وبين لهم في الوقت ذاته وسيلة النماء الحقيقية وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون هذه هي الوسيلة المضمونة لمضاعفة المال إعطاؤه بلا مقابل وبلا انتظار رد ولا عوض من الناس إنما هي إرادة وجه الله أليس هو الذي يبسط الرزق ويقدر أليس هو الذي يعطي الناس ويمنع فهو الذي يضاعف إذن للمنفقين ابتغاء وجهه ; وهو الذي ينقص مال المرابين الذين يبتغون وجوه الناس ذلك حساب الدينا وهناك حساب الآخرة وفيه أضعاف مضاعفة فهي التجارة الرابحة هنا وهناك الدرس الثالث أدلة الوحدانية وتهديد المشركين ومن زاوية الرزق والكسب يعالج قضية الشرك وآثارها في حياتهم وفي حياة من قبلهم ويعرض نهاية المشركين من قبل وعاقبتهم التي تشهد بها آثارهم الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شيء سبحانه وتعالى عما يشركون ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين وهو يواجههم بواقع أمرهم وحقائق حالهم التي لا يملكون أن يماروا في أن الله وحده هو موجدها ; أو التي لا يملكون أن يزعموا أن لآلهتهم المدعاة مشاركة فيها يواجههم بأن الله هو الذي خلقهم وأنه هو الذي رزقهم وأنه هو يميتهم وأنه هو يحييهم فأما الخلق فهم يقرون به وأما الرزق فهم لا يملكون أن يزعموا أن آلهتهم المدعاة ترزقهم شيئا وأما الإماتة فلا حجة لهم على غير ما يقرره القرآن فيها بقي الإحياء وكانوا يمارون في وقوعه وهو يسوقه إليهم ضمن هذه المسلمات ليقرره في وجدانهم بهذه الوسيلة الفريدة التي تخاطب فطرتهم من وراء الانحراف الذي أصابهم وما تملك الفطرة أن تنكر أمر البعث والإعادة ثم يسألهم هل من شركائكم من يفعل من ذلكم من شيء ولا ينتظر جوابا منهم فهو سؤال للنفي في


039-وَمَا آتَيْتُم مِّن رِّباً لِّيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِندَ اللَّهِ وَمَا آتَيْتُم مِّن زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمُ الْمُضْعِفُونَ

وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون [ سورة الروم - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَائِكُم مَّن يَفْعَلُ مِن ذَلِكُم مِّن شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شيء سبحانه وتعالى عما يشركون [ سورة الروم - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ

ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون [ سورة الروم - الآية 41 ]

صورة التقريع غير محتاج إلى جواب إنما يعقب عليه بتنزيه الله سبحانه وتعالى عما يشركون ثم يكشف لهم عن ارتباط أحوال الحياة وأوضاعها بأعمال الناس وكسبهم ; وأن فساد قلوب الناس وعقائدهم وأعمالهم يوقع في الأرض الفساد ويملؤها برا وبحرا بهذا الفساد ويجعله مسيطرا على أقدارها غالبا عليها ظهر الفساد في البر والبحر بما كسبت أيدي الناس فظهور الفساد هكذا واستعلاؤه لا يتم عبثا ولا يقع مصادفة ; إنما هو تدبير الله وسنته ليذيقهم بعض الذي عملوا من الشر والفساد حينما يكتوون بناره ويتألمون لما يصيبهم منه لعلهم يرجعون فيعزمون على مقاومة الفساد ويرجعون إلى الله وإلى العمل الصالح وإلى المنهج القويم ويحذرهم في نهاية هذه الجولة أن يصيبهم ما أصاب المشركين قبلهم وهم يعرفون عاقبة الكثيرين منهم ويرونها في آثارهم حين يسيرون في الأرض ويمرون بهذه الآثار في الطريق قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين وكانت عاقبتهم ما يرون حين يسيرون في الأرض ; وهي عاقبة لا تشجع أحدا على سلوك ذلك الطريق الدرس الرابع دعوة إلى عبادة الله وجزاء العابدين وعند هذا المقطع يشير إلى الطريق الآخر الذي لا يضل سالكوه وإلى الأفق الآخر الذي لا يخيب قاصدوه فأقم وجهك للدين القيم من قبل أن يأتي يوم لا مرد له من الله يومئذ يصدعون من كفر فعليه كفره ; ومن عمل صالحا فلأنفسهم يمهدون ليجزي الذين آمنوا وعملوا الصالحات من فضله إنه لا يحب الكافرين والصورة التي يعبر بها عن الاتجاه إلى الدين القيم صورة موحية معبرة عن كمال الاتجاه وجديته واستقامته فأقم وجهك للدين القيم وفيها الاهتمام والانتباه والتطلع واستشراف الوجهة السامية والأفق العالي والاتجاه السديد وقد جاء هذا التوجيه أول مرة في السورة بمناسبة الكلام عن الأهواء المتفرقة والأحزاب المختلفة أما هنا فيجيء بمناسبة الشركاء والرزق ومضاعفته والفساد الناشئ من الشرك وما يذوقه الناس في الأرض من ظهور الفساد واستعلائه وعاقبة المشركين في الأرض يجيء بهذه المناسبة فيبين جزاء الآخرة ونصيب المؤمنين والكافرين فيها ; ويحذرهم من يوم لا مرد له من الله يوم يتفرقون فريقين من كفر فعليه كفره ومن عمل صالحا فلأنفسهم يمهدون ويمهد معناها يمهد ويعبد ويعد المهد الذي فيه يستريح ويهييء الطريق أو المضجع المريح وكلها ظلال تتجمع وتتناسق لتصور طبيعة العمل الصالح ووظيفته فالذي يعمل العمل الصالح إنما يمهد لنفسه ويهييء أسباب الراحة في ذات اللحظة التي يقوم فيها بالعمل الصالح لا بعدها وهذا هو الظل الذي يلقيه التعبير وذلك ليجزي الذين آمنوا وعملوا الصالحات من فضله فما يستحق أحد من بني آدم الجنة بعمله وما يبلغ مهما عمل أن يشكر الله على جزء من فضله إنما هو فضل الله ورحمته بالمؤمنين وكراهيته سبحانه للكافرين إنه لا يحب الكافرين الدرس الخامس آيات الله ونعمه على الناس بالمطر والزرع والثمر بعد ذلك يأخذ معهم في جولة أخرى تكشف عن بعض آيات الله وما فيها من فضل الله ورحمته فيما يهبهم من رزق وهدى ينزل عليهم فيعرفون بعضه وينكرون بعضه ثم لا يشكرون ولا يهتدون


042-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلُ كَانَ أَكْثَرُهُم مُّشْرِكِينَ

قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين [ سورة الروم - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ

فأقم وجهك للدين القيم من قبل أن يأتي يوم لا مرد له من الله يومئذ يصدعون [ سورة الروم - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنفُسِهِمْ يَمْهَدُونَ

من كفر فعليه كفره ومن عمل صالحا فلأنفسهم يمهدون [ سورة الروم - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ

ليجزي الذين آمنوا وعملوا الصالحات من فضله إنه لا يحب الكافرين [ سورة الروم - الآية 45 ]

أنظر تفسير الآية ( 41 )


046-وَمِنْ آيَاتِهِ أَن يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُم مِّن رَّحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ

ومن آياته أن يرسل الرياح مبشرات وليذيقكم من رحمته ولتجري الفلك بأمره ولتبتغوا من فضله ولعلكم تشكرون [ سورة الروم - الآية 46 ]

ومن آياته أن يرسل الرياح مبشرات وليذيقكم من رحمته ولتجري الفلك بأمره ولتبتغوا من فضله ولعلكم تشكرون ولقد أرسلنا من قبلك رسلا إلى قومهم فجاءوهم بالبينات فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين الله الذي يرسل الرياح فتثير سحابا فيبسطه في السماء كيف يشاء ويجعله كسفا فترى الودق يخرج من خلاله فإذا أصاب به من يشاء من عباده إذا هم يستبشرون وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين فانظر إلى آثار رحمة الله كيف يحيي الأرض بعد موتها إن ذلك لمحيي الموتى وهو على كل شيء قدير ولئن أرسلنا ريحا فرأوه مصفرا لظلوا من بعده يكفرون إنه يجمع في هذه الآيات بين إرسال الرياح مبشرات وإرسال الرسل بالبينات ونصر المؤمنين بالرسل وإنزال المطر المحيي وإحياء الموتى وبعثهم وهو جمع له مغزاه إنها كلها من رحمة الله وكلها تتبع سنة الله وبين نظام الكون ورسالات الرسل بالهدى ونصر المؤمنين صلة وثيقة وكلها من آيات الله ومن نعمته ورحمته وبها تتعلق حياتهم وهي مرتبطة كلها بنظام الكون الأصيل ومن آياته أن يرسل الرياح مبشرات تبشر بالمطر وهم يعرفون الريح الممطرة بالخبرة والتجربة فيستبشرون بها وليذيقكم من رحمته بآثار هذه البشرى من الخصب والنماء ولتجري الفلك بأمره سواء بدفع الرياح لها ; أو بتكوين الأنهار من الأمطار فتجري السفن فيها وهي تجري مع هذا بأمر الله ووفق سنته التي فطر عليها الكون ; وتقديره الذي أودع كل شيء خاصيته ووظيفته وجعل من شأن هذا أن تخف الفلك على سطح الماء فتسير وأن تدفعها الرياح فتجري مع التيار وضد التيار وكل شيء عنده بمقدار ولتبتغوا من فضله في الرحلات التجارية وفي الزرع والحصاد وفي الأخذ والعطاء وكله من فضل الله الذي خلق كل شيء فقدره تقديرا ولعلكم تشكرون على نعمة الله في هذا كله وهذا توجيه إلى ما ينبغي أن يقابل به العباد نعمة الله الوهاب ومثل إرسال الرياح مبشرات إرسال الرسل بالبينات ولقد أرسلنا من قبلك رسلا إلى قومهم فجاءوهم بالبينات ولكن الناس لم يستقبلوا رحمة الله هذه وهي أجل وأعظم استقبالهم للرياح المبشرات ولا انتفعوا بها وهي أنفع وأدوم انتفاعهم بالمطر والماء ووقفوا تجاه الرسل فريقين مجرمين لا يؤمنون ولا يتدبرون ولا يكفون عن إيذاء الرسل والصد عن سبيل الله و مؤمنين يدركون آيات الله ويشكرون رحمته ويثقون بوعده ويحتملون من المجرمين ما يحتملون ثم كانت العاقبة التي تتفق مع عدل الله ووعده الوثيق فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين وسبحان الذي أوجب على نفسه نصر المؤمنين ; وجعله لهم حقا فضلا وكرما وأكده لهم في هذه الصيغة الجازمة التي لا تحتمل شكا ولا ريبا وكيف والقائل هو الله القوي العزيز الجبار المتكبر القاهر فوق عباده وهو الحكيم الخبير يقولها سبحانه معبرة عن إرادته التي لا ترد وسنته التي لا تتخلف وناموسه الذي يحكم الوجود وقد يبطئ هذا النصر أحيانا في تقدير البشر لأنهم يحسبون الأمور بغير حساب الله ويقدرون الأحوال لا كما يقدرها الله والله هو الحكيم الخبير يصدق وعده في الوقت الذي يريده ويعلمه وفق مشيئته وسنته وقد تتكشف حكمة توقيته وتقديره للبشر وقد لا تتكشف ولكن إرادته هي الخير وتوقيته هو الصحيح ووعده القاطع واقع عن يقين يرتقبه الصابرون واثقين مطمئنين


047-وَلَقَدْ أَرْسَلْنَا مِن قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاؤُوهُم بِالْبَيِّنَاتِ فَانتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ

ولقد أرسلنا من قبلك رسلا إلى قومهم فجاؤوهم بالبينات فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين [ سورة الروم - الآية 47 ]

أنظر تفسير الآية ( 46 )


048-اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاء كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَن يَشَاءُ مِنْ

الله الذي يرسل الرياح فتثير سحابا فيبسطه في السماء كيف يشاء ويجعله كسفا فترى الودق يخرج من خلاله فإذا أصاب به من يشاء من عباده إذا هم يستبشرون [ سورة الروم - الآية 48 ]

بعد ذلك يمضي السياق يقرر أن الله هو الذي يرسل الرياح وينزل المطر ويحيي الأرض بعد موتها وكذلك يحيي الموتى فيبعثون سنة واحدة وطريقة واحدة وحلقات في سلسلة الناموس الكبير الله الذي يرسل الرياح وفق ناموسه في تكوين هذا الكون وتنظيمه وتصريفه فتثير سحابا بما تحمله من بخار الماء المتصاعد من كتلة الماء في الأرض فيبسطه في السماء ويفرشه ويمده ويجعله كسفا بتجميعه وتكثيفه وتراكمه بعضه فوق بعض أو يصطدم بعضه ببعض أو تنبعث شرارة كهربائية بين طبقة منه وطبقة أو كسفة منه وكسفة فترى الودق يخرج من خلاله وهو المطر يتساقط من خلال السحاب فإذا أصاب به من يشاء من عباده إذا هم يستبشرون ولا يعرف هذا الاستبشار على حقيقته كما يعرفه الذين يعيشون مباشرة على المطر والعرب أعرف الناس بهذه الإشارة وحياتهم كلها تقوم على ماء السماء وقد تضمنت ذكره أشعارهم وأخبارهم في لهفة وحب وإعزاز وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين وهذا تقرير لحالهم قبل أن ينزل عليهم المطر حولهم من اليأس والقنوط والهمود ثم هم يستبشرون فانظر إلى آثار رحمة الله انظر إليها في النفوس المستبشرة بعد القنوط وفي الأرض المستبشرة بعد الهمود ; وفي الحياة التي تدب في التربة وتدب في القلوب فانظر إلى آثار رحمة الله كيف يحيي الأرض بعد موتها إنها حقيقة واقعة منظورة لا تحتاج إلى أكثر من النظر والتدبر ومن ثم يتخذها برهانا على قضية البعث والإحياء في الآخرة على طريقة الجدل القرآني الذي يتخذ من مشاهد الكون المنظورة وواقع الحياة المشهودة مادته وبرهانه ; ويجعل من ساحة الكون العريض مجاله وميدانه إن ذلك لمحيي الموتى وهو على كل شيء قدير وهذه آثار رحمة الله في الأرض تنطق بصدق هذا الوعد وتؤكد هذا المصير وبعد تقرير هذه الحقيقة يمضي في تصوير حال القوم الذين يستبشرون بالرياح المحملة بالماء ; ويستروحون بآثار رحمة الله عند نزوله من السماء يمضي في تصوير حالهم لو كانت الريح التي رأوها مصفرة بما تحمل من رمل وتراب لا من ماء وسحاب وهي الريح المهلكة للزرع والضرع أو التي يصفر منها الزرع فيصير حطاما ولئن أرسلنا ريحا فرأوه مصفرا لظلوا من بعده يكفرون يكفرون سخطا ويأسا بدلا من أن يستسلموا لقضاء الله ويتوجهوا إليه بالضراعة ليرفع عنهم البلاء وهي حال من لا يؤمن بقدر الله ولا يهتدي ببصيرته إلى حكمة الله في تدبيره ولا يرى من وراء الأحداث يد الله التي تنسق هذا الكون كله ; وتقدر كل أمر وكل حادث وفق ذلك التنسيق الشامل للوجود المترابط الأجزاء الدرس السادس الذين يستفيدون والذين لا يستفيدون من الهدى وعند هذا الحد من تصوير تقلبات البشر وفق أهوائهم وعدم انتفاعهم بآيات الله التي يرونها ماثلة في الكون من حولهم ; وعدم إدراكهم لحكمة الله من وراء ما يشهدونه من وقائع وأحداث عند هذا يتوجه بالخطاب إلى رسول الله ص يعزيه عن إخفاق جهوده في هداية الكثير منهم ; ويرد هذا إلى طبيعتهم التي لا حيلة له فيها وانطماس بصيرتهم وعماها


049-وَإِن كَانُوا مِن قَبْلِ أَن يُنَزَّلَ عَلَيْهِم مِّن قَبْلِهِ لَمُبْلِسِينَ

وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين [ سورة الروم - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

فانظر إلى آثار رحمت الله كيف يحيي الأرض بعد موتها إن ذلك لمحيي الموتى وهو على كل شيء قدير [ سورة الروم - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-وَلَئِنْ أَرْسَلْنَا رِيحاً فَرَأَوْهُ مُصْفَرّاً لَّظَلُّوا مِن بَعْدِهِ يَكْفُرُونَ

ولئن أرسلنا ريحا فرأوه مصفرا لظلوا من بعده يكفرون [ سورة الروم - الآية 51 ]

أنظر تفسير الآية ( 48 )


052-فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ

فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين [ سورة الروم - الآية 52 ]

أنظر تفسير الآية ( 48 )


053-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ

وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون [ سورة الروم - الآية 53 ]

أنظر تفسير الآية ( 48 )


054-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ

الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير [ سورة الروم - الآية 54 ]

فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون وهو يصورهم موتى لا حياة فيهم صما لا سمع لهم عميا لا يهتدون إلى طريق والذي ينفصل حسه عن الوجود فلا يدرك نواميسه وسننه ميت لا حياة فيه إنما هي حياة حيوانية بل أضل وأقل فالحيوان مهدي بفطرته التي قلما تخونه والذي لا يستجيب لما يسمع من آيات الله ذات السلطان النافذ في القلوب أصم ولو كانت له أذنان تسمعان ذبذبة الأصوات والذي لا يبصر آيات الله المبثوثة في صفحات الوجود أعمى ولو كانت له عينان كالحيوان إن تسمع إلا من يؤمن بآياتنا فهم مسلمون وهؤلاء هم الذين يسمعون الدعوة لأن قلوبهم حية وبصائرهم مفتوحة وإدراكهم سليم فهم يسمعون فيسلمون ولا تزيد الدعوة على أن تنبه فطرتهم فتستجيب الدرس السابع رحلة الإنسان بين الولادة والموت والبعث بعد ذلك يعود السياق ليجول بهم جولة جديدة لا في مشاهد الكون من حولهم ولكن في ذوات أنفسهم وفي أطوار نشأتهم على هذه الأرض ; ويمتد بالجولة إلى نهايتها هنالك في الحياة الأخرى في ترابط بين الحياتين وثيق الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يؤفكون وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله إلى يوم البعث فهذا يوم البعث ولكنكم كنتم لا تعلمون فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون إنها جولة مديدة يرون أوائلها في مشهود حياتهم ; ويرون أواخرها مصورة تصويرا مؤثرا كأنها حاضرة أمامهم وهي جولة موحية لمن كان له قلب أو ألقى السمع وهو شهيد الله الذي خلقكم من ضعف ولم يقل خلقكم ضعافا أو في حالة ضعف إنما قال خلقكم من ضعف كأن الضعف مادتهم الأولى التي صيغ منها كيانهم والضعف الذي تشير الآية إليه ذو معان ومظاهر شتى في تكوين هذا الإنسان إنه ضعف البنية الجسدية الممثل في تلك الخلية الصغيرة الدقيقة التي ينشأ منها الجنين ثم في الجنين وأطواره وهو فيها كلها واهن ضعيف ثم في الطفل والصبي حتى يصل إلى سن الفتوة وضلاعة التكوين ثم هو ضعف المادة التي ذرأ منها الإنسان الطين الذي لولا نفخة من روح الله لظل في صورته المادية أو في صورته الحيوانية وهي بالقياس إلى الخلقة الإنسانية ضعيفة ضعيفة ثم هو ضعف الكيان النفسي أمام النوازع والدفعات والميول والشهوات التي لولا النفخة العلوية وما خلقت في تلك البنية من عزائم واستعدادات لكان هذا الكائن أضعف من الحيوان المحكوم بالإلهام الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة قوة بكل تلك المعاني التي جاءت في الحديث عن الضعف قوة في الكيان الجسدي وفي البناء الإنساني وفي التكوين النفسي والعقلي ثم جعل من بعد قوة ضعفا وشيبة ضعفا في الكيان الإنساني كله فالشيخوخة انحدار إلى الطفولة بكل ظواهرها وقد يصاحبها انحدار نفسي ناشئ من ضعف الإرادة حتى ليهفو الشيخ أحيانا كما يهفو الطفل ولا يجد من إرادته عاصما ومع الشيخوخة الشيب يذكر تجسيما وتشخيصا لهيئة الشيخوخة ومنظرها وإن هذه الأطوار التي لا يفلت منها أحد من أبناء الفناء والتي لا تتخلف مرة فيمن يمد له في العمر ولا تبطئ مرة فلا تجيء في موعدها المضروب إن هذه الأطوار التي تتعاور تلك الخليقة البشرية لتشهد بأنها في قبضة مدبرة تخلق ما تشاء وتقدر ما تشاء وترسم لكل مخلوق أجله وأحواله وأطواره وفق علم وثيق وتقدير دقيق يخلق ما يشاء وهو العليم القدير ولا بد لهذه النشأة المحكمة المقدرة من نهاية كذلك مرسومة مقدرة هذه النهاية يرسمها في مشهد من مشاهد القيامة حافل بالحركة والحوار على طريقة القرآن ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة فهكذا يتضاءل في حسهم كل ما وراءهم قبل هذا اليوم فيقسمون ما لبثوا غير ساعة ويحتمل أن يكون قسمهم منصبا على مدة لبثهم في القبور كما يحتمل أن يكون ذلك عن لبثهم في الأرض أحياء وأمواتا كذلك كانوا يؤفكون ويصرفون عن الحق والتقدير الصحيح حتى يردهم أولو العلم الصحيح إلى التقدير الصحيح وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله إلى يوم البعث فهذا يوم البعث ولكنكم كنتم لا تعلمون وأولو العلم هؤلاء هم في الغالب المؤمنون الذين آمنوا بالساعة وأدركوا ما وراء ظاهر الحياة الدنيا فهم أهل العلم الصحيح وأهل الإيمان البصير وهم يردون الأمر هنا إلى تقدير الله وعلمه لقد لبثتم في كتاب الله إلى يوم البعث فهذا هو الأجل المقدور ولا يهم طويلا كان أم كان قصيرا فقد كان ذلك هو الموعد وقد تحقق فهذا يوم البعث ولكنكم كنتم لا تعلمون ثم يختم المشهد بالنتيجة الكلية في إجمال يصور ما وراءه مما لحق بالظالمين الذين كانوا يكذبون بيوم الدين فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون فلا معذرة منهم تقبل ولا يعتب عليهم أحد فيما فعلوه أو يطلب إليهم الاعتذار فاليوم يوم العقاب لا يوم العتاب الدرس الثامن ذم الكفار لعنادهم وتكذيبهم والطبع على قلوبهم ومن هذا المشهد البائس اليائس يردهم إلى ما هم فيه من عناد وتكذيب وتلك كانت عاقبة العناد والتكذيب ولقد ضربنا للناس في هذا القرآن من كل مثل ; ولئن جئتهم بآية ليقولن الذين كفروا إن أنتم إلا مبطلون كذلك يطبع الله على قلوب الذين لا يعلمون وهي نقلة بعيدة في الزمان والمكان ; ولكنها تجيء في السياق وكأنها قريب من قريب وينطوي الزمان والمكان فإذا هم مرة أخرى أمام القرآن وفيه من كل مثل ; وفيه من كل نمط من أنماط الخطاب ; وفيه من كل وسيلة لإيقاظ القلوب والعقول ; وفيه من شتى اللمسات الموحية العميقة التأثير وهو يخاطب كل قلب وكل عقل في كل بيئة وكل محيط وهو يخاطب النفس البشرية في كل حالة من حالاتها وفي كل


055-وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ

ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يؤفكون [ سورة الروم - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنتُمْ لَا تَعْلَمُونَ

وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله إلى يوم البعث فهذا يوم البعث ولكنكم كنتم لا تعلمون [ سورة الروم - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-فَيَوْمَئِذٍ لَّا يَنفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ

فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون [ سورة الروم - الآية 57 ]

أنظر تفسير الآية ( 54 )


058-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ وَلَئِن جِئْتَهُم بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنتُمْ إِلَّا مُبْطِلُونَ

ولقد ضربنا للناس في هذا القرآن من كل مثل ولئن جئتهم بآية ليقولن الذين كفروا إن أنتم إلا مبطلون [ سورة الروم - الآية 58 ]

طور من أطوارها ولكنهم بعد هذا كله يكذبون بكل آية ولا يكتفون بالتكذيب بل يتطاولون على أهل العلم الصحيح فيقولون عنهم إنهم مبطلون ولئن جئتهم بآية ليقولن الذين كفروا إن أنتم إلا مبطلون ويعقب على هذا الكفر والتطاول كذلك يطبع الله على قلوب الذين لا يعلمون كذلك بمثل هذه الطريقة ولمثل هذا السبب فهؤلاء الذين لا يعلمون مطموسو القلوب لا تتفتح بصيرتهم لإدراك آيات الله متطاولون على أهل العلم والهدى ومن ثم يستحقون أن يطمس الله على بصيرتهم وأن يطبع على قلوبهم لما يعلمه سبحانه عن تلك البصائر وهذه القلوب الدرس التاسع توجيه إلى الصبر والإتزان ثم يأتي الإيقاع الأخير في السورة بعد تلك الجولات مع المشركين في الكون والتاريخ وفي ذوات أنفسهم وفي أطوار حياتهم ثم هم بعد ذلك كله يكفرون ويتطاولون يأتي الإيقاع الأخير في صورة توجيه لقلب الرسول ص ومن معه من المؤمنين فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون إنه الصبر وسيلة المؤمنين في الطريق الطويل الشائك الذي قد يبدو أحيانا بلا نهاية والثقة بوعد الله الحق والثبات بلا قلق ولا زعزعة ولا حيرة ولا شكوك الصبر والثقة والثبات على الرغم من اضطراب الآخرين ومن تكذيبهم للحق وشكهم في وعد الله ذلك أنهم محجوبون عن العلم محرومون من أسباب اليقين فأما المؤمنون الواصلون الممسكون بحبل الله فطريقهم هو طريق الصبر والثقة واليقين مهما يطل هذا الطريق ومهما تحتجب نهايته وراء الضباب والغيوم وهكذا تختم السورة التي بدأت بوعد الله في نصر الروم بعد بضع سنين ونصر المؤمنين تختم بالصبر حتى يأتي وعد الله ; والصبر كذلك على محاولات الاستخفاف والزعزعة من الذين لا يوقنون فيتناسق البدء والختام وتنتهي السورة وفي القلب منا إيقاع التثبيت القوي بالوعد الصادق الذي لا يكذب واليقين الثابت الذي لا يخون سورة لقمان الوحدة الأولى الموضوع نموذج الصالحين ونموذج الكافرين وقصة لقمان وابنه


059-كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ

كذلك يطبع الله على قلوب الذين لا يعلمون [ سورة الروم - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ

فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون [ سورة الروم - الآية 60 ]

أنظر تفسير الآية ( 58 )


001-الم

الم [ سورة لقمان - الآية 1 ]

مقدمة السورة جاء هذا القرآن الكريم ليخاطب الفطرة البشرية بمنطقها نزله الذي خلق هذه الفطرة والذي يعلم ما يصلح لها وما يصلحها ويعلم كيف يخاطبها ويعرف مداخلها ومساربها جاء يعرض على هذه الفطرة الحقيقة المكنونة فيها من قبل ; والتي تعرفها قبل أن تخاطب بهذا القرآن لأنها قائمة عليها أصلا في تكوينها الأول تلك هي حقيقة الاعتراف بوجود الخالق وتوحيده والتوجه إليه وحده بالإنابة والعبادة مع موكب الوجود كله المتجه إلى خالقه بالحمد والتسبيح إنما تغشى على الفطرة غواش من دخان هذه الأرض ; وتغمرها غمرات من فورة اللحم والدم ; وتنحرف بها عن الطريق دفعات من الهوى والشهوة هنا يجيء هذا القرآن ليخاطب الفطرة بمنطقها الذي تعرفه ; ويعرض عليها الحقيقة التي غفلت عنها بالأسلوب الذي تألفه ; ويقيم على أساس هذه الحقيقة منهاج الحياة كله مستقيما مع العقيدة مستقيما مع الفطرة مستقيما على الطريق إلى الخالق الواحد المدبر الخبير وهذه السورة المكية نموذج من نماذج الطريقة القرآنية في مخاطبة القلب البشري وهي تعالج قضية العقيدة في نفوس المشركين الذين انحرفوا عن تلك الحقيقة إنها القضية التي تعالجها السور المكية في أساليب شتى ومن زوايا منوعة تتناول القلب البشري من جميع أقطاره ; وتلمس جوانبه بشتى المؤثرات التي تخاطب الفطرة وتوقظها هذه القضية الواحدة قضية العقيدة تتلخص هنا في توحيد الخالق وعبادته وحده وشكر آلائه وفي اليقين بالآخرة وما فيها من حساب دقيق وجزاء عادل وفي اتباع ما أنزل الله والتخلي عما عداه من مألوفات ومعتقدات والسورة تتولى عرض هذه القضية بطريقة تستدعي التدبر لإدراك الأسلوب القرآني العجيب في مخاطبة الفطر والقلوب وكل داع إلى الله في حاجة إلى تدبر هذا الأسلوب إنها تعرض هذه القضية في مجال العرض القرآني وهو هذا الكون الكبير سماؤه وأرضه شمسه وقمره نهاره وليله أجواؤه وبحاره أمواجه وأمطاره نباته وأشجاره وهذا المجال الكوني يتكرر في القرآن الكريم فيحيل الكون كله مؤثرات ناطقة وآيات مبثوثة عن الإيمان والشمائل تخاطب القلوب البشرية وتؤثر فيها وتستحييها وتأخذ عليها المسالك والدروب ومع أن القضية واحدة ومجال العرض واحد فإنها تعرض في السورة أربع مرات في أربع جولات تطوف كل منها بالقلب البشري في ذلك المجال الفسيح مستصحبة في كل مرة مؤثرات جديدة ومتبعة أسلوبا كذلك جديدا في العرض والتناول وتتبع هذه الجولات وهي تبدأ وتنتهي بطريقة عجيبة فيه متاع للقلب والعقل إلى جانب ما فيه من دواعي التأثر والاستجابة تبدأ الجولة الأولى بعد افتتاح السورة بالأحرف المقطعة ; فتقرر أن هذه السورة من جنس تلك الأحرف هي آيات الكتاب الحكيم وهي هدى ورحمة للمحسنين وهؤلاء المحسنون هم الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون فتقرر قضية اليقين بالآخرة وقضية العبادة لله ومعها مؤثر نفسي ملحوظ هو أن أولئك على هدى من ربهم وأولئك هم المفلحون ومن ذا الذي لا يريد أن يكون من المفلحين وفي الجانب الآخر فريق من الناس يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذ تلك الآيات هزوا وهؤلاء يعاجلهم بمؤثر نفسي مخيف مناسب لاستهزائهم بآيات الله أولئك لهم عذاب مهين ثم يمضي في وصف حركات هذا الفريق وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها ومع الوصف مؤثر نفسي يحقر هذا الفريق كأن في أذنيه وقرا ومؤثر آخر يخيفه مع التهكم الواضح في التعبير فبشره بعذاب أليم والبشارة هنا فيها ما فيها من التهكم الملحوظ ثم يعود إلى المؤمنين يفصل شيئا من فلاحهم الذي أجمله في أول السورة و يبين جزاءهم في الآخرة كما كشف عن جزاء المستهزئين المستكبرين إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم خالدين فيها وعد الله حقا وهو العزيز الحكيم وهنا يعرض صفحة الكون الكبير محالا للبرهان الذي يطالع الفطرة من كل جانب ويخاطبها بكل لسان ويواجهها بالحق الهائل الذي يمر عليه الناس غافلين خلق السماوات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دابة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم وأمام هذه الأدلة الكونية التي تهول الحس وتبده الشعور يأخذ بتلابيب القلوب الشاردة التي تجعل لله شركاء وهي ترى خلقه الهائل العظيم هذا خلق الله فأروني ماذا خلق الذين من دونه بل الظالمون في ضلال مبين وعند هذا الإيقاع الكوني الضخم العميق تنتهي الجولة الأولى بقضاياها ومؤثراتها معروضة في ساحة الكون الكبير فأما الجولة الثانية فتبدأ من خلال نفوس آدمية وتتناول القضية ذاتها في المجال ذاته بأسلوب جديد ومؤثرات جديدة ولقد آتينا لقمان الحكمة فما طبيعة هذه الحكمة وما مظهرها الفريد إنها تتلخص في الاتجاه لله بالشكر أن اشكر لله فهذه هي الحكمة وهذا هو الاتجاه الحكيم والخطوة التالية هي اتجاه لقمان لابنه بالنصيحة نصيحة حكيم لابنه فهي نصيحة مبرأة من العيب صاحبها قد أوتي الحكمة وهي نصيحة غير متهمة فما يمكن أن تتهم نصيحة والد لولده هذه النصيحة تقرر قضية التوحيد التي قررتها الجولة الأولى وقضية الآخرة كذلك مصحوبة بهذه المؤثرات النفسية ومعها مؤثرات جديدة وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله إن الشرك لظلم عظيم ويؤكد هذه القضية بمؤثر آخر فيعرض لعلاقة الأبوة والأمومة بأسلوب يفيض انعطافا ورحمة ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين ويقرن قضية الشكر لله بالشكر لهذين الوالدين فيقدمها عليها أن أشكر لي ولوالديك ثم يقرر القاعدة الأولى في قضية العقيدة وهي أن وشيجة العقيدة هي الوشيجة الأولى المقدمة على وشيجة النسب والدم وعلى ما في هذه الوشيجة من انعطاف وقوة إلا أنها تالية للوشيجة الأولى وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ويقرر معها قضية الآخرة ثم إلي مرجعكم فأنبئكم بما كنتم تعملون ويتبع هذه القضية بمؤثر هائل وهو يصور عظمة علم الله ودقته وشموله وإحاطته تصويرا يرتعش له الوجدان البشري وهو يتابعه في المجال الكوني الرحيب يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله إن الله لطيف خبير ثم يتابع لقمان وصيته لابنه بتكاليف العقيدة بالأمر بالمعروف والنهي عن المنكر والصبر على ما يستتبعه هذا وذلك من مواجهة المتاعب التي لا بد أن تواجه صاحب العقيدة وهو يخطو بها الخطوة الطبيعية فيتجاوز بها نفسه إلى غيره واصبر على ما أصابك إن ذلك من عزم الأمور ومع الأمر بالمعروف والنهي عن المنكر والصبر على المصاب الأدب الواجب أدب الداعي إلى الله ألا يتطاول على الناس فيفسد بالقدوة ما يصلح بالكلام ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور واقصد في مشيك واغضض من صوتك إن أنكر الأصوات لصوت الحمير والمؤثر النفسي بتحقير التصعير والنفخة ملحوظ في التعبير وبه تنتهي هذه الجولة الثانية وقد عالجت القضية ذاتها في مجالها المعهود بمؤثرات جديدة وبأسوب جديد ثم تبدأ الجولة الثالثة تبدأ بعرض القضية المعهودة في مجال السماوات والأرض مصحوبة بمؤثر منتزع من علاقة البشر بالسماوات والأرض وما فيها من نعم سخرها الله للناس وهم لا يشكرون ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير وفي ظل هذا المؤثر يبدو الجدل في الله مستنكرا من الفطرة تمجه القلوب المستقيمة ثم يتابع استنكار موقف الكفر والجمود وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا وهو موقف سخيف مطموس يتبعه بمؤثر مخيف أو لو كان الشيطان يدعوهم إلى عذاب السعير ومن ثم يعرض قضية الجزاء في الآخرة مرتبطة بقضية الإيمان والكفر ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى وإلى الله عاقبة الأمور ومن كفر فلا يحزنك كفره إلينا مرجعهم فننبئهم بما عملوا ويشير إلى علم الله الواسع الدقيق إن الله عليم بذات الصدور ويصحب ذلك العرض بتهديد مخيف نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ وقرب ختام الجولة يقفهم وجها لوجه أمام منطق الفطرة وهي تواجه هذا الكون فلا تملك إلا الاعتراف بالخالق الواحد الكبير ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل الحمد لله بل أكثرهم لا يعلمون ويختم الجولة بمشهد كوني يصور امتداد علم الله بلا نهاية وانطلاق مشيئته في الخلق والإنشاء بلا حدود ; ويجعل من هذا دليلا كونيا على البعث والإعادة وعلى الخلق والإنشاء ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم ما خلقكم ولا بعثكم إلا كنفس واحدة إن الله سميع بصير وتبدأ الجولة الرابعة بمشهد كوني ذي إيقاع خاص في القلب البشري مشهد الليل وهو يطول فيدخل في جسم النهار ويمتد ; والنهار وهو يطول فيدخل في جسم الليل ويمتد ومشهد الشمس والقمر مسخرين في فلكيهما يجريان في حدود مرسومة إلى وقت لا يعلمه إلا خالقهما الخبير بهما وبالناس وبما يعملون ألم تر أن الله يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري إلى أجل مسمى وأن الله بما تعملون خبير ويتخذ من هذا المشهد الكوني دليله إلى الفطرة على القضية المعهودة ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل وأن الله هو العلي الكبير ويلمس القلوب بمؤثر آخر من نعمة الله على الناس في صورة الفلك التي تجري في البحر ألم تر أن الفلك تجري في البحر بنعمة الله ليريكم من آياته ويعقب على هذا بوقفهم أمام منطق الفطرة حين تواجه هول البحر مجردة من غرور القدرة والعلم الذي يبعدها عن بارئها ; ويتخذ من هذا المنطق دليلا على قضية التوحيد وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد ; وما يجحد بآياتنا إلا كل ختار كفور وبمناسبة موج البحر وهو له يذكرهم بالهول الأكبر وهو يقرر قضية الآخرة الهول الذي يفصم وشائج الدم التي لا يفصلها في الدنيا هول يا أيها الناس اتقوا ربكم واخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور وعند هذا المقطع وهذا المؤثر الذي يرتجف له الكيان يختم السورة بآية تقرر القضايا التي عالجتها جميعا في إيقاع قوي عميق مرهوب إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير هذه الجولات الأربع بأساليبها ومؤثراتها ودلائلها وآياتها نموذج من أسلوب القرآن الكريم في معالجة القلوب هذا الأسلوب المختار من خالق هذه القلوب العليم بمداخلها الخبير بما يصلح لها وما تصلح به من الأساليب والآن نأخذ في تفصيل هذا الإجمال فنعرض هذه الجولات الأربع في درسين لما بين كل اثنين منها من ترابط واتساق الدرس الأول من صفات المؤمنين المهتدين ألم تلك آيات الكتاب الحكيم هدى ورحمة للمحسنين الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون أولئك على هدى من ربهم وأولئك هم المفلحون الافتتاح بالأحرف المقطعة ألف لام ميم والإخبار عنها بأنها تلك آيات الكتاب الحكيم للتنبيه إلى أن آيات الكتاب من جنس تلك الأحرف على نحو ما تقدم في السور المبدوءة بالأحرف واختيار وصف الكتاب هنا بالحكمة لأن موضوع الحكمة مكرر في هذه السورة فناسب أن يختار هذا الوصف من أوصاف الكتاب في جوه المناسب على طريقة القرآن الكريم ووصف الكتاب بالحكمة يلقي عليه ظلال الحياة والإرادة فكأنما هو كائن حي متصف بالحكمة في قوله وتوجيهه قاصد لما يقول مريد لما يهدف إليه وإنه لكذلك في صميمه فيه روح وفيه حياة وفيه حركة وله شخصية ذاتية مميزة وفيه إيناس وله صحبة يحس بها من يعيشون معه ويحيون في ظلاله ويشعرون له بحنين وتجاوب كالتجاوب بين الحي والحي وبين الصديق والصديق هذا الكتاب الحكيم أو آياته هدى ورحمة للمحسنين فهذه حاله الأصيلة الدائمة أن يكون هدى ورحمة للمحسنين هدى يهديهم إلى الطريق الواصل الذي لا يضل سالكوه ورحمة بما يسكبه الهدى في القلب من راحة وطمأنينة وقرار ; وما يقود إليه من كسب وخير وفلاح ; وبما يعقده من الصلات والروابط بين قلوب المهتدين به ; ثم بين هذه القلوب ونواميس الكون الذي تعيش فيه والقيم والأحوال والأحداث التي تتعارف عليها القلوب المهتدية وتتعارف الفطر التي لا تزيغ والمحسنون هم الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون وإقامة الصلاة وأداؤها على وجهها وفي وقتها أداء كاملا تتحقق به حكمتها وأثرها في الشعور والسلوك وتنعقد به تلك الصلة الوثيقة بين القلب والرب ويتم به هذا الأنس بالله وتذوق حلاوته التي تعلق القلوب بالصلاة وإيتاء الزكاة يحقق استعلاء النفس على شحها الفطري وإقامة نظام لحياة الجماعة يرتكن إلى التكافل والتعاون ويجد


002-تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ

تلك آيات الكتاب الحكيم [ سورة لقمان - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-هُدًى وَرَحْمَةً لِّلْمُحْسِنِينَ

هدى ورحمة للمحسنين [ سورة لقمان - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ

الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون [ سورة لقمان - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ

أولئك على هدى من ربهم وأولئك هم المفلحون [ سورة لقمان - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ

ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين [ سورة لقمان - الآية 6 ]

الواجدون فيه والمحرومون الثقة والطمأنينة ومودات القلوب التي لم يفسدها الترف ولا الحرمان واليقين بالآخرة هو الضمان ليقظة القلب البشري وتطلعه إلى ما عند الله واستعلائه على أوهاق الأرض وترفعه على متاع الحياة الدنيا ; ومراقبة الله في السر والعلن وفي الدقيق والجليل ; والوصول إلى درجة الإحسان التي سئل عنها رسول الله ص فقال " الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " وهؤلاء المحسنون هم الذين يكون الكتاب لهم هدى ورحمة ; لأنهم بما في قلوبهم من تفتح وشفافية يجدون في صحبة هذا الكتاب راحة وطمأنينة ; ويتصلون بما في طبيعته من هدى ونور ويدركون مراميه وأهدافه الحكيمة وتصطلح نفوسهم عليه وتحس بالتوافق والتناسق ووحدة الاتجاه ووضوح الطريق وإن هذا القرآن ليعطي كل قلب بمقدار ما في هذا القلب من حساسية وتفتح وإشراق ; وبقدر ما يقبل عليه في حب وتطلع وإعزاز إنه كائن حي يعاطف القلوب الصديقة ويجاوب المشاعر المتوجهة إليه بالرفرفة والحنين وأولئك الذين يقيمون الصلاة ويؤتون الزكاة وهم يوقنون بالآخرة أولئك على هدى من ربهم وأولئك هم المفلحون ومن هدي فقد أفلح فهو سائر على النور واصل إلى الغاية ناج من الضلال في الدنيا ومن عواقب الضلال في الآخرة ; وهو مطمئن في رحلته على هذا الكوكب تتناسق خطاه مع دورة الأفلاك ونواميس الوجود ; فيحس بالأنس والراحة والتجاوب مع كل كائن في الوجود الدرس الثاني من صفات الكفار المعاندين أولئك المهتدون بالكتاب وآياته المحسنون المقيمون للصلاة المؤتون للزكاة الموقنون بالآخرة المفلحون في الدنيا والآخرة أولئك فريق وفي مقابلهم فريق ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها كأن في أذنيه وقرا فبشره بعذاب أليم ولهو الحديث كل كلام يلهي القلب ويأكل الوقت ولا يثمر خيرا ولا يؤتي حصيلة تليق بوظيفة الإنسان المستخلف في هذه ا لأرض لعمارتها بالخير والعدل والصلاح هذه الوظيفة التي يقرر الإسلام طبيعتها وحدودها ووسائلها ويرسم لها الطريق والنص عام لتصوير نموذج من الناس موجود في كل زمان وفي كل مكان وبعض الروايات تشير إلى أنه كان تصويرا لحادث معين في الجماعة الإسلامية الأولى وقد كان النضر بن الحارث يشتري الكتب المحتوية لأساطير الفرس وقصص أبطالهم وحروبهم ; ثم يجلس في طريق الذاهبين لسماع القرآن من رسول الله ص محاولا أن يجذبهم إلى سماع تلك الأساطير والاستغناء بها عن قصص القرآن الكريم ولكن النص أعم من هذا الحادث الخاص إذا صح أنه وارد فيه وهو يصور فريقا من الناس واضح السمات قائما في كل حين وقد كان قائما على عهد الدعوة الأولى في الوسط المكي الذي نزلت فيه هذه الآيات ومن الناس من يشتري لهو الحديث يشتريه بماله ويشتريه بوقته ويشتريه بحياته يبذل تلك الأثمان الغالية في لهو رخيص يفني فيه عمره المحدود الذي لا يعاد ولا يعود يشتري هذا اللهو ليضل عن سبيل الله بغير علم ويتخذها هزوا فهو جاهل محجوب لا يتصرف عن علم ولا يرمي عن حكمة وهو سيىء النية والغاية يريد ليضل عن سبيل الله يضل نفسه ويضل غيره بهذا اللهو الذي ينفق فيه الحياة وهو سيىء الأدب يتخذ سبيل الله هزوا ويسخر من المنهج الذي رسمه الله للحياة وللناس ومن ثم يعالج القرآن هذا الفريق بالمهانة والتهديد قبل أن يكمل رسم الصورة أولئك لهم عذاب مهين ووصف العذاب بأنه مهين مقصود هنا للرد على سوء الأدب والاستهزاء بمنهج الله وسبيله القويم ثم يمضي في استكمال صورة ذلك الفريق وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها وهو مشهد فيه حركة ترسم هيئة المستكبر المعرض المستهين ومن ثم يعالجه بوخزة مهينة تدعو إلى تحقير هذه الهيئة كأن في أذنيه وقرا وكأن هذا الثقل في أذنيه يحجبه عن سماع آيات الله الكريمة وإلا فما يسمعها إنسان له سمع ثم يعرض عنها هذا الإعراض الذميم ويتمم هذه الإشارة المحقرة بتهكم ملحوظ فبشره بعذاب أليم فما البشارة في هذا الموضوع إلا نوع من التهكم المهين ; يليق بالمتكبرين المستهزئين الدرس الثالث جزاء المؤمنين في الجنة وبمناسبة الحديث عن جزاء الكافرين المستكبرين المعرضين يتحدث عن جزاء المؤمنين العاملين الذين تحدث عنهم في صدر السورة ; ويفصل شيئا من أمر فلاحهم الذي أجمله هناك إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم خالدين فيها وعد الله حقا وهو العزيز الحكيم وحيثما ذكر الجزاء في القرآن الكريم ذكر قبله العمل الصالح مع الإيمان فطبيعة هذه العقيدة تقتضي ألا يظل الإيمان في القلب حقيقة مجردة راكدة معطلة مكنونة ; إنما هو حقيقة حية فاعلة متحركة ما تكاد تستقر في القلب ويتم تمامها حتى تتحرك لتحقق ذاتها في العمل والحركة والسلوك ; ولتترجم عن طبيعتها بالآثار البارزة في عالم الواقع المنبئة عما هو كائن منها في عالم الضمير وهؤلاء الذين آمنوا وحققوا إيمانهم بالعمل الصالح لهم جنات النعيم خالدين فيها لهم هذه الجنات وهذا الخلود تحقيقا لوعد الله الحق وعد الله حقا فقد بلغ من فضل الخالق على العباد أن يوجب على نفسه الإحسان إليهم جزاء إحسانهم لأنفسهم لا له سبحانه وهو الغني عن الجميع وهو العزيز الحكيم القادر على تحقيق وعده الحكيم في الخلق والوعد والتحقيق الدرس الرابع من مظاهر قدرة الله الدالة على وحدانيته وآية القدرة وآية الحكمة وبرهان تلك القضايا السابقة في سياق السورة آية ذلك كله وبرهانه هو هذا الكون الكبير الهائل الذي لا يدعي أحد من البشر أنه خلقه ولا أن أحدا آخر خلقه من دون الله ; وهو ضخم هائل دقيق النظام متناسق التكوين يأخذ بالقلب ويبهر اللب ويواجه الفطرة مواجهة جاهرة لا تملك الإفلات منها أو الإعراض عنها ; ولا تملك إلا التسليم بوحدانية الخالق العظيم وضلال من يشرك به آلهة أخرى ظلما للحق الواضح المبين خلق السماوات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دابة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم هذا خلق الله فأروني ماذا خلق الذين من دونه بل الظالمون في ضلال مبين وهذه السماوات بظاهر مدلولها ودون تعمق في أية بحوث علمية معقدة تواجه النظر والحس هائلة فسيحة سامقة وسواء أكانت السماوات هي هذه الكواكب والنجوم والمجرات والسدم السابحة في الفضاء


007-وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ

وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها كأن في أذنيه وقرا فبشره بعذاب أليم [ سورة لقمان - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ

إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم [ سورة لقمان - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقّاً وَهُوَ الْعَزِيزُ الْحَكِيمُ

خالدين فيها وعد الله حقا وهو العزيز الحكيم [ سورة لقمان - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِن كُلِّ دَابَّةٍ وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنبَتْنَا فِيهَا مِن

خلق السماوات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دابة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم [ سورة لقمان - الآية 10 ]

الذي لا يعلم سره ومداه إلا الله ; أو كانت هي هذه القبة التي تراها العين ولا يعرف أحد ما هي على وجه التحقيق سواء أكانت السماوات هذه أو تلك فهناك خلائق ضخمة هائلة معلقة بغير عمد تسندها ; والناس يرونها حيثما امتدت أبصارهم بالليل والنهار ومهما نأت بهم الأبعاد والأسفار على ظهر كوكبهم السيار ومجرد تأملها بالعين المجردة ودون إدراك حقيقة ضخامتها التي تدير الرؤوس كاف وحده لرعشة الكيان الإنساني وارتجافه أمام الضخامة الهائلة التي لا نهاية لها ولا حدود وأمام النظام العجيب الذي يمسك بهذه الخلائق كلها في مثل هذا التناسق وأمام هذا الجمال البديع الذي يجتذب العين للنظر فلا تمل ويجتذب القلب للتأمل فلا يكل ; ويستغرق الحس فلا يكاد يؤوب من ذلك التأمل الطويل المديد فكيف إذا عرف الإنسان أن كل نقطة من هذه النقط الصغيرة المضيئة السابحة في هذا الفضاء الهائل قد تبلغ كتلتها أضعاف كتلة الأرض التي تقله ملايين المرات ومن هذه الرحلة الهائلة في أجواز الفضاء على إيقاع تلك الإشارة السريعة خلق السماوات بغير عمد ترونها يرتد السياق بالقلب البشري إلى الأرض فيستقر عليها وما يكاد إلى الأرض الصغيرة الذرة التي لا تبلغ أن تكون هباءة في كتلة الكون الضخمة يرتد إلى هذه الأرض التي يراها الإنسان فسيحة لا يبلغ أطرافها فرد واحد في عمره القصير ولو قضاه في رحلة دائمة على هذا الكوكب الصغير يرتد بالقلب إلى هذه الأرض ليعيد النظر إليها بحس مفتوح يقظ وليجلو عنه ملالة التكرار والألفة لمشاهد هذه الأرض العجيبة وألقى في الأرض رواسي أن تميد بكم والرواسي الجبال ويقول علماء طبقات الأرض ; إنها تضاريس في قشرة الكرة الأرضية تنشأ من برودة جوف الأرض وتجمد الغازات فيه ونقص حجمها فتنكمش القشرة الأرضية وتتجعد وتقع فيها المرتفعات والمنخفضات وفق الانكماشات الداخلية في حجم الغازات حين تبرد ويصغر حجمها هنا وهناك وسواء أصحت هذه النظرية أم لم تصح فهذا كتاب الله يقرر أن وجود هذه الجبال يحفظ توازن الأرض فلا تميد ولا تتأرجح ولا تهتز و قد تكون نظرية علماء الأرض صحيحة ويكون بروز الجبال على هذا النحو حافظا لتوازن الأرض عند انكماش الغازات وتقبض القشرة الأرضية هنا وهناك ويكون نتوء الجبال هنا موازنا لانخفاض في قشرة الأرض هناك وكلمة الله هي العليا على كل حال والله هو أصدق القائلين وبث فيها من كل دابة وهذه إحدى عجائب الوجود الكبيرة فوجود الحياة على هذه الأرض سر لا يدعي أحد حتى اليوم إدراكه ولا تفسيره الحياة في أول صورها في الخلية الواحدة الساذجة الصغيرة فكيف بضخامة هذا السر والحياة تتنوع وتتركب وتتعدد أنواعها وأجناسها وفصائلها وأنماطها إلى غير حد يعلمه الإنسان أو يحصيه ومع هذا فإن أكثر الناس يمرون بهذه العجائب مغمضي العيون مطموسي القلوب وكأنما يمرون على شيء عادي لا يستلفت النظر بينما هم يقفون مدهوشين مذهولين أمام جهاز من صنع الإنسان ساذج صغير بسيط التكوين حين يقاس إلى خلية واحدة من الخلايا الحية وتصرفها الدقيق المنظم العجيب ودعك من الأحياء المعقدة فضلا على الإنسان الذي يحوي جسمه مئات المعامل الكيماوية العجيبة ومئات المخازن للإيداع والتوزيع ومئات المحطات اللاسلكية للإرسال والاستقبال ; ومئات الوظائف المعقدة التي لا يعرف سرها إلا العليم الخبير


011-هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِن دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُّبِينٍ

هذا خلق الله فأروني ماذا خلق الذين من دونه بل الظالمون في ضلال مبين [ سورة لقمان - الآية 11 ]

وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم وإنزال الماء من السماء إحدى العجائب الكونية التي نمر عليها كذلك غافلين هذا الماء الذي تفيض به مجاري الأنهار والذي تمتلئ به البحيرات والذي تتفجر به العيون هذا كله ينزل من السماء وفق نظام دقيق مرتبط بنظام السماوات والأرض وما بينهما من نسب وأبعاد ومن طبيعة وتكوين وإنبات النبات من الأرض بعد نزول الماء عجيبة أخرى لا ينقضي منها العجب عجيبة الحياة وعجيبة التنوع وعجيبة الوراثة للخصائص الكامنة في البذرة الصغيرة لتعيد نفسها في النبتة وفي الشجرة الكبيرة وإن دراسة توزيع الألوان في زهرة واحدة من نبتة واحدة لتقود القلب المفتوح إلى أعماق الحياة وأعماق الإيمان بالله مبدع هذه الحياة والنص القرآني يقرر أن الله أنبت النبات أزواجا من كل زوج كريم وهي حقيقة ضخمة اهتدى إليها العلم بالاستقراء قريبا جدا فكل نبات له خلايا تذكير وخلايا تأنيث إما مجتمعة في زهرة واحدة أو في زهرتين في العود الواحد وإما منفصلة في عودين أو شجرتين ولا توجد الثمرة إلا بعد عملية التقاء وتلقيح بين زوج النبات كما هو الشأن في الحيوان والإنسان سواء ووصف الزوج بأنه كريم يلقي ظلا خاصا مقصودا في هذا الموضع ليصبح لائقا بأن يكون خلق الله وليرفعه أمام الأنظار مشيرا إليه هذا خلق الله وليتحداهم به ويتحدى دعواهم المتهافتة فأروني ماذا خلق الذين من دونه وليعقب على هذا التحدي في أنسب وقت بل الظالمون في ضلال مبين وأي ضلال وأي ظلم بعد هذا الشرك في هذا المعرض الكوني الباهر الجليل وعند هذا الإيقاع القوي يختم الجولة الأولى في السورة ذلك الختام المؤثر العميق الدرس الخامس لقمان الحكيم بعد ذلك يبدأ الجولة الثانية يبدؤها في نسق جديد نسق الحكاية والتوجيه غير المباشر ويعالج قضية الشكر لله وحدة وتنزيهه عن الشرك كله وقضية الآخرة والعمل والجزاء في خلال الحكاية ولقد آتينا لقمان الحكمة أن اشكر لله ; ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غني حميد ولقمان الذي اختاره القرآن ليعرض بلسانه قضية التوحيد وقضية الآخرة تختلف في حقيقته الروايات فمن قائل إنه كان نبيا ومن قائل إنه كان عبدا صالحا من غير نبوة والأكثرون على هذا القول الثاني ثم يقال إنه كان عبدا حبشيا ويقال إنه كان نوبيا كما قيل إنه كان في بني إسرائيل قاضيا من قضاتهم وأيا من كان لقمان فقد قرر القرآن أنه رجل آتاه الله الحكمة الحكمة التي مضمونها ومقتضاها الشكر لله ولقد آتينا لقمان الحكمة أن اشكر لله وهذا توجيه قرآني ضمني إلى شكر الله اقتداء بذلك الرجل الحكيم المختار الذي يعرض قصته وقوله وإلى جوار هذا التوجيه الضمني توجيه آخر فشكر الله إنما هو رصيد مذخور للشاكر ينفعه هو والله غني عنه فالله محمود بذاته ولو لم يحمده أحد من خلقه ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غني حميد وإذن فأحمق الحمقى هو من يخالف عن الحكمة ; ولا يدخر لنفسه مثل ذلك الرصيد الدرس السادس وصية لقمان لابنه عدم الشرك بالله ثم تجيء قضية التوحيد في صورة موعظة من لقمان الحكيم لابنه


012-وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَن يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ

ولقد آتينا لقمان الحكمة أن اشكر لله ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غني حميد [ سورة لقمان - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ

وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله إن الشرك لظلم عظيم [ سورة لقمان - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ

ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير [ سورة لقمان - الآية 14 ]

وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله إن الشرك لظلم عظيم وإنها لعظة غير متهمة ; فما يريد الوالد لولده إلا الخير ; وما يكون الوالد لولده إلا ناصحا وهذا لقمان الحكيم ينهى ابنه عن الشرك ; ويعلل هذا النهي بأن الشرك ظلم عظيم ويؤكد هذه الحقيقة مرتين مرة بتقديم النهي وفصل علته و مرة بإن واللام وهذه هي الحقيقة التي يعرضها محمد ص على قومه فيجادلونه فيها ; ويشكون في غرضه من وراء عرضها ; ويخشون أن يكون وراءها انتزاع السلطان منهم والتفضل عليهم فما القول ولقمان الحكيم يعرضها على ابنه ويأمره بها والنصيحة من الوالد لولده مبرأة من كل شبهة بعيدة من كل ظنة ألا إنها الحقيقة القديمة التي تجري على لسان كل من آتاه الله الحكمة من الناس ; يراد بها الخير المحض ولا يراد بها سواه وهذا هو المؤثر النفسي المقصود الدرس السابع وصية الإنسان بوالديه وفي ظل نصيحة الأب لابنه يعرض للعلاقة بين الوالدين والأولاد في أسلوب رقيق ; ويصور هذه العلاقة صورة موحية فيها انعطاف ورقة ومع هذا فإن رابطة العقيدة مقدمة على تلك العلاقة الوثيقة ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون وتوصية الولد بالوالدين تتكرر في القرآن الكريم وفي وصايا رسول الله ص ولم ترد توصية الوالدين بالولد إلا قليلا ومعظمها في حالة الوأد وهي حالة خاصة في ظروف خاصة ذلك أن الفطرة تتكفل وحدها برعاية الوليد من والديه فالفطرة مدفوعة إلى رعاية الجيل الناشىء لضمان امتداد الحياة كما يريدها الله ; وإن الوالدين ليبذلان لوليدهما من أجسامهما وأعصابهما وأعمارهما ومن كل ما يملكان من عزيز وغال في غير تأفف ولا شكوى ; بل في غير انتباه ولا شعور بما يبذلان بل في نشاط وفرح وسرور كأنهما هما اللذان يأخذان فالفطرة وحدها كفيلة بتوصية الوالدين دون وصاة فأما الوليد فهو في حاجة إلى الوصية المكررة ليلتفت إلى الجيل المضحي المدبر المولي الذاهب في أدبار الحياة بعدما سكب عصارة عمره وروحه وأعصابه للجيل المتجه إلى مستقبل الحياة وما يملك الوليد وما يبلغ أن يعوض الوالدين بعض ما بذلاه ولو وقف عمره عليهما وهذه الصورة الموحية حملته أمه وهنا على وهن وفصاله في عامين ترسم ظلال هذا البذل النبيل والأم بطبيعة الحال تحتمل النصيب الأوفر ; وتجود به في انعطاف أشد وأعمق وأحنى وأرفق روى الحافظ أبو بكر البزار في مسنده بإسناده عن بريد عن أبيه أن رجلا كان في الطواف حاملا أمه يطوف بها فسأل النبي ص هل أديت حقها قال " لا ولا بزفرة واحدة " هكذا ولا بزفرة في حمل أو في وضع وهي تحمله وهنا على وهن وفي ظلال تلك الصورة الحانية يوجه إلى شكر الله المنعم الأول وشكر الوالدين المنعمين التاليين ; ويرتب الواجبات فيجيء شكر الله أولا ويتلوه شكر الوالدين أن اشكر لي ولوالديك ويربط بهذه الحقيقة حقيقة الآخرة إلي المصير حيث ينفع رصيد الشكر المذخور ولكن رابطة الوالدين بالوليد على كل هذا الانعطاف وكل هذه الكرامة إنما تأتي في ترتيبها بعد وشيجة العقيدة فبقية الوصية للإنسان في علاقته بوالديه وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما فإلى هنا ويسقط واجب الطاعة وتعلو وشيجة العقيدة على كل وشيجة فمهما بذل الوالدان


015-وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ

وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون [ سورة لقمان - الآية 15 ]

من جهد ومن جهاد ومن مغالبة ومن اقناع ليغرياه بأن يشرك بالله ما يجهل ألوهيته وكل ما عدا الله لا ألوهية له فتعلم فهو مأمور بعدم الطاعة من الله صاحب الحق الأول في الطاعة ولكن الاختلاف في العقيدة والأمر بعدم الطاعة في خلافها لا يسقط حق الوالدين في المعاملة الطيبة والصحبة الكريمة وصاحبهما في الدنيا معروفا فهي رحلة قصيرة على الأرض لا تؤثر في الحقيقة الأصيلة واتبع سبيل من أناب إلي من المؤمنين ثم إلي مرجعكم بعد رحلة الأرض المحدودة فأنبئكم بما كنتم تعملون ولكل جزاء ما عمل من كفران أو شكران ومن شرك أو توحيد روي أن هذه الآية نزلت هي وآية العنكبوت المشابهة وآية الأحقاف كذلك في سعد بن أبي وقاص وأمه كما قلت في تفسيرها في الجزء العشرين في سورة العنكبوت وروي أنها نزلت في سعد بن مالك ورواه الطبراني في كتاب العشرة بإسناده عن داود بن أبي هند والقصة في صحيح مسلم من حديث سعد بن أبي وقاص وهو الأرجح أما مدلولها فهو عام في كل حال مماثلة وهو يرتب الوشائج والروابط كما يرتب الواجبات والتكاليف فتجيء الرابطة في الله هي الوشيجة الأولى ويجيء التكليف بحق الله هو الواجب الأول والقرآن الكريم يقرر هذه القاعدة ويؤكدها في كل مناسبة وفي صور شتى لتستقر في وجدان المؤمن واضحة حاسمة لا شبهة فيها ولا غموض الدرس الثامن شمول علم الله وقدرته لكل شيء وبعد هذا الاستطراد المعترض في سياق وصية لقمان لابنه تجيء الفقرة التالية في الوصية لتقرر قضية الآخرة وما فيها من حساب دقيق وجزاء عادل ولكن هذه الحقيقة لا تعرض هكذا مجردة إنما تعرض في المجال الكوني الفسيح وفي صورة مؤثرة يرتعش لها الوجدان وهو يطالع علم الله الشامل الهائل الدقيق اللطيف يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله إن الله لطيف خبير وما يبلغ تعبير مجرد عن دقة علم الله وشموله وعن قدرة الله سبحانه وعن دقة الحساب وعدالة الميزان ما يبلغه هذا التعبير المصور وهذا فضل طريقة القرآن المعجزة الجميلة الأداء العميقة الإيقاع حبة من خردل صغيرة ضائعة لا وزن لها ولا قيمة فتكن في صخرة صلبة محشورة فيها لا تظهر ولا يتوصل إليها أو في السماوات في ذلك الكيان الهائل الشاسع الذي يبدو فيه النجم الكبير ذو الجرم العظيم نقطة سابحة أو ذرة تائهة أو في الأرض ضائعة في ثراها وحصاها لا تبين يأت بها الله فعلمه يلاحقها وقدرته لا تفلتها إن الله لطيف خبير تعقيب يناسب المشهد الخفي اللطيف ويظل الخيال يلاحق تلك الحبة من الخردل في مكامنها تلك العميقة الوسيعة ; ويتملى علم الله الذي يتابعها حتى يخشع القلب وينيب إلى اللطيف الخبير بخفايا الغيوب وتستقر من وراء ذلك تلك الحقيقة التي يريد القرآن إقرارها في القلب بهذا الأسلوب العجيب الدرس التاسع وصية لقمان لابنه بالصلاة والصبر ويمضي السياق في حكاية قول لقمان لابنه وهو يعظه فإذا هو يتابع معه خطوات العقيدة بعد استقرارها


016-يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ فَتَكُن فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ

يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله إن الله لطيف خبير [ سورة لقمان - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ

يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور [ سورة لقمان - الآية 17 ]

في الضمير بعد الإيمان بالله لا شريك له ; واليقين بالآخرة لا ريب فيها ; والثقة بعدالة الجزاء لا يفلت منه مثقال حبة من خردل فأما الخطوة التالية فهي التوجه إلى الله بالصلاة والتوجه إلى الناس بالدعوة إلى الله والصبر على تكاليف الدعوة ومتاعبها التي لا بد أن تكون يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور وهذا هو طريق العقيدة المرسوم توحيد لله وشعور برقابته وتطلع إلى ما عنده وثقة في عدله وخشية من عقابه ثم انتقال إلى دعوة الناس وإصلاح حالهم وأمرهم بالمعروف ونهيهم عن المنكر والتزود قبل ذلك كله للمعركة مع الشر بالزاد الأصيل زاد العبادة لله والتوجه إليه بالصلاة ثم الصبر على ما يصيب الداعية إلى الله من التواء النفوس وعنادها وانحراف القلوب وإعراضها ومن الأذى تمتد به الألسنة وتمتد به الأيدي ومن الابتلاء في المال والابتلاء في النفس عند الاقتضاء إن ذلك من عزم الأمور وعزم الأمور قطع الطريق على التردد فيها بعد العزم والتصميم الدرس العاشر لقمان ينهى ابنه عن المخالفات ويستطرد لقمان في وصيته التي يحكيها القرآن هنا إلى أدب الداعية إلى الله فالدعوة إلى الخير لا تجيز التعالي على الناس ; والتطاول عليهم باسم قيادتهم إلى الخير ومن باب أولى يكون التعالي والتطاول بغير دعوة إلى الخير أقبح وأرذل ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور واقصد في مشيك واغضض من صوتك إن أنكر الأصوات لصوت الحمير والصعر داء يصيب الإبل فيلوي أعناقها والأسلوب القرآني يختار هذا التعبير للتنفير من الحركة المشابهة للصعر حركة الكبر والازورار وإمالة الخد للناس في تعال واستكبار والمشي في الأرض مرحا هو المشي في تخايل ونفخة وقلة مبالاة بالناس وهي حركة كريهة يمقتها الله ويمقتها الخلق وهي تعبير عن شعور مريض بالذات يتنفس في مشية الخيلاء إن الله لا يحب كل مختال فخور ومع النهي عن مشية المرح بيان للمشية المعتدلة القاصدة وأقصد في مشيك والقصد هنا من الاقتصاد وعدم الإسراف وعدم إضاعة الطاقة في التبختر والتثني والاختيال ومن القصد كذلك لأن المشية القاصدة إلى هدف لا تتلكأ ولا تتخايل ولا تتبختر إنما تمضي لقصدها في بساطة وانطلاق والغض من الصوت فيه أدب وثقة بالنفس واطمئنان إلى صدق الحديث وقوته وما يزعق أو يغلظ في الخطاب إلا سيء الأدب أو شاك في قيمة قوله أو قيمة شخصه ; يحاول إخفاء هذا الشك بالحدة والغلظة والزعاق والأسلوب القرآني يرذل هذا الفعل ويقبحه في صورة منفرة محتقرة بشعة حين يعقب عليه بقوله إن أنكر الأصوات لصوت الحمير فيرتسم مشهد مضحك يدعو إلى الهزء والسخرية مع النفور والبشاعة ولا يكاد ذو حس يتصور هذا المشهد المضحك من وراء التعبير المبدع ثم يحاول شيئا من صوت هذا الحمير وهكذ تنتهي الجولة الثانية بعدما عالجت القضية الأولى بهذا التنويع في العرض والتجديد في الأسلوب


018-وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ

ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور [ سورة لقمان - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ

واقصد في مشيك واغضض من صوتك إن أنكر الأصوات لصوت الحمير [ سورة لقمان - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ

ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير [ سورة لقمان - الآية 20 ]

الوحدة الثانية الدرس الأول دليل الوحدانية وتهديد الكفار المتابعين للآباء تبدأ الجولة الثالثة بنسق جديد تبدأ بعرض الدليل الكوني مرتبطا بالناس متلبسا بمصالحهم وحياتهم ومعاشهم متعلقا بنعم الله عليهم نعمه الظاهرة ونعمه الباطنة تلك التي يستمتعون بها ولا يستحيون معها أن يجادلوا في الله المنعم المتفضل الوهاب ثم تسير على هذا النسق في تقرير القضية الأولى التي عالجتها الجولتان الأولى والثانية ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض ; وأسبغ عليكم نعمه ظاهرة وباطنة ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أو لو كان الشيطان يدعوهم إلى عذاب السعير وهذه اللفتة المكررة في القرآن بشتى الأساليب تبدو جديدة في كل مرة لأن هذا الكون لا يزال يتجدد في الحس كلما نظر إليه القلب وتدبر أسراره وتأمل عجائبه التي لا تنفد ; ولا يبلغ الإنسان في عمره المحدود أن يتقصاها ; وهي تبدو في كل نظرة بلون جديد وإيقاع جديد والسياق يعرضها هنا من زاوية التناسق بين حاجات الإنسان على الأرض وتركيب هذا الكون مما يقطع بأن هذا التناسق لا يمكن أن يكون فلتة ولا مصادفة ; وأنه لا مفر من التسليم بالإرادة الواحدة المدبرة التي تنسق بين تركيب هذا الكون الهائل وحاجات البشر على هذا الكوكب الصغير الضئيل الأرض إن الأرض كلها لا تبلغ أن تكون ذرة صغيرة في بناء الكون والإنسان في هذه الأرض خليقة صغيرة هزيلة ضعيفة بالقياس إلى حجم هذه الأرض وبالقياس إلى ما فيها من قوى ومن خلائق حية وغير حية لا يعد الإنسان من ناحية حجمه ووزنه وقدرته المادية شيئا إلى جوارها ولكن فضل الله على هذا الإنسان ونفخته فيه من روحه وتكريمه له على كثير من خلقه هذا الفضل وحده قد اقتضى أن يكون لهذا المخلوق وزن في نظام الكون وحساب وأن يهيء الله له القدرة على استخدام الكثير من طاقات هذا الكون وقواه ومن ذخائره وخيراته وهذا هو التسخير المشار إليه في الآية في معرض نعم الله الظاهرة والباطنة وهي أعم من تسخير ما في السماوات وما في الأرض فوجود الإنسان ابتداء نعمة من الله وفضل ; وتزويده بطاقاته واستعداداته ومواهبه هذه نعمة من الله وفضل ; وإرسال رسله وتنزيل كتبه فضل أكبر ونعمة أجل ; ووصله بروح الله من قبل هذا كله نعمة من الله وفضل ; وكل نفس يتنفسه وكل خفقة يخفقها قلبه وكل منظر تلتقطه عينه وكل صوت تلتقطه أذنه وكل خاطر يهجس في ضميره وكل فكرة يتدبرها عقله إن هي إلا نعمة ما كان لينالها لولا فضل الله وقد سخر الله لهذا المخلوق الإنساني ما في السماوات فجعل في مقدوره الانتفاع بشعاع الشمس ونور القمر وهدي النجوم وبالمطر والهواء والطير السابح فيه وسخر له ما في الأرض وهذا أظهر وأيسر ملاحظة وتدبرا فقد أقامه خليفة في هذا الملك الطويل العريض ومكنه من كل ما تذخر به الأرض من كنوز ومنه ما هو ظاهر ومنه ما هو مستتر ومنه ما يعرفه الإنسان ومنه ما لا يدرك إلا آثاره ; ومنه ما لم يعرفه أصلا من أسرار القوى التي ينتفع بها دون أن يدري وإنه لمغمور في كل لحظة من لحظات الليل والنهار بنعمة الله السابغة الوافرة التي لا يدرك مداها ولا يحصي أنماطها ومع هذا كله فإن فريقا من الناس لا يشكرون ولا يذكرون ولا يتدبرون ما حولهم ولا يوقنون بالمنعم المتفضل الكريم ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير وتبدو هذه المجادلة مستغربة مستنكرة في ظل ذلك البرهان الكوني وفي جوار هذه النعمة السابغة


021-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ

وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أولو كان الشيطان يدعوهم إلى عذاب السعير [ سورة لقمان - الآية 21 ]

ويبدو الجحود والإنكار بشعا شنيعا قبيحا تنفر منه الفطرة ويقشعر منه الضمير ويبدو هذا الفريق من الناس الذي يجادل في حقيقة الله وعلاقة الخلق بهذه الحقيقة يبدو منحرف الفطرة ولا يستجيب لداعي الكون كله من حوله ; جاحدا النعمة لا يستحيي أن يجادل في المنعم بكل هذه النعم السابغة ويزيد موقفه بشاعة أنه لا يرتكن في هذا الجدال إلى علم ولا يهتدي بهدى ولا يستند إلى كتاب ينير له القضية ويقدم له الدليل وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا فهذا هو سندهم الوحيد وهذا هو دليلهم العجيب التقليد الجامد المتحجر الذي لا يقوم على علم ولا يعتمد على تفكير التقليد الذي يريد الإسلام أن يحررهم منه ; وأن يطلق عقولهم لتتدبر ; ويشيع فيها اليقظة والحركة والنور فيأبوا هم الانطلاق من إسار الماضي المنحرف ويتمسكوا بالأغلال والقيود إن الإسلام حرية في الضمير وحركة في الشعور وتطلع إلى النور ومنهج جديد للحياة طليق من إسار التقليد والجمود ومع ذلك كان يآباه ذلك الفريق من الناس ويدفعون عن أرواحهم هداه ويجادلون في الله بغير علم ولا هدى ولا كتاب منير ومن ثم يسخر منهم ويتهكم عليهم ويشير من طرف خفي إلى عاقبة هذا الموقف المريب أو لو كان الشيطان يدعوهم إلى عذاب السعير فهذا الموقف إنما هو دعوة من الشيطان لهم لينتهي بهم إلى عذاب السعير فهل هم مصرون عليه ولو قادهم إلى ذلك المصير لمسة موقظة ومؤثر مخيف بعد ذلك الدليل الكوني العظيم اللطيف وبمناسبة ذلك الجدال المتعنت الذي لا يستند إلى علم ولا يهتدي بهدى ولا يستمد من كتاب يشير إلى السلوك الواجب تجاه الدليل الكوني والنعمة السابغة ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى وإلى الله عاقبة الأمور إنه الاستسلام المطلق لله مع إحسان العمل والسلوك الاستسلام بكامل معناه والطمأنينة لقدر الله والانصياع لأوامر الله وتكاليفه وتوجيهاته مع الشعور بالثقة والاطمئنان للرحمة والاسترواح للرعاية والرضى الوجداني رضى السكون والارتياح كل أولئك يرمز له بإسلام الوجه إلى الله والوجه أكرم وأعلى ما في الإنسان ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى العروة التي لا تنقطع ولا تهن ولا تخون ممسكا بها في سراء أو ضراء ولا يضل من يشد عليها في الطريق الوعر والليلة المظلمة بين العواصف والأنواء هذه العروة الوثقى هي الصلة الوثيقة الثابتة المطمئنة بين قلب المؤمن المستسلم وربه هي الطمأنينة إلى كل ما يأتي به قدر الله في رضى وفي ثقة وفي قبول طمأنينة تحفظ للنفس هدوءها وسكينتها ورباطة جأشها في مواجهة الأحداث وفي الاستعلاء على السراء فلا تبطر وعلى الضراء فلا تصغر ; وعلى المفاجآت فلا تذهل ; وعلى اللأواء في طريق الإيمان والعقبات تتناثر فيه من هنا ومن هناك إن الرحلة طويلة وشاقة وحافلة بالأخطار وخطر المتاع فيها والوجدان ليس أصغر ولا أقل من خطر الحرمان فيها والشقاء وخطر السراء فيها ليس أهون ولا أيسر من خطر الضراء والحاجة إلى السند الذي لا يهن


022-وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ

ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى وإلى الله عاقبة الأمور [ سورة لقمان - الآية 22 ]

والحبل الذي لا ينقطع حاجة ماسة دائمة والعروة الوثقى هي عروة الإسلام لله والاستسلام والإحسان وإلى الله عاقبة الأمور وإليه المرجع والمصير فخير أن يسلم الإنسان وجهه إليه منذ البداية ; وأن يسلك إليه الطريق على ثقة وهدى ونور ومن كفر فلا يحزنك كفره إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ تلك نهاية من يسلم وجهه إلى الله وهو محسن وهذه نهاية من يكفر ويخدعه متاع الحياة نهايته في الدنيا تهوين شأنه على رسول الله ص وعلى المؤمنين ومن كفر فلا يحزنك كفره فشأنه أهون من أن يحزنك وأصغر من أن يهمك ونهايته في الأخرى التهوين من شأنه كذلك وهو في قبضة الله لا يفلت وهو مأخوذ بعمله والله أعلم بما عمل وبما يخفيه في صدره من نوايا إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور ومتاع الحياة الذي يخدعه قليل قصير الأجل زهيد القيمة نمتعهم قليلا والعاقبة بعد ذلك مروعة فظيعة وهو مدفوع إليها دفعا لا يملك لها ردا ثم نضطرهم إلى عذاب غليظ ووصف العذاب بالغلظ يجسمه على طريقة القرآن والتعبير بالاضطرار يلقي ظل الهول الذي يحاول الكافر ألا يواجهه مع العجز عن دفعه أو التلكؤ دونه فأين هذا ممن يسلم وجهه إلى الله ويستمسك بالعروة الوثقى ويصير إلى ربه في النهاية هادىء النفس مطمئن الضمير الدرس الثاني اعتراف الفطرة بالوحدانية ثم يقفهم أمام منطق فطرتهم حين تواجه الكون فلا تجد مناصا من الاعتراف بالحقيقة الكامنة فيها وفي فطرة الكون على السواء ; ولكنهم يزيغون عنها وينحرفون ويغفلون منطقها القويم ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل الحمد لله بل أكثرهم لا يعلمون لله ما في السماوات والأرض إن الله هو الغني الحميد وما يملك الإنسان حين يستفتي فطرته ويعود إلى ضميره أن ينكر هذه الحقيقة الواضحة الناطقة فهذه السماوات والأرض قائمة مقدرة أوضاعها وأحجامها وحركاتها وأبعادها وخواصها وصفاتها مقدرة تقديرا يبدو فيه القصد كما يبدو فيه التناسق وهي قبل ذلك خلائق لا يدعي أحد أنه خلقها ; ولا يدعي أحد أن خالقا آخر غير الله شارك فيها ; ولا يمكن أن توجد هكذا بذاتها ثم لا يمكن أن تنتظم وتتسق وتقوم وتتناسق بدون تدبير وبدون مدبر والقول بأنها وجدت وقامت تلقائيا أو فلتة أو مصادفة لا يستحق احترام المناقشة فضلا على أن الفطرة من أعماقها تنكره وترده وأولئك الذين كانوا يواجهون عقيدة التوحيد بالشرك ; ويقابلون دعوة رسول الله ص بالجدال العنيف ; لم يكونوا يستطيعون أن يزيفوا منطق فطرتهم حين تواجه بالدليل الكوني الممثل في وجود السماوات والأرض وقيامهما أمام العين لا تحتاجان إلى أكثر من النظر ومن ثم لم يكونوا يتلجلجون في الجواب لو سئلوا من خلق السماوات والأرض وجوابهم الله لذلك يوجه الله رسوله ص ليعقب على جوابهم هذا بحمد الله قل الحمد لله الحمد لله على وضوح الحق في الفطرة والحمد لله على هذا الإقرار القهري أمام الدليل الكوني والحمد لله على كل حال ثم يضرب عن الجدل والتعقيب بتعقيب آخر بل أكثرهم لا يعلمون ومن ثم يجادلون ويجهلون منطق الفطرة ودلالة هذا الكون على خالقه العظيم


023-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ

ومن كفر فلا يحزنك كفره إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور [ سورة لقمان - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ

نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ [ سورة لقمان - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل الحمد لله بل أكثرهم لا يعلمون [ سورة لقمان - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ

لله ما في السماوات والأرض إن الله هو الغني الحميد [ سورة لقمان - الآية 26 ]

وبمناسبة إقرار فطرتهم بخلق الله للسماوات والأرض يقرر كذلك ملكية الله المطلقة لكل ما في السماوات والأرض ما سخره للإنسان وما لم يسخره وهو مع ذلك الغني عن كل ما في السماوات والأرض المحمود بذاته ولو لم يتوجه إليه الناس بالحمد لله ما في السماوات والأرض إن الله هو الغني الحميد الدرس الثالث مثال مصور لعدم نفاد كلمات الله وقدرته على الخلق والبعث والآن تختم هذه الجولة بمشهد كوني يرمز إلى غنى الله الذي لا ينفد وعلمه الذي لا يحد وقدرته على الخلق والتكوين المتجددين بغير ما نهاية ومشيئته المطلقة التي لا نهاية لما تريد ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم ما خلقكم ولا بعثكم إلا كنفس واحدة إن الله سميع بصير إنه مشهد منتزع من معلومات البشر ومشاهداتهم المحدودة ليقرب إلى تصورهم معنى تجدد المشيئة الذي ليس له حدود ; والذي لا يكاد تصورهم البشري يدركه بغير هذا التجسيم والتمثيل إن البشر يكتبون علمهم ويسجلون قولهم ويمضون أوامرهم عن طريق كتابتها بأقلام كانت تتخذ من الغاب والبوص يمدونها بمداد من الحبر ونحوه لا يزيد هذا الحبر على ملء دواة أو ملء زجاجة فها هو ذا يمثل لهم أن جميع ما في الأرض من شجر تحول أقلاما و جميع ما في الأرض من بحر تحول مدادا بل إن هذا البحر أمدته سبعة أبحر كذلك وجلس الكتاب يسجلون كلمات الله المتجددة الدالة على علمه المعبرة عن مشيئته فماذا لقد نفدت الأقلام ونفد المداد نفدت الأشجار ونفدت البحار و كلمات الله باقية لم تنفد ولم تأت لها نهاية إنه المحدود يواجه غير المحدود ومهما يبلغ المحدود فسينتهي ; ويبقى غير المحدود لم ينقص شيئا على الإطلاق إن كلمات الله لا تنفد لأن علمه لا يحد ولأن إرادته لا تكف ولأن مشيئته سبحانه ماضية ليس لها حدود ولا قيود وتتوارى الأشجار والبحار وتنزوي الأحياء والأشياء ; وتتوارى الأشكال والأحوال ويقف القلب البشري خاشعا أمام جلال الخالق الباقي الذي لا يتحول ولا يتبدل ولا يغيب ; وأمام قدرة الخالق القوي المدبر الحكيم إن الله عزيز حكيم وأمام هذا المشهد الخاشع يلقي بالإيقاع الأخير في هذه الجولة ; متخذا من ذلك المشهد دليلا كونيا على يسر الخلق وسهولة البعث ما خلقكم ولا بعثكم إلا كنفس واحدة إن الله سميع بصير والإرادة التي تخلق بمجرد توجه المشيئة إلى الخلق يستوي عندها الواحد والكثير ; فهي لا تبذل جهدا محدودا في خلق كل فرد ولا تكرر الجهد مع كل فرد وعندئذ يستوي خلق الواحد و خلق الملايين وبعث النفس الواحدة وبعث الملايين إنما هي الكلمة هي المشيئة إنما أمره إذا أراد شيئا أن يقول له كن فيكون ومع القدرة العلم والخبرة مصاحبين للخلق والبعث وما وراءهما من حساب وجزاء دقيق إن الله سميع بصير الدرس الرابع آيات كونية للوحدانية وتأتي الجولة الأخيرة تعالج القضية التي عالجتها الجولات الثلاث من قبل فتقرر أن الله هو الحق وأن


027-وَلَوْ أَنَّمَا فِي الْأَرْضِ مِن شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ

ولو أنما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم [ سورة لقمان - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-مَّا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

ما خلقكم ولا بعثكم إلا كنفس واحدة إن الله سميع بصير [ سورة لقمان - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُّسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ

ألم تر أن الله يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري إلى أجل مسمى وأن الله بما تعملون خبير [ سورة لقمان - الآية 29 ]

ما يدعون من دونه الباطل وتقرر إخلاص العبادة لله وحده و تقرر قضية اليوم الآخر الذي لا يجزى فيه والد عن ولده ولا مولود هو جاز عن والده شيئا وتستصحب مع هذه القضايا مؤثرات منوعة جديدة وتعرضها في المجال الكوني الفسيح ألم تر أن الله يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري إلى أجل مسمى وأن الله بما تعملون خبير ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل وأن الله هو العلي الكبير ومشهد دخول الليل في النهار ودخول النهار في الليل وتناقصهما وامتدادهما عند اختلاف الفصول مشهد عجيب حقا ولكن طول الألفة والتكرار يفقد أكثر الناس الحساسية تجاهه فلا يلحظون هذه العجيبة التي تتكرر بانتظام دقيق لا يتخلف مرة ولا يضطرب ; ولا تنحرف تلك الدورة الدائبة التي لا تكل ولا تحيد والله وحده هو القادر على إنشاء هذا النظام وحفظه ; ولا يحتاج إدراك هذه الحقيقة إلى أكثر من رؤية تلك الدورة الدائبة التي لا تكل ولا تحيد وعلاقة تلك الدورة بالشمس والقمر وجريانهما المنتظم علاقة واضحة وتسخير الشمس والقمر عجيبة أضخم من عجيبة الليل والنهار ونقصهما وزيادتهما وما يقدر على هذا التسخير إلا الله القدير الخبير وهو الذي يقدر ويعلم أمد جريانهما إلى الوقت المعلوم ومع حقيقة إيلاج الليل في النهار والنهار في الليل ; وحقيقة تسخير الشمس والقمر وهما حقيقتان كونيتان بارزتان حقيقة أخرى مثلهما يقررها معهما في آية واحدة وأن الله بما تعملون خبير وهكذا تبرز هذه الحقيقة الغيبية إلى جانب الحقائق الكونية حقيقة مثلها ذات ارتباط بها وثيق ثم يعقب على هذه الحقائق الثلاث بالحقيقة الكبرى التي تقوم عليها الحقائق جميعا الحقيقة الأولى التي تنبثق منها الحقائق جميعا وهي الحقيقة التي تعالجها الجولة ; وتقدم لها بهذا الدليل ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل وأن الله هو العلي الكبير ذلك ذلك النظام الكوني الثابت الدائم المنسق الدقيق ذلك النظام قائم بأن الله هو الحق وأن ما يدعون من دونه الباطل قائم بهذه الحقيقة الكبرى التي تعتمد عليها كل حقيقة والتي يقوم بها هذا الوجود فكون الله هو الحق سبحانه هو الذي يقيم هذا الكون وهو الذي يحفظه وهو الذي يدبره وهو الذي يضمن له الثبات والاستقرار والتماسك والتناسق ما شاء الله له أن يكون ذلك بأن الله هو الحق كل شيء غيره يتبدل ولك شيء غيره يتحول وكل شيء غيره تلحقه الزيادة والنقصان وتتعاوره القوة والضعف والازدهار والذبول والإقبال والإدبار وكل شيء غيره يوجد بعد أن لم يكن ويزول بعد أن يكون وهو وحده سبحانه الدائم الباقي الذي لا يتغير ولا يتبدل ولا يحول ولا يزول ثم تبقى في النفس بقية من قوله تعالى ذلك بأن الله هو الحق بقية لا تنقلها الألفاظ ولا يستقل بها التعبير البشري الذي أملك بقية يتمثلها القلب ويستشعرها الضمير ; و يحسها الكيان الإنساني كله ويقصر عنها التعبير وكذلك وأن الله هو العلي الكبير الذي ليس غيره علي ولا كبير ترى قلت شيئا يفصح عما يخالج كياني كله أمام التعبير القرآني العجيب أحس أن كل تعبير بشري عن مثل هذه الحقائق العليا ينقص منها ولا يزيد ; وأن التعبير القرآني كما هو هو وحده التعبير الموحي الفريد


030-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ

ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل وأن الله هو العلي الكبير [ سورة لقمان - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُم مِّنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ

ألم تر أن الفلك تجري في البحر بنعمت الله ليريكم من آياته إن في ذلك لآيات لكل صبار شكور [ سورة لقمان - الآية 31 ]

ويعقب السياق على ذلك المشهد الكوني وهذه اللمسة الوجدانية بمشهد آخر من مألوف حياة البشر مشهد الفلك تجري في البحر بفضل الله ويقفهم في هذا المشهد أمام منطق الفطرة حين تواجه هول البحر وخطره مجردة من القوة والبأس والبطر والغرور الدرس الخامس النظر في قدرة الله وعظمته في البحر ألم تر أن الفلك تجري في البحر بنعمة الله ليريكم من آياته إن في ذلك لآيات لكل صبار شكور وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد وما يجحد بآياتنا إلا كل ختار كفور والفلك تجري في البحر وفق النواميس التي أودعها الله البحر والفلك والريح والأرض والسماء فخلقة هذه الخلائق بخواصها هذه هي التي جعلت الفلك تجري في البحر ولا تغطس أو تقف ولو اختلت تلك الخواص أي اختلال ما جرت الفلك في البحر لو اختلت كثافة الماء أو كثافة مادة الفلك لو اختلت نسبة ضغط الهواء على سطح البحر لو اختلت التيارات المائية والهوائية لو اختلت درجة الحرارة عن الحد الذي يبقي الماء ماء ويبقي تيارات الماء والهواء في الحدود المناسبة لو اختلت نسبة واحدة أي اختلال ما جرت الفلك في الماء وبعد ذلك كله يبقى أن الله هو حارس الفلك وحاميها فوق ثبج الأمواج وسط العواصف والأنواء حيث لا عاصم لها إلا الله فهي تجري بنعمة الله وفضله على كل حال ثم هي تجري حاملة نعمة الله وفضله كذلك والتعبير يشمل هذا المعنى وذاك ليريكم من آياته وهي معروضة للرؤية يراها من يريد أن يرى ; وليس بها من غموض ولا خفاء إن في ذلك لآيات لكل صبار شكور صبار في الضراء شكور في السراء ; وهما الحالتان اللتان تتعاوران الإنسان ولكن الناس لا يصبرون ولا يشكرون إنما يصيبهم الضر فيجأرون وينجيهم الله من الضر فلا يشكر منهم إلا القليل وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فأمام مثل هذا الخطر والموج يغشاهم كالظلل والفلك كالريشة الحائرة في الخضم الهائل تتعرى النفوس من القوة الخادعة وتتجرد من القدرة الموهومة التي تحجب عنها في ساعات الرضاء حقيقة فطرتها وتقطع ما بين هذه الفطرة وخالقها حتى إذا سقطت هذه الحوائل وتعرت الفطرة من كل ستار استقامت إلى ربها واتجهت إلى بارئها وأخلصت له الدين ونفت كل شريك ونبذت كل دخيل ودعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد لا يجرفه الأمن والرخاء إلى النسيان والاستهتار إنما يظل ذاكرا شاكرا وإن لم يوف حق الله في الذكر والشكر فأقصى ما يبلغه ذاكر شاكر أن يكون مقتصدا في الأداء ومنهم من يجحد وينكر آيات الله بمجرد زوال الخطر وعودة الرخاء وما يجحد بآياتنا إلا كل ختار كفور والختار الشديد الغدر والكفور الشديد الكفر ; وهذه المبالغة الوصفية تليق هنا بمن يجحد آيات الله بعد هذه المشاهد الكونية ومنطق الفطرة الخالص الواضح المبين وبمناسبة هول البحر وخطره الذي يعري النفوس من غرور القوة والعلم والقدرة ويسقط عنها هذه الحواجز الباطلة ويقفها وجها لوجه أمام منطق الفطرة بمناسبة هذا الهول يذكرهم بالهول الأكبر


032-وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ

وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد وما يجحد بآياتنا إلا كل ختار كفور [ سورة لقمان - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ

يا أيها الناس اتقوا ربكم واخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور [ سورة لقمان - الآية 33 ]

الذي يبدو هول البحر في ظله صغيرا هزيلا هول اليوم الذي يقطع أواصر الرحم والنسب ويشغل الوالد عن الولد ويحول بين المولود والوالد وتقف كل نفس فيه وحيدة فريدة مجردة من كل عون ومن كل سند موحشة من كل قربى ومن كل وشيجة يا أيها الناس اتقوا ربكم واخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور إن الهول هنا هول نفسي يقاس بمداه في المشاعر والقلوب وما تتقطع أواصر القربى والدم ووشائج الرحم والنسب بين الوالد ومن ولد وبين المولود والوالد وما يستقل كل بشأنه فلا يجزى أحد عن أحد ولا ينفع أحدا إلا عمله وكسبه ما يكون هذا كله إلا لهول لا نظير له في مألوف الناس فالدعوة هنا إلى تقوى الله تجيء في موضعها الذي فيه تستجاب ; وقضية الآخرة تعرض في ظلال هذا الهول الغامر فتسمع لها القلوب إن وعد الله حق فلا يخلف ولا يتخلف ; ولا مفر من مواجهة هذا الهول العصيب ولا مفر من الحساب الدقيق والجزاء العادل الذي لا يغني فيه والد عن ولد ولا مولود عن والد فلا تغرنكم الحياة الدنيا وما فيها من متاع ولهو ومشغلة ; فهي مهلة محدودة وهي ابتلاء واستحقاق للجزاء ولا يغرنكم بالله الغرور من متاع يلهي أو شغل ينسي أو شيطان يوسوس في الصدور والشياطين كثير الغرور بالمال شيطان والغرور بالعلم شيطان والغرور بالعمر شيطان والغرور بالقوة شيطان والغرور بالسلطان شيطان ودفعة الهوى شيطان ونزوة الشهوة شيطان وتقوى الله وتصور الآخرة هما العاصم من كل غرور الدرس السادس مما اختص الله به وفي ختام الجولة الرابعة وختام السورة وفي ظل هذا المشهد المرهوب يجيء الإيقاع الأخير في السورة قويا عميقا مرهوبا يصور علم الله الشامل وقصور الإنسان المحجوب عن الغيوب ويقرر القضية التي تعالجها السورة بكل أجزائها ويخرج هذا كله في مشهد من مشاهد التصوير القرآني العجيب إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير والله سبحانه قد جعل الساعة غيبا لا يعلمه سواه ; ليبقى الناس على حذر دائم وتوقع دائم ومحاولة دائمة أن يقدموا لها وهم لا يعلمون متى تأتي فقد تأتيهم بغتة في أية لحظة ولا مجال للتأجيل في اتخاذ الزاد وكنز الرصيد والله ينزل الغيث وفق حكمته بالقدر الذي يريده ; وقد يعرف الناس بالتجارب والمقاييس قرب نزوله ; ولكنهم لا يقدرون على خلق الأسباب التي تنشئه والنص يقرر أن الله هو الذي ينزل الغيث لأنه سبحانه


034-إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ

إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير [ سورة لقمان - الآية 34 ]

هو المنشىء للأسباب الكونية التي تكونه والتي تنظمه فاختصاص الله في الغيث هو اختصاص القدرة كما هو ظاهر من النص وقد وهم الذين عدوه في الغيبيات المختصة بعلم الله و إن كان علم الله وحده هو العلم في كل أمر وشأن فهو وحده العلم الصحيح الكامل الشامل الدائم الذي لا يلحق به زيادة ولا نقصان ويعلم ما في الأرحام اختصاص بالعلم كالاختصاص في أمر الساعة فهو سبحانه الذي يعلم وحده علم يقين ماذا في الأرحام في كل لحظة وفي كل طور من فيض وغيض ومن حمل حتى حين لا يكون للحمل حجم ولا جرم ونوع هذا الحمل ذكرا أم أنثى حين لا يملك أحد أن يعرف عن ذلك شيئا في اللحظة الأولى لاتحاد الخلية والبويضة وملامح الجنين وخواصه وحالته واستعداداته فكل أولئك مما يختص به علم الله تعالى وما تدري نفس ماذا تكسب غدا ماذا تكسب من خير وشر ومن نفع وضر ومن يسر وعسر ومن صحة ومرض ومن طاعة ومعصية فالكسب أعم من الربح المالي وما في معناه ; وهو كل ما تصيبه النفس في الغداة و هو غيب مغلق عليه الأستار والنفس الإنسانية تقف أمام سدف الغيب لا تملك أن ترى شيئا مما وراء الستار وكذلك وما تدري نفس بأي أرض تموت فذلك أمر وراء الستر المسبل السميك الذي لا تنفذ منه الأسماع والأبصار وإن النفس البشرية لتقف أمام هذه الأستار عاجزة خاشعة تدرك بالمواجهة حقيقة علمها المحدود وعجزها الواضح ويتساقط عنها غرور العلم والمعرفة المدعاة وتعرف أمام ستر الغيب المسدل أن الناس لم يؤتوا من العلم إلا قليلا ; وأن وراء الستر الكثير مما لم يعلمه الناس ولو علموا كل شيء آخر فسيظلون واقفين أمام ذلك الستر لا يدرون ماذا يكون غدا بل ماذا يكون اللحظة التالية وعندئذ تطامن النفس البشرية من كبريائها وتخشع لله والسياق القرآني يعرض هذه المؤثرات العميقة التأثير في القلب البشري في رقعة فسيحة هائلة رقعة فسيحة في الزمان والمكان وفي الحاضر الواقع والمستقبل المنظور والغيب السحيق وفي خواطر النفس و وثبات الخيال ما بين الساعة البعيدة المدى والغيث البعيد المصدر وما في الأرحام الخافي عن العيان والكسب في الغد وهو قريب في الزمان ومغيب في المجهول وموضع الموت والدفن وهو مبعد في الظنون إنها رقعة فسيحة الآماد والأرجاء ولكن اللمسات التصويرية العريضة بعد أن تتناولها من أقطارها تدق في أطرافها وتجمع هذه الأطراف كلها عند نقطة الغيب المجهول ; ونقف بها جميعا أمام كوة صغيرة مغلقة لو انفتح منها سم الخياط لاستوى القريب خلفها بالبعيد ولانكشف القاصي منها والدان ولكنها تظل مغلقة في وجه الإنسان لأنها فوق مقدور الإنسان و وراء علم الإنسان تبقى خالصة لله لا يعلمها غيره إلا بإذن منه وإلا بمقدار إن الله عليم خبير وليس غيره بالعليم ولا بالخبير وهكذا تنتهي السورة كما لو كانت رحلة هائلة بعيدة الآماد والآفاق والأغوار والأبعاد ويؤوب القلب من هذه الرحلة المديدة البعيدة الشاملة الشاسعة وئيد الخطى لكثرة ما طوف ولجسامة ما يحمل ولطول ما تدبر وما تفكر في تلك العوالم والمشاهد والحيوات وهي بعد سورة لا تتجاوز الأربع والثلاثين آية فتبارك الله خالق القلوب ومنزل هذا القرآن شفاء لما في الصدور وهدى ورحمة للمؤمنين سورة السجدة السورة كلها وحدة واحدة لأنها من قصار السور


001-الم

الم [ سورة السجدة - الآية 1 ]

مقدمة سورة السجدة هذه السورة المكية نموذج آخر من نماذج الخطاب القرآني للقلب البشري بالعقيدة الضخمة التي جاء القرآن ليوقظها في الفطر ويركزها في القلوب عقيدة الدينونة لله الأحد الفرد الصمد خالق الكون والناس ومدبر السماوات والأرض وما بينهما وما فيهما من خلائق لا يعلمها إلا الله والتصديق برسالة محمد ص الموحى إليه بهذا القرآن لهداية البشر إلى الله والاعتقاد بالبعث والقيامة والحساب والجزاء هذه هي القضية التي تعالجها السورة ; وهي القضية التي تعالجها سائر السور المكية كل منها تعالجها بأسلوب خاص ومؤثرات خاصة ; تلتقي كلها في أنها تخاطب القلب البشري خطاب العليم الخبير المطلع على أسرار هذه القلوب وخفاياها ومنحنياتها ودروبها العارف بطبيعتها وتكوينها وما يستكن فيها من مشاعر وما يعتريها من تأثرات واستجابات في جميع الأحوال والظروف وسورة السجدة تعالج تلك القضية بأسلوب وبطريقة غير أسلوب وطريقة سورة لقمان السابقة فهي تعرضها في آياتها الأولى ; ثم تمضي بقيتها تقدم مؤثرات موقظة للقلب منيرة للروح مثيرة للتأمل والتدبر ; كما تقدم أدلة وبراهين على تلك القضية معروضة في صفحة الكون ومشاهده ; وفي نشأة الإنسان وأطواره ; وفي مشاهد من اليوم الآخر حافلة بالحياة والحركة ; وفي مصارع الغابرين وآثارهم الناطقة بالعبرة لمن يسمع لها ويتدبر منطقها كذلك ترسم السورة صورا للنفوس المؤمنة في خشوعها وتطلعها إلى ربها وللنفوس الجاحدة في عنادها ولجاجها ; وتعرض صورا للجزاء الذي يتلقاه هؤلاء وهؤلاء وكأنها واقع مشهود حاضر للعيان يشهده كل قارئ لهذا القرآن وفي كل هذه المعارض والمشاهد تواجه القلب البشري بما يوقظه ويحركه ويقوده إلى التأمل والتدبر مرة وإلى الخوف والخشية مرة وإلى التطلع والرجاء مرة وتطالعه تارة بالتحذير والتهديد وتارة بالإطماع وتارة بالإقناع ثم تدعه في النهاية تحت هذه المؤثرات وأمام تلك البراهين تدعه لنفسه يختار طريقه وينتظر مصيره على علم وعلى هدى وعلى نور ويمضي سياق السورة في عرض تلك القضية في أربعة مقاطع أو خمسة متلاحقة متصلة يبدأ بالأحرف المقطعة ألف لام ميم منبها بها إلى تنزيل الكتاب من جنس هذه الأحرف ونفي الريب عن تنزيله والوحي به من رب العالمين ويسأل سؤال استنكار عما إذا كانوا يقولون افتراه ويؤكد أنه الحق من ربه لينذر قومه لعلهم يهتدون وهذه هي القضية الأولى من قضايا العقيدة قضية الوحي وصدق الرسول ص في التبليغ عن رب العالمين ثم يعرض قضية الألوهية وصفتها في صفحة الوجود في خلق السماوات والأرض وما بينهما وفي الهيمنة على الكون وتدبير الأمر في السماوات والأرض ورفع الأمر إليه في اليوم الآخر ثم في نشأة الإنسان وأطواره وما وهبه الله من السمع والبصر والإدراك والناس بعد ذلك قليلا ما يشكرون وهذه هي القضية الثانية قضية الألوهية وصفتها صفة الخلق وصفة التدبير وصفة الإحسان وصفة الإنعام وصفة العلم وصفة الرحمة وكلها مذكورة في سياق آيات الخلق والتكوين ثم يعرض قضية البعث وشكهم فيه بعد تفرق ذراتهم في التراب وقالوا أإذا ضللنا في الأرض أإنا لفي خلق جديد ويرد على هذا الشك بصيغة الجزم واليقين وهذه هي القضية الثالثة قضية البعث والمصير ومن ثم يعرض مشهدا من مشاهد القيامة إذ المجرمون ناكسو رؤوسهم عند ربهم يعلنون يقينهم بالآخرة ويقينهم بالحق الذي جاءتهم به الدعوة ويقولون الكلمة التي لو قالوها في الدنيا لفتحت لهم أبواب الجنة ; ولكنها في موقفهم ذاك لا تجدي شيئا ولا تفيد لعل هذا المشهد أن يوقظهم قبل فوات الأوان لقول الكلمة التي سيقولونها في الموقف العصيب فيقولوها الآن في وقتها المطلوب وإلى جوار هذا المشهد البائس المكروب يعرض مشهد المؤمنين في هذه الأرض إذا ذكروا بآيات ربهم خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون وهي صورة موحية شفيفة ترف حولها القلوب يعرض إلى جوارها ما أعده الله لهذه النفوس الخاشعة الخائفة الطامعة من نعيم يعلو على تصور البشر الفانين فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون ويعقب عليه بمشهد سريع لمصائر المؤمنين والفاسقين في جنة المأوى وفي نار الجحيم وبتهديد المجرمين بالانتقام منهم في الأرض أيضا قبل أن يلاقوا مصيرهم الأليم ثم ترد إشارة إلى موسى عليه السلام ووحدة رسالته ورسالة محمد ص والمهتدين من قومه وصبرهم على الدعوة وجزائهم على هذا الصبر بأن جعلهم الله أئمة وفي هذه الإشارة إيحاء بالصبر على ما يلقاه الدعاة إلى الإسلام من كيد ومن تكذيب وتعقب هذه الإشارة جولة في مصارع الغابرين من القرون وهم يمشون في مساكنهم غافلين ثم جولة في الأرض الميتة ينزل عليها الماء بالحياة والنماء ; فيتقابل مشهد البلى ومشهد الحياة في سطور وتختم السورة بحكاية قولهم متى هذا الفتح وهم يتساءلون في شك عن يوم الفتح الذي يتحقق فيه الوعيد والجواب بالتخويف من هذا اليوم والتهديد وتوجيه الرسول ص ليعرض عنهم ويدعهم لمصيرهم المحتوم والآن نأخذ في عرض السورة بالتفصيل الدرس الأول إثبات النبوة والوحي ألم تنزيل الكتاب لا ريب فيه من رب العالمين أم يقولون افتراه بل هو الحق من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يهتدون ألف لام ميم هذه الأحرف التي يعرفها العرب المخاطبون بهذا الكتاب ; ويعرفون ما يملكون أن يصوغوا منها ومن نظائرها من كلام ويدركون الفارق الهائل بين ما يملكون أن يصوغوه منها وبين هذا القرآن ; وهو فارق يدركه كل خبير بالقول وكل من يمارس التعبير باللفظ عن المعاني والأفكار كما يدرك أن في النصوص القرآنية قوة خفية وعنصرا مستكنا يجعل لها سلطانا وإيقاعا في القلب والحس ليسا لسائر القول المؤلف من أحرف اللغة مما يقوله البشر في جميع الأعصار وهي ظاهرة ملحوظة لا سبيل إلى الجدال فيها لأن السامع يدركها ويميزها ويهتز لها من بين سائر القول ولو لم يعلم سلفا أن هذا قرآن والتجارب الكثيرة تؤكد هذه الظاهرة في شتى أوساط الناس والفارق بين القرآن وما يصوغه البشر من هذه الحروف من كلام هو كالفارق بين صنعة الله وصنعة البشر في سائر الأشياء صنعة الله واضحة مميزة لا تبلغ إليها صنعة البشر في أصغر الأشياء وإن توزيع الألوان في زهرة واحدة ليبدو معجزة لأمهر الرسامين في جميع العصور وكذلك صنع الله في القرآن وصنع البشر فيما يصوغون من هذه الحروف من كلام ألف لام ميم تنزيل الكتاب لا ريب فيه من رب العالمين قضية مقطوع بها لا سبيل إلى الشك فيها قضية تنزيل الكتاب من رب العالمين ويعجل السياق بنفي الريب في منتصف الآية بين المبتدأ فيها والخبر لأن هذا هو صلب القضية والنقطة المقصودة في النص والتمهيد لها بذكر هذه الأحرف المقطعة يضع المرتابين الشاكين وجها لوجه أمام واقع الأمر الذي لا سبيل إلى الجدل فيه فهذا الكتاب مصوغ من جنس هذه الأحرف التي يعرفون ; ونمطه هو هذا النمط المعجز الذي لا يمارون في إعجازه


002-تَنزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ

تنزيل الكتاب لا ريب فيه من رب العالمين [ سورة السجدة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ

أم يقولون افتراه بل هو الحق من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يهتدون [ سورة السجدة - الآية 3 ]

أمام التجربة الواقعة وأمام موازين القول التي يقر بها الجميع إن كل آية وكل سورة تنبض بالعنصر المستكن العجيب المعجز في هذا القرآن ; وتشي بالقوة الخفية المودعة في هذا الكلام وإن الكيان الإنساني ليهتز ويرتجف ويتزايل ولا يملك التماسك أمام هذا القرآن كلما تفتح القلب وصفا الحس وارتفع الإدراك وارتفعت حساسية التلقي والاستجابة وإن هذه الظاهرة لتزداد وضوحا كلما اتسعت ثقافة الإنسان ومعرفته بهذا الكون وما فيه ومن فيه فليست هي مجرد وهلة تأثيرية وجدانية غامضة فهي متحققة حين يخاطب القرآن الفطرة خطابا مباشرا وهي متحققة كذلك حين يخاطب القلب المجرب والعقل المثقف والذهن الحافل بالعلم والمعلومات وإن نصوصه ليتسع مدى مدلولاتها ومفهوماتها وإيقاعاتها على السواء كلما ارتفعت درجة العلم والثقافة والمعرفة ما دامت الفطرة مستقيمة لم تنحرف ولم تطمس عليها الأهواء مما يجزم بأن هذا القرآن صنعة غير بشرية على وجه اليقين وأنه تنزيل الكتاب لا ريب فيه من رب العالمين أم يقولون افتراه ولقد قالوها فيما زعموه متعنتين ولكن السياق هنا يصوغ هذا القول في صيغة المستنكر لأن يقال هذا القول أصلا أم يقولون افتراه هذه القولة التي لا ينبغي أن تقال ; فتاريخ محمد ص فيهم ينفي هذه الكلمة الظالمة من جهة ; وطبيعة هذا الكتاب ذاتها تنفيه أصلا ولا تدع مجالا للريب والتشكك بل هو الحق من ربك الحق بما في طبيعته من صدق ومطابقة لما في الفطرة من الحق الأزلي ; وما في طبيعة الكون كله من هذا الحق الثابت المستقر في كيانه الملحوظ في تناسقه واطراد نظامه وثبات هذا النظام وشموله وعدم تصادم أجزائه أو تناثرها وتعارف هذه الأجزاء وتلاقيها الحق بترجمته لنواميس هذا الوجود الكبير ترجمة مستقيمة ; وكأنما هو الصورة اللفظية المعنوية لتلك النواميس الطبيعية الواقعية العاملة في هذا الوجود الحق بما يحققه من اتصال بين البشر الذين يرتضون منهجه وهذا الكون الذي يعيشون فيه ونواميسه الكلية وما يعقده بينهم وبين قوى الكون كله من سلام وتعاون وتفاهم وتلاق حيث يجدون أنفسهم في صداقة مع كل ما حولهم من هذا الكون الكبير الحق الذي تستجيب له الفطرة حين يلمسها إيقاعه في يسر وسهولة وفي غير مشقة ولا عنت لأنه يلتقي بما فيها من حق أزلي قديم الحق الذي لا يتفرق ولا يتعارض وهو يرسم منهاج الحياة البشرية كاملا ; ويلحظ في هذا المنهاج كل قواها وكل طاقاتها وكل نزعاتها وكل حاجاتها وكل ما يعتورها من مرض أو ضعف أو نقص أو آفة تدرك النفوس وتفسد القلوب الحق الذي لا يظلم أحدا في دنيا أو آخرة ولا يظلم قوة في نفس ولا طاقة ولا يظلم فكرة في القلب أو حركة في الحياة فيكفها عن الوجود والنشاط ما دامت متفقة مع الحق الكبير الأصيل في صلب الوجود بل هو الحق من ربك فما هو من عندك إنما هو من عند ربك وهو رب العالمين كما قال في الآية السابقة ; إنما هذه الإضافة هنا للتكريم تكريم الرسول الذي يتهمونه بالافتراء وإلقاء ظلال القربى بينه وبين ربه رب العالمين ردا على الاتهام الأثيم وتقريرا للصلة الوثيقة التي تحمل مع معنى التكريم معنى وثاقة المصدر وصحة التلقي وأمانة النقل والتبليغ لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يهتدون والعرب الذين أرسل إليهم محمد ص لم يرسل إليهم أحد قبله ; ولا يعرف التاريخ رسولا بين إسماعيل عليه السلام جد العرب الأول وبين محمد ص وقد نزل الله عليه هذا الكتاب الحق لينذرهم به لعلهم يهتدون فهدايتهم مرجوة بهذا الكتاب لما فيه من الحق الذي يخاطب الفطر والقلوب الدرس الثاني بعض صفات الله وأفعاله الدالة على وحدانيته هؤلاء القوم الذين نزل الله الكتاب لينذرهم به رسوله ص كانوا يشركون مع الله آلهة أخرى فهنا يبدأ ببيان صفة الله التي يعرفون بها حق ألوهيته سبحانه ويميزون بها بين من يستحق هذا الوصف العظيم الله ومن لا يستحقونه ولا يجوز أن يقرنوا إلى مقام الله رب العالمين الله الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون ذلك عالم الغيب والشهادة العزيز الرحيم الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون ذلك هو الله وهذه هي آثار ألوهيته ودلائلها هذه هي في صفحة الكون المنظور وفي ضمير الغيب المترامي وراء إدراك البشر المحدود وفي نشأة الإنسان وأطواره التي يعرفها الناس والتي يطلعهم عليها الله في كتابه الحق المبين الله الذي خلق السماوات والأرض وما بينهما في ستة أيام والسماوات والأرض وما بينهما هي هذه الخلائق الهائلة التي نعلم عنها القليل ونجهل عنها الكثير هي هذا الملكوت الطويل العريض الضخم المترامي الأطراف الذي يقف الإنسان أمامه مبهورا مدهوشا متحيرا في الصنعة المتقنة الجميلة المنسقة الدقيقة التنظيم هي هذا الخلق الذي يجمع إلى العظمة الباهرة الجمال الأخاذ الجمال الحقيقي الكامل الذي لا يرى فيه البصر ولا الحس ولا القلب موضعا للنقص ; ولا يمل المتأمل التطلع إليه مهما طالت وقفته ; ولا يذهب التكرار والألفة بجاذبيته المتجددة العجيبة ثم هي هذه الخلائق المنوعة المتعددة الأنواع والأجناس والأحجام والأشكال والخواص والمظاهر والاستعدادات والوظائف الخاضعة كلها لناموس واحد المتناسقة كلها في نشاط واحد المتجهة كلها إلى مصدر واحد تتلقى منه التوجيه والتدبير وتتجه إليه بالطاعة والاستسلام والله هو الذي خلق السماوات والأرض وما بينهما فهو الحقيق سبحانه بهذا الوصف العظيم خلق السماوات والأرض وما بينهما في ستة أيام وليست هي قطعا من أيام هذه الأرض التي نعرفها فأيام هذه الأرض مقياس زمني ناشى ء من دورة هذه


004-اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ

الله الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون [ سورة السجدة - الآية 4 ]

الأرض حول نفسها أمام الشمس مرة تؤلف ليلا ونهارا على هذه الأرض الصغيرة الضئيلة التي لا تزيد على أن تكون هباءة منثورة في فضاء الكون الرحيب وقد وجد هذا المقياس الزمني بعد وجود الأرض والشمس وهو مقياس يصلح لنا نحن أبناء هذه الأرض الصغيرة الضئيلة أما حقيقة هذه الأيام الستة المذكورة في القرآن فعلمها عند الله ; ولا سبيل لنا إلى تحديدها وتعيين مقدارها فهي من أيام الله التي يقول عنها وإن يوما عند ربك كألف سنة مما تعدون تلك الأيام الستة قد تكون ستة أطوار مرت بها السماوات والأرض وما بينهما حتى انتهت إلى ما هي عليه أو ستة مراحل في النشأة والتكوين أو ستة أدهار لا يعلم ما بين أحدها والآخر إلا الله وهي على أية حال شيء آخر غير الأيام الأرضية التي تعارف عليها أبناء الفناء فلنأخذها كما هي غيبا من غيب الله لا سبيل إلى معرفته على وجه التحديد إنما يقصد التعبير إلى تقرير التدبير والتقدير في الخلق وفق حكمة الله وعلمه وإحسانه لكل شيء خلقه في الزمن والمراحل والأطوار المقدرة لهذا الخلق العظيم ثم استوى على العرش والاستواء على العرش رمز لاستعلائه على الخلق كله أما العرش ذاته فلا سبيل إلى قول شيء عنه ولا بد من الوقوف عند لفظه وليس كذلك الاستواء فظاهر أنه كناية عن الاستعلاء ولفظ ثم لا يمكن قطعا أن يكون للترتيب الزمني لأن الله سبحانه لا تتغير عليه الأحوال ولا يكون في حال أو وضع سبحانه ثم يكون في حال أو وضع تال إنما هو الترتيب المعنوي فالاستعلاء درجة فوق الخلق يعبر عنها هذا التعبير وفي ظلال الاستعلاء المطلق يلمس قلوبهم بالحقيقة التي تمسهم ما لكم من دونه من ولي ولا شفيع وأين ومن وهو سبحانه المسيطر على العرش والسماوات والأرض وما بينهما وهو خالق السماوات والأرض وما بينهما فأين هو الولي من دونه وأين هو الشفيع الخارج على سلطانه أفلا تتذكرون وتذكر هذه الحقيقة يرد القلب إلى الإقرار بالله والإتجاه إليه وحده دون سواه ومع الخلق والاستعلاء التدبير والتقدير في الدنيا والآخرة فكل أمر يدبر في السماوات والأرض وما بينهما يرفع إليه سبحانه في يوم القيامة ويرجع إليه مآله في ذلك اليوم الطويل يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون والتعبير يرسم مجال التدبير منظورا واسعا شاملا من السماء إلى الأرض ليلقي على الحس البشري الظلال التي يطيقها ويملك تصورها ويخشع لها وإلا فمجال تدبير الله أوسع وأشمل من السماء إلى الأرض ولكن الحس البشري حسبه الوقوف أمام هذا المجال الفسيح ومتابعة التدبير شاملا لهذه الرقعة الهائلة التي لا يعرف حتى الأرقام التي تحدد مداها ثم يرتفع كل تدبير وكل تقدير بمآله ونتائجه وعواقبه يرتفع إليه سبحانه في علاه في اليوم الذي قدره لعرض مآلات الأعمال والأقوال والأشياء والأحياء في يوم كان مقداره ألف سنة مما تعدون وليس شيء من هذا كله متروكا سدى ولا مخلوقا عبثا إنما يدبر بأمر الله إلى أجل مرسوم يرتفع فكل شيء


005-يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِّمَّا تَعُدُّونَ

يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون [ سورة السجدة - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ

ذلك عالم الغيب والشهادة العزيز الرحيم [ سورة السجدة - الآية 6 ]

وكل أمر وكل تدبير وكل مآل هو دون مقام الله ذي الجلال فهو يرتفع إليه أو يرفع بإذنه حين يشاء ذلك عالم الغيب والشهادة العزيز الرحيم ذلك الذي خلق السماوات والأرض والذي استوى على العرش والذي يدبر الأمر من السماء إلى الأرض ذلك عالم الغيب والشهادة المطلع على ما يغيب وما يحضر وهو الخالق المسيطر المدبر وهو العزيز الرحيم القوي القادر على ما يريد الرحيم في إرادته وتدبيره للمخاليق الذي أحسن كل شيء خلقه واللهم إن هذا هو الحق الذي تراه الفطرة وتراه العين ويراه القلب ويراه العقل الحق المتمثل في أشكال الأشياء ووظائفها وفي طبيعتها منفردة وفي تناسقها مجتمعة وفي هيئاتها وأحوالها ونشاطها وحركاتها وفي كل ما يتعلق بوصف الحسن والإحسان من قريب أو من بعيد سبحانه هذه صنعته في كل شيء هذه يده ظاهرة الآثار في الخلائق هذا كل شيء خلقه يتجلى فيه الإحسان والإتقان ; فلا تجاوز ولا قصور ولا زيادة عن حد الإحسان ولا نقص ولا إفراط ولا تفريط في حجم أو شكل أو صنعة أو وظيفة كل شيء مقدر لا يزيد عن حد التناسق الجميل الدقيق ولا ينقص ولا يتقدم عن موعده ولا يتأخر ولا يتجاوز مداه ولا يقصر كل شيء من الذرة الصغيرة إلى أكبر الأجرام ومن الخلية الساذجة إلى أعقد الأجسام كلها يتجلى فيها الإحسان والإتقان وكذلك الأعمال والأطوار والحركات والأحداث وكلها من خلق الله مقدرة تقديرا دقيقا في موعدها وفي مجالها وفي مآلها وفق الخطة الشاملة لسير هذا الوجود من الأزل إلى الأبد مع تدبير الله كل شيء وكل خلق مصنوع ليؤدي دوره المقسوم له في رواية الوجود معد لأداء هذا الدور إعدادا دقيقا مزود بالاستعدادات والخصائص التي تؤهله لدوره تمام التأهيل هذه الخلية الواحدة المجهزة بشتى الوظائف هذه الدودة السابحة المجهزة بالأرجل أو الشعيرات وبالملاسة والمرونة والقدرة على شق طريقها كأحسن ما يكون هذه السمكة هذا الطائر هذه الزاحفة هذا الحيوان ثم هذا الإنسان وهذا الكوكب السيار وهذا النجم الثابت وهذه الأفلاك والعوالم ; وهذه الدورات المنتظمة الدقيقة المنسقة العجيبة المضبوطة التوقيت والحركة على الدوام كل شيء كل شيء حيثما امتد البصر متقن الصنع بديع التكوين يتجلى فيه الإحسان والإتقان والعين المفتوحة والحس المتوفز والقلب البصير ترى الحسن والإحسان في هذا الوجود بتجمعه ; وتراه في كل أجزائه وأفراده والتأمل في خلق الله حيثما اتجه النظر أو القلب أو الذهن يمنح الإنسان رصيدا ضخما من ذخائر الحسن والجمال ومن إيقاعات التناسق والكمال تجمع السعادة من أطرافها بأحلى ما في ثمارها من مذاق ; وتسكبها في القلب البشري ; وهو يعيش في هذا المهرجان الإلهي الجميل البديع المتقن يتملى آيات الإحسان والإتقان في كل ما يراه وما يسمعه وما يدركه في رحلته على هذا الكوكب ويتصل من وراء أشكال هذا العالم الفانية بالجمال الباقي المنبثق من جمال الصنعة الإلهية الأصيلة ولا يدرك القلب شيئا من هذا النعيم في رحلته الأرضية إلا حين يستيقظ من همود العادة ومن ملالة الألفة وإلا حين يتسمع لإيقاعات الكون من حوله ويتطلع إلى إيحاءاته و إلا حين يبصر بنور الله فتتكشف له الأشياء عن جواهرها الجميلة كما خرجت من يد الله المبدعة وإلا حين يتذكر الله كلما وقعت عينه أو حسه على شيء من بدائعه ; فيحس بالصلة بين المبدع وما أبدع ; فيزيد شعوره بجمال ما يرى وما يحس لأنه


007-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ

الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين [ سورة السجدة - الآية 7 ]

يرى حينئذ من ورائه جمال الله وجلاله إن هذا الوجود جميل وإن جماله لا ينفد وإن الإنسان ليرتقي في إدراك هذا الجمال والاستمتاع به إلى غير ما حدود قدر ما يريد وفق ما يريده له مبدع الوجود وإن عنصر الجمال لمقصود قصدا في هذا الوجود فإتقان الصنعة يجعل كمال الوظيفة في كل شيء يصل إلى حد الجمال وكمال التكوين يتجلى في صورة جميلة في كل عضو وفي كل خلق انظر هذه النحلة هذه الزهرة هذه النجمة هذا الليل هذا الصبح هذه الظلال هذه السحب هذه الموسيقى السارية في الوجود كله هذا التناسق الذي لا عوج فيه ولا فطور إنها رحلة ممتعة في هذا الوجود الجميل الصنع البديع التكوين ; يلفتنا القرآن إليها لنتملاها ونستمتع بها وهو يقول الذي أحسن كل شيء خلقه فيوقظ القلب لتتبع مواضع الحسن والجمال في هذا الوجود الكبير الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ومن إحسانه في الخلق بدء خلق هذا الإنسان من طين فالتعبير قابل لأن يفهم منه أن الطين كان بداءة وكان في المرحلة الأولى ولم يحدد عدد الأطوار التي تلت مرحلة الطين ولا مداها ولا زمنها فالباب فيها مفتوح لأي تحقيق صحيح وبخاصة حين يضم هذا النص إلى النص الآخر الذي في سورة المؤمنون خلق الإنسان من سلالة من طين فيمكن أن يفهم منه أنه إشارة إلى تسلسل في مراحل النشأة الإنسانية يرجع أصلا إلى مرحلة الطين وقد يكون ذلك إشارة إلى بدء نشأة الخلية الحية الأولى في هذه الأرض ; وأنها نشأت من الطين وأن الطين كان المرحلة السابقة لنفخ الحياة فيها بأمر الله وهذا هو السر الذي لم يصل إليه أحد لا ما هو ولا كيف كان ومن الخلية الحية نشأ الإنسان ولا يذكر القرآن كيف تم هذا ولا كم استغرق من الزمن ومن الأطوار فالأمر في تحقيق هذا التسلسل متروك لأي بحث صحيح ; وليس في هذا البحث ما يصادم النص القرآني القاطع بأن نشأة الإنسان الأولى كانت من الطين وهذا هو الحد المأمون بين الاعتماد على الحقيقة القرآنية القاطعة وقبول ما يسفر عنه أي تحقيق صحيح غير أنه يحسن بهذه المناسبة تقرير أن نظرية النشوء والارتقاء لدارون القائلة بأن الأنواع تسلسلت من الخلية الواحدة إلى الإنسان في أطوار متوالية ; وأن هناك حلقات نشوء وارتقاء متصلة تجعل أصل الإنسان المباشر حيوانا فوق القردة العليا ودون الإنسان أن هذه النظرية غير صحيحة في هذه النقطة وأن كشف عوامل الوراثة التي لم يكن دارون قد عرفها تجعل هذا التطور من نوع إلى نوع ضربا من المستحيل فهناك عوامل وراثة كامنة في خلية كل نوع تحتفظ له بخصائص نوعه ; وتحتم أن يظل في دائرة النوع الذي نشأ منه ولا يخرج قط عن نوعه ولا يتطور إلى نوع جديد فالقط أصله قط وسيظل قطا على توالي القرون والكلب كذلك والثور والحصان والقرد والإنسان وكل ما يمكن أن يقع حسب نظريات الوراثة هو الارتقاء في حدود النوع نفسه دون الانتقال إلى نوع آخر وهذا يبطل القسم الرئيسي في نظرية دارون التي فهم ناس من المخدوعين باسم العلم أنها حقيقة غير قابلة للنقض في يوم من الأيام


008-ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ

ثم جعل نسله من سلالة من ماء مهين [ سورة السجدة - الآية 8 ]

ثم نعود إلى ظلال القرآن ثم جعل نسله من سلالة من ماء مهين من ماء النطفة الذي هو المرحلة الأولى في تطور الجنين من النطفة إلى العلقة إلى المضغة إلى العظام إلى كمال التكوين الجنيني في هذه السلالة التي تبدأ بالماء المهين وإنها لرحلة هائلة حين ينظر إلى طبيعة التطورات التي تمر بها تلك النقطة الضائعة من ذلك الماء المهين حتى تصل إلى الإنسان المعقد البديع التكوين وإنها لمسافة شاسعة ضخمة بين الطور الأول والطور الأخير وذلك ما يعبر عنه القرآن في آية واحدة تصور هذه الرحلة المديدة ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة يا الله ما أضخم الرحلة وما أبعد الشقة وما أعظم المعجزة التي يمر عليها الناس غافلين أين تلك النقطة الصغيرة المهينة من ذلك الإنسان الذي تصير إليه في النهاية لولا أنها يد الله المبدعة التي تصنع هذه الخارقة والتي تهدي تلك النقطة الصغيرة الضعيفة إلى اتخاذ طريقها في النمو والتطور والتحول من هيئتها الساذجة إلى ذلك الخلق المعقد المركب العجيب هذا الانقسام في تلك الخلية الواحدة والتكاثر ثم التنويع في أصناف الخلايا المتعددة ذات الطبيعة المختلفة والوظيفة المختلفة ; التي تتكاثر هي بدورها لتقوم كل مجموعة منها بتكوين عضو خاص ذي وظيفة خاصة وهذا العضو الذي تكونه خلايا معينة من نوع خاص يحتوي بدوره على أجزاء ذات وظائف خاصة وطبيعة خاصة تكونها خلايا أكثر تخصصا في داخل العضو الواحد هذا الانقسام والتكاثر مع هذا التنويع كيف يتم في الخلية الأولى وهي خلية واحدة وأين كانت تكمن تلك الخصائص كلها التي تظهر فيما بعد في كل مجموعة من الخلايا المتخصصة الناشئة من تلك الخلية الأولى ثم أين كانت تكمن الخصائص المميزة لجنين الإنسان من سائر الأجنة ثم المميزة لكل جنين إنساني من سائر الأجنة الإنسانية ثم الحافظة لكل ما يظهر بعد ذلك في الجنين من استعدادات خاصة ووظائف معينة وسمات وشيات طوال حياته ومن ذا الذي كان يمكن أن يتصور إمكان وقوع هذه الخارقة العجيبة لولا أنها وقعت فعلا وتكرر وقوعها إنها يد الله التي سوت هذا الإنسان ; وإنها النفخة من روح الله في هذا الكيان إنها التفسير الوحيد الممكن لهذه العجيبة التي تتكرر في كل لحظة والناس عنها غافلون ثم هي النفخة من روح الله التي جعلت من هذا الكائن العضوي إنسانا ذا سمع وذا بصر وذا إدراك إنساني مميز من سائر الكائنات العضوية الحيوانية وجعل لكم السمع والأبصار والأفئدة وكل تعليل آخر عاجز عن تفسير تلك العجيبة التي تواجه العقل البشري بالحيرة الغامرة التي لا مخرج منها بغير ذلك التفسير ومع كل هذا الفيض من الفضل الفضل الذي يجعل من الماء المهين ذلك الإنسان الكريم الفضل الذي أودع تلك الخلية الصغيرة الضعيفة كل هذا الرصيد من القدرة على التكاثر والنماء والتطور والتحول والتجمع والتخصص ثم أودعها كل تلك الخصائص والاستعدادات والوظائف العليا التي تجعل من الإنسان إنسانا مع كل هذا الفيض فإن الناس لا يشكرون إلا في القليل قليلا ما تشكرون الدرس الثالث رد على إنكار الكفار للبعث وفي ظل مشهد النشأة الأولى للإنسان وأطوار هذه النشأة العجيبة الخارقة لكل مألوف وإن كانت


009-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ

ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون [ سورة السجدة - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُم بِلِقَاء رَبِّهِمْ كَافِرُونَ

وقالوا أئذا ضللنا في الأرض أئنا لفي خلق جديد بل هم بلقاء ربهم كافرون [ سورة السجدة - الآية 10 ]

تتكرر في كل لحظة وتقع أمام الأنظار والأسماع في ظل هذا المشهد يعرض اعتراضهم على النشأة الآخرة وشكهم في البعث والنشور فيبدو هذا الشك وذلك الاعتراض غريبين كل الغرابة وقالوا أإذا ضللنا في الأرض أإنا لفي خلق جديد بل هم بلقاء ربهم كافرون إنهم يستبعدون أن يخلقهم الله خلقا جديدا بعد موتهم ودفنهم وتحول أجسامهم إلى رفات يغيب في الأرض ويختلط بذراتها ويضل فيها فماذا في هذا من غرابة أمام النشأة الأولى لقد بدأ الله خلق الإنسان من طين من هذه الأرض التي يقولون إن رفاتهم سيضل فيها ويختلط بها فالنشأة الآخرة شبيهة بالنشأة الأولى وليس فيها غريب ولا جديد بل هم بلقاء ربهم كافرون ومن ثم يقولون ما يقولون فهذا الكفر بلقاء الله هو الذي يلقي على أنفسهم ظل الشك والاعتراض على الأمر الواضح الذي وقع مرة والذي يقع ما هو قريب منه في كل لحظة لذلك يرد على اعتراضهم بتقرير وفاتهم ورجعتهم مكتفيا بالبرهان الحي الماثل في نشأتهم الأولى ولا زيادة قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون هكذا في صورة الخبر اليقين فأما ملك الموت من هو وكيف يتوفى الأنفس فهذا من غيب الله الذي نتلقى خبره من هذا المصدر الوثيق الأكيد ولا زيادة على ما نتلقاه من هذا المصدر الوحيد الدرس الرابع مشهد خزي وعذاب الكفار يوم القيامة وبمناسبة البعث الذي يعترضون عليه والرجعة التي يشكون فيها يقفهم وجها لوجه أمام مشهد من مشاهد القيامة ; مشهد حي شاخص حافل بالتأثرات والحركات والحوار كأنه واقع مشهود ولو ترى إذ المجرمون ناكسو رؤوسهم عند ربهم ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون ولو شئنا لآتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين فذوقوا بما نسيتم لقاء يومكم هذا إنا نسيناكم وذوقوا عذاب الخلد بما كنتم تعملون إنه مشهد الخزي والاعتراف بالخطيئة والإقرار بالحق الذي جحدوه وإعلان اليقين بما شكوا فيه وطلب العودة إلى الأرض لإصلاح ما فات في الحياة الأولى وهم ناكسو رؤوسهم خجلا وخزيا عند ربهم الذي كانوا يكفرون بلقائه في الدنيا ولكن هذا كله يجيء بعد فوات الأوان حيث لا يجدي اعتراف ولا إعلان وقبل أن يعلن السياق جواب استخذائهم الذليل يقرر الحقيقة التي تتحكم في الموقف كله ; وتتحكم قبل ذلك في حياة الناس ومصائرهم ولو شئنا لآتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين ولو شاء الله لجعل لجميع النفوس طريقا واحدا هو طريق الهدى كما وحد طريق المخلوقات التي تهتدي بإلهام كامن في فطرتها وتسلك طريقة واحدة في حياتها من الحشرات والطير والدواب ; أو الخلائق التي لا تعرف إلا الطاعات كالملائكة لكن إرادة الله اقتضت أن يكون لهذا الخلق المسمى بالإنسان طبيعة خاصة يملك معها الهدى والضلال ; ويختار الهداية أو يحيد عنها ; ويؤدي دوره في هذا الكون بهذه الطبيعة الخاصة التي فطره الله عليها لغرض ولحكمة في تصميم هذا الوجود ومن ثم كتب الله في قدره أن يملأ جهنم من الجنة ومن الناس الذين يختارون الضلالة ويسلكون الطريق المؤدي إلى جهنم


011-قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ

قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون [ سورة السجدة - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِندَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ

ولو ترى إذ المجرمون ناكسو رؤوسهم عند ربهم ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون [ سورة السجدة - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ

ولو شئنا لآتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين [ سورة السجدة - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-فَذُوقُوا بِمَا نَسِيتُمْ لِقَاء يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنتُمْ تَعْمَلُونَ

فذوقوا بما نسيتم لقاء يومكم هذا إنا نسيناكم وذوقوا عذاب الخلد بما كنتم تعملون [ سورة السجدة - الآية 14 ]

وهؤلاء المجرمون المعروضون على ربهم وهم ناكسو رؤوسهم هؤلاء ممن حق عليهم هذا القول ومن ثم يقال لهم فذوقوا بما نسيتم لقاء يومكم هذا يومكم هذا الحاضر فنحن في المشهد في اليوم الآخر ذوقوا بسبب نسيانكم لقاء هذا اليوم وإهمالكم الاستعداد له وأنتم في فسحة من الوقت ذوقوا إنا نسيناكم والله لا ينسى أحدا ولكنهم يعاملون معاملة المهملين المنسيين معاملة فيها مهانة وفيها إهمال وفيها ازدراء وذوقوا عذاب الخلد بما كنتم تعملون ويسدل الستار على المشهد وقد قيلت الكلمة الفاصلة فيه وترك المجرمون لمصيرهم المهين ويحس قارئ القرآن وهو يجاوز هذه الآيات كأنه تركهم هناك وكأنهم شاخصون حيث تركهم وهذه إحدى خصائص التصوير القرآني المحيي للمشاهد الموحي للقلوب الدرس الخامس من صفات المؤمنين وجزاؤهم يوم القيامة يسدل الستار على ذلك المشهد ليرفعه عن مشهد آخر في ظل آخر وفي جو آخر له عطر آخر تستروح له الأرواح وتخفق له القلوب إنه مشهد المؤمنين مشهدهم خاشعين مخبتين عابدين داعين إلى ربهم وقلوبهم راجفة من خشية الله طامعة راجية في فضل الله وقد ذخر لهم ربهم من الجزاء ما لا يبلغ إلى تصوره خيال إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون وهي صورة وضيئة للأرواح المؤمنة اللطيفة الشفيفة الحساسة المرتجفة من خشية الله وتقواه المتجهة إلى ربها بالطاعة المتطلعة إليه بالرجاء في غير ما استعلاء ولا استكبار هذه الأرواح هي التي تؤمن بآيات الله وتتلقاها بالحس المتوفز والقلب المستيقظ والضمير المستنير هؤلاء إذا ذكروا بآيات ربهم خروا سجدا تأثرا بما ذكروا به وتعظيما لله الذي ذكروا بآياته وشعورا بجلاله الذي يقابل بالسجود أول ما يقابل تعبيرا عن الإحساس الذي لا يعبر عنه إلا تمريغ الجباه بالتراب وسبحوا بحمد ربهم مع حركة الجسد بالسجود وهم لا يستكبرون فهي استجابة الطائع الخاشع المنيب الشاعر بجلال الله الكبير المتعال ثم مشهدهم المصور لهيئتهم الجسدية ومشاعرهم القلبية في لمحة واحدة في التعبير العجيب الذي يكاد يجسم حركة الأجسام والقلوب تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا إنهم يقومون لصلاة الليل صلاة العشاء الآخرة الوتر ويتهجدون بالصلاة ودعاء الله ولكن التعبير القرآني يعبر عن هذا القيام بطريقة أخرى تتجافى جنوبهم عن المضاجع فيرسم صورة المضاجع في الليل تدعو الجنوب إلى الرقاد والراحة والتذاذ المنام ولكن هذه الجنوب لا تستجيب وإن كانت تبذل جهدا في مقاومة دعوة المضاجع المشتهاة لأن لها شغلا عن المضاجع اللينة والرقاد اللذيذ شغلا بربها شغلا بالوقوف في حضرته وبالتوجه إليه في خشية وفي طمع يتنازعها الخوف والرجاء الخوف من عذاب الله


015-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ

إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون [ سورة السجدة - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ

تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون [ سورة السجدة - الآية 16 ]

والرجاء في رحمته والخوف من غضبه والطمع في رضاه والخوف من معصيته والطمع في توفيقه والتعبير يصور هذه المشاعر المرتجفة في الضمير بلمسة واحدة حتى لكأنها مجسمة ملموسة يدعون ربهم خوفا وطمعا وهم إلى جانب هذه الحساسية المرهفة والصلاة الخاشعة والدعاء الحار يؤدون واجبهم للجماعة المسلمة طاعة لله وزكاة ومما رزقناهم ينفقون هذه الصورة المشرفة الوضيئة الحساسة الشفيفة ترافقها صورة للجزاء الرفيع الخاص الفريد الجزاء الذي تتجلى فيه ظلال الرعاية الخاصة والإعزاز الذاتي والإكرام الإلهي والحفاوة الربانية بهذه النفوس فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون تعبير عجيب يشي بحفاوة الله سبحانه بالقوم ; وتوليه بذاته العلية إعداد المذخور لهم عنده من الحفاوة والكرامة مما تقر به العيون هذا المذخور الذي لا يطلع عليه أحد سواه والذي يظل عنده خاصة مستورا حتى يكشف لأصحابه عنه يوم لقائه عند لقياه وإنها لصورة وضيئة لهذا اللقاء الحبيب الكريم في حضرة الله يا لله كم ذا يفيض الله على عباده من كرمه وكم ذا يغمرهم سبحانه بفضله ومن هم كائنا ما كان عملهم وعبادتهم وطاعتهم وتطلعهم حتى يتولى الله جل جلاله إعداد ما يدخره لهم من جزاء في عناية ورعاية وود واحتفال لولا أنه فضل الله الكريم المنان الدرس السادس صور لنعيم المؤمنين مقارنا بعذاب الكافرين وأمام مشهد المجرمين البائس الذليل ; ومشهد المؤمنين الناعم الكريم يعقب بتلخيص مبدأ الجزاء العادل الذي يفرق بين المسيئين والمحسنين في الدنيا أو الآخرة ; والذي يعلق الجزاء بالعمل على أساس العدل الدقيق أفمن كان مؤمنا كمن كان فاسقا لا يستوون أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا بما كانوا يعملون وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها إنا من المجرمين منتقمون وما يستوي المؤمنون والفاسقون في طبيعة ولا شعور ولا سلوك حتى يستووا في الجزاء في الدنيا وفي الآخرة سواء والمؤمنون مستقيمو الفطرة متجهون إلى الله عاملون على منهاجه القويم والفاسقون منحرفون شاردون مفسدون في الأرض لا يستقيمون على الطريق الواصل المتفق مع نهج الله للحياة وقانونه الأصيل فلا عجب إذن أن يختلف طريق المؤمنين والفاسقين في الآخرة وأن يلقى كل منهما الجزاء الذي يناسب رصيده وما قدمت يداه أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى التي تؤويهم وتضمهم نزلا ينزلون فيه ويثوون جزاء بما كانوا يعملون وأما الذين فسقوا فمأواهم النار يصيرون إليها ويأوون ويا سوءها من مأوى خير منه التشريد كلما أرادوا أن يخرجوا منها أعيدوا فيها وهو مشهد فيه حركة المحاولة للفرار والدفع للنار وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون فهو التقريع زيادة على الدفع والتعذيب ذلك مصير الفاسقين في الآخرة وليسوا مع هذا متروكين إلى ذلك الموعد فالله يتوعدهم بالعذاب في هذه الدنيا قبل عذاب الآخرة


017-فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ

فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون [ سورة السجدة - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ

أفمن كان مؤمنا كمن كان فاسقا لا يستوون [ سورة السجدة - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ

أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا بما كانوا يعملون [ سورة السجدة - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ

وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون [ سورة السجدة - الآية 20 ]

أنظر تفسير الآية ( 16 )


021-وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ

ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون [ سورة السجدة - الآية 21 ]

أنظر تفسير الآية ( 16 )


022-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ

ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها إنا من المجرمين منتقمون [ سورة السجدة - الآية 22 ]

ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لكن ظلال الرحمة تتراءى من وراء هذا العذاب الأدنى ; فالله سبحانه و تعالى لا يحب أن يعذب عباده إذا لم يستحقوا العذاب بعملهم وإذا لم يصروا على موجبات العذاب فهو يوعدهم بأن يأخذهم بالعذاب في الأرض لعلهم يرجعون وتستيقظ فطرتهم ويردهم ألم العذاب إلى الصواب ولو فعلوا لما صاروا إلى مصير الفاسقين الذين رأيناه في مشهدهم الأليم فأما إذا ذكروا بآيات ربهم فأعرضوا عنها وجاءهم العذاب الأدنى فلم يرجعوا ولم يعتبروا فإنهم إذن ظالمون ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها وإنهم إذن يستحقون الانتقام في الدنيا والآخرة إنا من المجرمين منتقمون ويا هوله من تهديد والجبار المتكبر هو الذي يتوعد هؤلاء الضعاف المساكين بالانتقام الرعيب الدرس السابع نموذج للتمكين للمؤمنين الصالحين في الأرض وتنتهي تلك الجولة مع مصائر المجرمين والصالحين وعواقب المؤمنين والفاسقين ومشاهد هؤلاء وهؤلاء في اليوم الذي يشكون فيه ويستريبون ثم يأخذ سياق السورة في جولة جديدة مع موسى وقومه ورسالته جولة مختصرة لا تزيد على إشارة إلى كتاب موسى عليه السلام الذي جعله الله هدى لبني إسرائيل ; كما جعل القرآن كتاب محمد ص هدى للمؤمنين وإلى التقاء صاحب القرآن مع صاحب التوراة على الأصل الواحد والعقيدة الثابتة وإلى اصطفاء الصابرين الموقنين من قوم موسى ليكونوا أئمة لقومهم إيحاء للمسلمين في ذلك الحين بالصبر واليقين وبيانا للصفة التي تستحق بها الإمامة في الأرض والتمكين ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرائيل وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون وتفسير هذه العبارة المعترضة فلا تكن في مرية من لقائه على معنى تثبيت الرسول ص على الحق الذي جاء به ; وتقرير أنه الحق الواحد الثابت الذي جاء به موسى في كتابه ; والذي يلتقي عليه الرسولان ويلتقي عليه الكتابان هذا التفسير أرجح عندي مما أورده بعض المفسرين من أنها إشارة إلى لقاء النبي ص لموسى عليه السلام في ليلة الإسراء والمعراج فإن اللقاء على الحق الثابت والعقيدة الواحدة هو الذي يستحق الذكر والذي ينسلك في سياق التثبيت على ما يلقاه النبي ص من التكذيب والإعراض ويلقاه المسلمون من الشدة واللأواء وكذلك هو الذي يتسق مع ما جاء بعده في الآية وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون للإيحاء للقلة المسلمة يومذاك في مكة أن تصبر كما صبر المختارون من بني إسرائيل وتوقن كما أيقنوا ليكون منهم أئمة للمسلمين كما كان أولئك أئمة لبني إسرائيل ولتقرير طريق الإمامة والقيادة وهو الصبر واليقين أما اختلاف بني إسرائيل بعد ذلك فأمرهم فيه متروك إلى الله إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون الدرس الثامن لفت نظر الكافرين لمصارع السابقين وبعد هذه الإشارة يأخذ السياق المكذبين في جولة مع مصارع الغابرين أو لم يهد لهم كم أهلكنا من قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات أفلا يسمعون


023-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُن فِي مِرْيَةٍ مِّن لِّقَائِهِ وَجَعَلْنَاهُ هُدًى لِّبَنِي إِسْرَائِيلَ

ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرائيل [ سورة السجدة - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ

وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون [ سورة السجدة - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ

إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون [ سورة السجدة - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ

أولم يهد لهم كم أهلكنا من قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات أفلا يسمعون [ سورة السجدة - الآية 26 ]

ومصارع الغابرين من القرون تنطق بسنة الله في المكذبين وسنة الله ماضية لا تتخلف ولا تحابي وهذه البشرية تخضع لقوانين ثابتة في نشوئها ودثورها وضعفها وقوتها والقرآن الكريم ينبه إلى ثبات هذه القوانين واطراد تلك السنن ويتخذ من مصارع القرون وآثار الماضين الدارسة الخربة أو الباقية بعد سكانها موحشة يتخذ منها معارض للعبرة وإيقاظ القلوب وإثارة الحساسية والخوف من بطش الله وأخذه للجبارين كما يتخذ منها معارض لثبات السنن والنواميس ويرفع بهذا مدارك البشر ومقاييسهم فلا ينعزل شعب أو جيل في حدود الزمان والمكان ; وينسى النظام الثابت في حياة البشر المطرد على توالي القرون وإن كان الكثيرون ينسون العبرة حتى يلاقوا نفس المصير وإن للآثار الخاوية لحديثا رهيبا عميقا للقلب الشاعر والحس المبصر وإن له لرجفة في الأوصال ورعشة في الضمائر وهزة في القلوب ولقد كان العرب المخاطبون بهذه الآية ابتداء يمشون في مساكن عاد وثمود ويرون الآثار الباقية من قرى قوم لوط والقرآن يستنكر أن تكون مصارع هذه القرون معروضة لهم ; وأن تكون مساكن القوم أمامهم يمرون عليها ويمشون فيها ; ثم لا يستجيش هذا قلوبهم ولا يهز مشاعرهم ولا يستثير حساسيتهم بخشية الله وتوقي مثل هذا المصير ; ولا يهدي لهم ويبصرهم بالتصرف المنجي من استحقاق كلمة الله بالأخذ والتدمير إن في ذلك لآيات أفلا يسمعون يسمعون قصص الغابرين الذين يمشون في مساكنهم أو يسمعون هذا التحذير قبل أن يصدق بهم النذير ويأخذهم النكير الدرس التاسع لفت نظرهم إلى آيات الله فيما حولهم وبعد لمسة البلى والدثور وما توقعه في الحس من رهبة وروعة وما تثيره في القلب من رجفة ورعشة يلمس قلوبهم بريشة الحياة النابضة في الموات ; ويجول بهم جولة في الأرض الميتة تدب فيها الحياة كما جال بهم من قبل في الأرض التي كانت حية فأدركها البلى والممات أو لم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون فهذه الأرض الميتة البور يرون أن يد الله تسوق إليها الماء المحيي ; فإذا هي خضراء ممرعة بالزرع النابض بالحياة الزرع الذي تأكل منه أنعامهم وتأكل منه أنفسهم وإن مشهد الأرض الجدبة والحيا يصيبها فإذا هي خضراء إن هذا المشهد ليفتح نوافذ القلب المغلقة لاستجلاء هذه الحياة النامية واستقبالها ; والشعور بحلاوة الحياة ونداوتها ; والإحساس بواهب هذه الحياة الجميلة الناضرة ; إحساس حب وقربى وانعطاف ; مع الشعور بالقدرة المبدعة واليد الصناع التي تشيع الحياة والجمال في صفحات الوجود وهكذا يطوف القرآن بالقلب البشري في مجالي الحياة والنماء بعدما طوف به في مجالي البلى والدثور لاستجاشة مشاعره هنا وهناك وإيقاظه من بلادة الألفة وهمود العادة ; ولرفع الحواجز بينه وبين مشاهد الوجود وأسرار الحياة وعبر الأحداث وشواهد التاريخ الدرس العاشر الرد على استعجالهم العذاب وفي النهاية يجيء المقطع الأخير في السورة بعد هذا المطاف الطويل فيحكي استعجالهم بالعذاب الذي يوعدون ; وشكهم في صدق الإنذار والتحذير ويرد عليهم مخوفا محذرا من تحقيق ما يستعجلون به يوم لا ينفعهم إيمان ولا يمهلون لإصلاح ما فات ويختم السورة بتوجيه الرسول ص


027-أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاء إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنفُسُهُمْ أَفَلَا يُبْصِرُونَ

أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون [ سورة السجدة - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِن كُنتُمْ صَادِقِينَ

ويقولون متى هذا الفتح إن كنتم صادقين [ سورة السجدة - الآية 28 ]

إلى الإعراض عنهم وتركهم لمصيرهم المحتوم ويقولون متى هذا الفتح إن كنتم صادقين قل يوم الفتح لا ينفع الذين كفروا إيمانهم ولا هم ينظرون فأعرض عنهم وانتظر إنهم منتظرون والفتح هو الفصل فيما بين الفريقين من خلاف ; وتحقق الوعيد الذي كان يخدعهم أنه لا يجيئهم من قريب ; وهم غافلون عن حكمة الله في تأخيره إلى أجله الذي قدره والذي لا يقدمه استعجالهم ولا يؤخره وما هم بقادرين على دفعه ولا الإفلات منه قل يوم الفتح لا ينفع الذين كفروا إيمانهم ولا هم ينظرون سواء كان هذا اليوم في الدنيا إذ يأخذهم الله وهم كافرون فلا يمهلهم بعده ولا ينفعهم إيمانهم فيه أو كان هذا اليوم في الآخرة إذ يطلبون المهلة فلا يمهلون وهذا الرد يخلخل المفاصل ويزعزع القلوب ثم يعقبه الإيقاع الأخير في السورة فأعرض عنهم وانتظر إنهم منتظرون وفي طياته تهديد خفي بعاقبة الانتظار بعد أن ينفض الرسول ص يده من أمرهم ويدعهم لمصيرهم المحتوم وتختم السورة على هذا الإيقاع العميق بعد تلك الجولات والإيحاءات والمشاهد والمؤثرات وخطاب القلب البشري بشتى الإيقاعات التي تأخذه من كل جانب وتأخذ عليه كل طريق


029-قُلْ يَوْمَ الْفَتْحِ لَا يَنفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنظَرُونَ

قل يوم الفتح لا ينفع الذين كفروا إيمانهم ولا هم ينظرون [ سورة السجدة - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-فَأَعْرِضْ عَنْهُمْ وَانتَظِرْ إِنَّهُم مُّنتَظِرُونَ

فأعرض عنهم وانتظر إنهم منتظرون [ سورة السجدة - الآية 30 ]

أنظر تفسير الآية ( 28 )


001-يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً

يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين إن الله كان عليما حكيما [ سورة الأحزاب - الآية 1 ]

سورة الأحزاب الوحدة الأولى الموضوع توجيهات للنبي وإبطال الظهار وميثاق الأنبياء التعريف بسورة الأحزاب هذه السورة تتناول قطاعا حقيقيا من حياة الجماعة المسلمة في فترة تمتد من بعد غزوة بدر الكبرى إلى ما قبل صلح الحديبية وتصور هذه الفترة من حياة المسلمين في المدينة تصويرا واقعيا مباشرا وهي مزدحمة بالأحداث التي تشير إليها خلال هذه الفترة والتنظيمات التي أنشأتها أو أقرتها في المجتمع الإسلامي الناشىء والتوجيهات والتعقيبات على هذه الأحداث والتنظيمات قليلة نسبيا ; ولا تشغل من جسم السورة إلا حيزا محدودا يربط الأحداث والتنظيمات بالأصل الكبير أصل العقيدة في الله والاستسلام لقدره ذلك كافتتاح السورة يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين إن الله كان عليما حكيما واتبع ما يوحى إليك من ربك إن الله كان بما تعملون خبيرا وتوكل على الله وكفى بالله وكيلا ما جعل الله لرجل من قلبين في جوفه وكالتعقيب على بعض التنظيمات الاجتماعية في أول السورة كان ذلك في الكتاب مسطورا وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقا غليظا ليسأل الصادقين عن صدقهم وأعد للكافرين عذابا أليما والتعقيب على موقف المرجفين يوم الأحزاب التي سميت السورة باسمها قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذن لا تمتعون إلا قليلا قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا ومثل قوله في صدد أحد التنظيمات الاجتماعية الجديدة المخالفة لمألوف النفوس في الجاهلية وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم وأخيرا ذلك الإيقاع الهائل العميق إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا ولهذه الفترة التي تتناولها السورة من حياة الجماعة المسلمة سمة خاصة فهي الفترة التي بدأ فيها بروز ملامح الشخصية المسلمة في حياة الجماعة وفي حياة الدولة ; ولم يتم استقرارها بعد ولا سيطرتها الكاملة كالذي تم بعد فتح مكة ودخول الناس في دين الله أفواجا واستتباب الأمر للدولة الإسلامية وللنظام الإسلامي والسورة تتولى جانبا من إعادة تنظيم الجماعة المسلمة وإبراز تلك الملامح وتثبيتها في حياة الأسرة والجماعة ; وبيان أصولها من العقيدة والتشريع ; كما تتولى تعديل الأوضاع والتقاليد أو إبطالها ; وإخضاعها في هذا كله للتصور الإسلامي الجديد وفي ثنايا الحديث عن تلك الأوضاع والنظم يرد الحديث عن غزوة الأحزاب وغزوة بني قريظة ومواقف الكفار والمنافقين واليهود فيهما ودسائسهم في وسط الجماعة المسلمة وما وقع من خلخلة وأذى بسبب هذه الدسائس وتلك المواقف كما تعرض بعدها دسائسهم وكيدهم للمسلمين في أخلاقهم وآدابهم وبيوتهم ونسائهم ونقطة الاتصال في سياق السورة بين تلك الأوضاع والنظم وهاتين الغزوتين وما وقع فيهما من أحداث هي علاقة هذه وتلك بمواقف الكافرين والمنافقين واليهود ; وسعي هذه الفئات لإيقاع الاضطراب في صفوف الجماعة المسلمة سواء عن طريق الهجوم الحربي والإرجاف في الصفوف والدعوة إلى الهزيمة ; أو عن طريق خلخلة الأوضاع الاجتماعية والآداب الخلقية ثم ما نشأ من الغزوات والغنائم من آثار في حياة الجماعة المسلمة تقتضي تعديل بعض الأوضاع الاجتماعية والتصورات الشعورية ; وإقامتها على أساس ثابت يناسب تلك الآثار التي خلفتها الغزوات والغنائم في واقع الجماعة المسلمة ومن هذا الجانب وذاك تبدو وحدة السورة وتماسك سياقها وتساوق موضوعاتها المنوعة وهذا وذلك إلى جانب وحدة الزمن التي تربط بين الأحداث والتنظيمات التي تتناولها السورة تبدأ السورة ذلك البدء بتوجيه الرسول ص إلى تقوى الله وعدم الطاعة للكافرين والمنافقين واتباع ما يوحي إليه ربه والتوكل عليه وحده وهو البدء الذي يربط سائر ما ورد في السورة من تنظيمات وأحداث بالأصل الكبير الذي تقوم عليه شرائع هذا الدين وتوجيهاته ونظمه وأوضاعه وآدابه وأخلاقه أصل استشعار القلب لجلال الله والاستسلام المطلق لإرادته ; واتباع المنهج الذي اختاره والتوكل عليه وحده والاطمئنان إلى حمايته ونصرته وبعد ذلك يلقي بكلمة الحق والفصل في بعض التقاليد والأوضاع الاجتماعية مبتدئا بإيقاع حاسم يقرر حقيقة واقعة ما جعل الله لرجل من قلبين في جوفه يرمز بها إلى أن الإنسان لا يملك أن يتجه إلى أكثر من أفق واحد ولا أن يتبع أكثر من منهج واحد وإلا نافق واضطربت خطاه وما دام لا يملك إلا قلبا واحدا فلا بد أن يتجه إلى إله واحد وأن يتبع نهجا واحدا ; وأن يدع ما عداه من مألوفات وتقاليد وأوضاع وعادات ومن ثم يأخذ في إبطال عادة الظهار وهو أن يحلف الرجل على امرأته أنها عليه كظهر أمه فتحرم عليه حرمة أمه وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم ويقرر أن هذا الكلام يقال بالأفواه ولا ينشئ حقيقة وراءه بل تظل الزوجة زوجة ولا تصير أما بهذا الكلام ويثني بإبطال عادة التبني وآثاره وما جعل أدعياءكم أبناءكم فلا يعودون بعد اليوم يتوارثون ولا تترتب على هذا التبني آثاره الأخرى التي سنفصل الحديث عنها فيما بعد ويستبقي بعد ذلك أو ينشىء الولاية العامة لرسول الله ص على المؤمنين جميعا ; ويقدم هذه الولاية على ولايتهم لأنفسهم ; كما ينشيء صلة الأمومة الشعورية بين أزواج النبي ص وجميع المؤمنين النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم ثم يبطل آثار المؤاخاة التي تمت في أول الهجرة ; ويرد الأمر إلى القرابة الطبيعية في الإرث والدية وما إليها وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين وبذلك يعيد تنظيم الجماعة الإسلامية على الأسس الطبيعية ويبطل ما عداها من التنظيمات الوقتية ويعقب على هذا التنظيم الجديد الذي يستمد من منهج الإسلام وحكم الله ; بالإشارة إلى أن ذلك مسطور في كتاب الله القديم وإلى الميثاق المأخوذ على النبيين وعلى أولي العزم منهم بصفة خاصة على طريقة القرآن في التعقيب على النظم والتشريعات والمبادئ والتوجيهات لتقر في الضمائر والأخلاد وهذا هو إجمال الشوط الأول في السورة ويتناول الشوط الثاني بيان نعمة الله على المؤمنين إذ رد عنهم كيد الأحزاب والمهاجمين ثم يأخذ في تصوير وقعتي الأحزاب وبني قريظة تصويرا حيا في مشاهد متعاقبة ترسم المشاعر الباطنة والحركات الظاهرة والحوار بين الجماعات والأفراد وفي خلال رسم المعركة وتطوراتها تجيء التوجيهات في موضعها المناسب ; وتجيء التعقيبات على الأحداث مقررة للمنهج القرآني في إنشاء القيم الثابتة التي يقررها للحياة من خلال ما وقع فعلا وما جاش في الأخلاد والضمائر وطريقة القرآن الدائمة في مثل هذه الوقائع التي يتخذ منها وسيلة لبناء النفوس وتقرير القيم ووضع الموازين وإنشاء التصورات التي يريد لها أن تسود طريقة القرآن في مثل هذه الوقائع أن يرسم الحركة التي وقعت ويرسم معها المشاعر الظاهرة والباطنة ويسلط عليها الأضواء التي تكشف زواياها وخباياها ثم يقول للمؤمنين حكمه على ما وقع ونقده لما فيه من خطأ وانحراف وثناءه على ما فيه من صواب واستقامة وتوجيهه لتدارك الخطأ والانحراف وتنمية الصواب والاستقامة وربط هذا كله بقدر الله وإرادته وعمله ونهجه المستقيم وبفطرة النفس ونواميس الوجود وهكذا نجد وصف المعركة يبدأ بقوله تعالى يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا ويتوسطها قوله قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذن لا تمتعون إلا قليلا قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا وبقوله لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا ويختمها بقوله ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء أو يتوب عليهم إن الله كان غفورا رحيما وهذا إلى جانب عرض تصورات المؤمنين الصادقين للموقف وتصورات المنافقين والذين في قلوبهم مرض عرضا يكشف عن القيم الصحيحة والزائفة من خلال تلك التصورات وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما ثم تجيء العاقبة بالقول الفصل والخبر اليقين ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا بعد ذلك يجيء قرار تخيير أزواج النبي ص اللواتي طالبنه بالتوسعة في النفقة عليهن بعدما وسع الله عليه وعلى المسلمين من فيء بني قريظة العظيم وما قبله من الغنائم تخييرهن بين متاع الحياة الدنيا وزينتها وإيثار الله ورسوله والدار الآخرة وقد اخترن الله ورسوله والدار الآخرة ورضين هذا المقام الكريم عند الله ورسول الله ص وآثرنه على متاع الحياة ومن ثم جاءهن البيان عن جزائهن المضاعف في الأجر إن اتقين وفي العذاب إن ارتكبن فاحشة مبينة وعلل هذه المضاعفة بمقامهن الكريم وصلتهن برسول الله ص ونزول القرآن في بيوتهن وتلاوته والحكمة التي يسمعنها من النبي ص واستطرد في بيان جزاء المؤمنين كافة والمؤمنات وكان هذا هو الشوط الثالث فأما الشوط الرابع فتناول إشارة غير صريحة إلى موضوع تزويج زينب بنت جحش القرشية الهاشمية بنت عمة رسول الله ص من زيد بن حارثة مولاه وما نزل في شأنه أولا من رد أمر المؤمنين والمؤمنات كافة إلى الله ليس لهم منه شيء وليس لهم في أنفسهم خيرة إنما هي إرادة الله وقدره الذي يسير كل شيء ويستسلم له المؤمن الاستسلام الكامل الصريح وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا ثم يعقب حادث الزواج حادث الطلاق ; وما وراءه من إبطال آثار التبني الذي سبق الكلام عليه في أول السورة إبطاله بسابقة عملية ; يختار لها رسول الله ص بشخصه لشدة عمق هذه العادة في البيئة العربية وصعوبة الخروج عليها فيقع الابتلاء على رسول الله ص ليحملها فيما يحمل من أعباء الدعوة وتقرير أصولها في واقع المجتمع بعد تقريرها في أعماق الضمير فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا وبهذه المناسبة يوضح حقيقة العلاقة بين رسول الله ص والمؤمنين كافة ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ويختم هذا الشوط بتوجيهات للرسول ص ومن معه من المؤمنين ولا تطع الكافرين والمنافقين ودع أذاهم وتوكل على الله وكفى بالله وكيلا ويبدأ الشوط الخامس ببيان حكم المطلقات قبل الدخول ثم يتناول تنظيم الحياة الزوجية للنبي ص فيبين من يحل له من النساء المؤمنات ومن يحرمن عليه ويستطرد إلى تنظيم علاقة المسلمين ببيوت النبي وزوجاته في حياته وبعد وفاته وتقرير احتجابهن إلا على آبائهن أو أبنائهن أو إخوانهن أو أبناء إخوانهن أو أبناء أخواتهن أو نسائهن أو ما ملكت أيمانهن وإلى بيان جزاء الذين يؤذون رسول الله ص في أزواجه وبيوته وشعوره ; ويلعنهم في الدنيا والآخرة مما يشي بأن المنافقين وغيرهم كانوا يأتون من هذا شيئا كثيرا ويعقب على هذا بأمر أزواج النبي وبناته ونساء المؤمنين كافة أن يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وبتهديد المنافقين والذين في قلوبهم مرض والمرجفين في المدينة بإغراء النبي ص بهم وإخراجهم من المدينة كما خرج من قبل بنو قينقاع وبنو النضير أو القضاء عليهم كما وقع لبني قريظة أخيرا وكل هذا يشير إلى شدة إيذاء هذه المجموعة للمجتمع الإسلامي في المدينة بوسائل شريرة خبيثة والشوط السادس والأخير في السورة يتضمن سؤال الناس عن الساعة والإجابة على هذا التساؤل بأن علم الساعة عند الله والتلويح بأنها قد تكون قريبا ويتبع هذا مشهد من مشاهد القيامة يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا ونقمتهم على سادتهم وكبرائهم الذين أطاعوهم فأضلوهم ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا ثم تختم السورة بإيقاع هائل عميق الدلالة والتأثير إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما وهو إيقاع يكشف عن جسامة العبء الملقى على عاتق البشرية وعلى عاتق الجماعة المسلمة بصفة خاصة ; وهي التي تنهض وحدها بعبء هذه الأمانة الكبرى أمانة العقيدة والاستقامة عليها والدعوة والصبر على تكاليفها والشريعة والقيام على تنفيذها في أنفسهم وفي الأرض من حولهم مما يتمشى مع موضوع السورة وجوها ; وطبيعة المنهج الإلهي الذي تتولى السورة تنظيم المجتمع الإسلامي على أساسه والآن نتناول السورة بالتفصيل بعد هذا الإجمال السريع الدرس الأول توجيهات للنبي عليه السلام وللأمة من بعده يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين إن الله كان عليما حكيما واتبع ما يوحى إليك من ربك إن الله كان بما تعملون خبيرا وتوكل على الله وكفى بالله وكيلا هذا هو ابتداء السورة التي تتولى تنظيم جوانب من الحياة الاجتماعية والأخلاقية للمجتمع الإسلامي الوليد وهو ابتداء يكشف عن طبيعة النظام الإسلامي والقواعد التي يقوم عليها في عالم الواقع وعالم الضمير إن الإسلام ليس مجموعة إرشادات ومواعظ ولا مجموعة آداب وأخلاق ولا مجموعة شرائع وقوانين ولا مجموعة أوضاع وتقاليد إنه يشتمل على هذا كله ولكن هذا كله ليس هو الإسلام إنما الإسلام الاستسلام الاستسلام لمشيئة الله وقدره ; والاستعداد ابتداء لطاعة أمره ونهيه ; ولاتباع المنهج الذي يقرره دون التلفت إلى أي توجيه آخر وإلى أي اتجاه ودون اعتماد كذلك على سواه وهو الشعور ابتداء بأن البشر في هذه الأرض خاضعون للناموس الإلهي الواحد الذي يصرفهم ويصرف الأرض كما يصرف الكواكب والأفلاك ; ويدبر أمر الوجود كله ما خفي منه وما ظهر وما غاب منه وما حضر وما تدركه منه العقول وما يقصر عنه إدراك البشر وهو اليقين بأنهم ليس لهم من الأمر شيء إلا اتباع ما يأمرهم به الله والانتهاء عما ينهاهم عنه ; والأخذ بالأسباب التي يسرها لهم وارتقاب النتائج التي يقدرها الله هذه هي القاعدة ثم تقوم عليها الشرائع والقوانين والتقاليد والأوضاع والآداب والأخلاق بوصفها الترجمة العملية لمقتضيات العقيدة المستكنة في الضمير ; والآثار الواقعية لاستسلام النفس لله والسير على منهجه في الحياة إن الإسلام عقيدة تنبثق منها شريعة يقوم على هذه الشريعة نظام وهذه الثلاثة مجتمعة مترابطة متفاعلة هي الإسلام ومن ثم كان التوجيه الأول في السورة التي تتولى تنظيم الحياة الاجتماعية للمسلمين بتشريعات وأوضاع جديدة هو التوجيه إلى تقوى الله وكان القول موجها إلى النبي ص القائم على تلك التشريعات والتنظيمات يا أيها النبي اتق الله فتقوى الله والشعور برقابته واستشعار جلاله هي القاعدة الأولى وهي الحارس القائم في أعماق الضمير على التشريع والتنفيذ وهي التي يناط بها كل تكليف في الإسلام وكل توجيه وكان التوجيه الثاني هو النهي عن طاعة الكافرين والمنافقين واتباع توجيههم أو اقتراحهم والاستماع إلى رأيهم أو تحريضهم ولا تطع الكافرين والمنافقين وتقديم هذا النهي على الأمر باتباع وحي الله يوحي بأن ضغط الكافرين والمنافقين في المدينة وما حولها كان في ذلك الوقت عنيفا فاقتضى هذا النهي عن اتباع آرائهم وتوجيهاتهم والخضوع لدفعهم وضغطهم ثم يبقى ذلك النهي قائما في كل بيئة وكل زمان يحذر المؤمنين أن يتبعوا آراء الكافرين والمنافقين إطلاقا وفي أمر العقيدة وأمر التشريع وأمر التنظيم الاجتماعي بصفة خاصة ليبقى منهجهم خالصا لله غير مشوب بتوجيه من سواه ولا ينخدع أحد بما يكون عند الكافرين والمنافقين من ظاهر العلم والتجربة والخبرة كما يسوغ بعض المسلمين لأنفسهم في فترات الضعف والانحراف فإن الله هو العليم الحكيم ; وهو الذي اختار للمؤمنين منهجهم وفق علمه وحكمته إن الله كان عليما حكيما وما عند البشر إلا قشور وإلا قليل والتوجيه الثالث المباشر واتبع ما يوحى إليك من ربك فهذه هي الجهة التي تجيء منها التوجيهات وهذا هو المصدر الحقيق بالاتباع والنص يتضمن لمسات موحية تكمن في صياغة التعبير واتبع ما يوحى


002-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِن رَّبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً

واتبع ما يوحى إليك من ربك إن الله كان بما تعملون خبيرا [ سورة الأحزاب - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً

وتوكل على الله وكفى بالله وكيلا [ سورة الأحزاب - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-مَّا جَعَلَ اللَّهُ لِرَجُلٍ مِّن قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءكُمْ أَبْنَاءكُمْ ذَلِكُمْ قَوْلُكُم

ما جعل الله لرجل من قلبين في جوفه وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل [ سورة الأحزاب - الآية 4 ]

إليك من ربك فالوحي إليك بهذا التخصيص والمصدر من ربك بهذه الإضافة فالاتباع هنا متعين بحكم هذه الموحيات الحساسة فوق ما هو متعين بالأمر الصادر من صاحب الأمر المطاع والتعقيب إن الله كان بما تعملون خبيرا فهو الذي يوحي عن خبرة بكم وبما تعملون ; وهو الذي يعلم حقيقة ما تعملون ودوافعكم إلى العمل من نوازع الضمير والتوجيه الأخير وتوكل على الله وكفى بالله وكيلا فلا يهمنك أكانوا معك أم كانوا عليك ; ولا تحفل كيدهم ومكرهم ; وألق بأمرك كله إلى الله يصرفه بعلمه وحكمته وخبرته ورد الأمر إلى الله في النهاية والتوكل عليه وحده هو القاعدة الثابتة المطمئنة التي يفيء إليها القلب ; فيعرف عندها حدوده وينتهي إليها ; ويدع ما وراءها لصاحب الأمر والتدبير في ثقة وفي طمأنينة وفي يقين وهذه العناصر الثلاثة تقوى الله واتباع وحيه والتوكل عليه مع مخالفة الكافرين والمنافقين هي العناصر التي تزود الداعية بالرصيد ; وتقيم الدعوة على منهجها الواضح الخالص من الله وإلى الله وعلى الله وكفى بالله وكيلا ويختم هذه التوجيهات بإيقاع حاسم مستمد من مشاهدة حسية ما جعل الله لرجل من قلبين في جوفه إنه قلب واحد فلا بد له من منهج واحد يسير عليه ولا بد له من تصور كلي واحد للحياة وللوجود يستمد منه ولا بد له من ميزان واحد يزن به القيم ويقوم به الأحداث والأشياء وإلا تمزق وتفرق ونافق والتوى ولم يستقم على اتجاه ولا يملك الإنسان أن يستمد آدابه وأخلاقه من معين ; ويستمد شرائعه وقوانينه من معين آخر ; ويستمد أوضاعه الاجتماعية أو الاقتصادية من معين ثالث ; ويستمد فنونه وتصوراته من معين رابع فهذا الخليط لا يكون إنسانا له قلب إنما يكون مزقا وأشلاء ليس لها قوام وصاحب العقيدة لا يملك أن تكون له عقيدة حقا ثم يتجرد من مقتضياتها وقيمها الخاصة في موقف واحد من مواقف حياته كلها صغيرا كان هذا الموقف أم كبيرا لا يملك أن يقول كلمة أو يتحرك حركة أو ينوي نية أو يتصور تصورا غير محكوم في هذا كله بعقيدته إن كانت هذه العقيدة حقيقة واقعة في كيانه لأن الله لم يجعل له سوى قلب واحد يخضع لناموس واحد ويستمد من تصور واحد ويزن بميزان واحد لا يملك صاحب العقيدة أن يقول عن فعل فعله فعلت كذا بصفتي الشخصية وفعلت كذا بصفتي الإسلامية كما يقول رجال السياسة أو رجال الشركات أو رجال الجمعيات الاجتماعية أو العلمية وما إليها في هذه الأيام إنه شخص واحد له قلب واحد تعمره عقيدة واحدة وله تصور واحد للحياة وميزان واحد للقيم وتصوره المستمد من عقيدته متلبس بكل ما يصدر عنه في كل حالة من حالاته على السواء وبهذا القلب الواحد يعيش فردا ويعيش في الأسرة ويعيش في الجماعة ويعيش في الدولة ويعيش في العالم ويعيش سرا وعلانية ويعيش عاملا وصاحب عمل ويعيش حاكما ومحكوما ويعيش في السراء والضراء فلا تتبدل موازينه ولا تتبدل قيمه ولا تتبدل تصوراته ما جعل الله لرجل من قلبين في جوفه ومن ثم فهو منهج واحد وطريق واحد ووحي واحد واتجاه واحد وهو استسلام لله وحده فالقلب الواحد لا يعبد إلهين ولا يخدم سيدين ولا ينهج نهجين ولا يتجه اتجاهين وما يفعل شيئا من هذا إلا أن يتمزق ويتفرق ويتحول إلى أشلاء وركام الدرس الثاني إبطال الظهار والتبني وبعد هذا الإيقاع الحاسم في تعيين المنهج والطريق يأخذ في إبطال عادة الظهار وعادة التبني ليقيم المجتمع على أساس الأسرة الواضح السليم المستقيم وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما كان الرجل في الجاهلية يقول لامرأته أنت علي كظهر أمي أي حرام محرمة كما تحرم علي أمي ومن ساعتئذ يحرم عليه وطؤها ; ثم تبقى معلقة لا هي مطلقة فتتزوج غيره ولا هي زوجة فتحل له وكان في هذا من القسوة ما فيه ; وكان طرفا من سوء معاملة المرأة في الجاهلية والاستبداد بها وسومها كل مشقة وعنت فلما أخذ الإسلام يعيد تنظيم العلاقات الإجتماعية في محيط الأسرة ; ويعتبر الأسرة هي الوحدة الاجتماعية الأولى ; ويوليها من عنايته ما يليق بالمحضن الذي تنشأ فيه الأجيال جعل يرفع عن المرأة هذا الخسف ; وجعل يصرف تلك العلاقات بالعدل واليسر وكان مما شرعه هذه القاعدة وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم فإن قولة باللسان لا تغير الحقيقة الواقعة وهي أن الأم أم والزوجة زوجة ; ولا تتحول طبيعة العلاقة بكلمة ومن ثم لم يعد الظهار تحريما أبديا كتحريم الأم كما كان في الجاهلية وقد روي أن إبطال عادة الظهار شرع فيما نزل من سورة المجادلة عندما ظاهر أوس بن الصامت من زوجه خولة بنت ثعلبة فجاءت إلى رسول الله ص تشكو تقول يا رسول الله أكل مالي وأفنى شبابي ونثرت له بطني حتى إذا كبرت سني وانقطع ولدي ظاهر مني فقال ص " ما أراك إلا قد حرمت عليه " فأعادت ذلك مرارا فأنزل الله قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وأنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا ; فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكافرين عذاب أليم فجعل الظهار تحريما مؤقتا للوطء لا مؤبدا ولا طلاقا كفارته عتق رقبة أو صيام شهرين متتابعين أو إطعام ستين مسكينا وبذلك تحل الزوجة مرة أخرى وتعود الحياة الزوجية لسابق عهدها ويستقر الحكم الثابت المستقيم على الحقيقة الواقعة وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم وتسلم الأسرة من التصدع بسبب تلك العادة الجاهلية التي كانت تمثل طرفا من سوم المرأة الخسف والعنت ومن اضطراب علاقات الأسرة وتعقيدها وفوضاها تحت نزوات الرجال وعنجهيتهم في المجتمع الجاهلي هذه مسألة الظهار فأما مسألة التبني ودعوة الأبناء إلى غير آبائهم فقد كانت كذلك تنشأ من التخلخل في بناء الأسرة وفي بناء المجتمع كله ومع ما هو مشهور من الاعتزاز بالعفة في المجتمع العربي والاعتزاز بالنسب فإنه كانت توجد إلى جانب هذا الاعتزاز ظواهر أخرى مناقضة في المجتمع في غير البيوت المعدودة ذات النسب المشهور كان يوجد في المجتمع أبناء لا يعرف لهن آباء وكان الرجل يعجبه أحد هؤلاء فيتبناه يدعوه ابنه ويلحقه بنسبه فيتوارث وإياه توارث النسب وكان هناك أبناء لهم آباء معروفون ولكن كان الرجل يعجب بأحد هؤلاء فيأخذه لنفسه ويتبناه ويلحقه بنسبه فيعرف بين الناس باسم الرجل الذي تبناه ويدخل في أسرته وكان هذا يقع بخاصة في السبي حين يؤخذ الأطفال والفتيان في الحروب والغارات ; فمن شاء أن يلحق بنسبه واحدا من هؤلاء دعاه ابنه وأطلق عليه اسمه وعرف به وصارت له حقوق البنوة وواجباتها ومن هؤلاء زيد بن حارثة الكلبي وهو من قبيلة عربية سبي صغيرا في غارة أيام الجاهلية ; فاشتراه حكيم بن حزام لعمته خديجة رضي الله عنها فلما تزوجها رسول الله ص وهبته له ثم طلبه أبوه وعمه فخيره رسول الله ص فاختار رسول الله ص فأعتقه وتبناه وكانوا يقولون عنه زيد بن محمد وكان أول من آمن به من الموالي فلما شرع الإسلام ينظم علاقات الأسرة على الأساس الطبيعي لها ويحكم روابطها ويجعلها صريحة لا خلط فيها ولا تشويه أبطل عادة التبني هذه ; ورد علاقة النسب إلى أسبابها الحقيقية علاقات الدم والأبوة والبنوة الواقعية وقال وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والكلام لا يغير واقعا ولا ينشئ علاقة غير علاقة الدم وعلاقة الوراثة للخصائص التي تحملها النطفة وعلاقة المشاعر الطبيعية الناشئة من كون الولد بضعة حية من جسم والده الحي والله يقول الحق وهو يهدي السبيل يقول الحق المطلق الذي لا يلابسه باطل ومن الحق إقامة العلاقات على تلك الرابطة الحقة المستمدة من اللحم والدم لا على كلمة تقال بالفم وهو يهدي السبيل المستقيم المتصل بناموس الفطرة الأصيل الذي لا يغني غناءه سبيل آخر من صنع البشر يصنعونه بأفواههم بكلمات لا مدلول لها من الواقع فتغلبها كلمة الحق والفطرة التي يقولها الله ويهدي بها السبيل ادعوهم لآبائهم هو أقسط عند الله وإنه لقسط وعدل أن يدعى الولد لأبيه عدل للوالد الذي نشأ هذا الولد من بضعة منه حية وعدل للولد الذي يحمل اسم أبيه ويرثه ويورثه ويتعاون معه ويكون امتدادا له بوراثاته الكامنة وتمثيله لخصائصه وخصائص آبائه وأجداده وعدل للحق في ذاته الذي يضع كل شيء في مكانه ; ويقيم كل علاقة على أصلها الفطري ولا يضيع مزية على والد ولا ولد ; كما أنه لا يحمل غير الوالد الحقيقي تبعة البنوة ولا يعطيه مزاياها ولا يحمل غير الولد الحقيقي تبعة البنوة ولا يحابيه بخيراتها وهذا هو النظام الذي يجعل التبعات في الأسرة متوازنة ويقيم الأسرة على أساس ثابت دقيق مستمد من الواقع وهو في الوقت ذاته يقيم بناء المجتمع على قاعدة حقيقية قوية بما فيها من الحق ومن مطابقة الواقع الفطري العميق وكل نظام يتجاهل حقيقة الأسرة الطبيعية هو نظام فاشل ضعيف مزور الأسس


005-ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِندَ اللَّهِ فَإِن لَّمْ تَعْلَمُوا آبَاءهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ وَلَكِن مَّا

ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما [ سورة الأحزاب - الآية 5 ]

لا يمكن أن يعيش ونظرا للفوضى في علاقات الأسرة في الجاهلية والفوضى الجنسية كذلك التي تخلف عنها أن تختلط الأنساب وأن يجهل الآباء في بعض الأحيان فقد يسر الإسلام الأمر وهو بصدد إعادة تنظيم الأسرة وإقامة النظام الاجتماعي على أساسها فقرر في حالة عدم الاهتداء إلى معرفة الآباء الحقيقيين مكانا للأدعياء في الجماعة الإسلامية قائما على الأخوة في الدين والموالاة فيه فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وهي علاقة أدبية شعورية ; لا تترتب عليها التزامات محددة كالتزام التوارث والتكافل في دفع الديات وهي التزامات النسب بالدم التي كانت تلتزم كذلك بالتبني وذلك كي لا يترك هؤلاء الأدعياء بغير رابطة في الجماعة بعد إلغاء رابطة التبني وهذا النص فإن لم تعلموا آباءهم يصور لنا حقيقة الخلخلة في المجتمع الجاهلي وحقيقة الفوضى في العلاقات الجنسية هذه الفوضى وتلك الخلخلة التي عالجها الإسلام بإقامة نظام الأسرة على أساس الأبوة وإقامة نظام المجتمع على أساس الأسرة السليمة وبعد الاجتهاد في رد الأنساب إلى حقائقها فليس على المؤمنين من مؤاخذة في الحالات التي يعجزون عن الاهتداء فيها إلى النسب الصحيح وليس عليكم جناح فيما أخطأتم به ; ولكن ما تعمدت قلوبكم وهذه السماحة مردها إلى أن الله سبحانه وتعالى يتصف بالغفران والرحمة فلا يعنت الناس بما لا يستطيعون وكان الله غفورا رحيما ولقد شدد رسول الله ص في التثبت والتأكد من النسب لتوكيد جدية التنظيم الجديد الذي يلغي كل أثر للتخلخل الاجتماعي الجاهلي وتوعد الذين يكتمون الحقيقة في الأنساب بوصمة الكفر قال ابن جرير حدثنا يعقوب بن إبراهيم حدثنا ابن علية عن عيينة بن عبد الرحمن عن أبيه قال قال أبو بكر رضي الله عنه قال الله عز وجل ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم فأنا ممن لا يعرف أبوه فأنا من إخوانكم في الدين قال أبي من كلام عيينة بن عبد الرحمن والله إني لأظنه لو علم أن أباه كان حمارا لانتمى إليه وقد جاء في الحديث " من ادعى إلى غير أبيه وهو يعلم إلا كفر " وهذا التشديد يتمشى مع عناية الإسلام بصيانة الأسرة وروابطها من كل شبهة ومن كل دخل ; وحياطتها بكل أسباب السلامة والاستقامة والقوة والثبوت ليقيم عليها بناء المجتمع المتماسك السليم النظيف العفيف الدرس الثالث ولاية النبي وولاية أولي الأرحام بعد ذلك يقرر إبطال نظام المؤاخاة كما أبطل نظام التبني ونظام المؤاخاة لم يكن جاهليا ; إنما هو نظام استحدثه الإسلام بعد الهجرة لمواجهة حالة المهاجرين الذين تركوا أموالهم وأهليهم في مكة ; ومواجهة الحالة كذلك بين المسلمين في المدينة ممن انفصلت علاقاتهم بأسرهم نتيجة لإسلامهم وذلك مع تقرير الولاية العامة


006-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا

النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين إلا أن تفعلوا إلى أوليائكم معروفا كان ذلك في الكتاب مسطورا [ سورة الأحزاب - الآية 6 ]

للنبي ص وتقديمها على جميع ولايات النسب ; وتقرير الأمومة الروحية بين أزواجه ص وجميع المؤمنين النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم ; وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين إلا أن تفعلوا إلى أوليائكم معروفا كان ذلك في الكتاب مسطورا لقد هاجر المهاجرون من مكة إلى المدينة تاركين وراءهم كل شيء فارين إلى الله بدينهم مؤثرين عقيدتهم على وشائج القربى وذخائر المال وأسباب الحياة وذكريات الطفولة والصبا ومودات الصحبة والرفقة ناجين بعقيدتهم وحدها متخلين عن كل ما عداها وكانوا بهذه الهجرة على هذا النحو وعلى هذا الانسلاخ من كل عزيز على النفس بما في ذلك الأهل والزوج والولد المثل الحي الواقع في الأرض على تحقق العقيدة في صورتها الكاملة واستيلائها على القلب بحيث لا تبقى فيه بقية لغير العقيدة وعلى توحيد الشخصية الإنسانية لتصدق قول الله تعالى ما جعل الله لرجل من قلبين في جوفه كذلك وقع في المدينة شيء من هذا في صورة أخرى فقد دخل في الإسلام أفراد من بيوت وظل آخرون فيها على الشرك فانبتت العلاقة بينهم وبين قرابتهم ووقع على أية حال تخلخل في الروابط العائلية ; وتخلخل أوسع منه في الارتباطات الاجتماعية وكان المجتمع الإسلامي لا يزال وليدا والدولة الإسلامية الناشئة أقرب إلى أن تكون فكرة مسيطرة على النفس من أن تكون نظاما مستندا إلى أوضاع مقررة هنا ارتفعت موجة من المد الشعوري للعقيدة الجديدة تغطي على كل العواطف والمشاعر وكل الأوضاع والتقاليد وكل الصلات والروابط لتجعل العقيدة وحدها هي الوشيجة التي تربط القلوب وتربط في الوقت ذاته الوحدات التي انفصلت عن أصولها الطبيعية في الأسرة والقبيلة ; فتقوم بينها مقام الدم والنسب والمصلحة والصداقة والجنس واللغة وتمزج بين هذه الوحدات الداخلة في الإسلام فتجعل منها كتلة حقيقية متماسكة متجانسة متعاونة متكافلة لا بنصوص التشريع ولا بأوامر الدولة ; ولكن بدافع داخلي ومد شعوري يتجاوز كل ما ألفه البشر في حياتهم العادية وقامت الجماعة الإسلامية على هذا الأساس حيث لم يكن مستطاعا أن تقوم على تنظيم الدولة وقوة الأوضاع نزل المهاجرون على إخوانهم الأنصار الذين تبوأوا الدار والإيمان من قبلهم ; فاستقبلوهم في دورهم وفي قلوبهم وفي أموالهم وتسابقوا إلى إيوائهم ; وتنافسوا فيهم حتى لم ينزل مهاجري في دار أنصاري إلا بقرعة إذ كان عدد المهاجرين أقل من عدد الراغبين في إيوائهم من الأنصار وشاركوهم كل شيء عن رضى نفس وطيب خاطر وفرح حقيقي مبرأ من الشح الفطري كما هو مبرأ من الخيلاء والمراءاة وآخى رسول الله ص بين رجال من المهاجرين ورجال من الأنصار وكان هذا الإخاء صلة فريدة في تاريخ التكافل بين أصحاب العقائد وقام هذا الإخاء مقام أخوة الدم فكان يشمل التوارث والالتزامات الأخرى الناشئة عن وشيجة النسب كالديات وغيرها وارتفع المد الشعوري في هذا إلى ذروة عالية ; وأخذ المسلمون هذه العلاقة الجديدة مأخذ الجد شأنهم فيها شأنهم في كل ما جاءهم به الإسلام وقام هذا المد في إنشاء المجتمع الإسلامي وحياطته مقام الدولة المتمكنة والتشريع المستقر والأوضاع المسلمة بل بما هو أكثر وكان ضروريا لحفظ هذه الجماعة الوليدة وتماسكها في مثل تلك الظروف الاستثنائية المتشابكة التي قامت فيها وإن مثل هذا المد الشعوري لضروري لنشأة كل جماعة تواجه مثل تلك الظروف حتى توجد الدولة المتمكنة والتشريع المستقر والأوضاع المسلمة التي توفر الضمانات الاستثنائية لحياة تلك الجماعة ونموها وحمايتها وذلك إلى أن تنشأ الأحوال والأوضاع الطبيعية وإن الإسلام مع حفاوته بذلك المد الشعوري واستبقاء ينابيعه في القلب مفتوحة دائما فوارة دائما مستعدة للفيضان لحريص على أن يقيم بناءه على أساس الطاقة العادية للنفس البشرية لا على أساس الفورات الاستثنائية التي تؤدي دورها في الفترات الاستثنائية ; ثم تترك مكانها للمستوى الطبيعي وللنظام العادي متى انقضت فترة الضرورة الخاصة ومن ثم عاد القرآن الكريم بمجرد استقرار الأحوال في المدينة شيئا ما بعد غزوة بدر واستتباب الأمر للدولة الإسلامية وقيام أوضاع اجتماعية مستقرة بعض الاستقرار ووجود أسباب معقولة للارتزاق وتوفر قدر من الكفاية للجميع على إثر السرايا التي جاءت بعد غزوة بدر الكبرى وبخاصة ما غنمه المسلمون من أموال بني قينقاع بعد إجلائهم عاد القرآن الكريم بمجرد توفر هذه الضمانات إلى إلغاء نظام المؤاخاة من ناحية الالتزامات الناشئة من الدم والنسب مستبقيا إياه من ناحية العواطف والمشاعر ليعود إلى العمل إذا دعت الضرورة ورد الأمور إلى حالتها الطبيعية في الجماعة الإسلامية فرد الإرث والتكافل في الديات إلى قرابة الدم والنسب كما هي أصلا في كتاب الله القديم وناموسه الطبيعي وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين إلا أن تفعلوا إلى أوليائكم معروفا كان ذلك في الكتاب مسطورا وقرر في الوقت ذاته الولاية العامة للنبي ص وهي ولاية تتقدم على قرابة الدم بل على قرابة النفس النبي أولى بالمؤمنين من أنفسهم وقرر الأمومة الشعورية لأزواج النبي ص بالنسبة لجميع المؤمنين وأزواجه أمهاتهم وولاية النبي ص ولاية عامة تشمل رسم منهاج الحياة بحذافيرها وأمر المؤمنين فيها إلى الرسول عليه صلوات الله وسلامه ليس لهم أن يختاروا إلا ما اختاره لهم بوحي من ربه " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به " وتشمل مشاعرهم فيكون شخصه ص أحب إليهم من أنفسهم فلا يرغبون بأنفسهم عنه ; ولا يكون في قلوبهم شخص أو شيء مقدم على ذاته جاء في الصحيح " والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وماله وولده والناس أجمعين " وفي الصحيح أيضا أن عمر رضي الله عنه قال يا رسول الله والله لأنت أحب إلي من كل شيء إلا من نفسي فقال ص " لا يا عمر حتى أكون أحب إليك من نفسك " فقال يا رسول الله والله لأنت أحب إلي من كل شيء حتى من نفسي فقال ص " الآن يا عمر " وليست هذه كلمة تقال ولكنها مرتقى عال لا يصل إليه القلب إلا بلمسة لدنية مباشرة تفتحه على هذا الأفق السامي الوضيء ; الذي يخلص فيه من جاذبية الذات وحبها المتوشج بالحنايا والشعاب فإن الإنسان ليحب ذاته ويحب كل ما يتعلق بها حبا فوق ما يتصور وفوق ما يدرك وإنه ليخيل إليه أحيانا أنه طوع مشاعره وراض نفسه وخفض من غلوائه في حب ذاته ثم ما يكاد يمس في شخصيته بما يخدش اعتزازه بها حتى ينتفض فجأة كما لو كانت قد لدغته أفعى ويحس لهذه المسة لذعا لا يملك انفعاله معه فإن ملكه كمن في مشاعره وغار في أعماقه ولقد يروض نفسه على التضحية بحياته كلها ; ولكنه يصعب عليه أن يروضها على تقبل المساس بشخصيته فيما يعده تصغيرا لها أو عيبا لشيء من خصائصها أو نقدا لسمة من سماتها أو تنقصا لصفة من صفاتها وذلك رغم ما يزعمه صاحبها من عدم احتفاله أو تأثره والتغلب على هذا الحب العميق للذات ليس كلمة تقال باللسان إنما هو كما قلنا مرتقى عال لا يصل إليه القلب إلا بلمسة لدنية ; أو بمحاولة طويلة ومرانة دائمة ويقظة مستمرة ورغبة مخلصة تستنزل عون الله ومساعدته وهي الجهاد الأكبر كما سماه رسول الله ص ويكفي أن عمر وهو من هو قد احتاج فيها إلى لفتة من النبي ص كانت هي اللمسة التي فتحت هذا القلب الصافي وتشمل الولاية العامة كذلك التزاماتهم جاء في الصحيح " ما من مؤمن إلا وأنا أولى الناس به في الدنيا والآخرة اقرأوا إن شئتم النبي أولى بالمؤمنين من أنفسهم فأيما مؤمن ترك مالا فليرثه عصبته من كانوا وإن ترك دينا أو ضياعا فليأتني فأنا مولاه " والمعنى أنه يؤدي عنه دينه إن مات وليس له مال يفي بدينه ; ويعول عياله من بعده إن كانوا صغارا وفيما عدا هذا فإن الحياة تقوم على أصولها الطبيعية التي لا تحتاج إلى مد شعوري عال ولا إلى فورة شعورية استثنائية مع الإبقاء على صلات المودة بين الأولياء بعد إلغاء نظام الإخاء فلا يمتنع أن يوصي الولي لوليه بعد مماته ; أو أن يهبه في حياته إلا أن تفعلوا إلى أوليائكم معروفا ويشد هذه الإجراءات كلها إلى العروة الأولى ويقرر أن هذه إرادة الله التي سبق بها كتابه الأزلي كان ذلك في الكتاب مسطورا فتقر القلوب وتطمئن ; وتستمسك بالأصل الكبير الذي يرجع إليه كل تشريع وكل تنظيم بذلك تستوي الحياة على أصولها الطبيعية ; وتسير في يسر وهوادة ; ولا تظل معلقة مشدودة إلى آفاق لا تبلغها عادة إلا في فترات استثنائية محدودة في حياة الجماعات والأفراد ثم يستبقي الإسلام ذلك الينبوع الفياض على استعداد للتفجر والفيضان كلما اقتضت ذلك ضرورة طارئة في حياة الجماعة المسلمة الدرس الرابع ميثاق الله على الأنبياء وبمناسبة ما سطر في كتاب الله وما سبقت به مشيئته ليكون هو الناموس الباقي والمنهج المطرد يشير إلى ميثاق الله مع النبيين عامة والنبي ص وأولي العزم من الرسل خاصة في حمل أمانة هذا المنهج والاستقامة عليه وتبليغه للناس والقيام عليه في الأمم التي أرسلوا إليها ; وذلك حتى يكون الناس مسؤولين عن هداهم وضلالهم وإيمانهم وكفرهم بعد انقطاع الحجة بتبليغ الرسل عليهم صلوات الله وسلامه وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم ; وأخذنا منهم ميثاقا غليظا ليسأل الصادقين عن صدقهم وأعد للكافرين عذابا أليما إنه ميثاق واحد مطرد من لدن نوح عليه السلام إلى خاتم النبيين محمد ص ميثاق واحد ومنهج واحد وأمانة واحدة يتسلمها كل منهم حتى يسلمها وقد عمم النص أولا وإذ أخذنا من النبيين ميثاقهم ثم خصص صاحب القرآن الكريم وصاحب الدعوة العامة إلى العالمين ومنك ثم عاد إلى أولي العزم من الرسل وهم أصحاب أكبر الرسالات


007-وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنكَ وَمِن نُّوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُم مِّيثَاقاً غَلِيظاً

وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقا غليظا [ سورة الأحزاب - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-لِيَسْأَلَ الصَّادِقِينَ عَن صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَاباً أَلِيماً

ليسأل الصادقين عن صدقهم وأعد للكافرين عذابا أليما [ سورة الأحزاب - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً

يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا [ سورة الأحزاب - الآية 9 ]

الوحدة الثانية الموضوع مشاهد ولقطات من غزوة الأحزاب الرسالة الأخيرة ومن نوح وإبراهيم وموسى وعيسى ابن مريم وبعد بيان أصحاب الميثاق عاد إلى وصف الميثاق نفسه وأخذنا منهم ميثاقا غليظا ووصف الميثاق بأنه غليظ منظور فيه إلى الأصل اللغوي للفظ ميثاق وهو الحبل المفتول الذي استعير للعهد والرابطة وفيه من جانب آخر تجسيم للمعنوي يزيد إيحاءه للمشاعر وإنه لميثاق غليظ متين ذلك الميثاق بين الله والمختارين من عباده ليتلقوا وحيه ويبلغوا عنه ويقوموا على منهجه في أمانة واستقامة ليسأل الصادقين عن صدقهم والصادقون هم المؤمنون فهم الذين قالوا كلمة الصدق واعتنقوا عقيدة الصدق ومن سواهم كاذب لأنه يعتقد بالباطل ويقول كلمة الباطل ومن ثم كان لهذا الوصف دلالته وإيحاؤه وسؤالهم عن صدقهم يوم القيامة كما يسأل المعلم التلميذ النجيب الناجح عن إجابته التي استحق بها النجاح والتفوق أمام المدعوين لحفل النتائج سؤال للتكريم وللإعلان والإعلام على رؤوس الأشهاد وبيان الاستحقاق والثناء على المستحقين للتكريم في يوم الحشر العظيم فأما غير الصادقين الذين دانوا بعقيدة الباطل وقالوا كلمة الكذب في أكبر قضية يقال فيها الصدق أو يقال فيها الكذب قضية العقيدة فأما هؤلاء فلهم جزاء آخر حاضر مهيأ يقف لهم في الانتظار وأعد للكافرين عذابا أليما مقدمة الوحدة في معترك الحياة ومصطرع الأحداث كانت الشخصية المسلمة تصاغ ويوما بعد يوم وحدثا بعد حدث كانت هذه الشخصية تنضج وتنموا وتتضح سماتها وكانت الجماعة المسلمة التي تتكون من تلك الشخصيات تبرز إلى الوجود بمقوماتها الخاصة وقيمها الخاصة وطابعها المميز بين سائر الجماعات وكانت الأحداث تقسو على الجماعة الناشئة حتى لتبلغ أحيانا درجة الفتنة وكانت فتنة كفتنة الذهب تفصل بين الجوهر الأصيل والزبد الزائف ; وتكشف عن حقائق النفوس ومعادنها فلا تعود خليطا مجهول القيم وكان القرآن الكريم يتنزل في إبان الابتلاء أو بعد انقضائه يصور الأحداث ويلقي الأضواء على منحنياته وزواياه فتنكشف المواقف والمشاعر والنوايا والضمائر ثم يخاطب القلوب وهي مكشوفة في النور عارية من كل رداء وستار ; ويلمس فيها مواضع التأثر والإستجابة ; ويربيها يوما بعد يوم وحادثا بعد حادث ; ويرتب تأثراتها واستجاباتها وفق منهجه الذي يريد ولم يترك المسلمون لهذا القرآن يتنزل بالأوامر والنواهي وبالتشريعات والتوجيهات جملة واحدة ; إنما أخذهم الله بالتجارب والابتلاءات والفتن والامتحانات ; فقد علم الله أن هذه الخليقة البشرية لا تصاغ صياغة سليمة ولا تنضج نضجا صحيحا ولا تصح وتستقيم على منهج إلا بذاك النوع من التربية التجريبية الواقعية التي تحفر في القلوب وتنقش في الأعصاب ; وتأخذ من النفوس وتعطي في معترك الحياة ومصطرع الأحداث أما القرآن فيتنزل ليكشف لهذه النفوس عن حقيقة ما يقع ودلالته ; وليوجه تلك القلوب وهي منصهرة بنار الفتنة ساخنة بحرارة الابتلاء قابلة للطرق مطاوعة للصياغة ولقد كانت فترة عجيبة حقا تلك التي قضاها المسلمون في حياة الرسول ص فترة اتصال السماء بالأرض اتصالا مباشرا ظاهرا مبلورا في أحداث وكلمات ذلك حين كان يبيت كل مسلم وهو يشعر أن عين الله عليه وأن سمع الله إليه ; وأن كل كلمة منه وكل حركة بل كل خاطر وكل نية قد يصبح مكشوفا للناس يتنزل في شأنه قرآن على رسول الله ص وحين كان كل مسلم يحس الصلة المباشرة بينه وبين ربه ; فإذا حزبه أمر أو واجهته معضلة انتظر أن تفتح أبواب السماء غدا أو بعد غد ليتنزل منها حل لمعضلته وفتوى في أمره وقضاء في شأنه وحين كان الله سبحانه بذاته العلية يقول أنت يا فلان بذاتك قلت كذا وعملت كذا وأضمرت كذا وأعلنت كذا وكن كذا ولا تكن كذا ويا له من أمر هائل عجيب يا له من أمر هائل عجيب أن يوجه الله خطابه المعين إلى شخص معين هو وكل من على هذه الأرض وكل ما في هذه الأرض وكل هذه الأرض ذرة صغيرة في ملك الله الكبير لقد كانت فترة عجيبة حقا يتملاها الإنسان اليوم ويتصور حوادثها ومواقفها وهو لا يكاد يدرك كيف كان ذلك الواقع الأضخم من كل خيال ولكن الله لم يدع المسلمين لهذه المشاعر وحدها تربيهم وتنضج شخصيتهم المسلمة بل أخذهم بالتجارب الواقعية والابتلاءات التي تأخذ منهم وتعطي ; وكل ذلك لحكمة يعلمها وهو أعلم بمن خلق وهو اللطيف الخبير هذه الحكمة تستحق أن نقف أمامها طويلا ندركها ونتدبرها ; ونتلقى أحداث الحياة وامتحاناتها على ضوء ذلك الإدراك وهذا التدبير وهذا المقطع من سورة الأحزاب يتولى تشريح حدث من الأحداث الضخمة في تاريخ الدعوة الإسلامية وفي تاريخ الجماعة المسلمة ; ويصف موقفا من مواقف الامتحان العسيرة وهو غزوة الأحزاب في السنة الرابعة أو الخامسة للهجرة الامتحان لهذه الجماعة الناشئة ولكل قيمها وتصوراتها ومن تدبر هذا النص القرآني وطريقة عرضه للحادث وأسلوبه في الوصف والتعقيب ووقوفه أمام بعض المشاهد والحوادث والحركات والخوالج وإبرازه للقيم والسنن من ذلك كله ندرك كيف كان الله يربي هذه الأمة بالأحداث والقرآن في آن ولكي ندرك طريقة القرآن الخاصة في العرض والتوجيه فإننا قبل البدء في شرح النص القرآني نثبت رواية الحادث كما عرضتها كتب السيرة مع الاختصار المناسب ليظهر الفارق بين سرد الله سبحانه وسرد البشر للوقائع والأحداث عن محمد بن إسحاق قال بإسناده عن جماعة إنه كان من حديث الخندق أن نفرا من اليهود منهم سلام بن أبي الحقيق النضري وحيي بن أخطب النضري وكنانة ابن أبي الحقيق النضري وهوذة بن قيس الوائلي وأبو عمار الوائلي في نفر من بني النضير ونفر من بني وائل وهم الذين حزبوا الأحزاب على رسول الله ص خرجوا حتى قدموا على قريش في مكة فدعوهم إلى حرب رسول الله ص وقالوا إنا سنكون معكم عليه حتى نستأصله فقالت لهم قريش يا معشر يهود إنكم أهل الكتاب الأول والعلم بما أصبحنا نختلف فيه نحن ومحمد أفديننا خير أم دينه قالوا بل دينكم خير من دينه وأنتم أولى بالحق منه فهم الذين أنزل الله تعالى فيهم ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا إلى قوله أم يحسدون الناس على ما آتاهم الله من فضله ; فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا فلما قالوا ذلك لقريش سرهم ونشطوا لما دعوهم إليه من حرب رسول الله ص واتعدوا له ثم خرج أولئك النفر من يهود حتى جاءوا غطفان من قيس عيلان فدعوهم إلى حرب رسول الله ص وأخبروهم أنهم سيكونون معهم عليه وأن قريشا قد تابعوهم على ذلك فاجتمعوا معهم فيه فخرجت قريش وقائدها أبو سفيان بن حرب وخرجت غطفان وقائدها عيينة بن حصن في بني فزارة والحارث بن عوف من بني مرة ومسعر بن رخيلة فيمن تابعه من قومه من أشجع فلما سمع بهم رسول الله ص وما أجمعوا لهم من الأمر ضرب الخندق على المدينة ; فعمل فيه رسول الله ص وعمل معه المسلمون فيه فدأب فيه ودأبوا وأبطأ عن رسول الله ص وعن المسلمين في عملهم ذلك رجال من المنافقين وجعلوا يورون بالضعيف من العمل ويتسللون إلى أهليهم بغير علم من رسول الله ص ولا إذن وجعل الرجل من المسلمين إذا نابته النائبة من الحاجة التي لا بد منها يذكر ذلك لرسول الله ص ويستأذنه في اللحوق بحاجته فيأذن له فإذا قضى حاجته رجع إلى ما كان فيه من عمله رغبة في الخير واحتسابا له فأنزل الله في أولئك المؤمنين إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم ثم قال تعالى يعني المنافقين الذين كانوا يتسللون من العمل ويذهبون بغير إذن من النبي ص لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ولما فرغ رسول الله ص من الخندق أقبلت قريش حتى نزلت بمجتمع الأسيال من رومة في عشرة الاف من أحابيشهم ومن تبعهم من بني كنانة وأهل تهامة وأقبلت غطفان ومن تبعهم من أهل نجد حتى نزلوا بذنب نقمى إلى جانب أحد وخرج رسول الله ص والمسلمون حتى جعلوا ظهورهم إلى سلع في ثلاثة الاف من المسلمين ; فضرب هناك عسكره والخندق بينه وبين القوم وأمر بالذراري والنساء فجعلوا في الآطام أي الحصون وخرج عدو الله حيي بن أخطب النضري حتى أتى كعب بن أسد القرظي صاحب عقد بني قريظة وعهدهم وكان قد وادع رسول الله ص عن قومه وعاقده على ذلك وعاهده فلم يزل حيي بكعب يفتله في الذروة والغارب أي ما زال يروضه ويخاتله حتى سمح له على أن أعطاه عهدا وميثاقا لئن رجعت قريش وغطفان ولم يصيبوا محمدا أن أدخل معك في حصنك حتى يصيبني ما أصابك فنقض كعب ابن أسد عهده وبرئ مما كان بينه وبين رسول الله ص وعظم عند ذلك البلاء واشتد الخوف ; وأتاهم عدوهم من فوقهم ومن أسفل منهم حتى ظن المؤمنون كل ظن ونجم النفاق من بعض المنافقين حتى قال معتب بن قشير أخو بني عمرو بن عوف كان محمد يعدنا أن نأكل كنوز كسرى وقيصر وأحدنا اليوم لا يأمن على نفسه أن يذهب إلى الغائط وحتى قال أوس بن قيظي أحد بني حارثة بن الحارث يا رسول الله إن بيوتنا عورة من العدو وذلك عن ملأ من رجال قومه فأذن لنا أن نخرج فنرجع إلى دارنا فإنها خارج من المدينة فأقام رسول الله ص وأقام عليه المشركون بضعا وعشرين ليلة قريبا من شهر لم تكن بينه وبينهم حرب إلا الرميا بالنبل والحصار فلما اشتد على الناس البلاء بعث رسول الله ص إلى عيينة بن حصن وإلى الحارث ابن عوف وهما قائدا غطفان فأعطاهما ثلث ثمار المدينة على أن يرجعا بمن معهما عنه وعن أصحابه فجرى بينه وبينهما الصلح حتى كتبوا الكتابة ; ولم تقع الشهادة ولا عزيمة الصلح إلا المراوضة في ذلك فلما أراد رسول الله ص أن يفعل بعث إلى سعد بن معاذ سيد الأوس وسعد بن عبادة سيد الخزرج فذكر ذلك لهما و استشارهما فيه فقالا له يا رسول الله أمرا تحبه فنصنعه أم شيئا أمرك الله به لا بد لنا من العمل به أم شيئا تصنعه لنا قال " بل شيء أصنعه لكم والله ما أصنع ذلك إلا لأنني رأيت العرب قد رمتكم عن قوس واحدة وكالبوكم من كل جانب فأردت أن أكسر عنكم من شوكتهم إلى أمر ما " فقال سعد بن معاذ يا رسول الله قد كنا نحن وهؤلاء القوم على الشرك بالله وعبادة الأوثان لا نعبد الله ولا نعرفه وهم لا يطمعون أن يأكلوا منها ثمرة إلا قرى أو بيعا أفحين أكرمنا الله بالإسلام وهدانا له وأعزنا بك وبه نعطيهم أموالنا والله ما لنا بهذا من حاجة والله لا نعطيهم إلا السيف حتى يحكم الله بيننا وبينهم قال رسول الله ص " فأنت وذاك " فتناول سعد بن معاذ الصحيفة فمحا ما فيها من الكتاب ثم قال ليجهدوا علينا وأقام رسول الله ص وأصحابه فيما وصف الله من الخوف والشدة لتظاهر عدوهم عليهم وإتيانهم من فوقهم ومن أسفل منهم ثم إن نعيم بن مسعود بن عامر من غطفان أتى رسول الله ص فقال يا رسول الله إني قد أسلمت وإن قومي لم يعلموا بإسلامي فمرني بما شئت فقال رسول الله ص " إنما أنت فينا رجل واحد فخذل عنا إن استطعت فإن الحرب خدعة " وقد فعل حتى أفقد الأحزاب الثقة بينهم وبين بني قريظة في تفصيل مطول تحدثت عنه روايات السيرة ونختصره نحن خوف الإطالة وخذل الله بينهم وبعث الله عليهم الريح في ليلة شاتية باردة شديدة البرد فجعلت تكفأ قدورهم وتطرح أبنيتهم يعني خيامهم وما يتخذونه للطبخ من مواقد الخ فلما انتهى إلى رسول الله ص ما اختلف من أمرهم وما فرق الله من جماعتهم دعا حذيفة بن اليمان فبعثه إليهم لينظر ما فعله القوم ليلا قال ابن إسحاق فحدثني زيد بن زياد عن محمد بن كعب القرظي قال قال رجل من أهل الكوفة لحذيفة بن اليمان يا أبا عبد الله أرأيتم رسول الله ص وصحبتموه قال نعم يا ابن أخي قال فكيف كنتم تصنعون قال والله لقد كنا نجهد فقال والله لو أدركناه ما تركناه يمشي على الأرض ولحملناه على أعناقنا قال فقال حذيفة يا ابن أخي والله لقد رأيتنا مع رسول الله ص بالخندق وصلى رسول الله هويا من الليل ; ثم التفت إلينا فقال " من رجل يقوم فينظر لنا ما فعل القوم ثم يرجع يشرط له رسول الله ص الرجعة أسأل الله تعالى أن يكون رفيقي في الجنة " فما قام رجل من القوم من شدة الخوف وشدة الجوع وشدة البرد فلما لم يقم أحد دعاني رسول الله ص فلم يكن لي بد من القيام حين دعاني فقال " يا حذيفة اذهب فادخل في القوم فانظر ماذا يصنعون ولا تحدث شيئا حتى تأتينا " قال فذهبت فدخلت في القوم والريح وجنود الله تفعل بهم ما تفعل ولا تقر لهم قدرا ولا نارا ولا بناء فقام أبو سفيان فقال يا معشر قريش لينظر امرؤ من جليسه قال حذيفة فأخذت الرجل الذي كان إلى جنبي فقلت من أنت قال فلان ابن فلان ثم قال أبو سفيان يا معشر قريش إنكم والله ما أصبحتم بدار مقام لقد هلك الكراع والخف يعني الخيل والجمال وأخلفتنا بنو قريظة وبلغنا عنهم الذي نكره ولقينا من شدة الريح ما ترون ما تطمئن لنا قدر ولا تقوم لنا نار ولا يستمسك لنا بناء فارتحلوا فإني مرتحل ثم قام إلى جمله وهو معقول فجلس عليه ثم ضربه فوثب به على ثلاث فوالله ما أطلق عقاله إلا وهو قائم ولولا عهد رسول الله ص إلي ألا تحدث شيئا حتى تأتيني ثم شئت لقتلته بسهم قال حذيفة فرجعت إلى رسول الله ص وهو قائم يصلي في مرط أي كساء لبعض نسائه مرجل من وشي اليمن فلما رآني أدخلني إلى رجليه وطرح علي طرف المرط ; ثم ركع وسجد وإني لفيه فلما سلم أخبرته الخبر وسمعت غطفان بما فعلت قريش فانشمروا راجعين إلى بلادهم إن النص القرآني يغفل أسماء الأشخاص وأعيان الذوات ليصور نماذج البشر وأنماط الطباع ويغفل تفصيلات الحوادث وجزئيات الوقائع ليصور القيم الثابتة والسنن الباقية هذه التي لا تنتهي بانتهاء الحادث ولا تنقطع بذهاب الأشخاص ولا تنقضي بانقضاء الملابسات ومن ثم تبقى قاعدة ومثلا لكل جيل ولكل قبيل ويحفل بربط المواقف والحوادث بقدر الله المسيطر على الأحداث والأشخاص ويظهر فيها يد الله القادرة وتدبيره اللطيف ويقف عند كل مرحلة في المعركة للتوجيه والتعقيب والربط بالأصل الكبير ومع أنه كان يقص القصة على الذين عاشوها وشهدوا أحداثها فإنه كان يزيدهم بها خبرا ويكشف لهم من جوانبها ما لم يدركوه وهم أصحابها وأبطالها ويلقي الأضواء على سراديب النفوس ومنحنيات القلوب ومخبآت الضمائر ; ويكشف للنور الأسرار والنوايا والخوالج المستكنة في أعماق الصدور ذلك إلى جمال التصوير وقوته وحرارته مع التهكم القاصم والتصوير الساخر للجبن والخوف والنفاق والتواء الطباع ومع الجلال الرائع والتصوير الموحي للإيمان والشجاعة والصبر والثقة في نفوس المؤمنين إن النص القرآني معد للعمل لا في وسط أولئك الذين عاصروا الحادث وشاهدوه فحسب ولكن كذلك للعمل في كل وسط بعد ذلك وفي كل تاريخ معد للعمل في النفس البشرية إطلاقا كلما واجهت مثل ذلك الحادث أو شبهه في الآماد الطويلة والبيئات المنوعة بنفس القوة التي عمل بها في الجماعة الأولى ولا يفهم النصوص القرآنية حق الفهم إلا من يواجه مثل الظروف التي واجهتها أول مرة هنا تتفتح النصوص عن رصيدها المذخور وتتفتح القلوب لإدراك مضامينها الكاملة وهنا تتحول تلك النصوص من كلمات وسطور إلى قوى وطاقات وتنتفض الأحداث والوقائع المصورة فيها تنتفض خلائق حية موحية دافعة دافقة تعمل في واقع الحياة وتدفع بها إلى حركة حقيقية في عالم الواقع وعالم الضمير إن القرآن ليس كتابا للتلاوة ولا للثقافة وكفى إنما هو رصيد من الحيوية الدافعة ; وإيحاء متجدد في المواقف والحوادث ونصوصه مهيأة للعمل في كل لحظة متى وجد القلب الذي يتعاطف معه ويتجاوب ووجد الظرف الذي يطلق الطاقة المكنونة في تلك النصوص ذات السر العجيب وإن الإنسان ليقرآ النص القرآني مئات المرات ; ثم يقف الموقف أو يواجه الحادث فإذا النص القرآني جديد يوحي إليه بما لم يوح من قبل قط ويجيب على السؤال الحائر ويفتي في المشكلة المعقدة ويكشف الطريق الخافي ويرسم الاتجاه القاصد ويفيء بالقلب إلى اليقين الجازم في الأمر الذي يواجهه وإلى الاطمئنان العميق وليس ذلك لغير القرآن في قديم ولا حديث يبدأ السياق القرآني الحديث عن حادث الأحزاب بتذكير المؤمنين بنعمة الله عليهم أن رد عنهم الجيش الذي هم أن يستأصلهم لولا عون الله وتدبيره اللطيف ومن ثم يجمل في الآية الأولى طبيعة ذلك الحادث وبدءه ونهايته قبل تفصيله وعرض مواقفه لتبرز نعمة الله التي يذكرهم بها ويطلب إليهم أن يتذكروها ; وليظهر أن الله الذي يأمر المؤمنين باتباع وحيه والتوكل عليه وحده وعدم طاعة الكافرين والمنافقين هو الذي يحمي القائمين على دعوته ومنهجه من عدوان الكافرين والمنافقين يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا وهكذا يرسم في هذه البداءة المجملة بدء المعركة وختامها والعناصر الحاسمة فيها مجيء جنود الأعداء وإرسال ريح الله وجنوده التي لم يرها المؤمنون ونصر الله المرتبط بعلم الله بهم وبصره بعملهم


010-إِذْ جَاؤُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا

إذ جاؤوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا [ سورة الأحزاب - الآية 10 ]

ثم يأخذ بعد هذا الإجمال في التفصيل والتصوير إذ جاءوكم من فوقكم ومن أسفل منكم ; وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا إنها صورة الهول الذي روع المدينة والكرب الذي شملها والذي لم ينج منه أحد من أهلها وقد أطبق عليها المشركون من قريش وغطفان واليهود من بني قريظة من كل جانب من أعلاها ومن أسفلها فلم يختلف الشعور بالكرب والهول في قلب عن قلب ; وإنما الذي اختلف هو استجابة تلك القلوب وظنها بالله وسلوكها في الشدة وتصوراتها للقيم والأسباب والنتائج ومن ثم كان الابتلاء كاملا والامتحان دقيقا والتمييز بين المؤمنين والمنافقين حاسما لا تردد فيه وننظر اليوم فنرى الموقف بكل سماته وكل انفعالاته وكل خلجاته وكل حركاته ماثلا أمامنا كأننا نراه من خلال هذا النص القصير ننظر فنرى الموقف من خارجه إذ جاءوكم من فوقكم ومن أسفل منكم ثم ننظر فنرى أثر الموقف في النفوس وإذ زاغت الأبصار وبلغت القلوب الحناجر وهو تعبير مصور لحالة الخوف والكربة والضيق يرسمها بملامح الوجوه وحركات القلوب وتظنون بالله الظنونا ولا يفصل هذه الظنون ويدعها مجملة ترسم حالة الاضطراب في المشاعر والخوالج وذهابها كل مذهب واختلاف التصورات في شتى القلوب ثم تزيد سمات الموقف بروزا وتزيد خصائص الهول فيه وضوحا هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا والهول الذي يزلزل المؤمنين لا بد أن يكون هولا مروعا رعيبا قال محمد بن مسلمة وغيره كان ليلنا بالخندق نهارا ; وكان المشركون يتناوبون بينهم فيغدو أبو سفيان ابن حرب في اصحابه يوما ويغدو خالد بن الوليد يوما ويغدو عمرو بن العاص يوما ويغدو هبيرة ابن أبي وهب يوما ويغدو عكرمة بن أبي جهل يوما ويغدو ضرار بن الخطاب يوما حتى عظم البلاء وخاف الناس خوفا شديدا ويصور حال المسلمين ما رواه المقريزي في إمتاع الأسماع قال ثم وافى المشركون سحرا وعبأ رسول الله ص أصحابه فقاتلوا يومهم إلى هوي من الليل وما يقدر رسول الله ص ولا أحد من المسلمين أن يزولوا من موضعهم وما قدر رسول الله ص على صلاة ظهر ولا عصر ولا مغرب ولا عشاء فجعل أصحابه يقولون يا رسول الله ما صلينا فيقول ولا أنا والله ما صليت حتى كشف الله المشركين ورجع كل من الفريقين إلى منزله وقام أسيد بن حضير في مائتين على شفير الخندق فكرت خيل للمشركين يطلبون غرة وعليها خالد بن الوليد فناوشهم ساعة فزرق وحشى الطفيل بن النعمان بن خنساء الأنصاري السلمي بمزراق فقتله كما قتل حمزة رضي الله عنه بأحد وقال رسول الله ص يومئذ " شغلنا


011-هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً

هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا [ سورة الأحزاب - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً

وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا [ سورة الأحزاب - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَإِذْ قَالَت طَّائِفَةٌ مِّنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِّنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِن

وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا [ سورة الأحزاب - الآية 13 ]

المشركون عن صلاة الوسطى صلاة العصر ملأ الله أجوافهم وقلوبهم نارا " وخرجت طليعتان للمسلمين ليلا فالتقتا ولا يشعر بعضهم ببعض ولا يظنون إلا أنهم العدو فكانت بينهم جراحة وقتل ثم نادوا بشعار الإسلام حم لا ينصرون فكف بعضهم عن بعض فقال رسول الله ص " جراحكم في سبيل الله ومن قتل منكم فإنه شهيد " ولقد كان أشد الكرب على المسلمين وهم محصورون بالمشركين داخل الخندق ذلك الذي كان يجيئهم من انتقاض بني قريظة عليهم من خلفهم فلم يكونوا يأمنون في أية لحظة أن ينقض عليهم المشركون من الخندق وأن تميل عليهم يهود وهم قلة بين هذه الجموع التي جاءت بنية استئصالهم في معركة حاسمة أخيرة ذلك كله إلى ما كان من كيد المنافقين والمرجفين في المدينة وبين الصفوف وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا فقد وجد هؤلاء في الكرب المزلزل والشدة الآخذة بالخناق فرصة للكشف عن خبيئة نفوسهم وهم آمنون من أن يلومهم أحد ; وفرصة للتوهين والتخذيل وبث الشك والريبة في وعد الله ووعد رسوله وهم مطمئنون أن يأخذهم أحد بما يقولون فالواقع بظاهره يصدقهم في التوهين والتشكيك وهم مع هذا منطقيون مع أنفسهم ومشاعرهم ; فالهول قد أزاح عنهم ذلك الستار الرقيق من التجمل وروع نفوسهم ترويعا لا يثبت له إيمانهم المهلهل فجهروا بحقيقة ما يشعرون غير مبقين ولا متجملين ومثل هؤلاء المنافقين والمرجفين قائمون في كل جماعة ; وموقفهم في الشدة هو موقف إخوانهم هؤلاء فهم نموذج مكرر في الأجيال والجماعات على مدار الزمان وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا فهم يحرضون أهل المدينة على ترك الصفوف والعودة إلى بيوتهم بحجة أن إقامتهم أمام الخندق مرابطين هكذا لا موضع لها ولا محل وبيوتهم معرضة للخطر من ورائهم وهي دعوة خبيثة تأتي النفوس من الثغرة الضعيفة فيها ثغرة الخوف على النساء والذراري والخطر محدق والهول جامح والظنون لا تثبت ولا تستقر ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة يستأذنون بحجة أن بيوتهم مكشوفة للعدو متروكة بلا حماية وهنا يكشف القرآن عن الحقيقة ويجردهم من العذر والحجة وما هي بعورة ويضبطهم متلبسين بالكذب والاحتيال والجبن والفرار إن يريدون إلا فرارا وقد روي أن بني حارثة بعثت بأوس بن قيظي إلى رسول الله ص يقولون إن بيوتنا عورة وليس دار من دور الأنصار مثل دورنا ليس بيننا وبين غطفان أحد يردهم عنا فأذن لنا فلنرجع إلى دورنا فنمنع ذرارينا ونساءنا فأذن لهم ص فبلغ سعد بن معاذ ذلك فقال يا رسول الله لا تأذن لهم إنا والله ما اصابنا وإياهم شدة إلا صنعوا هكذا فردهم فهكذا كان أولئك الذين يجبههم القرآن بأنهم إن يريدون إلا فرارا الدرس الثاني نقض المنافقين العهد ونشاطهم عند الفتنة ويقف السياق عند هذه اللقطة الفنية المصورة لموقف البلبلة والفزع والمراوغة يقف ليرسم صورة نفسية لهؤلاء المنافقين والذين في قلوبهم مرض صورة نفسية داخلية لوهن العقيدة وخور القلب والاستعداد للانسلاخ من الصف بمجرد مصادفة غير مبقين على شيء ولا متجملين لشيء ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لآتوها وما تلبثوا بها إلا يسيرا ذلك كان شأنهم والأعداء بعد خارج المدينة ; ولم تقتحم عليهم بعد ومهما يكن الكرب والفزع فالخطر المتوقع غير الخطر الواقع فاما لو وقع واقتحمت عليهم المدينة من أطرافها ثم سئلوا الفتنة وطلبت إليهم الردة عن دينهم لآتوها سراعا غير متلبثين ولا مترددين إلا قليلا من الوقت أو إلا قليلا منهم يتلبثون شيئا ما قبل أن يستجيبوا ويستسلموا ويرتدوا كفارا فهي عقيدة واهنة لا تثبت ; وهو جبن غامر لا يملكون معه مقاومة هكذا يكشفهم القرآن ; ويقف نفوسهم عارية من كل ستار ثم يصمهم بعد هذا بنقض العهد وخلف الوعد ومع من مع الله الذي عاهدوه من قبل على غير هذا ; ثم لم يرعوا مع الله عهدا ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا قال ابن هشام من رواية ابن إسحاق في السيرة هم بنو حارثة وهم الذين هموا أن يفشلوا يوم أحد مع بني سلمة حين همتا بالفشل يومها ثم عاهدوا الله ألا يعودوا لمثلها أبدا فذكر لهم الذي أعطوا من أنفسهم فأما يوم أحد فقد تداركهم الله برحمته ورعايته وثبتهم وعصمهم من عواقب الفشل وكان ذلك درسا من دروس التربية في أوائل العهد بالجهاد فأما اليوم وبعد الزمن الطويل والتجربة الكافية فالقرآن يواجههم هذه المواجهة العنيفة الدرس الثالث الفرار لا يدفع أمر الله ولا يطيل العمر وعند هذا المقطع وهم أمام العهد المنقوض ابتغاء النجاة من الخطر والأمان من الفزع يقرر القرآن إحدى القيم الباقية التي يقررها في أوانها ; ويصحح التصور الذي يدعوهم إلى نقض العهد والفرار قل لن ينفعكم الفرار إن فررتم من الموت أو القتل ; وإذن لا تمتعون إلا قليلا قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ; ولا يجدون لهم من دون الله وليا ولا نصيرا إن قدر الله هو المسيطر على الأحداث والمصائر يدفعها في الطريق المرسوم وينتهي بها إلى النهاية المحتومة والموت أو القتل قدر لا مفر من لقائه في موعده لا يستقدم لحظة ولا يستأخر ولن ينفع الفرار في دفع القدر المحتوم عن فار فإذا فروا فإنهم ملاقون حتفهم المكتوب في موعده القريب وكل موعد في الدنيا قريب وكل متاع فيها قليل ولا عاصم من الله ولا من يحول دون نفاذ مشيئته سواء أراد بهم سوءا أم أراد بهم رحمة ولا مولى لهم ولا نصير من دون الله يحميهم ويمنعهم من قدر الله فالاستسلام الاستسلام والطاعة الطاعة والوفاء الوفاء بالعهد مع الله في السراء والضراء ورجع الأمر إليه والتوكل الكامل عليه ثم يفعل الله ما يشاء الدرس الرابع صور منفرة للمنافقين وأفعال مرذولة لهم ثم يستطرد إلى تقرير علم الله بالمعوقين الذين يقعدون عن الجهاد ويدعون غيرهم إلى القعود ويقولون لهم لا مقام لكم فارجعوا ويرسم لهم صورة نفسية مبدعة وهي على صدقها تثير الضحك والسخرية من هذا النموذج المكرور في الناس صورة للجبن والانزواء والفزع والهلع في ساعة الشدة والانتفاش وسلاطة اللسان عند الرخاء والشح على الخير والضن ببذل أي جهد فيه والجزع والاضطراب عند توهم الخطر من بعيد والتعبير القرآني يرسم هذه الصورة في لمسات فنية مبدعة لا سبيل إلى استبدالها أو ترجمتها في غير سياقها المعجز قد يعلم الله المعوقين منكم والقائلين لإخوانهم هلم إلينا ولا يأتون البأس إلا قليلا أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير أولئك لم يؤمنوا فأحبط الله أعمالهم وكان ذلك على الله يسيرا يحسبون الأحزاب لم يذهبوا وإن يأت الأحزاب يودوا لو أنهم بادون في الأعراب يسألون عن أنبائكم ولو كانوا فيكم ما قاتلوا إلا قليلا ويبدأ هذا النص بتقرير علم الله المؤكد بالمعوقين الذين يسعون بالتخذيل في صفوف الجماعة المسلمة الذين يدعون إخوانهم إلى القعود ولا يأتون البأس إلا قليلا ولا يشهدون الجهاد إلا لماما فهم مكشوفون لعلم الله ومكرهم مكشوف ثم تأخذ الريشة المعجزة في رسم سمات هذا النموذج أشحة عليكم ففي نفوسهم كزازة على المسلمين كزازة بالجهد وكزازة بالمال وكزازة في العواطف والمشاعر على السواء فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه من الموت وهي صورة شاخصة واضحة الملامح متحركة الجوارح وهي في الوقت ذاته مضحكة تثير السخرية من هذا الصنف الجبان الذين تنطق أوصاله وجوارحه في لحظة الخوف بالجبن المرتعش الخوار وأشد إثارة للسخرية صورتهم بعد أن يذهب الخوف ويجيء الأمن فإذا ذهب الخوف سلقوكم بألسنة حداد فخرجوا من الجحور وارتفعت أصواتهم بعد الارتعاش وانتفخت أوداجهم بالعظمة ونفشوا بعد الانزواء وادعوا في غير حياء ما شاء لهم الادعاء من البلاء في القتال والفضل في الأعمال والشجاعة والاستبسال ثم هم أشحة على الخير فلا يبذلون للخير شيئا من طاقتهم وجهدهم وأموالهم وأنفسهم ; مع كل ذلك الادعاد العريض وكل ذلك التبجح وطول اللسان وهذا النموذج من الناس لا ينقطع في جيل ولا في قبيل فهو موجود دائما وهو شجاع فصيح بارز حيثما كان هناك أمن ورخاء وهو جبان صامت منزو حيثما كان هناك شدة وخوف وهو شحيح بخيل على


014-وَلَوْ دُخِلَتْ عَلَيْهِم مِّنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيراً

ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لآتوها وما تلبثوا بها إلا يسيرا [ سورة الأحزاب - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِن قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْؤُولاً

ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا [ سورة الأحزاب - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً

قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا لا تمتعون إلا قليلا [ سورة الأحزاب - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً

قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا [ سورة الأحزاب - الآية 17 ]

أنظر تفسير الآية ( 13 )


018-قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً

قد يعلم الله المعوقين منكم والقائلين لإخوانهم هلم إلينا ولا يأتون البأس إلا قليلا [ سورة الأحزاب - الآية 18 ]

أنظر تفسير الآية ( 13 )


019-أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاء الْخَوْفُ رَأَيْتَهُمْ يَنظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُم بِأَلْسِنَةٍ حِدَادٍ

أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير أولئك لم يؤمنوا فأحبط الله أعمالهم وكان ذلك على الله يسيرا [ سورة الأحزاب - الآية 19 ]

الخير وأهل الخير لا ينالهم منهم إلا سلاطة اللسان أولئك لم يؤمنوا فأحبط الله أعمالهم فهذه هي العلة الأولى العلة أن قلوبهم لم تخالطها بشاشة الإيمان ولم تهتد بنوره ولم تسلك منهجه فأحبط الله أعمالهم ولم ينجحوا لأن عنصر النجاح الأصيل ليس هناك وكان ذلك على الله يسيرا وليس هنالك عسير على الله وكان أمر الله مفعولا فأما يوم الأحزاب فيمضي النص في تصويرهم صورة مضحكة زرية يحسبون الأحزاب لم يذهبوا فهم ما يزالون يرتعشون ويتخاذلون ويخذلون ويأبون أن يصدقوا أن الأحزاب قد ذهبت وأنه قد ذهب الخوف وجاء الأمان وإن يأت الأحزاب يودوا لو أنهم بادون في الأعراب يسألون عن أنبائكم يا للسخرية ويا للتصوير الزري ويا للصورة المضحكة وإن يأت الأحزاب يود هؤلاء الجبناء لو أنهم لم يكونوا من أهل المدينة يوما من الأيام ويتمنون أن لو كانوا من أعراب البادية لا يشاركون أهل المدينة في حياة ولا في مصير ولا يعلمون حتى ما يجري عند أهلها إنما هم يجهلونه ويسألون عنه سؤال الغريب عن الغريب مبالغة في البعد والانفصال والنجاة من الأهوال يتمنون هذه الأمنيات المضحكة مع أنهم قاعدون بعيدون عن المعركة لا يتعرضون لها مباشرة ; إنما هو الخوف من بعيد والفزع والهلع من بعيد ولو كانوا فيكم ما قاتلوا إلا قليلا وبهذا الخط ينتهي رسم الصورة صورة ذلك النموذج الذي كان عائشا في الجماعة الإسلامية الناشئة في المدينة ; والذي ما يزال يتكرر في كل جيل وكل قبيل بنفس الملامح وذات السمات ينتهي رسم الصورة وقد تركت في النفوس الاحتقار لهذا النموذج والسخرية منه والابتعاد عنه وهو انه على الله وعلى الناس الدرس الخامس الإقتداء الحسن بالرسول عليه السلام ذلك كان حال المنافقين والذين في قلوبهم مرض والمرجفين في الصفوف وتلك كانت صورتهم الرديئة ولكن الهول والكرب والشدة والضيق لم تحول الناس جميعا إلى هذه الصورة الرديئة كانت هنالك صورة وضيئة في وسط الظلام مطمئنة في وسط الزلزال واثقة بالله راضية بقضاء الله مستيقنة من نصر الله بعد كل ما كان من خوف وبلبلة واضطراب ويبدأ السياق هذه الصورة الوضيئة برسول الله ص لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا وقد كان رسول الله ص على الرغم من الهول المرعب والضيق المجهد مثابة الأمان للمسلمين ومصدر الثقة والرجاء والاطمئنان وإن دراسة موقفه ص في هذا الحادث الضخم لمما يرسم لقادة الجماعات والحركات طريقهم ; وفيه أسوة حسنة لمن كان يرجو الله واليوم الآخر ; وتطلب نفسه القدوة الطيبة ; ويذكر الله ولا ينساه ويحسن أن نلم بلمحات من هذا الموقف على سبيل المثال إذ كنا لا نملك هنا أن نتناوله بالتفصيل خرج رسول الله ص يعمل في الخندق مع المسلمين يضرب بالفأس يجرف التراب بالمسحاة ويحمل التراب في المكتل ويرفع صوته مع المرتجزين وهم يرفعون أصواتهم بالرجز في أثناء العمل فيشاركهم الترجيع وقد كانوا يتغنون بأغان ساذجة من وحي الحوادث الجارية كان هناك رجل من المسلمين اسمه جعيل فكره رسول الله ص اسمه وسماه عمرا فراح العاملون في الخندق يغنون جماعة بهذا الرجز الساذج سماه من بعد جعيل عمرا وكان للبائس يوما ظهرا فإذا مروا في ترجيعهم بكلمة عمرو قال رسول الله ص " عمرا " وإذا مروا بكملة ظهر قال رسول الله ص " ظهرا " ولنا أن نتصور هذا الجو الذي يعمل فيه المسلمون والرسول ص بينهم يضرب بالفأس ويجرف بالمسحاة ويحمل في المكتل ويرجع معهم هذا الغناء ولنا أن نتصور أية طاقة يطلقها هذا الجو في أرواحهم ; وأي ينبوع يتفجر في كيانهم بالرضى والحماسة والثقة والاعتزاز وكان زيد بن ثابت فيمن ينقل التراب فقال ص " أما إنه نعم الغلام " وغلبته عيناه فنام في الخندق وكان القر شديدا فأخذ عمارة بن حزم سلاحه وهو لا يشعر فلما قام فزع فقال رسول الله ص " يا أبا رقاد نمت حتى ذهب سلاحك " ثم قال " من له علم بسلاح هذا الغلام " فقال عمارة يا رسول الله هو عندي فقال " فرده عليه " ونهى أن يروع المسلم ويؤخذ متاعه لاعبا وهو حادث كذلك يصور يقظة العين والقلب لكل من في الصف صغيرا أو كبيرا كما يصور روح الدعابة الحلوة الحانية الكريمة " يا أبا رقاد نمت حتى ذهب سلاحك " ويصور في النهاية ذلك الجو الذي كان المسلمون يعيشون فيه في كنف نبيهم في أحرج الظروف ثم كانت روحه ص تستشرف النصر من بعيد وتراه رأي العين في ومضات الصخور على ضرب المعاول ; فيحدث بها المسلمين ويبث فيهم الثقة واليقين قال ابن إسحاق وحدثت عن سلمان الفارسي أنه قال ضربت في ناحية من الخندق فغلظت علي صخرة ورسول الله ص قريب مني فلما رآني أضرب ورأى شدة المكان علي نزل فأخذ المعول من يدي فضرب به ضربة لمعت تحت المعول برقة قال ثم ضرب به ضربة أخرى فلمعت تحته برقة أخرى قال ثم ضرب به الثالثة فلمعت تحته برقة أخرى قال قلت بأبي أنت وأمي يا رسول الله ما هذا الذي رأيت لمع المعول وأنت تضرب قال " أو قد رأيت ذلك يا سلمان " قال قلت نعم قال " أما الأولى فإن الله فتح علي بها اليمن وأما الثانية فإن الله فتح علي بها الشام والمغرب وأما الثالثة فإن الله فتح علي بها المشرق " وجاء في إمتاع الاسماع للمقريزي أن هذا الحادث وقع لعمر بن الخطاب بحضور سلمان رضي الله عنهما ولنا أن نتصور اليوم كيف يقع مثل هذا القول في القلوب والخطر محدق بها محيط ولنا أن نضيف إلى تلك الصور الوضيئة صورة حذيفة عائدا من استطلاع خبر الأحزاب وقد أخذه القر الشديد ورسول الله ص قائم يصلي في ثوب لإحدى أزواجه فإذا هو في صلاته واتصاله بربه لا يترك حذيفة يرتعش حتى ينتهي من صلاته بل يأخذه صلوات الله وسلامه عليه بين رجليه ويلقي عليه طرف الثوب ليدفئه في حنو ويمضي في صلاته حتى ينتهي فينبئه حذيفة النبأ ويلقي إليه بالبشرى التي عرفها قلبه ص فبعث حذيفة يبصر أخبارها أما أخبار شجاعته ص في الهول وثباته ويقينه فهي بارزة في القصة كلها ولا حاجة بنا إلى نقلها فهي مستفيضة معروفة وصدق الله العظيم لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا الدرس السادس ثناء على الصحابة لصدقهم الجهادي وهزيمة الأحزاب ثم تأتي صورة الإيمان الواثق المطمئن ; وصورة المؤمنين المشرقة الوضيئة في مواجهة الهول وفي لقاء الخطر الخطر الذي يزلزل القلوب المؤمنة فتتخذ من هذا الزلزال مادة للطمأنينة والثقة والاستبشار واليقين ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما لقد كان الهول الذي واجهه المسلمون في هذا الحادث من الضخامة ; وكان الكرب الذي واجهوه من الشدة ; وكان الفزع الذي لقوه من العنف بحيث زلزلهم زلزالا شديدا كما قال عنهم أصدق القائلين هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا لقد كانوا ناسا من البشر وللبشر طاقة لا يكلفهم الله ما فوقها وعلى الرغم من ثقتهم بنصر الله في النهاية ; وبشارة الرسول ص لهم تلك البشارة التي تتجاوز الموقف كله إلى فتوح اليمن والشام والمغرب والمشرق على الرغم من هذا كله فإن الهول الذي كان حاضرا يواجههم كان يزلزلهم ويزعجهم ويكرب أنفاسهم ومما يصور هذه الحالة أبلغ تصوير خبر حذيفة والرسول ص يحس حالة أصحابه ويرى نفوسهم من داخلها فيقول " من رجل يقوم فينظر لنا ما فعل القوم ثم يرجع يشرط له رسول الله ص الرجعة أسأل الله تعالى أن يكون رفيقي في الجنة " ومع هذا الشرط بالرجعة ومع الدعاء المضمون بالرفقة مع رسول الله في الجنة فإن أحدا لا يلبي النداء فإذا عين بالاسم حذيفة قال فلم يكن لي بد من القيام حين دعاني ألا إن هذا لا يقع إلا في أقصى درجات الزلزلة ولكن كان إلى جانب الزلزلة وزوغان الأبصار وكرب الأنفاس كان إلى جانب هذا كله الصلة التي لا تنقطع بالله ; والإدراك الذي لا يضل عن سنن الله ; والثقة التي لا تتزعزع بثبات هذه السنن ; وتحقق أواخرها متى تحققت أوائلها ومن ثم اتخذ المؤمنون من شعورهم بالزلزلة سببا في انتظار النصر ذلك أنهم صدقوا قول الله سبحانه من قبل أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب وها هم أولاء يزلزلون فنصر الله إذن منهم قريب ومن ثم قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما


020-يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِن يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُم بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنبَائِكُمْ وَلَوْ كَانُوا فِيكُم مَّا قَاتَلُوا إِلَّا قَلِيلاً

يحسبون الأحزاب لم يذهبوا وإن يأت الأحزاب يودوا لو أنهم بادون في الأعراب يسألون عن أنبائكم ولو كانوا فيكم ما قاتلوا إلا قليلا [ سورة الأحزاب - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً

لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا [ سورة الأحزاب - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً

ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما [ سورة الأحزاب - الآية 22 ]

هذا ما وعدنا الله ورسوله هذا الهول وهذا الكرب وهذه الزلزلة وهذا الضيق وعدنا عليه النصر فلا بد أن يجيء النصر وصدق الله ورسوله صدق الله ورسوله في الإمارة وصدق الله ورسوله في دلالتها ومن ثم اطمأنت قلوبهم لنصر الله ووعد الله وما زادهم إلا إيمانا وتسليما لقد كانوا ناسا من البشر لا يملكون أن يتخلصوا من مشاعر البشر وضعف البشر وليس مطلوبا منهم أن يتجاوزوا حدود جنسهم البشري ; ولا أن يخرجوا من إطار هذا الجنس ; ويفقدوا خصائصه ومميزاته فلهذا خلقهم الله خلقهم ليبقوا بشرا ولا يتحولوا جنسا آخر لا ملائكة ولا شياطين ولا بهيمة ولا حجرا كانوا ناسا من البشر يفزعون ويضيقون بالشدة ويزلزلون للخطر الذي يتجاوز الطاقة ولكنهم كانوا مع هذا مرتبطين بالعروة الوثقى التي تشدهم إلى الله ; و تمنعهم من السقوط ; وتجدد فيهم الأمل وتحرسهم من القنوط وكانوا بهذا وذاك نموذجا فريدا في تاريخ البشرية لم يعرف له نظير وعلينا أن ندرك هذا لندرك ذلك النموذج الفريد في تاريخ العصور علينا أن ندرك أنهم كانوا بشرا لم يتخلوا عن طبيعة البشر بما فيها من قوة و ضعف وأن منشأ امتيازهم أنهم بلغوا في بشريتهم هذه أعلى قمة مهيأة لبني الإنسان في الاحتفاظ بخصائص البشر في الأرض مع الاستمساك بعروة السماء وحين نرانا ضعفنا مرة أو زلزلنا مرة أو فزعنا مرة أو ضقنا مرة بالهول والخطر والشدة والضيق فعلينا ألا نيأس من أنفسنا وألا نهلع ونحسب أننا هلكنا ; أو أننا لم نعد نصلح لشيء عظيم أبدا ولكن علينا في الوقت ذاته ألا نقف إلى جوار ضعفنا لأنه من فطرتنا البشرية ونصر عليه لأنه يقع لمن هم خير منا هنالك العروة الوثقى عروة السماء وعلينا أن نستمسك بها لننهض من الكبوة ونسترد الثقة والطمأنينة ونتخذ من الزلزال بشيرا بالنصر فنثبت ونستقر ونقوى ونطمئن ونسير في الطريق وهذا هو التوازن الذي صاغ ذلك النموذج الفريد في صدر الإسلام النموذج الذي يذكر عنه القرآن الكريم مواقفه الماضية وحسن بلائه وجهاده وثباته على عهده مع الله فمنهم من لقيه ومنهم من ينتظر أن يلقاه من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا هذا في مقابل ذلك النموذج الكريه نموذج الذين عاهدوا الله من قبل لا يولون الأدبار ثم ولم يوفوا بعهد الله وكان عهد الله مسؤولا روى الإمام أحمد بإسناده عن ثابت قال عمي أنس بن النضر رضي الله عنه سميت به لم يشهد مع رسول الله ص يوم بدر فشق عليه وقال أول مشهد شهده رسول الله ص غبت عنه لئن أراني الله تعالى مشهدا فيما بعد مع رسول الله ص ليرين الله عز وجل ما أصنع قال فهاب أن يقول غيرها فشهد مع رسول الله ص يوم أحد فاستقبل سعد بن معاذ رضي الله عنه فقال له أنس رضي الله عنه يا أبا عمرو أين واها لريح الجنة إني أجده دون أحد قال فقاتلهم حتى قتل رضي الله عنه قال فوجد في جسده بضع وثمانون بين ضربة وطعنة ورمية فقالت أخته عمتي الربيع ابنة النضر فما عرفت أخي إلا ببنانه قال فنزلت هذه الآية من المؤمنين رجال صدقوا ما عاهدوا الله عليه الخ قال فكانوا يرون أنها نزلت فيه وفي أصحابه رضي الله عنهم ورواه مسلم والترمذي والنسائي من حديث سليمان بن المغيرة وهذه الصورة الوضيئة لهذا النموذج من المؤمنين تذكر هنا تكملة لصورة الإيمان في مقابل صورة النفاق


023-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً

من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا [ سورة الأحزاب - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِن شَاء أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً

ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء أو يتوب عليهم إن الله كان غفورا رحيما [ سورة الأحزاب - الآية 24 ]

والضعف ونقض العهد من ذلك الفريق لتتم المقابلة في معرض التربية بالأحداث وبالقرآن ويعقب عليها ببيان حكمة الابتلاء وعاقبة النقض والوفاء ; وتفويض الأمر في هذا كله لمشيئة الله ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء أو يتوب عليهم إن الله كان غفورا رحيما ومثل هذا التعقيب يتخلل تصوير الحوادث والمشاهد ليرد الأمر كله إلى الله ويكشف عن حكمة الأحداث والوقائع فليس شيء منها عبثا ولا مصادفة إنما تقع وفق حكمة مقدرة وتدبير قاصد وتنتهي إلى ما شاء الله من العواقب وفيها تتجلى رحمة الله بعباده ورحمته ومغفرته أقرب وأكبر إن الله كان غفورا رحيما ويختم الحديث عن الحدث الضخم بعاقبته التي تصدق ظن المؤمنين بربهم ; وضلال المنافقين والمرجفين وخطأ تصوراتهم ; وتثبت القيم الإيمانية بالنهاية الواقعية ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا وقد بدأت المعركة وسارت في طريقها وانتهت إلى نهايتها وزمامها في يد الله يصرفها كيف يشاء وأثبت النص القراني هذه الحقيقة بطريقة تعبيره فأسند إلى الله تعالى إسنادا مباشرا كل ما تم من الأحداث والعواقب تقريرا لهذه الحقيقة وتثبيتا لها في القلوب ; وإيضاحا للتصور الإسلامي الصحيح الدرس السابع لقطة من إبادة يهود بني قريظة ولم تدر الدائرة على المشركين من قريش وغطفان وحدهم بل دارت كذلك على بني قريظة حلفاء المشركين من يهود وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطؤوها وكان الله على كل شيء قديرا فأما قصة هذا فتحتاج إلى شيء من إيضاح قصة اليهود مع المسلمين إن اليهود في المدينة لم يهادنوا الإسلام بعد وفوده عليهم إلا فترة قصيرة وكان الرسول ص قد عقد معهم مهادنة أول مقدمه إليها أوجب لهم فيها النصرة والحماية مشترطا عليهم ألا يغدروا ولا يفجروا ولا يتجسسوا ولا يعينوا عدوا ولا يمدوا يدا بأذى ولكن اليهود ما لبثوا أن أحسوا بخطر الدين الجديد على مكانتهم التقليدية بوصفهم أهل الكتاب الأول وقد كانوا يتمتعون بمكانة عظيمة بين أهل يثرب بسبب هذه الصفة كذلك أحسوا بخطر التنظيم الجديد الذي جاء به الإسلام للمجتمع بقيادة رسول الله ص فقد كانوا قبل ذلك يستغلون الخلاف القائم بين الأوس والخزرج لتكون لهم الكلمة العليا في المدينة فلما وحد الإسلام الأوس والخزرج تحت قيادة نبيهم الكريم لم يجد اليهود الماء العكر الذي كانوا يصطادون بين الفريقين فيه وكانت القشة التي قصمت ظهر البعير إسلام حبرهم وعالمهم عبدالله بن سلام ذلك أن الله شرح صدره للإسلام فأسلم وأمر أهل بيته فأسلموا معه ولكنه إن هو أعلن إسلامه خاف أن تتقول عليه يهود فطلب إلى رسول الله ص أن يسألهم عنه قبل أن يخبرهم بإسلامه فقالوا سيدنا وابن سيدنا وحبرنا وعالمنا فخرج عندئذ عبد الله بن سلام إليهم وطلب منهم أن يؤمنوا بما آمن به فوقعوا فيه وقالوا قالة السوء وحذروا منه أحياء اليهود وأحسوا بالخطر الحقيقي على كيانهم الديني والسياسي فاعتزموا الكيد لمحمد ص كيدا لا هوادة فيه ومنذ هذا اليوم بدأت الحرب التي لم تضع أوزارها قط حتى اليوم بين الإسلام ويهود لقد بدأت في أول الأمر حربا باردة بتعبير أيامنا هذه بدأت حرب دعاية ضد محمد عليه الصلاة والسلام وضد الإسلام واتخذوا في الحرب أساليب شتى مما عرف به اليهود في تاريخهم كله اتخذوا خطة التشكيك في رسالة محمد ص وإلقاء الشبهات حول العقيدة الجديدة واتخذوا طريقة الدس بين بعض المسلمين وبعض بين الأوس والخزرج مرة وبين الأنصار والمهاجرين مرة واتخذوا طريقة التجسس على المسلمين لحساب أعدائهم من المشركين واتخذوا طريقة اتخاذ بطانة من المنافقين الذين يظهرون الإسلام يوقعون بواسطتهم الفتنة في صفوف المسلمين و أخيرا أسفروا عن وجوههم واتخذوا طريق التأليب على المسلمين كالذي حدث في غزوة الأحزاب وكانت أهم طوائفهم بني قينقاع وبني النضير وبني قريظة وكان لكل منها شأن مع رسول الله ص ومع المسلمين فأما بنو قينقاع وكانوا أشجع يهود فقد حقدوا على المسلمين انتصارهم ببدر ; وأخذوا يتحرشون بهم ويتنكرون للعهد الذي بينهم وبين رسول الله ص خيفة أن يستفحل أمره فلا يعودون يملكون مقاومته بعدما انتصر على قريش في أول اشتباك بينه وبينهم وقد ذكر ابن هشام في السيرة عن طريق ابن اسحاق ما كان من أمرهم قال وكان من حديث بني قينقاع أن رسول الله ص جمعهم بسوق بني قينقاع ثم قال " يا معشر يهود احذروا من الله مثل ما نزل بقريش من النقمة وأسلموا فإنكم قد عرفتم أني نبي مرسل تجدون ذلك في كتابكم وعهد الله إليكم " قالوا يا محمد إنك ترى أنا قومك لا يغرنك أنك لقيت قوما لا علم لهم بالحرب فأصبت منهم فرصة إنا والله لئن حاربناك لتعلمن أنا نحن الناس وذكر ابن هشام عن طريق عبد الله بن جعفر قال كان من أمر بني قينقاع أن امرأة من العرب قدمت بحلب لها فباعته بسوق بني قينقاع وجلست إلى صائغ بها فجعلوا يريدونها على كشف وجهها فأبت فعمد الصائغ إلى طرف ثوبها فعقده إلى ظهرها فلما قامت انكشفت سوءتها فضحكوا بها فصاحت فوثب رجل من المسلمين على الصائغ فقتله وكان يهوديا وشدت يهود على المسلم فقتلوه فاستصرخ أهل المسلم المسلمين على اليهود فغضب المسلمون فوقع الشر بينهم وبين بني قينقاع وأكمل ابن إسحاق سياق الحادث قال فحاصرهم رسول الله ص حتى نزلوا على حكمه فقام عبد الله بن أبي بن سلول حين أمكنه الله منهم فقال يا محمد أحسن في موالي وكانوا حلفاء الخزرج قال فأبطأ عليه رسول الله ص فقال يا محمد أحسن في موالي قال فأعرض عنه فأدخل يده في جيب درع رسول الله ص فقال له رسول الله ص أرسلني وغضب رسول الله ص حتى رأوا لوجهه ظللا ثم قال ويحك أرسلني قال لا والله لا أرسلك حتى تحسن في موالي أربع مائة حاسر وثلاث مائة دارع قد منعوني من الأحمر والأسود تحصدهم في غداة واحدة إني والله امرؤ أخشى الدوائر فقال رسول الله ص هم لك وكان عبد الله بن أبي لا يزال صاحب شأن في قومه فقبل رسول الله ص شفاعته في بني قينقاع على أن يجلوا عن المدينة وأن يأخذوا معهم أموالهم عدا السلاح وبذلك تخلصت المدينة من قطاع يهودي ذي قوة عظيمة وأما بنو النضير فإن رسول الله ص خرج إليهم في سنة أربع بعد غزوة أحد يطلب مشاركتهم في دية قتيلين حسب المعاهدة التي كانت بينه وبينهم فلما أتاهم قالوا نعم يا أبا القاسم نعينك على ما أحببت مما استعنت بنا عليه ثم خلا بعضهم ببعض فقالوا إنكم لن تجدوا الرجل على مثل حاله هذه ورسول الله ص إلى جنب جدار من بيوتهم قاعد فمن رجل يعلو على هذا البيت فيلقي عليه صخرة فيريحنا منه ثم أخذوا في تنفيذ هذه المؤامرة الدنيئة فألهم رسول الله ص ما كان من أمرهم فقام وخرج راجعا إلى المدينة وأمر بالتهيؤ لحربهم فتحصنوا منه في الحصون وأرسل إليهم عبد الله بن أبي ابن سلول رأس النفاق أن اثبتوا وتمنعوا فإنا لن نسلمكم إن قوتلتم قاتلنا معكم وإن أخرجتم خرجنا معكم ولكن المنافقين لم يفوا بعهدهم وقذف الله الرعب في قلوب بني النضير فاستسلموا بلا حرب ولا قتال وسألوا رسول الله ص أن يجليهم ويكف عن دمائهم على أن لهم ما حملت الإبل من أموالهم إلا السلاح ففعل فخرجوا إلى خيبر ومنهم من سار إلى الشام و من أشرافهم ممن سار إلى خيبر سلام بن أبي الحقيق وكنانة بن الربيع بن أبي الحقيق وحيي بن أخطب هؤلاء الذين كان لهم ذكر في تأليب مشركي قريش وغطفان في غزوة الأحزاب والآن نجيء إلى غزوة بني قريظة وقد مر من شأنهم في غزوة الأحزاب أنهم كانوا إلبا على المسلمين مع المشركين بتحريض من زعماء بني النضير وحيي بن أخطب على رأسهم وكان نقض بني قريظة لعهدهم مع رسول الله ص في هذا الظرف أشق على المسلمين من هجوم الأحزاب من خارج المدينة ومما يصور جسامة الخطر الذي كان يتهدد المسلمين والفزع الذي أحدثه نقض قريظة للعهد ما روي من أن رسول الله ص حين انتهى إليه الخبر بعث سعد بن معاذ سيد الأوس وسعد بن عبادة سيد الخزرج ومعهما عبدالله بن رواحة وخوات بن جبير رضي الله عنهم فقال " انطلقوا حتى تنظروا أحق ما بلغنا عن هؤلاء القوم أم لا فإن كان حقا فالحنوا لي لحنا أعرفه ولا تفتوا في أعضاد الناس وإن كانوا على الوفاء فيما بيننا وبينهم فاجهروا به للناس " مما يصور ما كان يتوقعه ص من وقع الخبر في النفوس فخرجوا حتى أتوهم فوجدوهم على أخبث ما بلغهم عنهم نالوا من رسول الله ص وقالوا من رسول الله لا عهد بيننا وبين محمد ولا عقد ثم رجع الوفد فأبلغوا رسول الله ص بالتلميح لا بالتصريح فقال رسول الله ص " الله أكبر أبشروا يا معشر المسلمين " تثبيتا للمسلمين من وقع الخبر السيئ أن يشيع في الصفوف ويقول ابن إسحاق وعظم عند ذلك البلاء ; واشتد الخوف وأتاهم عدوهم من فوقهم ومن أسفل منهم حتى ظن المؤمنون كل ظن ونجم النفاق من بعض المنافقين الخ فهكذا كان الأمر إبان معركة الأحزاب فلما أيد الله تعالى نبيه بنصره ورد أعداءه بغيظهم لم ينالوا خيرا ; وكفى الله المؤمنين القتال رجع النبي ص إلى المدينة منصورا ووضع الناس السلاح فبينما رسول الله ص يغتسل من وعثاء المرابطة في بيت أم سلمة رضي الله عنها إذ تبدى له جبريل عليه السلام فقال أوضعت السلاح يا رسول الله قال ص " نعم " قال ولكن الملائكة لم تضع أسلحتها وهذا أوان رجوعي من طلب القوم ثم قال إن الله تبارك وتعالى يأمرك أن تنهض إلى بني قريظة وكانت على أميال من المدينة وذلك بعد صلاة الظهر وقال ص " لا يصلين أحدكم العصر إلا في بني قريظة " فسار الناس في الطريق فأدركتهم الصلاة في الطريق فصلى بعضهم في الطريق وقالوا لم يرد رسول الله ص إلا تعجيل المسير وقال آخرون لا نصليها إلا في بني قريظة فلم يعنف واحدا من الفريقين وتبعهم رسول الله ص وقد استخلف على المدينة ابن أم مكتوم صاحب عبس وتولى أن جاءه الأعمى رضي الله عنه وأعطى الراية لعلي بن أبي طالب رضي الله عنه ثم نازلهم رسول الله ص وحاصرهم خمسا وعشرين ليلة فلما طال عليهم الحال نزلوا على حكم سعد بن معاذ سيد الأوس رضي الله عنه لأنهم كانوا حلفاءهم في الجاهلية واعتقدوا أنه يحسن إليهم في ذلك كما فعل عبد الله بن أبي بن سلول في مواليه بني قينقاع حتى استطلقهم من رسول الله ص فظن هؤلاء أن سعدا سيفعل فيهم كما فعل ابن أبي في أولئك ولم يعلموا أن سعدا رضي الله عنه كان قد أصابه سهم في أكحله وهو عرق رئيسي في الذراع لا يرقأ إذا قطع أيام الخندق فكواه رسول الله ص في أكحله وأنزله في قبة في المسجد ليعوده من قريب وقال سعد رضي الله عنه فيما دعا به اللهم إن كنت أبقيت من حرب قريش شيئا فأبقنا لها وإن كنت وضعت الحرب بيننا وبينهم فافجرها ولا تمتني حتى تقر عيني من بني قريظة فاستجاب الله تعالى دعاءه وقدر عليهم أن ينزلوا على حكمه باختيارهم طلبا من تلقاء أنفسهم فعند ذلك استدعاه رسول الله ص من المدينة ليحكم فيهم فلما أقبل وهو راكب على حمار قد وطأوا له عليه جعل الأوس يلوذون به يقولون يا سعد إنهم مواليك فأحسن عليهم ويرققونه عليهم ويعطفونه وهو ساكت لا يرد عليهم فلما أكثروا عليه قال رضي الله عنه لقد آن لسعد ألا تأخذه في الله لومة لائم فعرفوا أنه غير مستبقيهم فلما دنا من الخيمة التي فيها رسول الله ص قال رسول الله " قوموا إلى سيدكم " فقام إليه المسلمون فأنزلوه إعظاما وإكراما واحتراما له في محل ولايته ليكون أنفذ لحكمه فيهم فلما جلس قال له رسول الله ص " إن هؤلاء وأشار إليهم قد نزلوا على حكمك فاحكم فيهم بما شئت " فقال رضي الله عنه وحكمي نافذ عليهم قال ص " نعم " قال وعلى من في هذه الخيمة قال " نعم " قال وعلى من ها هنا وأشار إلى الجانب الذي فيه رسول الله ص وهو معرض بوجهه عن رسول الله ص إجلالا وإكراما وإعظاما فقال رسول الله ص " نعم " فقال رضي الله عنه إني أحكم أن تقتل مقاتلتهم وتسبى ذريتهم وأموالهم فقال له رسول الله ص " لقد حكمت بحكم الله تعالى من فوق سبعة أرقعة " أي سماوات ثم أمر رسول الله ص بالأخاديد فخدت في الأرض وجيء بهم مكتفين فضرب أعناقهم وكانوا ما بين السبع مائة والثماني مائة وسبي من لم ينبت كناية عن البلوغ مع النساء والأموال وفيهم حيي بن أخطب وكان قد دخل معهم في حصنهم كما عاهدهم ومنذ ذلك اليوم ذلت يهود وضعفت حركة النفاق في المدينة ; وطأطأ المنافقون رؤوسهم وجبنوا عن كثير مما كانوا يأتون وتبع هذا وذلك أن المشركين لم يعودوا يفكرون في غزو المسلمين بل أصبح المسلمون هم الذين يغزونهم حتى كان فتح مكة والطائف ويمكن أن يقال إنه كان هناك تلازم بين حركات اليهود وحركات المنافقين وحركات المشركين وإن طرد اليهود من المدينة قد أنهى هذا التلازم وإنه كان فارقا واضحا بين عهدين في نشأة الدولة الإسلامية واستقرارها فهذا مصداق قول الله سبحانه وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطؤوها وكان الله على كل شيء قديرا والصياصي الحصون و الأرض التي ورثها المسلمون ولم يطؤوها ربما كانت أرضا مملوكة لبني قريظة خارج محلتهم وقد آلت للمسلمين فيما آل إليهم من أموالهم وربما كانت إشارة إلى تسليم بني قريظة أرضهم بغير قتال ويكون الوطء معناه الحرب التي توطأ فيها الأرض وكان الله على كل شيء قديرا فهذا هو التعقيب المنتزع من الواقع ; وهو التعقيب الذي يرد الأمر كله إلى الله وقد مضى السياق في عرض المعركة كلها يرد الأمر كله إلى الله ويسند الأفعال فيها إلى الله مباشرة تثبيتا لهذه الحقيقة الكبيرة التي يثبتها الله في قلوب المسلمين بالأحداث الواقعة وبالقرآن بعد الأحداث ليقوم عليها التصور الإسلامي في النفوس وهكذا يتم استعراض ذلك الحادث الضخم وقد اشتمل على السنن والقيم والتوجيهات والقواعد التي جاء القرآن ليقيمها في قلوب الجماعة المسلمة وفي حياتها على السواء وهكذا تصبح الأحداث مادة للتربية ; ويصبح القرآن دليلا وترجمانا للحياة وأحداثها ولاتجاهها وتصوراتها وتستقر القيم وتطمئن القلوب بالابتلاء وبالقرآن سواء انتهى الجزء الحادي والعشرون ويليه الجزء الثاني والعشرون مبدوءا بقوله تعالى يا أيها النبي قل لأزواجك


025-وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً

ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا [ سورة الأحزاب - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَأَنزَلَ الَّذِينَ ظَاهَرُوهُم مِّنْ أَهْلِ الْكِتَابِ مِن صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً

وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا [ سورة الأحزاب - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَّمْ تَطَؤُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً

وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطؤوها وكان الله على كل شيء قديرا [ سورة الأحزاب - الآية 27 ]

أنظر تفسير الآية ( 24 )


028-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً

يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا [ سورة الأحزاب - الآية 28 ]

الوحدة الثالثة الموضوع توجيهات لزوجات النبي وباقي المسلمات هذا الدرس الثالث في سورة الأحزاب خاص بأزواج النبي ص فيما عدا الاستطراد الأخير لبيان جزاء المسلمين كافة والمسلمات ولقد سبق في أوائل السورة تسميتهن أمهات المؤمنين ولهذه الأمومة تكاليفها و للمرتبة السامية التي استحققن بها هذه الصفة تكاليفها و لمكانتهن من رسول الله ص تكاليفها وفي هذا الدرس بيان لشيء من هذه التكاليف ; وإقرار للقيم التي أراد الله لبيت النبوة الطاهر أن يمثلها وأن يقوم عليها وأن يكون فيها منارة يهتدي بها السالكون الدرس الأول دعوة النبي لتخيير نسائه يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما لقد اختار النبي ص لنفسه ولأهل بيته معيشة الكفاف لا عجزا عن حياة المتاع فقد عاش حتى فتحت له الأرض وكثرت غنائمها وعم فيؤها واغتنى من لم يكن له من قبل مال ولا زاد ومع هذا فقد كان الشهر يمضي ولا توقد في بيوته نار مع جوده بالصدقات والهبات والهدايا ولكن ذلك كان اختيارا للاستعلاء على متاع الحياة الدنيا ورغبة خالصة فيما عند الله رغبة الذي يملك ولكنه يعف ويستعلي ويختار ولم يكن رسول الله ص مكلفا من عقيدته ولا من شريعته أن يعيش مثل هذه المعيشة التي أخذ بها نفسه وأهل بيته فلم تكن الطيبات محرمة في عقيدته وشريعته ; ولم يحرمها على نفسه حين كانت تقدم إليه عفوا بلا تكلف وتحصل بين يديه مصادفة واتفاقا لا جريا وراءها ولا تشهيا لها ولا انغماسا فيها ولا انشغالا بها ولم يكلف أمته كذلك أن تعيش عيشته التي اختارها لنفسه إلا أن يختارها من يريد استعلاء على اللذائذ والمتاع وانطلاقا من ثقلتها إلى حيث الحرية التامة من رغبات النفس وميولها ولكن نساء النبي ص كن نساء من البشر لهن مشاعر البشر وعلى فضلهن وكرامتهن وقربهن من ينابيع النبوة الكريمة فإن الرغبة الطبيعية في متاع الحياة ظلت حية في نفوسهن فلما أن رأين السعة والرخاء بعدما أفاض الله على رسوله وعلى المؤمنين راجعن النبي ص في أمر النفقة فلم يستقبل هذه المراجعة بالترحيب إنما استقبلها بالأسى وعدم الرضى ; إذ كانت نفسه ص ترغب في أن تعيش فيما اختاره لها من طلاقة وارتفاع ورضى ; متجردة من الانشغال بمثل ذلك الأمر والاحتفال به أدنى احتفال ; وأن تظل حياته وحياة من يلوذون به على ذلك الأفق السامي الوضيء المبرأ من كل ظل لهذه الدنيا وأوشابها لا بوصفه حلالا وحراما فقد تبين الحلال والحرام ولكن من ناحية التحرر والانطلاق والفكاك من هواتف هذه الأرض الرخيصة ولقد بلغ الأسى برسول الله ص من مطالبة نسائه له بالنفقة أن احتجب عن أصحابه وكان احتجابه عنهم أمرا صعبا عليهم يهون كل شيء دونه وجاءوا فلم يؤذن لهم روى الإمام أحمد بإسناده عن جابر رضي الله عنه قال أقبل أبو بكر رضي الله عنه يستأذن على رسول الله ص والناس ببابه جلوس والنبي ص جالس فلم يؤذن له ثم أقبل عمر رضي الله عنه فاستأذن فلم يؤذن له ثم أذن لأبي بكر وعمر رضي الله عنهما فدخلا والنبي ص جالس وحوله نساؤه وهو ص ساكت فقال عمر رضي الله عنه لأكلمن النبي ص لعله يضحك فقال عمر رضي الله عنه يا رسول الله لو رأيت ابنة زيد امرأة عمر سألتني النفقة آنفا فوجأت عنقها فضحك النبي ص حتى بدت نواجذه وقال " هن حولي يسألنني النفقة " فقام أبو بكر رضي الله عنه إلى عائشة ليضربها وقام عمر رضي الله عنه إلى حفصة كلاهما يقولان تسألان النبي ص ما ليس عنده فنهاهما الرسول ص فقلن والله لا نسأل رسول الله ص بعد هذا المجلس ما ليس عنده قال وأنزل الله عز وجل الخيار فبدأ بعائشة رضي الله عنها فقال " إني أذكر لك أمرا ما أحب أن تعجلي فيه حتى تستأمري أبويك " قالت وما هو قال فتلا عليها يا أيها النبي قل لأزواجك الآية قالت عائشة رضي الله عنها أفيك أستأمر أبوي بل أختار الله تعالى ورسوله وأسألك ألا تذكر لامرأة من نسائك ما اخترت فقال ص " إن الله تعالى لم يبعثني معنفا ولكن بعثني معلما ميسرا لا تسألني امرأة منهن عما اخترت إلا أخبرتها " وفي رواية البخاري بإسناده عن أبي سلمة بن عبد الرحمن أن عائشة رضي الله عنها زوج النبي ص أخبرته أن رسول الله ص جاءها حين أمره الله تعالى أن يخير أزواجه قالت فبدأ بي رسول الله ص فقال " إني ذاكر لك أمرا فلا عليك أن لا تستعجلي حتى تستأمري أبويك " وقد علم أن أبوي لم يكونا يأمراني بفراقه قالت ثم قال " إن الله تعالى قال يا أيها النبي قل لأزواجك إلى تمام الآيتين " فقلت له ففي أي هذا أستأمر أبوي فإني أريد الله ورسوله والدار الآخرة لقد جاء القرآن الكريم ليحدد القيم الأساسية في تصور الإسلام للحياة هذه القيم التي ينبغي أن تجد ترجمتها الحية في بيت النبي ص وحياته الخاصة ; وأن تتحقق في أدق صورة وأوضحها في هذا البيت الذي كان وسيبقى منارة للمسلمين وللإسلام حتى يرث الله الأرض ومن عليها ونزلت آيتا التخيير تحددان الطريق فإما الحياة الدنيا وزينتها وإما الله ورسوله والدار الآخرة فالقلب الواحد لا يسع تصورين للحياة وما جعل الله لرجل من قلبين في جوفه وقد كانت نساء النبي ص قد قلن والله لا نسأل رسول الله ص بعد هذا المجلس ما ليس عنده فنزل القرآن ليقرر أصل القضية فليست المسألة أن يكون عنده أو لا يكون إنما المسألة هي اختيار الله ورسوله والدار الآخرة كلية أو اختيار الزينة والمتاع سواء كانت خزائن الأرض كلها تحت أيديهن أم كانت بيوتهن خاوية من الزاد وقد اخترن الله ورسوله والدار الآخرة اختيارا مطلقا بعد هذا التخيير الحاسم وكن حيث تؤهلن مكانتهن من رسول الله ص وفي ذلك الأفق العالي الكريم اللائق ببيت الرسول العظيم وفي بعض الروايات أن النبي ص فرح بهذا الاختيار ونحب أن نقف لحظات أمام هذا الحادث نتدبره من بعض زواياه إنه يحدد التصور الإسلامي الواضح للقيم ; ويرسم الطريق الشعوري للإحساس بالدنيا والآخرة ويحسم في القلب المسلم كل أرجحة وكل لجلجة بين قيم الدنيا وقيم الآخرة ; بين الاتجاه إلى الأرض والاتجاه إلى السماء ويخلص هذا القلب من كل وشيجة غريبة تحول بينه وبين التجرد لله والخلوص له وحده دون سواه هذا من جانب ومن الجانب الآخر يصور لنا هذا الحادث حقيقة حياة رسول الله ص والذين عاشوا معه واتصلوا به وأجمل ما في هذه الحقيقة أن تلك الحياة كانت حياة إنسان وحياة ناس من البشر ; لم يتجردوا من بشريتهم ومشاعرهم وسماتهم الإنسانية مع كل تلك العظمة الفريدة البالغة التي ارتفعوا إليها ; ومع كل هذا الخلوص لله والتجرد مما عداه فالمشاعر الإنسانية والعواطف البشرية لم تمت في تلك النفوس ولكنها ارتفعت وصفت من الأوشاب ثم بقيت لها طبيعتها البشرية الحلوة ولم تعوق هذه النفوس عن الارتفاع إلى أقصى درجات الكمال المقدر للإنسان وكثيرا ما نخطئ نحن حين نتصور للنبي ص ولصحابته رضوان الله عليهم صورة غير حقيقية أو غير كاملة نجردهم فيها من كل المشاعر والعواطف البشرية حاسبين أننا نرفعهم بهذا وننزههم عما نعده نحن نقصا وضعفا وهذا الخطأ يرسم لهم صورة غير واقعية صورة ملفعة بهالات غامضة لا نتبين من خلالها ملامحهم الإنسانية الأصيلة ومن ثم تنقطع الصلة البشرية بيننا وبينهم وتبقى شخوصهم في حسنا بين تلك الهالات أقرب إلى الأطياف التي لا تلمس ولا تتماسك في الأيدي ونشعر بهم كما لو كانوا خلقا آخر غيرنا ملائكة أو خلقا مثلهم مجردا من مشاعر البشر وعواطفهم على كل حال ومع شفافية هذه الصورة الخيالية فإنها تبعدهم عن محيطنا فلا نعود نتأسى بهم أو نتأثر يأسا من إمكان التشبه بهم أو الاقتداء العملي في الحياة الواقعية وتفقد السيرة بذلك أهم عنصر محرك وهو استجاشة مشاعرنا للأسوة والتقليد وتحل محلها الروعة والانبهار اللذان لا ينتجان إلا شعورا مبهما غامضا سحريا ليس له أثر عملي في حياتنا الواقعية ثم نفقد كذلك التجاوب الحي بيننا وبين هذه الشخصيات العظيمة لأن التجاوب إنما يقع نتيجة لشعورنا بأنهم بشر حقيقيون عاشوا بعواطف ومشاعر وانفعالات حقيقية من نوع المشاعر والعواطف والانفعالات التي نعانيها نحن ولكنهم هم ارتقوا بها وصفوها من الشوائب التي تخالج مشاعرنا وحكمة الله واضحة في أن يختار رسله من البشر لا من الملائكة ولا من أي خلق آخر غير البشر كي تبقى الصلة الحقيقية بين حياة الرسل وحياة أتباعهم قائمة ; وكي يحس أتباعهم أن قلوبهم كانت تعمرها عواطف ومشاعر من جنس مشاعر البشر وعواطفهم وإن صفت ورفت وارتقت فيحبوهم حب الإنسان للإنسان ; ويطمعوا في تقليدهم تقليد الإنسان الصغير للإنسان الكبير وفي حادث التخيير نقف أمام الرغبة الطبيعية في نفوس نساء النبي ص في المتاع ; كما نقف أمام صورة الحياة البيتية للنبي ص ونسائه رضي الله عنهن وهن أزواج يراجعن زوجهن في أمر النفقة فيؤذيه هذا ولكنه لا يقبل من أبي بكر وعمر رضي الله عنهما أن يضربا عائشة وحفصة على هذه المراجعة فالمسألة مسألة مشاعر وميول بشرية تصفى وترفع ولكنها لا تخمد ولا تكبت ويظل الأمر كذلك حتى يأتيه أمر الله بتخيير نسائه فيخترن الله ورسوله والدار الآخرة اختيارا لا إكراه فيه ولا كبت ولا ضغط ; فيفرح قلب رسول الله ص بارتفاع قلوب أزواجه إلى هذا الأفق السامي الوضيء ونقف كذلك أمام تلك العاطفة البشرية الحلوة في قلب رسول الله ص وهو يحب عائشة حبا ظاهرا ; ويحب لها أن ترتفع إلى مستوى القيم التي يريدها الله له ولأهل بيته فيبدأ بها في التخيير ; ويريد أن يساعدها على الارتفاع والتجرد ; فيطلب إليها ألا تعجل في الأمر حتى تستشير أبويها وقد علم أنهما لم يكونا يأمرانها بفراقه كما قالت وهذه العاطفة الحلوة في قلب النبي ص لا تخطئ عائشة رضي الله عنها من جانبها في إدراكها ; فتسرها وتحفل بتسجيلها في حديثها ومن خلال هذا الحديث يبدو النبي ص إنسانا يحب زوجه الصغيرة فيحب لها أن ترتفع إلى أفقه الذي يعيش فيه ; وتبقى معه على هذا الأفق تشاركه الشعور بالقيم الأصيلة في حسه والتي يريدها له ربه ولأهل بيته كذلك تبدو عائشة رضي الله عنها إنسانة يسرها أن تكون مكينة في قلب زوجها ; فتسجل بفرح حرصه عليها وحبه لها ورغبته في أن تستعين بأبويها على اختيار الأفق الأعلى فتبقى معه على هذا الأفق الوضيء ثم نلمح مشاعرها الأنثوية كذلك وهي تطلب إليه ألا يخبر أزواجه الأخريات أنها اختارته حين يخيرهن وما في هذا الطلب من رغبة في أن يظهر تفردها في هذا الاختيار وميزتها على بقية نسائه أو على بعضهن في هذا المقام وهنا نلمح عظمة النبوة من جانب آخر في رد رسول الله ص وهو يقول لها " إن الله تعالى لم يبعثني معنفا ولكن بعثني معلما ميسرا لا تسألني واحدة منهن عما اخترت إلا أخبرتها " فهو لا يود أن يحجب عن إحدى نسائه ما قد يعينها على الخير ; ولا يمتحنها امتحان التعمية والتعسير ; بل يقدم العون لكل من تريد العون كي ترتفع على نفسها وتتخلص من جواذب الأرض ومغريات المتاع هذه الملامح البشرية العزيزة ينبغي لنا ونحن نعرض السيرة ألا نطمسها وألا نهملها وألا نقلل من قيمتها فإدراكها على حقيقتها هو الذي يربط بيننا وبين شخصية الرسول ص وشخصيات أصحابه رضي الله عنهم برباط حي فيه من التعاطف والتجاوب ما يستجيش القلب إلى التأسي العملي والاقتداء الواقعي الدرس الثاني جزاء نساء النبي المتفق مع منزلتهن ونعود بعد هذا الاستطراد إلى النص القرآني فنجده بعد تحديد القيم في أمر الدنيا والآخرة ; وتحقيق قوله تعالى ما جعل الله لرجل من قلبين في جوفه في صورة عملية في حياة النبي ص وأهل بيته نجده بعد هذا البيان يأخذ في بيان الجزاء المدخر لأزواج النبي ص وفيه خصوصية لهن وعليهن تناسب مقامهن الكريم ومكانهن من رسول الله المختار يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرا ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين وأعتدنا لها رزقا كريما إنها تبعة المكان الكريم الذي هن فيه وهن أزواج رسول الله ص وهن أمهات المؤمنين وهذه الصفة وتلك كلتاهما ترتبان عليهن واجبات ثقيلة وتعصمانهن كذلك من مقارفة الفاحشة فإذا فرض وقارفت واحدة منهن فاحشة مبينة واضحة لا خفاء فيها كانت مستحقة لضعفين من العذاب وذلك فرض يبين تبعة المكان الكريم الذي هن فيه وكان ذلك على الله يسيرا لا تمنعه ولا تصعبه مكانتهن من رسول الله المختار كما قد يتبادر إلى الأذهان ومن يقنت منكن لله ورسوله وتعمل صالحا القنوت الطاعة والخضوع والعمل الصالح هو الترجمة العملية للطاعة والخضوع نؤتها أجرها مرتين كما أن العذاب يضاعف للمقارفة ضعفين وأعتدنا لها رزقا كريما فهو حاضر مهيأ ينتظرها فوق مضاعفة الأجر فضلا من الله ومنة الدرس الثالث توجيهات لنساء النبي وباقي المسلمات ثم يبين لأمهات المؤمنين اختصاصهن بما ليس لغيرهن من النساء ; ويقرر واجباتهن في معاملة الناس وواجبهن في عبادة الله وواجبهن في بيوتهن ; ويحدثهن عن رعاية الله الخاصة لهذا البيت الكريم وحياطته وصيانته من الرجس ; ويذكرهن بما يتلى في بيوتهن من آيات الله والحكمة مما يلقي عليهن تبعات خاصة ويفردهن بين نساء العالمين يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا لقد جاء الإسلام فوجد المجتمع العربي كغيره من المجتمعات في ذلك الحين ينظر إلى المرأة على أنها أداة للمتاع وإشباع الغريزة ومن ثم ينظر إليها من الناحية الإنسانية نظرة هابطة كذلك وجد في المجتمع نوعا من الفوضى في العلاقات الجنسية ووجد نظام الأسرة مخلخلا على نحو ما سبق بيانه في السورة هذا وذلك إلى هبوط النظرة إلى الجنس ; وانحطاط الذوق الجمالي ; والاحتفال بالجسديات العارمة وعدم


029-وَإِن كُنتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنكُنَّ أَجْراً عَظِيماً

وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما [ سورة الأحزاب - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-يَا نِسَاء النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً

يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرا [ سورة الأحزاب - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-وَمَن يَقْنُتْ مِنكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُّؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقاً كَرِيماً

ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين وأعتدنا لها رزقا كريما [ سورة الأحزاب - الآية 31 ]

أنظر تفسير الآية ( 28 )


032-يَا نِسَاء النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِّنَ النِّسَاء إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً

يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا [ سورة الأحزاب - الآية 32 ]

أنظر تفسير الآية ( 28 )


033-وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ

وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا [ سورة الأحزاب - الآية 33 ]

الالتفات إلى الجمال الرفيع الهادئ النظيف يبدو هذا في أشعار الجاهليين حول جسد المرأة والتفاتاتهم إلى أغلظ المواضع فيه وإلى أغلظ معانيه فلما أن جاء الإسلام أخذ يرفع من نظرة المجتمع إلى المرأة ; ويؤكد الجانب الإنساني في علاقات الجنسين ; فليست هي مجرد إشباع لجوعة الجسد وإطفاء لفورة اللحم والدم إنما هي اتصال بين كائنين إنسانيين من نفس واحدة بينهما مودة ورحمة وفي اتصالهما سكن وراحة ; ولهذا الاتصال هدف مرتبط بإرادة الله في خلق الإنسان وعمارة الأرض وخلافة هذا الإنسان فيها بسنة الله كذلك أخذ يعنى بروابط الأسرة ; ويتخذ منها قاعدة للتنظيم الاجتماعي ; ويعدها المحضن الذي تنشأ فيه الأجيال وتدرج ; ويوفر الضمانات لحماية هذا المحضن وصيانته ولتطهيره كذلك من كل ما يلوث جوه من المشاعر والتصورات والتشريع للأسرة يشغل جانبا كبيرا من تشريعات الإسلام وحيزا ملحوظا من آيات القرآن وإلى جوار التشريع كان التوجيه المستمر إلى تقوية هذه القاعدة الرئيسية التي يقوم عليها المجتمع ; وبخاصة فيما يتعلق بالتطهر الروحي وبالنظافة في علاقات الجنسين وصيانتها من كل تبذل وتصفيتها من عرامة الشهوة حتى في العلاقات الجسدية المحضة وفي هذه السورة يشغل التنظيم الاجتماعي وشؤون الأسرة حيزا كبيرا وفي هذه الآيات التي نحن بصددها حديث إلى نساء النبي ص وتوجيه لهن في علاقتهن بالناس وفي خاصة أنفسهن وفي علاقتهن بالله توجيه يقول لهن الله فيه إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا فلننظر في وسائل إذهاب الرجس ووسائل التطهر التي يحدثهن الله سبحانه عنها ويأخذهن بها وهن أهل البيت وزوجات النبي ص وأطهر من عرفت الأرض من النساء ومن عداهن من النساء أحوج إلى هذه الوسائل ممن عشن في كنف رسول الله ص وبيته الرفيع إنه يبدأ بإشعار نفوسهن بعظيم مكانهن ورفيع مقامهن وفضلهن على النساء كافة وتفردهن بذلك المكان بين نساء العالمين على أن يوفين هذا المكان حقه ويقمن فيه بما يقتضيه يا نساء النبي لستن كأحد من النساء إن اتقيتن لستن كأحد من النساء إن اتقيتن فأنتن في مكان لا يشارككن فيه أحد ولا تشاركن فيه أحدا ولكن ذلك إنما يكون بالتقوى فليست المسألة مجرد قرابة من النبي ص بل لا بد من القيام بحق هذه القرابة في ذات أنفسكن وذلك هو الحق الصارم الحاسم الذي يقوم عليه هذا الدين ; والذي يقرره رسول الله ص وهو ينادي أهله ألا يغرهم مكانهم من قرابته فإنه لا يملك لهم من الله شيئا " يا فاطمة ابنة محمد يا صفية ابنة عبد المطلب يا بني عبد المطلب لا أملك لكم من الله شيئا سلوني من مالي ما شئتم " وفي رواية أخرى " يا معشر قريش أنقذوا أنفسكم من النار يا معشر بني كعب أنقذوا أنفسكم من النار يا معشر بني هاشم أنقذوا أنفسكم من النار يا معشر بني عبد المطلب أنقذوا أنفسكم من النار يا فاطمة بنت محمد أنقذي نفسك من النار فإني والله لا أملك لكم من الله شيئا إلا أن لكم رحما سأبلها ببلالها " وبعد أن يبين لهن منزلتهن التي ينلنها بحقها وهو التقوى يأخذ في بيان الوسائل التي يريد الله أن يذهب بها الرجس عن أهل البيت ويطهرهم تطهيرا فلا تخضعن بالقول فيطمع الذي في قلبه مرض ينهاهن حين يخاطبن الأغراب من الرجال أن يكون في نبراتهن ذلك الخضوع اللين الذي يثير شهوات الرجال ويحرك غرائزهم ويطمع مرضى القلوب ويهيج رغائبهم ومن هن اللواتي يحذرهن الله هذا التحذير ; إنهن أزواج النبي ص وأمهات المؤمنين اللواتي لا يطمع فيهن طامع ولا يرف عليهن خاطر مريض فيما يبدو للعقل أول مرة وفي أي عهد يكون هذا التحذير في عهد النبي ص وعهد الصفوة المختارة من البشرية في جيمع الأعصار ولكن الله الذي خلق الرجال والنساء يعلم أن في صوت المرأة حين تخضع بالقول وتترقق في اللفظ ما يثير الطمع في قلوب ويهيج الفتنة في قلوب وأن القلوب المريضة التي تثار وتطمع موجودة في كل عهد وفي كل بيئة وتجاه كل امرأة ولو كانت هي زوج النبي الكريم وأم المؤمنين وأنه لا طهارة من الدنس ولا تخلص من الرجس حتى تمتنع الأسباب المثيرة من الأساس فكيف بهذا المجتمع الذي نعيش اليوم فيه في عصرنا المريض الدنس الهابط الذي تهيج فيه الفتن وتثور فيه الشهوات وترف فيه الأطماع كيف بنا في هذا الجو الذي كل شيء فيه يثير الفتنة ويهيج الشهوة وينبه الغريزة ويوقظ السعار الجنسي المحموم كيف بنا في هذا المجتمع في هذا العصر في هذا الجو ونساء يتخنثن في نبراتهن ويتميعن في أصواتهن ويجمعن كل فتنة الأنثى وكل هتاف الجنس وكل سعار الشهوة ; ثم يطلقنه في نبرات ونغمات وأين هن من الطهارة وكيف يمكن أن يرف الطهر في هذا الجو الملوث وهن بذواتهن وحركاتهن وأصواتهن ذلك الرجس الذي يريد الله أن يذهبه عن عباده المختارين وقلن قولا معروفا نهاهن من قبل عن النبرة اللينة واللهجة الخاضعة ; وأمرهن في هذه أن يكون حديثهن في أمور معروفة غير منكرة ; فإن موضوع الحديث قد يطمع مثل لهجة الحديث فلا ينبغي أن يكون بين المرأة والرجل الغريب لحن ولا إيماء ولا هذر ولا هزل ولا دعابة ولا مزاح كي لا يكون مدخلا إلى شيء آخر وراءه من قريب أو من بعيد والله سبحانه الخالق العليم بخلقه وطبيعة تكوينهم هو الذي يقول هذا الكلام لأمهات المؤمنين الطاهرات كي يراعينه في خطاب أهل زمانهن خير الأزمنة على الإطلاق وقرن في بيوتكن من وقر يقر أي ثقل واستقر وليس معنى هذا الأمر ملازمة البيوت فلا يبرحنها إطلاقا إنما هي إيماءة لطيفة إلى أن يكون البيت هو الأصل في حياتهن وهو المقر وما عداه استثناء طارئا لا يثقلن فيه ولا يستقررن إنما هي الحاجة تقضى وبقدرها والبيت هو مثابة المرأة التي تجد فيها نفسها على حقيقتها كما أرادها الله تعالى غير مشوهة ولا منحرفة ولا ملوثة ولا مكدودة في غير وظيفتها التي هيأها الله لها بالفطرة ولكي يهيئ الإسلام للبيت جوه ويهيىء للفراخ الناشئة فيه رعايتها أوجب على الرجل النفقة وجعلها فريضة كي يتاح للأم من الجهد ومن الوقت ومن هدوء البال ما تشرف به على هذه الفراخ الزغب وما تهيئ به للمثابة نظامها وعطرها وبشاشتها فالأم المكدودة بالعمل للكسب المرهقة بمقتضيات العمل المقيدة بمواعيده المستغرقة الطاقة فيه لا يمكن أن تهب للبيت جوه وعطره ولا يمكن أن تمنح الطفولة النابتة فيه حقها ورعايتها وبيوت الموظفات والعاملات ما تزيد على جو الفنادق والخانات ; وما يشيع فيها ذلك الأرج الذي يشيع في البيت فحقيقة البيت لا توجد إلا أن تخلقها امرأة وأرج البيت لا يفوح إلا أن تطلقه زوجة وحنان البيت لا يشيع إلا أن تتولاه أم والمرأة أو الزوجة أو الأم التي تقضي وقتها وجهدها وطاقتها الروحية في العمل لن تطلق في جو البيت إلا الإرهاق والكلال والملال وإن خروج المرأة لتعمل كارثة على البيت قد تبيحها الضرورة أما أن يتطوع بها الناس وهم قادرون على اجتنابها فتلك هي اللعنة التي تصيب الأرواح والضمائر والعقول في عصور الانتكاس والشرور والضلال فأما خروج المرأة لغير العمل خروجها للاختلاط ومزاولة الملاهي والتسكع في النوادي والمجتمعات فذلك هو الارتكاس في الحمأة الذي يرد البشر إلى مراتع الحيوان ولقد كان النساء على عهد رسول الله ص يخرجن للصلاة غير ممنوعات شرعا من هذا ولكنه كان زمان فيه عفة وفيه تقوى وكانت المرأة تخرج إلى الصلاة متلفعة لا يعرفها أحد ولا يبرز من مفاتنها شيء ومع هذا فقد كرهت عائشة لهن أن يخرجن بعد وفاة رسول الله ص في الصحيحين عن عائشة رضي الله عنها أنها قالت كان نساء المؤمنين يشهدن الفجر مع رسول الله ص ثم يرجعن متلفعات بمروطهن ما يعرفن من الغلس وفي الصحيحين أيضا أنها قالت لو أدرك رسول الله ص ما أحدث النساء لمنعهن من المساجد كما منعت نساء بني إسرائيل فماذا أحدث النساء في حياة عائشة رضي الله عنها وماذا كان يمكن أن يحدثن حتى ترى أن رسول الله ص كان مانعهن من الصلاة ماذا بالقياس إلى ما نراه في هذه الأيام ولا تبرجن تبرج الجاهلية الأولى ذلك حين الاضطرار إلى الخروج بعد الأمر بالقرار في البيوت ولقد كانت المرأة في الجاهلية تتبرج ولكن جميع الصور التي تروى عن تبرج الجاهلية الأولى تبدو ساذجة أو محتشمة حين تقاس إلى تبرج أيامنا هذه في جاهليتنا الحاضرة قال مجاهد كانت المرأة تخرج تمشي بين الرجال فذلك تبرج الجاهلية وقال قتادة وكانت لهن مشية تكسر وتغنج فنهى الله تعالى عن ذلك وقال مقاتل بن حيان والتبرج أنها تلقي الخمار على رأسها ولا تشده فيداري قلائدها وقرطها وعنقها ويبدو ذلك كله منها وذلك التبرج وقال ابن كثير في التفسير كانت المرأة منهن تمر بين الرجال مسفحة بصدرها لا يواريه شيء ; وربما أظهرت عنقها وذوائب شعرها وأقرطة آذانها فأمر الله المؤمنات أن يستترن في هيئاتهن وأحوالهن هذه هي صور التبرج في الجاهلية التي عالجها القرآن الكريم ليطهر المجتمع الإسلامي من آثارها ويبعد عنه عوامل الفتنة ودواعي الغواية ; ويرفع آدابه وتصوراته ومشاعره وذوقه كذلك ونقول ذوقه فالذوق الإنساني الذي يعجب بمفاتن الجسد العاري ذوق بدائي غليظ وهو من غير شك أحط من الذوق الذي يعجب بجمال الحشمة الهادئ وما يشي به من جمال الروح وجمال العفة وجمال المشاعر وهذا المقياس لا يخطئ في معرفة ارتفاع المستوى الإنساني وتقدمه فالحشمة جميلة جمالا حقيقيا رفيعا ولكن هذا الجمال الراقي لا يدركه أصحاب الذوق الجاهلي الغليظ الذي لا يرى إلا جمال اللحم العاري ولا يسمع إلا هتاف اللحم الجاهر ويشير النص القرآني إلى تبرج الجاهلية فيوحي بأن هذا التبرج من مخلفات الجاهلية التي يرتفع عنها من تجاوز عصر الجاهلية وارتفعت تصوراته ومثله ومشاعره عن تصورات الجاهلية ومثلها ومشاعرها والجاهلية ليست فترة معينة من الزمان إنما هي حالة اجتماعية معينة ذات تصورات معينة للحياة ويمكن أن توجد هذه الحالة وأن يوجد هذا التصور في أي زمان وفي أي مكان فيكون دليلا على الجاهلية حيث كان وبهذا المقياس نجد أننا نعيش الآن في فترة جاهلية عمياء غليظة الحس حيوانية التصور هابطة في درك البشرية إلى حضيض مهين وندرك أنه لا طهارة ولا زكاة ولا بركة في مجتمع يحيا هذه الحياة ; ولا يأخذ بوسائل التطهر والنظافة التي جعلها الله سبيل البشرية إلى التطهر من الرجس والتخلص من الجاهلية الأولى ; وأخذ بها أول من أخذ أهل بيت النبي ص على طهارته ووضاءته ونظافته والقرآن الكريم يوجه نساء النبي ص إلى تلك الوسائل ; ثم يربط قلوبهن بالله ويرفع أبصارهن إلى الأفق الوضيء الذي يستمددن منه النور والعون على التدرج في مراقي ذلك الأفق الوضيء وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله وعبادة الله ليست بمعزل عن السلوك الاجتماعي أو الأخلاقي في الحياة ; إنما هي الطريق للإرتفاع إلى ذلك المستوى ; والزاد الذي يقطع به السالك الطريق فلا بد من صلة بالله يأتي منها المدد والزاد ولا بد من صلة بالله تطهر القلب وتزكيه ولا بد من صلة بالله يرتفع بها الفرد على عرف الناس وتقاليد المجتمع وضغط البيئة ; ويشعر أنه أهدى وأعلى من الناس والمجتمع والبيئة وأنه حري أن يقود الآخرين إلى النور الذي يراه ; لا أن يقوده الآخرون إلى الظلمات وإلى الجاهلية التي تغرق فيها الحياة كلما انحرفت عن طريق الله والإسلام وحدة تجمع الشعائر والآداب والأخلاق والتشريعات والنظم كلها في نطاق العقيدة ولكل منها دور تؤديه في تحقيق هذه العقيدة ; وتتناسق كلها في اتجاه واحد ; ومن هذا التجمع والتناسق يقوم الكيان العام لهذا الدين وبدونهما لا يقوم هذا الكيان ومن ثم كان الأمر بإقامة الصلاة وإيتاء الزكاة وطاعة الله ورسوله هو خاتمة التوجيهات الشعورية والأخلاقية والسلوكية لأهل البيت الكريم لأنه لا يقوم شيء من تلك التوجيهات بغير العبادة والطاعة وكل ذلك لحكمة وقصد وهدف إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا وفي التعبير إيحاءات كثيرة كلها رفاف رفيق حنون فهو يسميهم أهل البيت بدون وصف للبيت ولا إضافة كأنما هذا البيت هو البيت الواحد في هذا العالم المستحق لهذه الصفة فإذا قيل البيت فقد عرف وحدد ووصف ومثل هذا قيل عن الكعبة بيت الله فسميت البيت والبيت الحرام فالتعبير عن بيت رسول الله ص كذلك تكريم وتشريف واختصاص عظيم وهو يقول إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا وفي العبارة تلطف ببيان علة التكليف وغايته تلطف يشي بأن الله سبحانه يشعرهم بأنه بذاته العلية يتولى تطهيرهم وإذهاب الرجس عنهم وهي رعاية علوية مباشرة بأهل هذا البيت وحين نتصور من هو القائل سبحانه وتعالى رب هذا الكون الذي قال للكون كن فكان الله ذو الجلال والإكرام المهيمن العزيز الجبار المتكبر حين نتصور من هو القائل جل وعلا ندرك مدى هذا التكريم العظيم وهو سبحانه يقول هذا في كتابه الذي يتلى في الملأ الأعلى ويتلى في هذه الأرض في كل بقعة وفي كل أوان ; وتتعبد به ملايين القلوب وتتحرك به ملايين الشفاه وأخيرا فإنه يجعل تلك الأوامر والتوجيهات وسيلة لإذهاب الرجس وتطهير البيت فالتطهير من التطهر وإذهاب الرجس يتم بوسائل يأخذ الناس بها أنفسهم ويحققونها في واقع الحياة العملي وهذا هو طريق الإسلام شعور وتقوى في الضمير وسلوك وعمل في الحياة يتم بهما معا تمام الإسلام وتتحقق بهما أهدافه واتجاهاته في الحياة ويختم هذه التوجيهات لنساء النبي ص بمثل ما بدأها به بتذكيرهن بعلو مكانتهن وامتيازهن على النساء بمكانهن من رسول الله ص وبما أنعم الله عليهن فجعل بيوتهن مهبط القرآن ومنزل الحكمة ومشرق النور والهدى والإيمان واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا وإنه لحظ عظيم يكفي التذكير به لتحس النفس جلالة قدره ولطيف صنع الله فيه وجزالة النعمة التي لا يعدلها نعيم وهذا التذكير يجيء كذلك في ختام الخطاب الذي بدأ بتخيير نساء النبي ص بين متاع الحياة الدنيا وزينتها وإيثار الله ورسوله والدار الآخرة فتبدو جزالة النعمة التي ميزهن الله بها ; وضآلة الحياة الدنيا بمتاعها كله وزينتها الدرس الرابع من صفات الصالحين والصالحات وفي صدد تطهير الجماعة الإسلامية وإقامة حياتها على القيم التي جاء بها الإسلام الرجال والنساء في هذا سواء لأنهم في هذ المجال سواء يذكر الصفات التي تحقق تلك القيم في دقة وإسهاب وتفصيل إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات والصادقين والصادقات والصابرين والصابرات والخاشعين والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة وأجرا عظيما وهذه الصفات الكثيرة التي جمعت في هذه الآية تتعاون في تكوين النفس المسلمة فهي الإسلام والإيمان


034-وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً

واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا [ سورة الأحزاب - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ

إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات والصادقين والصادقات والصابرين والصابرات والخاشعين والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة وأجرا عظيما [ سورة الأحزاب - الآية 35 ]

والقنوت والصدق والصبر والخشوع والتصدق والصوم وحفظ الفروج وذكر الله كثيرا ولكل منها قيمته في بناء الشخصية المسلمة والإسلام الاستسلام والإيمان التصديق وبينهما صلة وثيقة أو أن أحدهما هو الوجه الثاني للآخر فالاستسلام إنما هو مقتضى التصديق والتصديق الحق ينشأ عنه الاستسلام والقنوت الطاعة الناشئة من الإسلام والإيمان عن رضى داخلي لا عن إكراه خارجي والصدق هو الصفة التي يخرج من لا يتصف بها من صفوف الأمة المسلمة لقوله تعالى إنما يفتري الكذب الذين لا يؤمنون بآيات الله فالكاذب مطرود من الصف صف هذه الأمة الصادقة والصبر هو الصفة التي لا يستطيع المسلم حمل عقيدته والقيام بتكاليفها إلا بها وهي تحتاج إلى الصبر في كل خطوة من خطواتها الصبر على شهوات النفس وعلى مشاق الدعوة وعلى أذى الناس وعلى التواء النفوس وضعفها وانحرافها وتلونها وعلى الابتلاء والامتحان والفتنة وعلى السراء والضراء والصبر على كلتيهما شاق عسير والخشوع صفة القلب والجوارح الدالة على تأثر القلب بجلال الله واستشعار هيبته وتقواه والتصدق وهو دلالة التطهر من شح النفس والشعور بمرحمة الناس والتكافل في الجماعة المسلمة والوفاء بحق المال وشكر المنعم على العطاء والصوم والنص يجعله صفة من الصفات إشارة إلى اطراده وانتظامه وهو استعلاء على الضرورات وصبر عن الحاجات الأولية للحياة وتقرير للإرادة وتوكيد لغلبة الإنسان في هذا الكائن البشري على الحيوان وحفظ الفرج وما فيه من تطهر وضبط لأعنف ميل وأعمقه في تركيب كيان الإنسان وسيطرة على الدفعة التي لا يسيطر عليها إلا تقي يدركه عون الله وتنظيم للعلاقات واستهداف لما هو أرفع من فورة اللحم والدم في التقاء الرجل والمرأة وإخضاع هذا الالتقاء لشريعة الله وللحكمة العليا من خلق الجنسين في عمارة الأرض وترقية الحياة وذكر الله كثيرا وهو حلقة الاتصال بين نشاط الإنسان كله وعقيدته في الله واستشعار القلب لله في كل لحظة ; فلا ينفصل بخاطر ولا حركة عن العروة الوثقى وإشراق القلب ببشاشة الذكر الذي يسكب فيه النور والحياة هؤلاء الذين تتجمع فيهم هذه الصفات المتعاونة في بناء الشخصية المسلمة الكاملة هؤلاء أعد الله لهم مغفرة وأجرا عظيما وهكذا يعمم النص في الحديث عن صفة المسلم والمسلمة ومقومات شخصيتهما بعدما خصص نساء النبي ص في أول هذا الشوط من السورة وتذكر المرأة في الآية بجانب الرجل كطرف من عمل الإسلام في رفع قيمة المرأة وترقية النظرة إليها في المجتمع وإعطائها مكانها إلى جانب الرجل فيما هما فيه سواء من العلاقة بالله ; ومن تكاليف هذه العقيدة في التطهر والعبادة والسلوك القويم في الحياة


036-وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً

وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا [ سورة الأحزاب - الآية 36 ]

الوحدة الرابعة الموضوع حقائق حول الخضوع لحكم الله وذكره ومهمة الرسول عليه السلام وزواجه بزينب بنت جحش هذا الدرس شوط جديد في إعادة تنظيم الجماعة المسلمة على أساس التصور الإسلامي وهو يختص ابتداء بإبطال نظام التبني الذي ورد الحديث عنه في أول السورة وقد شاء الله أن ينتدب لإبطال هذا التقليد من الناحية العملية رسوله ص وقد كانت العرب تحرم مطلقة الابن بالتبني حرمة مطلقة الابن من النسب ; وما كانت تطيق أن تحل مطلقات الأدعياء عملا إلا أن توجد سابقة تقرر هذه القاعدة الجديدة فانتدب الله رسوله ليحمل هذا العبء فيما يحمل من أعباء الرسالة وسنرى من موقف النبي ص من هذه التجربة أنه ما كان سواه قادرا على احتمال هذا العبء الجسيم ومواجهة المجتمع بمثل هذه الخارقة لمألوفه العميق وسنرى كذلك أن التعقيب على الحادث كان تعقيبا طويلا لربط النفوس بالله ولبيان علاقه المسلمين بالله وعلاقتهم بنبيهم ووظيفة النبي بينهم كل ذلك لتيسير الأمر على النفوس وتطييب القلوب لتقبل أمر الله في هذا التنظيم بالرضى والتسليم ولقد سبق الحديث عن الحادث تقرير قاعدة أن الأمر لله ورسوله وأنه ما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم مما يوحي كذلك بصعوبة هذا الأمر الشاق المخالف لمألوف العرب وتقاليدهم العنيفة الدرس الأول تحطيم الرسول عليه السلام الفوارق بين المسلمين وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا روي أن هذه الآية نزلت في زينب بنت جحش رضي الله عنها حينما أراد النبي ص أن يحطم الفوارق الطبقية الموروثة في الجماعة المسلمة ; فيرد الناس سواسية كأسنان المشط لا فضل لأحد على أحد إلا بالتقوى وكان الموالي وهم الرقيق المحرر طبقة أدنى من طبقة السادة ومن هؤلاء كان زيد بن حارثة مولى رسول الله ص الذي تبناه فأراد رسول الله ص أن يحقق المساواة الكاملة بتزويجه من شريفة من بني هاشم قريبته ص زينب بنت جحش ; ليسقط تلك الفوارق الطبقية بنفسه في أسرته وكانت هذه الفوارق من العمق والعنف بحيث لا يحطمها إلا فعل واقعي من رسول الله ص تتخذ منه الجماعة المسلمة اسوة وتسير البشرية كلها على هداه في هذا الطريق روى ابن كثير في التفسير قال قال العوفي عن ابن عباس رضي الله عنهما قوله تعالى وما كان لمؤمن ولا مؤمنة الآية وذلك أن رسول الله ص انطلق ليخطب على فتاه زيد بن حارثة رضي الله عنه فدخل على زينب بنت جحش الأسدية رضي الله عنها فخطبها فقالت لست بناكحته فقال رسول الله ص " بلى فانكحيه " قالت يا رسول الله أؤامر في نفسي فبينما هما يتحدثان أنزل الله هذه الآية على رسول الله ص وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا الآية قالت قد رضيته لي يا رسول الله منكحا قال رسول الله ص " نعم " قالت إذن لا أعصي رسول الله ص قد أنكحته نفسي وقال ابن لهيعة عن أبي عمرة عن عكرمة عن ابن عباس رضي الله عنهما قال خطب رسول الله ص زينب بنت جحش لزيد بن حارثة رضي الله عنه فاستنكفت منه وقالت أنا خير منه حسبا وكانت امرأة فيها حدة فأنزل الله تعالى وما كان لمؤمن ولا مؤمنة الآية كلها وهكذا قال مجاهد وقتادة ومقاتل بن حيان أنها نزلت في زينب بنت جحش رضي الله عنها حين خطبها رسول الله ص على مولاه زيد بن حارثة رضي الله عنه فامتنعت ثم أجابت وروى ابن كثير في التفسير كذلك رواية أخرى قال وقال عبد الرحمن بن زيد بن أسلم نزلت في أم كلثوم بنت عقبة بن أبي معيط رضي الله عنها وكانت أول من هاجر من النساء يعني بعد صلح الحديبية فوهبت نفسها للنبي ص فقال " قد قبلت " فزوجها زيد بن حارثة رضي الله عنه يعني والله أعلم بعد فراقه زينب فسخطت هي وأخوها وقال إنما أردنا رسول الله ص فزوجنا عبده قال فنزل القرآن وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا إلى آخر الآية قال وجاء أمر أجمع من هذا النبي أولى بالمؤمنين من أنفسهم قال فذاك خاص وهذا أجمع وفي رواية ثالثة قال الإمام أحمد حدثنا عبد الرزاق أخبرنا معمر عن ثابت البناني عن أنس رضي الله عنه قال خطب النبي ص على جليبيب امرأة من الأنصار إلى أبيها فقال حتى أستأمر أمها فقال النبي ص " فنعم إذن " قال فانطلق الرجل إلى امرأته فذكر ذلك لها فقالت لاها الله إذن ما وجد رسول الله ص إلا جليبيبا وقد منعناها من فلان وفلان قال والجارية في سترها تسمع قال فانطلق الرجل يريد أن يخبر رسول الله ص بذلك فقالت الجارية أتريدون أن تردوا على رسول الله ص أمره إن كان قد رضيه لكم فأنكحوه قال فكأنها جلت عن أبويها وقالا صدقت فذهب أبوها إلى رسول الله ص فقال إن كنت قد رضيته فقد رضيناه قال ص " فإني قد رضيته " قال فزوجها ثم فزع أهل المدينة فركب جليبيب فوجدوه قد قتل وحوله ناس من المشركين قد قتلهم قال أنس رضي الله عنه فلقد رأيتها وإنها لمن أنفق بيت بالمدينة فهذه الروايات إن صحت تعلق هذه الآية بحادث زواج زينب من زيد رضي الله عنهما أو زواجه من أم كلثوم بنت عقبة بن أبي معيط وقد أثبتنا الرواية الثالثة عن جليبيب لأنها تدل على منطق البيئة الذي توكل الإسلام بتحطيمه وتولى رسول الله ص تغييره بفعله وسنته وهو جزء من إعادة تنظيم الجماعة المسلمة على أساس منطق الإسلام الجديد وتصوره للقيم في هذه الأرض وانطلاق النزعة التحررية القائمة على منهج الإسلام المستمدة من روحه العظيم ولكن نص الآية أعم من أي حادث خاص وقد تكون له علاقة كذلك بإبطال آثار التبني وإحلال مطلقات الأدعياء وحادث زواج رسول الله ص من زينب رضي الله عنها بعد طلاقها من زيد الأمر الذي كانت له ضجة عظيمة في حينه والذي ما يزال يتخذه بعض أعداء الإسلام تكأة للطعن على رسول الله ص حتى اليوم ويلفقون حوله الأساطير وسواء كان سبب نزول الآية ما جاء في تلك الروايات أو كانت بصدد زواج الرسول ص من زينب رضي الله عنها فإن القاعدة التي تقررها الآية أعم وأشمل وأعمق جدا في نفوس المسلمين وحياتهم وتصورهم الأصيل فهذا المقوم من مقومات العقيدة هو الذي استقر في قلوب تلك الجماعة الأولى من المسلمين استقرارا حقيقيا ; واستيقنته أنفسهم وتكيفت به مشاعرهم هذا المقوم يتلخص في أنه ليس لهم في أنفسهم شيء ; وليس لهم من أمرهم شيء إنما هم وما ملكت أيديهم لله يصرفهم كيف يشاء ويختار لهم ما يريد وإن هم إلا بعض هذا الوجود الذي يسير وفق الناموس العام وخالق هذا الوجود ومدبره يحركهم مع حركة الوجود العام ; ويقسم لهم دورهم في رواية الوجود الكبيرة ; ويقرر حركاتهم على مسرح الوجود العظيم وليس لهم أن يختاروا الدور الذي يقومون به لأنهم لا يعرفون الرواية كاملة ; وليس لهم أن يختاروا الحركة التي يحبونها لأن ما يحبونه قد لا يستقيم مع الدور الذي خصص لهم وهم ليسوا أصحاب الرواية ولا المسرح ; وإن هم إلا أجراء لهم أجرهم على العمل وليس لهم ولا عليهم في النتيجة عندئذ أسلموا أنفسهم حقيقة لله أسلموها بكل ما فيها ; فلم يعد لهم منها شيء وعندئذ استقامت نفوسهم مع فطرة الكون كله ; واستقامت حركاتهم مع دورته العامة ; وساروا في فلكهم كما تسير تلك الكواكب والنجوم في أفلاكها لا تحاول أن تخرج عنها ولا أن تسرع أو تبطئ في دورتها المتناسقة مع حركة الوجود كله وعندئذ رضيت نفوسهم بكل ما يأتي به قدر الله لشعورهم الباطن الواصل بأن قدر الله هوالذي يصرف كل شيء وكل أحد وكل حادث وكل حالة واستقبلوا قدر الله فيهم بالمعرفة المدركة المريحة الواثقة المطمئنة وشيئا فشيئا لم يعودوا يحسون بالمفاجأة لقدر الله حين يصيبهم ولا بالجزع الذي يعالج بالتجمل ; أو بالألم الذي يعالج بالصبر إنما عادوا يستقبلون قدر الله استقبال العارف المنتظر المرتقب لأمر مألوف في حسه معروف في ضميره ولا يثير مفاجأة ولا رجفة ولا غرابة ومن ثم لم يعودوا يستعجلون دورة الفلك ليقضوا أمرا هم يريدون قضاءه ولم يعودوا يستبطئون الأحداث لأن لهم أربا يستعجلون تحقيقه ولو كان هذا الأرب هو نصر دعوتهم وتمكينها إنما ساروا في طريقهم مع قدر الله ينتهي بهم إلى حيث ينتهي وهم راضون مستروحون يبذلون ما يملكون من أرواح وجهود وأموال في غير عجلة ولا ضيق وفي غير من ولا غرور وفي غير حسرة ولا أسف وهم على يقين أنهم يفعلون ما قدر الله لهم أن يفعلوه ; وأن ما يريده الله هو الذي يكون وأن كل أمر مرهون بوقته وأجله المرسوم إنه الاستسلام المطلق ليد الله تقود خطاهم وتصرف حركاتهم ; وهم مطمئنون لليد التي تقودهم شاعرون معها بالأمن والثقة واليقين سائرون معها في بساطة ويسر ولين وهم مع هذا يعملون ما يقدرون عليه ويبذلون ما يملكون كله ولا يضيعون وقتا ولاجهدا ولا يتركون حيلة ولا وسيلة ثم لا يتكلفون ما لايطيقون ولا يحاولون الخروج عن بشريتهم وما فيها من خصائص ومن ضعف وقوة ; ولا يدعون ما لا يجدونه في أنفسهم من مشاعر وطاقات ولا يحبون أن يحمدوا بما لم يفعلوا ولا أن يقولوا غير ما يفعلون وهذا التوازن بين الاستسلام المطلق لقدر الله والعمل الجاهد بكل ما في الطاقة والوقوف المطمئن عند ما يستطيعون هذا التوازن هو السمة التي طبعت حياة تلك المجموعة الأولى وميزتها ; وهي التي أهلتها لحمل أمانة هذه العقيدة الضخمة التي تنوء بها الجبال واستقرار ذلك المقوم الأول في أعماق الضمائر هو الذي كفل لتلك الجماعة الأولى تحقيق تلك الخوارق التي حققتها في حياتها الخاصة وفي حياة المجتمع الإنساني إذ ذاك وهو الذي جعل خطواتها وحركاتها تتناسق مع دورة الأفلاك وخطوات الزمان ولا تحتك بها أو تصطدم فتتعوق أو تبطىء نتيجة الاحتكاك والاصطدام وهو الذي بارك تلك الجهود فإذا هي تثمر ذلك الثمر الحلو الكثير العظيم في فترة قصيرة من الزمان ولقد كان ذلك التحول في نفوسهم بحيث تستقيم حركتها مع حركة الوجود وفق قدر الله المصرف لهذا الوجود كان هذا التحول في تلك النفوس هو المعجزة الكبرى التي لا يقدر عليها بشر ; إنما تتم بإرادة الله المباشرة التي أنشأت الأرض والسماوات والكواكب والأفلاك ; ونسقت بين خطاها ودوراتها ذلك التنسيق الإلهي الخاص وإلى هذه الحقيقة تشير هذه الآيات الكثيرة في القرآن حيث يقول الله تبارك وتعالى إنك لا تهدي من أحببت ولكن الله يهدي من يشاء أو يقول ليس عليك هداهم ولكن الله يهدي من يشاء أو يقول إن الهدى هدى الله فذلك هوالهدى بحقيقته الكبيرة ومعناه الواسع هدى الإنسان إلى مكانه في هيكل هذا الوجود ; وتنسيق خطاه مع حركة هذا الوجود ولن يؤتي الجهد كامل ثماره إلا حين يستقيم القلب على هدى الله بمعناه ; وتستقيم حركة الفرد مع دورة الوجود ; ويطمئن الضمير إلى قدر الله الشامل الذي لا يكون في الوجود أمر إلا وفق مقتضاه ومن هذا البيان ينجلي أن هذا النص القرآني وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم أشمل وأوسع وأبعد مدى من أي حادث خاص يكون قد نزل فيه وأنه يقرر كلية أساسية أو الكلية الأساسية في منهج الإسلام الدرس الثاني إبطال التبني وزواج النبي بزينب زوجة زيد ثم يجيء الحديث عن حادث زواج النبي ص من زينب بنت جحش وما سبقه وما تلاه من أحكام وتوجيهات وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه ; وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا ما كان على النبي من حرج فيما فرض الله له سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وكان الله بكل شيء عليما مضى في أول السورة إبطال تقليد التبني ; ورد الأدعياء إلى آبائهم وإقامة العلاقات العائلية على أساسها الطبيعي وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل ادعوهم لابائهم هو أقسط عند الله فإن لم تعلموا اباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما ولكن نظام التبني كانت له آثار واقعية في حياة الجماعة العربية ; ولم يكن إبطال هذه الآثار الواقعية في حياة المجتمع ليمضي بالسهولة التي يمضي بها إبطال تقليد التبني ذاته فالتقاليد الاجتماعية أعمق أثرا في النفوس ولا بد من سوابق عملية مضادة ولا بد أن تستقبل هذه السوابق أول أمرها بالاستنكار ; وأن تكون شديدة الوقع على الكثيرين وقد مضى أن رسول الله ص زوج زيد بن حارثة الذي كان متبناه وكان يدعى زيد ابن محمد ثم دعى إلى أبيه من زينب بنت جحش ابنة عمة رسول الله ص ليحطم بهذا الزواج فوارق الطبقات الموروثة ويحقق معنى قوله تعالى إن أكرمكم عند الله أتقاكم ويقرر هذه القيمة الإسلامية الجديدة بفعل عملي واقعي ثم شاء الله أن يحمل نبيه بعد ذلك فيما يحمل من أعباء الرسالة مؤنة إزالة آثار نظام التبني ; فيتزوج من مطلقة متبناه زيد بن حارثة ويواجه المجتمع بهذا العمل الذي لا يستطيع أحد أن يواجه المجتمع به على الرغم من إبطال عادة التبني في ذاتها


037-وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ

وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا [ سورة الأحزاب - الآية 37 ]

وألهم الله نبيه ص أن زيدا سيطلق زينب ; وأنه هو سيتزوجها للحكمة التي قضى الله بها وكانت العلاقات بين زيد وزينب قد اضطربت وعادت توحي بأن حياتهما لن تستقيم طويلا وجاء زيد مرة بعد مرة يشكو إلى رسول الله ص اضطراب حياته مع زينب ; وعدم استطاعته المضي معها والرسول صلوات الله وسلامه عليه على شجاعته في مواجهة قومه في أمر العقيدة دون لجلجة ولا خشية يحس ثقل التبعة فيما ألهمه الله من أمر زينب ; ويتردد في مواجهة القوم بتحطيم ذلك التقليد العميق ; فيقول لزيد الذي أنعم الله عليه بالإسلام وبالقرب من رسوله وبحب الرسول له ذلك الحب الذي يتقدم به في قلبه على كل أحد بلا استثناء والذي أنعم عليه الرسول بالعتق والتربية والحب يقول له أمسك عليك زوجك واتق الله ويؤخر بهذا مواجهة الأمر العظيم الذي يتردد في الخروج به على الناس كما قال الله تعالى وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه وهذا الذي أخفاه النبي ص في نفسه وهو يعلم أن الله مبديه هو ما ألهمه الله أن سيفعله ولم يكن أمرا صريحا من الله وإلا ما تردد فيه ولا أخره ولا حاول تأجيله ولجهر به في حينه مهما كانت العواقب التي يتوقعها من إعلانه ولكنه ص كان أمام إلهام يجده في نفسه ويتوجس في الوقت ذاته من مواجهته ومواجهة الناس به حتى أذن الله بكونه فطلق زيد زوجه في النهاية وهو لا يفكر لا هو ولا زينب فيما سيكون بعد لأن العرف السائد كان يعد زينب مطلقة ابن لمحمد لا تحل له حتى بعد إبطال عادة التبني في ذاتها ولم يكن قد نزل بعد إحلال مطلقات الأدعياء إنما كان حادث زواج النبي بها فيما بعد هو الذي قرر هذه القاعدة بعدما قوبل هذا القرار بالدهشة والمفاجأة والاستنكار وفي هذا ما يهدم كل الروايات التي رويت عن هذا الحادث ; والتي تشبث بها أعداء الإسلام قديما وحديثا وصاغوا حولها الأساطير والمفتريات إنما كان الأمر كما قال الله تعالى فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكانت هذه إحدى ضرائب الرسالة الباهظة حملها رسول الله ص فيما حمل ; وواجه بها المجتمع الكاره لها كل الكراهية حتى ليتردد في مواجهته بها وهو الذي لم يتردد في مواجهته بعقيدة التوحيد وذم الآلهة والشركاء ; وتخطئة الآباء والأجداد وكان أمر الله مفعولا لا مرد له ولا مفر منه واقعا محققا لا سبيل إلى تخلفه ولا إلى الحيدة عنه وكان زواجه ص من زينب رضي الله عنها بعد انقضاء عدتها أرسل إليها زيدا زوجها السابق وأحب خلق الله إليه أرسله إليها ليخطبها عليه عن أنس رضي الله عنه قال لما انقضت عدة زينب رضي الله عنها قال رسول الله ص لزيد بن حارثة " اذهب فاذكرها علي " فانطلق حتى أتاها وهي تخمر عجينها قال فلما رأيتها عظمت في صدري حتى ما أستطيع أن أنظر إليها وأقول إن رسول الله ص ذكرها فوليتها ظهري ونكصت على عقبي وقلت يا زينب أبشري أرسلني رسول الله ص بذكرك قالت ما أنا بصانعة شيئا حتى أؤامر ربي عز وجل فقامت إلى مسجدها ونزل القرآن وجاء رسول الله ص فدخل عليها بغير إذن


038-مَّا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَراً مَّقْدُوراً

ما كان على النبي من حرج فيما فرض الله له سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا [ سورة الأحزاب - الآية 38 ]

وقد روى البخاري رحمه الله عن أنس بن مالك رضي الله عنه قال إن زينب بنت جحش رضي الله عنها كانت تفخر على أزواج النبي ص فتقول زوجكن أهاليكن وزوجني الله تعالى من فوق سبع سماوات ولم تمر المسألة سهلة فلقد فوجئ بها المجتمع الإسلامي كله ; كما انطلقت ألسنة المنافقين تقول تزوج حليلة ابنه ولما كانت المسألة مسألة تقرير مبدأ جديد فقد مضى القرآن يوكدها ; ويزيل عنصر الغرابة فيها ويردها إلى أصولها البسيطة المنطقية التاريخية ما كان على النبي من حرج فيما فرض الله له فقد فرض له أن يتزوج زينب وأن يبطل عادة العرب في تحريم أزواج الأدعياء وإذن فلا حرج في هذا الأمر وليس النبي ص فيه بدعا من الرسل سنة الله في الذين خلوا من قبل فهو أمر يمضي وفق سنة الله التي لا تتبدل والتي تتعلق بحقائق الأشياء لا بما يحوطها من تصورات وتقاليد مصطنعة لا تقوم على أساس وكان أمر الله قدرا مقدورا فهو نافذ مفعول لا يقف في وجهه شيء ولا أحد وهو مقدر بحكمة وخبرة ووزن منظور فيه إلى الغاية التي يريدها الله منه و يعلم ضرورتها وقدرها وزمانها ومكانها وقد أمر الله رسوله أن يبطل تلك العادة ويمحو آثارها عمليا ويقرر بنفسه السابقة الواقعية ولم يكن بد من نفاذ أمر الله وسنة الله هذه قد مضت في الذين خلوا من قبل من الرسل الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله فلا يحسبون للخلق حسابا فيما يكلفهم الله به من أمور الرسالة ولا يخشون أحدا إلا الله الذي أرسلهم للتبليغ والعمل والتنفيذ وكفى بالله حسيبا فهو وحده الذي يحاسبهم وليس للناس عليهم من حساب ما كان محمد أبا أحد من رجالكم فزينب ليست حليلة ابنه وزيد ليس ابن محمد إنما هو ابن حارثة ولا حرج إذن في الأمر حين ينظر إليه بعين الحقيقة الواقعة والعلاقة بين محمد ص وبين جميع المسلمين ومنهم زيد بن حارثة هي علاقة النبي بقومه وليس هو أبا لأحد منهم ولكن رسول الله وخاتم النبيين ومن ثم فهو يشرع الشرائع الباقية لتسير عليها البشرية ; وفق آخر رسالة السماء إلى الأرض التي لا تبديل فيها بعد ذلك ولا تغيير وكان الله بكل شيء عليما فهو الذي يعلم ما يصلح لهذه البشرية وما يصلحها ; وهو الذي فرض على النبي ما فرض واختار له


039-الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً

الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا [ سورة الأحزاب - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً

ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وكان الله بكل شيء عليما [ سورة الأحزاب - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً

يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا [ سورة الأحزاب - الآية 41 ]

ما اختار ليحل للناس أزواج أدعيائهم إذا ما قضوا منهن وطرا وانتهت حاجتهم منهن وأطلقوا سراحهن قضى الله هذا وفق علمه بكل شيء ومعرفته بالأصلح والأوفق من النظم والشرائع والقوانين ; ووفق رحمته وتخيره للمؤمنين الدرس الثالث ثم يمضي السياق القرآني في ربط القلوب بهذا المعنى الأخير ووصلهم بالله الذي فرض على رسوله ما فرض واختار للأمة المسلمة ما اختار ; يريد بها الخير والخروج من الظلمات إلى النور يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما تحيتهم يوم يلقونه سلام وأعد لهم أجرا كريما وذكر الله اتصال القلب به والاشتغال بمراقبته ; وليس هو مجرد تحريك اللسان و إقامة الصلاة ذكر لله بل إنه وردت آثار تكاد تخصص الذكر بالصلاة روى أبو داود والنسائي وابن ماجه من حديث الأعمش عن الأغر أبي مسلم عن أبي سعيد الخدري وأبي هريرة عن النبي ص قال " إذا أيقظ الرجل امرأته من الليل فصليا ركعتين كانا تلك الليلة من الذاكرين الله كثيرا والذاكرات " وإن كان ذكر الله أشمل من الصلاة فهو يشمل كل صورة يتذكر فيها العبد ربه ويتصل به قلبه سواء جهر بلسانه بهذا الذكر أم لم يجهر والمقصود هو الاتصال المحرك الموحي على أية حال وإن القلب ليظل فارغا أو لاهيا أو حائرا حتى يتصل بالله ويذكره ويأنس به فإذا هو مليء جاد قار يعرف طريقه ويعرف منهجه ويعرف من أين وإلى أين ينقل خطاه ومن هنا يحض القرآن كثيرا وتحض السنة كثيرا على ذكر الله ويربط القرآن بين هذا الذكر وبين الأوقات والأحوال التي يمر بها الإنسان لتكون الأوقات والأحوال مذكرة بذكر الله ومنبهة إلى الاتصال به حتى لا يغفل القلب ولا ينسى وسبحوه بكرة وأصيلا وفي البكرة والأصيل خاصة ما يستجيش القلوب إلى الاتصال بالله مغير الأحوال ومبدل الظلال ; وهو باق لا يتغير ولا يتبدل ولا يحول ولا يزول وكل شيء سواه يتغير ويتبدل ويدركه التحول والزوال وإلى جانب الأمر بذكر الله وتسبيحه إشعار القلوب برحمة الله ورعايته وعنايته بأمر الخلق وإرادة الخير لهم ; وهو الغني عنهم وهم الفقراء المحاويج لرعايته وفضله هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما وتعالى الله وجلت نعمته وعظم فضله وتضاعفت منته ; وهو يذكر هؤلاء العباد الضعاف المحاويج الفانين الذين لا حول لهم ولا قوة ولا بقاء لهم ولا قرار يذكرهم ويعني بهم ويصلي عليهم هو وملائكته ويذكرهم بالخير في الملأ الأعلى فيتجاوب الوجود كله بذكرهم كما قال رسول الله ص " يقول الله تعالى من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خير منه "


042-وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً

وسبحوه بكرة وأصيلا [ سورة الأحزاب - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً

هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما [ سورة الأحزاب - الآية 43 ]

ألا إنها لعظيمة لا يكاد الإدراك يتصورها وهو يعلم أن هذه الأرض ومن عليها وما عليها إن هي إلا ذرة صغيرة زهيدة بالقياس إلى تلك الأفلاك الهائلة وما الأفلاك وما فيها ومن فيها إلا بعض ملك الله الذي قال له كن فكان هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور ونور الله واحد متصل شامل ; وما عداه ظلمات تتعدد وتختلف وما يخرج الناس من نور الله إلا ليعيشوا في ظلمة من الظلمات أو في الظلمات مجتمعة ; وما ينقذهم من الظلام إلا نور الله الذي يشرق في قلوبهم ويغمر أرواحهم ويهديهم إلى فطرتهم وهي فطرة هذا الوجود ورحمة الله بهم وصلاة الملائكة ودعاؤها لهم هي التي تخرجهم من الظلمات إلى النور حين تتفتح قلوبهم للإيمان وكان بالمؤمنين رحيما ذلك أمرهم في الدنيا دار العمل فأما أمرهم في الآخرة دار الجزاء فإن فضل الله لا يتخلى عنهم ورحمته لا تتركهم ; ولهم فيها الكرامة والحفاوة والأجر الكريم تحيتهم يوم يلقونه سلام وأعد لهم أجرا كريما سلام من كل خوف ومن كل تعب ومن كل كد سلام يتلقونه من الله تحمله إليهم الملائكة وهم يدخلون عليهم من كل باب يبلغونهم التحية العلوية إلى جانب ما أعد لهم من أجر كريم فيا له من تكريم فهذا هو ربهم الذي يشرع لهم ويختار فمن ذا الذي يكره هذا الاختيار الدرس الرابع مهمة الرسول عليه السلام فأما النبي الذي يبلغهم اختيار الله لهم ; ويحقق بسنته العملية ما اختاره الله وشرعه للعباد فيلتفت السياق التفاتة كذلك إلى بيان وظيفته وفضله على المؤمنين في هذا المقام يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا وبشر المؤمنين بأن لهم من الله فضلا كبيرا ولا نطع الكافرين والمنافقين ودع أذاهم وتوكل على الله وكفى بالله وكيلا فوظيفة النبي ص فيهم أن يكون شاهدا عليهم فليعملوا بما يحسن هذه الشهادة التي لا تكذب ولا تزور ولا تبدل ولا تغير وأن يكون مبشرا لهم بما ينتظر العاملين من رحمة وغفران ومن فضل وتكريم وأن يكون نذيرا للغافلين بما ينتظر المسيئين من عذاب ونكال فلا يؤخذوا على غرة ولا يعذبوا إلا بعد إنذار وداعيا إلى الله لا إلى دنيا ولا إلى مجد ولا إلى عزة قومية ولا إلى عصبية جاهلية ولا إلى مغنم ولا إلى سلطان أو جاه ولكن داعيا إلى الله في طريق واحد يصل إلى الله بإذنه فما هو بمبتدع ولا بمتطوع ولا بقائل من عنده شيئا إنما هو إذن الله له وأمره لا يتعداه وسراجا منيرا يجلو الظلمات ويكشف الشبهات وينير الطريق نورا هادئا هاديا كالسراج المنير في الظلمات وهكذا كان رسول الله ص وما جاء به من النور جاء بالتصور الواضح البين النير لهذا الوجود ولعلاقة الوجود بالخالق ولمكان الكائن الإنساني من هذا الوجود وخالقه وللقيم التي يقوم عليها الوجود كله ويقوم عليها وجود هذا الإنسان فيه ; وللمنشأ والمصير والهدف والغاية والطريق والوسيلة في قول فصل لا شبهة فيه ولا غموض وفي أسلوب يخاطب الفطرة خطابا مباشرا وينفذ إليها من أقرب السبل وأوسع الأبواب وأعمق المسالك والدروب


044-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً

تحيتهم يوم يلقونه سلام وأعد لهم أجرا كريما [ سورة الأحزاب - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً

يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا [ سورة الأحزاب - الآية 45 ]

أنظر تفسير الآية ( 43 )


046-وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُّنِيراً

وداعيا إلى الله بإذنه وسراجا منيرا [ سورة الأحزاب - الآية 46 ]

أنظر تفسير الآية ( 43 )


047-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً

وبشر المؤمنين بأن لهم من الله فضلا كبيرا [ سورة الأحزاب - الآية 47 ]

ويكرر ويفصل في وظيفة الرسول مسألة تبشير المؤمنين وبشر المؤمنين بأن لهم من الله فضلا كبيرا بعدما أجملها في قوله يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا زيادة في بيان فضل الله ومنته على المؤمنين الذين يشرع لهم على يدي هذا النبي ما يؤول بهم إلى البشرى والفضل الكبير وينهي هذا الخطاب للنبي ص بألا يطيع الكافرين والمنافقين وألا يحفل أذاهم له وللمؤمنين وأن يتوكل على الله وحده وهو بنصره كفيل ولا تطع الكافرين والمنافقين ودع أذاهم وتوكل على الله وكفى بالله وكيلا وهو ذات الخطاب الوارد في أول السورة قبل ابتداء التشريع والتوجيه والتنظيم الاجتماعي الجديد بزيادة توجيه النبي ص ألا يحفل أذى الكافرين والمنافقين ; وألا يتقيه بطاعتهم في شيء أو الاعتماد عليهم في شيء فالله وحده هو الوكيل وكفى بالله وكيلا وهكذا يطول التقديم والتعقيب على حادث زينب وزيد وإحلال أزواج الأدعياء والمثل الواقعي الذي كلفه رسول الله ص مما يشي بصعوبة هذا الأمر وحاجة النفوس فيه إلى تثبيت الله وبيانه وإلى الصلة بالله والشعور بما في توجيهه من رحمة ورعاية كي تتلقى ذلك الأمر بالرضى والقبول والتسليم الوحدة الخامسة الموضوع توجيهات لحياة الرسول الخاصة وتعامل المسلمين معه مقدمة الوحدة هذا الشوط من السورة يتضمن في أوله حكما عاما من أحكام القرآن التشريعية في تنظيم شؤون الأسرة ذلك حكم المطلقات قبل الدخول يجيء بعده أحكام خاصة لتنظيم حياة النبي ص حياته الزوجية الخاصة مع نسائه وعلاقات نسائه كذلك ببقية الرجال وعلاقة المسلمين ببيت الرسول وكرامة الرسول وبيته على الله وعلى ملائكته والملأ الأعلى وينتهي بحكم عام يشترك فيه نساء النبي وبناته ونساء المؤمنين يأمرهن فيه بإرخاء جلابيبهن عند الخروج لقضاء الحاجة حتى يتميزن بهذا الزي السابغ ويعرفن فلا يتعرض لهن ذوو السيرة السيئة من المنافقين والمرجفين والفساق الذين كانوا يتعرضون للنساء في المدينة ويختم بتهديد هؤلاء المنافقين والمرجفين بالإجلاء عن المدينة ما لم ينتهوا عن إيذاء المؤمنات وإشاعة الفساد وهذه التشريعات والتوجيهات طرف من إعادة تنظيم الجماعة المسلمة على أساس التصور الإسلامي فأما ما يختص بحياة الرسول الشخصية فقد شاء الله أن يجعل حياة هذا البيت صفحة معروضة للأجيال فضمنها


048-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً

ولا تطع الكافرين والمنافقين ودع أذاهم وتوكل على الله وكفى بالله وكيلا [ سورة الأحزاب - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ

يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا [ سورة الأحزاب - الآية 49 ]

هذا القرآن الباقي المتلو في كل زمان ومكان ; وهي في الوقت ذاته آية تكريم الله سبحانه لهذا البيت الذي يتولى بذاته العلية أمره ويعرضه للبشرية كافة في قرآنه الخالد على الزمان الدرس الأول لا عدة للمطلقة قبل الدخول وحقها في المتعة يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا ولقد سبق في سورة البقرة بيان حكم المطلقات قبل الدخول في قوله تعالى لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة ومتعوهن على الموسع قدره وعلى المقتر قدره متاعا بالمعروف حقا على المحسنين وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير فالمطلقة قبل الدخول إن كان قد فرض لها مهر فلها نصف ذلك المهر المسمى وإن لم يذكر لها مهر فلها متاع يتبع قدرة المطلق سعة وضيقا وقد زاد هنا في آية الأحزاب بيان حكم العدة لهذه المطلقة وهو ما لم يذكر في آيتي البقرة فقرر أن لا عدة عليها إذ أنه لم يكن دخول بها والعدة إنما هي استبراء للرحم من الحمل وتأكد من أنها خالية من آثار الزواج السابق كي لا تختلط الأنساب ولا ينسب إلى رجل ما ليس منه ويسلب رجل ما هو منه في رحم المطلقة فأما في حالة عدم الدخول فالرحم بريئة ولا عدة إذن ولا انتظار فما لكم عليهن من عدة تعتدونها فمتعوهن إن كان هناك مهر مسمى فبنصف هذا المهر وإن لم يكن فمتاع مطلق يتبع حالة الزوج المالية وسرحوهن سراحا جميلا لا عضل فيه ولا أذى ولا تعنت ولا رغبة في تعويقهن عن استئناف حياة أخرى جديدة وهذا حكم عام جاء في سياق السورة في صدد تنظيم الحياة العامة للجماعة المسلمة الدرس الثاني ما يحل وما لا يحل للرسول من النساء بعد ذلك يبين الله لرسوله ص ما يحل له من النساء وما في ذلك من خصوصية لشخصه ولأهل بيته بعدما نزلت آية سورة النساء التي تجعل الحد الأقصى للأزواج أربعا فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع وكان في عصمة النبي في هذا الوقت تسع نساء تزوج بكل منهن لمعنى خاص عائشة وحفصة ابنتا صاحبيه أبي بكر وعمر وأم حبيبة بنت أبي سفيان وأم سلمة وسودة بنت زمعة وزينب بنت خزيمة من المهاجرات اللواتي فقدن أزواجهن وأراد النبي ص تكريمهن ولم يكن ذوات جمال ولا شباب إنما كان معنى التكريم لهن خالصا في هذا الزواج وزينب بنت جحش وقد علمنا قصة زواجها وقد كان هناك تعويض لها كذلك عن طلاقها من زيد الذي زوجها رسول الله منه فلم تفلح الزيجة لأمر قضاه الله تعالى وعرفناه في قصتها ثم جويرية بنت الحارث من بني المصطلق وصفية بنت حيي بن أخطب وكانتا من السبي فأعتقهما رسول الله وتزوج بهما الواحدة تلو الأخرى توثيقا لعلاقته بالقبائل وتكريما لهما وقد أسلمتا بعدما نزل بأهلهما من الشدة وكن قد أصبحن أمهات المؤمنين ونلن شرف القرب من رسول الله ص واخترن الله ورسوله والدار الآخرة بعد نزول آيتي التخيير فكان صعبا على نفوسهن أن يفارقهن رسول الله بعد تحديد عدد


050-يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاء اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ

يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين قد علمنا ما فرضنا عليهم في أزواجهم وما ملكت أيمانهم لكيلا يكون عليك حرج وكان الله غفورا رحيما [ سورة الأحزاب - الآية 50 ]

النساء وقد نظر الله إليهن فاستثنى رسول الله ص من ذلك القيد وأحل له استبقاء نسائه جميعا في عصمته وجعلهن كلهن حلا له ثم نزل القرآن بعد ذلك بألا يزيد عليهن أحدا ولا يستبدل بواحدة منهن أخرى فإنما هذه الميزة لهؤلاء اللواتي ارتبطن به وحدهن كي لا يحرمن شرف النسبة إليه بعدما اخترن الله ورسوله والدار الآخرة وحول هذه المبادئ تدور هذه الآيات يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين قد علمنا ما فرضنا عليهم في أزواجهم وما ملكت أيمانهم لكي لا يكون عليك حرج وكان الله غفورا رحيما ترجي من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك ذلك أدنى أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن كلهن والله يعلم ما في قلوبكم وكان الله عليما حليما لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك وكان الله على كل شيء رقيبا ففي الآية يحل الله للنبي ص أنواع النساء المذكورات فيها ولو كن فوق الأربع مما هو محرم على غيره وهذه الأنواع هي الأزواج اللواتي أمهرهن وما ملكت يمينه إطلاقا من الفيء وبنات عمه وبنات عماته وبنات خاله وبنات خالاته ممن هاجرن معه دون غيرهن ممن لم يهاجرن إكراما للمهاجرات وأيما امرأة وهبت نفسها للنبي بلا مهر ولا ولي إن أراد النبي نكاحها وقد تضاربت الروايات حول ما إذا كان النبي ص قد تزوج واحدة من هذا الصنف من النساء أم لم يتزوج والأرجح أنه زوج اللواتي عرضن أنفسهن عليه من رجال آخرين وقد جعل الله هذه خصوصية للنبي ص بما أنه ولي المؤمنين والمؤمنات جميعا فأما الآخرون فهم خاضعون لما بينه الله وفرضه عليهم في أزواجهم وما ملكت أيمانهم ذلك كي لا يكون على النبي حرج في استبقاء أزواجه وفي الاستجابة للظروف الخاصة المحيطة بشخصه ثم ترك الخيار له ص في أن يضم إلى عصمته من شاء ممن يعرضن أنفسهن عليه أو يؤجل ذلك ومن أرجأهن فله أن يعود إليهن حين يشاء وله أن يباشر من نسائه من يريد ويرجئ من يريد ثم يعود ذلك أدنى أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن كلهن فهي مراعاة الظروف الخاصة المحيطة بشخص الرسول ص والرغبات الموجهة إليه والحرص على شرف الاتصال به مما يعلمه الله ويدبره بعلمه وحلمه والله يعلم ما في قلوبكم وكان الله عليما حليما ثم أنزل الله تحريم من عدا نسائه اللواتي في عصمته فعلا لا من ناحية العدد ولكن هن بذواتهن لا يستبدل بهن غيرهن ; ولم يعرف أن رسول الله قد زاد عليهن قبل التحريم لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن لا يستثني من ذلك إلا ما ملكت يمينك فله منهن ما يشاء وكان الله على كل شيء رقيبا والأمر موكول إلى هذه الرقابة واستقرارها في القلوب وقد روت عائشة رضي الله عنها أن هذا التحريم قد ألغي قبل وفاة النبي ص وتركت له حرية الزواج ولكنه ص لم يتزوج كذلك غيرهن بعد هذه الإباحة فكن هن أمهات المؤمنين


051-تُرْجِي مَن تَشَاء مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَن تَشَاء وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَن تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا

ترجي من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك ذلك أدنى أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن كلهن والله يعلم ما في قلوبكم وكان الله عليما حليما [ سورة الأحزاب - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-لَا يَحِلُّ لَكَ النِّسَاء مِن بَعْدُ وَلَا أَن تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَّقِيباً

لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك وكان الله على كل شيء رقيبا [ سورة الأحزاب - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَن يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ

يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما [ سورة الأحزاب - الآية 53 ]

الدرس الثالث تنظيم علاقة المسلمين ببيوت النبي وزوجاته بعد ذلك ينظم القرآن علاقة المسلمين ببيوت النبي ص وبنسائه أمهات المؤمنين في حياته وبعد وفاته كذلك ويواجه حالة كانت واقعة إذ كان بعض المنافقين والذين في قلوبهم مرض يؤذون النبي ص في بيوته وفي نسائه فيحذرهم تحذيرا شديدا ويريهم شناعة جرمهم عند الله وبشاعته و يهددهم بعلم الله لما يخفون في صدورهم من كيد وشر يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء عليما روى البخاري بإسناده عن أنس بن مالك قال بنى النبي ص بزينب بنت جحش بخبز ولحم فأرسلت على الطعام داعيا فيجيء قوم فيأكلون ويخرجون ثم يجيء قوم فيأكلون ويخرجون فدعوت حتى ما أجد أحدا أدعوه فقلت يا رسول الله ما أجد أحدا أدعوه قال " ارفعوا طعامكم " وبقي ثلاثة رهط يتحدثون في البيت فخرج رسول الله ص فانطلق إلى حجرة عائشة رضي الله عنها فقال " السلام عليكم أهل البيت ورحمة الله وبركاته " قالت وعليك السلام ورحمة الله كيف وجدت أهلك يا رسول الله " بارك الله لك " فتقرى حجر نسائه كلهن يقول لهن كما يقول لعائشة ويقلن كما قالت عائشة ثم رجع النبي ص فإذا ثلاثة رهط في البيت يتحدثون وكان النبي ص شديد الحياء فخرج منطلقا نحو حجرة عائشة فما أدري أخبرته أم أخبر أن القوم خرجوا فرجع حتى إذا وضع رجله في أسكفة الباب داخله والأخرى خارجه أرخى الستر بيني وبينه وأنزلت آية الحجاب والآية تتضمن آدابا لم تكن تعرفها الجاهلية في دخول البيوت حتى بيت رسول الله ص فقد كان الناس يدخلون البيوت بلا إذن من أصحابها كما جاء في شرح آيات سورة النور الخاصة بالاستئذان وربما كان هذا الحال أظهر في بيوت النبي ص بعد أن أصبحت هذه البيوت مهبط العلم والحكمة وكان بعضهم يدخل وحين يرى طعاما يوقد عليه يجلس في انتظار نضج هذا الطعام ليأكل بدون دعوة إلى الطعام وكان بعضهم يجلس بعد الطعام سواء كان قد دعي إليه أو هجم هو عليه دون دعوة ويأخذ في الحديث والسمر غير شاعر بما يسببه هذا من إزعاج للنبي ص وأهله وفي رواية أن أولئك الثلاثة الرهط الذين كانوا يسمرون كانوا يفعلون هذا وعروس النبي زينب بنت جحش جالسة وجهها إلى الحائط والنبي ص يستحيي أن ينبههم إلى ثقلة مقامهم عنده حياء منه ورغبة في ألا يواجه زواره بما يخجلهم حتى تولى الله سبحانه عنه الجهر بالحق والله لا يستحيي من الحق ومما يذكر أن عمر رضي الله عنه بحساسيته المرهفة كان يقترح على النبي ص الحجاب ; وكان يتمناه على ربه حتى نزل القرآن الكريم مصدقا لاقتراحه مجيبا لحساسيته من رواية للبخاري بإسناده عن أنس بن مالك قال قال عمر بن الخطاب يا رسول الله يدخل عليك البر والفاجر فلو أمرت أمهات المؤمنين بالحجاب فأنزل الله آية الحجاب ; وجاءت هذه الآية تعلم الناس ألا يدخلوا بيوت النبي بغير إذن فإذا دعوا إلى الطعام دخلوا فأما إذا لم يدعوا فلا يدخلون يرتقبون نضجه ثم إذا طعموا خرجوا ولم يبقوا بعد الطعام للسمر والأخذ بأطراف الحديث وما أحوج المسلمين اليوم إلى هذا الأدب الذي يجافيه الكثيرون فإن المدعوين إلى الطعام يتخلفون بعده بل إنهم ليتخلفون على المائدة ويطول بهم الحديث ; وأهل البيت الذين يحتفظون ببقية من أمر الإسلام بالاحتجاب متأذون محتبسون والأضياف ماضون في حديثهم وفي سمرهم لا يشعرون وفي الأدب الإسلامي غناء وكفاء لكل حالة لو كنا نأخذ بهذا الأدب الإلهي القويم ثم تقرر الآية الحجاب بين نساء النبي ص والرجال وإذا سألتموهن متاعا فاسألوهن من وراء حجاب وتقرر أن هذا الحجاب أطهر لقلوب الجميع ذلكم أطهر لقلوبكم وقلوبهن فلا يقل أحد غير ما قال الله لا يقل أحد إن الاختلاط وإزالة الحجب والترخص في الحديث واللقاء والجلوس والمشاركة بين الجنسين أطهر للقلوب وأعف للضمائر وأعون على تصريف الغريزة المكبوتة وعلى إشعار الجنسين بالأدب وترقيق المشاعر والسلوك إلى آخر ما يقوله نفر من خلق الله الضعاف المهازيل الجهال المحجوبين لا يقل أحد شيئا من هذا والله يقول وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن يقول هذا عن نساء النبي الطاهرات أمهات المؤمنين وعن رجال الصدر الأول من صحابة رسول الله ص ممن لا تتطاول إليهن وإليهم الأعناق وحين يقول الله قولا ويقول خلق من خلقه قولا فالقول لله سبحانه وكل قول آخر هراء لا يردده إلا من يجرؤ على القول بأن العبيد الفانين أعلم بالنفس البشرية من الخالق الباقي الذي خلق هؤلاء العبيد والواقع العملي الملموس يهتف بصدق الله وكذب المدعين غير ما يقوله الله والتجارب المعروضة اليوم في العالم مصدقة لما نقول وهي في البلاد التي بلغ الاختلاط الحر فيها أقصاه أظهر في هذا وأقطع من كل دليل وأمريكا أول هذه البلاد التي آتى الاختلاط فيها أبشع الثمار وقد ذكرت الآية أن مجيئهم للطعام منتظرين نضجه من غير دعوة ; وبقاءهم بعد الطعام مستأنسين للحديث كان يؤذي النبي فيستحيي منهم وفي ختامها تقرر أنه ما يكون للمسلمين أن يؤذوا رسول الله وكذلك ما يكون لهم أن يتزوجوا أزواجه من بعده ; وهن بمنزلة أمهاتهم ومكانهن الخاص من رسول الله يحرم أن ينكحهن أحد من بعده احتفاظا بحرمة هذا البيت وجلاله وتفرده وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا وقد ورد أن بعض المنافقين قال إنه ينتظر أن يتزوج من عائشة إن ذلكم كان عند الله عظيما وما أهول ما يكون عند الله عظيما ولا يقف السياق عند هذا الإنذار الهائل بل يستطرد إلى تهديد آخر هائل إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء عليما


054-إِن تُبْدُوا شَيْئاً أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً

إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء عليما [ سورة الأحزاب - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-لَّا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاء إِخْوَانِهِنَّ وَلَا أَبْنَاء أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ

لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن ولا ما ملكت أيمانهن واتقين الله إن الله كان على كل شيء شهيدا [ سورة الأحزاب - الآية 55 ]

وإذن فالله هو الذي يتولى الأمر وهو عالم بما يبدو وما يخفى مطلع على كل تفكير وكل تدبير والأمر عنده عظيم ومن شاء فليتعرض فإنما يتعرض لبأس الله الساحق الهائل العظيم وبعد الإنذار والتهديد يعود السياق إلى استثناء بعض المحارم الذين لا حرج على نساء النبي ص في أن يظهرن عليهم لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن ولا ما ملكت أيمانهن واتقين الله إن الله كان على كل شيء شهيدا وهؤلاء المحارم هم الذين أبيح لنساء المسلمين عامة أن يظهرن عليهم ولم أستطع أن أتحقق أي الآيات كان أسبق في النزول ; الآية الخاصة بنساء النبي ص هنا أم الآية العامة لنساء المسلمين جميعا في سورة النور والأرجح أن الأمر كان خاصا بنساء النبي ص ثم عمم فذلك هو الأقرب إلى طبيعة التكليف و لا يفوتنا أن نلحظ هذا التوجيه إلى تقوى الله والإشارة إلى اطلاعه على كل شيء واتقين الله إن الله كان على كل شيء شهيدا فالإيحاء بالتقوى ومراقبة الله يطرد في مثل هذه المواضع لأن التقوى هي الضمان الأول والأخير وهي الرقيب اليقظ الساهر على القلوب الدرس الرابع أمر المسلمين بالصلاة على الرسول عليه السلام ونهيهم عن إيذائه وإيذاء المؤمنين الآخرين ويستمر السياق في تحذير الذين يؤذون النبي ص في نفسه أو في أهله ; وفي تفظيع الفعلة التي يقدمون عليها وذلك عن طريقين الطريق الأولى تمجيد رسول الله ص وبيان مكانته عند ربه وفي الملأ الأعلى والطريق الثانية تقرير أن إيذاءه إيذاء لله سبحانه وجزاؤه عند الله الطرد من رحمته في الدنيا والآخرة والعذاب الذي يناسب الفعلة الشنيعة إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذابا مهينا وصلاة الله على النبي ذكره بالثناء في الملأ الأعلى ; وصلاة ملائكته دعاؤهم له عند الله سبحانه وتعالى ويا لها من مرتبة سنية حيث تردد جنبات الوجود ثناء الله على نبيه ; ويشرق به الكون كله وتتجاوب به أرجاؤه ويثبت في كيان الوجود ذلك الثناء الأزلي القديم الأبدي الباقي وما من نعمة ولا تكريم بعد هذه النعمة وهذا التكريم وأين تذهب صلاة البشر وتسليمهم بعد صلاة الله العلي وتسليمه وصلاة الملائكة في الملأ الأعلى وتسليمهم ; إنما يشاء الله تشريف المؤمنين بأن يقرن صلاتهم إلى صلاته وتسليمهم إلى تسليمه ; وأن يصلهم عن هذا الطريق بالأفق العلوي الكريم الأزلي القديم وفي ظل هذا التمجيد الإلهي يبدو إيذاء الناس للنبي ص بشعا شنيعا ملعونا قبيحا إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذابا مهينا ويزيده بشاعة وشناعة أنه إيذاء لله من عبيده ومخاليقه وهم لا يبلغون أن يؤذوا الله إنما هذا التعبير يصور الحساسية بإيذاء رسوله وكأنما هو إيذاء لذاته جل وعلا فما أفظع وما أبشع وما أشنع ويستطرد كذلك إلى إيذاء المؤمنين والمؤمنات عامة إيذاؤهم كذبا وبهتانا بنسبة ما ليس فيهم إليهم من النقائص والعيوب


056-إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً

إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما [ سورة الأحزاب - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً

إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذابا مهينا [ سورة الأحزاب - الآية 57 ]

أنظر تفسير الآية ( 55 )


058-وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً

والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا [ سورة الأحزاب - الآية 58 ]

أنظر تفسير الآية ( 55 )


059-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً

يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما [ سورة الأحزاب - الآية 59 ]

والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا وهذا التشديد يشي بأنه كان في المدينة يومذاك فريق يتولى هذا الكيد للمؤمنين والمؤمنات بنشر قالة السوء عنهم وتدبير المؤامرات لهم وإشاعة التهم ضدهم وهو عام في كل زمان وفي كل مكان والمؤمنون والمؤمنات عرضة لمثل هذا الكيد في كل بيئة من الأشرار المنحرفين والمنافقين والذين في قلوبهم مرض والله يتولى عنهم الرد على ذلك الكيد ويصم أعداءهم بالإثم والبهتان وهو أصدق القائلين الدرس السادس أمر المؤمنات بإرخاء الجلابيب على السيقان ثم أمر الله نبيه ص أن يأمر نساءه وبناته ونساء المؤمنين عامة إذا خرجن لحاجتهن أن يغطين أجسامهن ورؤوسهن وجيوبهن وهي فتحة الصدر من الثوب بجلباب كاس فيميزهن هذا الزي ويجعلهن في مأمن من معابثة الفساق فإن معرفتهن وحشمتهن معا تلقيان الخجل والتحرج في نفوس الذين كانوا يتتبعون النساء لمعابثتهن يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما قال السدي في هذه الآية كان ناس من فساق أهل المدينة يخرجون بالليل حين يختلط الظلام إلى طريق المدينة فيعرضون للنساء وكانت مساكن أهل المدينة ضيقة فإذا كان الليل خرج النساء إلى الطريق يقضين حاجتهن فكان أولئك الفساق يبتغون ذلك منهن فإذا رأوا المرأة عليها جلباب قالوا هذه حرة فكفوا عنها وإذا رأوا المرأة ليس عليها جلباب قالوا هذه أمة فوثبوا عليها وقال مجاهد يتجلببن فيعلم أنهن حرائر فلا يتعرض لهن فاسق بأذى ولا ريبة وقوله تعالى وكان الله غفورا رحيما أي لما سلف في أيام الجاهلية حيث لم يكن عندهن علم بذلك ومن ذلك نرى الجهد المستمر في تطهير البيئة العربية والتوجيه المطرد لإزالة كل أسباب الفتنة والفوضى وحصرها في أضيق نطاق ريثما تسيطر التقاليد الإسلامية على الجماعة كلها وتحكمها الدرس السابع تهديد المنافقين والمرجفين وانطباق سنة الله عليهم وفي النهاية يأتي تهديد المنافقين ومرضى القلوب والمرجفين الذي ينشرون الشائعات المزلزلة في صفوف الجماعة المسلمة تهديدهم القوي الحاسم بأنهم إذا لم يرتدعوا عما يأتونه من هذا كله وينتهوا عن إيذاء المؤمنين والمؤمنات والجماعة المسلمة كلها أن يسلط الله عليهم نبيه كما سلطه على اليهود من قبل فيطهر منهم جو المدينة ويطاردهم من الأرض ; و يبيح دمهم فحيثما وجدوا أخذوا وقتلوا كما جرت سنة الله فيمن قبلهم من اليهود على يد النبي ص وغير اليهود من المفسدين في الأرض في القرون الخالية لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا ; ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا ومن هذا التهديد الحاسم ندرك مدى قوة المسلمين في المدينة بعد بني قريظة ومدى سيطرة الدولة الإسلامية عليها وانزواء المنافقين إلا فيما يدبرونه من كيد خفي لا يقدرون على الظهور ; إلا وهم مهددون خائفون


060-لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً

لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا [ سورة الأحزاب - الآية 60 ]

أنظر تفسير الآية ( 59 )


061-مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً

ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا [ سورة الأحزاب - الآية 61 ]

أنظر تفسير الآية ( 59 )


062-سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً

سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا [ سورة الأحزاب - الآية 62 ]

أنظر تفسير الآية ( 59 )


063-يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِندَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً

يسألك الناس عن الساعة قل إنما علمها عند الله وما يدريك لعل الساعة تكون قريبا [ سورة الأحزاب - الآية 63 ]

الوحدة السادسة الموضوع مشاهد من القيامة ومبدأ الأمانة وحقيقة الحساب والجزاء والعقاب مقدمة الوحدة في هذا الدرس الأخير من السورة حديث عن سؤال الناس عن الساعة واستعجالهم بها وشكهم فيها وجواب عن هذا السؤال يدع أمرها إلى الله مع تحذيرهم من قربها واحتمال أن تأخذهم على غرة أخذا سريعا ثم يعرض السياق مشهدا من مشاهد الساعة لا يسر المستعجلين بها يوم تقلب وجوههم في النار ويوم يندمون على عدم طاعة الله ورسوله ويوم يطلبون لسادتهم وكبرائهم ضعفين من العذاب وهو مشهد مفجع لا يستعجل به مستعجل ثم يعود بهم من هذا المشهد في الاخرة إلى هذه الأرض مرة أخرى يعود ليحذر الذين آمنوا أن يكونوا كقوم موسى الذين آذوه واتهموه فبرأه الله مما قالوا ويبدو أن هذا كان ردا على أمر واقع ربما كان هو حديث بعضهم عن زواج الرسول ص بزينب ومخالفته لمألوف العرب ويدعو المؤمنين أن يقولوا قولا سديدا بعيدا عن اللمز والعيب ليصلح الله لهم أعمالهم ويغفر لهم ذنوبهم ويحببهم في طاعة الله ورسوله ويعدهم عليها الفوز العظيم ويختم السورة بالإيقاع الهائل العميق عن الأمانة التي أشفقت من حملها السماوات والأرض والجبال وحملها الإنسان وهي ضخمة هائلة ساحقة ذلك ليتم تدبير الله في ترتيب الجزاء على العمل ومحاسبة الإنسان على ما رضي لنفسه واختار ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما الدرس الأول علم الساعة عند الله يسألك الناس عن الساعة قل إنما علمها عند الله وما يدريك لعل الساعة تكون قريبا وقد كانوا ما يفتأون يسألون النبي ص عن الساعة التي حدثهم عنها طويلا ; وخوفهم بها طويلا ; ووصف القرآن مشاهدها حتى لكأن قارئه يراها يسألونه عن موعدها ; ويستعجلون هذا الموعد ; ويحمل هذا الاستعجال معنى الشك فيها أو التكذيب بها أو السخرية منها بحسب النفوس السائلة وقربها من الإيمان أو بعدها والساعة غيب قد اختص به الله سبحانه ولم يشأ أن يطلع عليه أحدا من خلقه جميعا بما فيهم الرسل والملائكة المقربون وفي حديث حقيقة الإيمان والإسلام عن عبد الله بن عمر رضي الله عنهما قال حدثني أبي عمر بن الخطاب رضي الله عنه قال بينما نحن جلوس عند رسول الله ص إذ طلع علينا رجل شديد بياض الثوب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى رسول الله ص فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال يا محمد أخبرني عن الإسلام فقال " الإسلام أن تشهد أن لا إله إلا الله وأن محمدا عبده ورسوله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا " قال صدقت فعجبنا له يسأله ويصدقه قال فأخبرني عن الإيمان قال " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره " قال صدقت قال فأخبرني عن الإحسان قال " أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " قال فأخبرني عن الساعة قال " ما المسؤول عنها بأعلم من السائل " الخ ثم قال رسول الله ص " فإنه جبريل عليه السلام أتاكم يعلمكم دينكم " فالمسؤول رسول الله ص والسائل جبريل عليه السلام كلاهما لا يعلم علم الساعة قل إنما علمها عند الله على وجه الاختصاص والتفرد من دون عباد الله قدر الله هذا لحكمة يعلمها نلمح طرفا منها في ترك الناس على حذر من أمرها وفي توقع دائم لها وفي استعداد مستمر لفجأتها ذلك لمن أراد الله له الخير وأودع قلبه التقوى فأما الذين يغفلون عن الساعة ولا يعيشون في كل لحظة على أهبة للقائها فأولئك الذين يختانون أنفسهم ولا يقونها من النار وقد بين الله لهم وحذرهم وأنذرهم وجعل الساعة غيبا مجهولا متوقعا في أية لحظة من لحظات الليل والنهار وما يدريك لعل الساعة تكون قريبا الدرس الثاني مشهد للأتباع والمتبوعين يوم القيامة إن الله لعن الكافرين وأعد لهم سعيرا خالدين فيها أبدا لا يجدون وليا ولا نصيرا يوم تقلب وجوهم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا إنهم يسألون عن الساعة فهذا مشهد من مشاهد الساعة إن الله لعن الكافرين وأعد لهم سعيرا إن الله طرد الكافرين من رحمته وهيأ لهم نارا مسعرة متوقدة فهي معدة جاهزة حاضرة خالدين فيها أبدا


064-إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً

إن الله لعن الكافرين وأعد لهم سعيرا [ سورة الأحزاب - الآية 64 ]

أنظر تفسير الآية ( 63 )


065-خَالِدِينَ فِيهَا أَبَداً لَّا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً

خالدين فيها أبدا لا يجدون وليا ولا نصيرا [ سورة الأحزاب - الآية 65 ]

باقين فيها عهدا طويلا لا يعلم مداه إلا الله ; ولا نهاية له إلا في علم الله حيث يشاء الله وهم مجردون من كل عون محرومون من كل نصير فلا أمل في الخلاص من هذا السعير بمعونة من ولي ولا نصير لا يجدون وليا ولا نصيرا أما مشهدهم في هذا العذاب فهو مشهد بائس أليم يوم تقلب وجوههم في النار والنار تغشاهم من كل جهة فالتعبير على هذا النحو يراد به تصوير الحركة وتجسيمها والحرص على أن تصل النار إلى كل صفحة من صفحات وجوههم زيادة في النكال يقولون يا ليتنا أطعنا الله وأطعنا الرسولا وهي أمنية ضائعة لا موضع لها ولا استجابة فقد فات الأوان إنما هي الحسرة على ما كان ثم تنطلق من نفوسهم النقمة على سادتهم وكبرائهم الذين أضلوهم وبالإنابة إلى الله وحده حيث لا تنفع الإنابة وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا هذه هي الساعة ففيم السؤال عنها إن العمل لها هو المخلص الوحيد من ذا المصير المشؤوم فيها الدرس الثالث نهي المؤمنين عن إيذاء الرسول وتوجيههم إلى طاعته ويبدو أن زواج الرسول ص من زينب بنت جحش رضي الله عنها مخالفا في ذلك عرف الجاهلية الذي تعمد الإسلام أن يبطله بهذه السابقة العملية يبدو أن هذا الزواج لم يمر بسهولة ويسر ; وأنه قد انطلقت ألسنة كثيرة من المنافقين ومرضى القلوب وغير المتثبتين الذين لم يتضح في نفوسهم التصور الإسلامي الناصع البسيط انطلقت تغمز وتلمز وتؤول وتعترض وتهمس وتوسوس وتقول قولا عظيما والمنافقون والمرجفون لم يكونوا يسكتون فقد كانوا ينتهزون كل فرصة لبث سمومهم كالذي رأينا في غزوة الأحزاب وفي حديث الإفك وفي قسمة الفيء وفي كل مناسبة تعرض لإيذاء النبي ص بغير حق وفي هذا الوقت بعد إجلاء بني قريظة وسائر اليهود من قبل لم يكن في المدينة من هو ظاهر بالكفر فقد أصبح أهلها كلهم مسلمين إما صادقين في إسلامهم وإما منافقين وكان المنافقون هم الذين يروجون الشائعات وينشرون الأكاذيب وكان بعض المؤمنين يقع في حبائلهم ويسايرهم في بعض ما يروجون فجاء القرآن يحذرهم إيذاء النبي ص كما آذى بنو إسرائيل نبيهم موسى عليه السلام ويوجههم إلى تسديد القول وعدم إلقائه على عواهنه بغير ضبط ولا دقة ; ويحببهم في طاعة الله ورسوله وما وراءها من فوز عظيم يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما ولم يحدد القرآن نوع الإيذاء لموسى ; ولكن وردت روايات تعينه ونحن لا نرى بنا من حاجة للخوض في هذا الذي أجمله القرآن فإنما أراد الله تحذير الذين آمنوا من كل ما يؤذي النبي ص


066-يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا

يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا [ سورة الأحزاب - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا

وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا [ سورة الأحزاب - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً

ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا [ سورة الأحزاب - الآية 68 ]

أنظر تفسير الآية ( 65 )


069-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِندَ اللَّهِ وَجِيهاً

يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها [ سورة الأحزاب - الآية 69 ]

وقد ضرب بني إسرائيل مثلا للالتواء والانحراف في مواضع من القرآن كثيرة فيكفي أن يشير إلى إيذائهم لنبيهم وتحذير المسلمين من متابعتهم فيه لينفر حس كل مؤمن من أن يكون كهؤلاء المنحرفين الملتوين الذين يضربهم القرآن مثلا صارخا للانحراف والالتواء وقد برأ الله موسى مما رماه به قومه وكان عند الله وجيها ذا وجاهة وذا مكانة والله مبرئ رسله من كل ما يرمون به كذبا وبهتانا ومحمد ص أفضل الرسل أولاهم بتبرئة الله له والدفاع عنه ويوجه القرآن المؤمنين إلى تسديد القول وإحكامه والتدقيق فيه ومعرفة هدفه واتجاهه قبل أن يتابعوا المنافقين والمرجفين فيه ; وقبل أن يستمعوا في نبيهم ومرشدهم ووليهم إلى قول طائش ضال أو مغرض خبيث ويوجههم إلى القول الصالح الذي يقود إلى العمل الصالح فالله يرعى المسددين ويقود خطاهم ويصلح لهم أعمالهم جزاء التصويب والتسديد والله يغفر لذوي الكلمة الطيبة والعمل الصالح ; ويكفر عن السيئة التي لا ينجو منها الآدميون الخطاءون ولا ينقذهم منها إلا المغفرة والتكفير ومن يطع الله ورسوله فقد فاز فوزا عظيما والطاعة بذاتها فوز عظيم فهي استقامة على نهج الله والاستقامة على نهج الله مريحة مطمئنة والاهتداء إلى الطريق المستقيم الواضح الواصل سعادة بذاته ولو لم يكن وراءه جزاء سواه وليس الذي يسير في الطريق الممهود المنير وكل ما حوله من خلق الله يتجاوب معه ويتعاون كالذي يسير في الطريق المقلقل المظلم وكل ما حوله من خلق الله يعاديه ويصادمه ويؤذيه فطاعة الله ورسوله تحمل جزاءها في ذاتها ; وهي الفوز العظيم قبل يوم الحساب وقبل الفوز بالنعيم أما نعيم الآخرة فهو فضل زائد على جزاء الطاعة فضل من كرم الله وفيضه بلا مقابل والله يرزق من يشاء بغير حساب الدرس الرابع الأمانة وأساس الثواب والعقاب ولعله فضل نظر الله فيه إلى ضعف هذا الإنسان وإلى ضخامة التبعة التي يحملها على عاتقه وإلى حمله للأمانة التي أشفقت منها السماوات والأرض والجبال والتي أخذها على عاتقه وتعهد بحملها وحده وهو على ما هو عليه من الضعف وضغط الشهوات والميول والنزعات وقصور العلم وقصر العمر وحواجز الزمان والمكان دون المعرفة الكاملة ورؤية ما وراء الحواجز والآماد إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها ; وحملها الإنسان إنه كان ظلوما جهولا إن السماوات والأرض والجبال التي اختارها القرآن ليحدث عنها هذه الخلائق الضخمة الهائلة التي يعيش الإنسان فيها أو حيالها فيبدو شيئا صغيرا ضئيلا هذه الخلائق تعرف بارئها بلا محاولة وتهتدي إلى ناموسه الذي يحكمها بخلقتها وتكوينها ونظامها ; وتطيع ناموس الخالق طاعة مباشرة بلا تدبر ولا واسطة وتجري وفق هذا الناموس دائبة لا تني ولا تتخلف دورتها جزءا من ثانية ; وتؤدي وظيفتها بحكم خلقتها وطبيعتها غير شاعرة ولا مختارة هذه الشمس تدور في فلكها دورتها المنتظمة التي لا تختل أبدا وترسل بأشعتها فتؤدي وظيفتها التي قدرها الله لها ; وتجذب توابعها بلا إرادة منها ; فتؤدي دورها الكوني أداء كاملا وهذه الأرض تدور دورتها وتخرج زرعها وتقوت أبناءها وتواري موتاها وتتفجر ينابيعها وفق سنة الله بلا إرادة منها


070-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً

يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا [ سورة الأحزاب - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً

يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما [ سورة الأحزاب - الآية 71 ]

أنظر تفسير الآية ( 69 )


072-إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً

إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا [ سورة الأحزاب - الآية 72 ]

وهذا القمر وهذه النجوم والكواكب وهذه الرياح والسحب وهذا الهواء وهذا الماء وهذه الجبال وهذه الوهاد كلها كلها تمضي لشأنها بإذن ربها وتعرف بارئها وتخضع لمشيئته بلا جهد منها ولا كد ولا محاولة لقد أشفقت من أمانة التبعة أمانة الإرادة أمانة المعرفة الذاتية أمانة المحاولة الخاصة وحملها الإنسان الإنسان الذي يعرف الله بإدراكه وشعوره ويهتدي إلى ناموسه بتدبره وبصره ويعمل وفق هذا الناموس بمحاولته وجهده ويطيع الله بإرادته وحمله لنفسه ومقاومة انحرافاته ونزغاته ومجاهدة ميوله وشهواته وهو في كل خطوة من هذه الخطوات مريد مدرك يختار طريقه وهو عارف إلى أين يؤدي به هذا الطريق إنها أمانة ضخمة حملها هذا المخلوق الصغير الحجم القليل القوة الضعيف الحول المحدود العمر ; الذي تناوشه الشهوات والنزعات والميول والأطماع وإنها لمخاطرة أن يأخذ على عاتقه هذه التبعة الثقيلة ومن ثم كان ظلوما لنفسه جهولا لطاقته هذا بالقياس إلى ضخامة ما زج بنفسه لحمله فأما حين ينهض بالتبعة حين يصل إلى المعرفة الواصلة إلى بارئه والاهتداء المباشر لناموسه والطاعة الكاملة لإرادة ربه المعرفة والاهتداء والطاعة التي تصل في طبيعتها وفي آثارها إلى مثل ما وصلت إليه من سهولة ويسر وكمال في السماوات والأرض والجبال الخلائق التي تعرف مباشرة وتهتدي مباشرة وتطيع مباشرة ولا تحول بينها وبين بارئها وناموسه وإرادته الحوائل ولا تقعد بها المثبطات عن الانقياد والطاعة والأداء حين يصل الإنسان إلى هذه الدرجة وهو واع مدرك مريد فإنه يصل حقا إلى مقام كريم ومكان بين خلق الله فريد إنها الإرادة والإدراك والمحاولة وحمل التبعة هي هي ميزة هذا الإنسان على كثير من خلق الله وهي هي مناط التكريم الذي أعلنه الله في الملأ الأعلى وهو يسجد الملائكة لآدم وأعلنه في قرآنه الباقي وهو يقول ولقد كرمنا بني آدم فليعرف الإنسان مناط تكريمه عند الله ولينهض بالأمانة التي اختارها ; والتي عرضت على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها ذلك كان ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما فاختصاص الإنسان بحمل الأمانة ; وأخذه على عاتقه أن يعرف بنفسه ويهتدي بنفسه ويعمل بنفسه ويصل بنفسه هذا كان ليحتمل عاقبة اختياره وليكون جزاؤه من عمله وليحق العذاب على المنافقين والمنافقات والمشركين والمشركات وليمد الله يد العون للمؤمنين والمؤمنات فيتوب عليهم مما يقعون فيه تحت ضغط ما ركب فيهم من نقص وضعف وما يقف في طريقهم من حواجز وموانع وما يشدهم من جواذب وأثقال فذلك فضل الله وعونه وهو أقرب إلى المغفرة والرحمة بعباده وكان الله غفورا رحيما وبهذا الإيقاع الهائل العميق تختم السورة التي بدأت بتوجيه الرسول ص إلى طاعة الله وعصيان الكافرين والمنافقين واتباع وحي الله والتوكل عليه وحده دون سواه والتي تضمنت توجيهات وتشريعات يقوم عليها نظام المجتمع الإسلامي خالصا لله متوجها له مطيعا لتوجيهاته بهذا الإيقاع الذي يصور جسامة التبعة وضخامة الأمانة ويحدد موضع الجسامة ومنشأ الضخامة ويحصرها كلها في نهوض الإنسان بمعرفة الله والاهتداء إلى ناموسه والخضوع لمشيئته بهذا الإيقاع تختم السورة فيتناسق بدؤها وختامها مع موضوعها واتجاهها ذلك التناسق المعجز الدال بذاته على مصدر هذا الكتاب سورة سبأ الوحدة الأولى الموضوع حقائق حول علم الله الشامل والبعث والحساب بسم الله الرحمن الرحيم


073-لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً

ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما [ سورة الأحزاب - الآية 73 ]

أنظر تفسير الآية ( 72 )


001-الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ

الحمد لله الذي له ما في السماوات وما في الأرض وله الحمد في الآخرة وهو الحكيم الخبير [ سورة سبأ - الآية 1 ]

موضوعات هذه السورة المكية هي موضوعات العقيدة الرئيسية توحيد الله والإيمان بالوحي والاعتقاد بالبعث وإلى جوارها تصحيح بعض القيم الأساسية المتعلقة بموضوعات العقيدة الرئيسية وبيان أن الإيمان والعمل الصالح لا الأموال ولا الأولاد هما قوام الحكم والجزاء عند الله وأنه ما من قوة تعصم من بطش الله وما من شفاعة عنده إلا بإذنه والتركيز الأكبر في السورة على قضية البعث والجزاء ; وعلى إحاطة علم الله وشموله ودقته ولطفه وتتكرر الإشارة في السورة إلى هاتين القضيتين المترابطتين بطرق منوعة وأساليب شتى ; وتظلل جو السورة كله من البدء إلى النهاية فعن قضية البعث يقول وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم وعن قضية الجزاء يقول ليجزي الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم والذين سعوا في آياتنا معاجزين أولئك لهم عذاب من رجز أليم وفي موضع آخر قريب في سياق السورة وقال الذين كفروا هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد أفترى على الله كذبا أم به جنة بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد ويورد عدة مشاهد للقيامة وما فيها من تأنيب للمكذبين بها ومن صور العذاب الذي كانوا يكذبون به أو يشكون في وقوعه كهذا المشهد ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أنداداً وأسروا الندامة لما رأوا العذاب وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون وتتكرر هذه المشاهد وتتوزع في السورة وتختم بها كذلك ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب وقالوا آمنا به وأنى لهم التناوش من مكان بعيد وقد كفروا به من قبل ويقذفون بالغيب من مكان بعيد وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا في شك مريب وعن قضية العلم الإلهي الشامل يرد في مطلع السورة يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها ويرد تعقيباً على التكذيب بمجيء الساعة قل بلى وربي لتأتينكم عالم الغيب لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين ويرد قرب ختام السورة قل إن ربي يقذف بالحق علام الغيوب وفي موضوع التوحيد تبدأ السورة بالحمد لله الذي له ما في السماوات وما في الأرض وله الحمد في الآخرة وهو الحكيم الخبير ويتحداهم مرات في شأن الشركاء الذين يدعونهم من دون الله قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير وتشير الآيات إلى عبادتهم للملائكة وللجن وذلك في مشهد من مشاهد القيامة ويوم يحشرهم جميعاً ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون وينفي ما كانوا يظنونه من شفاعة الملائكة لهم عند ربهم ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزّع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير وبمناسبة عبادتهم للشياطين ترد قصة سليمان وتسخير الجن له وعجزهم عن معرفة موته فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين وفي موضوع الوحي والرسالة يرد قوله وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين يديه وقوله وإذا تتلى عليهم آياتنا بينات قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم وقالوا ما هذا إلا إفك مفترى وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين ويرد عليهم بتقرير الوحي والرسالة ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق ويهدي إلى صراط العزيز الحميد وما أرسلناك إلا كافة للناس بشيراً ونذيراً ولكن أكثر الناس لا يعلمون وفي موضوع تقرير القيم يرد قوله وما أرسلنا في قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كافرون وقالوا نحن أكثر أموالاً وأولاداً وما نحن بمعذبين قل إن ربي يبسط الرزق لمن يشاء ويقدر ولكن أكثر الناس لا يعلمون وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحاً فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون والذين يسعون في آياتنا معاجزين أولئك في العذاب محضرون ويضرب على هذا أمثلة من الواقع التاريخي في هذه الأرض قصة آل داود الشاكرين على نعمة الله وقصة سبأ المتبطرين الذين لا يشكرون وما وقع لهؤلاء وهؤلاء وفيه مصداق مشهود للوعد والوعيد هذه القضايا التي تعالجها السور المكية في صور شتى تعرض في كل سورة في مجال كوني مصحوبة بمؤثرات منوعة جديدة على القلب في كل مرة ومجال عرضها في سورة سبأ هذه هو ذلك المجال ممثلاً في رقعة السماوات والأرض الفسيحة وفي عالم الغيب المجهول المرهوب وفي ساحة الحشر الهائلة العظيمة وفي أعماق النفس المطوية اللطيفة وفي صحائف التاريخ المعلومة والمجهولة وفي مشاهد من ذلك التاريخ عجيبة غريبة وفي كل منها مؤثر موح للقلب البشري موقظ له من الغفلة والضيق والهمود فمنذ افتتاح السورة وهي تفتح على هذا الكون الهائل ; وعلى صحائفه وما فيها من آيات الله وعلى مجالي علمه اللطيف الشامل الدقيق الهائل يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم عالم الغيب لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين والذين يكذبون بالآخرة يتهددهم بأحداث كونية ضخمة أفلم يروا إلى ما بين أيديهم وما خلفهم من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفاً من السماء إن في ذلك لآية لكل عبد منيب والذين يعبدون من دون الله ملائكة أو جناً يقفهم وجهاً لوجه أمام الغيب المرهوب في الملأ الأعلى ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير أو يواجههم بالملائكة في ساحة الحشر حيث لا مجال للمواربة والمجادلة ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون الخ والمكذبون لرسول الله ص الذين يتهمونه بالافتراء أو أن به جنة يقفهم أمام فطرتهم وأمام منطق قلوبهم بعيداً عن الغواشي والمؤثرات المصطنعة قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدي عذاب شديد وهكذا تطوف السورة بالقلب البشري في تلك المجالات المتنوعة وتواجهه بتلك المؤثرات الموحية الموقظة حتى تنتهي بمشهد عنيف أخاذ من مشاهد القيامة كما أسلفنا ويجري سياق السورة في عرض موضوعاتها في تلك المجالات وتحت تلك المؤثرات في جولات قصيرة متلاحقة متماسكة ; يمكن تقسيمها إلى خمسة أشواط لتيسير عرضها وشرحها وإلا فإنه ليس بينها فواصل تحددها تحديداً دقيقاً وهذا هو طابع السورة الذي يميزها تبدأ السورة بالحمد لله المالك لما في السموات والأرض المحمود في الآخرة وهو الحكيم الخبير وتقرر علمه الشامل الدقيق لما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وتحكي إنكار الذين كفروا لمجيء الساعة ورد الله عليهم بتوكيد مجيئها وعلم الله الذي لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر ليتم جزاء المؤمنين وجزاء الذين يسعون في آيات الله معاجزين عن علم دقيق وتثبت رأي أولي العلم الحقيقي الذين يشهدون أن ما أنزل الله لنبيه هو الحق وتحكي عجب الذين كفروا من قضية البعث وترد عليهم بأنهم في العذاب والضلال البعيد ; وتهددهم بخسف الأرض من تحتهم أو إسقاط السماء كسفاً عليهم وبذلك ينتهي الشوط الأول فأما الشوط الثاني فيتناول طرفاً من قصة آل داود الشاكرين لله على نعمته بتسخير قوى كثيرة لداود وسليمان بإذن الله غير متبطرين ولا مستكبرين ومن هذه القوى المسخرة الجن الذين كان يعبدهم بعض المشركين ويستفتونهم في أمر الغيب وهم لا يعلمون الغيب وقد ظلوا يعملون لسليمان عملاً شاقاً مهيناً بعد موته وهم لا يعلمون وفي مقابل قصة الشكر تجيء قصة البطر قصة سبأ وما كانوا فيه من نعيم لم يشكروه فجعلناهم أحاديث ومزقناهم كل ممزق وذلك أنهم اتبعوا الشيطان وما كان له عليهم من سلطان لولا أنهم أعطوه قيادهم مختارين ويبدأ الشوط الثالث بتحدي المشركين أن يدعوا الذين يزعمونهم آلهة من دون الله وهم لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير وهم لا يملكون لهم شفاعة عند الله ولو كانوا من الملائكة فالملائكة يتلقون أمر الله بالخشوع الراجف ; ولا يتحدثون حتى يزول عنهم الفزع والارتجاف العميق ويسألهم عمن يرزقهم من السماوات والأرض والله مالك السماوات والأرض وهو الذي يرزقهم بلا شريك ثم يفوض أمره وأمرهم إلى الله وهو الذي يفصل فيما هم مختلفون ويختم هذا الشوط بالتحدي كما بدأه أن يروه الذين يلحقونهم بالله شركاء كلا بل هو الله العزيز الحكيم والشوط الرابع والشوط الخامس يعالجان معاً قضية الوحي والرسالة وموقفهم منها وموقف المترفين من كل دعوة واعتزازهم بأموالهم وأولادهم ; ويقرران القيم الحقيقية التي يكون عليها الحساب والجزاء وهي قيم الإيمان والعمل الصالح لا الأموال والأولاد ويعرضان مصائر المؤمنين والمكذبين في عدة مشاهد متنوعة من مشاهد القيامة يتبرأ فيها التابعون من المتبوعين كما يتبرأ فيها الملائكة من عبادة الضالين المشركين ويدعوهم بين هذه المشاهد إلى أن يرجعوا إلى فطرتهم يستلهمونها مجردة عن الهوى وعن الضجيج في أمر هذا الرسول الذي يندفعون في تكذيبه بلا دليل وهو لا يطلب إليهم أجراً على الهدى وليس بكاذب ولا مجنون ويختم كل من الشوطين بمشهد من مشاهد القيامة وتنتهي السورة بإيقاعات قصيرة قوية قل إن ربي يقذف بالحق علام الغيوب قل جاء الحق وما يبدىء الباطل وما يعيد قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إليّ ربي إنه سميع قريب وتختم بمشهد من مشاهد القيامة قصير الخطى قوي عنيف والآن نأخذ بعد هذا العرض الإجمالي في التفصيل الدرس الأول حمد الله وشمول علمه لكل شيء الحمد لله الذي له ما في السماوات وما في الأرض وله الحمد في الآخرة وهو الحكيم الخبير يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو الرحيم الغفور ابتداء السورة التي تستعرض إشراك المشركين بالله وتكذيبهم لرسوله وشكهم في الآخرة واستبعادهم للبعث والنشور ابتداء بالحمد لله والله محمود لذاته ولو لم يقم بحمده أحد من هؤلاء البشر وهو محمود في هذا الوجود الذي يسبح بحمده ومحمود من شتى الخلائق ولو شذ البشر عن سائر خلائق الله ومع الحمد صفة الملك لما في السماوات وما في الأرض ; فليس لأحد معه شيء وما لأحد في السماوات والأرض من شرك فله سبحانه كل شيء فيهما وهذه هي القضية الأولى في العقيدة قضية التوحيد والمالك لكل شيء هو الله الذي لا مالك لشيء سواه في هذا الكون العريض وله الحمد في الآخرة الحمد الذاتي والحمد المرتفع من عباده حتى ممن كانوا يجحدونه في الدنيا أو يشركون معه غيره عن ضلالة تتكشف في الآخرة فيتمحض له الحمد والثناء وهو الحكيم الخبير الحكيم الذي يفعل كل ما يفعل بحكمة ; ويصرف الدنيا والآخرة بحكمة ; ويدبر أمر الوجود كله بحكمة الخبير الذي يعلم بكل شيء وبكل أمر وبكل تدبير علماً كاملاً شاملاً عميقاً يحيط بالأمور ثم يكشف صفحة من صحائف علم الله مجالها الأرض والسماء يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها ويقف الإنسان أمام هذه الصفحة المعروضة في كلمات قليلة فإذا هو أمام حشد هائل عجيب من الأشياء والحركات والأحجام والأشكال والصور والمعاني والهيئات لا يصمد لها الخيال ولو أن أهل الأرض جميعا وقفوا حياتهم كلها يتتبعون ويحصون ما يقع في لحظة واحدة مما تشير إليه الآية لأعجزهم تتبعه وإحصاؤه عن يقين فكم من شيء في هذه اللحظة الواحدة يلج في الأرض وكم من شيء في هذا اللحظة يخرج منها وكم من شيء في هذه اللحظة ينزل من السماء وكم من شيء في هذه اللحظة يعرج فيها كم من شيء يلج في الأرض كم من حبة تختبى ء أو تخبأ في جنبات هذه الأرض كم من دودة ومن حشرة ومن هامة ومن زاحفة تلج في الأرض في أقطارها المترامية كم من قطرة ماء ومن ذرة غاز ومن إشعاع كهرباء تندس في الأرض في أرجائها الفسيحة وكم وكم مما يلج في الأرض وعين الله عليه ساهرة لا تنام وكم يخرج منها كم من نبتة تنبثق وكم من نبع يفور وكم من بركان يتفجر وكم من غاز يتصاعد وكم من مستور ينكشف وكم من حشرة تخرج من بيتها المستور وكم وكم مما يرى ومما لا يرى ومما يعلمه البشر ومما يجهلونه وهو كثير وكم مما ينزل من السماء كم من نقطة مطر وكم من شهاب ثاقب وكم من شعاع محرق وكم من شعاع منير وكم من قضاء نافذ ومن قدر مقدور وكم من رحمة تشمل الوجود وتخص بعض العبيد وكم من رزق يبسطه الله لمن يشاء من عباده ويقدر وكم وكم مما لا يحصيه إلا الله وكم مما يعرج فيها كم من نفس صاعد من نبات أو حيوان أو إنسان أو خلق آخر مما لا يعرفه الإنسان وكم من دعوة إلى الله معلنة أو مستسرة لم يسمعها إلا الله في علاه وكم من روح من أرواح الخلائق التي نعلمها أو نجهلها متوفاة وكم من ملك يعرج بأمر من روح الله وكم من روح يرف في هذا الملكوت لا يعلمه إلا الله ثم كم من قطرة بخار صاعدة من بحر ومن ذرة غاز صاعدة من جسم وكم وكم مما لا يعلمه سواه كم في لحظة واحدة وأين يذهب علم البشر وإحصاؤهم لما في اللحظة الواحدة ولو قضوا الأعمار الطوال في العد والإحصاء وعلم الله الشامل الهائل اللطيف العميق يحيط بهذا كله في كل مكان وفي كل زمان وكل قلب وما فيه من نوايا وخواطر وما له من حركات وسكنات تحت عين الله وهو مع هذا يستر ويغفر وهو الرحيم الغفور وإن آية واحدة من القرآن كهذه الآية لمما يوحي بأن هذا القرآن ليس من قول البشر فمثل هذا الخاطر الكوني لا يخطر بطبيعته على قلب بشر ; ومثل هذا التصور الكوني لا دافع إليه من طبيعة تصور البشر ومثل هذه الإحاطة باللمسة الواحدة تتجلى فيها صنعة الله بارىء هذا الوجود التي لا تشبهها صنعة العبيد الدرس الثاني مجيء الساعة التي أنكرها الكفار ومجازاة المحسن والمسيء فيها وبعد تقرير تلك الحقيقة في تلك الصورة الرائعة الواسعة المدى الفسيحة المجال يحكي إنكار الذين كفروا بمجيء الساعة ; وهم القاصرون الذين لا يعلمون ماذا يأتيهم به الغد والله هو العليم بالغيب الذي لا يند عن علمه شيء في السماء ولا في الأرض ; والساعة لا بد منها ليلاقي المحسن والمسيء جزاء ما قدما في هذه الأرض وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم عالم الغيب لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين ليجزي الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم والذين سعوا في آياتنا معاجزين أولئك لهم عذاب من رجز أليم وإنكار الذين كفروا للآخرة ناشيء من عدم إدراكهم لحكمة الله وتقديره فحكمة الله لا تترك الناس سدى يحسن منهم من يحسن ويسيء منهم من يسيء ; ثم لا يلقى المحسن جزاء إحسانه ولا يلقى المسيء جزاء إساءته وقد أخبر الله على لسان رسله أنه يستبقي الجزاء كله أو بعضه للآخرة فكل من يدرك حكمة الله في خلقه يدرك أن الآخرة ضرورية لتحقيق وعد الله وخبره ولكن الذين كفروا محجوبون عن تلك الحكمة


002-يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ

يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو الرحيم الغفور [ سورة سبأ - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ

وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم عالم الغيب لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين [ سورة سبأ - الآية 3 ]

ومن ثم يقولون قولتهم هذه لا تأتينا الساعة فيرد عليهم مؤكداً جازماً قل بلى وربي لتأتينكم وصدق الله تعالى وصدق رسول الله عليه صلوات الله وهم لا يعلمون الغيب ومع ذلك يتأولون على الله ويجزمون بما لا علم لهم به والله الذي يؤكد مجيء الساعة هو عالم الغيب فقوله الحق عن علم بما هنالك وعن يقين ثم يعرض هذا العلم في صورة كونية كالتي سبقت في مطلع السورة تشهد هي الأخرى بأن هذا القرآن لا يكون من صنع بشر لأن خيال البشر لا تخطر له عادة مثل هذه الصور لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ; ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين ومرة أخرى نقول إن طبيعة هذا التصور ليست بشرية وإنه ليست لها سابقة في كلام البشر شعره ونثره على السواء فعندما يتحدث البشر عن شمول العلم ودقته وإحاطته لا يخطر على بالهم أن يصوروه في هذه الصورة الكونية العجيبة لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر ولست أعرف في كلام البشر إتجاهاً إلى مثل هذا التصور للعلم الدقيق الشامل فهو الله سبحانه الذي يصف نفسه ويصف علمه بما يعلم من الأوصاف التي لا تخطر للبشر وبذلك يرفع تصور المسلمين لإلههم الذي يعبدونه فيعرفونه بصفته في حدود طاقتهم البشرية المحدودة على كل حال وأقرب تفسير لقوله تعالى إلا في كتاب مبين أنه علم الله الذي يقيد كل شيء ولا يند عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر ونقف أمام لفتة في قوله تعالى مثقال ذرة ولا أصغر من ذلك والذرة كان معروفاً إلى عهد قريب أنها أصغر الأجسام فالآن يعرف البشر بعد تحطيم الذرة أن هناك ما هو أصغر من الذرة وهو جزيئاتها التي لم تكن في حسبان أحد يومذاك وتبارك الله الذي يعلم عباده ما يشاء من أسرار صفته ومن أسرار خلقه عندما يشاء مجيء الساعة حتماً وجزماً وعلمه الذي لا تند عنه صغيرة ولا كبيرة ليجزي الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم والذين سعوا في آياتنا معاجزين أولئك لهم عذاب من رجز أليم فهناك حكمة وقصد وتدبير وهناك تقدير في الخلق لتحقيق الجزاء الحق للذين آمنوا وعملوا الصالحات وللذين سعوا في آيات الله معاجزين فأما الذين آمنوا وحققوا إيمانهم بالعمل الصالح فلهم مغفرة لما يقع منهم من خطايا ولهم رزق كريم والرزق يجيء ذكره كثيراً في هذه السورة فناسب أن يعبر عن نعيم الآخرة بهذا الوصف وهو رزق من رزق الله على كل حال وأما الذين سعوا باذلين جهدهم للصد عن آيات الله فلهم عذاب من أليم العذاب وسيئه والرجز هو العذاب السيّىء جزاء اجتهادهم ومعاجزتهم وكدهم في سبيل السوء وبهذا وذلك تتحقق حكمة الله وتدبيره وحكمة الساعة التي يجزمون بأنها لا تأتيهم ; وهي لا بد أن تجيء الدرس الثالث شهادة أولي العلم بالحق الذي مع الرسول عليه السلام وبمناسبة جزمهم بأن الساعة لا تأتيهم وهي غيب من غيب الله وتأكيد الله لمجيئها وهو عالم الغيب


004-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

ليجزي الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم [ سورة سبأ - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ لَهُمْ عَذَابٌ مِّن رِّجْزٍ أَلِيمٌ

والذين سعوا في آياتنا معاجزين أولئك لهم عذاب من رجز أليم [ سورة سبأ - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنزِلَ إِلَيْكَ مِن رَّبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ

ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق ويهدي إلى صراط العزيز الحميد [ سورة سبأ - الآية 6 ]

وتبليغ رسول الله ص ما أمره ربه بتبليغه من أمرها يقرر أن الذين أوتوا العلم يدركون ويشهدون بأن ما جاءه من ربه هو الحق وأنه يهدي إلى طريق العزيز الحميد ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق ويهدي إلى صراط العزيز الحميد وقد ورد أن المقصود بالذين أوتوا العلم هم أهل الكتاب الذين يعلمون من كتابهم أن هذا القرآن هو الحق وأنه يقود إلى صراط العزيز الحميد ومجال الآية أكبر وأشمل فالذين أوتوا العلم في أي زمان وفي أي مكان من أي جيل ومن أي قبيل يرون هذا متى صح علمهم واستقام ; واستحق أن يوصف بأنه العلم والقرآن كتاب مفتوح للأجيال وفيه من الحق ما يكشف عن نفسه لكل ذي علم صحيح وهو يكشف عن الحق المستكن في كيان هذا الوجود كله وهو أصدق ترجمة وصفية لهذا الوجود وما فيه من حق أصيل ويهدي إلى صراط العزيز الحميد وصراط العزيز الحميد هو المنهج الذي أراده للوجود ; واختاره للبشر لينسق خطاهم مع خطى هذا الكون الذي يعيشون فيه وهو الناموس الذي يهيمن على أقدار هذا الكون كله بما فيه من الحياة البشرية التي لا تنفصل في أصلها ونشأتها ولا في نظامها وحركتها عن هذا الكون وما فيه ومن فيه يهدي إلى صراط العزيز الحميد بما ينشئه في إدراك المؤمن من تصور للوجود وروابطه وعلاقاته وقيمه ; ومكان هذا الإنسان منه ودوره فيه ; وتعاون أجزاء هذا الكون من حوله وهو معها في تحقيق مشيئة الله وحكمته في خلقه ; وتناسق حركات الجميع وتوافقها في الاتجاه إلى باريء الوجود ويهدي إلى صراط العزيز الحميد بتصحيح منهج التفكير وإقامته على أسس سليمة متفقة مع الإيقاعات الكونية على الفطرة البشرية ; بحيث يؤدي هذا المنهج بالفكر البشري إلى إدراك طبيعة هذا الكون وخواصه وقوانينه والاستعانة بها والتجاوب معها بلا عداء ولا اصطدام ولا تعويق ويهدي إلى صراط العزيز الحميد بمنهجه التربوي الذي يعد الفرد للتجاوب والتناسق مع الجماعة البشرية ويعد الجماعة البشرية للتجاوب والتناسق أفراداً وجماعات مع مجموعة الخلائق التي تعمر هذا الكون ويعد هذه الخلائق كلها للتجاوب والتناسق مع طبيعة الكون الذي تعيش فيه كل ذلك في بساطة ويسر ولين ويهدي إلى صراط العزيز الحميد بما فيه من نظم وتشريعات مستقيمة مع فطرة الإنسان وظروف حياته ومعاشه الأصيلة متناسقة مع القوانين الكلية التي تحكم بقية الأحياء وسائر الخلائق ; فلا يشذ عنها الإنسان بنظمه وتشريعاته وهو أمة من هذه الأمم في نطاق هذا الكون الكبير إن هذا الكتاب هو الدليل إلى هذا الصراط الدليل الذي وضعه خالق الإنسان وخالق الصراط العارف بطبيعة هذا وذاك وإنك لتكون حسن الطالع وأنت تقوم برحلة في طريق لو حصلت على دليل من وضع المهندس الذي أنشأ هذا الطريق فكيف بمنشىء الطريق ومنشىء ء السالك في الطريق الدرس الرابع الرد على استغراب وإنكار الكفار للبعث وبعد هذه اللمسة الموقظة الموجهة يستأنف حكاية حديثهم عن البعث ودهشتهم البالغة لهذا الأمر الذي يرونه عجيباً غريباً لا يتحدث به إلا من أصابه طائف من الجن فهو يتفوه بكل غريب عجيب أو يفتري


007-وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ

وقال الذين كفروا هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد [ سورة سبأ - الآية 7 ]

الكذب ويقول بما لا يمكن أن يكون وقال الذين كفروا هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد أفترى على الله كذباً أم به جنة بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد إلى هذا الحد من الاستغراب والدهش كانوا يقابلون قضية البعث فيعجبون الناس من أمر القائل بها في أسلوب حاد من التهكم والتشهير هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد هل ندلكم على رجل عجيب غريب ينطق بقول مستنكر بعيد حتى ليقول إنكم بعد الموت والبلى والتمزق الشديد تخلقون من جديد وتعودون للوجود ويمضون في العجب والتعجيب والاستنكار والتشهير أفترى على الله كذباً أم به جنة فما يقول مثل هذا الكلام بزعمهم إلا كاذب يفتري على الله ما لم يقله أو مسته الجن فهو يهذي أو ينطق بالعجيب الغريب ولم هذا كله لأنه يقول لهم إنكم ستخلقون خلقاً جديداً وفيم العجب وهم قد خلقوا ابتداء إنهم لا ينظرون هذه العجيبة الواقعة عجيبة خلقهم الأول ولو قد نظروها وتدبروها ما عجبوا أدنى عجب للخلق الجديد ولكنهم ضالون لا يهتدون ومن ثم يعقب على تشهيرهم وتعجيبهم تعقيباً شديداً مرهوباً بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد وقد يكون المقصود بالعذاب الذي هم فيه عذاب الآخرة فهو لتحققه كأنهم واقعون فيه وقوعهم في الضلال البعيد الذي لا يرجى معه اهتداء وقد يكون هذا تعبيراً عن معنى آخر معنى أن الذين لا يؤمنون بالآخرة يعيشون في عذاب كما يعيشون في ضلال وهي حقيقة عميقة فالذي يعيش بلا عقيدة في الآخرة يعيش في عذاب نفسي لا أمل له ولا رجاء في نصفة ولا عدل ولا جزاء ولا عوض عما يلقاه في الحياة وفي الحياة مواقف وابتلاءات لا يقوى الإنسان على مواجهتها إلا وفي نفسه رجاء الآخرة وثوابها للمحسن وعقابها للمسيء وإلا ابتغاء وجه الله والتطلع إلى رضاه في ذلك العالم الآخر الذي لا تضيع فيه صغيرة ولا كبيرة وإن تكن مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله والذي يحرم هذه النافذة المضيئة الندية المريحة يعيش ولا ريب في العذاب كما يعيش في الضلال يعيش فيهما وهو حي على هذه الأرض قبل أن يلقى عذاب الآخرة جزاء على هذا العذاب الذي لقيه في دنياه إن الإعتقاد بالآخرة رحمة ونعمة يهبهما الله لمن يستحقهما من عباده بإخلاص القلب وتحري الحق والرغبة في الهدى وأرجح أن هذا هو الذي تشير إليه الآية وهي تجمع على الذين لا يؤمنون بالآخرة بين العذاب والضلال البعيد الدرس الخامس تهديد منكري البعث بالعذاب والخسف هؤلاء المكذبون بالآخرة يوقظهم بعنف على مشهد كوني يصور لهم أنه واقع بهم لو شاء الله وظلوا هم في ضلالهم البعيد مشهد الأرض تخسف بهم والسماء تتساقط قطعاً عليهم أفلم يروا إلى ما بين أيديهم وما خلفهم من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفاً من السماء إن في ذلك لآية لكل عبد منيب وهو مشهد كوني عنيف منتزع في الوقت ذاته من مشاهداتهم أو من مدركاتهم المشهودة على كل حال


008-أَفْتَرَى عَلَى اللَّهِ كَذِباً أَم بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ

أفترى على الله كذبا أم به جنة بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد [ سورة سبأ - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُم مِّنَ السَّمَاءِ وَالْأَرْضِ إِن نَّشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِّنَ السَّمَاءِ إِنَّ فِي ذَلِكَ

أفلم يروا إلى ما بين أيديهم وما خلفهم من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا من السماء إن في ذلك لآية لكل عبد منيب [ سورة سبأ - الآية 9 ]

فخسف الأرض يقع ويشهده الناس وترويه القصص والروايات أيضاً وسقوط قطع من السماء يقع كذلك عند سقوط الشهب وحدوث الصواعق وهم رأوا شيئاً من هذا أو سمعوا عنه فهذه اللمسة توقظ الغفاة الغافلين الذين يستبعدون مجيء الساعة والعذاب أقرب إليهم لو أراد الله أن يأخذهم به في هذه الأرض قبل قيام الساعة يمكن أن يقع بهم من هذه الأرض وهذه السماء التي يجدونها من بين أيديهم ومن خلفهم محيطة بهم وليست بعيدة عنهم بعد الساعة المغيبة في علم الله ولا يأمن مكر الله إلا القوم الفاسقون وفي هذا الذي يشهدونه من السماء والأرض والذي يتوقع من خسف الأرض في أية لحظة أو سقوط قطع من السماء في هذا آية للقلب الذي يرجع ويثوب إن في ذلك لآية لكل عبد منيب لا يضل ذلك الضلال البعيد الوحدة الثانية لقطات من قصة داود وسليمان وسبأ


010-وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ

ولقد آتينا داوود منا فضلا يا جبال أوبي معه والطير وألنا له الحديد [ سورة سبأ - الآية 10 ]

يحوي هذا الشوط صوراً من الشكر والبطر ; وصوراً من تسخير الله لمن يشاء من عباده قوى وخلقا لا تسخر عادة للبشر ولكن قدرة الله ومشيئته لا يقيدهما مألوف البشر وتتكشف من خلال هذه الصور وتلك حقائق عن الشياطين الذين كان يعبدهم بعض المشركين أو يطلبون عندهم علم الغيب وهم عن الغيب محجوبون وعن أسباب الغواية التي يتسلط بها الشيطان على الإنسان وما له عليه من سلطان إلا ما يعطيه من نفسه باختياره وعن تدبير الله في كشف ما هو مكنون من عمل الناس وبروزه في صورة واقعة لينالوا عليه الجزاء في الآخرة وبذكر الآخرة ينتهي هذا الشوط كما انتهى الشوط الأول في السورة الدرس الأول فضل الله على نبيه داود ولقد آتينا داود منا فضلاً يا جبال أوبي معه والطير وألنا له الحديد أن اعمل سابغات وقدّر في السرد واعملوا صالحاً إني بما تعملون بصير وداود عبد منيب كالذي ختم بذكره الشوط الأول إن في ذلك لآية لكل عبد منيب والسياق يعقب بقصته بعد تلك الإشارة ; ويقدم لها بذكر ما آتاه الله له من الفضل ثم يبين هذا الفضل يا جبال أوبي معه والطير وتذكر الروايات أن داود عليه السلام أوتي صوتاً جميلاً خارقاً في الجمال ; كان يرتل به مزاميره وهي تسابيح دينية ورد منها في كتاب العهد القديم ما الله أعلم بصحته وفي الصحيح أن رسول الله ص سمع صوت أبي موسى الأشعري رضي الله عنه يقرأ من الليل فوقف فاستمع لقراءته ثم قال ص " لقد أوتي هذا مزماراً من زمامير آل داود " والآية تصور من فضل الله على داود عليه السلام أنه قد بلغ من الشفافية والتجرد في تسابيحه أن انزاحت الحجب بينه وبين الكائنات ; فاتصلت حقيقتها بحقيقته في تسبيح بارئها وبارئه ; ورجّعت معه الجبال والطير إذ لم يعد بين وجوده ووجودها فاصل ولا حاجز حين اتصلت كلها بالله صلة واحدة مباشرة ; تنزاح معها الفوارق بين نوع من خلق الله ونوع وبين كائن من خلق الله وكائن ; وترتد كلها إلى حقيقتها اللدنية الواحدة التي كانت تغشى عليها الفواصل والفوارق ; فإذا هي تتجاوب في تسبيحها للخالق وتتلاقى في نغمة واحدة وهي درجة من الإشراق والصفاء والتجرد لا يبلغها أحد إلا بفضل من الله يزيح عنه حجاب كيانه المادي ويرده إلى كينونته اللدنية التي يلتقي فيها بهذا الوجود وكل ما فيه وكل من فيه بلا حواجز ولا سدود وحين انطلق صوت داود عليه السلام يرتل مزاميره ويمجد خالقه رجّعت معه الجبال والطير وتجاوب الكون بتلك الترانيم السارية في كيانه الواحد المتجهة إلى بارئه الواحد وإنها للحظات عجيبة لا يتذوقها إلا من عنده بها خبر ومن جرب نوعها ولو في لحظة من حياته وألنا له الحديد وهو طرف آخر من فضل الله عليه وفي ظل هذا السياق يبدو أن الأمر كان خارقة ليست من مألوف البشر فلم يكن الأمر أمر تسخين الحديد حتى يلين ويصبح قابلاً للطرق إنما كان والله أعلم معجزة يلين بها الحديد من غير وسيلة اللين المعهودة وإن كان مجرد الهداية لإلانة الحديد بالتسخين يعد فضلاً من الله يذكر ولكننا إنما نتأثر جو السياق وظلاله وهو جو معجزات وهي ظلال خوارق خارجة على المألوف أن اعمل سابغات وقدّر في السرد


011-أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ

أن اعمل سابغات وقدر في السرد واعملوا صالحا إني بما تعملون بصير [ سورة سبأ - الآية 11 ]

والسابغات الدروع روي أنها كانت تعمل قبل داود عليه السلام صفائح الدرع صفيحة واحدة فكانت تصلب الجسم وتثقله فألهم الله داود أن يصنعها رقائق متداخلة متموجة لينة يسهل تشكيلها وتحريكها بحركة الجسم ; وأمر بتضييق تداخل هذه الرقائق لتكون محكمة لا تنفذ منها الرماح وهو التقدير في السرد وكان الأمر كله إلهاماً وتعليماً من الله وخوطب داود وأهله واعملوا صالحاً إني بما تعملون بصير لا في الدروع وحدها بل في كل ما تعملون ; مراقبين الله الذي يبصر ما تعملون ويجازي عليه فلا يفلت منه شيء والله به بصير الدرس الثاني من مظاهر قوة سليمان ومقامه ذلك ما آتاه الله داود عليه السلام فأما سليمان فقد آتاه الله أفضالاُ أخرى ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داود شكراً وقليل من عبادي الشكور وتسخير الريح لسليمان تتكاثر حوله الروايات وتبدو ظلال الإسرائيليات واضحة في تلك الروايات وإن تكن كتب اليهود الأصلية لم تذكر شيئا عنها والتحرج من الخوض في تلك الروايات أولى والاكتفاء بالنص القرآني أسلم مع الوقوف به عند ظاهر اللفظ لا نتعداه ومنه يستفاد أن الله سخر الريح لسليمان وجعل غدوها أي توجهها غادية إلى بقعة معينة ذكر في سورة الأنبياء أنها الأرض المقدسة يستغرق شهراً ورواحها أي انعكاس اتجاهها في الرواح يستغرق شهراً كذلك وفق مصلحة تحصل من غدوها ورواحها يدركها سليمان عليه السلام ويحققها بأمر الله ولا نملك أن نزيد هذا إيضاحاً حتى لا ندخل في أساطير لا ضابط لها ولا تحقيق وأسلنا له عين القطر والقطر النحاس وسياق الآيات يشير إلى أن هذا كان معجزة خارقة كإلانة الحديد لداود وقد يكون ذلك بأن فجر الله له عيناً بركانية من النحاس المذاب من الأرض أو بأن ألهمه الله إذابة النحاس حتى يسيل ويصبح قابلاً للصب والطرق وهو فضل من الله كبير ومن الجن من يعمل بين يديه بإذن ربه وكذلك سخر له طائفة من الجن يعملون بأمره بإذن ربه والجن كل مستور لا يراه البشر وهناك خلق سماهم الله الجن ولا نعرف نحن من أمرهم شيئاً إلا ما ذكره الله عنهم وهو يذكر هنا أن الله سخر طائفة منهم لنبيه سليمان عليه السلام فمن عصى منهم ناله عذاب الله ومن يزغ منهم عن أمرنا نذقه من عذاب السعير ولعل هذا التعقيب قبل الانتهاء من قصة التسخير يذكر على هذا النحو لبيان خضوع الجن لله وكان بعض المشركين يعبدهم من دون الله وهم مثلهم معرضون للعقاب عندما يزيغون عن أمر الله وهم مسخرون لسليمان عليه السلام


012-وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَن يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَن يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا

ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير [ سورة سبأ - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-يَعْمَلُونَ لَهُ مَا يَشَاءُ مِن مَّحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَّاسِيَاتٍ اعْمَلُوا آلَ دَاوُودَ شُكْراً وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ

يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داوود شكرا وقليل من عبادي الشكور [ سورة سبأ - الآية 13 ]

يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات والمحاريب من أماكن العبادة والتماثيل الصور من نحاس وخشب وغيره والجوابي جمع جابية وهي الحوض الذي يجبى فيه الماء وقد كانت الجن تصنع لسليمان جفاناً كبيرة للطعام تشبه الجوابي وتصنع له قدوراً ضخمة للطبخ راسية لضخامتها وهذه كلها نماذج مما سخر الله الجن لسليمان لتقوم له به حيث شاء بإذن الله وكلها أمور خارقة لا سبيل إلى تصورها أو تعليلها إلا بأنها خارقة من صنع الله وهذا هو تفسيرها الواضح الوحيد ويختم هذا بتوجيه الخطاب إلى آل داود اعملوا آل داود شكراً سخرنا لكم هذا وذلك في شخص داود وشخص سليمان عليهما السلام فاعملوا يا آل داود شكراً لله لا للتباهي والتعالي بما سخره الله والعمل الصالح شكر لله كبير وقليل من عبادي الشكور تعقيب تقريري وتوجيهي من تعقيبات القرآن على القصص يكشف من جانب عن عظمة فضل الله ونعمته حتى ليقل القادرون على شكرها ويكشف من جانب آخر عن تقصير البشر في شكر نعمة الله وفضله وهم مهما بالغوا في الشكر قاصرون عن الوفاء فكيف إذا قصروا وغفلوا عن الشكر من الأساس وماذا يملك المخلوق الإنساني المحدود الطاقة من الشكر على آلاء الله وهي غير محدودة وإن تعدوا نعمة الله لا تحصوها وهذه النعم تغمر الإنسان من فوقه ومن تحت قدميه وعن أيمانه وعن شمائله وتكمن فيه هو ذاته وتفيض منه وهو ذاته إحدى هذه الآلاء الضخام كنا نجلس جماعة نتحدث وتتجاوب أفكارنا وتتجاذب وتنطلق ألسنتنا بكل ما يخطر لنا على بال ذلك حينما جاء قطنا الصغير سوسو يدور هنا وهناك من حولنا يبحث عن شيء ; وكأنما يريد أن يطلب إلينا شيئاً ولكنه لا يملك أن يقول ; ولا نملك نحن أن ندرك حتى ألهمنا الله أنه يطلب الماء وكان هذا وكان في شدة العطش وهو لا يملك أن يقول ولا أن يشير وأدركنا في هذه اللحظة شيئاً من نعمة الله علينا بالنطق واللسان والإدراك والتدبير وفاضت نفوسنا بالشكر لحظة وأين الشكر من ذلك الفيض الجزيل وكنا فترة طويلة محرومين من رؤية الشمس وكان شعاع منها لا يتجاوز حجمه حجم القرش ينفذ إلينا أحياناً وإن أحدنا ليقف أمام هذا الشعاع يمرره على وجهه ويديه وصدره وظهره وبطنه وقدميه ما استطاع ثم يخلي مكانه لأخيه ينال من هذه النعمة ما نال ولست أنسى أول يوم بعد ذلك وجدنا فيه الشمس لست أنسى الفرحة الغامرة والنشوة الظاهرة على وجه أحدنا وفي جوارحه كلها وهو يقول في نغمة عميقة مديدة الله هذه هي الشمس شمس ربنا وما تزال تطلع الحمد لله فكم نبعثر في كل يوم من هذه الأشعة المحيية ونحن نستحم في الضوء والدفء ونسبح ونغرق في نعمة الله وكم نشكر هذا الفيض الغامر المتاح المباح من غير ثمن ولا كد ولا معاناة وحين نمضي نستعرض آلاء الله على هذا النحو فإننا ننفق العمر كله ونبذل الجهد كله ولا نبلغ من هذا شيئاً فنكتفي إذن بهذه الإشارة الموحية على طريقة القرآن في الإشارة والإيماء ليتدبرها كل قلب ويمضي على إثرها قدر ما يوفقه الله لنعمة الشكر وهي إحدى آلاء الله يوفق إليها من يستحقها بالتوجه والتجرد والإخلاص


014-فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَن لَّوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا

فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين [ سورة سبأ - الآية 14 ]

ثم نمضي مع نصوص القصة القرآنية في المشهد الأخير منها مشهد وفاة سليمان والجن ماضية تعمل بأمره فيما كلفها عمله ; وهي لا تعلم نبأ موته حتى يدلهم على ذلك أكل الأرضة لعصاه التي كان مرتكزاً عليها وسقوطه فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين وقد روي أنه كان متكئاً على عصاه حين وافاه أجله ; والجن تروح وتجيء مسخرة فيما كلفها إياه من عمل شاق شديد ; فلم تدرك أنه مات حتى جاءت دابة الأرض قيل إنها الأرضة التي تتغذى بالأخشاب وهي تلتهم أسقف المنازل وأبوابها وقوائمها بشراهة فظيعة في الأماكن التي تعيش فيها وفي صعيد مصر قرى تقيم منازلها دون أن تضع فيها قطعة خشب واحدة خوفاً من هذه الحشرة التي لا تبقي على المادة الخشبية ولا تذر فلما نخرت عصا سليمان لم تحمله فخرّ على الأرض وحينئذ فقط علمت الجن موته وعندئذ تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين فهؤلاء هم الجن الذين يعبدهم بعض الناس هؤلاء هم سخرة لعبد من عباد الله وهؤلاء هم محجوبون عن الغيب القريب ; وبعض الناس يطلب عندهم أسرار الغيب البعيد الدرس الثالث كفر قوم سبأ وتدميرهم وفي قصة آل داود تعرض صفحة الإيمان بالله والشكر على أفضاله وحسن التصرف في نعمائه والصفحة المقابلة هي صفحة سبأ وقد مضى في سورة النمل ما كان بين سليمان وبين ملكتهم من قصص وهنا يجيء نبؤهم بعد قصة سليمان مما يوحي بأن الأحداث التي تتضمنها وقعت بعد ما كان بينها وبين سليمان من خبر يرجح هذا الفرض أن القصة هنا تتحدث عن بطر سبأ بالنعمة وزوالها عنهم وتفرقهم بعد ذلك وتمزقهم كل ممزق وهم كانوا على عهد الملكة التي جاء نبؤها في سورة النمل مع سليمان في ملك عظيم وفي خير عميم ذلك إذ يقص الهدهد على سليمان إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم وجدتها وقومها يسجدون للشمس من دون الله وقد أعقب ذلك إسلام الملكة مع سليمان لله رب العالمين فالقصة هنا تقع أحداثها بعد إسلام الملكة لله ; وتحكي ما حل بهم بعد إعراضهم عن شكره على ما كانوا فيه من نعيم وتبدأ القصة بوصف ما كانوا فيه من رزق ورغد ونعيم وما طلب إليهم من شكر المنعم بقدر ما يطيقون لقد كان لسبأ في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور وسبأ اسم لقوم كانوا يسكنون جنوبي اليمن ; وكانوا في أرض مخصبة ما تزال منها بقية إلى اليوم وقد ارتقوا في سلم الحضارة حتى تحكموا في مياه الأمطار الغزيرة التي تأتيهم من البحر في الجنوب والشرق فأقاموا خزاناً طبيعياً يتألف جانباه من جبلين وجعلوا على فم الوادي بينهما سداً به عيون تفتح وتغلق وخزنوا الماء بكميات عظيمة وراء السد وتحكموا فيها وفق حاجتهم فكان لهم من هذا مورد مائي عظيم وقد عرف باسم سد مأرب وهذه الجنان عن اليمين والشمال رمز لذلك الخصب والوفرة والرخاء والمتاع الجميل ومن ثم كانت آية تذكر بالمنعم الوهاب وقد أمروا أن يستمتعوا برزق الله شاكرين


015-لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَن يَمِينٍ وَشِمَالٍ كُلُوا مِن رِّزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ

لقد كان لسبإ في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور [ سورة سبأ - الآية 15 ]

كلوا من رزق ربكم واشكروا له وذكروا بالنعمة نعمة البلد الطيب وفوقها نعمة الغفران على القصور من الشكر والتجاوز عن السيئات بلدة طيبة ورب غفور سماحة في الأرض بالنعمة والرخاء وسماحة في السماء بالعفو والغفران فماذا يقعدهم عن الحمد والشكران ولكنهم لم يشكروا ولم يذكروا فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشيء من سدر قليل أعرضوا عن شكر الله وعن العمل الصالح والتصرف الحميد فيما أنعم الله عليهم فسلبهم سبب هذا الرخاء الجميل الذي يعيشون فيه وأرسل السيل الجارف الذي يحمل العرم في طريقه وهي الحجارة لشدة تدفقه فحطم السد وانساحت المياه فطغت وأغرقت ; ثم لم يعد الماء يخزن بعد ذلك فجفت واحترقت وتبدلت تلك الجنان الفيح صحراء تتناثر فيها الأشجار البرية الخشنة وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشيء من سدر قليل والخمط شجر الأراك أو كل شجر ذي شوك والأثل شجر يشبه الطرفاء والسدر النبق وهو أجود ما صار لهم ولم يعد لهم منه إلا قليل ذلك جزيناهم بما كفروا والأرجح أنه كفران النعمة وهل نجازي إلا الكفور وكانوا إلى هذا الوقت ما يزالون في قراهم وبيوتهم ضيق الله عليهم في الرزق وبدلهم من الرفاهية والنعماء خشونة وشدة ; ولكنه لم يمزقهم ولم يفرقهم وكان العمران ما يزال متصلاً بينهم وبين القرى المباركة مكة في الجزيرة وبيت المقدس في الشام فقد كانت اليمن ما تزال عامرة في شمال بلاد سبأ ومتصلة بالقرى المباركة والطريق بينهما عامر مطروق مسلوك مأمون وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة وقدّرنا فيها السير سيروا فيها ليالي وأياماً آمنين وقيل كان المسافر يخرج من قرية فيدخل الأخرى قبل دخول الظلام فكان السفر فيها محدود المسافات مأموناً على المسافرين كما كانت الراحة موفورة لتقارب المنازل وتقارب المحطات في الطريق وغلبت الشقوة على سبأ فلم ينفعهم النذير الأول ; ولم يوجههم إلى التضرع إلى الله لعله يرد عليهم ما ذهب من الرخاء بل دعوا دعوة الحمق والجهل فقالوا ربنا باعد بين أسفارنا تطلبوا الأسفار البعيدة المدى ; التي لا تقع إلا مرات متباعدة على مدار العام لا تلك السفرات القصيرة المتداخلة المنازل التي لا تشبع لذة الرحلات وكان هذا من بطر القلب وظلم النفس وظلموا أنفسهم واستجيبت دعوتهم ولكن كما ينبغي أن تستجاب دعوة البطر


016-فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُم بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَى أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِّن سِدْرٍ قَلِيلٍ

فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتى أكل خمط وأثل وشيء من سدر قليل [ سورة سبأ - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-ذَلِكَ جَزَيْنَاهُم بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ

ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور [ سورة سبأ - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّاماً آمِنِينَ

وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة وقدرنا فيها السير سيروا فيها ليالي وأياما آمنين [ سورة سبأ - الآية 18 ]

فجعلناهم أحاديث ومزقناهم كل ممزق شردوا ومزقوا ; وتفرقوا في أنحاء الجزيرة مبددي الشمل ; وعادوا أحاديث يرويها الرواة وقصة على الألسنة والأفواه بعد أن كانوا أمة ذات وجود في الحياة إن في ذلك لآيات لكل صبار شكور يذكر الصبر إلى جوار الشكر الصبر في البأساء والشكر في النعماء وفي قصة سبأ آيات لهؤلاء وهؤلاء هذا فهم في الآية وهناك فهم آخر فقد يكون المقصود بقوله وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة أي قرى غالبة ذات سلطان بينما تحول سبأ إلى قوم فقراء حياتهم صحراوية جافة وكثرت أسفارهم وانتقالاتهم وراء المراعي ومواضع الماء فلم يصبروا على الابتلاء وقالوا ربنا باعد بين أسفارنا أي قلل من أسفارنا فقد تعبنا ولم يصحبوا هذا الدعاء باستجابة وإنابة لله تستحق استجابته لدعائهم وكانوا قد بطروا النعمة ولم يصبروا للمحنة ففعل الله بهم ما فعل ومزقهم كل ممزق ; فأصبحوا أثراً بعد عين وحديثاً يروى وقصة تحكى ويكون التعقيب إن في ذلك لآيات لكل صبار شكور مناسباً لقلة شكرهم على النعمة وقلة صبرهم على المحنة وهو وجه رأيته في الآية والله أعلم بمراده الدرس الرابع سبب هلاك سبأ متابعتهم للشيطان وفي ختام القصة يخرج النص من إطار القصة المحدود إلى إطار التدبير الإلهي العام والتقدير المحكم الشامل والسنة الإلهية العامة ; ويكشف عن الحكمة المستخلصة من القصة كلها وما يكمن فيها وخلفها من تقدير وتدبير ولقد صدّق عليهم إبليس ظنه فاتبعوه إلا فريقاً من المؤمنين وما كان له عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك وربك على كل شيء حفيظ لقد سلك القوم هذا المسلك الذي انتهى إلى تلك النهاية لأن إبليس صدق عليهم ظنه في قدرته على غوايتهم فأغواهم فاتبعوه إلا فريقاً من المؤمنين كما يقع عادة في الجماعات فلا تخلو من قلة مؤمنة تستعصي على الغواية ; وتثبت أن هنالك حقاً ثابتاً يعرفه من يطلبه ; ويمكن لكل من أراد أن يجده وأن يستمسك به حتى في أحلك الظروف وما كان لإبليس من سلطان قاهر عليهم لا يملكون رفعه فليس هنالك قهر لهم منه ولا سيطرة عليهم له إنما هو تسليطه عليهم ليثبت على الحق من يثبت وليزيغ منهم من لا يبتغي الحق ويتحراه وليظهر في عالم الواقع من يؤمن بالآخرة فيعصمه إيمانه من الانحراف ممن هو منها في شك فهو يتأرجح أو يستجيب للغواية بلا عاصم من رقابة لله ولا تطلع لليوم الآخر والله يعلم ما يقع قبل ظهوره للناس ولكنه سبحانه يرتب الجزاء على ظهوره ووقوعه فعلاً في دنيا الناس وفي هذا المجال الواسع المفتوح مجال تقدير الله وتدبيره للأمور والأحداث ومجال غواية إبليس للناس بلا سلطان قاهر عليهم إلا تسليطه ليظهر المكنون في علم الله من المصائر والنتائج في هذا المجال الواسع تتصل قصة سبأ بقصة كل قوم في كل مكان وفي كل زمان ويتسع مجال النص القرآني ومجال هذا التعقيب فلا يعود قاصراً على قصة سبأ إنما يصلح تقريراً لحال البشر أجمعين فهي قصة الغواية والهداية وملابساتهما وأسبابهما وغاياتهما ونتائجهما في كل حال وربك على كل شيء حفيظ


019-فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ

فقالوا ربنا باعد بين أسفارنا وظلموا أنفسهم فجعلناهم أحاديث ومزقناهم كل ممزق إن في ذلك لآيات لكل صبار شكور [ سورة سبأ - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِّنَ الْمُؤْمِنِينَ

ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين [ سورة سبأ - الآية 20 ]

أنظر تفسير الآية ( 18 )


021-وَمَا كَانَ لَهُ عَلَيْهِم مِّن سُلْطَانٍ إِلَّا لِنَعْلَمَ مَن يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ

وما كان له عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك وربك على كل شيء حفيظ [ سورة سبأ - الآية 21 ]

أنظر تفسير الآية ( 18 )


022-قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ

قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير [ سورة سبأ - الآية 22 ]

فلا يند شيء ولا يغيب ولا يهمل شيء ولا يضيع وهكذا تنتهي الجولة الثانية في السورة بالحديث عن الآخرة كما انتهت الجولة الأولى وبالتركيز على علم الله وحفظه وهما الموضوعان اللذان يشتد عليهما التركيز في السورة والتوكيد الوحدة الثالثة الموضوع حقائق حول الإيمان والشرك رد والمؤمنين والكافرين إنها جولة قصيرة حول قضية الشرك والتوحيد ولكنها جولة تطوّف بالقلب البشري في مجال الوجود كله ظاهره وخافيه حاضره وغيبه سمائه وأرضه دنياه وآخرته وتقف به مواقف مرهوبة ترجف فيها الأوصال ; ويغشاها الذهول من الجلال كما تقف به أمام رزقه وكسبه وحسابه وجزائه وفي زحمة التجمع والاختلاط وفي موقف الفصل والعزل والتميز والانفراد كل أولئك في إيقاعات قوية وفواصل متلاحقة وضربات كأنها المطارق قل قل قل كل قولة منها تدمغ بالحجة وتصدع بالبرهان في قوة وسلطان الدرس الأول عجز المعبودين من دون الله ولا شفاعة لهم قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير إنه التحدي في مجال السماوات والأرض على الإطلاق قل ادعوا الذين زعمتم من دون الله ادعوهم فليأتوا وليظهروا وليقولوا أو لتقولوا أنتم ماذا يملكون من شيء في السماوات أو في الأرض جل أو هان لا يملكون مثقال ذرة في السماوات ولا في الأرض ولا سبيل لأن يدعوا ملكية شيء في السماوات أو في الأرض فالمالك لشيء يتصرف فيه وفق مشيئته فماذا يملك أولئك المزعومون من دون الله وفي أي شيء يتصرفون تصرف المالك في هذا الكون العريض لا يملكون في السماوات والأرض مثقال ذرة ملكية خالصة ولا على سبيل المشاركة وما لهم فيهما من شرك والله سبحانه لا يستعين بهم في شيء فما هو في حاجة إلى معين وما له منهم من ظهير ويظهر أن الآية هنا تشير إلى نوع خاص من الشركاء المزعومين وهم الملائكة الذين كانت العرب تدعوهم بنات الله ; وتزعم لهم شفاعة عند الله ولعلهم ممن قالوا عنهم ما نعبدهم إلا ليقربونا إلى الله زلفى ومن ثم نفى شفاعتهم لهم في الآية التالية وذلك في مشهد تتفزع له الأوصال في حضرة ذي الجلال ولا تنفع الشفاعة عنده إلا لمن أذن له فالشفاعة مرهونة بإذن الله والله لا يأذن في الشفاعة في غير المؤمنين به المستحقين لرحمته فأما الذين يشركون به فليسوا أهلا لأن يأذن بالشفاعة فيهم لا للملائكة ولا لغيرهم من المأذونين بالشفاعة منذ الابتداء ثم صور المشهد الذي تقع فيه الشفاعة ; وهو مشهد مذهل مرهوب حتى إذا فزّع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير إنه مشهد في اليوم العصيب يوم يقف الناس وينتظر الشفعاء والمشفوع فيهم أن يتأذن ذو الجلال في عليائه بالشفاعة لمن ينالون هذا المقام ويطول الانتظار ويطول التوقع وتعنو الوجوه وتسكن الأصوات وتخشع القلوب في انتظار الإذن من ذي الجلال والإكرام ثم تصدر الكلمة الجليلة الرهيبة فتنتاب الرهبة الشافعين والمشفوعين لهم ويتوقف إدراكهم عن الإدراك حتى إذا فزّع عن قلوبهم وكشف الفزع الذي أصابهم وأفاقوا من الروعة التي غمرتهم فأذهلتهم قالوا ما ذا قال ربكم يقولها بعضهم لبعض لعل منهم من يكون قد تماسك حتى وعى قالوا الحق ولعلهم الملائكة المقربون هم الذين يجيبون بهذه الكلمة المجملة الجامعة قالوا الحق قال ربكم الحق الحق الكلي الحق الأزلي الحق اللدني فكل قوله الحق وهو العلي الكبير وصف في المقام الذي يتمثل فيه العلو والكبر للإدراك من قريب وهذه الإجابة المجملة تشي بالروعة الغامرة التي لا ينطق فيها إلا بالكلمة الواحدة فهذا هو موقف الشفاعة المرهوب وهذه صورة الملائكة فيه بين يدي ربهم فهل بعد هذا المشهد يملك أحد أن يزعم أنهم شركاء لله شفعاء في من يشرك بالله الدرس الثاني الله هو الرازق الهادي ذلك هو الإيقاع الأول في ذلك المشهد الخاشع الواجف المرهوب العسير ويليه الإيقاع الثاني عن الرزق الذي يستمتعون به ويغفلون عن مصدره الدال على وحدة الخالق الرازق الباسط القابض الذي ليس له شريك قل من يرزقكم من السماوات والأرض قل الله وإنا أو إياكم لعلى هدى أو في ضلال مبين والرزق مسألة واقعة في حياتهم رزق السماء من مطر وحرارة وضوء ونور ذلك فيما كان يعرفه المخاطبون


023-وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ

ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير [ سورة سبأ - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُّبِينٍ

قل من يرزقكم من السماوات والأرض قل الله وإنا أو إياكم لعلى هدى أو في ضلال مبين [ سورة سبأ - الآية 24 ]

ووراءه كثير من الأصناف والألوان تتكشف آناً بعد آن ورزق الأرض من نبات وحيوان وعيون ماء وزيوت ومعادن وكنوز وغيرها مما يعرفه القدامى ويتكشف غيره على مدار الزمان قل من يرزقكم من السماوات والأرض قل الله فما يملكون أن يماروا في هذا ولا أن يدعوا سواه قل الله ثم كل أمرهم وأمرك إلى الله فأحدكما لا بد مهتد وأحدكما لا بد ضال ولا يمكن أن تكون أنت وهم على طريق واحد من هدى أو من ضلال وإنا أو إياكم لعلى هدى أو في ضلال مبين وهذه غاية النصفة والاعتدال والأدب في الجدال أن يقول رسول الله ص للمشركين إن أحدنا لا بد أن يكون على هدى والآخر لا بد أن يكون على ضلال ثم يدع تحديد المهتدي منهما والضال ليثير التدبر والتفكر في هدوء لا تغشى عليه العزة بالإثم والرغبة في الجدال والمحال فإنما هو هاد ومعلم يبتغي هداهم وإرشادهم لا إذلالهم وإفحامهم لمجرد الإذلال والإفحام الجدل على هذا النحو المهذب الموحي أقرب إلى لمس قلوب المستكبرين المعاندين المتطاولين بالجاه والمقام المستكبرين على الإذعان والاستسلام وأجدر بأن يثير التدبر الهادىء والاقتناع العميق وهو نموذج من أدب الجدل ينبغي تدبره من الدعاة الدرس الثالث كل إنسان مسؤول عن عمله ومنه كذلك الإيقاع الثالث الذي يقف كل قلب أمام عمله وتبعته في أدب كذلك وقصد وإنصاف قل لا تسألون عما أجرمنا ولا نسأل عما تعملون ولعل هذا كان رداً على اتهام المشركين بأن الرسول ص ومن معه هم المخطئون الجارمون وقد كانوا يسمونهم الصابئين أي المرتدين عن دين الآباء والأجداد وذلك كما يقع من أهل الباطل أن يتهموا أهل الحق بالضلال في تبجح وفي غير ما استحياء قل لا تسألون عما أجرمنا ولا نسأل عما تعملون فلكل عمله ولكل تبعته ولكل جزاؤه وعلى كل أن يتدبر موقفه ويرى إن كان يقوده إلى فلاح أو إلى بوار وبهذه اللمسة يوقظهم إلى التأمل والتدبر والتفكر وهذه هي الخطوة الأولى في رؤية وجه الحق ثم في الاقتناع الدرس الرابع الله يفتح ويفصل بين عباده ثم الإيقاع الرابع قل يجمع بيننا ربنا ثم يفتح بيننا بالحق وهو الفتاح العليم ففي أول الأمر يجمع الله بين أهل الحق وأهل الباطل ليلتقي الحق بالباطل وجهاً لوجه وليدعو أهل الحق إلى حقهم ويعالج الدعاة دعوتهم وفي أول الأمر تختلط الأمور وتتشابك ويصطرع الحق والباطل ;


025-قُل لَّا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ

قل لا تسألون عما أجرمنا ولا نسأل عما تعملون [ سورة سبأ - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ

قل يجمع بيننا ربنا ثم يفتح بيننا بالحق وهو الفتاح العليم [ سورة سبأ - الآية 26 ]

وقد تقوم الشبهات أمام البراهين ; وقد يغشى الباطل على الحق ولكن ذلك كله إلى حين ثم يفصل الله بين الفريقين بالحق ويحكم بينهم حكمه الفاصل المميز الحاسم الأخير وهو الفتاح العليم الذي يفصل ويحكم عن علم وعن معرفة بين المحقين والمبطلين وهذا هو الاطمئنان إلى حكم الله وفصله فالله لا بد حاكم وفاصل ومبين عن وجه الحق وهو لا يترك الأمور مختلطة إلا إلى حين ولا يجمع بين المحقين والمبطلين إلا ريثما يقوم الحق بدعوته ويبذل طاقته ويجرب تجربته ; ثم يمضي الله أمره ويفصل بفصله والله سبحانه هو الذي يعلم ويقدر متى يقول كلمة الفصل فليس لأحد أن يحدد موعدها ولا أن يستعجلها فالله هو الذي يجمع وهو الذي يفتح وهو الفتاح العليم الدرس الخامس نفي الشريك عن الله ثم يأتي الإيقاع الأخير شبيهاً بالإيقاع الأول في التحدي عن الشركاء المزعومين قل أروني الذين ألحقتم به شركاء كلا بل هو الله العزيز الحكيم وفي السؤال استنكار واستخفاف أروني الذين ألحقتم به شركاء أروني إياهم من هم وما هم وما قيمتهم وما صفتهم وما مكانهم وبأي شيء استحقوا منكم هذه الدعوى وكلها تشي بالاستنكار والاستخفاف ثم الإنكار في ردع وتأنيب كلا فما هم بشركاء وما له سبحانه من شركاء بل هو الله العزيز الحكيم ومن هذه صفاته لا يكون هؤلاء شركاء له ولا يكون له على الإطلاق شريك بهذا ينتهي ذلك الشوط القصير وتلك الإيقاعات العنيفة العميقة في هيكل الكون الهائل وفي موقف الشفاعة المرهوب وفي مصطرع الحق والباطل وفي أعماق النفوس وأغوار القلوب الوحدة الرابعة الموضوع عموم الرسالة وحساب الكفار أتباعا ومتبوعين لتكذيبهم بها


027-قُلْ أَرُونِي الَّذِينَ أَلْحَقْتُم بِهِ شُرَكَاء كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ

قل أروني الذين ألحقتم به شركاء كلا بل هو الله العزيز الحكيم [ سورة سبأ - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

وما أرسلناك إلا كافة للناس بشيرا ونذيرا ولكن أكثر الناس لا يعلمون [ سورة سبأ - الآية 28 ]

هذه الجولة تتناول موقف الذين كفروا مما جاءهم به الرسول ص وموقف المترفين من كل رسالة وهم الذين تغرهم أموالهم وأولادهم وما يجدون من أعراض هذه الدنيا في أيديهم فيحسبونها دليلاً على اختيارهم وتفضيلهم ; ويحسبون أنها مانعتهم من العذاب في الدنيا والآخرة ومن ثم يعرض عليهم مشاهدهم في الآخرة كأنها واقعة ليروا إن كان شيء من ذلك نافعا لهم أو واقياً وفي هذه المشاهد يتضح كذلك أنه لا الملائكة ولا الجن الذين كانوا يعبدونهم في الدنيا ويستعينونهم يملكون لهم في الآخرة شيئاً وفي خلال الجدل يوضح القرآن حقيقة القيم التي لها ثقل في ميزان الله ; فتنكشف القيم الزائفة التي يعتزون بها في الحياة ; ويتقرر أن بسط الرزق وقبضه أمران يجريان وفق إرادة الله وليسا دليلاً على رضى أو غضب ولا على قربى أو بعد إنما ذلك ابتلاء الدرس الأول محمد رسول بشير نذير للعالمين وما أرسلناك إلا كافة للناس بشيراً ونذيراً ولكن أكثر الناس لا يعلمون ويقولون متى هذا الوعد إن كنتم صادقين قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون يجيء هذا البيان بعد الجولة الماضية وما فيها من تقرير فردية التبعة ; وأنه ليس بين أصحاب الحق وأصحاب الباطل إلا الدعوة والبيان وأمرهم بعد ذلك إلى الله ويتبعه هنا بيان وظيفة النبي ص وجهلهم بحقيقتها ; واستعجالهم له بما يعدهم ويوعدهم من الجزاء ; وتقرير أن ذلك موكول إلى موعده المقدور له في غيب الله وما أرسلناك إلا كافة للناس بشيراً ونذيراً هذه هي حدود الرسالة العامة للناس جميعاً التبشير والإنذار وعند هذا الحد تنتهي ; أما تحقيق هذا التبشير وهذا الإنذار فهو من أمر الله ولكن أكثر الناس لا يعلمون ويقولون متى هذا الوعد إن كنتم صادقين وهذا السؤال يوحي بجهلهم لوظيفة الرسول ; وعدم إدراكهم لحدود الرسالة والقرآن حريص على تجريد عقيدة التوحيد فما محمد إلا رسول محدد الوظيفة وهو قائم في حدود وظيفته لا يتخطاها والله هو صاحب الأمر هو الذي أرسله وهو الذي حدد له عمله ; وليس من عمله أن يتولى ولا حتى أن يعلم تحقيق الوعد والوعيد ذلك موكول إلى ربه وهو يعرف حدوده فلا يسأل مجرد سؤال عن شيء لم يطلعه عليه ربه ولم يكل إليه أمره وربه يكلفه أن يرد عليهم رداً معيناً فيقوم به قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون وكل ميعاد يجيء في أجله الذي قدره الله له لا يستأخر لرغبة أحد ولا يستقدم لرجاء أحد وليس شيء من هذا عبثاً ولا مصادفة فكل شيء مخلوق بقدر وكل أمر متصل بالآخر وقدر الله يرتب الأحداث والمواعيد والآجال وفق حكمته المستورة التي لا يدركها أحد من عباده إلا بقدر ما يكشف الله له والاستعجال بالوعد والوعيد دليل على عدم إدراك هذه الحقيقة الكلية ومن ثم فإن أكثر الناس لا يعلمون وعدم العلم يقودهم إلى السؤال والاستعجال الدرس الثاني خزي الأتباع والمتبوعين يوم القيامة وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين يديه فهو العناد والإصرار ابتداء على رفض الهدى في كل مصادره لا القرآن ولا الكتب التي سبقته والتي تدل على صدقه فلا هذا ولا ذاك هم مستعدون للإيمان به لا اليوم ولا الغد ومعنى هذا أنهم يصرون على الكفر ويجزمون عن قصد بأنهم لن ينظروا في دلائل الهدى كائنة ما كانت فهو العمد إذن وسبق الإصرار عندئذ يجبههم بمشهدهم يوم القيامة وفيه جزاء هذا الإصرار ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أنداداً وأسروا الندامة لما رأوا العذاب ; وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون ذلك كان قولهم في الدنيا لن نؤمن بهذا القرآن ولا بالذي بين يديه فلو ترى قولهم في موقف آخر لو ترى هؤلاء الظالمين وهم موقوفون على غير إرادة منهم ولا اختيار ; إنما هم مذنبون بالوقوف في انتظار الجزاء عند ربهم ربهم الذي يجزمون بأنهم لن يؤمنوا بقوله وكتبه ثم ها هم أولاء موقوفون عنده لو ترى يومئذ لرأيت هؤلاء الظالمين يلوم بعضهم بعضاً ويؤنب بعضهم بعضاً ويلقي بعضهم تبعة ما هم فيه على بعض يرجع بعضهم إلى بعض القول فماذا يرجعون من القول


029-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ

ويقولون متى هذا الوعد إن كنتم صادقين [ سورة سبأ - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-قُل لَّكُم مِّيعَادُ يَوْمٍ لَّا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ

قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون [ سورة سبأ - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-وَقَالَ الَّذِينَ كَفَرُوا لَن نُّؤْمِنَ بِهَذَا الْقُرْآنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِندَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ

وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين يديه ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين [ سورة سبأ - الآية 31 ]

يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين فيلقون على الذين استكبروا تبعة الوقفة المرهوبة المهينة وما يتوقعون بعدها من البلاء يقولون لهم هذه القولة الجاهرة اليوم ; ولم يكونوا في الدنيا بقادرين على مواجهتهم هذه المواجهة كان يمنعهم الذل والضعف والاستسلام وبيع الحرية التي وهبها الله لهم والكرامة التي منحها إياهم والإدراك الذي أنعم به عليهم أما اليوم وقد سقطت القيم الزائفة وواجهوا العذاب الأليم فهم يقولونها غير خائفين ولا مبقين لولا أنتم لكنا مؤمنين ويضيق الذين استكبروا بالذين استضعفوا فهم في البلاء سواء وهؤلاء الضعفاء يريدون أن يحملوهم تبعة الإغواء الذي صار بهم إلى هذا البلاء وعندئذ يردون عليهم باستنكار ويجبهونهم بالسب الغليظ قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين فهو التخلي عن التبعة والإقرار بالهدى وقد كانوا في الدنيا لا يقيمون وزناً للمستضعفين ولا يأخذون منهم رأياً ولا يعتبرون لهم وجوداً ولا يقبلون منهم مخالفة ولا مناقشة أما اليوم وأمام العذاب فهم يسألونهم في إنكار أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين من ذات أنفسكم لا تهتدون لأنكم مجرمون ولو كانوا في الدنيا لقبع المستضعفون لا ينبسون ببنت شفة ولكنهم في الآخرة حيث تسقط الهالات الكاذبة والقيم الزائفة ; وتتفتح العيون المغلقة وتظهر الحقائق المستورة ومن ثم لا يسكت المستضعفون ولا يخنعون بل يجبهون المستكبرين بمكرهم الذي لم يكن يفتر نهاراً ولا ليلاً للصد عن الهدى ; وللتمكين للباطل ولتلبيس الحق وللأمر بالمنكر ولاستخدام النفوذ والسلطان في التضليل والإغواء وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أنداداً ثم يدرك هؤلاء وهؤلاء أن هذا الحوار البائس لا ينفع هؤلاء ولا هؤلاء ولا ينجي المستكبرين ولا المستضعفين فلكل جريمته وإثمه المستكبرون عليهم وزرهم وعليهم تبعة إضلال الآخرين وإغوائهم والمستضعفون عليهم وزرهم فهم مسؤولون عن اتباعهم للطغاة لا يعفيهم أنهم كانوا مستضعفين لقد كرمهم الله بالإدراك والحرية فعطلوا الإدراك وباعوا الحرية ورضوا لأنفسهم أن يكونوا ذيولاً وقبلوا لأنفسهم أن يكونوا مستذلين فاستحقوا العذاب جميعاً ; وأصابهم الكمد والحسرة وهم يرون العذاب حاضراً لهم مهيأ وأسروا الندامة لما رأوا العذاب وهي حالة الكمد الذي يدفن الكلمات في الصدور فلا تفوه بها الألسنة ولا تتحرك بها الشفاه ثم أخذهم العذاب المهين الغليظ الشديد وجعلنا الأغلال في أعناق الذين كفروا ثم يلتفت السياق يحدث عنهم وهم مسحوبون في الأغلال مهملاً خطابهم إلى خطاب المتفرجين هل يجزون إلا ما كانوا يعملون ويسدل الستار على المستكبرين والمستضعفين من الظالمين وكلاهما ظالم هذا ظالم بتجبره وطغيانه وبغيه وتضليله وهذا ظالم بتنازله عن كرامة الإنسان وإدراك الإنسان وحرية الإنسان وخنوعه وخضوعه للبغي والطغيان وكلهم في العذاب سواء لا يجزون إلا ما كانوا يعملون


032-قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءكُم بَلْ كُنتُم مُّجْرِمِينَ

قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين [ سورة سبأ - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَن نَّكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَندَاداً وَأَسَرُّوا النَّدَامَةَ لَمَّا

وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أندادا وأسروا الندامة لما رأوا العذاب وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون [ سورة سبأ - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ

وما أرسلنا في قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كافرون [ سورة سبأ - الآية 34 ]

يسدل الستار وقد شهد الظالمون أنفسهم في ذلك المشهد الحي الشاخص شهدوا أنفسهم هناك وهم بعد أحياء في الأرض وشهدهم غيرهم كأنما يرونهم وفي الوقت متسع لتلافي ذلك الموقف لمن يشاء الدرس الثالث القيم الزائفة والباقية عند الله ذلك الذي قاله المترفون من كبراء قريش قاله قبلهم كل مترف أمام كل رسالة وما أرسلنا في قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كافرون فهي قصة معادة وموقف مكرور على مدار الدهور وهو الترف يغلظ القلوب ويفقدها الحساسية ; ويفسد الفطرة ويغشيها فلا ترى دلائل الهداية ; فتستكبر على الهدى وتصر على الباطل ولا تتفتح للنور والمترفون تخدعهم القيم الزائفة والنعيم الزائل ويغرهم ما هم فيه من ثراء وقوة فيحسبونه مانعهم من عذاب الله ; ويخالون أنه آية الرضى عنهم أو أنهم في مكان أعلى من الحساب والجزاء وقالوا نحن أكثر أموالاً وأولاداً وما نحن بمعذبين والقرآن يضع لهم ميزان القيم كما هي عند الله ; ويبين لهم أن بسط الرزق وقبضه ليست له علاقة بالقيم الثابتة الأصيلة ; ولا يدل على رضى ولا غضب من الله ; ولا يمنع بذاته عذاباً ولا يدفع إلى عذاب إنما هو أمر منفصل عن الحساب والجزاء وعن الرضى والغضب يتبع قانوناً آخر من سنن الله قل إن ربي يبسط الرزق لمن يشاء ويقدر ولكن أكثر الناس لا يعلمون وهذه المسألة مسألة بسط الرزق وقبضه ; وتملك وسائل المتاع والزينة أو الحرمان منها مسألة يحيك منها شيء في صدور كثيرة ذلك حين تتفتح الدنيا أحياناً على أهل الشر والباطل والفساد ويحرم من أعراضها أحياناً أهل الخير والحق والصلاح ; فيحسب بعض الناس أن الله ما كان ليغدق على أحد إلا وهو عنده ذو مقام أو يشك بعض الناس في قيمة الخير والحق والصلاح وهم يرونها محوطة بالحرمان ويفصل القرآن هنا بين أعراض الحياة الدنيا والقيم التي ينظر الله إليها ويقرر أن الله يبسط الرزق لمن يشاء ويقدر وأن هذه مسألة ورضاه وغضبه مسألة أخرى ولا علاقة بينهما وقد يغدق الله الرزق على من هو عليه غاضب كما يغدقه على من هو عليه راض وقد يضيق الله على أهل الشر كما يضيق على أهل الخير ولكن العلل والغايات لا تكون واحدة في جميع هذه الحالات لقد يغدق الله على أهل الشر استدراجاً لهم ليزدادوا سوءاً وبطراً وإفساداً ويتضاعف رصيدهم من الإثم والجريمة ثم يأخذهم في الدنيا أو في الآخرة وفق حكمته وتقديره بهذا الرصيد الأثيم وقد يحرمهم فيزدادوا شراً وفسوقاً وجريمة وجزعاً وضيقاً ويأساً من رحمة الله وينتهوا بهذا إلى مضاعفة رصيدهم من الشر والضلال ولقد يغدق الله على أهل الخير ليمكنهم من أعمال صالحة كثيرة ما كانوا بالغيها لو لم يبسط لهم في الرزق وليشكروا نعمة الله عليهم بالقلب واللسان والفعل الجميل ; ويذخروا بهذا كله رصيداً من الحسنات يستحقونه عند الله بصلاحهم وبما يعلمه من الخير في قلوبهم وقد يحرمهم فيبلو صبرهم على الحرمان وثقتهم بربهم ورجاءهم فيه واطمئنانهم إلى قدره ورضاهم بربهم وحده وهو خير وأبقى ; وينتهوا بهذا إلى مضاعفة رصيدهم من الخير والرضوان وأياً ما كانت أسباب بسط الرزق وقبضه من عمل الناس ومن حكمة الله فهي مسألة منفصلة عن أن تكون دليلاً بذاتها على أن المال والرزق والأبناء والمتاع قيم تقدم أو تؤخر عند الله ولكنها تتوقف على تصرف


035-وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ

وقالوا نحن أكثر أموالا وأولادا وما نحن بمعذبين [ سورة سبأ - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

قل إن ربي يبسط الرزق لمن يشاء ويقدر ولكن أكثر الناس لا يعلمون [ سورة سبأ - الآية 36 ]

أنظر تفسير الآية ( 34 )


037-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ

وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون [ سورة سبأ - الآية 37 ]

المبسوط لهم في الرزق أو المضيق عليهم فيه فمن وهبه الله مالاً وولداً فأحسن فيهما التصرف فقد يضاعف له الله في الثواب جزاء ما أحسن في نعمة الله وليست الأموال والأولاد بذاتها هي التي تقربهم من الله ; ولكن تصرفهم في الأموال والأولاد هو الذي يضاعف لهم في الجزاء وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحاً فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون والذين يسعون في آياتنا معاجزين أولئك في العذاب محضرون ثم يكرر قاعدة أن بسط الرزق وقبضه أمر آخر يريده الله لحكمة منفصلة ; وأن ما ينفق منه في سبيل الله هو الذخر الباقي الذي يفيد لتقر هذه الحقيقة واضحة في القلوب قل إن ربي يبسط الرزق لمن يشاء من عباده ويقدر له وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين الدرس الرابع البراءة من الكفار عند الحشر ويختم هذه الجولة بمشهدهم محشورين يوم القيامة حيث يواجههم الله سبحانه بالملائكة الذين كانوا يعبدونهم من دون الله ; ثم يذوقون عذاب النار الذي كانوا يستعجلون به ويقولون متى هذا الوعد كما جاء في أول هذا الشوط ويوم يحشرهم جميعاً ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون فاليوم لا يملك بعضكم لبعض نفعاً ولا ضراً ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون فهؤلاء هم الملائكة الذين كانوا يعبدونهم من دون الله أو يتخذونهم عنده شفعاء هؤلاء هم يواجهون بهم فيسبحون الله تنزيهاً له من هذا الادعاء ويتبرأون من عبادة القوم لهم فكأنما هذه العبادة كانت باطلاً أصلاً وكأنما لم تقع ولم تكن لها حقيقة إنما هم يتولون الشيطان إما بعبادته والتوجه إليه وإما بطاعته في اتخاذ شركاء من دون الله وهم حين عبدوا الملائكة إنما كانوا يعبدون الشيطان ذلك إلى أن عبادة الجن عرفت بين العرب ; وكان منهم فريق يتوجه إلى الجن بالعبادة أو الاستعانة بل كانوا يعبدون الجن أكثرهم بهم مؤمنون ومن هنا تجيء علاقة قصة سليمان والجن بالقضايا والموضوعات التي تعالجها السورة على طريقة سياقة القصص في القرآن الكريم وبينما المشهد معروض يتغير السياق من الحكاية والوصف إلى الخطاب والمواجهة ويوجه القول إليهم بالتأنيب والتبكيت فاليوم لا يملك بعضكم لبعض نفعاً ولا ضراً لا الملائكة يملكون للناس شيئاً ولا هؤلاء الذين كفروا يملك بعضهم لبعض شيئاً والنار التي كذب بها الظالمون وكانوا يقولون متى هذا الوعد إن كنتم صادقين ها هم أولاء يرونها واقعاً لا شك فيه ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون وبهذا تختم الجولة مركزة على قضية البعث والحساب والجزاء كسائر الجولات في هذه السورة


038-وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ

والذين يسعون في آياتنا معاجزين أولئك في العذاب محضرون [ سورة سبأ - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ

قل إن ربي يبسط الرزق لمن يشاء من عباده ويقدر له وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين [ سورة سبأ - الآية 39 ]

أنظر تفسير الآية ( 37 )


040-وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ

ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون [ سورة سبأ - الآية 40 ]

أنظر تفسير الآية ( 37 )


041-قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ

قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون [ سورة سبأ - الآية 41 ]

أنظر تفسير الآية ( 37 )


042-فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَّفْعاً وَلَا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ

فاليوم لا يملك بعضكم لبعض نفعا ولا ضرا ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون [ سورة سبأ - الآية 42 ]

أنظر تفسير الآية ( 37 )


043-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَن يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُّفْتَرًى وَقَالَ الَّذِينَ

وإذا تتلى عليهم آياتنا بينات قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم وقالوا ما هذا إلا إفك مفترى وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين [ سورة سبأ - الآية 43 ]

الوحدة الخامسة الموضوع إنكار موقف الكفار من الرسول ودعوتهم للتفكر مقدمة الوحدة هذا الشوط الأخير في السورة يبدأ بالحديث عن المشركين ومقولاتهم عن النبي ص وعن القرآن الذي جاء به ; ويذكرهم بما وقع لأمثالهم ويريهم مصرع الغابرين الذين أخذهم النكير في الدنيا وهم كانوا أقوى منهم وأعلم وأغنى ويعقب هذا عدة إيقاعات عنيفة كأنما هي مطارق متوالية يدعوهم في أول إيقاع منها إلى أن يقوموا لله متجردين ثم يتفكروا غير متأثرين بالحواجز التي تمنعهم من الهدى ومن النظر الصحيح وفي الإيقاع الثاني يدعوهم إلى التفكير في حقيقة البواعث التي تجعل الرسول ص يلاحقهم بالدعوة وليس له من وراء ذلك نفع ولا هو يطلب على ذلك أجراً فما لهم يتشككون في دعوته ويعرضون ثم تتوالى الإيقاعات قل قل قل وكل منها يهز القلب هزاً ولا يتماسك له قلب به بقية من حياة وشعور ويختم الشوط وتختم معه السورة بمشهد من مشاهد القيامة حافل بالحركة العنيفة يناسب إيقاعه تلك الإيقاعات السريعة العنيفة الدرس الأول كفر المشركين بالرسول واتهامهم له وإذا تتلى عليهم آياتنا بينات قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم وقالوا ما هذا إلا إفك مفترى وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير وكذب الذين من قبلهم وما بلغوا معشار ما آتيناهم فكذبوا رسلي فكيف كان نكير لقد قابلوا الحق الواضح البين الذي يتلوه عليهم رسول الله ص برواسب غامضة من آثار الماضي وتقاليد لا تقوم على أساس واضح وليس لها قوام متماسك ولقد أحسوا خطورة ما يواجههم به القرآن الكريم من الحق البسيط المستقيم المتماسك أحسوا خطورته على ذلك الخليط المشوش من العقائد والعادات والتقاليد التي وجدوا عليها آباءهم فقالوا قولتهم تلك ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم ولكن هذا وحده لا يكفي فإن مجرد أنه يخالف ما كان عليه الآباء ليس مطعناً مقنعاً لجميع العقول والنفوس ومن ثم أتبعوا الادعاء الأول بادعاء آخر يمس أمانة المبلغ ويرد قوله أنه جاء بما جاء به من عند الله وقالوا ما هذا إلا إفك مفترى والإفك هو الكذب والافتراء ; ولكنهم يزيدونه توكيداً ما هذا إلا إفك مفترى ذلك ليشككوا في قيمته ابتداء متى أوقعوا الشك في مصدره الإلهي ثم مضوا يصفون القرآن ذاته وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين فهو كلام مؤثر يزلزل القلوب فلا يكفي أن يقولوا إنه مفترى فحاولوا إذن أن يعللوا وقعه القاهر في القلوب فقالوا إنه سحر مبين فهي سلسلة من الاتهامات حلقة بعد حلقة يواجهون بها الآيات البينات كي يحولوا بينها وبين القلوب ولا دليل لهم على دعواهم ولكنها جملة من الأكاذيب لتضليل العامة والجماهير أما الذين كانوا يقولون هذا القول وهم الكبراء والسادة فقد كانوا على يقين أنه قرآن كريم فوق مقدور البشر وفوق طاقة المتكلمين وقد سبق في الظلال ما حدث به بعض هؤلاء الكبراء بعضاً في أمر محمد ص وأمر القرآن ; وما دبروا بينهم من كيد ليصدوا به الجماهير عن هذا القرآن الذي يغلب القلوب ويأسر النفوس وقد كشف القرآن أمرهم وهو يقرر أنهم أميون لم يؤتوا من قبل كتاباً يقيسون به الكتب ; ويعرفون به الوحي ; فيفتوا بأن ما جاءهم اليوم ليس كتاباً وليس وحياً وليس من عند الله ولم يرسل إليهم من قبل رسول فهم يهرفون إذن بما لا علم لهم به ويدعون ما ليس يعلمون وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير


044-وَمَا آتَيْنَاهُم مِّن كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِن نَّذِيرٍ

وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير [ سورة سبأ - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-وَكَذَّبَ الَّذِينَ مِن قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ

وكذب الذين من قبلهم وما بلغوا معشار ما آتيناهم فكذبوا رسلي فكيف كان نكير [ سورة سبأ - الآية 45 ]

ويلمس قلوبهم بتذكيرهم بمصارع الذين كذبوا من قبل وهم لم يؤتوا معشار ما أوتي أولئك الغابرون من علم ومن مال ومن قوة ومن تعمير فلما كذبوا الرسل أخذهم النكير أي الهجوم المدوي المنكر الشديد وكذب الذين من قبلهم وما بلغوا معشار ما آتيناهم فكذبوا رسلي فكيف كان نكير ولقد كان النكير عليهم مدمراً مهلكاً وكانت قريش تعرف مصارع بعضهم في الجزيرة فهذا التذكير يكفي وهذا السؤال التهكمي فكيف كان نكير سؤال موح يلمس قلوب المخاطبين وهم يعرفون كيف كان ذلك النكير الدرس الثاني دعوة الكفار للتفكر بالرسول الحق وطبيعة الرسالة والرسول وهنا يدعوهم دعوة خالصة إلى منهج البحث عن الحق ومعرفة الافتراء من الصدق وتقدير الواقع الذي يواجهونه من غير زيف ولا دخل قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدي عذاب شديد إنها دعوة إلى القيام لله بعيداً عن الهوى بعيداً عن المصلحة بعيداً عن ملابسات الأرض بعيداً عن الهواتف والدوافع التي تشتجر في القلب فتبعد به عن الله بعيداً عن التأثر بالتيارات السائدة في البيئة والمؤثرات الشائعة في الجماعة دعوة إلى التعامل مع الواقع البسيط لا مع القضايا والدعاوى الرائجة ; ولا مع العبارات المطاطة التي تبعد القلب والعقل من مواجهة الحقيقة في بساطتها دعوة إلى منطق الفطرة الهادى ء الصافي بعيداً عن الضجيج والخلط واللبس ; والرؤية المضطربة والغبش الذي يحجب صفاء الحقيقة وهي في الوقت ذاته منهج في البحث عن الحقيقة منهج بسيط يعتمد على التجرد من الرواسب والغواشي والمؤثرات وعلى مراقبة الله وتقواه وهي واحدة إن تحققت صح المنهج واستقام الطريق القيام لله لا لغرض ولا لهوى ولا لمصلحة ولا لنتيجة التجرد الخلوص ثم التفكر والتدبر بلا مؤثر خارج عن الواقع الذي يواجهه القائمون لله المتجردون أن تقوموا لله مثنى وفرادى مثنى ليراجع أحدهما الآخر ويأخذ معه ويعطي في غير تأثر بعقلية الجماهير التي تتبع الانفعال الطارى ء ولا تتلبث لتتبع الحجة في هدوء وفرادى مع النفس وجهاً لوجه في تمحيص هادى ء عميق ثم تتفكروا ما بصاحبكم من جنة فما عرفتم عنه إلا العقل والتدبر والرزانة وما يقول شيئاً يدعو إلى التظنن بعقله ورشده إن هو إلا القول المحكم القوي المبين إن هو إلا نذير لكم بين يدي عذاب شديد لمسة تصور العذاب الشديد وشيكاً أن يقع وقد سبقه النذير بخطوة لينقذ من يستمع كالهاتف المحذر من حريق في دار يوشك أن يلتهم من لا يفر من الحريق وهو تصوير فوق أنه صادق بارع موح مثير


046-قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُم مِّن جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَّكُم بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ

قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدي عذاب شديد [ سورة سبأ - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

قل ما سألتكم من أجر فهو لكم إن أجري إلا على الله وهو على كل شيء شهيد [ سورة سبأ - الآية 47 ]

قال الإمام أحمد حدثنا أبو نعيم بشير ابن المهاجر حدثني عبدالله بن بريرة عن أبيه رضي الله عنه قال خرج علينا رسول الله ص يوماً فنادى ثلاث مرات " أيها الناس أتدرون ما مثلي ومثلكم " قالوا الله ورسوله أعلم قال صلى الله عليه وعلى آله وسلم " إنما مثلي ومثلكم مثل قوم خافوا عدواً يأتيهم فبعثوا رجلاً يتراءى لهم فبينما هو كذلك أبصر العدو فأقبل لينذرهم وخشي أن يدركه العدو قبل أن ينذر قومه فأهوى بثوبه أيها الناس أتيتم أيها الناس أتيتم أيها الناس أتيتم " وروي بهذا الإسناد قال قال رسول الله ص " بعثت أنا والساعة جميعاً إن كادت لتسبقني " ذلك هو الإيقاع الأول المؤثر الموحي يتبعه الإيقاع الثاني قل ما سألتكم من أجر فهو لكم إن أجري إلا على الله وهو على كل شيء شهيد دعاهم في المرة الأولى إلى التفكر الهادى ء البريء ما بصاحبكم من جنة ويدعوهم هنا أن يفكروا ويسألوا أنفسهم عما يدعوه إلى القيام بإنذارهم بين يدي عذاب شديد ما مصلحته ما بواعثه ماذا يعود عليه ويأمره أن يلمس منطقهم ويوقظ وجدانهم إلى هذه الحقيقة في صورة موحية قل ما سألتكم من أجر فهو لكم خذوا أنتم الأجر الذي طلبته منكم وهو أسلوب فيه تهكم وفيه توجيه وفيه تنبيه إن أجري إلا على الله هو الذي كلفني وهو الذي يأجرني وأجره هو الذي أتطلع إليه ومن يتطلع إلى ما عند الله فكل ما عند الناس هين عنده هزيل زهيد لا يستحق التفكير وهو على كل شيء شهيد يعلم ويرى ولا يخفى عليه شيء وهو عليّ شهيد فيما أفعل وفيما أنوي وفيما أقول ويشتد الإيقاع الثالث وتقصر خطاه قل إن ربي يقذف بالحق علام الغيوب وهذا الذي جئتكم به هو الحق الحق القوي الذي يقذف به الله فمن ذا يقف للحق الذي يقذف به الله إنه تعبير مصور مجسم متحرك وكأنما الحق قذيفة تصدع وتخرق وتنفذ ولا يقف لها أحد في طريق يقذف بها الله علاّم الغيوب فهو يقذف بها عن علم ويوجهها على علم ولا يخفى عليه هدف ولا تغيب عنه غاية ولا يقف للحق الذي يقذف به معترض ولا سد يعوق فالطريق أمامه مكشوف ليس فيه مستور ويتلوه الإيقاع الرابع في مثل عنفه وسرعته قل جاء الحق وما يبدىء الباطل وما يعيد جاء هذا الحق في صورة من صوره في الرسالة وفي قرآنها وفي منهجها المستقيم قل جاء الحق أعلن هذا الإعلان وقرر هذا الحدث واصدع بهذا النبأ جاء الحق جاء بقوته جاء بدفعته جاء باستعلائه وسيطرته وما يبدىء الباطل وما يعيد فقد انتهى أمره وما عادت له حياة وما عاد له مجال وقد تقرر مصيره وعرف أنه إلى زوال إنه الإيقاع المزلزل الذي يشعر من يسمعه أن القضاء المبرم قد قضى وأنه لم يعد هناك مجال لشيء آخر يقال


048-قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ

قل إن ربي يقذف بالحق علام الغيوب [ سورة سبأ - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-قُلْ جَاء الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ

قل جاء الحق وما يبدئ الباطل وما يعيد [ سورة سبأ - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-قُلْ إِن ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ

قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إلي ربي إنه سميع قريب [ سورة سبأ - الآية 50 ]

وإنه لكذلك فمنذ جاء القرآن استقر منهج الحق واتضح ولم يعد الباطل إلا مماحكة ومماحلة أمام الحق الواضح الحاسم الجازم ومهما يقع من غلبة مادية للباطل في بعض الأحوال والظروف إلا أنها ليست غلبة على الحق إنما هي غلبة على المنتمين إلى الحق غلبة الناس لا المبادىء وهذه موقوتة ثم تزول أما الحق فواضح بين صريح والإيقاع الأخير قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إليَّ ربي إنه سميع قريب فلا عليكم إذن إن ضللت فإنما أضل على نفسي وإن كنت مهتدياً فإن الله هو الذي هداني بوحيه لا أملك لنفسي منه شيئاً إلا بإذنه وأنا تحت مشيئته أسير فضله إنه سميع قريب وهكذا كانوا يجدون الله هكذا كانوا يجدون صفاته هذه في نفوسهم كانوا يجدونها رطبة بالحياة الحقيقية كانوا يحسون أن الله يسمع لهم وهو قريب منهم وأنه معنى بأمرهم عناية مباشرة ; وأن شكواهم ونجواهم تصل إليه بلا واسطة وأنه لا يهملها ولا يكلها إلى سواه ومن ثم كانوا يعيشون في أنس بربهم في كنفه في جواره في عطفه في رعايته ويجدون هذا كله في نفوسهم حياً واقعاً بسيطاً وليس معنى ولا فكرة ولا مجرد تمثيل وتقريب إنه سميع قريب الدرس الثالث خزي الكفار وعذابهم يوم القيامة وأخيراً يجيء الختام في مشهد من مشاهد القيامة حافل بالحركة العنيفة المترددة بين الدنيا والأخرى كأنما هو مجال واحد وهم كرة يتقاذفها السياق في المشهد السريع العنيف ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب وقالوا آمنا به وأنّى لهم التناوش من مكان بعيد وقد كفروا به من قبل ويقذفون بالغيب من مكان بعيد وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا في شك مريب ولو ترى فالمشهد معروض للأنظار إذ فزعوا من الهول الذي فوجئوا به وكأنما أرادوا الإفلات فلا فوت ولا إفلات وأخذوا من مكان قريب ولم يبعدوا في محاولتهم البائسة وحركتهم المذهولة وقالوا آمنا به الآن بعد فوات الأوان وأنّى لهم التناوش من مكان بعيد وكيف يتناولون الإيمان من مكانهم هذا ومكان الإيمان بعيد عنهم فقد كان ذلك في الدنيا فضيعوه وقد كفروا به من قبل فانتهى الأمر ولم يعد لهم أن يحاولوه اليوم ويقذفون بالغيب من مكان بعيد ذلك حين أنكروا هذا اليوم وهو غيب كان فلم يكن لهم على إنكاره من دليل إنما كانوا يقذفون بالغيب من مكان بعيد واليوم يحاولون تناول الإيمان به من مكان كذلك بعيد وحيل بينهم وبين ما يشتهون من الإيمان في غير موعده والإفلات من العذاب الذي يشهدونه والنجاة من الخطر الذي يواجهونه كما فعل بأشياعهم من قبل ممن أخذهم الله فطلبوا النجاة بعد نفاذ الأمر وبعد أن لم يعد منه مفر إنهم كانوا في شك مريب فها هو ذا اليقين بعد الشك المريب وهكذا تختم السورة في هذا الإيقاع السريع العنيف الشديد وتختم بمشهد من مشاهد القيامة ; يثبت القضية التي عليها التركيز والتوكيد في السورة كما مضى في نهاية كل شوط فيها وفي ثناياها وقد بدأت السورة بهذه القضية وختمت بها هذا الختام العنيف


051-وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِن مَّكَانٍ قَرِيبٍ

ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب [ سورة سبأ - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِن مَكَانٍ بَعِيدٍ

وقالوا آمنا به وأنى لهم التناوش من مكان بعيد [ سورة سبأ - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-وَقَدْ كَفَرُوا بِهِ مِن قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِن مَّكَانٍ بَعِيدٍ

وقد كفروا به من قبل ويقذفون بالغيب من مكان بعيد [ سورة سبأ - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِم مِّن قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُّرِيبٍ

وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا في شك مريب [ سورة سبأ - الآية 54 ]

أنظر تفسير الآية ( 50 )


001-الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ

الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شيء قدير [ سورة فاطر - الآية 1 ]

سورة فاطر بسم الله الرحمن الرحيم مقدمة سورة فاطر هذه السورة المكّية نسق خاص في موضوعها وفي سياقها أقرب ما تكون إلى نسق سورة الرعد فهي تمضي في إيقاعات تتوالى على القلب البشري من بدئها إلى نهايتها إيقاعات موحية مؤثرة تهزه هزاً وتوقظه من غفلته ليتأمل عظمة هذا الوجود وروعة هذا الكون ; وليتدبر آيات الله المبثوثة في تضاعيفه المتناثرة في صفحاته ; وليتذكر آلاء الله ويشعر برحمته ورعايته ; وليتصور مصارع الغابرين في الأرض ومشاهدهم يوم القيامة ; وليخشع ويعنو وهو يواجه بدائع صنع الله وآثار يده في أطواء الكون وفي أغوار النفس وفي حياة البشر وفي أحداث التاريخ وهو يرى ويلمس في تلك البدائع وهذه الآثار وحدة الحق ووحدة الناموس ووحدة اليد الصانعة المبدعة القوية القديرة ذلك كله في أسلوب وفي إيقاع لا يتماسك له قلب يحس ويدرك ويتأثر تأثر الأحياء والسورة وحدة متماسكة متوالية الحلقات متتالية الإيقاعات يصعب تقسيمها إلى فصول متميزة الموضوعات فهي كلها موضوع واحد كلها إيقاعات على أوتار القلب البشري تستمد من ينابيع الكون والنفس والحياة والتاريخ والبعث فتأخذ على النفس أقطارها وتهتف بالقلب من كل مطلع إلى الإيمان والخشوع والإذعان والسمة البارزة الملحوظة في هذه الإيقاعات هي تجميع الخيوط كلها في يد القدرة المبدعة وإظهار هذه اليد تحرك الخيوط كلها وتجمعها ; وتقبضها وتبسطها وتشدها وترخيها بلا معقب ولا شريك ولا ظهير ومنذ ابتداء السورة نلمح هذه السمة البارزة وتطرد إلى ختامها هذا الكون الهائل نلمح اليد القادرة القاهرة تبرزه إلى الوجود وفق ما تريد الحمد لله فاطر السموات والأرض جاعل الملائكة رسلاً أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شيء قدير وهذه القبضة القوية تنفرج فترسل بالرحمة تتدفق وتفيض وتنقبض فتغلق ينابيعها وتغيض بلا معقب ولا شريك ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم والهدى والضلال رحمة تتدفق أو تغيض فإن الله يضل من يشاء ويهدي من يشاء إن الله يُسمع من يشاء وما أنت بمسمع من في القبور إن أنت إلا نذير وهذه اليد تصنع الحياة الأولى وتنشر الموتى في الحياة الآخرة والله الذي أرسل الرياح فتثير سحاباً فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور والعزة كلها لله ومنه وحده تستمد من كان يريد العزة فلله العزة جميعاً والخلق والتكوين والنسل والأجل خيوطها كلها في تلك اليد لا تند عنها والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجاً وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير وفي تلك القبضة تتجمع مقاليد السماوات والأرض وحركات الكواكب والأفلاك يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير ويد الله المبدعة تعمل في هذا الكون بطريقتها المعلمة وتصبغ وتلون في الجماد والنبات والحيوان والإنسان ألم تر أن الله أنزل من السماء ماء فأخرجنا به ثمرات مختلفاً ألوانها ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود ومن الناس والدواب والأنعام مختلف ألوانه كذلك وهذه اليد تنقل خطى البشر وتورث الجيل الجيل ثم أورثنا الكتاب الذين اصطفينا من عبادنا هو الذي جعلكم خلائف في الأرض وهي تمسك بهذا الكون الهائل تحفظه من الزوال إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده وهي القابضة على أزمة الأمور لا يعجزها شيء على الإطلاق وما كان الله ليعجزه من شيء في السماوات ولا في الأرض وهو على كل شيء قدير وهو العزيز الحكيم وإلى الله ترجع الأمور وهو عليم بما يصنعون وله الملك وهو الغني الحميد وإلى الله المصير وهو عزيز غفور وهو غفور شكور وإنه بعباده لخبير بصير وهو عالم غيب السماوات والأرض وهو عليم بذات الصدور وكان حليماً غفوراً وكان عليماً قديراً وكان بعباده بصيراً ومن تلك الآيات وهذه التعقيبات يرتسم جو السورة والسمة الغالبة عليها والظل الذي تلقيه في النفس على وجه العموم ونظراً لطبيعة السورة فقد اخترنا تقسيمها إلى ستة مقاطع متجانسة المعاني لتيسير تناولها وإلا فهي شوط واحد متصل الإيقاعات والحلقات من بدئها إلى نهايتها الدرس الأول الثناء على الله وقدرته وخلقه للملائكة الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلاً أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شيء قدير تبدأ السورة بتقديم الحمد لله فهي سورة قوامها توجيه القلب إلى الله وإيقاظه لرؤية آلائه واستشعار رحمته وفضله وتملي بدائع صنعه في خلقه وامتلاء الحس بهذه البدائع وفيضه بالتسبيح والحمد والابتهال الحمد لله ويتلو حمد الله ذكر صفته الدالة على الخلق والإبداع فاطر السماوات والأرض فهو منشىء هذه الخلائق الهائلة التي نرى بعضها من فوقنا ومن تحتنا حيث كنا والتي لا نعرف إلا القليل عن أصغرها وأقربها إلينا أمنا الأرض والتي ينتظمها ناموس واحد يحفظها في تناسق وتوافق على ما بينها من أبعاد هائلة لا يتصورها خيالنا البشري إلا بمشقة عظيمة ; والتي تحوي مع ضخامتها وتباعد أفلاكها ومداراتها من أسرار التناسب فيما بينها ما لو اختلت فيه نسبة صغيرة لتحطمت كلها وتناثرت بدداً وإننا لنمر على مثل هذه الإشارة في القرآن الكريم إلى خلق السماوات والأرض دون أن نقف أمامها طويلاً لنتدبر مدلولها الهائل ; كما نمر على مشاهد السماوات والأرض ذاتها بمثل هذه البلادة لا نقف أمامها إلا قليلاً ذلك أن حسنا قد تبلد فلم تعد تلك المشاهد توقع على أوتاره تلك الإيقاعات الموقظة الموحية التي توقعها على القلوب الموصولة بذكر الله المتيقظة لآثار يده المبدعة في هذا الوجود وذلك أن الألفة قد أفقدتنا الوهلة والروعة التي يحسها القلب وهو ينظر إلى مثل هذه البدائع للمرة الأولى ولا يحتاج القلب المفتوح الواعي الموصول بالله إلى علم دقيق بمواقع النجوم في السماء وأحجامها ونسبها ونسب الفضاء حولها وطرق سيرها في مداراتها وعلاقة بعضها ببعض في أحجامها وأوضاعها وحركاتها لا يحتاج القلب المفتوح الواعي الموصول بالله إلى علم دقيق بهذا كله ليستشعر الروعة والرهبة أمام هذا الخلق الهائل الجميل العجيب فحسبه إيقاع هذه المشاهد بذاتها على أوتاره حسبه مشهد النجوم المتناثرة في الليلة الظلماء حسبه مشهد النور الفائض في الليلة القمراء حسبه الفجر المشقشق بالنور الموحي بالتنفس والانطلاق حسبه الغروب الزاحف بالظلام الموحي بالوداع والانتهاء بل حسبه هذه الأرض وما فيها من مشاهد لا تنتهي ولا يستقصيها سائح يقضي عمره في السياحة والتطلع والتملي بل حسبه زهرة واحدة لا ينتهي التأمل في ألوانها وأصباغها وتشكيلها وتنسيقها والقرآن يشير إشاراته الموحية لتدبُّر هذه الخلائق الجليل منها والدقيق وحسب القلب واحدة منها لإدراك عظمة فاطرها والتوجه إليه بالتسبيح والحمد والابتهال الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلاً أولي أجنحة مثنى وثلاث ورباع والحديث في هذه السورة يتردد حول الرسل والوحي وما أنزل الله من الحق والملائكة هم رسل الله بالوحي إلى من يختاره من عباده في الأرض وهذه الرسالة هي أعظم شيء وأجله ومن ثم يذكر الله الملائكة بصفتهم رسلاً عقب ذكره لخلق السماوات والأرض وهم صلة ما بين السماء والأرض وهم يقومون بين فاطر السماوات والأرض وأنبيائه ورسله إلى الخلق بأعظم وظيفة وأجلها ولأول مرة فيما مر بنا من القرآن في هذه الظلال نجد وصفاً للملائكة يختص بهيئتهم وقد ورد وصفهم من قبل من ناحية طبيعتهم ووظيفتهم مثل قوله تعالى ومن عنده لا يستكبرون عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون وقوله إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون أما هنا فنجد شيئاً يختص بتكوينهم الخلقي أولي أجنحة مثنى وثلاث ورباع وهو وصف لا يمثلهم للتصور لأننا لا نعرف كيف هم ولا كيف أجنحتهم هذه ولا نملك إلا الوقوف عند هذا الوصف دون تصور معين له فكل تصور قد يخطى ء ولم يرد إلينا وصف محدد للشكل والهيئة من طريق معتمد والذي ورد في القرآن هو هذا ; وهو قوله تعالى في وصف جهنم عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون وهو كذلك لا يحدد شكلاً ولا هيئة والذي ورد في الأثر أن النبي ص رأى جبريل في صورته مرتين وفي رواية له ستمائة جناح وهو كذلك لا يعين شكلاً ولا هيئة فالأمر إذن مطلق والعلم لله وحده في هذه الغيبيات وبمناسبة ذكر الأجنحة مثنى وثلاث ورباع حيث لا يعرف الإنسان إلا شكل الجناحين للطائر يذكر أن الله يزيد في الخلق ما يشاء فيقرر طلاقة المشيئة وعدم تقيدها بشكل من أشكال الخلق وفيما نشهده نحن ونعلمه أشكال لا تحصى من الخلق ووراء ما نعلم أكثر وأكثر إن الله على كل شيء قدير وهذا التعقيب أوسع من سابقه وأشمل فلا تبقى وراءه صورة لا يتناولها مدلوله من صور الخلق والإنشاء والتغيير والتبديل الدرس الثاني حقيقة كون الرحمة بيد الله وحده ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم في هذه الآية الثانية من السورة صورة من صور قدرة الله التي ختم بها الآية الأولى وحين تستقر هذه الصورة في قلب بشري يتم فيه تحول كامل في تصوراته ومشاعره واتجاهاته وموازينه وقيمه في هذه الحياة جميعاً إنها تقطعه عن شبهة كل قوة في السماوات والأرض وتصله بقوة الله وتيئسه من مظنة كل رحمة في السماوات والأرض وتصله برحمة الله وتوصد أمامه كل باب في السماوات والأرض وتفتح أمامه باب الله وتغلق في وجهه كل طريق في السماوات والأرض وتشرع له طريقه إلى الله ورحمة الله تتمثل في مظاهر لا يحصيها العد ; ويعجز الإنسان عن مجرد ملاحقتها وتسجيلها في ذات نفسه وتكوينه وتكريمه بما كرمه ; وفيما سخر له من حوله ومن فوقه ومن تحته ; وفيما أنعم به عليه مما يعلمه ومما لا يعلمه وهو كثير ورحمة الله تتمثل في الممنوع تمثلها في الممنوح ويجدها من يفتحها الله له في كل شيء وفي كل وضع وفي كل حال وفي كل مكان يجدها في نفسه وفي مشاعره ; ويجدها فيما حوله وحيثما كان وكيفما كان ولو فقد كل شيء مما يعد الناس فقده هو الحرمان ويفتقدها من يمسكها الله عنه في كل شيء وفي كل وضع وفي كل حالة وفي كل مكان ولو وجد كل شيء مما يعده الناس علامة الوجدان والرضوان وما من نعمة يمسك الله معها رحمته حتى تنقلب هي بذاتها نقمة وما من محنة تحفها رحمة الله حتى تكون هي بذاتها نعمة ينام الإنسان على الشوك مع رحمة الله فإذا هو مهاد وينام على الحرير وقد أمسكت عنه فإذا هو شوك القتاد ويعالج أعسر الأمور برحمة الله فإذا هي هوادة ويسر ويعالج أيسر الأمور وقد تخلت رحمة الله فإذا هي مشقة وعسر ويخوض بها المخاوف والأخطار فإذا هي أمن وسلام ويعبر بدونها المناهج والمسالك فإذا هي مهلكة وبوار ولا ضيق مع رحمة الله إنما الضيق في إمساكها دون سواه لا ضيق ولو كان صاحبها في غياهب السجن أو في جحيم العذاب أو في شعاب الهلاك ولا وسعة مع إمساكها ولو تقلب الإنسان في أعطاف النعيم وفي مراتع الرخاء فمن داخل النفس برحمة الله تتفجَّر ينابيع السعادة والرضا والطمأنينة ومن داخل النفس مع إمساكها تدب عقارب القلق والتعب والنصب والكد والمعاناة هذا الباب وحده يفتح وتغلق جميع الأبواب وتوصد جميع النوافذ وتسد جميع المسالك فلا عليك فهو الفرج والفسحة واليسر والرخاء وهذا الباب وحده يغلق وتفتح جميع الأبواب والنوافذ والمسالك فما هو بنافع وهو الضيق والكرب والشدة والقلق والعناء هذا الفيض يفتح ثم يضيق الرزق ويضيق السكن ويضيق العيش وتخشن الحياة ويشوك المضجع فلا عليك فهو الرخاء والراحة والطمأنينة والسعادة وهذا الفيض يمسك ثم يفيض الرزق ويقبل كل شيء فلا جدوى وإنما هو الضنك والحرج والشقاوة والبلاء المال والولد والصحة والقوة والجاه والسلطان تصبح مصادر قلق وتعب ونكد وجهد إذا أمسكت عنها رحمة الله فإذا فتح الله أبواب رحمته كان فيها السكن والراحة والسعادة والاطمئنان يبسط الله الرزق مع رحمته فإذا هو متاع طيب ورخاء ; وإذا هو رغد في الدنيا وزاد إلى الآخرة ويمسك رحمته فإذا هو مثار قلق وخوف وإذا هو مثار حسد وبغض وقد يكون معه الحرمان ببخل أو مرض وقد يكون معه التلف بإفراط أو استهتار ويمنح الله الذرية مع رحمته فإذا هي زينة في الحياة ومصدر فرح واستمتاع ومضاعفة للأجر في الآخرة بالخلف الصالح الذي يذكر الله ويمسك رحمته فإذا الذرية بلاء ونكد وعنت وشقاء وسهر بالليل وتعب بالنهار ويهب الله الصحة والقوة مع رحمته فإذا هي نعمة وحياة طيبة والتذاذ بالحياة ويمسك نعمته فإذا الصحة والقوة بلاء يسلطه الله على الصحيح القوي فينفق الصحة والقوة فيما يحطم الجسم ويفسد الروح ويدخر السوء ليوم الحساب ويعطي الله السلطان والجاه مع رحمته فإذا هي أداة إصلاح ومصدر أمن ووسيلة لادخار الطيب الصالح من العمل والأثر ويمسك الله رحمته فإذا الجاه والسلطان مصدر قلق على فوتهما ومصدر طغيان وبغي بهما ومثار حقد وموجدة على صاحبهما لا يقر له معهما قرار ولا يستمتع بجاه ولا سلطان ويدخر بهما للآخرة رصيداً ضخماً من النار والعلم الغزير والعمر الطويل والمقام الطيب كلها تتغير وتتبدل من حال إلى حال مع الإمساك ومع الإرسال وقليل من المعرفة يثمر وينفع وقليل من العمر يبارك الله فيه وزهيد من المتاع يجعل الله فيه السعادة والجماعات كالآحاد والأمم كالأفراد في كل أمر وفي كل وضع وفي كل حال ولا يصعب القياس على هذه الأمثال ومن رحمة الله أن تحس برحمة الله فرحمة الله تضمك وتغمرك وتفيض عليك ولكن شعورك بوجودها هو الرحمة ورجاؤك فيها وتطلعك إليها هو الرحمة وثقتك بها وتوقعها في كل أمر هو الرحمة والعذاب هو العذاب في احتجابك عنها أو يأسك منها أو شكك فيها وهو عذاب لا يصبه الله على مؤمن أبداً إنه لا ييأس من روح الله إلا القوم الكافرون ورحمة الله لا تعز على طالب في أي مكان ولا في أي حال وجدها إبراهيم عليه السلام في النار ووجدها يوسف عليه السلام في الجب كما وجدها في السجن ووجدها يونس عليه السلام في بطن الحوت في ظلمات ثلاث ووجدها موسى عليه السلام في اليم وهو طفل مجرد من كل قوة ومن كل حراسة كما وجدها في قصر فرعون وهو عدو له متربص به ويبحث عنه ووجدها أصحاب الكهف في الكهف حين افتقدوها في القصور والدور فقال بعضهم لبعض فأووا إلى الكهف ينشر لكم ربكم من رحمته ووجدها رسول الله ص وصاحبه في الغار والقوم يتعقبونهما ويقصون الآثار ووجدها كل من آوى إليها يأساً من كل ما سواها منقطعاً عن كل شبهة في قوة وعن كل مظنة في رحمة قاصداً باب الله وحده دون الأبواب ثم إنه متى فتح الله أبواب رحمته فلا ممسك لها ومتى أمسكها فلا مرسل لها ومن ثم فلا مخافة من أحد ولا رجاء في أحد ولا مخافة من شيء ولا رجاء في شيء ولا خوف من فوت وسيلة ولا رجاء مع الوسيلة إنما هي مشيئة الله ما يفتح الله فلا ممسك وما يمسك الله فلا مرسل والأمر مباشرة إلى الله وهو العزيز الحكيم يقدر بلا معقب على الإرسال والإمساك ويرسل ويمسك وفق حكمة تكمن وراء الإرسال والإمساك ما يفتح الله للناس من رحمة فلا ممسك لها وما بين الناس ورحمة الله إلا أن يطلبوها مباشرة منه بلا وساطة وبلا وسيلة إلا التوجه إليه في طاعة وفي رجاء وفي ثقة وفي استسلام وما يمسك فلا مرسل له من بعده فلا رجاء في أحد من خلقه ولا خوف لأحد من خلقه فما أحد بمرسل من رحمة الله ما أمسكه الله أية طمأنينة وأي قرار وأي وضوح في التصورات والمشاعر والقيم والموازين تقره هذه الآية في الضمير آية واحدة ترسم للحياة صورة جديدة ; وتنشىء في الشعور قيماً لهذه الحياة ثابتة ; وموازين لا تهتز ولا تتأرجح ولا تتأثر بالمؤثرات كلها ذهبت أم جاءت كبرت أم صغرت جلت أم هانت كان مصدرها الناس أو الأحداث أو الأشياء صورة واحدة لو استقرت في قلب إنسان لصمد كالطود للأحداث والأشياء والأشخاص والقوى والقيم والاعتبارات ولو تضافر عليها الإنس والجن وهم لا يفتحون رحمة الله حين يمسكها ولا يمسكونها حين


002-مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم [ سورة فاطر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ

يا أيها الناس اذكروا نعمت الله عليكم هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون [ سورة فاطر - الآية 3 ]

يفتحها وهو العزيز الحكيم وهكذا أنشأ القرآن بمثل هذه الآية وهذه الصورة تلك الفئة العجيبة من البشر في صدر الإسلام الفئة التي صنعت على عين الله بقرآنه هذا لتكون أداة من أدوات القدرة تنشىء في الأرض ما شاء الله أن ينشىء من عقيدة وتصور وقيم وموازين ونظم وأوضاع وتقر في الأرض ما شاء الله أن يقر من نماذج الحياة الواقعة التي تبدو لنا اليوم كالأساطير والأحلام الفئة التي كانت قدراً من قدر الله يسلطه على من يشاء في الأرض فيمحو ويثبت في واقع الحياة والناس ما شاء الله من محو ومن إثبات ذلك أنها لم تكن تتعامل مع ألفاظ هذا القرآن ولا مع المعاني الجميلة التي تصورها وكفى ولكنها كانت تتعامل مع الحقيقة التي تمثلها آيات القرآن وتعيش في واقعها بها ولها وما يزال هذا القرآن بين أيدي الناس قادراً على أن ينشىء بآياته تلك أفراداً وفئات تمحو وتثبت في الأرض بإذن الله ما يشاء الله ذلك حين تستقر هذه الصور في القلوب فتأخذها جداً وتتمثلها حقاً حقاً تحسه كأنها تلمسه بالأيدي وتراه بالأبصار ويبقى أن أتوجه أنا بالحمد لله على رحمة منه خاصة عرفتها منه في هذه الآية لقد واجهتني هذه الآية في هذه اللحظة وأنا في عسر وجهد وضيق ومشقة واجهتني في لحظة جفاف روحي وشقاء نفسي وضيق بضائقة وعسر من مشقة واجهتني في ذات اللحظة ويسر الله لي أن أطلع منها على حقيقتها وأن تسكب حقيقتها في روحي ; كأنما هي رحيق أرشفه وأحس سريانه ودبيبه في كياني حقيقة أذوقها لا معنى أدركه فكانت رحمة بذاتها تقدم نفسها لي تفسيراً واقعياً لحقيقة الآية التي تفتحت لي تفتحها هذا وقد قرأتها من قبل كثيراً ومررت بها من قبل كثيراً ولكنها اللحظة تسكب رحيقها وتحقق معناها وتنزل بحقيقتها المجردة وتقول هأنذا نموذجاً من رحمة الله حين يفتحها فانظر كيف تكون إنه لم يتغير شيء مما حولي ولكن لقد تغير كل شيء في حسي إنها نعمة ضخمة أن يتفتح القلب لحقيقة كبرى من حقائق هذا الوجود كالحقيقة الكبرى التي تتضمنها هذه الآية نعمة يتذوقها الإنسان ويعيشها ; ولكنه قلما يقدر على تصويرها أو نقلها للآخرين عن طريق الكتابة وقد عشتها وتذوقتها وعرفتها وتم هذا كله في أشد لحظات الضيق والجفاف التي مرت بي في حياتي وهأنذا أجد الفرج والفرح والري والاسترواح والانطلاق من كل قيد ومن كل كرب ومن كل ضيق وأنا في مكاني إنها رحمة الله يفتح الله بابها ويسكب فيضها في آية من آياته آية من القرآن تفتح كوة من النور وتفجر ينبوعاً من الرحمة وتشق طريقاً ممهوداً إلى الرضا والثقة والطمأنينة والراحة في ومضة عين وفي نبضة قلب وفي خفقة جنان اللهم حمداً لك اللهم منزل هذا القرآن هدى ورحمة للمؤمنين الدرس الثالث تذكير الناس بخلق الله ورزقه لهم ونعود بعد تسجيل هذه الومضة إلى سياق السورة فنجده يؤكد في الآية الثالثة إيحاء الآيتين الأولى والثانية ; فيذكر الناس بنعمة الله عليهم ; وهو وحده الخالق وهو وحده الرازق الذي لا إله إلا هو ; ويعجب كيف يصرفون عن هذا الحق الواضح المبين يا أيها الناس اذكروا نعمة الله عليكم هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون


004-وَإِن يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ

وإن يكذبوك فقد كذبت رسل من قبلك وإلى الله ترجع الأمور [ سورة فاطر - الآية 4 ]

ونعمة الله على الناس لا تتطلب إلا مجرد الذكر ; فإذا هي واضحة بينة يرونها ويحسونها ويلمسونها ولكنهم ينسون فلا يذكرون وحولهم السماء والأرض تفيضان عليهم بالنعم وتفيضان عليهم بالرزق ; وفي كل خطوة وفي كل لحظة فيض ينسكب من خيرات الله ونعمه من السماء والأرض يفيضها الخالق على خلقه فهل من خالق غيره يرزقهم بما في أيديهم من هذا الفيض العميم إنهم لا يملكون أن يقولوا هذا وما كانوا يدعونه وهم في أغلظ شركهم وأضله فإذا لم يكن هناك خالق رازق غير الله فما لهم لا يذكرون ولا يشكرون وما لهم ينصرفون عن حمد الله والتوجه إليه وحده بالحمد والابتهال إنه لا إله إلا هو فكيف يصرفون عن الإيمان بهذا الحق الذي لا مراء فيه فأنى تؤفكون وإنه لعجيب أن ينصرف منصرف عن مثل هذا الحق الذي يواجههم به ما بين أيديهم من الرزق وإنه لعجيب أن ينصرف عن حمد الله وشكره من لا يجد مفراً من الاعتراف بذلك الحق المبين هذه الإيقاعات الثلاثة القوية العميقة هي المقطع الأول في السورة وفي كل منها صورة تخلق الإنسان خلقاً جديداً حين تستقر في ضميره على حقيقتها العميقة وهي في مجموعها متكاملة متناسقة في شتى الاتجاهات الوحدة الثالثة الموضوع بين اتباع الرسول واتباع الشيطان انتهى المقطع الأول من السورة بتلك الإيقاعات الثلاثة العميقة بتلك الحقائق الكبيرة الأصيلة حقيقة وحدانية الخالق المبدع وحقيقة الاختصاص بالرحمة وحقيقة الانفراد بالرزق وفي المقطع الثاني يتجه أولاً إلى رسول الله ص بالتسلية والتسرية عن تكذيبهم له ويرجع الأمر كله إلى الله ويتجه ثانياً إلى الناس يهتف بهم إن وعد الله حق ويحذرهم لعب الشيطان بهم ليخدعهم عن تلك الحقائق الكبرى ويذهب بهم إلى السعير وهو عدوهم الأصيل ويكشف لهم عن جزاء المؤمنين وجزاء المخدوعين بالعدو الأصيل ويتجه أخيراً إلى النبي ص ألا يأسى عليهم وتذهب نفسه حسرات فإن الهدى والضلال بيد الله والله عليم بما يصنعون الدرس الأول تحذير الناس من الكفر والتكذيب يخاطب الرسول ص وإن يكذبوك فقد كذبت رسل من قبلك وإلى الله ترجع الأمور تلك هي الحقائق الكبرى واضحة بارزة ; فإن يكذبوك فلا عليك من التكذيب فلست بدعاً من الرسل فقد كذبت رسل من قبلك والأمر كله لله وإليه ترجع الأمور وما التبليغ والتكذيب إلا وسائل وأسباب والعواقب متروكة لله وحده يدبر أمرها كيف يريد ويهتف بالناس يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور إن الشيطان لكم عدو فاتخذوه عدواً إنما يدعو حزبه ليكونوا من أصحاب السعير إن وعد الله حق إنه آت لا ريب فيه إنه واقع لا يتخلف إنه حق والحق لا بد أن يقع والحق لا يضيع ولا يبطل ولا يتبدد ولا يحيد ولكن الحياة الدنيا تغر وتخدع فلا تغرنكم الحياة الدنيا ولكن الشيطان يغر ويخدع فلا تمكنوه من أنفسكم ولا يغرنكم بالله الغرور والشيطان قد أعلن عداءه لكم وإصراره على عدائكم فاتخذوه عدواً لا تركنوا إليه ولا تتخذوه ناصحاً لكم ولا تتبعوا خطاه فالعدو لا يتبع خطى عدوه وهو يعقل وهو لا يدعوكم إلى خير ولا ينتهي بكم إلى نجاة إنما يدعو حزبه ليكونوا من أصحاب السعير فهل من عاقل يجيب دعوة الداعي إلى عذاب السعير إنها لمسة وجدانية صادقة فحين يستحضر الإنسان صورة المعركة الخالدة بينه وبين عدوه الشيطان فإنه يتحفز بكل قواه وبكل يقظته وبغريزة الدفاع عن النفس وحماية الذات يتحفز لدفع الغواية والإغراء ; ويستيقظ لمداخل الشيطان إلى نفسه ويتوجس من كل هاجسة ويسرع ليعرضها على ميزان الله الذي أقامه له ليتبين فلعلها خدعة مستترة من عدوه القديم وهذه هي الحالة الوجدانية التي يريد القرآن أن ينشئها في الضمير حالة التوفز والتحفز لدفع وسوسة الشيطان بالغواية ; كما يتوفز الإنسان ويتحفز لكل بادر ة من عدوه وكل حركة خفية حالة التعبئة الشعوريه ضد الشر ودواعيه وضد هواتفه المستسرة في النفس وأسبابه الظاهرة للعيان حالة الاستعداد الدائم للمعركة التي لا تهدأ لحظة ولا تضع أوزارها في هذه الأرض أبداً ثم يدعم هذه التعبئة وهذا الحذر وهذا التوفز ببيان عاقبة الكافرين الذين لبوا دعوة الشيطان وحالة المؤمنين الذين طاردوه الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير الدرس الثاني وسيلة الشيطان في تزيين السوء لأوليائه ويعقب على هذا بتصوير طبيعة الغواية وحقيقة عمل الشيطان والباب الذي يفتح فيجيء منه الشر كله ; ويمتد منه طريق الضلال الذي لا يرجع منه سالك متى أبعدت فيه خطاه أفمن زين له سوء عمله فرآه حسناً هذا هو مفتاح الشر كله أن يزين الشيطان للإنسان سوء عمله فيراه حسناً أن يعجب بنفسه وبكل ما يصدر عنها ألا يفتش في عمله ليرى مواضع الخطأ والنقص فيه لأنه واثق من أنه لا يخطىء متأكد أنه دائماً على صواب معجب بكل ما يصدر منه مفتون بكل ما يتعلق بذاته لا يخطر على باله أن يراجع


005-يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ

يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور [ سورة فاطر - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ

إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير [ سورة فاطر - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ

الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير [ سورة فاطر - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ

أفمن زين له سوء عمله فرآه حسنا فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم حسرات إن الله عليم بما يصنعون [ سورة فاطر - الآية 8 ]

نفسه في شيء ولا أن يحاسبها على أمر وبطبيعة الحال لا يطيق أن يراجعه أحد في عمل يعمله أو في رأي يراه لأنه حسن في عين نفسه مزين لنفسه وحسه لا مجال فيه للنقد ولا موضع فيه للنقصان هذا هو البلاء الذي يصبه الشيطان على إنسان ; وهذا هو المقود الذي يقوده منه إلى الضلال فإلى البوار إن الذي يكتب الله له الهدى والخير يضع في قلبه الحساسية والحذر والتلفت والحساب فلا يأمن مكر الله ولا يأمن تقلب القلب ولا يأمن الخطأ والزلل ولا يأمن النقص والعجز فهو دائم التفتيش في عمله دائم الحساب لنفسه دائم الحذر من الشيطان دائم التطلع لعون الله وهذا هو مفرق الطريق بين الهدى والضلال وبين الفلاح والبوار إنها حقيقة نفسية دقيقة عميقة يصورها القرآن في ألفاظ معدودة أفمن زين له سوء عمله فرآه حسناً إنه نموذج الضال الهالك البائر الصائر إلى شر مصير ومفتاح هذا كله هو هذا التزيين هو هذا الغرور هو هذا الستار الذي يعمي قلبه وعينه فلا يرى مخاطر الطريق ولا يحسن عملاً لأنه مطمئن إلى حسن عمله وهو سوء ولا يصلح خطأ لأنه واثق أنه لا يخطىء ولا يصلح فاسداً لأنه مستيقن أنه لا يفسد ولا يقف عند حد لأنه يحسب أن كل خطوة من خطواته إصلاح إنه باب الشر ونافذة السوء ومفتاح الضلال الأخير ويدع السؤال بلا جواب أفمن زين له سوء عمله فرآه حسناً ليشمل كل جواب كأن يقال أفهذا يرجى له صلاح ومتاب أفهذا كمن يحاسب نفسه ويراقب الله أفهذا يستوي مع المتواضعين الأتقياء إلى آخر صور الإجابة على مثل هذا السؤال وهو أسلوب كثير التردد في القرآن وتجيب الآية بأحد هذه الأجوبة من بعيد فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم حسرات وكأنما يقول إن مثل هذا قد كتب الله عليه الضلالة ; مستحقا لها بما زين له الشيطان من سوء عمله ; وبما فتح عليه هذا الباب الذي لا يعود منه ضال فإن الله يضل من يشاء ويهدي من يشاء ; بما تقتضيه طبيعة الضلال في ذلك وطبيعة الهدى في هذا طبيعة الضلال برؤية العمل حسنا وهو سوء وطبيعة الهدى بالتفتيش والحذر والمحاسبة والتقوى وهو مفرق الطريق الحاسم بين الهدى والضلال وما دام الأمر كذلك فلا تذهب نفسك عليهم حسرات إن هذا الشأن شأن الهدى والضلال ليس من أمر بشر ولو كان هو رسول الله ص إنما هو من أمر الله والقلوب بين أصبعين من أصابع الرحمن وهو مقلب القلوب والأبصار والله سبحانه يعزي رسوله ويسليه بتقرير هذه الحقيقة له حتى يستقر قلبه الكبير الرحيم المشفق على قومه مما يراه من ضلالهم ومصيرهم المحتوم بعد هذا الضلال وحتى يدع ما يجيش في قلبه البشري من حرص على هداهم ومن رؤية الحق الذي جاء به معروفاً بينهم وهو حرص بشري معروف يرفق الله سبحانه برسوله من وقعه في حسه فيبين له أن هذا ليس من أمره إنما هو من أمر الله وهي حالة يعانيها الدعاة كلما أخلصوا في دعوتهم وأدركوا قيمتها وجمالها وما فيها من الخير ورأوا الناس في الوقت ذاته يصدون عنها ويعرضون ; ولا يرون ما فيها من الخير والجمال ولا يستمتعون بما فيها من الحق والكمال وأولى أن يدرك الدعاة هذه الحقيقة التي واسى بها الله سبحانه رسوله فيبلغوا دعوتهم باذلين فيها أقصى الجهد ثم لا يأسوا بعد ذلك على من لم يقدر له الله الصلاح والفلاح إن الله عليم بما يصنعون وهو يقسم لهم الهدى أو الضلال وفق علمه بحقيقة صنعهم والله يعلم هذه الحقيقة قبل أن تكون منهم ; ويعلمها بعد أن تكون وهو يقسم لهم وفق علمه الأزلي ولكنه لا يحاسبهم على ما يكون منهم إلا بعد أن يكون وبذلك ينتهي المقطع الثاني في السورة وهو متصل بالمقطع الأول ومتسق كذلك مع المقطع الذي يليه الوحدة الثالثة الموضوع آيات في الكون والنفس دالة على الوحدانية هذا المقطع الثالث جولات متتابعة في المجال الكوني الذي يعرض فيه القرآن دلائل الإيمان ; ويتخذ من مشاهده المعروضة للبصائر والأبصار أدلته وبراهينه وهذه الجولات المتتابعة تجيء في السورة عقب الحديث عن الهدى والضلال وعن تسلية الرسول ص عن إعراض المعرضين وتفويض هذا الأمر لصاحبه العليم بما يصنعون فمن شاء أن يؤمن


009-وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَّيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ

والله الذي أرسل الرياح فتثير سحابا فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور [ سورة فاطر - الآية 9 ]

فهذه أدلة الإيمان معروضة في صفحة الكون حيث لا خفاء فيها ولا غموض ومن شاء أن يضل فهو يضل عن بينة وقد أخذته الحجة من كل جانب وفي مشهد الحياة النابضة بعد الموات حجة وفيه دليل على البعث والنشور وفي خلق الإنسان من تراب ثم صيرورته إلى هذا الخلق الراقي حجة وكل مرحلة من مراحل خلقه وحياته تمضي وفق قدر مرسوم في كتاب مبين وفي مشهد البحرين المتميزين وتنويعهما حجة وفيهما من نعم الله على الناس ما يقتضي الشكر والعرفان وفي مشهد الليل والنهار يتداخلان ويطولان ويقصران حجة وفيهما على التقدير والتدبير دليل وكذلك مشهد الشمس والقمر مسخرين بهذا النظام الدقيق العجيب هذه كلها حجج ودلائل معروضة في المجال الكوني الفسيح وهذا هو الله خالقها ومالكها والذين يدعون من دون الله ما يملكون من قطمير ولا يسمعون ولا يستجيبون ويوم القيامة يتبرأون من عبادهم الضلاّل فماذا بعد الحق إلا الضلال الدرس الأول لفت الأنظار إلى الرياح والمطر والنبات والله الذي أرسل الرياح فتثير سحاباً فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور وهذا المشهد يتردد في معرض دلائل الإيمان الكونية في القرآن مشهد الرياح تثير السحب ; تثيرها من البحار فالرياح الساخنة هي المثيرة للبخار ; والرياح الباردة هي المكثفة له حتى يصير سحاباً ; ثم يسوق الله هذا السحاب بالتيارات الهوائية في طبقات الجو المختلفة فتذهب يميناً وشمالاً إلى حيث يريد الله لها أن تذهب وإلى حيث يسخرها ويسخر مثيراتها من الرياح والتيارات حتى تصل إلى حيث يريد لها أن تصل إلى بلد ميت مقدر في علم الله أن تدب فيه الحياة بهذا السحاب والماء حياة كل شيء في هذه الأرض فأحيينا به الأرض بعد موتها وتتم الخارقة التي تحدث في كل لحظة والناس في غفلة عن العجب العاجب فيها وهم مع وقوع هذه الخارقة في كل لحظة يستبعدون النشور في الآخرة وهو يقع بين أيديهم في الدنيا كذلك النشور في بساطة ويسر وبلا تعقيد ولا جدل بعيد هذا المشهد يتردد في معرض دلائل الإيمان الكونية في القرآن لأنه دليل واقعي ملموس لا سبيل إلى المكابرة فيه ولأنه من جانب آخر يهز القلوب حقاً حين تتملاه وهي يقظى ; ويلمس المشاعر لمساً موحياً حين تتجه إلى تأمله وهو مشهد بهيج جميل مثير وبخاصة في الصحراء حيث يمر عليها الإنسان اليوم وهي محل جدب جرداء ثم يمر عليها غداً وهي ممرعة خضراء من آثار الماء والقرآن يتخذ موحياته من مألوف البشر المتاح لهم مما يمرون عليه غافلين وهو معجز معجب حين تتملاه البصائر والعيون الدرس الثاني العزة بيد الله وحده وانقلاب مكر الكفار على أنفسهم ومن مشهد الحياة النابضة في الموات ينتقل نقلة عجيبة شيئاً إلى معنى نفسي ومطلب شعوري ينتقل إلى معنى العزة والرفعة والمنعة والاستعلاء ويربط هذا المعنى بالقول الطيب الذي يصعد إلى الله والعمل الصالح الذي يرفعه الله كما يعرض الصفحة المقابلة صفحة التدبير السيّىء والمكر الخبيث وهو يهلك ويبور من كان يريد العزة فلله العزة جميعاً إليه يصعد الكلم الطيب والعمل الصالح يرفعه والذين يمكرون


010-مَن كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ

من كان يريد العزة فلله العزة جميعا إليه يصعد الكلم الطيب والعمل الصالح يرفعه والذين يمكرون السيئات لهم عذاب شديد ومكر أولئك هو يبور [ سورة فاطر - الآية 10 ]

السيئات لهم عذاب شديد ومكر أولئك هو يبور ولعل الرابط الذي يصل بين الحياة النامية في الموات والكلمة الطيبة والعمل الصالح هو الحياة الطيبة في هذه وفي تلك ; وما بينهما من صلة في طبيعة الكون والحياة وهي الصلة التي سبقت الإشارة إليها في سورة إبراهيم ألم تر كيف ضرب الله مثلاً كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار وهو شبه حقيقي في طبيعة الكلمة وطبيعة الشجرة ; وما فيهما من حياة ونماء والكلمة تنمو وتمتد وتثمر كما تنمو الشجرة وتمتد وتثمر سواء بسواء وقد كان المشركون يشركون استبقاء لمكانتهم الدينية في مكة وما يقوم عليها من سيادة لقريش على القبائل بحكم العقيدة وما تحققه هذه السيادة من مغانم متعددة الألوان العزة والمنعة في أولها بطبيعة الحال مما جعلهم يقولون إن نتبع الهدى معك نتخطف من أرضنا فالله يقول لهم من كان يريد العزة فلله العزّة جميعاً وهذه الحقيقة كفيلة حين تستقر في القلوب أن تبدل المعايير كلها وتبدل الوسائل والخطط أيضاً إن العزة كلها لله وليس شيء منها عند أحد سواه فمن كان يريد العزة فليطلبها من مصدرها الذي ليس لها مصدر غيره ليطلبها عند الله فهو واجدها هناك وليس بواجدها عند أحد ولا في أي كنف ولا بأي سبب فلله العزّة جميعاً إن الناس الذين كانت قريش تبتغي العزة عندهم بعقيدتها الوثنية المهلهلة ; وتخشى اتباع الهدى وهي تعترف أنه الهدى خشية أن تصاب مكانتها بينهم بأذى إن الناس هؤلاء القبائل والعشائر وما إليها إن هؤلاء ليسوا مصدراً للعزة ولا يملكون أن يعطوها أو يمنعوها فلله العزّة جميعاً وإذا كانت لهم قوة فمصدرها الأول هو الله وإذا كانت لهم منعة فواهبها هو الله وإذن فمن كان يريد العزة والمنعة فليذهب إلى المصدر الأول لا إلى الآخذ المستمد من هذا المصدر ليأخذ من الأصل الذي يملك وحده كل العزة ولا يذهب يطلب قمامة الناس وفضلاتهم وهم مثله طلاب محاويج ضعاف إنها حقيقة أساسية من حقائق العقيدة الإسلامية وهي حقيقة كفيلة بتعديل القيم والموازين وتعديل الحكم والتقدير وتعديل النهج والسلوك وتعديل الوسائل والأسباب ويكفي أن تستقر هذه الحقيقة وحدها في أي قلب لتقف به أمام الدنيا كلها عزيزاً كريماً ثابتاً في وقفته غير مزعزع عارفاً طريقه إلى العزة طريقه الذي ليس هنالك سواه إنه لن يحني رأسه لمخلوق متجبر ولا لعاصفة طاغية ولا لحدث جلل ولا لوضع ولا لحكم ولا لدولة ولا لمصلحة ولا لقوة من قوى الأرض جميعاً وعلام والعزة لله جميعاً وليس لأحد منها شيء إلا برضاه ومن هنا يذكر الكلم الطيب والعمل الصالح إليه يصعد الكلم الطيب والعمل الصالح يرفعه ولهذا التعقيب المباشر بعد ذكر الحقيقة الضخمة مغزاه وإيحاؤه فهو إشارة إلى أسباب العزة ووسائلها لمن يطلبها عند الله القول الطيب والعمل الصالح القول الطيب الذي يصعد إلى الله في علاه ; والعمل الصالح الذي يرفعه الله إليه ويكرمه بهذا الارتفاع ومن ثم يكرم صاحبه ويمنحه العزة والاستعلاء والعزة الصحيحة حقيقة تستقر في القلب قبل أن يكون لها مظهر في دنيا الناس حقيقة تستقر في القلب فيستعلي بها على كل أسباب الذلة والانحناء لغير الله حقيقة يستعلي بها على نفسه أول ما يستعلي يستعلي بها على شهواته المذلة ورغائبه القاهرة ومخاوفه ومطامعه من الناس وغير الناس ومتى استعلى على هذه فلن يملك أحد وسيلة لإذلاله وإخضاعه فإنما تذل الناس شهواتهم ورغباتهم ومخاوفهم ومطامعهم ومن استعلى عليها فقد استعلى على كل وضع وعلى كل شيء وعلى كل إنسان وهذه هي العزة الحقيقية ذات القوة والاستعلاء والسلطان إن العزة ليست عناداً جامحاً يستكبر على الحق ويتشامخ بالباطل وليست طغياناً فاجراً يضرب في عتو وتجبر وإصرار وليست اندفاعاً باغياً يخضع للنزوة ويذل للشهوة وليست قوة عمياء تبطش بلا حق ولا عدل ولا صلاح كلا إنما العزة استعلاء على شهوة النفس واستعلاء على القيد والذل واستعلاء على الخضوع الخانع لغير الله ثم هي خضوع لله وخشوع ; وخشية لله وتقوى ومراقبة لله في السراء والضراء ومن هذا الخضوع لله ترتفع الجباه ومن هذه الخشية لله تصمد لكل ما يأباه ومن هذه المراقبة لله لا تعنى إلا برضاه هذا مكان الكلم الطيب والعمل الصالح من الحديث عن العزة وهذه هي الصلة بين هذا المعنى وذاك في السياق ثم تكمل بالصفحة المقابلة والذين يمكرون السيئات لهم عذاب شديد ومكر أولئك هو يبور ويمكرون هنا مضمنة معنى يدبرون ولكنه عبر بها لغلبة استعمالها في السوء فهؤلاء لهم عذاب شديد فوق أن مكرهم وتدبيرهم يبور فلا يحيا ولا يثمر من البوار ومن البوران سواء وذلك تنسيقاً مع إحياء الأرض وإثمارها في الآية السابقة والذين يمكرون السيئات يمكرونها طلباً للعزة الكاذبة والغلبة الموهومة وقد يبدو في الظاهر أنهم أعلياء وأنهم أعزاء وأنهم أقوياء ولكن القول الطيب هو الذي يصعد إلى الله والعمل الصالح هو الذي يرفعه إليه وبهما تكون العزة في معناها الواسع الشامل فأما المكر السيى ء قولاً وعملاً فليس سبيلاً إلى العزة ولو حقق القوة الطاغية الباغية في بعض الأحيان إلا أن نهايته إلى البوار وإلى العذاب الشديد وعد الله لا يخلف الله وعده وإن أمهل الماكرين بالسوء حتى يحين الأجل المحتوم في تدبير الله المرسوم الدرس الثالث حياة الإنسان بيد الله وحده من البداية للنهاية ثم يجيء مشهد النشأة الأولى للإنسان بعد الكلام عن نشأة الحياة كلها بالماء ويذكر ما يلابس تلك النشأة من حمل في البطون ; ومن عمر طويل وعمر قصير وكله في علم الله المكنون والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجاً وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير والإشارة إلى النشأة الأولى من التراب تتردد كثيراً في القرآن ; وكذلك الإشارة إلى أول مراحل الحمل النطفة والتراب عنصر لا حياة فيه والنطفة عنصر فيه الحياة والمعجزة الأولى هي معجزة هذه الحياة التي لا يعلم أحد كيف جاءت ولا كيف تلبست بالعنصر الأول وما يزال هذا سراً مغلقاً على البشر ; وهو حقيقة قائمة مشهودة لا مفر من مواجهتها والاعتراف بها ودلالتها على الخالق المحيي القدير دلالة لا يمكن دفعها ولا المماحكة فيها


011-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ

والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجا وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير [ سورة فاطر - الآية 11 ]

هذا والنقلة من غير الحي إلى الحي نقلة بعيدة بعيدة أكبر وأضخم من كل أبعاد الزمان والمكان وتأمل هذه النقلة لا ينتهي ولا يمله القلب الحي الذي يتدبر أسرار هذا الوجود العجيبة وكل سر منها أضخم من الآخر وأعجب صنعاً والنقلة بعد ذلك من النطفة التي تمثل مرحلة الخلية الواحدة إلى الخلقة الكاملة السوية للجنين حين يتميز الذكر من الأنثى وتتحقق الصورة التي يشير إليها القرآن في هذه الآية ثم جعلكم أزواجاً سواء كان المقصود جعلكم ذكراً وأنثى وأنتم أجنة أو كان المقصود جعلكم أزواجاً بعد ولادتكم وتزاوج الذكر والأنثى هذه النقلة من النطفة إلى هذين النوعين المتميزين نقلة بعيدة كذلك بعيدة فأين الخلية الواحدة في النطفة من ذلك الكائن الشديد التركيب والتعقيد الكثير الأجهزة المتعدد الوظائف وأين تلك الخلية المبهمة من ذلك الخلق الحافل بالخصائص المتميزة إن تتبع هذه الخلية الساذجة وهي تنقسم وتتوالد ; وتتركب كل مجموعة خاصة من الخلايا المتولدة منها لتكوين عضو خاص له وظيفة معينة وطبيعة معينة ثم تعاون هذه الأعضاء وتناسقها وتجمعها لتكون مخلوقاً واحداً على هذا النحو العجيب ; ومخلوقاً متميزاً من سائر المخلوقات الأخرى من جنسه بل من أقرب الناس إليه بحيث لا يتماثل أبداً مخلوقان اثنان وكلهم من نطفة لا تميز فيها يمكن إدراكه ثم تتبع هذه الخلايا حتى تصير أزواجاً قادرة على إعادة النشأة بنطف جديدة تسير في ذات المراحل دون انحراف إن هذا كله لعجب لا ينقضي منه العجب ومن ثم هذه الإشارة التي تتردد في القرآن كثيراً عن تلك الخارقة المجهولة السر ; بل تلك الخوارق المجهولة الأسرار لعل الناس يشغلون قلوبهم بتدبرها ولعل أرواحهم تستيقظ على الإيقاع المتكرر عليها وإلى جوار هذه الإشارة هنا يعرض صورة كونية لعلم الله كالصور التي جاء ذكرها في هذا الجزء في سورة سبأ صورة علم الله المحيط بكل حمل تحمله أنثى في هذه الأرض جميعاً وما تحمل من أنثى ولا تضع إلا بعلمه والنص يتجاوز إناث الإنسان إلى إناث الحيوان والطير والأسماك والزواحف والحشرات وسواها مما نعلمه ومما لا نعلمه وكلها تحمل وتضع حتى ما يبيض منها فالبيضة حمل من نوع خاص جنين لا يتم نموه في داخل جسم الأم ; بل ينزل بيضة ثم يتابع نموه خارج جسم الأم بحضانتها هي أو بحضانة صناعية حتى يصبح جنيناً كاملاً ثم يفقس ويتابع نموه العادي وعلم الله على كل حمل وعلى كل وضع في هذا الكون المترامي الأطراف وتصوير علم الله المطلق على هذا النحو العجيب ليس من طبيعة الذهن البشري أن يتجه إليه لا في التصور ولا في التعبير كما قلنا في سورة سبأ فهو بذاته دليل على أن الله هو منزل هذا القرآن وهذه إحدى السمات الدالة على مصدره الإلهي المتفرد ومثلها الحديث عن العمر في الآية ذاتها وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير فإن الخيال إذا مضى يتدبر ويتتبع جميع الأحياء في هذا الكون من شجر وطير وحيوان وإنسان وسواه على إختلاف في الأحجام والأشكال والأنواع والأجناس والمواطن والأزمنة ; ثم يتصور أن كل فرد من أفراد هذا الحشد الذي لا يمكن حصره ولا يعلم إلا خالقه عدده يعمر فيطول عمره أو ينقص من عمره فيقصر وفق قدر مقدور ووفق علم متعلق بهذا الفرد متابع له عمر أم لم يعمر بل متعلق بكل جزء من كل فرد يعمر أو ينقص من عمره فهذه الورقة من تلك الشجرة يطول عمرها أو تذبل أو تسقط عن قريب وهذه الريشة من ذلك الطائر يطول مكثها أو تذهب مع الريح وهذا القرن من ذلك الحيوان يبقى طويلاً أو يتحطم في صراع وهذه العين في ذلك الإنسان أو هذه الشعرة تبقى وتسقط وفق تقدير معلوم كل ذلك في كتاب من علم الله الشامل الدقيق وأن ذلك لا يكلف جهداً ولا عسراً إن ذلك على الله يسير إذا مضى الخيال يتدبر هذا ويتتبعه ; ثم يتصور ما وراءه إنه لأمر عجيب جد عجيب وإنه لاتجاه إلى حقيقة لا يتجه إليها التفكير البشري على هذا النحو واتجاه إلى تصور هذه الحقيقة وتصويرها على غير مألوف البشر كذلك وإنما هو التوجيه الإلهي الخاص إلى هذا الأمر العجيب والتعمير يكون بطول الأجل وعد الأعوام ; كما يكون بالبركة في العمر والتوفيق إلى إنفاقه إنفاقاً مثمراً واحتشاده بالمشاعر والحركات والأعمال والآثار وكذلك يكون نقص العمر بقصره في عد السنين ; أو نزع البركة منه وإنفاقه في اللهو والعبث والكسل والفراغ ورب ساعة تعدل عمراً بما يحتشد فيها من أفكار ومشاعر وبما يتم فيها من أعمال وآثار ورب عام يمر خاوياً فارغاً لا حساب له في ميزان الحياة ولا وزن له عند الله وكل ذلك في كتاب كل ذلك من كل كائن في هذا الكون الذي لا يعرف حدوده إلا الله والجماعات كالآحاد والأمم كالأفراد كل منها يعمر أو ينقص من عمره والنص يشمله بل إن الأشياء لكالأحياء وإني لأتصور الصخرة المعمرة والكهف المعمر والنهر المعمر والصخرة التي ينتهي أجلها أو يقصر فإذا هي فتات ; والكهف الذي ينتهي أجله أو يقصر فإذا هو محطم أو مسدود ; والنهر الذي ينتهي أجله أو يقصر فإذا هو غائض أو مبدد ومن الأشياء ما تصنعه يد الإنسان البناء المعمر أو القصير العمر والجهاز المعمر أو قصير العمر والثوب المعمر أو قصير العمر وكلها ذات آجال وأعمار في كتاب الله كالإنسان وكلها من أمر الله العليم الخبير وإن تصور الأمر على هذا النحو ليوقظ القلب إلى تدبر هذا الكون بحس جديد وأسلوب جديد وإن القلب الذي يستشعر يد الله وعينه على كل شيء بمثل هذه الدقة ليصعب أن ينسى أو يغفل أو يضل وهو حيثما تلفت وجد يد الله ووجد عين الله ووجد عناية الله ووجد قدرة الله متمثلة ومتعلقة بكل شيء في هذا الوجود وهكذا يصنع القرآن القلوب الدرس الرابع البحار وما فيها من نعم للإنسان ويمضي السياق إلى لفتة أخرى في هذه الجولة الكونية المتعددة اللفتات يمضي إلى مشهد الماء في هذه الأرض من زاوية معينة زاوية تنويع الماء فهذا عذب سائغ وهذا ملح مر وكلاهما يفترقان ويلتقيان بتسخير الله في خدمة الإنسان وما يستوي البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كل تأكلون لحماً طرياً وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون إن إرادة التنويع في خلق الماء واضحة ; ووراءها حكمة فيما نعلم ظاهرة ; فأما الجانب العذب السائغ اليسير التناول فنحن نعرف جانباً من حكمة الله فيما نستخدمه وننتفع به ; وهو قوام الحياة لكل حي وأما الجانب الملح المر وهو البحار والمحيطات فيقول أحد العلماء في بيان التقدير العجيب في تصميم هذا الكون الضخم ; وعلى الرغم من الانبعاثات الغازية من الأرض طول الدهور ومعظمها سام فإن الهواء باق دون تلويث في الواقع ودون تغير في نسبته المتوازنة اللازمة لوجود الإنسان وعجلة الموازنة العظيمة هي تلك الكتلة الفسيحة من الماء أي المحيط الذي استمدت منه الحياة والغذاء والمطر والمناخ المعتدل والنباتات وأخيراً الإنسان نفسه وهذا بعض ما تكشف لنا من حكمة الخلق والتنويع واضح فيه القصد والتدبير ومنظور فيه إلى تناسقات وموازنات يقوم بعضها على بعض في حياة هذا الكون ونظامه ولا يصنع هذا إلا الله خالق هذا الكون وما فيه ومن فيه فإن هذا التنسيق الدقيق لا يجيء مصادفة واتفاقاً بحال من الأحوال والإشارة إلى اختلاف البحرين توحي بمعنى القصد في هذه التفرقة وفي كل تفرقة أخرى وستأتي في السورة إشارات إلى نماذج منها في عالم المشاعر والاتجاهات والقيم والموازين ثم يلتقي البحران المختلفان في تسخيرهما للإنسان ومن كل تأكلون لحماً طرياً وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر واللحم الطري هو الأسماك والحيوانات البحرية على اختلافها والحلية من اللؤلؤ والمرجان واللؤلؤ يوجد في أنواع من القواقع يتكون في أجسامها نتيجة دخول جسم غريب كحبة رمل أو نقطة ماء فيفرز جسم القوقعة داخل الصدفة إفرازاً خاصاً يحيط به هذا الجسم الغريب كي لا يؤذي جسم القوقعة الرخو وبعد زمن معين يتصلب هذا الإفراز ويتحول إلى لؤلؤة والمرجان نبات حيواني يعيش ويكون شعاباً مرجانية تمتد في البحر أحياناً عدة أميال وتتكاثر حتى تصبح خطراً على الملاحة في بعض الأحيان ; وخطراً على كل حي يقع في براثنها وهو يقطع بطرق خاصة وتتخذ منه الحلى والفلك تمخر البحار والأنهار أي تشقها بما أودع الله الأشياء في هذا الكون من خصائص ولكثافة الماء وكثافة الأجسام التي تتكون منها السفن دخل في إمكان طفو السفن على سطح الماء وسيرها فيه وللرياح كذلك وللقوى التي سخرها الله للإنسان وعرفه كيف يستخدمها كقوة البخار وقوة الكهرباء وغيرهما من القوى وكلها من تسخير الله للإنسان لتبتغوا من فضله بالسفر والتجارة والانتفاع باللحم الطري والحلى واستخدام الماء والسفن في البحار والأنهار ولعلكم تشكرون وقد يسر الله لكم أسباب الشكر وجعلها حاضرة بين أيديكم ليعينكم على الأداء


012-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِن كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ

وما يستوي البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كل تأكلون لحما طريا وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون [ سورة فاطر - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ

يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير [ سورة فاطر - الآية 13 ]

الدرس الخامس التذكير بالنعمة في الليل والنهار والشمس والقمر ويختم هذا المقطع بجولة كونية في مشهد الليل والنهار ثم في تسخير الشمس والقمر وفق النظام المرسوم لجريانهما إلى الأجل المعلوم يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى وإيلاج الليل في النهار والنهار في الليل قد يعني ذينك المشهدين الرائعين مشهد دخول الليل في النهار والضياء يغيب قليلاً قليلاً والظلام يدخل قليلاً قليلاً حتى يكون الغروب وما يليه من العتمة البطيئة الدبيب ومشهد دخول النهار في الليل حينما يتنفس الصبح وينتشر الضياء رويداً رويداً ويتلاشى الظلام رويداً رويداً حتى تشرق الشمس ويعم الضياء كذلك قد يعني طول الليل وهو يأكل من النهار وكأنما يدخل فيه وطول النهار وهو يأكل من الليل وكأنما يدخل فيه وقد يعنيهما معاً بتعبير واحد وكلها مشاهد تطوّف بالقلب في سكون وتغمره بشعور من الروعة والتقوى ; وهو يرى يد الله تمد هذا الخط وتطوي ذاك الخط وتشد هذا الخيط وترخي ذاك الخيط وفي نظام دقيق مطرد لا يتخلف مرة ولا يضطرب ولا يختل يوماً أو عاماً على توالي القرون وتسخير الشمس والقمر وجريانهما للأجل المرسوم لهما والذي لا يعلمه إلا خالقهما هو الآخر ظاهرة يراها كل إنسان سواء كان يعلم أحجام هذين الجرمين ونوعهما من النجوم والكواكب ومدارهما ودورتهما ومداها أم لا يعلم من هذا كله شيئاً فهما بذاتهما يظهران ويختفيان أمام كل إنسان ويصعدان وينحدران أمام كل بصر وهذه الحركة الدائبة التي لا تفتر ولا تختل حركة مشهودة لا يحتاج تدبرها إلى علم وحساب ومن ثم فهي آية معروضة في صفحة الكون لجميع العقول وجميع الأجيال على السواء وقد ندرك نحن اليوم علمها الظاهر أكثر مما كان يدرك المخاطبون بهذا القرآن لأول مرة وليس هذا هو المهم إنما المهم أن توحي إلينا ما كانت توحيه إليهم وأن تهز قلوبنا كما كانت تهز قلوبهم وأن تثير فينا من التدبر ورؤية يد الله المبدعة وهي تعمل في هذا الكون العجيب ما كانت تثير فيهم والحياة حياة القلوب الدرس السادس الله المالك والشركاء فقراء عاجزون وفي ظل تلك المشاهد المتنوعة العميقة الدلالة القوية السلطان يعقب بتقرير حقيقة الربوبية وبطلان كل ادعاء بالشرك وخسران عاقبته يوم القيامة ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير ذلكم الذي أرسل الرياح بالسحاب والذي أحيا الأرض بعد موتها والذي خلقكم من تراب والذي جعلكم أزواجاً والذي يعلم ما تحمل كل أنثى وما تضع والذي يعلم ما يعمر وما ينقص من عمره والذي خلق البحرين والذي يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم هو الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير والقطمير غلاف النواة وحتى هذا الغلاف الزهيد لا يملكه أولئك الذين يدعونهم من دون الله ثم يمعن في الكشف عن حقيقة أمرهم إن تدعوهم لا يسمعوا دعاءكم


014-إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ

إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير [ سورة فاطر - الآية 14 ]

فهم أصنام أو أوثان أو أشجار أو نجوم أو كواكب أو ملائكة أو جن وكلهم لا يملكون بالفعل قطميراً وكلهم لا يسمعون لعبادهم الضالين سواء كانوا لا يسمعون أصلاً أو لا يسمعون لكلام البشر ولو سمعوا ما استجابوا لكم كالجن والملائكة فالجن لا يملكون الاستجابة والملائكة لا يستجيبون للضالين هذه في الحياة الدنيا فأما يوم القيامة فيبرأون من الضلال والضالين ويوم القيامة يكفرون بشرككم يحدث بهذا الخبير بكل شيء وبكل أمر وبالدنيا والآخرة ولا ينبئك مثل خبير وبهذا ينتهي هذا المقطع وتختم هذه الجولات والمشاهد في تلك العوالم ; ويعود القلب البشري منها بزاد يكفيه حياته كلها لو ينتفع بالزاد وإنه لحسب القلب البشري مقطع واحد من سورة واحدة لو كان الذي يريد هو الهدى ولو كان الذي يطلب هو البرهان الوحدة الرابعة الموضوع غنى الله وقدرته وعجز البشر وفردية التبعة وعدم مساواة المؤمنين بالكافرين مرة أخرى يرجع إلى الهتاف بالناس أن ينظروا في علاقتهم بالله وفي حقيقة أنفسهم ; ويرجع إلى الرسول ص بالتسلية عما يلقى والتسرية عما يجد من إعراض وضلال كالشأن في المقطع الثاني من السورة ويزيد هنا الإشارة إلى أن طبيعة الهدى غير طبيعة الضلال وأن الاختلاف بين طبيعتهما أصيل


015-يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ

يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد [ سورة فاطر - الآية 15 ]

عميق كأصاله الاختلاف بين العمى والبصر والظلمات والنور والظل والحرور والموت والحياة وأن بين الهدى والبصر والنور والظل والحياة صلة وشبهاً كما ان بين العمى والظلمة والحرور والموت صلة وشبهاً ثم تنتهي الجولة بإشارة إلى مصارع المكذبين للتنبيه والتحذير الدرس الأول فقر الناس وعجزهم أمام غنى الله وقوته يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد إن يشأ يذهبكم ويأت بخلق جديد وما ذلك على الله بعزيز إن الناس في حاجة إلى تذكيرهم بهذه الحقيقة في معرض دعوتهم إلى الهدى ومجاهدتهم ليخرجوا مما هم فيه من الظلمات الى نور الله وهداه في حاجة الى تذكيرهم بأنهم هم الفقراء المحاويج إلى الله وأن الله غني عنهم كل الغنى وأنهم حين يدعون إلى الإيمان بالله وعبادته وحمده على آلائه فإن الله غني عن عبادتهم وحمدهم وهو المحمود بذاته وأنهم لا يعجزون الله ولا يعزون عليه فهو إن شاء أن يذهب بهم ويأتي بخلق جديد من جنسهم أو من جنس آخر يخلفهم في الأرض فإن ذلك عليه يسير الناس في حاجة إلى أن يذكروا بهذه الحقيقة لئلا يركبهم الغرور وهم يرون أن الله جل وعلا يعنى بهم ويرسل إليهم الرسل ; ويجاهد الرسل أن يردوهم عن الضلالة الى الهدى ويخرجوهم من الظلمات إلى النور ويركبهم الغرور فيظنون أنهم شيء عظيم على الله وأن هداهم وعبادتهم تزيد شيئاً في ملكه تعالى والله هو الغني الحميد وإن الله سبحانه يمنح العباد من رعايته ويفيض عليهم من رحمته ويغمرهم بسابغ فضله بإرسال رسله إليهم واحتمال هؤلاء الرسل ما يحتملون من إعراضهم وإيذائهم وثباتهم على الدعوة إلى الله بعد الإعراض والإيذاء إن الله سبحانه إنما يعامل عباده هكذا رحمة منه وفضلاً وكرماً ومناً لأن هذه صفاته المتعلقة بذاته لا لأن هؤلاء العباد يزيدون في ملكه شيئاً بهداهم أو ينقصون من ملكه شيئاً بعماهم ولا لأن هؤلاء العباد مخلوقات نادرة عزيزة صعبة الإعادة أو الاستبدال فيغتفر لهم ما يقع منهم لأنهم صنف لا يعاد ولا يستبدل وإن الإنسان ليدهش ويحار في فضل الله ومنه وكرمه حين يرى هذا الإنسان الصغير الضئيل الجاهل القاصر الضعيف العاجز ينال من عناية الله ورعايته كل هذا القدر الهائل والإنسان ساكن صغير من سكان هذه الأرض والأرض تابع صغير من توابع الشمس والشمس نجم مما لا عد له ولا حصر من النجوم والنجوم إن هي إلا نقط صغيرة على ضخامتها الهائلة متناثرة في فضاء الكون الذي لا يعلم الناس حدوده وهذا الفضاء الذي تتناثر فيه تلك النجوم كالنقط التائهة إن هو إلا بعض خلق الله ثم ينال الإنسان من الله كل هذه الرعاية ينشئه ويستخلفه في الأرض ويهبه كل أدوات الخلافة سواء في تكوينه وتركيبه أو تسخير القوى والطاقات الكونية اللازمة له في خلافته ويضل هذا المخلوق ويتبجح حتى ليشرك بربه أو ينكره فيرسل الله إليه الرسل رسولاً بعد رسول وينزل على الرسل الكتب والخوارق ويطرد فضل الله ويفيض حتى لينزل في كتابه الأخير للبشر قصصاً يحدث بها الناس ويقص عليهم ما وقع لأسلافهم ويحدثهم عن ذوات أنفسهم ويكشف لهم عما فيها من قوى وطاقات ومن عجز وضعف بل إنه سبحانه ليحدث عن فلان وفلان بالذات فيقول لهذا أنت فعلت وأنت تركت


016-إِن يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ

إن يشأ يذهبكم ويأت بخلق جديد [ سورة فاطر - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ

وما ذلك على الله بعزيز [ سورة فاطر - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ وَأَقَامُوا

ولا تزر وازرة وزر أخرى وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى إنما تنذر الذين يخشون ربهم بالغيب وأقاموا الصلاة ومن تزكى فإنما يتزكى لنفسه وإلى الله المصير [ سورة فاطر - الآية 18 ]

ويقول لذاك هاك حلاً لمشكلتك وهاك خلاصاً من ضيقتك كل ذلك وهذا الإنسان هو الساكن الصغير من سكان هذه الأرض التابعة الصغيرة من توابع الشمس التائهة في هذا الوجود الكبير حتى ما تكاد تحس والله سبحانه هو فاطر السماوات والأرض وخالق هذا الوجود بما فيه ومن فيه بكلمة بمجرد توجه الإرادة وهو قادر على ان يخلق مثله بكلمة وبمجرد توجه الإرادة والناس خلقاء أن يدركوا هذه الحقيقة ليدركوا مدى فضل الله ورعايته ورحمته وليستحيوا أن يستجيبوا للفضل الخالص والرعاية المجردة والرحمة الفائضة بالإعراض والجحود والنكران فهي من هذه الناحية لمسة وجدانية موحية الى جانب أنها حقيقة صادقة واقعة والقرآن يلمس بالحقائق قلوب البشر لأن الحقيقة حين تجلى أفعل في النفس ولأنه هو الحق وبالحق نزل فلا يتحدث إلا بالحق ولا يقنع الا بالحق ولا يعرض إلا بالحق ولا يشير بغير الحق الدرس الثاني فردية التبعة والحساب والمستفيد من الإنذار ولمسة أخرى بحقيقة أخرى حقيقة فردية التبعة والجزاء الفردي الذي لا يغني فيه احد عن أحد شيئاً فما بالنبي ص من حاجة الى هدايتهم يحققها لنفسه فهو محاسب على عمله وحده كما أن كلاً منهم محاسب على ما كسبت يداه يحمل حمله وحده لا يعينه أحد عليه ومن يتطهر فإنما يتطهر لنفسه وهو الكاسب وحده لا سواه ; والأمر كله صائر إلى الله ولا تزر وازرة وزر أخرى وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى ومن تزكى فإنما يتزكى لنفسه وإلى الله المصير وحقيقة فردية التبعة والجزاء ذات أثر حاسم في الشعور الأخلاقي وفي السلوك العملي سواء فشعور كل فرد بأنه مجزيُّ بعمله لا يؤاخذ بكسب غيره ولا يتخلص هو من كسبه عامل قوي في يقظته لمحاسبة نفسه قبل ان تحاسب مع التخلي عن كل أمل خادع في أن ينفعه أحد بشيء أو أن يحمل عنه أحد شيئاً كما أنه في الوقت ذاته عامل مطمئن فلا يقلق الفرد خيفة أن يؤخذ بجريرة الجماعة فيطيش وييئس من جدوى عمله الفردي الطيب ما دام قد أدى واجبه في النصح للجماعة ومحاولة ردها عن الضلال بما يملك من وسيلة إن الله سبحانه لا يحاسب الناس جملة بالقائمة إنما يحاسبهم فرداً فرداً ; كل على عمله وفي حدود واجبه ومن واجب الفرد أن ينصح وأن يحاول الإصلاح غاية جهده فإذا قام بقسطه هذا فلا عليه من السوء في الجماعة التي يعيش فيها فإنما هو محاسب على إحسانه كذلك لن ينفعه صلاح الجماعة إذا كان هو بذاته غير صالح فالله لا يحاسب عباده بالقائمة كما أسلفنا والتعبير القرآني يصور هذه الحقيقة على طريقة التصوير في القرآن فتكون أعمق وأشد أثراً يصور كل نفس حاملة حملها فلا تحمل نفس حمل آخرى وحين تثقل نفس بما تحمل ثم تدعو أقرب الأقرباء ليحمل عنها شيئاً فلن تجد من يلبي دعاءها ويرفع عنها شيئاً مما يثقلها إنه مشهد القافلة كل من فيها يحمل أثقاله ويمضي في طريقه حتى يقف أمام الميزان والوزّان وهي في وقفتها يبدو على من فيها الجهد والإعياء واهتمام كل بحمله وثقله وانشغاله عن البعداء والأقرباء وعلى مشهد القافلة المجهدة المثقلة يلتفت إلى رسول الله ص إنما تنذر الذين يخشون ربهم بالغيب واقاموا الصلاة فهؤلاء هم الذين يفلح فيهم الإنذار هؤلاء الذين يخشون ربهم ولم يشاهدوه ويقيمون الصلاة ليتصلوا بربهم ويعبدوه هؤلاء هم الذين ينتفعون بك ويستجيبون لك فلا عليك ممن لا يخشى الله ولا يقيم الصلاة ومن تزكى فأنما يتزكى لنفسه لا لك ولا لغيرك إنما هو يتطهر لينتفع بطهره والتطهر معنى لطيف شفاف يشمل القلب وخوالجه ومشاعره ويشمل السلوك واتجاهاته وآثاره وهو معنى موح رفاف وإلى الله المصير وهو المحاسب والمجازي فلا يذهب عمل صالح ولا يفلت عمل سيىء ولا يوكل الحكم والجزاء إلى غيره ممن يميلون أو ينسون أو يهملون الدرس الثالث عدم تساوي المتناقضين كالمؤمن والكافر ولن يستوي عند الله الإيمان والكفر والخير والشر والهدى والضلال ; كما لا يستوي العمى والبصر والظلمة والنور والظل والحرور والحياة والموت وهي مختلفة الطبائع من الأساس وما يستوي الأعمى والبصير ولا الظلمات ولا النور ولا الظل ولا الحرور وما يستوي الأحياء ولا الأموات وبين طبيعة الكفر وطبيعة كل من العمى والظلمة والحرور والموت صلة كما أن هناك صلة بين طبيعة الإيمان وطبيعة كل من النور والبصر والظل والحياة إن الإيمان نور نور في القلب ونور في الجوارح ونور في الحواس نور يكشف حقائق الأشياء والقيم والأحداث وما بينها من ارتباطات ونسب وأبعاد فالمؤمن ينظر بهذا النور نور الله فيرى تلك الحقائق ويتعامل معها ولا يخبط في طريقه ولا يلطش في خطواته والإيمان بصر يرى رؤية حقيقية صادقة غير مهزوزة ولا مخلخلة ويمضي بصاحبه في الطريق على نور وعلى ثقة وفي اطمئنان والإيمان ظل ظليل تستروحه النفس ويرتاح له القلب ظل من هاجرة الشك والقلق والحيرة في التيه المظلم بلا دليل والإيمان حياة حياة في القلوب والمشاعر حياة في القصد والاتجاه كما أنه حركة بانية مثمرة قاصدة لا خمود فيها ولا همود ولا عبث فيها ولا ضياع والكفر عمى عمى في طبيعة القلب وعمى عن رؤية دلائل الحق وعمى عن رؤية حقيقة الوجود وحقيقة الإرتباطات فيه وحقيقة القيم والأشخاص والأحداث والأشياء والكفر ظلمة أو ظلمات فعندما يبعد الناس عن نور الإيمان يقعون في ظلمات من شتى الأنواع والأشكال ظلمات تعز فيها الرؤية الصحيحة لشيء من الأشياء والكفر هاجرة حرور تلفح القلب فيه لوافح الحيرة والقلق وعدم الاستقرار على هدف وعدم الاطمئنان إلى نشأة أو مصير ثم تنتهي إلى حر جهنم ولفحة العذاب هناك والكفر موت موت في الضمير وانقطاع عن مصدر الحياة الأصيل وانفصال عن الطريق الواصل


019-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ

وما يستوي الأعمى والبصير [ سورة فاطر - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَلَا الظُّلُمَاتُ وَلَا النُّورُ

ولا الظلمات ولا النور [ سورة فاطر - الآية 20 ]

أنظر تفسير الآية ( 18 )


021-وَلَا الظِّلُّ وَلَا الْحَرُورُ

ولا الظل ولا الحرور [ سورة فاطر - الآية 21 ]

أنظر تفسير الآية ( 18 )


022-وَمَا يَسْتَوِي الْأَحْيَاء وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَن يَشَاءُ وَمَا أَنتَ بِمُسْمِعٍ مَّن فِي الْقُبُورِ

وما يستوي الأحياء ولا الأموات إن الله يسمع من يشاء وما أنت بمسمع من في القبور [ سورة فاطر - الآية 22 ]

وعجز عن الانفعال والاستجابة الآخذين من النبع الحقيقي المؤثرين في سير الحياة ولكل طبيعته ولكل جزاؤه ولن يستوي عند الله هذا وذاك الدرس الرابع حدود مهمة الرسول ومواساته على كفر الكفار وهنا يلتفت إلى النبي ص يعزيه ويسري عنه بتقرير حدود عمله وواجبه في دعوة الله وترك ما تبقى بعد ذلك لصاحب الأمر يفعل به ما يشاء إن الله يسمع من يشاء وما أنت بمسمع من في القبور إن أنت إلا نذير إنا أرسلناك بالحق بشيراً ونذيراً وإن من أمة إلا خلا فيها نذير وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات وبالزبر وبالكتاب المنير ثم أخذت الذين كفروا فكيف كان نكير إن الفوارق أصيلة في طبيعة الكون وفي طبيعة النفس واختلاف طباع الناس واختلاف استقبالهم لدعوة الله أصيل أصالة الفوارق الكونية في البصر والعمى والظل والحرور والظلمات والنور والحياة والموت ووراء ذلك كله تقدير الله وحكمته وقدرته على ما يشاء وإذن فالرسول ليس إلا نذيراً وقدرته البشرية تقف عند هذا الحد فما هو بمسمع من في القبور ولا من يعيشون بقلوب ميتة فهم كأهل القبور والله وحده هو القادر على إسماع من يشاء وفق ما يشاء حسبما يشاء فماذا على الرسول أن يضل من يضل ويعرض من يعرض متى أدى الأمانة وبلغ الرسالة فسمع من شاء الله أن يسمع وأعرض من شاء الله أن يعرض ومن قبل قال الله لرسوله ص فلا تذهب نفسك عليهم حسرات لقد أرسله الله بالحق بشيراً ونذيراً شأنه شأن إخوانه من الرسل صلوات الله عليهم وهم كثير فما من أمة إلا سبق فيها رسول وإن من أمة إلا خلا فيها نذير فإن لقي من قومه التكذيب فتلك هي طبيعة الأقوام في استقبال الرسل ; لا عن تقصير من الرسل ولا عن نقص في الدليل وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات وبالزبر وبالكتاب المنير والبينات الحجج في صورها الكثيرة ومنها الخوارق المعجزة التي كانوا يطلبون أو يتحداهم بها الرسول والزبر الصحف المتفرقة بالمواعظ والنصائح والتوجيهات والتكاليف والكتاب المنير الأرجح أنه كتاب موسى التوراة وكلهم كذبوا بالبينات والزبر والكتاب المنير هذا كان شأن أمم كثيرة في استقبال رسلهم وما معهم من دلائل الهدى فالأمر إذن ليس جديداً وليس فريداً إنما هو ماض مع سنة الأولين وهنا يعرض على المشركين مصائر المكذبين لعلهم يحذرون ثم أخذت الذين كفروا ويسأل سؤال تعجيب وتهويل فكيف كان نكير


023-إِنْ أَنتَ إِلَّا نَذِيرٌ

إن أنت إلا نذير [ سورة فاطر - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ

إنا أرسلناك بالحق بشيرا ونذيرا وإن من أمة إلا خلا فيها نذير [ سورة فاطر - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ

وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات وبالزبر وبالكتاب المنير [ سورة فاطر - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ

ثم أخذت الذين كفروا فكيف كان نكير [ سورة فاطر - الآية 26 ]

أنظر تفسير الآية ( 22 )


027-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُّخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُّخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ

ألم تر أن الله أنزل من السماء ماء فأخرجنا به ثمرات مختلفا ألوانها ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود [ سورة فاطر - الآية 27 ]

ولقد كان النكير شديداً وكان الأخذ تدميراً فليحذر الماضون على سنة الأولين أن يصيبهم ما أصاب الأولين إنها لمسة قرآنية ينتهي بها هذا المقطع وتختم بها هذه الجولة ثم تبدأ جولة جديدة في واد جديد الوحدة الخامسة الموضوع التنوع والتكوين في الكون واتجاهات البشر مقدمة الوحدة وهذه الجولة قراءات في كتاب الكون وفي الكتاب المنزل قراءات في كتاب الكون في صحائفه المعجبة الرائعة المتنوعة الألوان والأنواع والأجناس الثمار المتنوعة الألوان والجبال الملونة الشعاب والناس والدواب والأنعام وألوانها المتعددة الكثيرة هذه اللفتة العجيبة إلى تلك الصحائف الرائعة في كتاب الكون المفتوح وقراءات في الكتاب المنزل وما فيه من الحق المصدق لما بين يديه من الكتب المنزلة وتوريث هذا الكتاب للأمة المسلمة ودرجات الوارثين وما ينتظرهم جميعاً من نعيم بعد عفو الله وغفرانه للمسيئين ; ومشهدهم في دار النعيم ومقابلهم مشهد الكافرين الأليم وتختم الجولة العجيبة المديدة المنوعة الألوان بتقرير أن ذلك كله يتم وفقاً لعلم الله العليم بذات الصدور الدرس الأول التنويع والتلوين في خلق الله ألم تر أن الله أنزل من السماء ماء فأخرجنا به ثمرات مختلفاً ألوانها ; ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود ومن الناس والدواب والأنعام مختلف ألوانه كذلك إنما يخشى الله من عباده العلماء إن الله عزيز غفور إنها لفتة كونية عجيبة من اللفتات الدالة على مصدر هذا الكتاب لفتة تطوف في الأرض كلها تتبع فيها الألوان والأصباغ في كل عوالمها في الثمرات وفي الجبال وفي الناس وفي الدواب والأنعام لفتة تجمع في كلمات قلائل بين الأحياء وغير الأحياء في هذه الأرض جميعاً وتدع القلب مأخوذاً بذلك المعرض الإلهي الجميل الرائع الكبير الذي يشمل الأرض جميعاً وتبدأ بإنزال الماء من السماء وإخراج الثمرات المختلفات الألوان ولأن المعرض معرض أصباغ وشيات فإنه لا يذكر هنا من الثمرات إلا ألوانها فأخرجنا به ثمرات مختلفاً ألوانها وألوان الثمار معرض بديع للألوان يعجز عن إبداع جانب منه جميع الرسامين في جميع الأجيال فما من نوع من الثمار يماثل لونه لون نوع آخر بل ما من ثمرة واحدة يماثل لونها لون أخواتها من النوع الواحد فعند التدقيق في أي ثمرتين أختين يبدو شيء من اختلاف اللون وينتقل من ألوان الثمار إلى ألوان الجبال نقلة عجيبة في ظاهرها ; ولكنها من ناحية دراسة الألوان تبدو طبيعية ففي ألوان الصخور شبه عجيب بألوان الثمار وتنوعها وتعددها بل إن فيها أحياناً ما يكون على شكل بعض الثمار وحجمها كذلك حتى ما تكاد تفرق من الثمار صغيرها وكبيرها ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود والجدد الطرائق والشعاب وهنا لفتة في النص صادقة فالجدد البيض مختلف ألوانها فيما بينها والجدد الحمر مختلف ألوانها فيما بينها مختلف في درجة اللون والتظليل والألوان الأخرى المتداخلة فيه وهناك جدد غرابيب سود حالكة شديدة السواد واللفتة إلى ألوان الصخور وتعددها وتنوعها داخل اللون الواحد بعد ذكرها إلى جانب ألوان الثمار تهز القلب هزاً وتوقظ فيه حاسة الذوق الجمالي العالي التي تنظر إلى الجمال نظرة تجريدية فتراه في الصخرة كما تراه في الثمرة على بعد ما بين طبيعة الصخرة وطبيعة الثمرة وعلى بعد ما بين وظيفتيهما في تقدير الإنسان ولكن النظرة الجمالية المجردة ترى الجمال وحده عنصراً مشتركاً بين هذه وتلك يستحق النظر والالتفات ثم ألوان الناس وهي لا تقف عند الألوان المتميزة العامة لأجناس البشر فكل فرد بعد ذلك متميز اللون بين بني جنسه بل متميز من توأمه الذي شاركه حملاً واحداً في بطن واحدة وكذلك ألوان الدواب والأنعام والدواب أشمل والأنعام أخص فالدابة كل حيوان والأنعام هي الإبل


028-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ

ومن الناس والدواب والأنعام مختلف ألوانه كذلك إنما يخشى الله من عباده العلماء إن الله عزيز غفور [ سورة فاطر - الآية 28 ]

والبقر والغنم والماعز خصصها من الدواب لقربها من الإنسان والألوان والأصباغ فيها معرض كذلك جميل كمعرض الثمار ومعرض الصخور سواء هذا الكتاب الكوني الجميل الصفحات العجيب التكوين والتلوين يفتحه القرآن ويقلب صفحاته ويقول إن العلماء الذين يتلونه ويدركونه ويتدبرونه هم الذين يخشون الله إنما يخشى الله من عباده العلماء وهذه الصفحات التي قلبها في هذا الكتاب هي بعض صفحاته والعلماء هم الذين يتدبرون هذا الكتاب العجيب ومن ثم يعرفون الله معرفة حقيقية يعرفونه بآثار صنعته ويدركونه بآثار قدرته ويستشعرون حقيقة عظمته برؤية حقيقة إبداعه ومن ثم يخشونه حقاً ويتقونه حقاً ويعبدونه حقاً لا بالشعور الغامض الذي يجده القلب أمام روعة الكون ولكن بالمعرفة الدقيقة والعلم المباشر وهذه الصفحات نموذج من الكتاب والألوان والأصباغ نموذج من بدائع التكوين الأخرى وبدائع التنسيق التي لا يدركها إلا العلماء بهذا الكتاب العلماء به علماً واصلاً علماً يستشعره القلب ويتحرك به ويرى به يد الله المبدعة للألوان والأصباغ والتكوين والتنسيق في ذلك الكون الجميل إن عنصر الجمال يبدو مقصوداً قصداً في تصميم هذا الكون وتنسيقه ومن كمال هذا الجمال أن وظائف الأشياء تؤدى عن طريق جمالها هذه الألوان العجيبة في الأزهار تجذب النحل والفراش مع الرائحة الخاصة التي تفوح ووظيفة النحل والفراش بالقياس إلى الزهرة هي القيام بنقل اللقاح لتنشأ الثمار وهكذا تؤدي الزهرة وظيفتها عن طريق جمالها والجمال في الجنس هو الوسيلة لجذب الجنس الآخر إليه لأداء الوظيفة التي يقوم بها الجنسان وهكذا تتم الوظيفة عن طريق الجمال الجمال عنصر مقصود قصداً في تصميم هذا الكون وتنسيقه ومن ثم هذه اللفتات في كتاب الله المنزل إلى الجمال في كتاب الله المعروض إن الله عزيز غفور عزيز قادر على الإبداع وعلى الجزاء غفور يتدارك بمغفرته من يقصرون في خشيته وهم يرون بدائع صنعته الدرس الثاني ثواب وفوز أصحاب التلاوة والتطبيق ومن كتاب الكون ينتقل الحديث إلى الكتاب المنزل والذين يتلونه وما يرجون من تلاوته وما ينتظرهم من جزاء إن الذين يتلون كتاب الله وأقاموا الصلاة وأنفقوا مما رزقناهم سراً وعلانية يرجون تجارة لن تبور ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور وتلاوة كتاب الله تعني شيئاً آخر غير المرور بكلماته بصوت أو بغير صوت تعني تلاوته عن تدبر ينتهي إلى إدراك وتأثر وإلى عمل بعد ذلك وسلوك ومن ثم يتبعها بإقامة الصلاة وبالإنفاق سراً وعلانية من رزق الله ثم رجاؤهم بكل هذا تجارة لن تبور فهم يعرفون أن ما عند الله خير مما ينفقون ويتاجرون تجارة كاسبة مضمونة الربح يعاملون فيها الله وحده وهي أربح معاملة ; ويتاجرون بها في الآخرة وهي أربح تجارة تجارة مؤدية إلى توفيتهم أجورهم وزيادتهم من فضل الله إنه غفور شكور يغفر التقصير ويشكر الأداء وشكره تعالى كناية عما يصاحب الشكر عادة من الرضا وحسن الجزاء ولكن التعبير


029-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ

إن الذين يتلون كتاب الله وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية يرجون تجارة لن تبور [ سورة فاطر - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ

ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور [ سورة فاطر - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ

والذي أوحينا إليك من الكتاب هو الحق مصدقا لما بين يديه إن الله بعباده لخبير بصير [ سورة فاطر - الآية 31 ]

يوحي للبشر بشكر المنعم تشبهاً واستحياء فإذا كان هو يشكر لعباده حسن الأداء أفلا يشكرون له هم حسن العطاء الدرس الثالث اختلاف موقف الناس من القرآن وصورة من النعيم والعذاب يوم القيامة ثم إشارة إلى طبيعة الكتاب وما فيه من الحق تمهيداً للحديث عن ورثة هذا الكتاب والذي أوحينا إليك من الكتاب هو الحق مصدقاً لما بين يديه إن الله بعباده لخبير بصير ودلائل الحق في هذا الكتاب واضحة في صلبه ; فهو الترجمة الصحيحة لهذا الكون في حقيقته أو هو الصفحة المقروءة والكون هو الصفحة الصامتة وهو مصدق لما قبله من الكتب الصادرة من مصدره والحق واحد لا يتعدد فيها وفيه ومنزله نزله للناس وهو على علم بهم وخبرة بما يصلح لهم ويصلحهم إن الله بعباده لخبير بصير هذا هو الكتاب في ذاته وقد أورثه الله لهذه الأمة المسلمة اصطفاها لهذه الوراثة كما يقول هنا في كتابه ثم أورثنا الكتاب الذين اصطفينا من عبادنا وهي كلمات جديرة بأن توحي لهذه الأمة بكرامتها على الله ; كما توحي إليها بضخامة التبعة الناشئة عن هذا الاصطفاء وعن تلك الوراثة وهي تبعة ضخمة ذات تكاليف فهل تسمع الأمة المصطفاة وتستجيب إن الله سبحانه قد أكرم هذه الأمة بالاصطفاء للوراثة ; ثم أكرمها بفضله في الجزاء حتى لمن أساء فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله فالفريق الأول ولعله ذكر أولاً لأنه الأكثر عدداً ظالم لنفسه تربى سيئاته في العمل على حسناته والفريق الثاني وسط مقتصد تتعادل سيئاته وحسناته والفريق الثالث سابق بالخيرات بإذن الله تربى حسناته على سيئاته ولكن فضل الله شمل الثلاثة جميعاً فكلهم انتهى إلى الجنة وإلى النعيم الموصوف في الآيات التالية على تفاوت في الدرجات ولا ندخل هنا في تفصيل أكثر مما أراد القرآن عرضه في هذا الموضع من كرامة هذه الأمة باصطفائها وكرم الله سبحانه في جزائها فهذا هو الظل الذي تلقيه النصوص هنا وهي النهاية التي تنتهي إليها هذه الأمة جيمعاً بفضل الله ونطوي ما قد يسبق هذه النهاية من جزاء مقدر في علم الله نطوي هذا الجزاء المبدئي لنخلص إلى ما قدره الله لهذه الأمة بصنوفها الثلاثة من حسن الجزاء ذلك هو الفضل الكبير جنات عدن يدخلونها يحلون فيها من أساور من ذهب ولؤلؤاً ولباسهم فيها حرير وقالوا الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور الذي أحلّنا دار المقامة من فضله لا يمسنا فيها نصب ولا يمسنا فيها لغوب إن المشهد يتكشف عن نعيم مادي ملموس ونعيم نفسي محسوس فهم يحلون فيها من أساور من ذهب ولؤلؤاً ولباسهم فيها حرير وذلك بعض المتاع ذي المظهر المادي الذي يلبي بعض رغائب النفوس وبجانبه ذلك الرضا وذلك الأمن وذلك الاطمئنان وقالوا الحمد لله الذي أذهب عنا الحزن والدنيا بما فيها من


032-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ

ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير [ سورة فاطر - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ

جنات عدن يدخلونها يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير [ سورة فاطر - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ

وقالوا الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور [ سورة فاطر - الآية 34 ]

قلق على المصير ومعاناة للأمور تعد حزناً بالقياس إلى هذا النعيم المقيم والقلق يوم الحشر على المصير مصدر حزن كبير إن ربنا لغفور شكور غفر لنا وشكر لنا أعمالنا بما جازانا عليها الذي أحلَّنا دار المقامة للإقامة والاستقرار من فضله فما لنا عليه من حق إنما هو الفضل يعطيه من يشاء لا يمسنا فيها نصب ولا يمسنا فيها لغوب بل يجتمع لنا فيها النعيم والراحة والاطمئنان فالجو كله يسر وراحة ونعيم والألفاظ مختارة لتتسق بجرسها وإيقاعها مع هذا الجو الحاني الرحيم حتى الحزن لا يتكأ عليه بالسكون الجازم بل يقال الحزَن بالتسهيل والتخفيف والجنة دار المقامة والنصب واللغوب لا يمسانهم مجرد مساس والإيقاع الموسيقي للتعبير كله هادىء ناعم رتيب ثم نتلفت الى الجانب الآخر فنرى القلق والاضطراب وعدم الاستقرار على حال والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها فلا هذه ولا تلك حتى الرحمة بالموت لا تنال كذلك نجزي كل كفور ثم ها نحن أولاء يطرق أسماعنا صوت غليظ محشرج مختلط الأصداء متناوح من شتى الأرجاء إنه صوت المنبوذين في جهنم وهم يصطرخون فيها وجرس اللفظ نفسه يلقي في الحس هذه المعاني جميعاً فلنتبين من ذلك الصوت الغليظ ماذا يقول إنه يقول ربنا أخرجنا نعمل صالحاً غير الذي كنا نعمل إنه الإنابة والاعتراف والندم إذن ولكن بعد فوات الأوان فها نحن أولاء نسمع الرد الحاسم يحمل التأنيب القاسي أولم نعمركم ما يتذكر فيه من تذكر فلم تنتفعوا بهذه الفسحة من العمر وهي كافية للتذكر لمن أراد أن يتذكر وجاءكم النذير زيادة في التنبيه والتحذير فلم تتذكروا ولم تحذروا فذوقوا فما للظالمين من نصير إنهما صورتان متقابلتان صورة الأمن والراحة تقابلها صورة القلق والاضطراب ونغمة الشكر والدعاء تقابلها ضجة الاصطراخ والنداء ومظهر العناية والتكريم يقابله مظهر الإهمال والتأنيب والجرس اللين والإيقاع الرتيب يقابلهما الجرس الغليظ والإيقاع العنيف فيتم التقابل ويتم التناسق في الجزئيات وفي الكليات سواء وأخيراً يجيء التعقيب على هذه المشاهد جميعاً وعلى ما سبقها من اصطفاء وتوريث إن الله عالم غيب السماوات والأرض إنه عليم بذات الصدور


035-الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ

الذي أحلنا دار المقامة من فضله لا يمسنا فيها نصب ولا يمسنا فيها لغوب [ سورة فاطر - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ

والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور [ سورة فاطر - الآية 36 ]

أنظر تفسير الآية ( 34 )


037-وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ فَذُوقُوا فَمَا

وهم يصطرخون فيها ربنا أخرجنا نعمل صالحا غير الذي كنا نعمل أولم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير فذوقوا فما للظالمين من نصير [ سورة فاطر - الآية 37 ]

أنظر تفسير الآية ( 34 )


038-إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

إن الله عالم غيب السماوات والأرض إنه عليم بذات الصدور [ سورة فاطر - الآية 38 ]

أنظر تفسير الآية ( 34 )


039-هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِندَ رَبِّهِمْ إِلَّا مَقْتاً وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا

هو الذي جعلكم خلائف في الأرض فمن كفر فعليه كفره ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا ولا يزيد الكافرين كفرهم إلا خسارا [ سورة فاطر - الآية 39 ]

والعلم الشامل اللطيف الدقيق أنسب تعقيب على تنزيل الكتاب وعلى اصطفاء من يرثونه ويحملونه وعلى تجاوز الله عن ظلم بعضهم لنفسه وعلى تفضله عليهم بذلك الجزاء وعلى حكمه على الذين كفروا بذلك المصير فهو عالم غيب السماوات والأرض وهو عليم بذات الصدور وبهذا العلم الشامل اللطيف الدقيق يقضي في كل هذه الأمور الوحدة السادسة الموضوع خضوع الكون والإنسان لله وسنته المطردة ونفي الشركاء مقدمة الوحدة هذا المقطع الأخير في السورة يشتمل عل جولات واسعة المدى كذلك ولمسات للقلب وإيحاءات شتى جولة مع البشرية في أجيالها المتعاقبة يخلف بعضها بعضاً وجولة في الأرض والسماوات للبحث عن أي أثر للشركاء الذين يدعونهم من دون الله وجولة في السماوات والأرض كذلك لرؤية يد الله القوية القادرة تمسك بالسماوات والأرض أن تزولا وجولة مع هؤلاء المكذبين بتلك الدلائل والآيات كلها وهم قد عاهدوا الله من قبل لئن جاءهم نذير ليكونن أهدى من إحدى الأمم ثم نقضوا هذا العهد وخالفوه فلما جاءهم نذير ما زادهم إلا نفوراً وجولة في مصارع المكذبين من قبلهم وهم يشهدون آثارهم الداثرة ولا يخشون أن تدور عليهم الدائرة وأن تمضي فيهم سنة الله الجارية ثم الختام الموحي الموقظ الرهيب ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة وفضل الله العظيم في إمهال الناس وتأجيل هذا الأخذ المدمر المبيد الدرس الأول استخلاف الله للناس في الأرض هو الذي جعلكم خلائف في الأرض فمن كفر فعليه كفره ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا ولا يزيد الكافرين كفرهم إلا خساراً إن تتابع الأجيال في الأرض وذهاب جيل ومجيء جيل ووراثة هذا لذاك وانتهاء دولة وقيام دولة وانطفاء شعلة واتقاد شعلة وهذا الدثور والظهور المتواليان على مر الدهور إن التفكير في هذه الحركة الدائبة خليق أن يجد للقلب عبرة وعظة وأن يشعر الحاضرين أنهم سيكونون بعد حين غابرين يتأمل الآتون بعدهم آثارهم ويتذاكرون أخبارهم كما هم يتأملون آثار من كانوا قبلهم ويتذاكرون أخبارهم وجدير بأن يوقظ الغافلين إلى اليد التي تدير الأعمار وتقلب الصولجان وتديل الدول وتورث الملك وتجعل من الجيل خليفة لجيل وكل شيء يمضي وينتهي ويزول والله وحده هو الباقي الدائم الذي لا يزول ولا يحول ومن كان شأنه أن ينتهي ويمضي فلا يخلد ولا يبقى من كان شأنه أنه سائح في رحلة ذات أجل ; وأن يعقبه من بعده ليرى ماذا ترك وماذا عمل وأن يصير في النهاية إلى من يحاسبه على ما قال وما فعل من كان هذا شأنه جدير بأن يحسن ثواءه القليل ويترك وراءه الذكر الجميل ويقدم بين يديه ما ينفعه في مثواه الأخير هذه بعض الخواطر التي تساور الخاطر حين يوضع أمامه مشهد الدثور والظهور والطلوع والأفول والدول الدائلة والحياة الزائلة والوراثة الدائبة جيلاً بعد جيل هو الذي جعلكم خلائف في الأرض وفي ظل هذا المشهد المؤثر المتتابع المناظر يذكرهم بفردية التبعة فلا يحمل أحد عن أحد شيئاً ولا يدفع أحد عن أحد شيئاً ; ويشير إلى ما هم فيه من إعراض وكفر وضلال وعاقبته الخاسرة في نهاية المطاف فمن كفر فعليه كفره ولا يزيد الكافرين كفرهم عند ربهم إلا مقتاً ولا يزيد الكافرين كفرهم إلا خساراً والمقت أشد البغض ومن يمقته ربه فأي خسران ينتظره وهذا المقت في ذاته خسران يفوق كل خسران الدرس الثاني نفي الشركاء العجزة عن الله والجولة الثانية في السماوات والأرض لتقصِّي أي أثر أو أي خبر لشركائهم الذين يدعونهم من دون الله والسماوات والأرض لا تحس لهم أثراً ولا تعرف عنهم خبراً قل أرأيتم شركاءكم الذين تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات أم آتيناهم كتاباً فهم على بينة منه بل إن يعد الظالمون بعضهم بعضاً إلا غروراً والحجة واضحة والدليل بين فهذه الأرض بكل ما فيها ومن فيها هذه هي مشهودة منظورة أي جزء فيها أو أي شيء يمكن أن يدعي مدع أن أحداً غير الله خلقه وأنشأه إن كل شيء يصرخ في وجه هذه


040-قُلْ أَرَأَيْتُمْ شُرَكَاءكُمُ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَةٍ

قل أرأيتم شركاءكم الذين تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات أم آتيناهم كتابا فهم على بينة منه بل إن يعد الظالمون بعضهم بعضا إلا غرورا [ سورة فاطر - الآية 40 ]

الدعوى لو جرؤ عليها مدع وكل شيء يهتف بأن الذي أبدعه هو الله ; وهو يحمل آثار الصنعة التي لا يدعيها مدع لأنه لا تشبهها صنعة مما يعمل العاجزون أبناء الفناء أم لهم شرك في السماوات ولا هذه من باب أولى فما يجرؤ أحد على أن يزعم لهذه الآلهة المدعاة مشاركة في خلق السماوات ولا مشاركة في ملكية السماوات كائنة ما كانت حتى الذين كانوا يشركون الجن أو الملائكة فقصارى ما كانوا يزعمون أن يستعينوا بالشياطين على إبلاغهم خبر السماء أو يستشفعوا بالملائكة عند الله ولم يرتق ادعاؤهم يوماً إلى الزعم بأن لهم شركاً في السماء أم آتيناهم كتاباً فهم على بينة منه وحتى هذه الدرجة درجة أن يكون الله قد آتى هؤلاء الشركاء كتابا فهم مستيقنون منه واثقون بما فيه لم يبلغها أولئك الشركاء المزعومون والنص يحتمل أن يكون هذا السؤال الإنكاري موجهاً إلى المشركين أنفسهم لا إلى الشركاء فإن إصرارهم على شركهم قد يوحي بأنهم يستمدون عقيدتهم هذه من كتاب أوتوه من الله فهم على بينة منه وبرهان وليس هذا صحيحاً ولا يمكن أن يدعوه وعلى هذا المعنى يكون هناك إيحاء بأن أمر العقيدة إنما يتلقى من كتاب من الله بيّن وأن هذا هو المصدر الوحيد الوثيق وليس لهم من هذا شيء يدعونه ; بينما الرسول ص قد جاءهم بكتاب من عند الله بيّن فما لهم يعرضون عنه وهو السبيل الوحيد لاستمداد العقيدة بل إن يعد الظالمون بعضهم بعضاً إلا غروراً والظالمون يعد بعضهم بعضاً أن طريقتهم هي المثلى ; وأنهم هم المنتصرون في النهاية وإن هم إلا مخدوعون مغرورون يغر بعضهم بعضاً ويعيشون في هذا الغرور الذي لا يجدي شيئاً الدرس الثالث تدبير الله للسموات والأرض وقيامه عليهما والجولة الثالثة بعد نفي أن يكون للشركاء ذكر ولا خبر في السماوات ولا في الأرض تكشف عن يد الله القوية الجبارة تمسك بالسماوات والأرض وتحفظهما وتدبر أمرهما بلا شريك إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليماً غفوراً ونظرة إلى السماوات والأرض ; وإلى هذه الأجرام التي لا تحصى منتثرة في ذلك الفضاء الذي لا تعلم له حدود وكلها قائمة في مواضعها تدور في أفلاكها محافظة على مداراتها لا تختل ولا تخرج عنها ولا تبطىء أو تسرع في دورتها وكلها لا تقوم على عمد ولا تشد بأمراس ولا تستند على شيء من هنا أو من هناك نظرة إلى تلك الخلائق الهائلة العجيبة جديرة بأن تفتح البصيرة على اليد الخفية القاهرة القادرة التي تمسك بهذه الخلائق وتحفظها أن تزول ولئن زالت السماوات والأرض عن مواضعها واختلت وتناثرت بدداً فما أحد بقادر على أن يمسكها بعد ذلك أبداً وذلك هو الموعد الذي ضربه القرآن كثيراً لنهاية هذا العالم حين يختل نظام الأفلاك وتضطرب وتتحطم وتتناثر ; ويذهب كل شيء في هذا الفضاء لا يمسك أحد زمامه


041-إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَن تَزُولَا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً

إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا [ سورة فاطر - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءهُمْ نَذِيرٌ لَّيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءهُمْ نَذِيرٌ مَّا زَادَهُمْ إِلَّا نُفُوراً

وأقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم فلما جاءهم نذير ما زادهم إلا نفورا [ سورة فاطر - الآية 42 ]

وهذا هو الموعد المضروب للحساب والجزاء على ما كان في الحياة الدنيا والانتهاء إلى العالم الآخر الذي يختلف في طبيعته عن عالم الأرض اختلافاً كاملاً ومن ثم يعقب على إمساك السماوات والأرض أن تزولا بقوله إنه كان حليماً غفوراً حليماً يمهل الناس ولا ينهي هذا العالم بهم ولا يأخذ بنواصيهم إلى الحساب والجزاء إلا في الأجل المعلوم ويدع لهم الفرصة للتوبة والعمل والاستعداد غفوراً لا يؤاخذ الناس بكل ما اجترموا بل يتجاوز عن كثير من سيئاتهم ويغفرها متى علم فيهم خيراً وهو تعقيب موح ينبه الغافلين لاقتناص الفرصة قبل أن تذهب فلا تعود الدرس الرابع انطباق سنة الله المطردة على الكفار والجولة الرابعة مع القوم وما عاهدوا الله عليه ثم ما انتهوا بعد ذلك إليه من نقض للعهد وفساد في الأرض وتحذير لهم من سنة الله التي لا تتخلف ولا تبديل فيها ولا تحويل وأقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم فلما جاءهم نذير ما زادهم إلا نفوراً استكباراً في الأرض ومكر السيى ء ولا يحيق المكر السيى ء إلا بأهله فهل ينظرون إلا سنة الأولين فلن تجد لسنة الله تبديلاً ولن تجد لسنة الله تحويلاً ولقد كان العرب يرون اليهود أهل كتاب يجاورونهم في الجزيرة ; وكانوا يرون من أمر انحرافهم وسوء سلوكهم ما يرون ; وكانوا يسمعون من تاريخهم وقتلهم رسلهم وإعراضهم عن الحق الذي جاءوهم به وكانوا إذ ذاك ينحون على اليهود ; ويقسمون بالله حتى ما يدعون مجالاً للتشديد في القسم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم يعنون اليهود يعرضون بهم بهذا التعبير ولا يصرحون ذلك كان حالهم وتلك كانت أيمانهم يعرضها كأنما يدعو المستمعين ليشهدوا على ما كان من هؤلاء القوم في جاهليتهم ثم يعرض ما كان منهم بعد ذلك حينما حقق الله أمنيتهم وأرسل فيهم نذيراً فلما جاءهم نذير ما زادهم إلا نفوراً استكباراً في الأرض ومكر السيىء وإنه لقبيح بمن كانوا يقسمون هذه الأيمان المشددة أن يكون هذا مسلكهم استكباراً في الأرض ومكر السيىء والقرآن يكشفهم هذا الكشف ويسجل عليهم هذا المسلك ثم يضيف إلى هذه المواجهة الأدبية المزرية بهم تهديد كل من يسلك هذا المسلك الزري ولا يحيق المكر السيىء إلا بأهله فما يصيب مكرهم السيى ء أحداً إلا أنفسهم ; وهو يحيط بهم ويحيق ويحبط أعمالهم وإذا كان الأمر كذلك فماذا ينتظرون إذن إنهم لا ينتظرون إلا أن يحل بهم ما حل بالمكذبين من قبلهم وهو معروف لهم وإلا أن تمضي سنة الله الثابتة في طريقها الذي لا يحيد فلن تجد لسنة الله تبديلاً ولن تجد لسنة الله تحويلاً الدرس الخامس دعوة الكفار للإعتبار من السابقين والأمور لا تمضي في الناس جزافاً ; والحياة لا تجري في الأرض عبثاً ; فهناك نواميس ثابتة تتحقق لا تتبدل ولا تتحول والقرآن يقرر هذه الحقيقة ويعلمها للناس كي لا ينظروا الأحداث فرادى ولا


043-اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن

استكبارا في الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله فهل ينظرون إلا سنت الأولين فلن تجد لسنت الله تبديلا ولن تجد لسنت الله تحويلا [ سورة فاطر - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي

أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما كان الله ليعجزه من شيء في السماوات ولا في الأرض إنه كان عليما قديرا [ سورة فاطر - الآية 44 ]

يعيشوا الحياة غافلين عن سننها الأصيلة محصورين في فترة قصيرة من الزمان وحيز محدود من المكان ويرفع تصورهم لارتباطات الحياة وسنن الوجود فيوجههم دائماً إلى ثبات السنن واطراد النواميس ويوجه أنظارهم إلى مصداق هذا فيما وقع للأجيال قبلهم ; ودلالة ذلك الماضي على ثبات السنن واطراد النواميس وهذه الجولة الخامسة نموذج من نماذج هذا التوجيه بعد تقرير الحقيقة الكلية من أن سنة الله لا تتبدل ولا تتحول أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما كان الله ليعجزه من شيء في السماوات ولا في الأرض إنه كان عليماً قديراً والسير في الأرض بعين مفتوحة وقلب يقظ ; والوقوف على مصارع الغابرين وتأمل ما كانوا فيه وما صاروا إليه كل أولئك خليق بأن تستقر في القلب ظلال وإيحاءات ومشاعر وتقوى ومن ثم هذه التوجيهات المكررة في القرآن للسير في الأرض والوقوف على مصارع الغابرين وآثار الذاهبين وإيقاظ القلوب من الغفلة التي تسدر فيها فلا تقف وإذا وقفت لا تحس وإذا أحست لا تعتبر وينشأ عن هذه الغفلة غفلة أخرى عن سنن الله الثابتة وقصور عن إدراك الأحداث وربطها بقوانينها الكلية وهي الميزة التي تميز الإنسان المدرك من الحيوان البهيم الذي يعيش حياته منفصلة اللحظات والحالات ; لا رابط لها ولا قاعدة تحكمها والجنس البشري كله وحدة أمام وحدة السنن والنواميس وأمام هذه الوقفة التي يقفهم إياها على مصارع الغابرين قبلهم وكانوا أشد منهم قوة فلم تعصمهم قوتهم من المصير المحتوم أمام هذه الوقفة يوجه حسهم إلى قوة الله الكبرى القوة التي لا يغلبها شيء ولا يعجزها شيء ; والتي أخذت الغابرين وهي قادرة على أخذهم كالأولين وما كان الله ليعجزه من شيء في السماوات ولا في الأرض ويعقب على هذه الحقيقة بما يفسرها ويعرض اسانيدها إنه كان عليماً قديراً يحيط علمه بكل شيء في السماوات والأرض ; وتقوم قدرته إلى جانب علمه فلا يند عن علمه شيء ولا يقف لقدرته شيء ومن ثم لا يعجزه شيء في السماوات ولا في الأرض ولا مهرب من قدرته ولا استخفاء من علمه إنه كان عليماً قديراً الدرس السادس حلم الله بالناس وتأخير حسابهم ليوم القيامة وأخيراً يجيء ختام السورة يكشف عن حلم الله ورحمته إلى جانب قوته وقدرته ; ويؤكد أن إمهال الناس عن حلم وعن رحمة لا يؤثر في دقة الحساب وعدل الجزاء في النهاية ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيراً إن ما يرتكبه الناس من كفر لنعمة الله ومن شر في الأرض وفساد ومن ظلم في الأرض وطغيان إن هذا كله لفظيع شنيع ولو يؤاخذ الله الناس به لتجاوزهم لضخامته وشناعته وبشاعته إلى كل حي على ظهر هذه الأرض ولأصبحت الأرض كلها غير صالحة للحياة إطلاقاً لا لحياة البشر فحسب ولكن لكل حياة أخرى


045-وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ

ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيرا [ سورة فاطر - الآية 45 ]

والتعبير على هذا النحو يبرز شناعة ما يكسب الناس وبشاعته وأثره المفسد المدمر للحياة كلها لو آخذهم الله به مؤاخذة سريعة غير أن الله حليم لا يعجل على الناس ولكن يؤخرهم إلى أجل مسمى يؤخرهم أفراداً إلى أجلهم الفردي حتى تنقضي أعمارهم في الدنيا ويؤخرهم جماعات إلى أجلهم في الخلافة المقدرة لهم حتى يسلموها إلى جيل آخر ويؤخرهم جنساً إلى أجلهم المحدد لعمر هذا العالم ومجيء الساعة الكبرى ويفسح لهم في الفرصة لعلهم يحسنون صنعاً فإذا جاء أجلهم وانتهى وقت العمل والكسب وحان وقت الحساب والجزاء فإن الله لن يظلمهم شيئاً فإن الله كان بعباده بصيراً وبصره بعباده كفيل بتوفيتهم حسابهم وفق عملهم وكسبهم لا تفوت منهم ولا عليهم كبيرة ولا صغيرة هذا هو الإيقاع الأخير في السورة التي بدأت بحمد الله فاطر السماوات والأرض جاعل الملائكة رسلاً أولي أجنحة يحملون رسالة السماء إلى الأرض وما فيها من تبشير وإنذار فإما إلى جنة وإما إلى نار وبين البدء والختام تلك الجولات العظام في تلك العوالم التي طوفت بها السورة وهذه نهاية المطاف ونهاية الحياة ونهاية الإنسان انتهى الجزء الثاني والعشرون ويليه الجزء الثالث والعشرون مبدوءاً بسورة يس بسم الله الرحمن الرحيم سور يس و الصافات و ص الجزء الثالث والعشرون | |


001-يس

يس [ سورة يس - الآية 1 ]

مقدمة لسورة يس هذه السورة المكية ذات فواصل قصيرة وإيقاعات سريعة ومن ثم جاء عدد آياتها ثلاثاً وثمانين بينما هي أصغر وأقصر من سابقتها سورة فاطر وعدد آياتها خمس وأربعون وقصر الفواصل مع سرعة الإيقاع يطبع السورة بطابع خاص فتتلاحق إيقاعاتها وتدق على الحس دقات متوالية يعمل على مضاعفة أثرها ما تحمله معها من الصور والظلال التي تخلعها المشاهد المتتابعة من بدء السورة إلى نهايتها وهي متنوعة وموحية وعميقة الآثار والموضوعات الرئيسية للسورة هي موضوعات السور المكية وهدفها الأول هو بناء أسس العقيدة فهي تتعرض لطبيعة الوحي وصدق الرسالة منذ افتتاحها يس والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم تنزيل العزيز الرحيم وتسوق قصة أصحاب القرية إذ جاءها المرسلون لتحذر من عاقبة التكذيب بالوحي والرسالة ; وتعرض هذه العاقبة في القصة على طريقة القرآن في استخدام القصص لتدعيم قضاياه وقرب نهاية السورة تعود إلى الموضوع ذاته وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين لينذر من كان حياً ويحق القول على الكافرين كذلك تتعرض السورة لقضية الألوهية والوحدانية فيجيء استنكار الشرك على لسان الرجل المؤمن الذي جاء من أقصى المدينة ليحاج قومه في شأن المرسلين وهو يقول ومالي لا أعبد الذي فطرني وإليه ترجعون أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئاً ولا ينقذون إني إذاً لفي ضلال مبين وقرب ختام السورة يجيء ذكر هذا الموضوع مرة أخرى واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون والقضية التي يشتد عليها التركيز في السورة هي قضية البعث والنشور وهي تتردد في مواضع كثيرة في السورة تجيء في أولها إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم وكل شيء أحصيناه في إمام مبين وتأتي في قصة أصحاب القرية فيما وقع للرجل المؤمن وقد كان جزاؤها العاجل في السياق قيل ادخل الجنة قال يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين ثم ترد في وسط السورة ويقولون متى هذا الوعد إن كنتم صادقين ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون فلا يستطيعون توصية ولا إلى أهلهم يرجعون ثم يستطرد السياق إلى مشهد كامل من مشاهد القيامة وفي نهاية السورة ترد هذه القضية في صورة حوار وضرب لنا مثلاً ونسي خلقه قال من يحيي العظام وهي رميم قل يحييها الذي أنشأنها أول مرة وهو بكل خلق عليم هذه القضايا المتعلقة ببناء العقيدة من أساسها تتكرر في السور المكية ولكنها تعرض في كل مرة من زاوية معينة تحت ضوء معين مصحوبة بمؤثرات تناسب جوها وتتناسق مع إيقاعها وصورها وظلالها هذه المؤثرات منتزعة في هذه السورة من مشاهد القيامة بصفة خاصة ومن مشاهد القصة ومواقفها وحوارها ومن مصارع الغابرين على مدار القرون ثم من المشاهد الكونية الكثيرة المتنوعة الموحية مشهد الأرض الميتة تدب فيها الحياة ومشهد الليل يسلخ منه النهار فإذا هو ظلام ومشهد الشمس تجري لمستقر لها ومشهد القمر يتدرج في منازله حتى يعود كالعرجون القديم ومشهد الفلك المشحون يحمل ذرية البشر الأولين ومشهد الأنعام مسخّرة للآدميين ومشهد النطفة ثم مشهدها إنساناً وهو خصيم مبين ومشهد الشجر الأخضر تكمن فيه النار التي يوقدون وإلى جوار هذه المشاهد مؤثرات أخرى تلمس الوجدان الإنساني وتوقظه منها صورة المكذبين الذين حقت عليهم كلمة الله بكفرهم فلم تعد تنفعهم الآيات والنذر إنا جعلنا في أعناقهم أغلالاً فهي إلى الأذقان فهم مقمحون ; وجعلنا من بين أيديهم سداً ومن خلفهم سداً فأغشيناهم فهم لا يبصرون ومنها صورة نفوسهم في سرهم وفي علانيتهم مكشوفة لعلم الله لا يداريها منه ستار ومنها تصوير وسيلة الخلق بكلمة لا تزيد إنما أمره إذا أراد شيئاً أن يقول له كن فيكون وكلها مؤثرات تلمس القلب البشري وهو يرى مصداقها في واقع الوجود ويجري سياق السورة في عرض موضوعاتها في ثلاثة أشواط يبدأ الشوط الأول بالقسم بالحرفين يا سين وبالقرآن الحكيم على رسالة النبي ص وأنه على صراط مستقيم يتلو ذلك الكشف عن النهاية البائسة للغافلين الذين يكذبون وهي حكم الله عليهم بألا يجدوا إلى الهداية سبيلاً وأن يحال بينهم وبينها أبداً وبيان أن الإنذار إنما ينفع من اتبع الذكر وخشي الرحمن بالغيب ; فاستعد قلبه لاستقبال دلائل الهدى وموحيات الإيمان ثم يوجه رسول الله ص إلى أن يضرب لهم مثلاً أصحاب القرية فيقص قصة التكذيب وعاقبة المكذبين كما يعرض طبيعة الإيمان في قلب الرجل المؤمن وعاقبة الإيمان والتصديق ومن ثم يبدأ الشوط الثاني بنداء الحسرة على العباد الذين ما يفتأون يكذبون كل رسول ويستهزئون به غير معتبرين بمصارع المكذبين ولا متيقظين لآيات الله في الكون وهي كثير وهنا يعرض تلك المشاهد الكونية التي سبقت الإشارة إليها في تقديم السورة كما يعرض مشهداً مطولاً من مشاهد القيامة فيه الكثير من التفصيل والشوط الثالث يكاد يلخص موضوعات السورة كلها فينفي في أوله أن ما جاء به محمد ص شعر وينفي عن الرسول كل علاقة بالشعر أصلاً ثم يعرض بعض المشاهد واللمسات الدالة على الألوهية المتفردة وينعى عليهم اتخاذ آلهة من دون الله يبتغون عندهم النصر وهم الذين يقومون بحماية تلك الآلهة المدعاة ويتناول قضية البعث والنشور فيذكرهم بالنشأة الأولى من نطفة ليروا أن إحياء العظام وهي رميم كتلك النشأة ولا غرابة ويذكرهم بالشجر الأخضر الذي تكمن فيه النار وهما في الظاهر بعيد من بعيد وبخلق السماوات والأرض وهو شاهد بالقدرة على خلق أمثالهم من البشر في الأولى والآخرة وأخيراً يجيء الإيقاع الأخير في السورة إنما أمره إذا أراد شيئاً أن يقول له كن فيكون فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون والآن نأخذ بعد هذا العرض المجمل في التفصيل الدرس الأول قدرة الله تعالى على عقاب الكافرين وجزاء المؤمنين يس والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم تنزيل العزيز الرحيم لتنذر قوماً ما أنذر آباؤهم فهم غافلون لقد حق القول على أكثرهم فهم لا يؤمنون إنا جعلنا في أعناقهم أغلالاً فهي إلى الأذقان فهم مقمحون وجعلنا من بين أيديهم سداً ومن خلفهم سدا فأغشيناهم فهم لا يبصرون وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون إنما تنذر من اتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرة وأجر كريم إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم وكل شيء أحصيناه في إمام مبين يقسم الله سبحانه بهذين الحرفين يا سين كما يقسم بالقرآن الحكيم وهذا الجمع بين الأحرف المقطعة والقرآن يرجح الوجه الذي اخترناه في تفسير هذه الأحرف في أوائل السور ; والعلاقة بين ذكرها وذكر القرآن وأن آية كونه من عند الله الآية التي لا يتدبرونها فيردهم القرآن إليها أنه مصوغ من جنس هذه الأحرف الميسرة لهم ; ولكن نسقه التفكيري والتعبيري فوق ما يملكون صياغته من هذه الحروف ويصف القرآن وهو يقسم به بأنه القرآن الحكيم والحكمة صفة العاقل والتعبير على هذا النحو يخلع على القرآن صفة الحياة والقصد والإرادة وهي من مقتضيات أن يكون حكيماً ومع أن هذا مجاز إلا أنه يصور حقيقة ويقربها فإن لهذا القرآن لروحاً وإن له لصفات الحي الذي يعاطفك وتعاطفه حين تصفي له قلبك وتصغي له روحك وإنك لتطلع منه على دخائل وأسرار كلما فتحت له قلبك وخلصت له بروحك وإنك لتشتاق منه إلى ملامح وسمات كما تشتاق إلى ملامح الصديق وسماته حين تصاحبه فترة وتأنس به وتستروح ظلاله ولقد كان رسول الله ص يحب أن يسمع تلاوة القرآن من غيره ; ويقف على الأبواب ينصت إذا سمع من داخلها من يرتل هذا القرآن كما يقف الحبيب وينصت لسيرة الحبيب والقرآن حكيم يخاطب كل أحد بما يدخل في طوقه ويضرب على الوتر الحساس في قلبه ويخاطبه بقدر ويخاطبه بالحكمة التي تصلحه وتوجهه والقرآن حكيم يربي بحكمة وفق منهج عقلي ونفسي مستقيم منهج يطلق طاقات البشر كلها مع توجيهها الوجه الصالح القويم ويقرر للحياة نظاماً كذلك يسمح بكل نشاط بشري في حدود ذلك المنهج الحكيم يقسم الله سبحانه بياء وسين والقرآن الحكيم على حقيقة الوحي والرسالة إلى الرسول الكريم إنك لمن المرسلين على صراط مستقيم وما به سبحانه من حاجة إلى القسم ولكن هذا القسم منه جل جلاله بالقرآن وحروفه يخلع على المقسم به عظمة وجلالاً فما يقسم الله سبحانه إلا بأمر عظيم يرتفع إلى درجة القسم به واليمين إنك لمن المرسلين والتعبير على هذا النحو يوحي بأن إرسال الرسل أمر مقرر له سوابق مقررة فليس هو الذي يراد إثباته إنما المراد أن يثبت هو أن محمداً ص من هؤلاء المرسلين ويخاطبه هو بهذا القسم ولا يوجهه إلى المنكرين المكذبين ترفعاً بالقسم وبالرسول وبالرسالة عن أن تكون موضع جدل أو مناقشة إنما هو الإخبار المباشر من الله للرسول إنك لمن المرسلين على صراط مستقيم وهذا بيان لطبيعة الرسالة بعد بيان حقيقة الرسول وطبيعة هذه الرسالة الاستقامة فهي قائمة كحد السيف لا عوج فيها ولا انحراف ولا التواء فيها ولا ميل الحق فيها واضح لا غموض فيه ولا التباس ولا يميل مع هوى ولا ينحرف مع مصلحة يجده من يطلبه في يسر وفي دقة وفي خلوص وهي لاستقامتها بسيطة لا تعقيد فيها ولا لف ولا دوران لا تعقد الأمور ولا توقع في إشكالات من القضايا


002-وَالْقُرْآنِ الْحَكِيمِ

والقرآن الحكيم [ سورة يس - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِنَّكَ لَمِنَ الْمُرْسَلِينَ

إنك لمن المرسلين [ سورة يس - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-عَلَى صِرَاطٍ مُّسْتَقِيمٍ

على صراط مستقيم [ سورة يس - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-تَنزِيلَ الْعَزِيزِ الرَّحِيمِ

تنزيل العزيز الرحيم [ سورة يس - الآية 5 ]

والتصورات والأشكال الجدلية وإنما تصدع بالحق في أبسط صورة من صوره وأعراها عن الشوائب والأخلاط وأغناها عن الشرح وتفصيص العبارات وتوليد الكلمات والدخول بالمعاني في الدروب والمنحنيات يمكن أن يعيش بها ومعها البادي والحاضر والأمي والعالم وساكن الكوخ وساكن العمارة ; ويجد فيها كل حاجته ; ويدرك منها ما تستقيم به حياته ونظامه وروابطه في يسر ولين وهي مستقيمة مع فطرة الكون وناموس الوجود وطبيعة الأشياء والأحياء حول الإنسان فلا تصدم طبائع الأشياء ولا تكلف الإنسان أن يصدمها إنما هي مستقيمة على نهجها متناسقة معها متعاونة كذلك مع سائر القوانين التي تحكم هذا الوجود وما فيه ومن فيه وهي من ثم مستقيمة على الطريق إلى الله واصلة إليه موصلة به لا يخشى تابعها أن يضل عن خالقه ولا أن يلتوي عن الطريق إليه فهو سالك درباً مستقيماً واصلاً ينتهي به إلى رضوان الخالق العظيم والقرآن هو دليل هذا الصراط المستقيم وحيثما سار الإنسان معه وجد هذه الاستقامة في تصويره للحق وفي التوجيه إليه وفي أحكامه الفاصلة في القيم ووضع كل قيمة في موضعها الدقيق تنزيل العزيز الرحيم يعرّف الله عباده بنفسه في مثل هذه المواضع ليدركوا حقيقة ما نزّل إليهم فهو العزيز القوي الذي يفعل ما يريد وهو الرحيم بعباده الذي يفعل بهم ما يفعل وهو يريد بهم الرحمة فيما يفعل فأما حكمة هذا التنزيل فهي الإنذار والتبليغ لتنذر قوماً ما أنذر آباؤهم فهم غافلون والغفلة أشد ما يفسد القلوب فالقلب الغافل قلب معطل عن وظيفته معطل عن الالتقاط والتأثر والاستجابة تمر به دلائل الهدى أو يمر بها دون أن يحسها أو يدركها ودون أن ينبض أو يستقبل ومن ثم كان الإنذار هو أليق شيء بالغفلة التي كان فيها القوم الذين مضت الأجيال دون أن ينذرهم منذر أو ينبههم منبه فهم من ذرية إسماعيل ولم يكن لهم بعده من رسول فالإنذار قد يوقظ الغافلين المستغرقين في الغفلة الذين لم يأتهم ولم يأت آباءهم نذير ثم يكشف عن مصير هؤلاء الغافلين ; وعما نزل بهم من قدر الله وفق ما علم الله من قلوبهم ومن أمرهم ما كان منه وما سيكون لقد حق القول على أكثرهم فهم لا يؤمنون لقد قضي في أمرهم وحق قدر الله على أكثرهم بما علمه من حقيقتهم وطبيعة مشاعرهم فهم لا يؤمنون وهذا هو المصير الأخير للأكثرين فإن نفوسهم محجوبة عن الهدى مشدودة عن رؤية دلائله أو استشعارها وهنا يرسم مشهداً حسياً لهذه الحالة النفسية يصورهم كأنهم مغلولون ممنوعون قسراً عن النظر محال بينهم وبين الهدى والإيمان بالحواجز والسدود مغطى على أبصارهم فلا يبصرون إنا جعلنا في أعناقهم أغلالاً فهي إلى الأذقان فهم مقمحون وجعلنا من بين أيديهم سداً ومن خلفهم سداً فأغشيناهم فهم لا يبصرون إن أيديهم مشدودة بالأغلال إلى أعناقهم موضوعة تحت أذقانهم ومن ثم فإن رؤوسهم مرفوعة قسراً لا يملكون أن ينظروا بها إلى الأمام ومن ثم فهم لا يملكون حرية النظر والرؤية وهم في هذا المشهد العنيف


006-لِتُنذِرَ قَوْماً مَّا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ

لتنذر قوما ما أنذر آباؤهم فهم غافلون [ سورة يس - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ

لقد حق القول على أكثرهم فهم لا يؤمنون [ سورة يس - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلاَلاً فَهِيَ إِلَى الأَذْقَانِ فَهُم مُّقْمَحُونَ

إنا جعلنا في أعناقهم أغلالا فهي إلى الأذقان فهم مقمحون [ سورة يس - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ

وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون [ سورة يس - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-وَسَوَاء عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ

وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون [ سورة يس - الآية 10 ]

وهم إلى هذا محال بينهم وبين الحق والهدى بسد من أمامهم وسد من خلفهم ; فلو أرخي الشد فنظروا لم تنفذ أبصارهم كذلك من هذه السدود وقد سدت عليهم سبيل الرؤية وأغشيت أبصارهم بالكلال ومع عنف هذا المشهد الحسي وشدته فإن الإنسان ليلتقي بأناس من هذا النوع يخيل إليه وهم لا يرون الحق الواضح ولا يدركونه أن هنالك حائلاً عنيفاً كهذا بينهم وبينه وأنه إذا لم تكن هذه الأغلال في الأيدي وإذا لم تكن الرؤوس مقمحة ومجبرة على الارتفاع فإن نفوسهم وبصائرهم كذلك مشدودة عن الهدى قسراً وملفوتة عن الحق لفتاً وبينها وبين دلائل الهدى سد من هنا وسد من هناك وكذلك كان أولئك الذين واجهوا هذا القرآن بمثل ذلك الإنكار والجحود وهو يصدع بالحجة ويدلي بالبرهان وهو بذاته حجة ذات سلطان لا يتماسك لها إنسان وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون فلقد قضى الله فيهم بأمره بما علمه من طبيعة قلوبهم التي لا ينفذ إليها الإيمان ولا ينفع الإنذار قلباً غير مهيأ للإيمان مشدود عنه محال بينه وبينه بالسدود فالإنذار لا يخلق القلوب إنما يوقظ القلب الحي المستعد للتلقي إنما تنذر من اتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرة وأجر كريم والذكر يراد به هنا القرآن على الأرجح والذي اتبع القرآن وخشي الرحمن دون أن يراه هو الذي ينتفع بالإنذار فكأنه هو وحده الذي وجه إليه الإنذار وكأنما الرسول ص قد خصه به وإن كان قد عمم إلا أن أولئك حيل بينهم وبين تلقيه فانحصر في من اتبع الذكر وخشي الرحمن بالغيب وهذا يستحق التبشير بعد انتفاعه بالانذار فبشره بمغفرة وأجر كريم المغفرة عما يقع فيه من الخطايا غير مصر والأجر الكريم على خشية الرحمن بالغيب واتباعه لما أنزل الرحمن من الذكر وهما متلازمان في القلب فما تحل خشية الله في قلب إلا ويتبعها العمل بما أنزل والاستقامة على النهج الذي أراد وهنا يؤكد وقوع البعث ; ودقة الحساب الذي لا يفوته شيء إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم وكل شيء أحصيناه في إمام مبين وإحياء الموتى هو إحدى القضايا التي استغرقت جدلاً طويلاً وسيرد منه في هذه السورة أمثلة منوعة وهو ينذرهم أن كل ما قدمت أيديهم من عمل وكل ما خلفته أعمالهم من آثار كلها تكتب وتحصى فلا يند منها شيء ولا ينسى والله سبحانه هو الذي يحيي الموتى وهو الذي يكتب ما قدموا وآثارهم وهو الذي يحصي كل شيء ويثبته فلا بد إذن من وقوع هذا كله على الوجه الذي يليق بكل ما تتولاه يد الله والإمام المبين واللوح المحفوظ وأمثالها أقرب تفسير لها هو علم الله الأزلي القديم وهو بكل شيء محيط الدرس الثاني إرسال الله تعالى الرسل وتكذيب الكافرين لهم والعقاب لهم على ذلك وبعد عرض قضية الوحي والرسالة وقضية البعث والحساب في هذه الصورة التقريرية يعود السياق ليعرضهما في صورة قصصية تلمس القلب بما كان من مواقف التكذيب والإيمان وعواقبهما معروضة كالعيان واضرب لهم مثلاً اصحاب القرية إذ جاءها المرسلون إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث فقالوا إنا إليكم مرسلون قالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شيء إن أنتم إلا تكذبون قالوا ربنا يعلم إنا إليكم لمرسلون وما علينا إلا البلاغ المبين قالوا إنا تطيرنا بكم لئن لم تنتهوا لنرجمنكم وليمسنكم


011-إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ

إنما تنذر من اتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرة وأجر كريم [ سورة يس - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ

إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم وكل شيء أحصيناه في إمام مبين [ سورة يس - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَاضْرِبْ لَهُم مَّثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءهَا الْمُرْسَلُونَ

واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون [ سورة يس - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُم مُّرْسَلُونَ

إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث فقالوا إنا إليكم مرسلون [ سورة يس - الآية 14 ]

منا عذاب أليم قالوا طائركم معكم أإن ذكرتم بل أنتم قوم مسرفون ولم يذكر القرآن من هم أصحاب القرية ولا ما هي القرية وقد اختلفت فيها الروايات ولا طائل وراء الجري مع هذه الروايات وعدم إفصاح القرآن عنها دليل على أن تحديد اسمها أو موضعها لا يزيد شيئاً في دلالة القصة وإيحائها ومن ثم أغفل التحديد ومضى إلى صميم العبرة ولبابها فهي قرية أرسل الله إليها رسولين كما أرسل موسى وأخاه هارون عليهما السلام إلى فرعون وملئه فكذبهما أهل تلك القرية فعززهما الله برسول ثالث يؤكد أنه وأنهما رسل من عند الله وتقدموا ثلاثتهم بدعواهم ودعوتهم من جديد فقالوا إنا إليكم مرسلون هنا اعترض أهل القرية عليهم بالاعتراضات المكرورة في تاريخ الرسل والرسالات قالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شيء إن أنتم إلا تكذبون وهذا الاعتراض المتكرر على بشرية الرسل تبدو فيه سذاجة التصور والإدراك كما يبدو فيه الجهل بوظيفة الرسول قد كانوا يتوقعون دائماً أن يكون هناك سر غامض في شخصية الرسول وحياته تكمن وراءه الأوهام والأساطير أليس رسول السماء إلى الأرض فكيف لا تحيط به الأوهام والأساطير كيف يكون شخصية مكشوفة بسيطة لا أسرار فيها ولا ألغاز حولها شخصية بشرية عادية من الشخصيات التي تمتلىء بها الأسواق والبيوت وهذه هي سذاجة التصور والتفكير فالأسرار والألغاز ليست صفة ملازمة للنبوة والرسالة وليست في هذه الصورة الساذجة الطفولية وإن هنالك لسراً هائلاً ضخماً ولكنه يتمثل في الحقيقة البسيطة الواقعة حقيقة إيداع إنسان من هؤلاء البشر الاستعداد اللدني الذي يتلقى به وحي السماء حين يختاره الله لتلقي هذا الوحي العجيب وهو أعجب من أن يكون الرسول ملكاً كما كانوا يقترحون والرسالة منهج إلهي تعيشه البشرية وحياة الرسول هي النموذج الواقعي للحياة وفق ذلك المنهج الإلهي النموذج الذي يدعو قومه إلى الاقتداء به وهم بشر فلا بد أن يكون رسولهم من البشر ليحقق نموذجاً من الحياة يملكون هم أن يقلدوه ومن ثم كانت حياة الرسول ص معروضة لأنظار أمته وسجل القرآن كتاب الله الثابت المعالم الرئيسية في هذه الحياة بأصغر تفصيلاتها وأحداثها بوصفها تلك الصفحة المعروضة لأنظار أمته على مدار السنين والقرون ومن هذه التفصيلات حياته المنزلية والشخصية حتى خطرات قلبه سجلها القرآن في بعض الأحيان لتطلع عليها الأجيال وترى فيها قلب ذلك النبي الإنسان ولكن هذه الحقيقة الواضحة القريبة هي التي ظلت موضع الاعتراض من بني الإنسان ولقد قال أهل تلك القرية لرسلهم الثلاثة ما أنتم إلا بشر مثلنا وقصدوا أنكم لستم برسل وما أنزل الرحمن من شيء مما تدعون أنه نزله عليكم من الوحي والأمر بأن تدعونا إليه إن أنتم إلا تكذبون وتدعون أنكم مرسلون وفي ثقة المطمئن إلى صدقه العارف بحدود وظيفته أجابهم الرسل قالوا ربنا يعلم إنا إليكم لمرسلون وما علينا إلا البلاغ المبين إن الله يعلم وهذا يكفي وإن وظيفة الرسل البلاغ وقد أدوه والناس بعد ذلك أحرار فيما يتخذون


015-قَالُوا مَا أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا وَمَا أَنزَلَ الرَّحْمن مِن شَيْءٍ إِنْ أَنتُمْ إِلاَّ تَكْذِبُونَ

قالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شيء إن أنتم إلا تكذبون [ سورة يس - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ

قالوا ربنا يعلم إنا إليكم لمرسلون [ سورة يس - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-وَمَا عَلَيْنَا إِلاَّ الْبَلاَغُ الْمُبِينُ

وما علينا إلا البلاغ المبين [ سورة يس - الآية 17 ]

أنظر تفسير الآية ( 14 )


018-قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ

قالوا إنا تطيرنا بكم لئن لم تنتهوا لنرجمنكم وليمسنكم منا عذاب أليم [ سورة يس - الآية 18 ]

لأنفسهم من تصرف وفيما يحملون في تصرفهم من أوزار والأمر بين الرسل وبين الناس هو أمر ذلك التبليغ عن الله ; فمتى تحقق ذلك فالأمر كله بعد ذلك إلى الله ولكن المكذبين الضالين لا يأخذون الأمور هذا المأخذ الواضح السهل اليسير ; ولا يطيقون وجود الدعاة إلى الهدى فتأخذهم العزة بالإثم ويعمدون إلى الأسلوب الغليظ العنيف في مقاومة الحجة لأن الباطل ضيق الصدر عربيد قالوا إنا تطيرنا بكم لئن لم تنتهوا لنرجمنكم وليمسنكم منا عذاب أليم قالوا إننا نتشاءم منكم ; ونتوقع الشر في دعوتكم ; فإن لم تنتهوا عنها فإننا لن نسكت عليكم ولن ندعكم في دعوتكم لنرجمنكم وليمسنكم منا عذاب أليم وهكذا أسفر الباطل عن غشمه ; وأطلق على الهداة تهديده ; وبغى في وجه كلمة الحق الهادئة وعربد في التعبير والتفكير ولكن الواجب الملقى على عاتق الرسل يقضي عليهم بالمضي في الطريق قالوا طائركم معكم فالقول بالتشاؤم من دعوة أو من وجه هو خرافة من خرافات الجاهلية والرسل يبينون لقومهم أنها خرافة ; وأن حظهم ونصيبهم من خير ومن شر لا يأتيهم من خارج نفوسهم إنما هو معهم مرتبط بنواياهم وأعمالهم متوقف على كسبهم وعملهم وفي وسعهم أن يجعلوا حظهم ونصيبهم خيراً أو أن يجعلوه شراً فإن إرادة الله بالعبد تنفذ من خلال نفسه ومن خلال اتجاهه ومن خلال عمله وهو يحمل طائره معه هذه هي الحقيقة الثابتة القائمة على أساس صحيح أو التشاؤم بالوجوه أما التشاؤم بالأمكنة أو التشاؤم بالكلمات فهو خرافة لا تستقيم على أصل مفهوم وقالوا لهم أإن ذكرتم يعني أترجموننا وتعذبوننا لأننا نذكركم أفهذا جزاء التذكير بل أنتم قوم مسرفون تتجاوزون الحدود في التفكير والتقدير ; وتجازون على الموعظة بالتهديد والوعيد ; وتردون على الدعوة بالرجم والتعذيب الدرس الثالث الرجل المؤمن يدعو قومه لاتباع المرسلين تلك كانت الاستجابة من القلوب المغلقة على دعوة الرسل وهي مثل للقلوب التي تحدثت عنها السورة في الجولة الأولى ; وصورة واقعية لذلك النموذج البشري المرسوم هناك فأما النموذج الآخر الذي اتبع الذكر وخشي الرحمن بالغيب فكان له مسلك آخر وكانت له استجابة غير هذه الاستجابة وجاء من أقصى المدينة رجل يسعى ; قال يا قوم اتبعوا المرسلين اتبعوا من لا يسألكم أجراً وهم مهتدون ومالي لا أعبد الذي فطرني وإليه ترجعون أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئاً ولا ينقذون إني إذاً لفي ضلال مبين إني آمنت بربكم فاسمعون إنها استجابة الفطرة السليمة لدعوة الحق المستقيمة فيها الصدق والبساطة والحرارة واستقامة الإدراك


019-قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِن ذُكِّرْتُم بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ

قالوا طائركم معكم أئن ذكرتم بل أنتم قوم مسرفون [ سورة يس - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَجَاء مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ

وجاء من أقصى المدينة رجل يسعى قال يا قوم اتبعوا المرسلين [ سورة يس - الآية 20 ]

وتلبية الإيقاع القوي للحق المبين فهذا رجل سمع الدعوة فاستجاب لها بعد ما رأى فيها من دلائل الحق والمنطق ما يتحدث عنه في مقالته لقومه وحينما استشعر قلبه حقيقة الإيمان تحركت هذه الحقيقة في ضميره فلم يطق عليها سكوتاً ; ولم يقبع في داره بعقيدته وهو يرى الضلال من حوله والجحود والفجور ; ولكنه سعى بالحق الذي استقر في ضميره وتحرك في شعوره سعى به إلى قومه وهم يكذبون ويجحدون ويتوعدون ويهددون وجاء من أقصى المدينة يسعى ليقوم بواجبه في دعوة قومه إلى الحق وفي كفهم عن البغي وفي مقاومة اعتدائهم الأثيم الذي يوشكون أن يصبوه على المرسلين وظاهر أن الرجل لم يكن ذا جاه ولا سلطان ولم يكن في عزوة من قومه أو منعة من عشيرته ولكنها العقيدة الحية في ضميره تدفعه وتجيء به من أقصى المدينة إلى أقصاها قال يا قوم اتبعوا المرسلين اتبعوا من لا يسألكم أجراً وهم مهتدون إن الذي يدعو مثل هذه الدعوة وهو لا يطلب أجراً ولا يبتغي مغنماً إنه لصادق وإلا فما الذي يحمله على هذا العناء إن لم يكن يلبي تكليفاً من الله ما الذي يدفعه إلى حمل هم الدعوة ومجابهة الناس بغير ما ألفوا من العقيدة والتعرض لأذاهم وشرهم واستهزائهم وتنكيلهم وهو لا يجني من ذلك كسباً ولا يطلب منهم أجراً اتبعوا من لا يسألكم أجراً وهم مهتدون وهداهم واضح في طبيعة دعوتهم فهم يدعون إلى إله واحد ويدعون إلى نهج واضح ويدعون إلى عقيدة لا خرافة فيها ولا غموض فهم مهتدون إلى نهج سليم وإلى طريق مستقيم ثم عاد يتحدث إليهم عن نفسه هو وعن أسباب إيمانه ويناشد فيهم الفطرة التي استيقظت فيه فاقتنعت بالبرهان الفطري السليم ومالي لا أعبد الذي فطرني وإليه ترجعون أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئاً ولا ينقذون إني إذاً لفي ضلال مبين إنه تساؤل الفطرة الشاعرة بالخالق المشدودة إلى مصدر وجودها الوحيد ومالي لا أعبد الذي فطرني وما الذي يحيد بي عن هذا النهج الطبيعي الذي يخطر على النفس أول ما يخطر إن الفطر مجذوبة إلى الذي فطرها تتجه إليه أول ما تتجه فلا تنحرف عنه إلا بدافع آخر خارج على فطرتها ولا تلتوي إلا بمؤثر آخر ليس من طبيعتها والتوجه إلى الخالق هو الأولى وهو الأول وهو المتجه الذي لا يحتاج إلى عنصر خارج عن طبيعة النفس وانجذابها الفطري والرجل المؤمن يحس هذا في قرارة نفسه فيعبر عنه هذا التعبير الواضح البسيط بلا تكلف ولا لف ولا تعقيد وهو يحس بفطرته الصادقة الصافية كذلك أن المخلوق يرجع إلى الخالق في النهاية كما يرجع كل شيء إلى مصدره الأصيل فيقول وإليه ترجعون ويتساءل لم لا أعبد الذي فطرني والذي إليه المرجع والمصير ويتحدث عن رجعتهم هم إليه فهو خالقهم كذلك ومن حقه أن يعبدوه


021-اتَّبِعُوا مَن لاَّ يَسْأَلُكُمْ أَجْراً وَهُم مُّهْتَدُونَ

اتبعوا من لا يسألكم أجرا وهم مهتدون [ سورة يس - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-وَمَا لِي لاَ أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ

وما لي لا أعبد الذي فطرني وإليه ترجعون [ سورة يس - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-أَأَتَّخِذُ مِن دُونِهِ آلِهَةً إِن يُرِدْنِ الرَّحْمَن بِضُرٍّ لاَّ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلاَ يُنقِذُونِ

أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا ولا ينقذون [ سورة يس - الآية 23 ]

ثم يستعرض المنهج الآخر المخالف للمنهج الفطري المستقيم فيراه ضلالاً بيناً أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئاً ولا ينقذون وهل أضل ممن يدع منطق الفطرة الذي يدعو المخلوق إلى عبادة خالقه وينحرف إلى عبادة غير الخالق بدون ضرورة ولا دافع وهل أضل ممن ينحرف عن الخالق إلى آلهة ضعاف لا يحمونه ولا يدفعون عنه الضر حين يريد به خالقه الضر بسبب انحرافه وضلاله إني إذاً لفي ضلال مبين والآن وقد تحدث الرجل بلسان الفطرة الصادقة العارفة الواضحة يقرر قراره الأخير في وجه قومه المكذبين المهددين المتوعدين لأن صوت الفطرة في قلبه أقوى من كل تهديد ومن كل تكذيب إني آمنت بربكم فاسمعون وهكذا ألقى بكلمة الإيمان الواثقة المطمئنة وأشهدهم عليها وهو يوحي إليهم أن يقولوها كما قالها أو أنه لايبالي بهم ماذا يقولون الدرس الرابع استشهاد الرجل المؤمن ودخوله الجنة ويوحي سياق القصة بعد ذلك أنهم لم يمهلوه أن قتلوه وإن كان لا يذكر شيئاً من هذا صراحة إنما يسدل الستار على الدنيا وما فيها وعلى القوم وما هم فيه ; ويرفعه لنرى هذا الشهيد الذي جهر بكلمة الحق متبعاً صوت الفطرة وقذف بها في وجوه من يملكون التهديد والتنكيل نراه في العالم الآخر ونطلع على ما ادخر الله له من كرامة تليق بمقام المؤمن الشجاع المخلص الشهيد قيل ادخل الجنة قال يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين وتتصل الحياة الدنيا بالحياة الآخرة ونرى الموت نقلة من عالم الفناء إلى عالم البقاء وخطوة يخلص بها المؤمن من ضيق الأرض إلى سعة الجنة ومن تطاول الباطل إلى طمأنينة الحق ومن تهديد البغي إلى سلام النعيم ومن ظلمات الجاهلية إلى نور اليقين ونرى الرجل المؤمن وقد اطلع على ما آتاه الله في الجنة من المغفرة والكرامة يذكر قومه طيب القلب رضي النفس يتمنى لو يراه قومه ويرون ما آتاه ربه من الرضى والكرامة ليعرفوا الحق معرفة اليقين الدرس الخامس إهلاك أصحاب القرية بالصيحة هذا كان جزاء الإيمان فأما الطغيان فكان أهون على الله من أن يرسل عليه الملائكة لتدمره فهو ضعيف ضعيف وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين إن كانت إلا صيحة واحدة فإذا هم خامدون ولا يطيل هنا في وصف مصرع القوم تهويناً لشأنهم وتصغيراً لقدرهم فما كانت إلا صيحة واحدة أخمدت أنفاسهم ويسدل الستار على مشهدهم البائس المهين الذليل


024-إِنِّي إِذاً لَّفِي ضَلاَلٍ مُّبِينٍ

إني إذا لفي ضلال مبين [ سورة يس - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-إِنِّي آمَنتُ بِرَبِّكُمْ فَاسْمَعُونِ

إني آمنت بربكم فاسمعون [ سورة يس - الآية 25 ]

أنظر تفسير الآية ( 23 )


026-قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ

قيل ادخل الجنة قال يا ليت قومي يعلمون [ سورة يس - الآية 26 ]

أنظر تفسير الآية ( 23 )


027-بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ

بما غفر لي ربي وجعلني من المكرمين [ سورة يس - الآية 27 ]

أنظر تفسير الآية ( 23 )


028-وَمَا أَنزَلْنَا عَلَى قَوْمِهِ مِن بَعْدِهِ مِنْ جُندٍ مِّنَ السَّمَاءِ وَمَا كُنَّا مُنزِلِينَ

وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين [ سورة يس - الآية 28 ]

أنظر تفسير الآية ( 23 )


029-إِن كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ

إن كانت إلا صيحة واحدة فإذا هم خامدون [ سورة يس - الآية 29 ]

أنظر تفسير الآية ( 23 )


030-يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُون

يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزئون [ سورة يس - الآية 30 ]

الوحدة الثانية الموضوع ذم الكفار لعنادهم وعرض آيات كونية ومشاهد من الآخرة مقدمة الوحدة بعد الحديث في الدرس الأول عن المشركين الذين واجهوا دعوة الإسلام بالتكذيب ; والمثل الذي ضربه لهم في قصة أصحاب القرية المكذبين ; وما انتهى إليه أمرهم فإذا هم خامدون يبدأ الحديث في هذا الدرس بالتعميم في موقف المكذبين بكل ملة ودين ; ويعرض صورة البشرية الضالة على مدار القرون وينادي على العباد نداء الحسرة وهم لا يتعظون بمصارع الهالكين الذين يذهبون أمامهم ولا يرجعون إلا يوم الدين وإن كل لما جميع لدينا محضرون ثم يأخذ في استعراض الآيات الكونية التي يمرون عليها معرضين غافلين ; وهي مبثوثة في أنفسهم وفيما حولهم وفي تاريخهم القديم وهم مع هذا لا يشعرون وإذا ذكروا لا يذكرون وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين وهم يستعجلون بالعذاب غير مصدقين ويقولون متى هذا الوعد إن كنتم صادقين وبمناسبة الاستعجال والتكذيب يستعرض مشهداً مطولاً من مشاهد القيامة يرون فيه مصيرهم الذي به يستعجلون كأنه حاضر تراه العيون الدرس الأول الحسرة على الكفار الهالكين ولفت أنظارهم للسابقين يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزئون ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون وإن كل لما جميع لدينا محضرون والحسرة انفعال نفسي على حال مؤسفة لا يملك الإنسان شيئاً حيالها سوى أن يتحسر وتألم نفسه والله سبحانه وتعالى لا يتحسر على العباد ; ولكنه يقرر أن حالة هؤلاء العباد مما يستحق حسرة المتحسرين فهي حال بائسة مؤسفة تنتهي بأصحابها إلى شر وخيم وبلاء عظيم يا حسرة على العباد تتاح لهم فرصة النجاة فيعرضون عنها وأمامهم مصارع الهالكين قبلهم لا يتدبرونها ولا ينتفعون بها ويفتح الله لهم أبواب رحمته بإرسال الرسل إليهم الحين بعد الحين ; ولكنهم يتجافون أبواب الرحمة ويسيئون الأدب مع الله ما يأتيهم من رسول إلا كانوا به يستهزئون ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون ولقد كان في هلاك الأولين الذاهبين لا يرجعون على مدار السنين وتطاول القرون لقد كان في هذا عظة لمن يتدبر ولكن العباد البائسين لا يتدبرون وهم صائرون إلى ذات المصير فأية حالة تدعو إلى الحسرة كهذا الحال الأسيف إن الحيوان ليرجف حين يرى مصرع أخيه أمامه ; ويحاول أن يتوقاه قدر ما يستطيع فما بال الإنسان يرى المصارع تلو المصارع ثم يسير مندفعاً في ذات الطريق والغرور يملي له ويخدعه عن رؤية المصير المطروق وهذا الخط الطويل من مصارع القرون معروض على الأنظار ولكن العباد كأنهم عمي لا يبصرون وإذا كان الهالكون الذاهبون لا يرجعون إلى خلفائهم المتأخرين فإنهم ليسوا بمتروكين ولا مفلتين من حساب الله بعد حين وإن كل لما جميع لدينا محضرون الدرس الثاني آيات الله في المطر والنبات والثمرات وآية لهم الأرض الميتة أحييناها وأخرجنا منها حباً فمنه يأكلون ; وجعلنا فيها جنات من نخيل وأعناب وفجرنا فيها من العيون ليأكلوا من ثمره وما عملته أيديهم أفلا يشكرون سبحان الذي خلق الازواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون إنهم يكذبون الرسل ولا يتدبرون مصارع المكذبين ولا يدركون دلالة كونهم يذهبون ولا يرجعون والرسل إنما يدعونهم إلى الله وكل ما في الوجود حولهم يحدثهم عن الله ويدل عليه ويشهد بوجوده وهذه هي الأرض القريبة منهم يرونها ميتة لا حياة فيها ولا ماء ينشىء الحياة ثم يرونها حية تنبت الحب وتزدان بالجنات من نخيل وأعناب وتتفجر فيها العيون فتجري بالحياة حيث تجري والحياة معجزة لا تملك يد البشر أن تجريها ; إنما هي يد الله التي تجري المعجزات وتبث روح الحياة في الموات وإن رؤية الزرع النامي والجنان الوارفة والثمر اليانع لتفتح العين والقلب على يد الله المبدعة وهي تشق التربة عن النبتة المتطلعة للحرية والنور وتنضر العود المستشرف للشمس والضياء وتزين الغصن اللدن بالورق والثمار وتفتح الزهرة وتنضج الثمرة وتهيئها للجني والقطاف ليأكلوا من ثمره وما عملته أيديهم ويد الله هي التي أقدرتهم على العمل كما أقدرت الزرع على الحياة والنماء أفلا يشكرون ويلتفت عنهم بعد هذه اللمسة الرفيقة ليسبح الله الذي أطلع لهم النبت والجنان وجعل الزرع أزواجاً ذكراناً وإناثاً كالناس وكغيرهم من خلق الله الذي لا يعلمه سواه سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون وهذه التسبيحة تنطلق في أوانها وفي موضعها ; وترتسم معها حقيقة ضخمة من حقائق هذا الوجود حقيقة وحدة الخلق وحدة القاعدة والتكوين فقد خلق الله الأحياء أزواجاً النبات فيها كالإنسان ومثل ذلك غيرهما ومما لا يعلمون وإن هذه الوحدة لتشي بوحدة اليد المبدعة التي توجد قاعدة التكوين مع اختلاف الأشكال والأحجام والأنواع والأجناس والخصائص والسمات في هذه الأحياء التي لا يعلم علمها إلا الله


031-أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُم مِّنْ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لاَ يَرْجِعُونَ

ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون [ سورة يس - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-وَإِن كُلٌّ لَّمَّا جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ

وإن كل لما جميع لدينا محضرون [ سورة يس - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-وَآيَةٌ لَّهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ

وآية لهم الأرض الميتة أحييناها وأخرجنا منها حبا فمنه يأكلون [ سورة يس - الآية 33 ]

أنظر تفسير الآية ( 30 )


034-وَجَعَلْنَا فِيهَا جَنَّاتٍ مِن نَّخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنْ الْعُيُونِ

وجعلنا فيها جنات من نخيل وأعناب وفجرنا فيها من العيون [ سورة يس - الآية 34 ]

أنظر تفسير الآية ( 30 )


035-لِيَأْكُلُوا مِن ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ

ليأكلوا من ثمره وما عملته أيديهم أفلا يشكرون [ سورة يس - الآية 35 ]

أنظر تفسير الآية ( 30 )


036-سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنبِتُ الْأَرْضُ وَمِنْ أَنفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ

سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون [ سورة يس - الآية 36 ]

أنظر تفسير الآية ( 30 )


037-وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ

وآية لهم الليل نسلخ منه النهار فإذا هم مظلمون [ سورة يس - الآية 37 ]

ومن يدري فربما كانت هذه قاعدة الكون كله حتى الجماد وقد أصبح معلوماً أن الذرة أصغر ما عرف من قبل من أجزاء المادة مؤلفة من زوجين مختلفين من الإشعاع الكهربي سالب وموجب يتزاوجان ويتحدان كذلك شوهدت ألوف من الثنائيات النجمية تتألف من نجمين مرتبطين يشد بعضهما بعضاً ويدوران في مدار واحد كأنما يوقعان على نغمة رتيبة الدرس الثالث آيات الله في الليل والنهار والفضاء تلك آية الأرض الميتة تنبثق فيها الحياة ومنها إلى آية السماء وما يتعلق بها من ظواهر يراها العباد رأي العين ويد الله تجريها بالخوارق المعجزات وآية لهم الليل نسلخ منه النهار فإذا هم مظلمون والشمس تجري لمستقر لها ذلك تقدير العزيز العليم والقمر قدرناه منازل حتى عاد كالعرجون القديم لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون ومشهد قدوم الليل والنور يختفي والظلمة تغشى مشهد مكرور يراه الناس في كل بقعة في خلال أربع وعشرين ساعة فيما عدا بعض المواقع التي يدوم فيها النهار كما يدوم فيها الليل أسابيع وأشهراً قرب القطبين في الشمال والجنوب وهو مع تكراره اليومي عجيبة تدعو إلى التأمل والتفكير والتعبير القرآني عن هذه الظاهرة في هذا الموضع تعبير فريد فهو يصور النهار متلبساً بالليل ; ثم ينزع الله النهار من الليل فإذا هم مظلمون ولعلنا ندرك شيئاً من سر هذا التعبير الفريد حين نتصور الأمر على حقيقته فالأرض الكروية في دورتها حول نفسها في مواجهة الشمس تمر كل نقطة منها بالشمس ; فإذا هذه النقطة نهار ; حتى إذا دارت الأرض وانزوت تلك النقطة عن الشمس انسلخ منها النهار ولفها الظلام وهكذا تتوالى هذه الظاهرة على كل نقطة بانتظام وكأنما نور النهار ينزع أو يسلخ فيحل محله الظلام فهو تعبير مصور للحقيقة الكونية أدق تصوير والشمس تجري لمستقر لها والشمس تدور حول نفسها وكان المظنون أنها ثابتة في موضعها الذي تدور فيه حول نفسها ولكن عرف أخيراً أنها ليست مستقرة في مكانها إنما هي تجري تجري فعلاً تجري في اتجاه واحد في الفضاء الكوني الهائل بسرعة حسبها الفلكيون باثني عشر ميلاً في الثانية والله ربها الخبير بها وبجريانها وبمصيرها يقول إنها تجري لمستقر لها هذا المستقر الذي ستنتهي إليه لا يعلمه إلا هو سبحانه ولا يعلم موعده سواه وحين نتصور ان حجم هذه الشمس يبلغ نحو مليون ضعف لحجم أرضنا هذه وأن هذه الكتلة الهائلة تتحرك وتجري في الفضاء لا يسندها شيء ندرك طرفاً من صفة القدرة التي تصرف هذا الوجود عن قوة وعن علم ذلك تقدير العزيز العليم والقمر قدرناه منازل حتى عاد كالعرجون القديم والعباد يرون القمر في منازله تلك يولد هلالاً ثم ينمو ليلة بعد ليلة حتى يستدير بدراً ثم يأخذ في التناقص حتى يعود هلالاً مقوساً كالعرجون القديم والعرجون هو العذق الذي يكون فيه البلح من النخلة والذي يلاحظ القمر ليلة بعد ليلة يدرك ظل التعبير القرآني العجيب حتى عاد كالعرجون القديم وبخاصة ظل ذلك اللفظ القديم فالقمر في لياليه الأولى هلال وفي لياليه الأخيرة هلال ولكنه في


038-وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

والشمس تجري لمستقر لها ذلك تقدير العزيز العليم [ سورة يس - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ

والقمر قدرناه منازل حتى عاد كالعرجون القديم [ سورة يس - الآية 39 ]

أنظر تفسير الآية ( 37 )


040-لَا الشَّمْسُ يَنبَغِي لَهَا أَن تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ

لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون [ سورة يس - الآية 40 ]

الأولى يبدو وكأن فيه نضارة وفتوة وفي الأخير يطلع وكأنما يغشاه سهوم ووجوم ويكسوه شحوب وذبول ذبول العرجون القديم فليست مصادفة أن يعبر القرآن الكريم عنه هذا التعبير الموحي العجيب والحياة مع القمر ليلة بعد ليلة تثير في الحس مشاعر وخواطر ندية ثرية موحية عميقة والقلب البشري الذي يعيش مع القمر دورة كاملة لا ينجو من تأثرات واستجابات ومن سبحات مع اليد المبدعة للجمال والجلال ; المدبرة للأجرام بذلك النظام سواء كان يعلم سر هذه المنازل والأشكال القمرية المختلفة أو لا يعلم فالمشاهدة وحدها كفيلة بتحريك القلب واستجاشة الشعور وإثارة التدبر والتفكير وأخيراً يقرر دقة النظام الكوني الذي يحكم هذه الأجرام الهائلة ويرتب الظواهر الناشئة عن نظامها الموحد الدقيق لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون ولكل نجم أو كوكب فلك أو مدار لا يتجاوزه في جريانه أو دورانه والمسافات بين النجوم والكواكب مسافات هائلة فالمسافة بين أرضنا هذه وبين الشمس تقدر بنحو ثلاثة وتسعين مليوناً من الأميال والقمر يبعد عن الأرض بنحو أربعين ومائتي ألف من الأميال وهذه المسافات على بعدها ليست شيئاً يذكر حين تقاس إلى بعد ما بين مجموعتنا الشمسية وأقرب نجم من نجوم السماء الأخرى إلينا وهو يقدر بنحو أربع سنوات ضوئية وسرعة الضوء تقدر بستة وثمانين ومائة ألف من الأميال في الثانية الواحدة أي إن أقرب نجم إلينا يبعد عنا بنحو مائة وأربعة مليون مليون ميل وقد قدر الله خالق هذا الكون الهائل أن تقوم هذه المسافات الهائلة بين مدارات النجوم والكواكب ووضع تصميم الكون على هذا النحو ليحفظه بمعرفته من التصادم والتصدع حتى يأتي الأجل المعلوم فالشمس لا ينبغي لها أن تدرك القمر والليل لا يسبق النهار ولا يزحمه في طريقه لأن الدورة التي تجيء بالليل والنهار لا تختل أبداً فلا يسبق أحدهما الآخر أو يزحمه في الجريان وكل في فلك يسبحون وحركة هذه الأجرام في الفضاء الهائل أشبه بحركة السفين في الخضم الفسيح فهي مع ضخامتها لا تزيد على أن تكون نقطاً سابحة في ذلك الفضاء المرهوب وإن الإنسان ليتضاءل ويتضاءل وهو ينظر إلى هذه الملايين التي لا تحصى من النجوم الدوارة والكواكب السيارة متناثرة في ذلك الفضاء سابحة في ذلك الخضم والفضاء من حولها فسيح فسيح وأحجامها الضخمة تائهة في ذلك الفضاء الفسيح الدرس الرابع آيات الله في تسخير البحار والسفن للناس وآية لهم أنا حملنا ذريتهم في الفلك المشحون وخلقنا لهم من مثله ما يركبون وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون إلا رحمة منا ومتاعاً إلى حين إن في السياق مناسبة لطيفة بين النجوم والكواكب السابحة في أفلاكها والفلك المشحون السابح في الماء يحمل ذرية بني آدم مناسبة في الشكل ومناسبة في الحركة ومناسبة في تسخير هذا وذلك بأمر الله وحفظه بقدرته في السماوات والأرض سواء وهذه آية كتلك يراها العباد ولا يتدبرونها بل هذه أقرب إليهم وأيسر تدبراً لو فتحوا قلوبهم للآيات


041-وَآيَةٌ لَّهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ

وآية لهم أنا حملنا ذريتهم في الفلك المشحون [ سورة يس - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَخَلَقْنَا لَهُم مِّن مِّثْلِهِ مَا يَرْكَبُونَ

وخلقنا لهم من مثله ما يركبون [ سورة يس - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-وَإِن نَّشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنقَذُونَ

وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون [ سورة يس - الآية 43 ]

ولعل الفلك المشحون المذكور هنا هو فلك نوح أبي البشر الثاني ; الذي حمل فيه ذرية آدم ثم جعل الله لهم من مثله هذه السفن التي تمخر بهم العباب وهؤلاء وهؤلاء حملتهم قدرة الله ونواميسه التي تحكم الكون وتصرفه ; وتجعل الفلك يعوم على وجه الماء بحكم خواص الفلك وخواص الماء وخواص الريح أو البخار أو الطاقة المنطلقة من الذرة أو غيرها من القوى وكلها من أمر الله وخلقه وتقديره وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون إلا رحمة منا ومتاعاً إلى حين والسفينة في الخضم كالريشة في مهب الريح مهما ثقلت وضخمت وأتقن صنعها وإلا تدركها رحمة الله فهي هالكة هالكة في لحظة من ليل أو نهار والذين ركبوا البحار سواء عبروها في قارب ذي شراع أو في عابرة ضخمة للمحيط يدركون هول البحر المخيف ; وضآلة العصمة من خطره الهائل وغضبه الجبار ويحسون معنى رحمة الله ; وأنها وحدها العاصم بين العواصف والتيارات في هذا الخلق الهائل الذي تمسك يد الرحمة الإلهية عنانه الجامح ولا تمسكه يد سواها في أرض أو سماء وذلك حتى يقضي الكتاب أجله ويحل الموعد المقدور في حينه وفق ما قدره الحكيم الخبير ومتاعاً إلى حين الدرس الخامس غفلة الكفار عن آيات الله وإنكارهم البعث ومع تلك الآيات الواضحات فالعباد في غفلة لا تتوجه أنظارهم ولا تستيقظ قلوبهم ; ولا يكفون عن سخريتهم وتكذيبهم واستعجالهم بالعذاب الذي ينذرهم به المرسلون وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا في ضلال مبين ويقولون متى هذا الوعد إن كنتم صادقين إن تلك الآيات بذاتها لا تثير في قلوبهم التطلع والتدبر والحساسية والتقوى وهي بذاتها كافية أن تثير في القلب المفتوح هزة ورعشة وانتفاضة ; وأن تخلطه بهذا الوجود هذا الكتاب المفتوح الذي تشير كل صفحة من صفحاته إلى عظمة الخالق ولطيف تدبيره وتقديره ولكن هؤلاء المطموسين لا يرونها وإذا رأوها لا يتدبرونها والله لعظيم رحمته لا يتركهم مع هذا بلا رسول ينذرهم ويوجههم ويدعوهم إلى رب هذا الكون وبارى ء هذا الوجود ويثير في قلوبهم الحساسية والخوف والتقوى ويحذرهم موجبات الغضب والعذاب وهي محيطة بهم من بين أيديهم ومن خلفهم إلا ينتبهوا لها يقعوا فيها في كل خطوة من خطواتهم وتتوالى عليهم الآيات مضافة إلى الآيات الكونية التي تحيط بهم في حيثما يتجهون ولكنهم مع هذا يظلون في عمايتهم سادرين وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين وإذا دعوا إلى إنفاق شيء من مالهم لإطعام الفقراء قالوا ساخرين متعنتين أنطعم من لو يشاء الله أطعمه وتطاولوا على من يدعونهم إلى البر والإنفاق قائلين إن أنتم إلا في ضلال مبين وتصورهم للأمر على هذا النحو الآلي يشي بعدم إدراكهم لسنن الله في حياة العباد فالله هو مطعم الجميع


044-إِلَّا رَحْمَةً مِّنَّا وَمَتَاعاً إِلَى حِينٍ

إلا رحمة منا ومتاعا إلى حين [ سورة يس - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ

وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون [ سورة يس - الآية 45 ]

أنظر تفسير الآية ( 43 )


046-وَمَا تَأْتِيهِم مِّنْ آيَةٍ مِّنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ

وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين [ سورة يس - الآية 46 ]

أنظر تفسير الآية ( 43 )


047-وَإِذَا قِيلَ لَهُمْ أَنفِقُوا مِمَّا رَزَقَكُمْ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَن لَّوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ مُّبِينٍ

وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا في ضلال مبين [ سورة يس - الآية 47 ]

وهو رازق الجميع وكل ما في الأرض من أرزاق ينالها العباد هي من خلقه فلم يخلقوا هم لأنفسهم منها شيئاً وما هم بقادرين على خلق شيء أصلاً ولكن مشيئة الله في عمارة هذه الأرض اقتضت أن تكون للناس حاجات لا ينالونها إلا بالعمل والكد ; وفلاحة هذه الأرض ; وصناعة خاماتها ; ونقل خيراتها من مكان إلى مكان وتداول هذه الخيرات وما يقابلها من سلعة أو نقد أو قيم تختلف باختلاف الزمان والمكان كما اقتضت أن يتفاوت الناس في المواهب والاستعدادات وفق حاجات الخلافة الكاملة في هذه الأرض وهذه الخلافة لا تحتاج إلى المواهب والاستعدادات المتعلقة بجمع المال والأرزاق وحدها إنما تحتاج إلى مواهب واستعدادات أخرى قد تحقق ضرورات أساسية لخلافة الجنس الإنساني في الأرض بينما يفوتها جمع المال والأرزاق ويعوزها وفي خلال هذا الخضم الواسع لحاجات الخلافة ومطالبها والمواهب والاستعدادات اللازمة لها وما يترتب على هذه وتلك من تداول للمنافع والأرزاق وتصارع وتضارب في الأنصبة والحظوظ في خلال هذا الخضم الواسع المترابط الحلقات لا في جيل واحد بل في أجيال متعددة قريبة وبعيدة ماضية وحاضرة ومستقبلة في خلال هذا الخضم تتفاوت الأرزاق في أيدي العباد ولكي لا ينتهي هذا التفاوت إلى إفساد الحياة والمجتمع بينما هو ناشىء أصلاً من حركة الحياة لتحقيق خلافة الإنسان في الأرض يعالج الإسلام الحالات الفردية الضرورية بخروج أصحاب الثراء عن قدر من مالهم يعود على الفقراء ويكفل طعامهم وضرورياتهم وبهذا القدر تصلح نفوس كثيرة من الفقراء والأغنياء سواء فقد جعله الإسلام زكاة وجعل في الزكاة معنى الطهارة وجعلها كذلك عبادة وألف بها بين الفقراء والأغنياء في مجتمعه الفاضل الذي ينشئه على غير مثال فقولة أولئك المحجوبين عن إدراك حكمة الله في الحياة أنطعم من لو يشاء الله أطعمه وتطاولهم على الداعين إلى الإنفاق بقولهم إن أنتم إلا في ضلال مبين إن هو إلا الضلال المبين الحقيقي عن إدراك طبيعة سنن الله وإدراك حركة الحياة وضخامة هذه الحركة وعظمة الغاية التي تتنوع من أجلها المواهب والاستعدادات وتتوزع بسببها الأموال والأرزاق والإسلام يضع النظام الذي يضمن الفرص العادلة لكل فرد ثم يدع النشاط الإنساني المتنوع اللازم للخلافة في الأرض يجري مجراه النظيف ثم يعالج الآثار السيئة بوسائله الواقية وأخيراً يجيء شكهم في الوعد واستهزاؤهم بالوعيد ويقولون متى هذا الوعد إن كنتم صادقين ووعد الله لا يستقدم لاستعجال البشر ; ولا يستأخر لرجائهم في تأخيره فكل شيء عند الله بمقدار وكل أمر مرهون بوقته المرسوم إنما تقع الأمور في مواعيدها وفق حكمة الله الأزلية التي تضع كل شيء في مكانه وكل حادث في إبانه وتمضي في تصريف هذا الكون وما فيه ومن فيه وفق النظام المقدر المرسوم في إمام مبين أما الرد على هذا السؤال المنكر فيجيء في مشهد من مشاهد القيامة يرون فيه كيف يكون لا متى يكون الدرس السادس مشهدان سريعان للصعق والبعث والنعيم والعذاب ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون فلا يستطيعون توصية ولا إلى أهلهم يرجعون ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون إن كانت إلا صيحة واحدة فإذا هم جميع لدينا محضرون يسأل المكذبون متى هذا الوعد إن كنتم صادقين فيكون الجواب مشهداً خاطفاً سريعاً صيحة تصعق كل حي وتنتهي بها الحياة والأحياء


048-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ

ويقولون متى هذا الوعد إن كنتم صادقين [ سورة يس - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-مَا يَنظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ

ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون [ سورة يس - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ

فلا يستطيعون توصية ولا إلى أهلهم يرجعون [ سورة يس - الآية 50 ]

أنظر تفسير الآية ( 47 )


051-وَنُفِخَ فِي الصُّورِ فَإِذَا هُم مِّنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ

ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون [ سورة يس - الآية 51 ]

أنظر تفسير الآية ( 47 )


052-قَالُوا يَا وَيْلَنَا مَن بَعَثَنَا مِن مَّرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ

قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون [ سورة يس - الآية 52 ]

ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون فلا يستطيعون توصية ولا إلى أهلهم يرجعون فهي تأخذهم بغتة وهم في جدالهم وخصامهم في معترك الحياة لا يتوقعونها ولا يحسبون لها حساباً فإذا هم منتهون كل على حاله التي هو عليها لا يملك أن يوصي بمن بعده ولا يملك أن يرجع إلى أهله فيقول لهم كلمة وأين هم إنهم مثله في أماكنهم منتهون ثم ينفخ في الصور فإذا هم ينتفضون من القبور ويمضون سراعاً وهم في دهش وذعر يتساءلون من بعثنا من مرقدنا ثم تزول عنهم الدهشة قليلاً فيدركون ويعرفون هذا ما وعد الرحمن وصدق المرسلون ثم إذا الصيحة الأخيرة صيحة واحدة فإذا هذا الشتيت الحائر المذهول المسارع في خطاه المدهوش يثوب فإذا هم جميع لدينا محضرون وتنتظم الصفوف ويتهيأ الاستعراض في مثل لمح البصر ورجع الصدى وإذا القرار العلوي في طبيعة الموقف وطبيعة الحساب والجزاء يعلن على الجميع فاليوم لا تظلم نفس شيئاً ولا تجزون إلا ما كنتم تعملون وفي هذه السرعة الخاطفة التي تتم بها تلك المشاهد الثلاثة تناسق في الرد على أولئك الشاكين المرتابين في يوم الوعد المبين ثم يطوي السياق موقف الحساب مع المؤمنين ويعجل بعرض ما صاروا إليه من نعيم إن أصحاب الجنة اليوم في شغل فاكهون هم وأزواجهم في ظلال على الأرائك متكئون لهم فيها فاكهة ولهم فيها ما يدعون سلام قولاً من رب رحيم إنهم مشغولون بما هم فيه من النعيم ملتذون متفكهون وإنهم لفي ظلال مستطابة يستروحون نسيمها وعلى أرائك متكئين في راحة ونعيم هم وأزواجهم لهم فيها فاكهة ولهم كل ما يشاءون ; وهم ملاك محقق لهم فيها كل ما يدعون ولهم فوق اللذائذ التأهيل والتكريم سلام يتلقونه من ربهم الكريم قولاً من رب رحيم فأما الآخرون فلا يطوي السياق موقف حسابهم بل يعرضه ويبرز فيه التبكيت والتنكيل وامتازوا اليوم أيها المجرمون ألم أعهد إليكم يا بني آ دم ألا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم ولقد أضل منكم جبلاً كثيراً أفلم تكونوا تعقلون هذه جهنم التي كنتم توعدون اصلوها اليوم بما كنتم تكفرون إنهم يتلقون التحقير والترذيل وامتازوا اليوم أيها المجرمون انعزلوا هكذا بعيداً عن المؤمنين ألم أعهد إليكم يا بني آدم ألا تعبدوا الشيطان إنه لكم عدو مبين ونداؤهم هنا يا بني آدم فيه من التبكيت ما فيه وقد أخرج الشيطان أباهم من الجنة ثم هم يعبدونه وهو لهم عدو مبين وأن اعبدوني هذا صراط مستقيم واصل إليّ مؤد إلى رضاي فلم تحذروا عدوكم الذي أضل منكم أجيالاً كثيرة أفلم تكونوا تعقلون وفي نهاية هذا الموقف العصيب المهين يعلن الجزاء الأليم في تهكم وتأنيب هذه جهنم التي كنتم توعدون اصلوها اليوم بما كنتم تكفرون


053-إِن كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ

إن كانت إلا صيحة واحدة فإذا هم جميع لدينا محضرون [ سورة يس - الآية 53 ]

أنظر تفسير الآية ( 52 )


054-فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئاً وَلَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ

فاليوم لا تظلم نفس شيئا ولا تجزون إلا ما كنتم تعملون [ سورة يس - الآية 54 ]

أنظر تفسير الآية ( 52 )


055-إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ

إن أصحاب الجنة اليوم في شغل فاكهون [ سورة يس - الآية 55 ]

أنظر تفسير الآية ( 52 )


056-هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِؤُونَ

هم وأزواجهم في ظلال على الأرائك متكؤون [ سورة يس - الآية 56 ]

أنظر تفسير الآية ( 52 )


057-لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُم مَّا يَدَّعُونَ

لهم فيها فاكهة ولهم ما يدعون [ سورة يس - الآية 57 ]

أنظر تفسير الآية ( 52 )


058-سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ

سلام قولا من رب رحيم [ سورة يس - الآية 58 ]

أنظر تفسير الآية ( 52 )


059-وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ

وامتازوا اليوم أيها المجرمون [ سورة يس - الآية 59 ]

أنظر تفسير الآية ( 52 )


060-أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ

ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين [ سورة يس - الآية 60 ]

أنظر تفسير الآية ( 52 )


061-وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ

وأن اعبدوني هذا صراط مستقيم [ سورة يس - الآية 61 ]

أنظر تفسير الآية ( 52 )


062-وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ

ولقد أضل منكم جبلا كثيرا أفلم تكونوا تعقلون [ سورة يس - الآية 62 ]

أنظر تفسير الآية ( 52 )


063-هَذِهِ جَهَنَّمُ الَّتِي كُنتُمْ تُوعَدُونَ

هذه جهنم التي كنتم توعدون [ سورة يس - الآية 63 ]

أنظر تفسير الآية ( 52 )


064-اصْلَوْهَا الْيَوْمَ بِمَا كُنتُمْ تَكْفُرُونَ

اصلوها اليوم بما كنتم تكفرون [ سورة يس - الآية 64 ]

أنظر تفسير الآية ( 52 )


065-الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ

اليوم نختم على أفواههم وتكلمنا أيديهم وتشهد أرجلهم بما كانوا يكسبون [ سورة يس - الآية 65 ]

ولا يقف المشهد عند هذا الموقف المؤذي ويطويه بل يستطرد العرض فإذا مشهد جديد عجيب اليوم نختم على أفواههم وتكلمنا أيديهم وتشهد أرجلهم بما كانوا يكسبون وهكذا يخذل بعضهم بعضاً وتشهد عليهم جوارحهم وتتفكك شخصيتهم مزقاً وآحاداً يكذب بعضها بعضاً وتعود كل جارحة إلى ربها مفردة ويثوب كل عضو إلى بارئه مستسلماً إنه مشهد عجيب رهيب تذهل من تصوره القلوب الدرس السابع مشاهد ساخرة للكفار يوم القيامة كذلك انتهى المشهد وألسنتهم معقودة وأيديهم تتكلم وأرجلهم تشهد على غير ما كانوا يعهدون من أمرهم وعلى غير ما كانوا ينتظرون ولو شاء الله لفعل بهم غير ذلك ولأجرى عليهم من البلاء ما يريد ويعرض هنا نوعين من هذا البلاء لو شاء الله لأخذ بهما من يشاء ولو نشاء لطمسنا على أعينهم فاستبقوا الصراط فأنى يبصرون ; ولو نشاء لمسخناهم على مكانتهم فما استطاعوا مضياً ولا يرجعون وهما مشهدان فيهما من البلاء قدر ما فيهما من السخرية والاستهزاء السخرية بالمكذبين والاستهزاء بالمستهزئين الذين كانوا يقولون متى هذا الوعد إن كنتم صادقين فهم في المشهد الأول عميان مطموسون ثم هم مع هذا العمى يستبقون الصراط ويتزاحمون على العبور ويتخبطون تخبط العميان حين يتسابقون ويتساقطون تساقط العميان حين يسارعون متنافسين فأنى يبصرون وهم في المشهد الثاني قد جمدوا فجأة في مكانهم واستحالوا تماثيل لا تمضي ولا تعود ; بعد أن كانوا منذ لحظة عمياناً يستبقون ويضطربون وإنهم ليبدون في المشهدين كالدمى واللعب في حال تثير السخرية والهزء وقد كانوا من قبل يستخفون بالوعيد ويستهزئون الدرس الثامن شيخوخة منكسة للكفار ذلك كله حين يحين الموعد الذي يستعجلون فأما لو تركوا في الأرض وعمروا طويلاً وأمهلهم الوعد المرسوم بعض حين ; فإنهم صائرون إلى شر يحمدون معه التعجيل إنهم صائرون إلى شيخوخة وهرم ثم إلى خرف ونكسة في الشعور والتفكير ومن نعمره ننكسه في الخلق أفلا يعقلون والشيخوخة نكسة إلى الطفولة بغير ملاحة الطفولة وبراءتها المحبوبة وما يزال الشيخ يتراجع وينسى ما علم وتضعف أعصابه ويضعف فكره ويضعف احتماله حتى يرتد طفلاً ولكن الطفل محبوب اللثغة تبسم له القلوب والوجوه عند كل حماقة والشيخ مجتوى لا تقال له عثرة إلا من عطف ورحمة وهو مثار السخرية كلما بدت عليه مخايل الطفولة وهو عجوز وكلما استحمق وقد قوست ظهره السنون فهذه العاقبة كتلك تنتظر المكذبين الذين لا يكرمهم الله بالإيمان الراشد الكريم


066-وَلَوْ نَشَاء لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ

ولو نشاء لطمسنا على أعينهم فاستبقوا الصراط فأنى يبصرون [ سورة يس - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-وَلَوْ نَشَاء لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلَا يَرْجِعُونَ

ولو نشاء لمسخناهم على مكانتهم فما استطاعوا مضيا ولا يرجعون [ سورة يس - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ

ومن نعمره ننكسه في الخلق أفلا يعقلون [ سورة يس - الآية 68 ]

أنظر تفسير الآية ( 65 )


069-وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُّبِينٌ

وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين [ سورة يس - الآية 69 ]

الوحدة الثالثة الموضوع مظاهر قدرة الله في خلق المخلوقات وتدبير أمورها الدرس الأول نفي الشعر عن القرآن وإثبات الوحي في هذا القطاع الأخير من السورة تستعرض كل القضايا التي تعالجها السورة قضية الوحي وطبيعته وقضية الألوهية والوحدانية وقضية البعث والنشور تستعرض في مقاطع مفصلة مصحوبة بمؤثرات قوية في إيقاعات عميقة كلها تتجه إلى إبراز يد القدرة وهي تعمل كل شيء في هذا الكون وتمسك بمقاليد الأمور كلها ويتمثل هذا المعنى مركزاً في النهاية في الآية التي تختم السورة فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون فهذه اليد القوية المبتدعة خلقت الأنعام للبشر وذللتها لهم وهي خلقت الإنسان من نطفة وهي تحيي رميم العظام كما أنشأتها أول مرة وهي جعلت من الشجر الأخضر ناراً وهي أبدعت السماوات والأرض وفي النهاية هي مالكة كل شيء في هذا الوجود وذلك قوام هذا المقطع الأخير وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين لينذر من كان حياً ويحق القول على الكافرين وردت قضية الوحي في أول السورة يس والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم تنزيل العزيز الرحيم لتنذر قوماً ما أنذر آباؤهم فهم غافلون والآن تجيء في صورتها هذه للرد على ما كان يدعيه بعضهم من وصف النبي ص بأنه شاعر ; ووصف القرآن الذي جاء به بأنه شعر وما كان يخفى على كبراء قريش أن الأمر ليس كذلك وأن ما جاءهم به محمد ص قول غير معهود في لغتهم وما كانوا من الغفلة بحيث لا يفرقون بين القرآن والشعر إنما كان هذا طرفاً من حرب الدعاية التي شنوها على الدين الجديد وصاحبه ص في أوساط الجماهير معتمدين فيها على جمال النسق القرآني المؤثر الذي قد يجعل الجماهير تخلط بينه وبين الشعر إذا وجهت هذا التوجيه وهنا ينفي الله سبحانه أنه علم الرسول الشعر وإذا كان الله لم يعلمه فلن يعلم فما يعلم أحد شيئاً إلا ما يعلمه الله ثم ينفي لياقة الشعر بالرسول ص وما ينبغي له فللشعر منهج غير منهج النبوة الشعر انفعال وتعبير عن هذا الانفعال والانفعال يتقلب من حال إلى حال والنبوة وحي على منهج ثابت على صراط مستقيم يتبع ناموس الله الثابت الذي يحكم الوجود كله ولا يتبدل ولا يتقلب مع الأهواء الطارئة تقلب الشعر مع الانفعالات المتجددة التي لا تثبت على حال والنبوة اتصال دائم بالله وتلق مباشر عن وحي الله ومحاولة دائمة لرد الحياة إلى الله بينما الشعر في أعلى صوره أشواق إنسانية إلى الجمال والكمال مشوبة بقصور الإنسان وتصوراته المحدودة بحدود مداركه واستعداداته فأما حين يهبط عن صوره العالية فهو انفعالات ونزوات قد تهبط حتى تكون صراخ جسد وفورة لحم ودم فطبيعة النبوة وطبيعة الشعر مختلفتان من الأساس هذه في أعلى صورها أشواق تصعد من الأرض وتلك في صميمها هداية تتنزل من السماء إن هو إلا ذكر وقرآن مبين ذكر وقرآن وهما صفتان لشيء واحد ذكر بحسب وظيفته وقرآن بحسب تلاوته فهو ذكر لله يشتغل به القلب وهو قرآن يتلى ويشتغل به اللسان وهو منزل ليؤدي وظيفة محددة لينذر من كان حياً ويحق القول على الكافرين ويضع التعبير القرآني الكفر في مقابل الحياة فيجعل الكفر موتاً ويجعل استعداد القلب للإيمان حياة ويبين وظيفة هذا القرآن بأنه نزل على الرسول ص لينذر من به حياة فيجدي فيهم الإنذار فأما الكافرون فهم موتى لا يسمعون النذير ; وظيفة القرآن بالقياس إليهم هي تسجيل الاستحقاق للعذاب فإن الله لا يعذب أحداً حتى تبلغه الرسالة ثم يكفر عن بينة ويهلك بلا حجة ولا معذرة وهكذا يعلم الناس أنهم إزاء هذا القرآن فريقان فريق يستجيب فهو حي وفريق لا يستجيب فهو ميت ويعلم هذا الفريق أن قد حق عليه القول وحق عليه العذاب الدرس الثاني مظاهر القدرة الربانية في الأنعام ودلالتها على الوحدانية والمقطع الثاني في هذا القطاع يعرض قضية الألوهية والوحدانية في إطار من مشاهدات القوم ومن نعم البارىء عليهم وهم لا يشكرون أو لم يروا أنا خلقنا لهم مما عملت أيدينا أنعاماً فهم لها مالكون وذللناها لهم فمنها ركوبهم ومنها يأكلون ولهم فيها منافع ومشارب أفلا يشكرون واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون فلا يحزنك قولهم إنا نعلم ما يسرون وما يعلنون أو لم يروا فآية الله هنا مشهودة منظورة بين أيديهم ليست غائبة ولا بعيدة ولا غامضة تحتاج إلى تدبر أو تفكير إنها هذه الأنعام التي خلقها الله لهم وملكهم إياها وذللها لهم يركبونها ويأكلون منها ويشربون ألبانها وينتفعون بها منافع شتى وكل ذلك من قدرة الله وتدبيره ; ومن إيداعه ما أودع من الخصائص في الناس وفي الأنعام فجعلهم قادرين على تذليلها واستخدامها والانتفاع بها وجعلها مذللة نافعة ملبية لشتى حاجات الإنسان وما يملك الناس أن يصنعوا من ذلك كله شيئاً وما يملكون أن يخلقوا ذباباً ولو اجتمعوا له وما يملكون أن يذللوا ذبابة لم يركب الله في خصائصها أن تكون ذلولاً لهم أفلا يشكرون وحين ينظر الإنسان إلى الأمر بهذه العين وفي هذا الضوء الذي يشيعه القرآن الكريم فإنه يحس لتوه أنه مغمور بفيض من نعم الله فيض يتمثل في كل شيء حوله وتصبح كل مرة يركب فيها دابة أو يأكل قطعة من لحم أو يشرب جرعة من لبن أو يتناول قطعة من سمن أو جبن أو يلبس ثوباً من شعر أو صوف أو وبر إلى آخره إلى آخره لمسة وجدانية تشعر قلبه بوجود الخالق ورحمته ونعمته ويطرد هذا في كل ما تمس يده من أشياء حوله وكل ما يستخدمه من حي أو جامد في هذا الكون الكبير وتعود حياته كلها تسبيحاً لله وحمداً وعبادة آناء الليل وأطراف النهار ولكن الناس لا يشكرون وفيهم من اتخذ مع هذا كله آلهة من دون الله واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون وفي الماضي كانت الآلهة أصناماً وأوثاناً أو شجراً أو نجوماً أو ملائكة أو جناً والوثنية ما تزال حتى اليوم في بعض بقاع الأرض ولكن الذين لا يعبدون هذه الآلهة لم يخلصوا للتوحيد وقد يتمثل شركهم اليوم في الإيمان بقوى زائفة غير قوة الله ; وفي اعتمادهم على أسناد أخرى غير الله والشرك ألوان تختلف باختلاف الزمان والمكان ولقد كانوا يتخذون تلك الآلهة يبتغون أن ينالوا بها النصر بينما كانوا هم الذين يقومون بحماية تلك الآلهة أن يعتدي عليها معتد أو يصيبها بسوء فكانوا هم جنودها وحماتها المعدين لنصرتها وهم لهم جند محضرون وكان هذا غاية في سخف التصور والتفكير غير أن غالبية الناس اليوم لم ترتق عن هذا السخف إلا من حيث الشكل فالذين يؤلهون الطغاة والجبارين اليوم لا يبعدون كثيراً عن عباد تلك الأصنام والأوثان فهم جند محضرون للطغاة وهم الذين يدفعون عنهم ويحمون طغيانهم ثم هم في الوقت ذاته يخرون للطغيان راكعين إن الوثنية هي الوثنية في شتى صورها وحيثما اضطربت عقيدة التوحيد الخالص أي اضطراب جاءت الوثنية وكان الشرك وكانت الجاهلية ولا عصمة للبشرية إلا بالتوحيد الخالص الذي يفرد الله وحده بالألوهية ويفرده وحده بالعبادة ويفرده وحده بالتوجه والاعتماد ويفرده وحده بالطاعة والتعظيم فلا يحزنك قولهم إنا نعلم ما يسرون وما يعلنون الخطاب للرسول ص وهو يواجه أولئك الذين اتخذوا من دون الله آلهة والذين لا يشكرون ولا يذكرون ليطمئن بالاً من ناحيتهم فهم مكشوفون لعلم الله وكل ما يدبرونه وما يملكونه تحت عينه فلا على الرسول منهم وأمرهم مكشوف للقدرة القادرة والله من ورائهم محيط ولقد هان أمرهم بهذا وما عاد لهم من خطر يحسه مؤمن يعتمد على الله وهو يعلم أن الله يعلم ما يسرون وما يعلنون وأنهم في قبضته وتحت عينه وهم لا يشعرون الدرس الثالث أدلة على البعث من حياة الإنسان والنبات والمقطع الثالث في هذا القطاع الأخير يتناول قضية البعث والنشور أو لم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين وضرب لنا مثلاً ونسي خلقه قال من يحيي


070-لِيُنذِرَ مَن كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ

لينذر من كان حيا ويحق القول على الكافرين [ سورة يس - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ

أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاما فهم لها مالكون [ سورة يس - الآية 71 ]

أنظر تفسير الآية ( 69 )


072-وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ

وذللناها لهم فمنها ركوبهم ومنها يأكلون [ سورة يس - الآية 72 ]

أنظر تفسير الآية ( 69 )


073-وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ

ولهم فيها منافع ومشارب أفلا يشكرون [ سورة يس - الآية 73 ]

أنظر تفسير الآية ( 69 )


074-وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنصَرُونَ

واتخذوا من دون الله آلهة لعلهم ينصرون [ سورة يس - الآية 74 ]

أنظر تفسير الآية ( 69 )


075-لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُندٌ مُّحْضَرُونَ

لا يستطيعون نصرهم وهم لهم جند محضرون [ سورة يس - الآية 75 ]

أنظر تفسير الآية ( 69 )


076-فَلَا يَحْزُنكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ

فلا يحزنك قولهم إنا نعلم ما يسرون وما يعلنون [ سورة يس - الآية 76 ]

أنظر تفسير الآية ( 69 )


077-أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ

أولم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين [ سورة يس - الآية 77 ]

العظام وهي رميم قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم الذي جعل لكم من الشجر الأخضر ناراً فإذا أنتم منه توقدون أو ليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم إنما أمره إذا أراد شيئاً أن يقول له كن فيكون ويبدأ هذا المقطع بمواجهة الإنسان بواقعه هو ذاته في خاصة نفسه وهذا الواقع يصور نشأته وصيرورته مما يراه واقعا في حياته ويشهده بعينه وحسه مكرراً معاداً ثم لا ينتبه إلى دلالته ولا يتخذ منه مصداقاً لوعد الله ببعثه ونشوره بعد موته ودثوره أو لم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين فما النطفة التي لا يشك الإنسان في أنها أصله القريب إنها نقطة من ماء مهين لا قوام ولا قيمة نقطة من ماء تحوي ألوف الخلايا خلية واحدة من هذه الألوف هي التي تصير جنينا ثم تصير هذا الإنسان الذي يجادل ربه ويخاصمه ويطلب منه البرهان والدليل والقدرة الخالقة هي التي تجعل من هذه النطفة ذلك الخصيم المبين وما أبعد النقلة بين المنشأ والمصير أفهذه القدرة يستعظم الإنسان عليها أن تعيده وتنشره بعد البلى والدثور وضرب لنا مثلاً ونسي خلقه قال من يحيي العظام وهي رميم قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم يا للبساطة ويا لمنطق الفطرة ومنطق الواقع القريب المنظور وهل تزيد النطفة حيوية أو قدرة أو قيمة على العظم الرميم المفتوت أو ليس من تلك النطفة كان الإنسان أو ليست هذه هي النشأة الأولى أو ليس الذي حول تلك النطفة إنساناً وجعله خصيماً مبيناً بقادر على أن يحول العظم الرميم مخلوقاً حياً جديداً إن الأمر أيسر وأظهر من أن يدور حوله سؤال فما بال الجدل الطويل قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم ثم يزيدهم إيضاحاً لطبيعة القدرة الخالقة وصنعها فيما بين أيديهم وتحت أعينهم مما يملكون الذي جعل لكم من الشجر الأخضر ناراً فإذا أنتم منه توقدون والمشاهدة الأولية الساذجة تقنع بصدق هذه العجيبة العجيبة التي يمرون عليها غافلين عجيبة أن هذا الشجر الأخضر الريان بالماء يحتك بعضه ببعض فيولد ناراً ; ثم يصير هو وقود النار بعد اللدونة والاخضرار والمعرفة العلمية العميقة لطبيعة الحرارة التي يختزنها الشجر الأخضر من الطاقة الشمسية التي يمتصها ويحتفظ بها وهو ريان بالماء ناضر بالخضرة ; والتي تولد النار عند الاحتكاك كما تولد النار عند الاحتراق هذه المعرفة العلمية تزيد العجيبة بروزاً في الحس ووضوحاً والخالق هو الذي أودع الشجر خصائصه هذه والذي أعطى كل شيء خلقه ثم هدى غير أننا لا نرى الأشياء بهذه العين المفتوحة ولا نتدبرها بذلك الحس الواعي فلا تكشف لنا عن أسرارها المعجبة ولا تدلنا على مبدع الوجود ولو فتحنا لها قلوبنا لباحت لنا بأسرارها ولعشنا معها في عبادة دائمة وتسبيح ثم يستطرد في عرض دلائل القدرة وتبسيط قضية الخلق والإعادة للبشر أجمعين أو ليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم


078-وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ

وضرب لنا مثلا ونسي خلقه قال من يحيي العظام وهي رميم [ سورة يس - الآية 78 ]

أنظر تفسير الآية ( 77 )


079-قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ

قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم [ سورة يس - الآية 79 ]

أنظر تفسير الآية ( 77 )


080-الَّذِي جَعَلَ لَكُم مِّنَ الشَّجَرِ الْأَخْضَرِ نَاراً فَإِذَا أَنتُم مِّنْهُ تُوقِدُونَ

الذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون [ سورة يس - الآية 80 ]

أنظر تفسير الآية ( 77 )


081-أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُم بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ

أوليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم [ سورة يس - الآية 81 ]

والسماوات والأرض خلق عجيب هائل دقيق هذه الأرض التي نعيش عليها ويشاركنا ملايين الأجناس والأنواع ثم لا نبلغ نحن شيئاً من حجمها ولا شيئاً من حقيقتها ولا نعلم عنها حتى اليوم إلا القليل هذه الأرض كلها تابع صغير من توابع الشمس التي تعيش أرضنا الصغيرة على ضوئها وحرارتها وهذه الشمس واحدة من مائة مليون في المجرة الواحدة التي تتبعها شمسنا والتي تؤلف دنيانا القريبة وفي الكون مجرات أخرى كثيرة أو دنييات كدنيانا القريبة عد الفلكيون حتى اليوم منها مائة مليون مجرة بمناظيرهم المحدودة وهم في انتظار المزيد كلما أمكن تكبير المناظير والمراصد وبين مجرتنا أو دنيانا والمجرة التالية لها نحو خمسين وسبع مائة ألف سنة ضوئية السنة الضوئية تقدر بستة وعشرين مليون مليون من الأميال وهناك كتل ضخمة من السدم التي يظن أنه من نثارها كانت تلك الشموس وهذا هو الجزء الذي يدخل في دائرة معارفنا الصغيرة المحدودة تلك الشموس التي لا يحصيها العد لكل منها فلك تجري فيه ولمعظمها توابع ذات مدارات حولها كمدار الأرض حول الشمس وكلها تجري وتدور في دقة وفي دأب لا تتوقف لحظة ولا تضطرب وإلا تحطم الكون المنظور واصطدمت هذه الكتل الهائلة السابحة في الفضاء الوسيع هذا الفضاء الذي تسبح فيه تلك الملايين التي لا يحصيها العد كأنها ذرات صغيرة لا نحاول تصويره ولا تصوره فذلك شيء يدير الرؤوس أو ليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم وأين الناس من ذلك الخلق الهائل العجيب بلى وهو الخلاق العليم ولكن الله سبحانه يخلق هذا وذلك ويخلق غيرهما بلا كلفة ولا جهد ولا يختلف بالقياس إليه خلق الكبير وخلق الصغير إنما أمره إذا أراد شيئاً أن يقول له كن فيكون يكون هذا الشيء سماء أو أرضا ويكون بعوضة أو نملة هذا وذلك سواء أمام الكلمة كن فيكون ليس هناك صعب ولا سهل وليس هنالك قريب ولا بعيد فتوجه الإرادة لخلق الشيء كاف وحده لوجوده كائنا ما يكون إنما يقرب الله للبشر الأمور ليدركوها بمقياسهم البشري المحدود الدرس الرابع تسبيح الله المالك للملك وعند هذا المقطع يجيء الإيقاع الأخير في السورة الإيقاع المصور لحقيقة العلاقة بين الوجود وخالق الوجود فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون ولفظة ملكوت بصياغتها هذه تضخم وتعظم حقيقة هذه العلاقة علاقة الملكية المطلقة لكل شيء في الوجود والسيطرة القابضة على كل شيء من هذا المملوك ثم إن إليه وحده المرجع والمصير إنه الإيقاع الختامي المناسب لهذه الجولة الهائلة وللسورة كلها ولموضوعاتها المتعلقة بهذه الحقيقة الكبيرة التي يندرج فيها كل تفصيل سورة الصافات الوحدة الأولى الموضوع إثبات الوحدانية ومشاهد من البعث


082-إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ

إنما أمره إذا أراد شيئا أن يقول له كن فيكون [ سورة يس - الآية 82 ]

أنظر تفسير الآية ( 81 )


083-فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ

فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون [ سورة يس - الآية 83 ]

أنظر تفسير الآية ( 81 )


001-وَالصَّافَّاتِ صَفّاً

والصافات صفا [ سورة الصافات - الآية 1 ]

مقدمة سورة الصافات هذه السورة المكية كسابقتها قصيرة الفواصل سريعة الإيقاع كثيرة المشاهد والمواقف متنوعة الصور والظلال عميقة المؤثرات وبعضها عنيف الوقع عنيف التأثير وهي تستهدف كسائر السور المكية بناء العقيدة في النفوس وتخليصها من شوائب الشرك في كل صوره وأشكاله ولكنها بصفة خاصة تعالج صورة معينة من صور الشرك التي كانت سائدة في البيئة العربية الأولى وتقف أمام هذه الصورة طويلاً ; وتكشف عن زيفها وبطلانها بوسائل شتى تلك هي الصورة التي كانت جاهلية العرب تستسيغها وهي تزعم أن هناك قرابة بين الله سبحانه وبين الجن وتستطرد في تلك الأسطورة فتزعم أنه من التزاوج بين الله تعالى والجنة ولدت الملائكة ثم تزعم أن الملائكة إناث وأنهن بنات الله هذه الأسطورة تتعرض لحملة قوية في هذه السورة ; تكشف عن تهافتها وسخفها ونظراً لأنها هي الموضوع البارز الذي تعالجه السورة فإنها تبدأ بالإشارة إلى طوائف من الملائكة والصافات صفاً فالزاجرات زجراً فالتاليات ذكراً ويتلوها حديث عن الشياطين المردة وتعرضهم للرجم بالشهب الثاقبة كي لا يقربوا من الملأ الأعلى ولا يتسمعوا لما يدور فيه ; ولو كانوا حيث تزعم لهم أساطير الجاهلية ما طوردوا هذه المطاردة كذلك يشبه ثمار شجرة الزقوم التي يعذب بها الظالمون في جهنم بأنها كرؤوس الشياطين في معرض التقبيح والتفظيع وفي نهاية السورة تأتي الحملة المباشرة على تلك الأسطورة المتهافتة فاستفتهم ألربك البنات ولهم البنون أم خلقنا الملائكة إناثاً وهم شاهدون ألا إنهم من إفكهم ليقولون ولد الله وإنهم لكاذبون اصطفى البنات على البنين ما لكم كيف تحكمون أفلا تذكرون أم لكم سلطان مبين فأتوا بكتابكم إن كنتم صادقين وجعلوا بينه وبين الجن نسباً ولقد علمت الجنة إنهم لمحضرون سبحان الله عما يصفون وإلى جانب علاج هذه الصورة الخاصة من صور الشرك الجاهلية تتناول السورة جوانب العقيدة الأخرى التي تتناولها السور المكية فتثبت فكرة التوحيد مستدلة بالكون المشهود إن إلهكم لواحد رب السماوات والأرض وما بينهما ورب المشارق وتنص على أن الشرك هو السبب في عذاب المعذبين في ثنايا مشهد من مشاهد القيامة فإنهم يومئذ في العذاب مشتركون إنا كذلك نفعل بالمجرمين إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ; ويقولون أئنا لتاركو آلهتنا لشاعر مجنون بل جاء بالحق وصدق المرسلين إنكم لذائقو العذاب الأليم وما تجزون إلا ما كنتم تعملون كذلك تتناول قضية البعث والحساب والجزاء وقالوا إن هذا إلا سحر مبين أإذا متنا وكنا تراباً وعظاماً أإنا لمبعوثون أو آباؤنا الأولون قل نعم وأنتم داخرون ثم تعرض بهذه المناسبة مشهداً مطولاً فريداً من مشاهد القيامة الحافلة بالمناظر والحركات والانفعالات والمفاجآت وتعرض لقضية الوحي والرسالة الذي ورد من قولهم أإنا لتاركو آلهتنا لشاعر مجنون والرد عليهم بل جاء بالحق وصدق المرسلين وبمناسبة ضلالهم وتكذيبهم تعرض سلسلة من قصص الرسل نوح وإبراهيم وبنيه وموسى وهارون وإلياس ولوط ويونس تتكشف فيها رحمة الله ونصره لرسله وأخذه للمكذبين بالعذاب والتنكيل ولقد ضل قبلهم أكثر الأولين ولقد أرسلنا فيهم منذرين فانظر كيف كان عاقبة المنذرين إلا عباد الله المخلصين وتبرز في هذا القصص قصة إبراهيم خاصة مع ابنه إسماعيل قصة الذبح والفداء وتبرز فيها الطاعة والاستسلام لله في أروع صورها وأعمقها وأرفعها ; وتبلغ الذروة التي لا يبلغها إلا الإيمان الخالص الذي يرفع النفوس إلى ذلك الأفق السامق الوضيء والمؤثرات الموحية التي تصاحب عرض موضوعات السور وقضاياها تتمثل بشكل واضح في مشهد السماء وكواكبها وشهبها ورجومها إنا زينا السماء الدنيا بزينة الكواكب وحفظاً من كل شيطان مارد لا يسمعون إلى الملأ الأعلى ويقذفون من كل جانب دحوراً ولهم عذاب واصب إلا من خطف الخطفة فأتبعه شهاب ثاقب وفي مشاهد القيامة ومواقفها المثيرة ومفاجآتها الفريدة وانفعالاتها القوية والمشاهد التي تحويها هذه السورة ذات طابع فريد حقاً سنلمسه عند استعراضه تفصيلاً في مكانه من السورة وفي القصص ومواقفه وإيحاءاته وبخاصة في قصة إبراهيم وولده الذبيح إسماعيل عليهما السلام وترتفع المؤثرات الموحية هنا إلى الذروة التي تهز القلوب هزاً عميقاً عنيفاً ذلك إلى الإيقاع الموسيقي في السورة وهو ذو طابع مميز يتفق مع صورها وظلالها ومشاهدها ومواقفها وإيحاءاتها المتلاحقة العميقة ويجري سياق السورة في عرض موضوعاتها في ثلاثة أشواط رئيسية الشوط الأول يتضمن افتتاح السورة بالقسم بتلك الطوائف من الملائكة والصافات صفا فالزاجرات زجراً فالتاليات ذكراً على وحدانية الله رب المشارق مزين السماء بالكواكب ثم تجيء مسألة الشياطين وتسمعهم للملأ الأعلى ورجمهم بالشهب الثاقبة يتلوها سؤال لهم أهم أشد خلقاً أم تلك الخلائق الملائكة والسماء والكواكب والشياطين والشهب للتوصل من هذا إلى تسفيه ما كانوا يقولونه عن البعث وإثبات ما كانوا يستبعدونه ويستهزئون بوقوعه ومن ثم يعرض ذلك المشهد المطول للبعث والحساب والنعيم والعذاب وهو مشهد فريد والشوط الثاني يبدأ بأن هؤلاء الضالين لهم نظائر في السابقين الذين جاءتهم النذر فكان أكثرهم من الضالين ويستطرد في قصص أولئك المنذرين من قوم نوح وإبراهيم وموسى وهارون وإلياس ولوط ويونس ; وكيف كانت عاقبة المنذرين وعاقبة المؤمنين والشوط الثالث يتحدث عن تلك الأسطورة التي مر ذكرها إسطورة الجن والملائكة ويقرر كذلك وعد الله لرسله بالظفر والغلبة ولقد سبقت كلمتنا لعبادنا المرسلين إنهم لهم المنصورون وإن جندنا لهم الغالبون وينتهي بختام السورة بتنزيه الله سبحانه والتسليم على رسله والاعتراف بربوبيته سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وهي القضايا التي تتناولها السورة في الصميم والآن نأخذ في التفصيل الدرس الأول القسم بخلق الملائكة على ألوهية الله والصافات صفاً فالزاجرات زجراً فالتاليات ذكراً إن إلهكم لواحد رب السماوات والأرض وما بينهما ورب المشارق والصافات والزاجرات والتاليات طوائف من الملائكة ذكرها هنا بأعمالها التي يعلمها والتي يجوز أن تكون هي الصافات قوائمها في الصلاة أو أجنحتها في ارتقاب أمر الله والزاجرت لمن يستحق الزجر من العصاة في أثناء قبض أرواحهم مثلاً أو عند الحشر والسوق إلى جهنم أو في أية حالة وفي أي موضع والتاليات للذكر القرآن أو غيره من كتب الله أو المسبحات بذكر الله يقسم الله سبحانه بهذه الطوئف من الملائكة على وحدانيته إن إلهكم لواحد ومناسبة هذا القسم كما أسلفنا هو تلك الأسطورة التي كانت شائعة في جاهلية العرب من نسبة الملائكة إلى الله واتخاذهم آلهة بما أنهم بزعمهم بنات الله ثم يعرف الله عباده بنفسه في صفته المناسبة للوحدانية


002-فَالزَّاجِرَاتِ زَجْراً

فالزاجرات زجرا [ سورة الصافات - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فَالتَّالِيَاتِ ذِكْراً

فالتاليات ذكرا [ سورة الصافات - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِنَّ إِلَهَكُمْ لَوَاحِدٌ

إن إلهكم لواحد [ سورة الصافات - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ

رب السماوات والأرض وما بينهما ورب المشارق [ سورة الصافات - الآية 5 ]

رب السماوات والأرض وما بينهما ورب المشارق وهذه السماوات والأرض قائمة حيال العباد ; تحدثهم عن الخالق البارى ء المدبر لهذا الملكوت الهائل ; الذي لا يدعي أحد أنه يملك خلقه وتدبيره ; ولا يملك أحد أن يهرب من الاعتراف لخالقه بالقدرة المطلقة والربوبية الحقة وما بينهما من هواء وسحاب وضوء ونور ومخلوقات دقيقة يعرف البشر شيئاً منها الحين بعد الحين ويخفى عليهم منها أكثر مما يكشف لهم والسماوات والأرض وما بينهما من الضخامة والعظمة والدقة والتنوع والجمال والتناسق بحيث لا يملك الإنسان نفسه أمامها حين يستيقظ قلبه من التأثر العميق والروعة البالغة والتفكر الطويل وما يمر الإنسان بهذا الخلق العظيم من غير ما تأثر ولا تدبر إلا حين يموت قلبه فيفقد التأثر والاستجابة لإيقاعات هذا الكون الحافل بالعجائب ورب المشارق ولكل نجم مشرق ولكل كوكب مشرق فهي مشارق كثيرة في كل جانب من جوانب السماوات الفسيحة وللتعبير دلالة أخرى دقيقة في التعبير عن الواقع في هذه الأرض التي نعيش عليها كذلك فالأرض في دورتها أمام الشمس تتوالى المشارق على بقاعها المختلفة كما تتوالى المغارب فكلما جاء قطاع منها أمام الشمس كان هناك مشرق على هذا القطاع وكان هناك مغرب على القطاع المقابل له في الكرة الأرضية حتى إذا تحركت الأرض كان هناك مشرق آخر على القطاع التالي ومغرب آخر على القطاع المقابل له وهكذا وهي حقيقة ما كان يعرفها الناس في زمان نزول القرآن الكريم ; ولكن خبرهم بها الله في ذلك الزمان القديم وهذا النظام الدقيق في توالي المشارق على هذه الأرض وهذا البهاء الرائع الذي يغمر الكون في مطالع المشارق كلاهما جدير بأن يوقع في القلب البشري من التأثرات الموحية ما يهتف به إلى تدبر صنعة الصانع المبدع وإلى الإيمان بوحدانية الخالق المدبر بما يبدو من آثار الصنعة الموحدة التي لا اختلاف في طابعها الدقيق الجميل تلك هي مناسبة ذكر هذه الصفة من صفات الله الواحد في هذا المقام وسنرى أن ذكر السماء وذكر المشارق له مناسبة أخرى فيما يلي هذه الآيات من السورة عند الحديث عن الكواكب والشهب والشياطين والرجوم الدرس الثاني حراسة السماء من الشياطين إنا زينا السماء الدنيا بزينة الكواكب وحفظاً من كل شيطان مارد لا يسمعون إلى الملأ الأعلى ويقذفون من كل جانب دحوراً ولهم عذاب واصب إلا من خطف الخطفة فأتبعه شهاب ثاقب بعد ما مس في مطلع السورة شطر الأسطورة الخاص بالملائكة عاد يمس هنا شطرها الثاني وهو الخاص بالشياطين وكانوا يزعمون أن بين الله وبين الجنة نسباً وبعضهم كانوا يعبدون الشياطين على هذا الأساس وعلى أساس أن الشياطين يعرفون الغيب لاتصالهم بالملأ الأعلى وبعد ذكر السماوات والأرض وما بينهما وذكر المشارق إما مشارق النجوم والكواكب وإما المشارق المتوالية على قطاعات الأرض وإما هذه وتلك وأنوارها وأضوائها يجيء ذكر الكواكب إنا زينا السماء الدنيا بزينة الكواكب ونظرة إلى السماء كافية لرؤية هذه الزينة ; ولإدراك أن الجمال عنصر مقصود في بناء هذا الكون ; وأن


006-إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ

إنا زينا السماء الدنيا بزينة الكواكب [ سورة الصافات - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَحِفْظاً مِّن كُلِّ شَيْطَانٍ مَّارِدٍ

وحفظا من كل شيطان مارد [ سورة الصافات - الآية 7 ]

صنعة الصانع فيه بديعة التكوين جميلة التنسيق ; وأن الجمال فيه فطرة عميقة لا عرض سطحي ; وأن تصميمه قائم على جمال التكوين كما هو قائم على كمال الوظيفة سواء بسواء فكل شيء فيه بقدر وكل شيء فيه يؤدي وظيفته بدقة ; وهو في مجموعه جميل والسماء وتناثر الكواكب فيها أجمل مشهد تقع عليه العين ولا تمل طول النظر إليه وكل نجمة توصوص بضوئها وكل كوكب يوصوص بنوره ; وكأنه عين محبة تخالسك النظر ; فإذا أنت حدقت فيها أغمضت وتوارت ; وإذا أنت التفت عنها أبرقت ولمعت وتتبع مواقعها وتغير منازلها ليلة بعد ليلة وآناً بعد آن متعة نفسية لا تملها النفس أبداً ثم تقرر الآية التالية أن لهذه الكواكب وظيفة أخرى وأن منها شهباً ترجم بها الشياطين كي لا تدنو من الملأ الأعلى وحفظاً من كل شيطان مارد لا يسمعون إلى الملأ الأعلى ويقذفون من كل جانب دحوراً ولهم عذاب واصب إلا من خطف الخطفة فأتبعه شهاب ثاقب فمن الكواكب رجوم تحفظ السماء من كل شيطان عات متمرد وتذوده عن الاستماع إلى ما يدور في الملأ الأعلى ; فإذا حاول التسمع تلقفته الرجوم من كل جانب فتدحره دحراً وله في الآخرة عذاب موصول لا ينقطع ولقد يخطف الشيطان المارد خطفة سريعة مما يدور في الملأ الأعلى فيتبعه شهاب يلاحقه في هبوطه فيصيبه ويحرقه حرقاً ونحن لا نعرف كيف يتسمع الشيطان المارد ; ولا كيف يخطف الخطفة ; ولا كيف يرجم بالشهاب الثاقب لأن هذه كلها غيبيات تعجز طبيعتنا البشرية عن تصور كيفياتها ; ومجالنا فيها هو تصديق ما جاء من عند الله فيها وهل نعلم عن شيء في هذا الكون إلا القشور والمهم أن هذه الشياطين التي تمنع من الوصول إلى الملأ الأعلى ومن التسمع لما يدور فيه هي التي يدعي المدعون أن بينها وبين الله نسباً ولو كان شيء من هذا صحيحاً لتغير وجه المعاملة ولما كان مصير الأنسباء والأصهار بزعمهم هو المطاردة والرجم والحرق أبداً الدرس الثالث بداية خلق الإنسان والرد على إنكار الكفار للبعث وبعد ذكر الملائكة وذكر السماوات والأرض وما بينهما وذكر الكواكب التي تزين السماء الدنيا وذكر الشياطين المردة والقذائف التي تلاحقها يكلف الرسول ص أن يسألهم أهم أشد خلقاً أم هذه الخلائق وإذا كانت هذه الخلائق أشد وأقوى ففيم يدهشون لقضية البعث ويسخرون منها ويستبعدون وقوعها وهي لا تقاس إلى خلق تلك الخلائق الكبرى فاستفتهم أهم أشد خلقاً أم من خلقنا إنا خلقناهم من طين لازب بل عجبت ويسخرون وإذا ذكروا لا يذكرون وإذا رأوا آية يستسخرون وقالوا إن هذا إلا سحر مبين أإذا متنا وكنا تراباً وعظاماً أإنا لمبعوثون أو آباؤنا الأولون فاستفتهم واسألهم إذا كانت الملائكة والسماوات والأرض وما بينهما والشياطين والكواكب والشهب كلها من خلق الله فهل خلقهم هم أشد وأصعب من خلق هذه الأكوان والخلائق ولا ينتظر منهم جواباُ فالأمر ظاهر ; إنما هو سؤال الاستنكار والتعجيب من حالهم العجيب وغفلتهم عما حولهم والسخرية من تقديرهم للأمور ومن ثم يعرض عليهم مادة خلقهم الأولى وهي طين رخو لزج


008-لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِن كُلِّ جَانِبٍ

لا يسمعون إلى الملإ الأعلى ويقذفون من كل جانب [ سورة الصافات - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ

دحورا ولهم عذاب واصب [ سورة الصافات - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ

إلا من خطف الخطفة فأتبعه شهاب ثاقب [ سورة الصافات - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَم مَّنْ خَلَقْنَا إِنَّا خَلَقْنَاهُم مِّن طِينٍ لَّازِبٍ

فاستفتهم أهم أشد خلقا أم من خلقنا إنا خلقناهم من طين لازب [ سورة الصافات - الآية 11 ]

من بعض هذه الأرض التي هي إحدى تلك الخلائق إنا خلقناهم من طين لازب فهم قطعاً ليسوا أشد خلقاً من تلك الخلائق وموقفهم إذن عجيب وهم يسخرون من آيات الله ومن وعده لهم بالبعث والحياة وسخريتهم هذه تثير العجب في نفس الرسول ص وهم في موقفهم سادرون بل عجبت ويسخرون وإذا ذكروا لا يذكرون وإذا رأوا آية يستسخرون وحق لرسول الله ص أن يعجب من أمرهم فإن المؤمن الذي يرى الله في قلبه كما يراه محمد ص ويرى آيات الله واضحة هذا الوضوح كثيرة هذه الكثرة يعجب لا شك ويدهش كيف يمكن أن تعمى عنها القلوب وكيف يمكن أن تقف منها هذا الموقف العجيب وبينما رسول الله ص يعجب منهم هذا العجب إذا هم يسخرون من القضية الواضحة التي يعرضها عليهم سواء في وحدانية الله أو في شأن البعث والنشور وإذا هم مطموسون لا تتفتح قلوبهم للتذكير وإذا هم يتلقون آيات الله بالسخرية الشديدة والتعجيب ممن يريهم إياها واستدعاء أسباب السخرية وطلبها طلباً كما يوحي لفظ يستسخرون ومن ذلك وصفهم القرآن بأنه سحر وعجبهم مما يعدهم به من البعث وقالوا إن هذا إلا سحر مبين أإذا متنا وكنا تراباً وعظاماً أإنا لمبعوثون أو آباؤنا الأولون لقد غفلوا عن آثار قدرة الله فيما حولهم وفي ذات أنفسهم غفلوا عن آثار هذه القدرة في خلق السماوات والأرض وما بينهما ; وفي خلق الكواكب والشهب ; وفي خلق الملائكة والشياطين ; وفي خلقهم هم أنفسهم من طين لازب غفلوا عن آثار القدرة في هذا كله ووقفوا يستبعدون على هذه القدرة أن تعيدهم إذا ماتوا وصاروا تراباً وعظاماً هم وآباءهم الأولين وما في هذا البعث والإعادة من غريب على تلك القدرة ولا بعيد ; لمن يتأمل هذا الواقع ويتدبره أقل تدبر ; في ضوء هذه المشاهدات التي تحيط بهم في الآفاق وفي أنفسهم الدرس الرابع مشاهد لنعيم المؤمنين في الجنة وعذاب الكفار في النار وإذ كانوا لا يتدبرون هذه المشاهدات في هوادة ويسر وفي طمأنينة وهدوء فهو يوقظهم إذن بشدة وعنف على مشهدهم في الآخرة مبعوثين ويصور لهم ذلك المشهد وهم فيه يضطربون قل نعم وأنتم داخرون نعم ستبعثون أنتم وآباؤكم الأولون ستبعثون وأنتم داخرون ذلولون مستسلمون غير مستعصين ولا متأبين نعم ثم يدخل في استعراض ذلك كيف يكون وإذا هم أمام مشهد من المشاهد المطولة المتعددة الجوانب المتنوعة الأساليب المزدحمة بالمناظر الحية والحركات المتتابعة يلتقي فيها الوصف بالحوار فتسير على نسق الحكاية فترة ثم تنتقل إلى نسق الحوار أخرى ويتخلل عرض الأحداث والحركات تعليقات وتعقيبات عليها وبذلك يستكمل المشهد كل سمات الحياة فإنما هي زجرة واحدة فإذا هم ينظرون


012-بَلْ عَجِبْتَ وَيَسْخَرُونَ

بل عجبت ويسخرون [ سورة الصافات - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ

وإذا ذكروا لا يذكرون [ سورة الصافات - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ

وإذا رأوا آية يستسخرون [ سورة الصافات - الآية 14 ]

أنظر تفسير الآية ( 11 )


015-وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ

وقالوا إن هذا إلا سحر مبين [ سورة الصافات - الآية 15 ]

أنظر تفسير الآية ( 11 )


016-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ

أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون [ سورة الصافات - الآية 16 ]

أنظر تفسير الآية ( 11 )


017-أَوَآبَاؤُنَا الْأَوَّلُونَ

أوآباؤنا الأولون [ سورة الصافات - الآية 17 ]

أنظر تفسير الآية ( 11 )


018-قُلْ نَعَمْ وَأَنتُمْ دَاخِرُونَ

قل نعم وأنتم داخرون [ سورة الصافات - الآية 18 ]

أنظر تفسير الآية ( 11 )


019-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنظُرُونَ

فإنما هي زجرة واحدة فإذا هم ينظرون [ سورة الصافات - الآية 19 ]

هكذا في ومضة خاطفة بمقدار ما تنبعث صيحة واحدة تسمى زجرة للدلالة على لون من الشدة فيها والعنف في توجيهها والاستعلاء في مصدرها فإذا هم ينظرون فجأة وبلا تمهيد أو تحضير وإذا هم يصيحون مبهوتين وقالوا يا ويلنا هذا يوم الدين وبينما هم في بهتتهم وبغتتهم إذا صوت يحمل إليهم التقريع من حيث لا يتوقعون هذا يوم الفصل الذي كنتم به تكذبون وهكذا ينتقل السياق من الخبر إلى الخطاب موجهاً لمن كانوا يكذبون بيوم الدين وإن هي إلا تقريعة واحدة حاسمة ثم يوجه الأمر إلى الموكلين بالتنفيذ احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون الله فأهدوهم إلى صراط الجحيم وقفوهم إنهم مسؤولون احشروا الذين ظلموا ومن هم على شاكلتهم من المذنبين فهم أزواج متشاكلون وفي الأمر على ما فيه من لهجة جازمة تهكم واضح في قوله فاهدوهم إلى صراط الجحيم فما أعجبها من هداية خير منها الضلال وإنها لهي الرد المكافى ء لما كان منهم من ضلال عن الهدى القويم وإذ لم يهتدوا في الدنيا إلى الصراط المستقيم فليهتدوا اليوم إلى صراط الجحيم وها هم أولاء قد هدوا هدوا إلى صراط الجحيم ووقفوا على استعداد للسؤال وها هو ذا الخطاب يوجه إليهم بالتقريع في صورة سؤال بريء ما لكم لا تناصرون ما لكم لا ينصر بعضكم بعضاً وأنتم هنا جميعاً وكلكم في حاجة إلى الناصر المعين ومعكم آلهتكم التي كنتم تعبدون ولا جواب بطبيعة الحال ولا كلام إنما يرد التعليق والتعقيب بل هم اليوم مستسلمون عابدين ومعبودين ثم يعود السياق مرة أخرى إلى الحكاية ويعرض مشهدهم يجادل بعضهم بعضاً وأقبل بعضهم على بعض يتساءلون قالوا إنكم كنتم تأتوننا عن اليمين أي كنتم توسوسون لنا عن يميننا كما هو المعتاد في حالة الوسوسة بالأسرار غالباً فأنتم مسؤولون عما نحن فيه وعندئذ ينبري المتهمون لتسفيه هذا الاتهام وإلقاء التبعة على موجهيه قالوا بل لم تكونوا مؤمنين فلم تكن وسوستنا هي التي أغوتكم بعد إيمان وأضلتكم بعد هدى وما كان لنا عليكم من سلطان نرغمكم به على قبول ما نراه ونضطركم إليه اضطراراً لا ترغبون فيه بل كنتم قوماً طاغين


020-وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ

وقالوا يا ويلنا هذا يوم الدين [ سورة الصافات - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنتُمْ بِهِ تُكَذِّبُونَ

هذا يوم الفصل الذي كنتم به تكذبون [ سورة الصافات - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ

احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون [ سورة الصافات - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-مِن دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ

من دون الله فاهدوهم إلى صراط الجحيم [ سورة الصافات - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ

وقفوهم إنهم مسئولون [ سورة الصافات - الآية 24 ]

أنظر تفسير الآية ( 19 )


025-مَا لَكُمْ لَا تَنَاصَرُونَ

ما لكم لا تناصرون [ سورة الصافات - الآية 25 ]

أنظر تفسير الآية ( 19 )


026-بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ

بل هم اليوم مستسلمون [ سورة الصافات - الآية 26 ]

أنظر تفسير الآية ( 19 )


027-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ

وأقبل بعضهم على بعض يتساءلون [ سورة الصافات - الآية 27 ]

أنظر تفسير الآية ( 19 )


028-قَالُوا إِنَّكُمْ كُنتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ

قالوا إنكم كنتم تأتوننا عن اليمين [ سورة الصافات - الآية 28 ]

أنظر تفسير الآية ( 19 )


029-قَالُوا بَل لَّمْ تَكُونُوا مُؤْمِنِينَ

قالوا بل لم تكونوا مؤمنين [ سورة الصافات - الآية 29 ]

أنظر تفسير الآية ( 19 )


030-وَمَا كَانَ لَنَا عَلَيْكُم مِّن سُلْطَانٍ بَلْ كُنتُمْ قَوْماً طَاغِينَ

وما كان لنا عليكم من سلطان بل كنتم قوما طاغين [ سورة الصافات - الآية 30 ]

أنظر تفسير الآية ( 19 )


031-فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ

فحق علينا قول ربنا إنا لذائقون [ سورة الصافات - الآية 31 ]

متجاوزين للحق ظالمين لا تقفون عند حد فحق علينا قول ربنا إنا لذائقون فاستحققنا نحن وأنتم العذاب وحق علينا الوعيد بأن نذوق العذاب وقد انزلقتم معنا بسبب استعدادكم للغواية وما فعلنا بكم إلا أنكم اتبعتمونا في غوايتنا فأغويناكم إنا كنا غاوين وهنا يرد تعليق آخر وكأنه حكم يعلن على رؤوس الأشهاد يحمل أسبابه ويعرض ما كان منهم في الدنيا مما حقق قول الله عليهم في الآخرة فإنهم يومئذ في العذاب مشتركون إنا كذلك نفعل بالمجرمين إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ; ويقولون أإنا لتاركو آلهتنا لشاعر مجنون ثم يكمل التعليق متوجهاً فيه بالتأنيب والتقبيح لقائلي هذا الكلام المرذول بل جاء بالحق وصدق المرسلين إنكم لذائقو العذاب الأليم وما تجزون إلا ما كنتم تعملون إلا عباد الله المخلصين وعلى ذكر عباد الله المخلصين الذين استثناهم من تذوق العذاب الأليم يعرض صفحة هؤلاء العباد المخلصين في يوم الدين ويعود العرض متبعاً نسق الإخبار المصور للنعيم الذي يتقلبون في أعطافه في مقابل ذلك العذاب الأليم للمكذبين أولئك لهم رزق معلوم فواكه وهم مكرمون في جنات النعيم على سرر متقابلين يطاف عليهم بكأس من معين بيضاء لذة للشاربين لا فيها غول ولا هم عنها ينزفون وعندهم قاصرات الطرف عين كأنهن بيض مكنون وهو نعيم مضاعف يجمع كل مظاهر النعيم نعيم تستمتع به النفس ويستمتع به الحس وتجد فيه كل نفس ما تشتهيه من ألوان النعيم فهم أولاً عباد الله المخلصون وفي هذه الإشارة أعلى مراتب التكريم وهم ثانياً مكرمون في الملأ الأعلى وياله من تكريم ثم إن لهم فواكه وهم على سرر متقابلين وهم يخدمون فلا يتكلفون شيئاً من الجهد في دار الراحة والرضوان والنعيم يطاف عليهم بكأس من معين بيضاء لذة للشاربين لا فيها غول ولا هم عنها ينزفون وتلك أجمل أوصاف الشراب التي تحقق لذة الشراب وتنفي عقابيله فلا خمار يصدع الرؤوس ولا منع ولا انقطاع يذهب بلذة المتاع وعندهم قاصرات الطرف عين حور حييات لا تمتد أبصارهن إلى غير أصحابهن حياء وعفة مع أنهن عين واسعات جميلات العيون وهن كذلك مصونات مع رقة ولطف ونعومة كأنهن بيض مكنون لا تبتذله الأيدي ولا العيون ثم يمضي في الحكاية المصورة ; فإذا عباد الله المخلصون هؤلاء بعد ما يسرت لهم كل ألوان المتاع ينعمون بسمر هادىء يتذاكرون فيه الماضي والحاضر وذلك في مقابل التخاصم والتلاحي الذي يقع بين المجرمين في أول المشهد وإذا أحدهم يستعيد ماضيه ويقص على إخوانه طرفاً مما وقع له قال قائل منهم إني كان لي قرين يقول أإنك لمن المصدقين أإذا متنا وكنا تراباً وعظاماً أإنا لمدينون لقد كان صاحبه وقرينه ذاك يكذب باليوم الآخر ويسائله في دهشة أهو من المصدقين بأنهم مبعوثون


032-فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ

فأغويناكم إنا كنا غاوين [ سورة الصافات - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ

فإنهم يومئذ في العذاب مشتركون [ سورة الصافات - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ

إنا كذلك نفعل بالمجرمين [ سورة الصافات - الآية 34 ]

أنظر تفسير الآية ( 31 )


035-إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ

إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون [ سورة الصافات - الآية 35 ]

أنظر تفسير الآية ( 31 )


036-وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ

ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون [ سورة الصافات - الآية 36 ]

أنظر تفسير الآية ( 31 )


037-بَلْ جَاء بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ

بل جاء بالحق وصدق المرسلين [ سورة الصافات - الآية 37 ]

أنظر تفسير الآية ( 31 )


038-إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ

إنكم لذائقو العذاب الأليم [ سورة الصافات - الآية 38 ]

أنظر تفسير الآية ( 31 )


039-وَمَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ

وما تجزون إلا ما كنتم تعملون [ سورة الصافات - الآية 39 ]

أنظر تفسير الآية ( 31 )


040-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

إلا عباد الله المخلصين [ سورة الصافات - الآية 40 ]

أنظر تفسير الآية ( 31 )


041-أُوْلَئِكَ لَهُمْ رِزْقٌ مَّعْلُومٌ

أولئك لهم رزق معلوم [ سورة الصافات - الآية 41 ]

أنظر تفسير الآية ( 31 )


042-فَوَاكِهُ وَهُم مُّكْرَمُونَ

فواكه وهم مكرمون [ سورة الصافات - الآية 42 ]

أنظر تفسير الآية ( 31 )


043-فِي جَنَّاتِ النَّعِيمِ

في جنات النعيم [ سورة الصافات - الآية 43 ]

أنظر تفسير الآية ( 31 )


044-عَلَى سُرُرٍ مُّتَقَابِلِينَ

على سرر متقابلين [ سورة الصافات - الآية 44 ]

أنظر تفسير الآية ( 31 )


045-يُطَافُ عَلَيْهِم بِكَأْسٍ مِن مَّعِينٍ

يطاف عليهم بكأس من معين [ سورة الصافات - الآية 45 ]

أنظر تفسير الآية ( 31 )


046-بَيْضَاء لَذَّةٍ لِّلشَّارِبِينَ

بيضاء لذة للشاربين [ سورة الصافات - الآية 46 ]

أنظر تفسير الآية ( 31 )


047-لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنزَفُونَ

لا فيها غول ولا هم عنها ينزفون [ سورة الصافات - الآية 47 ]

أنظر تفسير الآية ( 31 )


048-وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ

وعندهم قاصرات الطرف عين [ سورة الصافات - الآية 48 ]

أنظر تفسير الآية ( 31 )


049-كَأَنَّهُنَّ بَيْضٌ مَّكْنُونٌ

كأنهن بيض مكنون [ سورة الصافات - الآية 49 ]

أنظر تفسير الآية ( 31 )


050-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ

فأقبل بعضهم على بعض يتساءلون [ سورة الصافات - الآية 50 ]

أنظر تفسير الآية ( 31 )


051-قَالَ قَائِلٌ مِّنْهُمْ إِنِّي كَانَ لِي قَرِينٌ

قال قائل منهم إني كان لي قرين [ سورة الصافات - الآية 51 ]

أنظر تفسير الآية ( 31 )


052-يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَدِّقِينَ

يقول أئنك لمن المصدقين [ سورة الصافات - الآية 52 ]

أنظر تفسير الآية ( 31 )


053-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَدِينُونَ

أئذا متنا وكنا ترابا وعظاما أئنا لمدينون [ سورة الصافات - الآية 53 ]

أنظر تفسير الآية ( 31 )


054-قَالَ هَلْ أَنتُم مُّطَّلِعُونَ

قال هل أنتم مطلعون [ سورة الصافات - الآية 54 ]

فمحاسبون بعد إذ هم تراب وعظام وبينما هو ماض في قصته يعرضها في سمره مع إخوانه يخطر له أن يتفقد صاحبه وقرينه ذاك ليعرف مصيره وهو يعرف بطبيعة الحال أنه قد صار إلى الجحيم فيتطلع ويدعو إخوانه إلى التطلع معه قال هل أنتم مطلعون فاطلع فرآه في سواء الجحيم عندئذ يتوجه إلى قرينه الذي وجده في وسط الجحيم يتوجه إليه ليقول له يا هذا لقد كدت توردني موارد الردى بوسوستك لولا أن الله قد أنعم علي فعصمني من الاستماع إليك قال تالله إن كدت لتردين ولولا نعمة ربي لكنت من المحضرين أي لكنت من الذين يساقون إلى الموقف وهم كارهون وتثير رؤيته لقرينه في سواء الجحيم شعوره بجزالة النعمة التي نالها هو وإخوانه من عباد الله المخلصين فيحب أن يؤكدها ويستعرضها ويطمئن إلى دوامها تلذذاً بها وزيادة في المتاع بها فيقول أفما نحن بميتين إلا موتتنا الأولى وما نحن بمعذبين إن هذا لهو الفوز العظيم وهنا يرد تعليق يوقظ القلوب ويوجهها إلى العمل والتسابق لمثل هذا المصير لمثل هذا النعيم الذي لا يدركه فوت ولا يخشى عليه من نفاد ولا يعقبه موت ولا يتهدده العذاب لمثل هذا فليعمل العاملون فهذا هو الذي يستحق الاحتفال وما عداه مما ينفق فيه الناس أعمارهم على الأرض زهيد زهيد حين يقاس إلى هذا الخلود ولكي يتضح الفارق الهائل بين هذا النعيم الخالد الآمن الدائم الراضي ; والمصير الآخر الذي ينتظر الفريق الآخر فإن السياق يستطرد إلى ما ينتظر هذا الفريق بعد موقف الحشر والحساب الذي ورد في مطلع المشهد الفريد أذلك خير نزلاً أم شجرة الزقوم إنا جعلناها فتنة للظالمين إنها شجرة تخرج في أصل الجحيم طلعها كأنه رؤوس الشياطين فإنهم لآكلون منها فمالئون منها البطون ثم إن لهم عليها لشوباً من حميم ثم إن مرجعهم لإلى الجحيم أذلك النعيم المقيم خير منزلاً ومقاماً أم شجرة الزقوم وما شجرة الزقوم إنها شجرة تخرج في أصل الجحيم طلعها كأنه رؤوس الشياطين والناس لا يعرفون رؤوس الشياطين كيف تكون ولكنها مفزعة ولا شك ومجرد تصورها يثير الفزع والرعب فكيف إذا كانت طلعاً يأكلونه ويملأون منه البطون لقد جعل الله هذه الشجرة فتنة للظالمين فحين سمعوا باسمها سخروا وقالوا كيف تنبت شجرة في الجحيم ولا تحترق وقال قائل منهم هو أبو جهل ابن هشام يسخر ويتفكه يا معشر قريش هل تدرون ما شجرة الزقوم التي يخوفكم بها محمد قالوا لا قال عجوة يثرب بالزبد والله لئن استمكنا منها لنزقمنها تزقماً ولكن شجرة الزقوم هذه شيء آخر غير ذلك الطعام الذي كانوا يعرفون فإنهم لآكلون منها فمالئون منها البطون فإذا شاكت حلوقهم وهي كرؤوس الشياطين وحرقت بطونهم وهي تنبت في أصل الجحيم ولا تحترق


055-فَاطَّلَعَ فَرَآهُ فِي سَوَاء الْجَحِيمِ

فاطلع فرآه في سواء الجحيم [ سورة الصافات - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-قَالَ تَاللَّهِ إِنْ كِدتَّ لَتُرْدِينِ

قال تالله إن كدت لتردين [ سورة الصافات - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-وَلَوْلَا نِعْمَةُ رَبِّي لَكُنتُ مِنَ الْمُحْضَرِينَ

ولولا نعمة ربي لكنت من المحضرين [ سورة الصافات - الآية 57 ]

أنظر تفسير الآية ( 54 )


058-أَفَمَا نَحْنُ بِمَيِّتِينَ

أفما نحن بميتين [ سورة الصافات - الآية 58 ]

أنظر تفسير الآية ( 54 )


059-إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ

إلا موتتنا الأولى وما نحن بمعذبين [ سورة الصافات - الآية 59 ]

أنظر تفسير الآية ( 54 )


060-إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ

إن هذا لهو الفوز العظيم [ سورة الصافات - الآية 60 ]

أنظر تفسير الآية ( 54 )


061-لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ

لمثل هذا فليعمل العاملون [ سورة الصافات - الآية 61 ]

أنظر تفسير الآية ( 54 )


062-أَذَلِكَ خَيْرٌ نُّزُلاً أَمْ شَجَرَةُ الزَّقُّومِ

أذلك خير نزلا أم شجرة الزقوم [ سورة الصافات - الآية 62 ]

أنظر تفسير الآية ( 54 )


063-إِنَّا جَعَلْنَاهَا فِتْنَةً لِّلظَّالِمِينَ

إنا جعلناها فتنة للظالمين [ سورة الصافات - الآية 63 ]

أنظر تفسير الآية ( 54 )


064-إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ

إنها شجرة تخرج في أصل الجحيم [ سورة الصافات - الآية 64 ]

أنظر تفسير الآية ( 54 )


065-طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ

طلعها كأنه رؤوس الشياطين [ سورة الصافات - الآية 65 ]

أنظر تفسير الآية ( 54 )


066-فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِؤُونَ مِنْهَا الْبُطُونَ

فإنهم لآكلون منها فمالؤون منها البطون [ سورة الصافات - الآية 66 ]

أنظر تفسير الآية ( 54 )


067-ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِّنْ حَمِيمٍ

ثم إن لهم عليها لشوبا من حميم [ سورة الصافات - الآية 67 ]

أنظر تفسير الآية ( 54 )


068-ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ

ثم إن مرجعهم لإلى الجحيم [ سورة الصافات - الآية 68 ]

أنظر تفسير الآية ( 54 )


069-إِنَّهُمْ أَلْفَوْا آبَاءهُمْ ضَالِّينَ

إنهم ألفوا آباءهم ضالين [ سورة الصافات - الآية 69 ]

لأنها من نوع الجحيم وتطلعوا إلى برد الشراب ينقع الغلة ويطفى ء اللهيب فإنهم لشاربون عليها ماء ساخناً مشوباً غير خالص ثم إن لهم عليها لشوباً من حميم وبعد هذه الوجبة يغادرون تلك المائدة عائدين إلى مقرهم المقيم ويا له من نزل ويا له من معاد ثم إن مرجعهم لإلى الجحيم بذلك يختم المشهد الفريد وينتهي الشوط الأول من السورة وكأنما كان قطعة من الواقع المشهود الوحدة الثانية الموضوع قصص من قصص السابقين مقدمة الوحدة في هذا الدرس يعود السياق من الجولة الأولى في ساحة الآخرة وفي مجالي النعيم ودارات العذاب يعود ليستأنف جولة أخرى في تاريخ البشر مع آثار الذاهبين الأولين يعرض فيها قصة الهدى والضلال منذ فجر البشرية الأولى ; فإذا هي قصة مكرورة معادة ; وإذا القوم الذين يواجهون الرسول ص في مكة بالكفر والضلال بقية من أولئك المكذبين الضالين ويكشف لهؤلاء عما جرى لمن كان قبلهم ويلمس قلوبهم بهذه الصفحات المطوية في بطون التاريخ ويطمئن المؤمنين برعاية الله التي لم تتخل في الماضي عن المؤمنين وفي هذا السياق يستعرض طرفاً من قصص نوح وإبراهيم وإسماعيل وإسحاق وموسى وهارون وإلياس ولوط ويونس ويقف وقفة أطول أمام قصة إبراهيم وإسماعيل يعرض فيها عظمة الإيمان والتضحية والطاعة وطبيعة الإسلام الحقيقية كما هي في نفسي إبراهيم وإسماعيل في حلقة لا تعرض في غير هذه السورة ولا ترد إلا في هذا السياق وهذا القصص هو قوام هذا الدرس الأصيل الدرس الأول سير الكفار على خطى آبائهم الكافرين إنهم ألفوا آباءهم ضالين فهم على آثارهم يهرعون ولقد ضل قبلهم أكثر الأولين ولقد أرسلنا فيهم منذرين فانظر كيف كان عاقبة المنذرين إلا عباد الله المخلصين إنهم عريقون في الضلالة وهم في الوقت ذاته مقلدون لا يفكرون ولا يتدبرون ; بل يطيرون معجلين يقفون خطى آبائهم الضالين غير ناظرين ولا متعقلين إنهم ألفوا آباءهم ضالين فهم على آثارهم يهرعون وهم وآباؤهم صورة من صور الضلال التي يمثلها أكثر الأولين ولقد ضل قبلهم أكثر الأولين وكان ضلالهم بعد الإنذار والتحذير ولقد أرسلنا فيهم منذرين ولكن كيف كانت العاقبة كيف كانت عاقبة المكذبين وكيف كانت عاقبة عباد الله المخلصين إنها معروضة في سلسلة القصص وهذا الإعلان في مقدمتها للتنبيه فانظر كيف كان عاقبة المنذرين إلا عباد الله المخلصين الدرس الثاني لقطات من قصة نوح عليه السلام ويبدأ بقصة نوح في إشارة سريعة تبين العاقبة وتقرر عناية الله بعباده المخلصين ولقد نادانا نوح فلنعم المجيبون ونجيناه وأهله من الكرب العظيم وجعلنا ذريته هم الباقين وتركنا عليه في الآخرين سلام على نوح في العالمين إنا كذلك نجزي المحسنين إنه من عبادنا المؤمنين ثم أغرقنا الآخرين وتتضمن هذه الإشارة توجه نوح بالنداء إلى ربه وإجابة دعوته إجابة كاملة وافية إجابتها من خير مجيب الله سبحانه فلنعم المجيبون وتتضمن نجاته هو وأهله من الكرب العظيم كرب الطوفان الذي لم ينج منه إلا من أراد له الله النجاة وقدر له الحياة وتتضمن قدر الله بأن يجعل من ذرية نوح عماراً لهذه الأرض وخلفاء وأن يبقى ذكره في الأجيال الآتية إلى آخر الزمان وتركنا عليه في الآخرين وتعلن في الخافقين سلام الله على نوح جزاء إحسانه سلام على نوح في العالمين إنا كذلك نجزي المحسنين وأي جزاء بعد سلام الله والذكر الباقي مدى الحياة أما مظهر الإحسان وسبب الجزاء فهو الإيمان إنه من عبادنا المؤمنين وهذه هي عاقبة المؤمنين فأما غير المؤمنين من قوم نوح فقد كتب الله عليهم الهلاك والفناء ثم أغرقنا الآخرين ومضت سنة الله منذ فجر البشرية البعيد وفق ذلك الإجمال في مقدمة القصص ولقد أرسلنا فيهم منذرين فانظر كيف كان عاقبة المنذرين إلا عباد الله المخلصين الدرس الثالث لقطات من قصة إبراهيم ثم تجيء قصة إبراهيم تجيء في حلقتين رئيسيتين حلقة دعوته لقومه وتحطيم الأصنام وهمهم به


070-فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ

فهم على آثارهم يهرعون [ سورة الصافات - الآية 70 ]

أنظر تفسير الآية ( 69 )


071-وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ

ولقد ضل قبلهم أكثر الأولين [ سورة الصافات - الآية 71 ]

أنظر تفسير الآية ( 69 )


072-وَلَقَدْ أَرْسَلْنَا فِيهِم مُّنذِرِينَ

ولقد أرسلنا فيهم منذرين [ سورة الصافات - الآية 72 ]

أنظر تفسير الآية ( 69 )


073-فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنذَرِينَ

فانظر كيف كان عاقبة المنذرين [ سورة الصافات - الآية 73 ]

أنظر تفسير الآية ( 69 )


074-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

إلا عباد الله المخلصين [ سورة الصافات - الآية 74 ]

أنظر تفسير الآية ( 69 )


075-وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ

ولقد نادانا نوح فلنعم المجيبون [ سورة الصافات - الآية 75 ]

أنظر تفسير الآية ( 69 )


076-وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ

ونجيناه وأهله من الكرب العظيم [ سورة الصافات - الآية 76 ]

أنظر تفسير الآية ( 69 )


077-وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ

وجعلنا ذريته هم الباقين [ سورة الصافات - الآية 77 ]

أنظر تفسير الآية ( 69 )


078-وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ

وتركنا عليه في الآخرين [ سورة الصافات - الآية 78 ]

أنظر تفسير الآية ( 69 )


079-سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ

سلام على نوح في العالمين [ سورة الصافات - الآية 79 ]

أنظر تفسير الآية ( 69 )


080-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

إنا كذلك نجزي المحسنين [ سورة الصافات - الآية 80 ]

أنظر تفسير الآية ( 69 )


081-إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

إنه من عبادنا المؤمنين [ سورة الصافات - الآية 81 ]

أنظر تفسير الآية ( 69 )


082-ثُمَّ أَغْرَقْنَا الْآخَرِينَ

ثم أغرقنا الآخرين [ سورة الصافات - الآية 82 ]

أنظر تفسير الآية ( 69 )


083-وَإِنَّ مِن شِيعَتِهِ لَإِبْرَاهِيمَ

وإن من شيعته لإبراهيم [ سورة الصافات - الآية 83 ]

ليقتلوه وحماية الله له وخذلان شانئيه وهي حلقة تكررت من قبل في سور القرآن وحلقة جديدة لا تعرض في غير هذه السورة وهي الخاصة بحادث الرؤيا والذبح والفداء مفصلة المراحل والخطوات والمواقف في أسلوبها الأخاذ وأدائها الرهيب ممثلة أعلى صور الطاعة والتضحية والفداء والتسليم في عالم العقيدة في تاريخ البشرية الطويل وإن من شيعته لإبراهيم إذ جاء ربه بقلب سليم إذ قال لأبيه وقومه ماذا تعبدون أإفكاً آلهة دون الله تريدون فما ظنكم برب العالمين هذا هو افتتاح القصة والمشهد الأول فيها نقلة من نوح إلى إبراهيم وبينهما صلة من العقيدة والدعوة والطريق فهو من شيعة نوح على تباعد الزمان بين الرسولين والرسالتين ; ولكنه المنهج الإلهي الواحد الذي يلتقيان عنده ويرتبطان به ويشتركان فيه ويبرز من صفة إبراهيم سلامة القلب وصحة العقيدة وخلوص الضمير إذ جاء ربه بقلب سليم وهي صورة الاستسلام الخالص تتمثل في مجيئه لربه وصورة النقاء والطهارة والبراءة والاستقامة تتمثل في سلامة قلبه والتعبير بالسلامة تعبير موح مصور لمدلوله وهو في الوقت ذاته بسيط قريب المعنى واضح المفهوم ومع أنه يتضمن صفات كثيرة من البراءة والنقاوة والإخلاص والاستقامة إلا أنه يبدو بسيطاً غير معقد ويؤدي معناه بأوسع مما تؤديه هذه الصفات كلها مجتمعات وتلك إحدى بدائع التعبير القرآني الفريد وبهذا القلب السليم استنكر ما عليه قومه واستبشعه استنكار الحس السليم لكل ما تنبو عنه الفطرة الصادقة من تصور ومن سلوك إذ قال لأبيه وقومه ماذا تعبدون أإفكاً آلهة دون الله تريدون فما ظنكم برب العالمين وهو يراهم يعبدون أصناماً وأوثاناً فيهتف بهم هتاف الفطرة السليمة في استنكار شديد ماذا تعبدون ماذا فإن ما تعبدون ليس من شانه أن يعبد ولا أن يكون له عابدون وما يعبده الإنسان في شبهة من حق إنما هو الإفك المحض والافتراء الذي لا شبهة فيه فهل أنتم تقصدون إلى الإفك قصداُ وإلى الافتراء عمداً أإفكاً آلهة دون الله تريدون وما هو تصوركم لله وهل يهبط وينحرف إلى هذا المستوى الذي تنكره الفطرة لأول وهلة فما ظنكم برب العالمين وهي كلمة يبدو فيها استنكار الفطرة السليمة البريئة وهي تطلع على الأمر البين الذي يصدم الحس والعقل والضمير ويسقط السياق هنا ردهم عليه وحوارهم معه ; ويمضي مباشرة في المشهد التالي إلى عزيمته التي قررها في نفسه تجاه هذا الإفك المكشوف فنظر نظرة في النجوم فقال إني سقيم فتولوا عنه مدبرين فراغ إلى آلهتهم فقال ألا تأكلون مالكم لا تنطقون فراغ عليهم ضرباً باليمين ويروى أنه كان للقوم عيد ربما كان هو عيد النيروز يخرجون فيه إلى الحدائق والخلوات بعد أن يضعوا الثمار بين يدي آلهتهم لتباركها ثم يعودون بعد الفسحة والمرح فيأخذون طعامهم المبارك وأن إبراهيم عليه السلام بعد أن يئس من استجابتهم له ; وأيقن بانحراف فطرتهم الانحراف الذي لا صلاح له اعتزم أمراً وانتظر هذا اليوم الذي يبعدون فيه عن المعابد والأصنام لينفذ ما اعتزم وكان الضيق بما هم فيه من انحراف قد بلغ منه أقصاه وأتعب قلبه وقواه فلما دعي إلى مغادرة المعبد قلب نظره إلى السماء وقال إني


084-إِذْ جَاء رَبَّهُ بِقَلْبٍ سَلِيمٍ

إذ جاء ربه بقلب سليم [ سورة الصافات - الآية 84 ]

أنظر تفسير الآية ( 83 )


085-إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ

إذ قال لأبيه وقومه ماذا تعبدون [ سورة الصافات - الآية 85 ]

أنظر تفسير الآية ( 83 )


086-أَئِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ

أئفكا آلهة دون الله تريدون [ سورة الصافات - الآية 86 ]

أنظر تفسير الآية ( 83 )


087-فَمَا ظَنُّكُم بِرَبِّ الْعَالَمِينَ

فما ظنكم برب العالمين [ سورة الصافات - الآية 87 ]

أنظر تفسير الآية ( 83 )


088-فَنَظَرَ نَظْرَةً فِي النُّجُومِ

فنظر نظرة في النجوم [ سورة الصافات - الآية 88 ]

أنظر تفسير الآية ( 83 )


089-فَقَالَ إِنِّي سَقِيمٌ

فقال إني سقيم [ سورة الصافات - الآية 89 ]

أنظر تفسير الآية ( 83 )


090-فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ

فتولوا عنه مدبرين [ سورة الصافات - الآية 90 ]

أنظر تفسير الآية ( 83 )


091-فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ

فراغ إلى آلهتهم فقال ألا تأكلون [ سورة الصافات - الآية 91 ]

سقيم لا طاقة لي بالخروج إلى المتنزهات والخلوات فإنما يخرج إليها طلاب اللذة والمتاع أخلياء القلوب من الهم والضيق وقلب إبراهيم لم يكن في راحة ونفسه لم تكن في استرواح قال ذلك معبراً عن ضيقه وتعبه وأفصح عنه ليتركوه وشأنه ولم يكن هذا كذباً منه إنما كان له أصل في واقع حياته في ذلك اليوم وإن الضيق ليمرض ويسقم ذويه وكان القوم معجلين ليذهبوا مع عاداتهم وتقاليدهم ومراسم حياتهم في ذلك العيد ; فلم يتلبثوا ليفحصوا عن أمره بل تولوا عنه مدبرين مشغولين بما هم فيه وكانت هذه هي الفرصة التي يريد لقد أسرع إلى آلهتهم المدعاة وأمامها أطايب الطعام وبواكير الثمار فقال في تهكم ألا تأكلون ولم تجبه الأصنام بطبيعة الحال فاستطرد في تهكمه وعليه طابع الغيظ والسخرية ما لكم لا تنطقون وهي حالة نفسية معهودة أن يوجه الإنسان كلامه إلى ما يعلم حقيقته ويستيقن أنه لا يسمع ولا ينطق إنما هو الضيق بما وراء الآلهة المزعومة من القوم وتصورهم السخيف ولم تجبه الآلهة مرة أخرى وهنا أفرغ شحنة الغيظ المكتوم حركة لا قولاً فراغ عليهم ضرباً باليمين وشفى نفسه من السقم والهم والضيق وينتهي هذا المشهد فيليه مشهد جديد وقد عاد القوم فاطلعوا على جذاذ الآلهة ويختصر السياق ما يفصله في سورة أخرى من سؤالهم عمن صنع بآلهتهم هذا الصنع واستدلالهم في النهاية على الفاعل الجريء يختصر هذا ليقفهم وجهاً لوجه أمام إبراهيم فأقبلوا إليه يزفون لقد تسامعوا بالخبر وعرفوا من الفاعل فأقبلوا إليه يسرعون الخطى ويحدثون حوله زفيفاً وهم جمع كثير غاضب هائج وهو فرد واحد ولكنه فرد مؤمن فرد يعرف طريقه فرد واضح التصور لإلهه عقيدته معروفة له محدودة يدركها في نفسه ويراها في الكون من حوله فهو أقوى من هذه الكثرة الهائجة المائجة المدخولة العقيدة المضطربة التصور ومن ثم يجبههم بالحق الفطري البسيط لا يبالي كثرتهم وهياجهم وزفيفهم قال أتعبدون ما تنحتون والله خلقكم وما تعملون إنه منطق الفطرة يصرخ في وجههم أتعبدون ما تنحتون والمعبود الحق ينبغي أن يكون هو الصانع لا المصنوع والله خلقكم وما تعملون فهو الصانع الوحيد الذي يستحق أن يكون المعبود ومع وضوح هذا المنطق وبساطته إلا أن القوم في غفلتهم وفي اندفاعهم لم يستمعوا له ومتى استمع الباطل إلى صوت الحق البسيط واندفع أصحاب الأمر والنهي فيهم يزاولون طغيانهم في صورته الغليظة قالوا ابنوا له بنياناً فألقوه في الجحيم إنه منطق الحديد والنار الذي لا يعرف الطغاة منطقاً سواه ; عندما تعوزهم الحجة وينقصهم الدليل وحينما تحرجهم كلمة الحق الخالصة ذات السلطان المبين ويختصر السياق هنا ما حدث بعد قولتهم تلك ليعرض العاقبة التي تحقق وعد الله لعباده المخلصين ووعيده لأعدائهم المكذبين فأرادوا به كيداً فجعلناهم الأسفلين وأين يذهب كيد العباد إذا كان الله يريد وماذا يملك أولئك الضعاف المهازيل من الطغاة والمتجبرين وأصحاب السلطان وأعوانهم من الكبراء إذا كانت رعاية الله تحوط عباده المخلصين


092-مَا لَكُمْ لَا تَنطِقُونَ

ما لكم لا تنطقون [ سورة الصافات - الآية 92 ]

أنظر تفسير الآية ( 91 )


093-فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ

فراغ عليهم ضربا باليمين [ سورة الصافات - الآية 93 ]

أنظر تفسير الآية ( 91 )


094-فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ

فأقبلوا إليه يزفون [ سورة الصافات - الآية 94 ]

أنظر تفسير الآية ( 91 )


095-قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ

قال أتعبدون ما تنحتون [ سورة الصافات - الآية 95 ]

أنظر تفسير الآية ( 91 )


096-وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ

والله خلقكم وما تعملون [ سورة الصافات - الآية 96 ]

أنظر تفسير الآية ( 91 )


097-قَالُوا ابْنُوا لَهُ بُنْيَاناً فَأَلْقُوهُ فِي الْجَحِيمِ

قالوا ابنوا له بنيانا فألقوه في الجحيم [ سورة الصافات - الآية 97 ]

أنظر تفسير الآية ( 91 )


098-فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَسْفَلِينَ

فأرادوا به كيدا فجعلناهم الأسفلين [ سورة الصافات - الآية 98 ]

أنظر تفسير الآية ( 91 )


099-وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ

وقال إني ذاهب إلى ربي سيهدين [ سورة الصافات - الآية 99 ]

ثم تجيء الحلقة الثانية من قصة إبراهيم لقد انتهى أمره مع أبيه وقومه لقد أرادوا به الهلاك في النار التي أسموها الجحيم وأراد الله أن يكونوا هم الأسفلين ; ونجاه من كيدهم أجمعين عندئذ استدبر إبراهيم مرحلة من حياته ليستقبل مرحلة ; وطوى صفحة لينشر صفحة وقال إني ذاهب إلى ربي سيهدين هكذا إني ذاهب إلى ربي إنها الهجرة وهي هجرة نفسية قبل أن تكون هجرة مكانية هجرة يترك وراءه فيها كل شيء من ماضي حياته يترك أباه وقومه وأهله وبيته ووطنه وكل ما يربطه بهذه الأرض وبهؤلاء الناس ويدع وراءه كذلك كل عائق وكل شاغل ويهاجر إلى ربه متخففاً من كل شيء طارحاً وراءه كل شيء مسلماً نفسه لربه لا يستبقي منها شيئاً موقن أن ربه سيهديه وسيرعى خطاه وينقلها في الطريق المستقيم إنها الهجرة الكاملة من حال إلى حال ومن وضع إلى وضع ومن أواصر شتى إلى آصرة واحدة لا يزحمها في النفس شيء إنه التعبير عن التجرد والخلوص والاستسلام والطمأنينة واليقين وكان إبراهيم حتى هذه اللحظة وحيداً لا عقب له ; وهو يترك وراءه أواصر الأهل والقربى والصحبة والمعرفة وكل مألوف له في ماضي حياته وكل ما يشده إلى الأرض التي نشأ فيها والتي انحسم ما بينه وبين أهلها الذين ألقوه في الجحيم فاتجه إلى ربه الذي أعلن أنه ذاهب إليه اتجه إليه يسأله الذرية المؤمنة والخلف الصالح رب هب لي من الصالحين واستجاب الله دعاء عبده الصالح المتجرد الذي ترك وراءه كل شيء وجاء إليه بقلب سليم فبشرناه بغلام حليم هو إسماعيل كما يرجح سياق السيرة والسورة وسنرى آثار حلمه الذي وصفه ربه به وهو غلام ولنا أن نتصور فرحة إبراهيم الوحيد المفرد المهاجر المقطوع من أهله وقرابته لنا أن نتصور فرحته بهذا الغلام الذي يصفه ربه بأنه حليم والآن آن أن نطلع على الموقف العظيم الكريم الفريد في حياة إبراهيم بل في حياة البشر أجمعين وآن أن نقف من سياق القصة في القرآن أمام المثل الموحي الذي يعرضه الله للأمة المسلمة من حياة أبيها إبراهيم فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين يالله ويالروعة الإيمان والطاعة والتسليم هذا إبراهيم الشيخ المقطوع من الأهل والقرابة المهاجر من الأرض والوطن ها هو ذا يرزق في كبرته وهرمه بغلام طالما تطلع إليه فلما جاءه جاء غلاماً ممتازاً يشهد له ربه بأنه حليم وها هو ذا ما يكاد يأنس به وصباه يتفتح ويبلغ معه السعي ويرافقه في الحياة ها هو ذا ما يكاد يأنس ويستروح بهذا الغلام الوحيد حتى يرى في منامه أنه يذبحه ويدرك أنها إشارة من ربه بالتضحية فماذا إنه لا يتردد ولا يخالجه إلا شعور الطاعة ولا يخطر له إلا خاطر التسليم نعم إنها إشارة مجرد إشارة وليست وحياً صريحاً ولا أمراً مباشراً ولكنها إشارة من ربه وهذا يكفي هذا يكفي ليلبي ويستجيب ودون أن يعترض ودون أن


100-رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ

رب هب لي من الصالحين [ سورة الصافات - الآية 100 ]

أنظر تفسير الآية ( 99 )


101-فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ

فبشرناه بغلام حليم [ سورة الصافات - الآية 101 ]

أنظر تفسير الآية ( 99 )


102-فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِن شَاء اللَّهُ مِنَ

فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين [ سورة الصافات - الآية 102 ]

يسأل ربه لماذا يا ربي أذبح ابني الوحيد ولكنه لا يلبي في انزعاج ولا يستسلم في جزع ولا يطيع في اضطراب كلا إنما هو القبول والرضى والطمأنينة والهدوء يبدو ذلك في كلماته لابنه وهو يعرض عليه الأمر الهائل في هدوء وفي اطمئنان عجيب قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى فهي كلمات المالك لأعصابه المطمئن للأمر الذي يواجهه والواثق بأنه يؤدي واجبه وهي في الوقت ذاته كلمات المؤمن الذي لا يهوله الأمر فيؤديه في اندفاع وعجلة ليخلص منه وينتهي ويستريح من ثقله على أعصابه والأمر شاق ما في ذلك شك فهو لا يطلب إليه أن يرسل بابنه الوحيد إلى معركة ولا يطلب إليه أن يكلفه أمراً تنتهي به حياته إنما يطلب إليه أن يتولى هو بيده يتولى ماذا يتولى ذبحه وهو مع هذا يتلقى الأمر هذا التلقي ويعرض على ابنه هذا العرض ; ويطلب إليه أن يتروى في أمره وأن يرى فيه رأيه إنه لا يأخذ ابنه على غرة لينفذ إشارة ربه وينتهي إنما يعرض الأمر عليه كالذي يعرض المألوف من الأمر فالأمر في حسه هكذا ربه يريد فليكن ما يريد على العين والرأس وابنه ينبغي أن يعرف وأن يأخذ الأمر طاعة وإسلاماً لا قهراً واضطراراً لينال هو الآخر أجر الطاعة وليسلم هو الآخر ويتذوق حلاوة التسليم إنه يحب لابنه أن يتذوق لذة التطوع التي ذاقها ; وأن ينال الخير الذي يراه هو أبقى من الحياة وأقنى فماذا يكون من أمر الغلام الذي يعرض عليه الذبح تصديقاً لرؤيا رآها أبوه إنه يرتقي إلى الأفق الذي ارتقى إليه من قبل أبوه قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين إنه يتلقى الأمر لا في طاعة واستسلام فحسب ولكن في رضى كذلك وفي يقين يا أبت في مودة وقربى فشبح الذبح لا يزعجه ولا يفزعه ولا يفقده رشده بل لا يفقده أدبه ومودته افعل ما تؤمر فهو يحس ما أحسه من قبل قلب أبيه يحس أن الرؤيا إشارة وأن الإشارة أمر وأنها تكفي لكي يلبي وينفذ بغير لجلجة ولا تمحل ولا ارتياب ثم هو الأدب مع الله ومعرفة حدود قدرته وطاقته في الاحتمال ; والاستعانة بربه على ضعفه ونسبة الفضل إليه في إعانته على التضحية ومساعدته على الطاعة ستجدني إن شاء الله من الصابرين ولم يأخذها بطولة ولم يأخذها شجاعة ولم يأخذها اندفاعاً إلى الخطر دون مبالاة ولم يظهر لشخصه ظلاً ولا حجماً ولا وزناً إنما أرجع الفضل كله لله إن هو أعانه على ما يطلب إليه وأصبره على ما يراد به ستجدني إن شاء الله من الصابرين يا للأدب مع الله ويالروعة الإيمان ويالنبل الطاعة ويالعظمة التسليم ويخطو المشهد خطوة أخرى وراء الحوار والكلام يخطو إلى التنفيذ فلما أسلما وتله للجبين ومرة أخرى يرتفع نبل الطاعة وعظمة الإيمان وطمأنينة الرضى وراء كل ما تعارف عليه بنو الإنسان إن الرجل يمضي فيكب ابنه على جبينه استعداداً وإن الغلام يستسلم فلا يتحرك امتناعاً وقد وصل الأمر


103-فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ

فلما أسلما وتله للجبين [ سورة الصافات - الآية 103 ]

أنظر تفسير الآية ( 102 )


104-وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ

وناديناه أن يا إبراهيم [ سورة الصافات - الآية 104 ]

إلى أن يكون عياناً لقد أسلما فهذا هو الإسلام هذا هو الإسلام في حقيقته ثقة وطاعة وطمأنينة ورضى وتسليم وتنفيذ وكلاهما لا يجد في نفسه إلا هذه المشاعر التي لا يصنعها غير الإيمان العظيم إنها ليست الشجاعة والجراءة وليس الاندفاع والحماسة لقد يندفع المجاهد في الميدان يقتل و يقتل ولقد يندفع الفدائي وهو يعلم أنه قد لا يعود ولكن هذا كله شيء والذي يصنعه إبراهيم وإسماعيل هنا شيء آخر ليس هنا دم فائر ولا حماسة دافعة ولا اندفاع في عجلة تخفي وراءها الخوف من الضعف والنكوص إنما هو الاستسلام الواعي المتعقل القاصد المريد العارف بما يفعل المطمئن لما يكون لا بل هنا الرضى الهادى ء المستبشر المتذوق للطاعة وطعمها الجميل وهنا كان إبراهيم وإسماعيل قد أديا كان قد أسلما كانا قد حققا الأمر والتكليف ولم يكن باقياً إلا أن يذبح إسماعيل ويسيل دمه وتزهق روحه وهذا أمر لا يعني شيئاً في ميزان الله بعدما وضع إبراهيم وإسماعيل في هذا الميزان من روحهما وعزمهما ومشاعرهما كل ما أراده منهما ربهما كان الابتلاء قد تم والامتحان قد وقع ونتائجه قد ظهرت وغاياته قد تحققت ولم يعد إلا الألم البدني والإ الدم المسفوح والجسد الذبيح والله لا يريد أن يعذب عباده بالابتلاء ولا يريد دماءهم وأجسادهم في شيء ومتى خلصوا له واستعدوا للأداء بكلياتهم فقد أدوا وقد حققوا التكليف وقد جازوا الامتحان بنجاح وعرف الله من إبراهيم وإسماعيل صدقهما فاعتبرهما قد أديا وحققا وصدقا وناديناه أن يا إبراهيم قد صدقت الرؤيا إنا كذلك نجزي المحسنين إن هذا لهو البلاء المبين وفديناه بذبح عظيم قد صدقت الرؤيا وحققتها فعلاً فالله لا يريد إلا الإسلام والاستسلام بحيث لا يبقى في النفس ما تكنه عن الله أو تعزه عن أمره أو تحتفظ به دونه ولو كان هو الابن فلذة الكبد ولو كانت هي النفس والحياة وأنت يا إبراهيم قد فعلت جدت بكل شيء وبأعز شيء وجدت به في رضى وفي هدوء وفي طمأنينة وفي يقين فلم يبق إلا اللحم والدم وهذا ينوب عنه ذبح أي ذبح من دم ولحم ويفدي الله هذه النفس التي أسلمت وأدت يفديها بذبح عظيم قيل إنه كبش وجده إبراهيم مهيأ بفعل ربه وإرادته ليذبحه بدلاً من إسماعيل وقيل له إنا كذلك نجزي المحسنين نجزيهم باختيارهم لمثل هذا البلاء ونجزيهم بتوجيه قلوبهم ورفعها إلى مستوى الوفاء ونجزيهم بإقدارهم وإصبارهم على الأداء ونجزيهم كذلك باستحقاق الجزاء ومضت بذلك سنة النحر في الأضحى ذكرى لهذا الحادث العظيم الذي يرتفع منارة لحقيقة الإيمان وجمال الطاعة وعظمة التسليم والذي ترجع إليه الأمة المسلمة لتعرف فيه حقيقة أبيها إبراهيم الذي تتبع ملته والذي ترث نسبه وعقيدته ولتدرك طبيعة العقيدة التي تقوم بها أو تقوم عليها ولتعرف أنها الاستسلام لقدر الله في طاعة راضية واثقة ملبية لا تسأل ربها لماذا ولا تتلجلج في تحقيق إرادته عند أول إشارة منه وأول توجيه ولا تستبقي لنفسها في نفسها شيئا ولا تختار فيما تقدمه لربها هيئة ولا طريقة لتقديمه إلا كما يطلب هو إليها أن تقدم ثم لتعرف أن ربها لا يريد أن يعذبها بالابتلاء ولا أن يؤذيها بالبلاء إنما يريد أن تأتيه طائعة ملبية وافية مؤدية مستسلمة لا تقدم بين يديه ولا تتألى عليه فإذا عرف منها الصدق في هذا أعفاها من التضحيات والآلام واحتسبها لها وفاء وأداء وقبل منها وفدّاها وأكرمها كما أكرم أباها وتركنا عليه في الآخرين فهو مذكور على توالي الأجيال والقرون وهو أمة وهو أبو الأنبياء وهو أبو هذه الأمة المسلمة وهي وارثة ملته وقد كتب الله لها وعليها قيادة البشرية على ملة إبراهيم فجعلها الله له عقباً ونسباً إلى يوم الدين سلام على إبراهيم سلام عليه من ربه سلام يسجل في كتابه الباقي ويرقم في طوايا الوجود الكبير كذلك نجزي المحسنين كذلك نجزيهم بالبلاء والوفاء والذكر والسلام والتكريم إنه من عبادنا المؤمنين وهذا جزاء الإيمان وتلك حقيقته فيما كشف عنه البلاء المبين ثم يتجلى عليه ربه بفضله مرة أخرى ونعمته فيهب له إسحاق في شيخوخته ويباركه ويبارك إسحاق ويجعل إسحاق نبياً من الصالحين وبشرناه بإسحاق نبياً من الصالحين وباركنا عليه وعلى إسحاق وتتلاحق من بعدهما ذريتهما ولكن وراثة هذه الذرية لهما ليست وراثة الدم والنسب إنما هي وراثة الملة والمنهج فمن اتبع فهو محسن ومن انحرف فهو ظالم لا ينفعه نسب قريب أو بعيد ومن ذريتهما محسن وظالم لنفسه مبين الدرس الرابع لقطات من قصة موسى وهارون ومن ذريتهما موسى وهارون ولقد مننا على موسى وهارون ونجيناهما وقومهما من الكرب العظيم ونصرناهم فكانوا هم الغالبين وآتيناهما الكتاب المستبين وهديناهما الصراط المستقيم وتركنا عليهما في الآخرين سلام على موسى وهارون إنا كذلك نجزي المحسنين إنهما من عبادنا المؤمنين وهذه اللمحة من قصة موسى وهارون تعنى بإبراز منة الله عليهما باختيارهما واصطفائهما وبنجاتهما وقومهما من الكرب العظيم الذي تفصله القصة في السور الأخرى وبالنصر والغلبة على جلاديهم من فرعون وملئه وبإعطائهما الكتاب الواضح المستبين وهدايتهما إلى الصراط المستقيم صراط الله الذي يهدي إليه المؤمنين وبإبقاء ذكرهما في الأجيال الآتية والقرون الأخيرة وتنتهي هذه اللمحة بالسلام من الله على موسى وهارون والتعقيب المتكرر في السورة لتقرير نوع الجزاء الذي يلقاه المحسنون وقيمة الإيمان الذي يكرم من أجله المؤمنون الدرس الخامس لقطات من قصة إلياس مع قومه وتعقب تلك اللمحة لمحة مثلها عن إلياس والأرجح أنه النبي المعروف في العهد القديم باسم إيلياء وقد أرسل إلى قوم في سورية كانوا يعبدون صنماً يسمونه بعلاً وما تزال آثار مدينة بعلبك تدل على آثار هذه العبادة وإن إلياس لمن المرسلين إذ قال لقومه ألا تتقون أتدعون بعلاً وتذرون أحسن الخالقين الله ربكم ورب آبائكم الأولين فكذبوه فإنهم لمحضرون إلا عباد الله المخلصين وتركنا عليه في الآخرين سلام على إلياسين إنا كذلك نجزي المحسنين إنه من عبادنا المؤمنين


105-قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

قد صدقت الرؤيا إنا كذلك نجزي المحسنين [ سورة الصافات - الآية 105 ]

أنظر تفسير الآية ( 104 )


106-إِنَّ هَذَا لَهُوَ الْبَلَاء الْمُبِينُ

إن هذا لهو البلاء المبين [ سورة الصافات - الآية 106 ]

أنظر تفسير الآية ( 104 )


107-وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ

وفديناه بذبح عظيم [ سورة الصافات - الآية 107 ]

أنظر تفسير الآية ( 104 )


108-وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ

وتركنا عليه في الآخرين [ سورة الصافات - الآية 108 ]

أنظر تفسير الآية ( 104 )


109-سَلَامٌ عَلَى إِبْرَاهِيمَ

سلام على إبراهيم [ سورة الصافات - الآية 109 ]

أنظر تفسير الآية ( 104 )


110-كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

كذلك نجزي المحسنين [ سورة الصافات - الآية 110 ]

أنظر تفسير الآية ( 104 )


111-إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

إنه من عبادنا المؤمنين [ سورة الصافات - الآية 111 ]

أنظر تفسير الآية ( 104 )


112-وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِّنَ الصَّالِحِينَ

وبشرناه بإسحاق نبيا من الصالحين [ سورة الصافات - الآية 112 ]

أنظر تفسير الآية ( 104 )


113-وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِن ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِّنَفْسِهِ مُبِينٌ

وباركنا عليه وعلى إسحاق ومن ذريتهما محسن وظالم لنفسه مبين [ سورة الصافات - الآية 113 ]

أنظر تفسير الآية ( 104 )


114-وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ

ولقد مننا على موسى وهارون [ سورة الصافات - الآية 114 ]

أنظر تفسير الآية ( 104 )


115-وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ

ونجيناهما وقومهما من الكرب العظيم [ سورة الصافات - الآية 115 ]

أنظر تفسير الآية ( 104 )


116-وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ

ونصرناهم فكانوا هم الغالبين [ سورة الصافات - الآية 116 ]

أنظر تفسير الآية ( 104 )


117-وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ

وآتيناهما الكتاب المستبين [ سورة الصافات - الآية 117 ]

أنظر تفسير الآية ( 104 )


118-وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ

وهديناهما الصراط المستقيم [ سورة الصافات - الآية 118 ]

أنظر تفسير الآية ( 104 )


119-وَتَرَكْنَا عَلَيْهِمَا فِي الْآخِرِينَ

وتركنا عليهما في الآخرين [ سورة الصافات - الآية 119 ]

أنظر تفسير الآية ( 104 )


120-سَلَامٌ عَلَى مُوسَى وَهَارُونَ

سلام على موسى وهارون [ سورة الصافات - الآية 120 ]

أنظر تفسير الآية ( 104 )


121-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

إنا كذلك نجزي المحسنين [ سورة الصافات - الآية 121 ]

أنظر تفسير الآية ( 104 )


122-إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ

إنهما من عبادنا المؤمنين [ سورة الصافات - الآية 122 ]

أنظر تفسير الآية ( 104 )


123-وَإِنَّ إِلْيَاسَ لَمِنْ الْمُرْسَلِينَ

وإن إلياس لمن المرسلين [ سورة الصافات - الآية 123 ]

أنظر تفسير الآية ( 104 )


124-إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ

إذ قال لقومه ألا تتقون [ سورة الصافات - الآية 124 ]

أنظر تفسير الآية ( 104 )


125-أَتَدْعُونَ بَعْلاً وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ

أتدعون بعلا وتذرون أحسن الخالقين [ سورة الصافات - الآية 125 ]

أنظر تفسير الآية ( 104 )


126-اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ

الله ربكم ورب آبائكم الأولين [ سورة الصافات - الآية 126 ]

أنظر تفسير الآية ( 104 )


127-فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ

فكذبوه فإنهم لمحضرون [ سورة الصافات - الآية 127 ]

أنظر تفسير الآية ( 104 )


128-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

إلا عباد الله المخلصين [ سورة الصافات - الآية 128 ]

أنظر تفسير الآية ( 104 )


129-وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ

وتركنا عليه في الآخرين [ سورة الصافات - الآية 129 ]

أنظر تفسير الآية ( 104 )


130-سَلَامٌ عَلَى إِلْ يَاسِينَ

سلام على إل ياسين [ سورة الصافات - الآية 130 ]

أنظر تفسير الآية ( 104 )


131-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

إنا كذلك نجزي المحسنين [ سورة الصافات - الآية 131 ]

أنظر تفسير الآية ( 104 )


132-إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

إنه من عبادنا المؤمنين [ سورة الصافات - الآية 132 ]

أنظر تفسير الآية ( 104 )


133-وَإِنَّ لُوطاً لَّمِنَ الْمُرْسَلِينَ

وإن لوطا لمن المرسلين [ سورة الصافات - الآية 133 ]

ولقد دعا إلياس قومه إلى التوحيد مستنكراً عبادتهم لبعل وتركهم أحسن الخالقين ربهم ورب آبائهم الأولين كما استنكر إبراهيم عبادة أبيه وقومه للأصنام وكما استنكر كل رسول عبادة قومه الوثنيين وكانت العاقبة هي التكذيب والله سبحانه يقسم ويؤكد أنهم سيحضرون مكرهين ليلقوا جزاء المكذبين إلا من آمن منهم واستخلصه الله من عباده فيهم وتختم اللمحة القصيرة عن إلياس تلك الخاتمة المكررة المقصودة في السورة لتكريم رسل الله بالسلام عليهم من قبله ولبيان جزاء المحسنين وقيمة إيمان المؤمنين وسيرة إلياس ترد هنا لأول مرة في مثل تلك اللمحة القصيرة ونقف لنلم بالناحية الفنية في الآية سلام على إلياسين فقد روعيت الفاصلة وإيقاعها الموسيقي في إرجاع اسم إلياس بصيغة إلياسين على طريقة القرآن في ملاحظة تناسق الإيقاع في التعبير الدرس السادس إشارة إلى قصة لوط ثم تأتي لمحة عن قصة لوط التي ترد في المواضع الأخرى تالية لقصة إبراهيم وإن لوطاً لمن المرسلين إذ نجيناه وأهله أجمعين إلا عجوزاً في الغابرين ثم دمرنا الآخرين وإنكم لتمرون عليهم مصبحين وبالليل أفلا تعقلون وهي أشبه باللمحة التي جاءت عن قصة نوح فهي تشير إلى رسالة لوط ونجاته مع أهله إلا امرأته وتدمير المكذبين الضالين وتنتهي بلمسة لقلوب العرب الذين يمرون على دار قوم لوط في الصباح والمساء ولا تستيقظ قلوبهم ولا تستمع لحديث الديار الخاوية ولا تخاف عاقبة كعاقبتها الحزينة الدرس السابع إشارة إلى قصة يونس وتختم هذه اللمحات بلمحة عن يونس صاحب الحوت وإن يونس لمن المرسلين إذ أبق إلى الفلك المشحون فساهم فكان من المدحضين فالتقمه الحوت وهو مُلِيم فلولا أنه كان من المسبحين للبث في بطنه إلى يوم يبعثون فنبذناه بالعراء وهو سقيم وأنبتنا عليه شجرة من يقطين وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى حين ولا يذكر القرآن أين كان قوم يونس ولكن المفهوم أنهم كانوا في بقعة قريبة من البحر وتذكر الروايات أن يونس ضاق صدراً بتكذيب قومه فأنذرهم بعذاب قريب وغادرهم مغضباً آبقاً فقاده الغضب إلى شاطىء البحر حيث ركب سفينة مشحونة وفي وسط اللجة ناوأتها الرياح والأمواج وكان هذا إيذاناً عند القوم بأن من بين الركاب راكباً مغضوباً عليه لأنه ارتكب خطيئة وأنه لا بد أن يلقى في الماء لتنجو السفينة من الغرق فاقترعوا على من يلقونه من السفينة فخرج سهم يونس وكان معروفاً عندهم بالصلاح ولكن سهمه خرج بشكل أكيد فألقوه في البحر أو ألقى هو نفسه فالتقمه الحوت وهو مُليم أي مستحق للوم لأنه تخلى عن المهمة التي أرسله الله بها وترك قومه مغاضباً قبل أن يأذن الله له وعندما أحس بالضيق في بطن الحوت سبح الله واستغفره وذكر أنه كان من الظالمين وقال لا إله إلا أنت سبحانك إني كنت من الظالمين فسمع الله دعاءه واستجاب له فلفظه الحوت فلولا أنه كان من المسبحين للبث في بطنه إلى يوم يبعثون وقد خرج من بطن الحوت سقيماً عارياً على الشاطىء وأنبتنا عليه شجرة من يقطين وهو القرع يظلله


134-إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ

إذ نجيناه وأهله أجمعين [ سورة الصافات - الآية 134 ]

أنظر تفسير الآية ( 133 )


135-إِلَّا عَجُوزاً فِي الْغَابِرِينَ

إلا عجوزا في الغابرين [ سورة الصافات - الآية 135 ]

أنظر تفسير الآية ( 133 )


136-ثُمَّ دَمَّرْنَا الْآخَرِينَ

ثم دمرنا الآخرين [ سورة الصافات - الآية 136 ]

أنظر تفسير الآية ( 133 )


137-وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِم مُّصْبِحِينَ

وإنكم لتمرون عليهم مصبحين [ سورة الصافات - الآية 137 ]

أنظر تفسير الآية ( 133 )


138-وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ

وبالليل أفلا تعقلون [ سورة الصافات - الآية 138 ]

أنظر تفسير الآية ( 133 )


139-وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ

وإن يونس لمن المرسلين [ سورة الصافات - الآية 139 ]

أنظر تفسير الآية ( 133 )


140-إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ

إذ أبق إلى الفلك المشحون [ سورة الصافات - الآية 140 ]

أنظر تفسير الآية ( 133 )


141-فَسَاهَمَ فَكَانَ مِنْ الْمُدْحَضِينَ

فساهم فكان من المدحضين [ سورة الصافات - الآية 141 ]

أنظر تفسير الآية ( 133 )


142-فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ

فالتقمه الحوت وهو مليم [ سورة الصافات - الآية 142 ]

أنظر تفسير الآية ( 133 )


143-فَلَوْلَا أَنَّهُ كَانَ مِنْ الْمُسَبِّحِينَ

فلولا أنه كان من المسبحين [ سورة الصافات - الآية 143 ]

أنظر تفسير الآية ( 133 )


144-لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ

للبث في بطنه إلى يوم يبعثون [ سورة الصافات - الآية 144 ]

أنظر تفسير الآية ( 133 )


145-فَنَبَذْنَاهُ بِالْعَرَاء وَهُوَ سَقِيمٌ

فنبذناه بالعراء وهو سقيم [ سورة الصافات - الآية 145 ]

أنظر تفسير الآية ( 133 )


146-وَأَنبَتْنَا عَلَيْهِ شَجَرَةً مِّن يَقْطِينٍ

وأنبتنا عليه شجرة من يقطين [ سورة الصافات - الآية 146 ]

أنظر تفسير الآية ( 133 )


147-وَأَرْسَلْنَاهُ إِلَى مِئَةِ أَلْفٍ أَوْ يَزِيدُونَ

وأرسلناه إلى مئة ألف أو يزيدون [ سورة الصافات - الآية 147 ]

أنظر تفسير الآية ( 133 )


148-فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ

فآمنوا فمتعناهم إلى حين [ سورة الصافات - الآية 148 ]

بورقه العريض ويمنع عنه الذباب الذي يقال إنه لا يقرب هذه الشجرة وكان هذا من تدبير الله ولطفه فلما استكمل عافيته رده الله إلى قومه الذين تركهم مغاضباً وكانوا قد خافوا ما أنذرهم به من العذاب بعد خروجه فآمنوا واستغفروا وطلبوا العفو من الله فسمع لهم ولم ينزل بهم عذاب المكذبين فآمنوا فمتعناهم إلى حين وكانوا مائة ألف يزيدون ولا ينقصون وقد آمنوا أجمعين وهذه اللمحة بسياقها هنا تبين عاقبة الذين آمنوا بجانب ما تبينه القصص السابقة من عاقبة الذين لا يؤمنون فيختار قوم محمد ص إحدى العاقبتين كما يشاءون وكذلك ينتهي هذا الشوط من السورة بعد تلك الجولة الواسعة على مدار التاريخ من لدن نوح مع المنذرين المؤمنين منهم وغير المؤمنين الوحدة الثالثة الموضوع نقض أفكار الكفار حول الملائكة والجن والشركاء


149-فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ

فاستفتهم ألربك البنات ولهم البنون [ سورة الصافات - الآية 149 ]

على ضوء ذلك القصص الذي سبق به الشوط الثاني في السورة وما اشتمل عليه من حقيقة الصلة بين الله وعباده ومن أخذه المكذبين بهذه الحقيقة الذين يعبدون غير الله أو يشركون معه بعض خلقه وعلى ضوء تلك الحقيقة ذاتها كما تضمنها الدرس الأول في السورة يوجه في هذا الشوط الأخير من السورة الرسول ص أن يناقش معهم تلك الأسطورة التي يزعمون فيها أن الملائكة بنات الله والأسطورة الأخرى التي يزعمون فيها أن بينه سبحانه وبين الجنة نسباً وأن يواجههم بما كانوا يقولونه قبل أن تأتيهم هذه الرسالة من تمنيهم أن يرسل الله فيهم رسولاً ومن أنهم على استعداد للهدى لو جاءهم رسول وكيف كفروا عندما جاءهم الرسول وتختم السورة بتسجيل وعد الله لرسله أنهم هم الغالبون وبتنزيه الله سبحانه عما يصفون والتوجه بالحمد لله رب العالمين الدرس الأول نقض أفكار الكفار حول الملائكة والجن فاستفتهم ألربك البنات ولهم البنون أم خلقنا الملائكة إناثاً وهم شاهدون ألا إنهم من إفكهم ليقولون ولد الله وإنهم لكاذبون أصطفى البنات على البنين مالكم كيف تحكمون أفلا تذكرون أم لكم سلطان مبين فأتوا بكتابكم إن كنتم صادقين إنه يحاصر أسطورتهم في كل مساربها ; ويحاجهم بمنطقهم ومنطق بيئتهم التي يعيشون فيها وهم كانوا يؤثرون البنين على البنات ; ويعدون ولادة الأنثى محنة ويعدون الأنثى مخلوقاً أقل رتبة من الذكر ثم هم هم الذين يدعون أن الملائكة إناث وأنهم بنات الله فهو هنا يستطرد معهم وفق منطقهم ويأخذهم به ليروا مدى تهافت الأسطورة وسخفها حتى بمقاييسهم الشائعة فاستفتهم ألربك البنات ولهم البنون أإذا كان الإناث أقل رتبة كما يدعون ; جعلوا لربهم البنات واستأثروا هم بالبنين أو اختار الله البنات وترك لهم البنين إن هذا أو ذاك لا يستقيم فاسألهم عن هذا الزعم المتهافت السقيم واستفتهم كذلك عن منشأ الأسطورة كلها من أين جاءهم علم أن الملائكة إناث وهل هم شهدوا خلقهم فعرفوا جنسهم أم خلقنا الملائكة إناثاً وهم شاهدون ويستعرض نص مقولتهم المفتراة الكاذبة على الله ألا إنهم من إفكهم ليقولون ولد الله وإنهم لكاذبون وهم كاذبون حتى بحكم عرفهم الشائع ومنطقهم الجاري في اصطفاء البنين على البنات فكيف اصطفى الله البنات على البنين أصطفى البنات على البنين ويعجب من حكمهم الذي ينسون فيه منطقهم الجاري مالكم كيف تحكمون أفلا تذكرون ومن أين تستمدون السند والدليل على الحكم المزعوم أم لكم سلطان مبين فأتوا بكتابكم إن كنتم صادقين


150-أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ

أم خلقنا الملائكة إناثا وهم شاهدون [ سورة الصافات - الآية 150 ]

أنظر تفسير الآية ( 149 )


151-أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ

ألا إنهم من إفكهم ليقولون [ سورة الصافات - الآية 151 ]

أنظر تفسير الآية ( 149 )


152-وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ

ولد الله وإنهم لكاذبون [ سورة الصافات - الآية 152 ]

أنظر تفسير الآية ( 149 )


153-أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ

أصطفى البنات على البنين [ سورة الصافات - الآية 153 ]

أنظر تفسير الآية ( 149 )


154-مَا لَكُمْ كَيْفَ تَحْكُمُونَ

ما لكم كيف تحكمون [ سورة الصافات - الآية 154 ]

أنظر تفسير الآية ( 149 )


155-أَفَلَا تَذَكَّرُونَ

أفلا تذكرون [ سورة الصافات - الآية 155 ]

أنظر تفسير الآية ( 149 )


156-أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ

أم لكم سلطان مبين [ سورة الصافات - الآية 156 ]

أنظر تفسير الآية ( 149 )


157-فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ

فأتوا بكتابكم إن كنتم صادقين [ سورة الصافات - الآية 157 ]

أنظر تفسير الآية ( 149 )


158-وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ

وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون [ سورة الصافات - الآية 158 ]

والأسطورة الأخرى أسطورة الصلة بينه سبحانه وبين الجنة وجعلوا بينه وبين الجنة نسباً ولقد علمت الجنة إنهم لمحضرون وكانوا يزعمون أن الملائكة هم بنات الله بزعمهم ولدتهم له الجنة وذلك هو النسب والقرابة والجن تعلم أنها خلق من خلق الله وأنها محضرة يوم القيامة بإذن الله وما هكذا تكون معاملة النسب والصهر وهنا ينزه ذاته سبحانه عن هذا الإفك المتهافت سبحان الله عما يصفون ويستثنى من الجن الذين يحضرون للعذاب مكرهين تلك الطائفة المؤمنة وقد كان في الجن مؤمنون إلا عباد الله المخلصين ثم يتوجه الخطاب إلى المشركين وما يعبدون من آلهة مزعومة وما هم عليه من عقائد منحرفة يتوجه الخطاب إليهم من الملائكة كما يبدو من التعبير فإنكم وما تعبدون ما أنتم عليه بفاتنين إلا من هو صال الجحيم وما منا إلا له مقام معلوم وإنا لنحن الصافون وإنا لنحن المسبحون أي إنكم وما تعبدون لا تفتنون على الله ولا تضلون من عباده إلا من هو محسوب من أهل الجحيم الذين قدر عليهم أن يصلوها وما أنتم بقادرين على فتنة قلب مؤمن الفطرة محسوب من الطائعين فللجحيم وقود من نوع معروف طبيعته تؤهله أن يستجيب للفتنة ; ويستمع للفاتنين ويرد الملائكة على الأسطورة بأن لكل منهم مقامه الذي لا يتعداه فهم عباد من خلق الله لهم وظائف في طاعة الله فهم يصفون للصلاة ويسبحون بحمد الله ويقف كل منهم على درجة لا يتجاوز حده والله هو الله الدرس الثاني ذم الكفار ووعد بنصر المؤمنين ثم يعود للحديث عن المشركين الذين يطلقون هذه الأساطير ; فيعرض عهودهم ووعودهم يوم كانوا يحسدون أهل الكتاب على أنهم أهل كتاب ; ويقولون لو كان عندنا ذكر من الأولين من إبراهيم أو من جاء بعده لكنا على درجة من الإيمان يستخلصنا الله من أجلها ويصطفينا وإن كانوا ليقولون لو أن عندنا ذكراً من الأولين لكنا عباد الله المخلصين حتى إذا جاءهم ذكر هو أعظم ما جاء إلى هذه الأرض تنكروا لما كانوا يقولون فكفروا به فسوف يعلمون فالتهديد الخفي في قوله فسوف يعلمون هو اللائق بالكفر بعد التمني والوعود وبمناسبة التهديد يقرر وعد الله لرسله بالنصر والغلبة ولقد سبقت كلمتنا لعبادنا المرسلين إنهم لهم المنصورون وإن جندنا لهم الغالبون والوعد واقع وكلمة الله قائمة ولقد استقرت جذور العقيدة في الأرض ; وقام بناء الإيمان على الرغم من جميع العوائق وعلى الرغم من تكذيب المكذبين وعلى الرغم من التنكيل بالدعاة والمتبعين ولقد ذهبت عقائد المشركين والكفار وذهبت سطوتهم ودولتهم ; وبقيت العقائد التي جاء بها الرسل تسيطر على قلوب الناس وعقولهم وتكيف تصوراتهم وأفهامهم وما تزال على الرغم من كل شيء هي أظهر وأبقى ما يسيطر


159-سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ

سبحان الله عما يصفون [ سورة الصافات - الآية 159 ]

أنظر تفسير الآية ( 158 )


160-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

إلا عباد الله المخلصين [ سورة الصافات - الآية 160 ]

أنظر تفسير الآية ( 158 )


161-فَإِنَّكُمْ وَمَا تَعْبُدُونَ

فإنكم وما تعبدون [ سورة الصافات - الآية 161 ]

أنظر تفسير الآية ( 158 )


162-مَا أَنتُمْ عَلَيْهِ بِفَاتِنِينَ

ما أنتم عليه بفاتنين [ سورة الصافات - الآية 162 ]

أنظر تفسير الآية ( 158 )


163-إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ

إلا من هو صال الجحيم [ سورة الصافات - الآية 163 ]

أنظر تفسير الآية ( 158 )


164-وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَّعْلُومٌ

وما منا إلا له مقام معلوم [ سورة الصافات - الآية 164 ]

أنظر تفسير الآية ( 158 )


165-وَإِنَّا لَنَحْنُ الصَّافُّونَ

وإنا لنحن الصافون [ سورة الصافات - الآية 165 ]

أنظر تفسير الآية ( 158 )


166-وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ

وإنا لنحن المسبحون [ سورة الصافات - الآية 166 ]

أنظر تفسير الآية ( 158 )


167-وَإِنْ كَانُوا لَيَقُولُونَ

وإن كانوا ليقولون [ سورة الصافات - الآية 167 ]

أنظر تفسير الآية ( 158 )


168-لَوْ أَنَّ عِندَنَا ذِكْراً مِّنْ الْأَوَّلِينَ

لو أن عندنا ذكرا من الأولين [ سورة الصافات - الآية 168 ]

أنظر تفسير الآية ( 158 )


169-لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

لكنا عباد الله المخلصين [ سورة الصافات - الآية 169 ]

أنظر تفسير الآية ( 158 )


170-فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ

فكفروا به فسوف يعلمون [ سورة الصافات - الآية 170 ]

أنظر تفسير الآية ( 158 )


171-وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ

ولقد سبقت كلمتنا لعبادنا المرسلين [ سورة الصافات - الآية 171 ]

على البشر في أنحاء الأرض وكل المحاولات التي بذلت لمحو العقائد الإلهية التي جاء بها الرسل وتغليب أية فكرة أو فلسفة أخرى قد باءت بالفشل باءت بالفشل حتى في الأرض التي نبعث منها وحقت كلمة الله لعباده المرسلين إنهم لهم المنصورون وإن جنده لهم الغالبون هذه بصفة عامة وهي ظاهرة ملحوظة في جميع بقاع الأرض في جميع العصور وهي كذلك متحققة في كل دعوة لله يخلص فيها الجند ويتجرد لها الدعاة إنها غالبة منصورة مهما وضعت في سبيلها العوائق وقامت في طريقها العراقيل ومهما رصد لها الباطل من قوى الحديد والنار وقوى الدعاية والافتراء وقوى الحرب والمقاومة وإن هي إلا معارك تختلف نتائجها ثم تنتهي إلى الوعد الذي وعده الله لرسله والذي لا يخلف ولو قامت قوى الأرض كلها في طريقه الوعد بالنصر والغلبة والتمكين هذا الوعد سنة من سنن الله الكونية سنة ماضية كما تمضي هذه الكواكب والنجوم في دوراتها المنتظمة ; وكما يتعاقب الليل والنهار في الأرض على مدار الزمان ; وكما تنبثق الحياة في الأرض الميتة ينزل عليها الماء ولكنها مرهونة بتقدير الله يحققها حين يشاء ولقد تبطىء آثارها الظاهرة بالقياس إلى أعمار البشر المحدودة ولكنها لا تخلف أبداً ولا تتخلف وقد تتحقق في صورة لا يدركها البشر لأنهم يطلبون المألوف من صور النصر والغلبة ولا يدركون تحقق السنة في صورة جديدة إلا بعد حين ولقد يريد البشر صورة معينة من صور النصر والغلبة لجند الله وأتباع رسله ويريد الله صورة أخرى أكمل وأبقى فيكون ما يريده الله ولو تكلف الجند من المشقة وطول الأمد أكثر مما كانوا ينتظرون ولقد أراد المسلمون قبيل غزوة بدر أن تكون لهم عير قريش وأراد الله أن تفوتهم القافلة الرابحة الهينة ; وأن يقابلوا النفير وأن يقاتلوا الطائفة ذات الشوكة وكان ما أراده الله هو الخير لهم وللإسلام وكان هو النصر الذي أراده الله لرسوله وجنده ودعوته على مدى الأيام ولقد يهزم جنود الله في معركة من المعارك وتدور عليهم الدائرة ويقسو عليهم الابتلاء ; لأن الله يعدهم للنصر في معركة أكبر ولأن الله يهيىء الظروف من حولهم ليؤتي النصر يومئذ ثماره في مجال أوسع وفي خط أطول وفي أثر أدوم لقد سبقت كلمة الله ومضت إرادته بوعده وثبتت سنته لا تتخلف ولا تحيد ولقد سبقت كلمتنا لعبادنا المرسلين إنهم لهم المنصورون وإن جندنا لهم الغالبون الدرس الثالث تهديد الكفار بالعذاب القادم وعند إعلان هذا الوعد القاطع وهذه الكلمة السابقة يأمر الله رسوله ص أن يتولى عنهم ويدعهم لوعد الله وكلمته ويترقب ليبصرهم وقد حقت عليهم الكلمة ويدعهم ليبصروا ويروا رأى العين كيف تكون فتول عنهم حتى حين وأبصرهم فسوف يبصرون أفبعذابنا يستعجلون فإذا نزل بساحتهم فساء صباح المنذرين وتول عنهم حتى حين وأبصر فسوف يبصرون فتول عنهم وأعرض ولا تحفلهم ; ودعهم لليوم الذي تراهم فيه ويرون هم ما ينتهي إليه وعد الله فيك وفيهم وإذا كانوا يستعجلون بعذابنا فياويلهم يوم ينزل بهم فإنه إذا نزل بساحة قوم صبحهم بما يسوء وقد قدم له النذير


172-إِنَّهُمْ لَهُمُ الْمَنصُورُونَ

إنهم لهم المنصورون [ سورة الصافات - الآية 172 ]

أنظر تفسير الآية ( 171 )


173-وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ

وإن جندنا لهم الغالبون [ سورة الصافات - الآية 173 ]

أنظر تفسير الآية ( 171 )


174-فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ

فتول عنهم حتى حين [ سورة الصافات - الآية 174 ]

أنظر تفسير الآية ( 171 )


175-وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ

وأبصرهم فسوف يبصرون [ سورة الصافات - الآية 175 ]

أنظر تفسير الآية ( 171 )


176-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ

أفبعذابنا يستعجلون [ سورة الصافات - الآية 176 ]

أنظر تفسير الآية ( 171 )


177-فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاء صَبَاحُ الْمُنذَرِينَ

فإذا نزل بساحتهم فساء صباح المنذرين [ سورة الصافات - الآية 177 ]

أنظر تفسير الآية ( 171 )


178-وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ

وتول عنهم حتى حين [ سورة الصافات - الآية 178 ]

ويكرر الأمر بالإعراض عنهم والإهمال لشأنهم والتهديد الملفوف في ذلك الأمر المخيف وتول عنهم حتى حين كما يكرر الإشارة إلى هول ما سيكون وأبصر فسوف يبصرون ويدعه مجملاً يوحي بالهول المرهوب الدرس الرابع تنزيه الله وحمده ويختم السورة بتنزيه الله سبحانه واختصاصه بالعزة وبالسلام من الله على رسله وبإعلان الحمد لله الواحد رب العالمين بلا شريك سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وهو الختام المناسب لموضوعات السورة الملخص للقضايا التي عالجتها السورة


179-وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ

وأبصر فسوف يبصرون [ سورة الصافات - الآية 179 ]

أنظر تفسير الآية ( 178 )


180-سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ

سبحان ربك رب العزة عما يصفون [ سورة الصافات - الآية 180 ]

أنظر تفسير الآية ( 178 )


181-وَسَلَامٌ عَلَى الْمُرْسَلِينَ

وسلام على المرسلين [ سورة الصافات - الآية 181 ]

أنظر تفسير الآية ( 178 )


182-وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

والحمد لله رب العالمين [ سورة الصافات - الآية 182 ]

أنظر تفسير الآية ( 178 )


001-ص وَالْقُرْآنِ ذِي الذِّكْرِ

ص والقرآن ذي الذكر [ سورة ص - الآية 1 ]

سورة ص الوحدة الأولى تعريف بسورة ص هذه السورة مكية تعالج من موضوعات السور المكية قضية التوحيد وقضية الوحي إلى محمد ص وقضية الحساب في الآخرة وتعرض هذه القضايا الثلاث في مطلعها الذي يؤلف الشوط الأول منها وهو الآيات الكريمة التي فوق هذا الكلام وهي تمثل الدهش والاستغراب والمفاجأة التي تلقى بها كبار المشركين في مكة دعوة النبي ص لهم إلى توحيد الله ; وإخبارهم بقصة الوحي واختياره رسولاً من عند الله وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذاب أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق أأنزل عليه الذكر من بيننا كما تمثل استهزاءهم واستنكارهم لما أوعدهم به جزاء تكذيبهم من عذاب وقالوا ربنا عجل لنا قطنا قبل يوم الحساب لقد استكثروا أن يختار الله سبحانه رجلاً منهم لينزل عليه الذكر من بينهم وأن يكون هذا الرجل هو محمد بن عبد الله الذي لم تسبق له رياسة فيهم ولا إمارة ومن ثم ساءلهم الله في مطلع السورة تعقيباً على استكثارهم هذا واستنكارهم وقولهم أأنزل عليه الذكر من بيننا ساءلهم أم عندهم خزائن رحمة ربك العزيز الوهاب أم لهم ملك السماوات والأرض وما بينهما فليرتقوا في الأسباب ليقول لهم إن رحمة الله لا يمسكها شيء إذا أراد الله أن يفتحها على من يشاء وإنه ليس للبشر شيء من ملك السماوات والأرض وإنما يفتح الله من رزقه ورحمته على من يشاء وإنه يختار من عباده من يعلم استحقاقهم للخير وينعم عليهم بشتى الإنعامات بلا قيد ولا حد ولا حساب وفي هذا السياق جاءت قصة داود وقصة سليمان ; وما أغدق الله عليهما من النبوة والملك ومن تسخير الجبال والطير وتسخير الجن والريح فوق الملك وخزائن الأرض والسلطان والمتاع وهما مع هذا كله بشر من البشر ; يدركهما ضعف البشر وعجز البشر ; فتتداركهما رحمة الله ورعايته وتسد ضعفهما وعجزهما وتقبل منهما التوبة والإنابة وتسدد خطاهما في الطريق إلى الله وجاء مع القصتين توجيه النبي ص إلى الصبر على ما يلقاه من المكذبين والتطلع إلى فضل الله ورعايته كما تمثلهما قصة داود وقصة سليمان اصبر على ما يقولون واذكر عبدنا داود ذا الأيد إنه أواب الخ كذلك جاءت قصة أيوب تصور ابتلاء الله للمخلصين من عباده بالضراء وصبر أيوب مثل في الصبر رفيع وتصور حسن العاقبة وتداركه برحمة الله تغمره بفيضها وتمسح على آلامه بيدها الحانية وفي عرضها تأسية للرسول ص وللمؤمنين عما كانوا يلقونه من الضر والبأساء في مكة ; وتوجيه إلى ما وراء الابتلاء من رحمة تفيض من خزائن الله عندما يشاء وهذا القصص يستغرق معظم السورة بعد المقدمة ويؤلف الشوط الثاني منها كذلك تتضمن السورة رداً على استعجالهم بالعذاب وقولهم ربنا عجل لنا قطنا قبل يوم الحساب فيعرض بها بعد القصص مشهد من مشاهد القيامة يصور النعيم الذي ينتظر المتقين والجحيم التي تنتظر المكذبين ويكشف عن استقرار القيم الحقيقية في الآخرة بين هؤلاء وهؤلاء حين يرى الملأ المتكبرون مصيرهم ومصير الفقراء الضعاف الذين كانوا يهزأون بهم في الأرض ويسخرون ويستكثرون عليهم أن تنالهم رحمة الله وهم ليسوا من العظماء ولا الكبراء وبينما المتقون لهم حسن مآب جنات عدن مفتحة لهم الأبواب متكئين فيها يدعون فيها بفاكهة كثيرة وشراب وعندهم قاصرات الطرف أتراب فإن للطاغين لشر مآب جهنم يصلونها فبئس المهاد هذا فليذوقوه حميم وغساق وآخر من شكله أزواج وهم يتلاعنون في جهنم ويتخاصمون ويذكرون كيف كانوا يسخرون بالمؤمنين وقالوا ما لنا لا نرى رجالاً كنا نعدهم من الأشرار أتخذناهم سخرياً أم زاغت عنهم الأبصار فإنهم لا يجدونهم في جهنم وقد عُرف أنهم هنالك في الجنان فهذا هو جواب ذلك الاستعجال والاستهزاء وهذا المشهد يؤلف الشوط الثالث في السورة كما يرد على استنكارهم لما يخبرهم به الرسول ص من أمر الوحي ويتمثل هذا الرد في قصة آدم في الملأ الأعلى حيث لم يكن النبي ص حاضراً ; إنما هو إخبار الله له بما كان مما لم يشهده غير آدم إنسان وفي ثنايا القصة يتبين أن الذي أردى إبليس وذهب به إلى الطرد واللعنة كان هو حسده لآدم عليه السلام واستكثاره أن يؤثره الله عليه ويصطفيه كما أنهم هم يستكثرون على محمد ص أن يصطفيه الله من بينهم بتنزيل الذكر ; ففي موقفهم شبه واضح من موقف إبليس المطرود اللعين وتختم السورة بختام هذا الشوط الرابع والأخير فيها ; بقول النبي ص لهم إن ما يدعوهم إليه لا يتكلفه من عنده ولا يطلب عليه أجراً وإن له شأناً عظيماً سوف يتجلى قل ما أسألكم عليه من أجر وما أنا من المتكلفين إن هو إلا ذكر للعالمين ولتعلمن نبأه بعد حين هذه الأشواط الأربعة التي تجري بموضوعات السورة هذا المجرى ; تجول بالقلب البشري في مصارع الغابرين الذين طغوا وتجبروا واستعلوا على الرسل والمؤمنين ثم انتهوا إلى الهزيمة والدمار والخذلان جند ما هنالك مهزوم من الأحزاب كذبت قبلهم قوم نوح وعاد وفرعون ذو الأوتاد وثمود وقوم لوط وأصحاب الأيكة أولئك الأحزاب إن كل إلا كذب الرسل فحق عقاب تعرض على القلب البشري هذه الصفحة صفحة الهزيمة والدمار والهلاك للطغاة المكذبين ثم تعرض بإزائها صفحة العز والتمكين والرحمة والرعاية لعباد الله المختارين في قصص داود وسليمان وأيوب هذا وذلك في واقع الأرض ثم تطوف بهذا القلب في يوم القيامة وما وراءه من صور النعيم والرضوان وصور الجحيم والغضب حيث يرى لوناً آخر مما يلقاه الفريقان في دار البقاء بعدما لقياه في دار الفناء والجولة الأخيرة في قصة البشرية الأولى وقصة الحسد والغواية من العدو الأول الذي يقود خطى الضالين عن عمد وعن سابق إصرار وهم غافلون كذلك ترد في ثنايا القصص لفتة تلمس القلب البشري وتوقظه إلى الحق الكامن في بناء السماء والأرض وأنه الحق الذي يريد الله بإرسال الرسل أن يقره بين الناس في الأرض فهذا من ذلك وما خلقنا السماء والأرض وما بينهما باطلاً وهي لفتة لها في القرآن نظائر وهي حقيقة أصيلة من حقائق هذه العقيدة التي هي مادة القرآن المكي الأصيلة والآن نأخذ في التفصيل الدرس الأول إثبات ربانية القرآن وتهديد الكفار المنكرين ص والقرآن ذي الذكر بل الذين كفروا في عزة وشقاق كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص هذا الحرف صاد يقسم به الله سبحانه كما يقسم بالقرآن ذي الذكر وهذا الحرف من صنعة الله تعالى فهو موجده موجده صوتاً في حناجر البشر ; وموجده حرفاً من حروف الهجاء التي يتألف من جنسها التعبير القرآني وهي في متناول البشر ولكن القرآن ليس في متناولهم لأنه من عند الله وهو متضمن صنعة الله التي لا يملك البشر الإتيان بمثلها لا في القرآن ولا في غير القرآن وهذا الصوت صاد الذي تخرجه حنجرة الإنسان إنما يخرج هكذا من هذه ال حنجرة بقدرة الخالق المبدع الذي صنع الحنجرة وما تخرجه من أصوات وما يملك البشر أن يصنعوا مثل هذه الحنجرة الحية التي تخرج هذه الأصوات وإنها لمعجزة خارقة لو كان الناس يتدبرون الخوارق المعجزة في كل جزئية من جزئيات كيانهم القريب ولو عقلوها ما دهشوا لوحي يوحيه الله لبشر يختاره منهم فالوحي ليس أكثر غرابة من إيداع تكوينهم هذه الخصائص المعجزات صاد والقرآن ذي الذكر والقرآن يشتمل الذكر كما يشتمل غيره من التشريع والقصص والتهذيب ولكن الذكر والاتجاه إلى الله هو الأول وهو الحقيقة الأولى في هذا القرآن بل إن التشريع والقصص وغيرهما إن هي إلا بعض هذا الذكر فكلها تذكر بالله وتوجه القلب إليه في هذا القرآن وقد يكون معنى ذي الذكر أي المذكور المشهور وهو وصف أصيل للقرآن بل الذين كفروا في عزة وشقاق وهذا الإضراب في التعبير يلفت النظر فهو يبدو كأنه انقطاع عن الموضوع الأول موضوع القسم بصاد وبالقرآن ذي الذكر هذا القسم الذي لم يتم في ظاهر التعبير لأن المقسم عليه لم يذكر واكتفى بالمقسم به ثم أخذ يتحدث بعده عن المشركين وما هم فيه من استكبار ومن مشاقة ولكن هذا الانقطاع عن القضية الأولى هو انقطاع ظاهري يزيد الاهتمام بالقضية التي تليه لقد أقسم بصاد وبالقرآن ذي الذكر فدل على أنه أمر عظيم يستحق أن يقسم به الله سبحانه ثم عرض إلى جانب هذا استكبار المشركين ومشاقتهم في هذا القرآن فهي قضية واحدة قبل حرف الإضراب بل وبعده ولكن هذا الالتفات في الأسلوب يوجه النظر بشدة إلى المفارقة بين تعظيم الله سبحانه لهذا القرآن واستكبار المشركين عنه ومشاقتهم فيه وهو أمر عظيم وعقب على الاستكبار والمشاقة بصفحة الهلاك والدمار لمن كان قبلهم ممن كذبوا مثلهم واستكبروا استكبارهم وشاقوا مشاقتهم ومشهدهم وهم يستغيثون فلا يغاثون وقد تخلى عنهم الاستكبار وأدركتهم الذلة وتخلوا عن الشقاق ولجأوا إلى الاستعطاف ولكن بعد فوات الأوان كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص فلعلهم حين يتملون هذه الصفحة أن يطامنوا من كبريائهم ; وأن يرجعوا عن شقاقهم وأن يتمثلوا أنفسهم في موقف أولئك القرون ينادون ويستغيثون وفي الوقت أمامهم فسحة قبل أن ينادوا ويستغيثوا ولات حين مناص ولا موضع حينذاك للغوث ولا للخلاص الدرس الثاني شبهات الكفار حول القرآن ومواجهتهم للرسول يطرق قلوبهم تلك الطرقة ويوقع عليها هذا الإيقاع قبل أن يعرض تفصيل تلك العزة وهذا الشقاق ثم يفصل الأمر ويحكي ما هم فيه من عزة وشقاق وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذاب أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق هذه هي العزة أأنزل عليه الذكر من بيننا وذلك هو الشقاق أجعل الآلهة إلهاً واحداً


002-بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ

بل الذين كفروا في عزة وشقاق [ سورة ص - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ

كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص [ سورة ص - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَعَجِبُوا أَن جَاءهُم مُّنذِرٌ مِّنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ

وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذاب [ سورة ص - الآية 4 ]

ما سمعنا بهذا في الملة الآخرة هذا ساحر كذاب إن هذا إلا اختلاق الخ الخ وقصة العجب من أن يكون الرسول بشراً قصة قديمة مكرورة معادة قالها كل قوم وتعللوا بها منذ بدء الرسالات وتكرر إرسال الرسل من البشر ; وظل البشر مع هذا يكررون الاعتراض وعجبوا أن جاءهم منذر منهم وأوجب شيء وأقرب شيء إلى الحكمة والمنطق أن يكون المنذر منهم بشراً يدرك كيف يفكر البشر وكيف يشعرون ; ويحس ما يعتلج في نفوسهم وما يشتجر في كيانهم وما يعانون من نقص وضعف وما يجدون من ميول ونزعات وما يستطيعون أو لا يستطيعون من جهد وعمل وما يعترضهم من عوائق وعقبات وما يعتريهم من مؤثرات واستجابات بشراً يعيش بين البشر وهو منهم فتكون حياته قدوة لهم ; وتكون لهم فيه أسوة وهم يحسون أنه واحد منهم وأن بينهم وبينه شبهاً وصلة فهم مطالبون إذن بالمنهج الذي يأخذ به نفسه ويدعوهم لاتباعه وهم قادرون على الأخذ بهذا المنهج فقد حققه أمامهم بشر منهم في واقع حياته بشراً منهم من جيلهم ومن لسانهم يعرف مصطلحاتهم وعاداتهم وتقاليدهم وتفصيلات حياتهم ويعرفون لغته ويفهمون عنه ويتفاهمون معه ويتجاوبون وإياه ومن ثم لا تقوم بينه وبينهم جفوة من اختلاف جنسه أو اختلاف لغته أو اختلاف طبيعة حياته أو تفصيلات حياته ولكن أوجب شيء وأقربه إلى أن يكون هو الذي كان دائماً موضع العجب ومحط الاستنكار وموضوع التكذيب ذلك أنهم كانوا لا يدركون حكمة هذا الاختيار ; كما كانوا يخطئون تصور طبيعة الرسالة وبدلاً من أن يروها قيادة واقعية للبشرية في الطريق إلى الله كانوا يتصورونها خيالية غامضة محوطة بالأسرار التى لايصح أن تكون مفهومة هكذا وقريبة كانوا يريدونها مثلاً خيالية طائرة لا تلمس بالأيدي ولا تبصر في النور ولا تدرك في وضوح ولا تعيش واقعية في دنيا الناس وعندئد يستجيبون لها كأسطورة غامضة كما كانوا يستجيبون للأساطير التي تؤلف عقائدهم المتهافتة ولكن الله أراد للبشرية وبخاصة في الرسالة الأخيرة أن تعيش بهذه الرسالة عيشة طبيعية واقعية عيشة طيبة ونظيفة وعالية ولكنها حقيقة في هذه الأرض لا وهماً ولا خيالاً ولا مثلاً طائراً في سماء الأساطير والأحلام يعز على التحقيق ويهرب في ضباب الخيالات والأوهام وقال الكافرون هذا ساحر كذاب قالوا كذلك استبعاداً لأن يكون الله قد أوحى إلى رجل منهم وقالوه كذلك تنفيراً للعامة من محمد ص وتهويشاً على الحق الواضح في حديثه والصدق المعروف عن شخصه والحق الذي لا مرية فيه أن كبراء قريش لم يصدقوا أنفسهم لحظة وهم يقولون عن محمد بن عبدالله ص الذي يعرفونه حق المعرفة إنه ساحر وإنه كذاب إنما كان هذا سلاحاً من أسلحة التهويش والتضليل وحرب الخداع التي يتقنها الكبراء ; ويتخذونها لحماية أنفسهم ومراكزهم من خطر الحق الذي يتمثل في هذه العقيدة ; ويزلزل القيم الزائفة والأوضاع الباطلة التي يستند إليها أولئك الكبراء ولقد نقلنا من قبل وننقل هنا واقعة الاتفاق بين كبراء قريش على استخدام حرب الدعاية ضد محمد ص والحق الذي جاء به لحماية أنفسهم وأوضاعهم بين الجماهير في مكة ولصد القبائل التي كانت تفد إلى مكة في موسم الحج عن الدين الجديد وصاحبه ص


005-أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ

أجعل الآلهة إلها واحدا إن هذا لشيء عجاب [ سورة ص - الآية 5 ]

قال ابن إسحاق إن الوليد بن المغيرة اجتمع إليه نفر من قريش وكان ذا سن فيهم وقد حضر الموسم فقال لهم يا معشر قريش إنه قد حضر هذا الموسم وإن وفود العرب ستقدم عليكم فيه وقد سمعوا بأمر صاحبكم هذا فأجمعوا فيه رأياً واحداً ولا تختلفوا فيكذب بعضكم بعضاً ويرد قولكم بعضه بعضاً قالوا فأنت يا أبا عبد شمس فقل وأقم لنا رأياً نقل به قال بل أنتم فقولوا أسمع قالوا نقول كاهن قال لا والله ما هو بكاهن لقد رأينا الكهان فما هو بزمزمة الكاهن ولا سجعه قالوا فنقول مجنون قال ما هو بمجنون لقد رأينا الجنون وعرفناه فما هو بخنقه ولا تخالجه ولا وسوسته قالوا فنقول شاعر قال ما هو بشاعر لقد عرفنا الشعر كله رجزه وهزجه وقريضه ومقبوضه ومبسوطه فما هو بالشعر قالوا فنقول ساحر قال ما هو بساحر لقد رأينا السحار وسحرهم فما هو بنفثهم ولا عقدهم قالوا فما نقول يا أبا عبد شمس قال والله إن لقوله لحلاوة وإن أصله لعذق وإن فرعه لجناة وما أنتم بقائلين من هذا شيئاً إلا عرف أنه باطل وإن أقرب القول فيه لأن تقولوا هو ساحر جاء بقول هو سحر يفرق به بين المرء وأبيه وبين المرء وأخيه وبين المرء وزوجته وبين المرء وعشيرته فتفرقوا عنه بذلك فجعلوا يجلسون بسبل الناس حين قدموا الموسم لا يمر بهم أحد إلا حذروه إياه وذكروا له أمره فذلك كان شأن الملأ من قريش في قولهم ساحر كذاب وهم يعلمون أنهم يكذبون فيما يقولون ويعرفون أنه لم يكن ص بساحر ولا كذاب وعجبوا كذلك من دعوته إياهم إلى عبادة الله الواحد وهي أصدق كلمة وأحقها بالاستماع أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق ويصور التعبير القرآني مدى دهشتهم من هذه الحقيقة الفطرية القريبة أجعل الآلهة إلهاً واحداً كأنه الأمر الذي لا يتصوره متصور إن هذا لشيء عجاب حتى البناء اللفظي عجاب يوحي بشدة العجب وضخامته وتضخيمه كما يصور طريقتهم في مقاومة هذه الحقيقة في نفوس الجماهير وتثبيتهم على ما هم عليه من عقيدة موروثة متهافتة وإيهامهم أن وراء الدعوة الجديدة خبيئاً غير ظاهرها ; وأنهم هم الكبراء العليمون ببواطن الأمور مدركون لما وراء هذه الدعوة من خبيء وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد فليس هو الدين وليست هي العقيدة إنما هو شيء آخر يراد من وراء هذه الدعوة شيء ينبغي أن تدعه الجماهير لأربابه ولمن يحسنون فهم المخبآت وإدراك المناورات وتنصرف هي إلى عادتها الموروثة وآلهتها المعروفة ولا تعني نفسها بما وراء المناورة الجديدة فهناك أربابها الكفيلون بمقاومتها فلتطمئن الجماهير فالكبراء ساهرون على مصالحهم وعقائدهم وآلهتهم إنها الطريقة المألوفة المكرورة التي يصرف بها الطغاة جماهيرهم عن الاهتمام بالشؤون العامة والبحث وراء الحقيقة وتدبر ما يواجههم من حقائق خطرة ذلك أن اشتغال الجماهير بمعرفة الحقائق بأنفسهم خطر على الطغاة وخطر على الكبراء وكشف للأباطيل التي يغرقون فيها الجماهير وهم لا يعيشون إلا بإغراق الجماهير في الأباطيل


006-وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ

وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد [ سورة ص - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ

ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق [ سورة ص - الآية 7 ]

ثم يموهون على الناس بظواهر العقيدة القريبة منهم عقيدة أهل الكتاب بعدما دخلت إليها الأساطير التي حرفتها عن التوحيد الخالص فيقولون ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق وكانت عقيدة التثليث قد شاعت في المسيحية وأسطورة العزير قد شاعت كذلك في اليهودية فكبراء قريش كانوا يشيرون إلى هذا وهم يقولون ما سمعنا بهذا في الملة الآخرة ما سمعنا بهذا التوحيد المطلق لله الذي جاء به محمد ص فما يقول إذن إلا اختلاقاً ولقد حرص الإسلام حرصا شديداً على تجريد عقيدة التوحيد وتخليصها من كل ما علق بها من الأساطير والأوشاب والانحرافات التي طرأت على العقائد التي سبقته حرص هذا الحرص لأن التوحيد حقيقة أولية كبيرة يقوم عليها هذا الوجود كله ; ويشهد بها هذا الوجود شهادة واضحة أكيدة ولأن هذا التوحيد في الوقت ذاته قاعدة لا تصلح الحياة البشرية كلها في أصولها وفروعها إلا إذا قامت عليها ويحسن ونحن نستعرض مقاومة قريش لهذه العقيدة ودهشتها وعجبها من جعل الآلهة إلهاً واحداً ومقاومة المشركين قبل قريش على مدار القرون ومدار الرسالات لهذه الحقيقة كذلك وإصرار كل رسول عليها وقيام كل رسالة على أساسها والجهد الضخم الذي بذل في إقرار هذه الحقيقة في نفوس البشر على مدار الزمان يحسن أن نتوسع قليلاً في بيان قيمة هذه الحقيقة إنها حقيقة أولية كبيرة يقوم عليها الوجود ويشهد بها كل ما في الوجود إن وحدة النواميس الكونية التي تتحكم في هذا الكون الذي نراه واضحة ; وناطقة بأن الإرادة التي أنشأت هذه النواميس لا بد أن تكون واحدة وحيثما نظرنا إلى هذا الكون واجهتنا هذه الحقيقة حقيقة وحدة النواميس وحدة تشي بوحدة الإرادة كل ما في هذا الكون في حركة دائمة منتظمة الذرة الصغيرة وهي الوحدة الأولى لكل ما في الكون من شيء حي أو غير حي في حركة مستمرة فهي مؤلفة من الكترونات تتحرك حول النواة المؤلفة من بروتونات كما تدور الكواكب حول الشمس في المجموعة الشمسية وكما تدور المجرة المؤلفة من مجموعات شمسية ومن كتل سديمية حول نفسها واتجاه الدورة في الكواكب وفي الشمس وفي المجرة اتجاه واحد من الغرب إلى الشرق عكس دورة الساعة والعناصر التي تتكون منها الأرض وبقية الكواكب السيارة واحدة وعناصر النجوم هي كذلك من عناصر الأرض والعناصر مؤلفة من ذرات والذرات مؤلفة من الكترونات وبروتونات ونيوترونات كلها مؤلفة من هذه اللبنات الثلاث بلا استثناء وفي الوقت الذي ترد فيه المادة إلى ثلاث لبنات يرد العلماء القوى إلى أصل واحد الضوء والحرارة الأشعة السينية الأشعة اللاسلكية الأشعة الجيمية وكل إشعاع في الدنيا كلها صور متعددة لقوة واحدة تلك القوة المغناطيسية الكهربائية إنها جميعاً تسير بسرعة واحدة وما اختلافها إلا اختلاف موجة المادة ثلاث لبنات والقوى موجات متأصلات ويأتي أينشتين وفي نظريته النسبية الخاصة يكافىء بين المادة والقوى ويقول إن المادة والقوى شيء سواء وتخرج التجارب تصدق دعواه وخرجت تجربة أخيرة صدقت دعواه بأعلى صوت تسمعه الدنيا ذلك انفلاق الذرة في القنبلة اليودينوتية المادة والقوى إذن شيء سواء هذه هي الوحدة في تكوين الكون كما عرفها الإنسان أخيراً في تجاربه المحسوسة وهناك الوحدة الظاهرة في نظام الكون كما أشرنا إلى قانون الحركة الدائبة ثم هي الحركة المنظمة المنسقة التي لا يشذ فيها شيء في هذا الكون ولا يضطرب فيها شيء توازن هذه الحركة في جميع الكائنات بحيث لا يعطل بعضها بعضاً ولا يصدم بعضها بعضاً وأقرب مثل هذه الكواكب والنجوم والمجرات الضخمة التي تسبح في الفضاء وكل في فلك يسبحون والتي تشهد بأن مجريها في هذا الفضاء المنظم لحركتها وأبعادها ومواقعها واحد لا يتعدد عارف بطبيعتها وحركتها مقدر لهذا كله في تصميم هذا الكون العجيب ونكتفي بهذه اللمحة الخاطفة في تتبع حقيقة الوحدة التي ينطق بها نظام هذا الكون ويشهد بها كل ما فيه وهي حقيقة لا يستقيم أمر هذه البشرية إلا عليها فوضوح هذه الحقيقة في الضمير البشري ذو أهمية بالغة في تصور البشر للكون من حولهم ولموضعهم هم في هذا الكون ولعلاقتهم بكل ما فيه من أشياء وأحياء ثم في تصورهم لله الواحد ولحقيقة ارتباطهم به وبما عداه ومن عداه في هذا الوجود وكل ذلك ذو أهمية بالغة في تكييف مشاعر البشر وتصورهم لكل شؤون الحياة والمؤمن بالله الواحد المدرك لمعنى هذه الوحدانية يكيف علاقته بربه على هذا الأساس ويضع علاقته بمن عدا الله وبما عداه في موضعها الذي لا تتعداه فلا تتوزع طاقاته ومشاعره بين آلهة مختلفة الأمزجة ولا بين متسلطين عليه غير الله ممن خلق الله والمؤمن بأن الله الواحد هو مصدر هذا الوجود الواحد يتعامل مع الوجود ومن فيه وما فيه على أساس من التعارف والتعاون والألفة والمودة يجعل للحياة طعماً وشكلاً غير ما لها في نفس من لا يؤمن بهذه الوحدة ولا يحسها بينه وبين كل ما حوله ومن حوله والمؤمن بوحدة الناموس الإلهي في الكون يتلقى تشريعات الله له وتوجيهاته تلقياً خاصاً لينسق بين القانون الذي يحكم حياة البشر والناموس الذي يحكم الكون كله ; ويؤثر قانون الله لأنه هو الذي ينسق بين حركة البشر وحركة الكون العام وعلى الجملة فإن إدراك هذه الحقيقة ضروري لصلاح الضمير البشري واستقامته واستنارته وتصالحه مع الكون من حوله وتنسيق حركته مع الحركة الكونية العامة ووضوح الارتباطات بينه وبين خالقه ثم بينه وبين الكون حوله ثم بينه وبين كل ما في الكون من أحياء ومن أشياء وما يتبع هذا من تأثرات أخلاقية وسلوكية واجتماعية وإنسانية عامة في كل مجال من مجالات الحياة ومن ثم كان هذا الحرص على إقرار عقيدة التوحيد وكان هذا الجهد الموصول المكرور مع كل رسالة وكل رسول وكان هذا الإصرار من الرسل صلوات الله عليهم على كلمة التوحيد بلا هوادة وفي القرآن الكريم يتضح الحرص والجهد والإصرار في تكرار عرض قضية التوحيد ومقتضياتها في السور المكية على وجه التخصيص وفي السور المدنية كذلك في صور تناسب طبيعة الموضوعات التي تعالجها السور المدنية وهذه هي الحقيقة التي كان المشركون يعجبون ذلك العجب من إصرار محمد ص عليها ويحاورونه فيها ويداورونه ويعجبون الناس منه ومنها ويصرفونهم عنها بكل وسيلة الدس الثالث الرد على شبهات الكفار وتهديدهم بالعذاب ولفت النظر لمصارع السابقين وقد مضوا بعد هذا يعجبون من اختياره ص ليكون رسولاً أأنزل عليه الذكر من بيننا وما كان في هذا من غرابة ولكنه كان الحسد الحسد الذي يدعو إلى العناد والمكابرة والشقاق قال ابن إسحاق وحدثني محمد بن مسلم بن شهاب الزهري أنه حدث أن أبا سفيان بن حرب وأبا جهل بن هشام والأخنس بن شريق بن عمرو بن وهب الثقفي حليف بني زهرة خرجوا ليلة ليستمعوا من رسول الله ص وهو يصلي من الليل في بيته فأخذ كل رجل منهم مجلساً يستمع فيه وكل لا يعلم بمكان صاحبه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فتلاوموا وقال بعضهم لبعض لا تعودوا فلو رآكم بعض سفهائكم لأوقعتم في نفسه شيئاً ثم انصرفوا حتى إذا كانت الليلة الثانية عاد كل رجل منهم إلى مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فقال بعضهم لبعض مثل ما قالوه أول مرة ثم انصرفوا حتى إذا كانت الليلة الثالثة أخذ كل رجل منهم مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق فقال بعضهم لبعض لا نبرح حتى نتعاهد ألا نعود فتعاهدوا على ذلك ثم تفرقوا فلما أصبح الأخنس بن شريق أخذ عصاه ثم خرج حتى أتى أبا سفيان في بيته فقال أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد فقال يا أبا ثعلبة والله لقد سمعت أشياء أعرفها وأعرف ما يراد بها وسمعت أشياء ما عرفت معناها ولا ما يراد بها قال الأخنس وأنا والذي حلفت به كذلك قال ثم خرج من عنده حتى أتى أبا جهل فدخل عليه في بيته فقال يا أبا الحكم ما رأيك فيما سمعت من محمد فقال ماذا سمعت تنازعنا نحن وبنو عبد مناف الشرف أطعموا فأطعمنا وحملوا فحملنا وأعطوا فأعطينا حتى إذا تحاذينا على الركب وكنا كفرسي رهان قالوا منا نبي يأتيه الوحي من السماء فمتى ندرك هذه والله لا نؤمن به أبداً ولا نصدقه فقام عنه الأخنس وتركه فهو الحسد كما نرى يقعد بأبي جهل عن الاعتراف بالحق الذي غالب نفسه عليه فغلبته ثلاث ليال هو الحسد أن يكون محمد قد بلغ إلى ما لا مطمع فيه لطامع وهو السر في قولة من كانوا يقولون أأنزل عليه الذكر من بيننا وهم الذين كانوا يقولون لولا نزِّل هذا القرآن على رجل من القريتين عظيم يقصدون بالقريتين مكة والطائف وفيهما كان كبراء المشركين وعظماؤهم الحاكمون المسودون ; الذين كانوا يتطلعون إلى السيادة عن طريق الدين كلما سمعوا أن نبياً جديداً قد أطل زمانه والذين صدموا صدمة الحسد والكبر حينما اختار الله على علم نبيه محمداً ص وفتح له من أبواب رحمته وأفاض عليه من خزائنها ما علم أنه يستحقه دون العالمين ويرد على تساؤلهم ذاك رداً تفوح منه رائحة التهكم والإنذار والتهديد


008-أَأُنزِلَ عَلَيْهِ الذِّكْرُ مِن بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِّن ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ

أأنزل عليه الذكر من بيننا بل هم في شك من ذكري بل لما يذوقوا عذاب [ سورة ص - الآية 8 ]

بل هم في شك من ذكري بل لما يذوقوا عذاب إنهم يسألون أأنزل عليه الذكر من بيننا وهم في شك من الذكر ذاته لم تستيقن نفوسهم أنه من عند الله ; وإن كانوا يمارون في حقيقته وهو فوق المألوف من قول البشر مما يعرفون ثم يضرب عن قولهم في الذكر وعن شكهم فيه ليستقبل بهم تهديداً بالعذاب بل لما يذوقوا عذاب وكأنما ليقول إنهم يقولون ما يقولون لأنهم في منجاة بعد من العذاب ; فأما حين يذوقونه فلن يقولوا من هذا شيئاً لأنهم حينئذ سيعرفون ثم يعقب على استكثارهم رحمة الله لمحمد في اختياره رسولاً من بينهم بسؤالهم إن كانوا يملكون خزائن رحمة الله حتى يتحكموا فيمن يعطون ومن يمنعون أم عندهم خزائن رحمة ربك العزيز الوهاب ويندد بسوء أدبهم مع الله وتدخلهم فيما ليس من شأن العبيد والله يعطي من يشاء ويمنع من يريد وهو العزيز القادر الذي لا يملك أحد أن يقف لإرادته وهو الوهاب الكريم الذي لا ينفد عطاؤه وهم يستكثرون على محمد ص أن يختاره الله فبأي حق وبأية صفة يوزعون عطاء الله وهم لا يملكون خزائن رحمته أم لهم ملك السماوات والأرض وما بينهما وهي دعوى لا يجرؤون على ادعائها ومالك السماوات والأرض وما بينهما هو الذي يمنح ويمنع ويصطفي من يشاء ويختار وإذ لم يكن لهم ملك السماوات والأرض وما بينهما فما بالهم يدخلون في شؤون المالك المتصرف فيما يملك بما يشاء وعلى سبيل التهكم والتبكيت عقب على السؤال عما إذا كان لهم ملك السماوات والأرض وما بينهما بأنه إن كان الأمر كذلك فليرتقوا في الأسباب ليشرفوا على السماوات والأرض وما بينهما ويتحكموا في خزائن الله ; ويعطوا من يشاءون ويمنعوا من يشاءون كما هو مقتضى اعتراضهم على اختيار الله المالك المتصرف فيما يملك بما يشاء ثم أنهى هذا الفرض التهكمي بتقرير حقيقتهم الواقعية جند ما هنالك مهزوم من الأحزاب إنهم ما يزيدون على أن يكونوا جنداً مهزوماً ملقى هنالك بعيدا لا يقرب من تصريف هذا الملك وتدبير تلك الخزائن ولا شأن له فيما يجري في ملك الله ; ولا قدرة له على تغيير إرادة الله ; ولا قوة له على اعتراض مشيئة الله جند ما جند مجهول منكر هين الشأن مهزوم كأن الهزيمة صفة لازمة له لاصقة به مركبة في كيانه من الأحزاب المختلفة الاتجاهات والأهواء وما يبلغ أعداء الله ورسوله إلا أن يكونوا في هذا الموضع الذي تصوره ظلال التعبير القرآني الموحية بالعجز والضعف والبعد عن دائرة التصريف والتدبير مهما تبلغ قوتهم ويتطاول بطشهم ويتجبروا في الأرض فترة من الزمان ويضرب الله الأمثال لأولئك المتجبرين على مدار القرون ; فإذا هم جند ما هنالك مهزوم من الأحزاب كذبت قبلهم قوم نوح وعاد وفرعون ذو الأوتاد وثمود وقوم لوط وأصحاب الأيكة أولئك الأحزاب


009-أَمْ عِندَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ

أم عندهم خزائن رحمة ربك العزيز الوهاب [ سورة ص - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-أَمْ لَهُم مُّلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ

أم لهم ملك السماوات والأرض وما بينهما فليرتقوا في الأسباب [ سورة ص - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-جُندٌ مَّا هُنَالِكَ مَهْزُومٌ مِّنَ الْأَحْزَابِ

جند ما هنالك مهزوم من الأحزاب [ سورة ص - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ

كذبت قبلهم قوم نوح وعاد وفرعون ذو الأوتاد [ سورة ص - الآية 12 ]

أنظر تفسير الآية ( 8 )


013-وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ أُوْلَئِكَ الْأَحْزَابُ

وثمود وقوم لوط وأصحاب الأيكة أولئك الأحزاب [ سورة ص - الآية 13 ]

إن كل إلا كذب الرسل فحق عقاب فهذه أمثلة ممن سبقوا قريشاً في التاريخ قوم نوح وعاد وفرعون صاحب الأهرام التي تقوم في الأرض كالأوتاد وثمود وقوم لوط وقوم شعيب أصحاب الأيكة الغابة الملتفة أولئك الأحزاب الذين كذبوا الرسل فماذا كان من شأنهم وهم طغاة بغاة متجبرون فحق عقاب وكان ما كان من أمرهم وذهبوا فلم يبق منهم غير آثار تنطق بالهزيمة والاندحار ذلك كان شأن الأحزاب الغابرة في التاريخ فأما هؤلاء فمتروكون في عمومهم إلى الصيحة التي تنهي الحياة في الأرض قبيل يوم الحساب وما ينظر هؤلاء إلا صيحة واحدة ما لها من فواق هذه الصيحة إذا جاءت لا تستأخر ولو فترة قصيرة مقدار فواق ناقة وهي المسافة بين الحلبتين لأنها تجيء في موعدها المحدد الذي لا يستقدم ولا يستأخر كما قدر الله لهذه الأمة الأخيرة أن ينظرها ويمهلها فلا يأخذها بالدمار والهلاك كما أخذ من قبل أولئك الأحزاب وكان هذا رحمة بهم من الله ولكنهم لم يعرفوا قدر هذه الرحمة ولم يشكروا الله هذه المنة فاستعجلوا جزاءهم وطلبوا أن يوفيهم الله حظهم ونصيبهم قبل اليوم الذي أنظرهم إليه وقالوا ربنا عجل لنا قطنا قبل يوم الحساب وعند هذا الحد يتركهم السياق ويلتفت إلى الرسول ص يسليه عن حماقة القوم وسوء أدبهم مع الله واستعجالهم بالجزاء وتكذيبهم بالوعيد وكفرهم برحمة الله ويدعوه أن يذكر ما وقع للرسل قبله من ابتلاء وما نالهم من رحمة الله بعد البلاء الوحدة الثانية الموضوع قصص بعض الأنبياء


014-إِن كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ

إن كل إلا كذب الرسل فحق عقاب [ سورة ص - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَمَا يَنظُرُ هَؤُلَاء إِلَّا صَيْحَةً وَاحِدَةً مَّا لَهَا مِن فَوَاقٍ

وما ينظر هؤلاء إلا صيحة واحدة ما لها من فواق [ سورة ص - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَقَالُوا رَبَّنَا عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ

وقالوا ربنا عجل لنا قطنا قبل يوم الحساب [ سورة ص - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ

اصبر على ما يقولون واذكر عبدنا داوود ذا الأيد إنه أواب [ سورة ص - الآية 17 ]

مقدمة الوحدة هذا الدرس كله قصص وأمثلة من حياة الرسل صلوات الله عليهم تعرض كي يذكرها رسول الله ص ويدع ما يعانيه من قومه من تكذيب واتهام وتعجيب وافتراء ; ويصبر على ما يواجهونه به مما تضيق به الصدور وهذا القصص يعرض في الوقت ذاته آثار رحمة الله بالرسل قبله وما أغدق عليهم من نعمة وفضل وما آتاهم من ملك وسلطان ومن رعاية وإنعام وذلك رداً على عجب قومه من اختيار الله له وما هو ببدع من الرسل وفيهم من آتاه الله إلى جانب الرسالة الملك والسلطان ; وفيهم من سخر له الجبال يسبحن معه والطير ; وفيهم من سخر له الريح والشياطين كداود وسليمان فما وجه العجب في أن يختار الله محمداً الصادق لينزل عليه الذكر من بين قريش في آخر الزمان كذلك يصور هذا القصص رعاية الله الدائمة لرسله وحياطتهم بتوجيهه وتأديبه فقد كانوا بشراً كما أن محمداً ص بشر وكان فيهم ضعف البشر وكان الله يرعاهم فلا يدعهم لضعفهم ; إنما يبين لهم ويوجههم ويبتليهم ليغفر لهم ويكرمهم وفي هذا ما يطمئن قلب الرسول ص إلى رعاية ربه له وحمايته وحياطته في كل خطوة يخطوها في حياته الدرس الأول ابتلاء داود وقومه وقصته مع الخصمين اصبر على ما يقولون واذكر عبدنا داود ذا الأيد إنه أواب إنا سخرنا الجبال معه يسبحن بالعشي والإشراق والطير محشورة كل له أواب وشددنا ملكه وآتيناه الحكمة وفصل الخطاب اصبر إنها الإشارة إلى الطريق المطروق في حياة الرسل عليهم صلوات الله الطريق الذي يضمهم أجمعين فكلهم سار في هذا الطريق كلهم عانى وكلهم ابتلي وكلهم صبر وكان الصبر هو زادهم جميعاً وطابعهم جميعاً كل حسب درجته في سلم الأنبياء لقد كانت حياتهم كلها تجربة مفعمة بالابتلاءات ; مفعمة بالآلام ; وحتى السراء كانت ابتلاء وكانت محكاً للصبر على النعماء بعد الصبر على الضراء وكلتاهما في حاجة إلى الصبر والاحتمال ونستعرض حياة الرسل جميعاً كما قصها علينا القرآن الكريم فنرى الصبر كان قوامها وكان العنصر البارز فيها ونرى الابتلاء والامتحان كان مادتها وماءها لكأنما كانت تلك الحياة المختارة بل إنها لكذلك صفحات من الابتلاء والصبر معروضة للبشرية لتسجل كيف تنتصر الروح الإنسانية على الآلام والضرورات ; وكيف تستعلي على كل ما تعتز به في الأرض ; وتتجرد من الشهوات والمغريات ; وتخلص لله وتنجح في امتحانه وتختاره على كل شيء سواه ثم لتقول للبشرية في النهاية هذا هو الطريق هذا هو الطريق إلى الاستعلاء وإلى الارتفاع هذا هو الطريق إلى الله اصبر على ما يقولون وقد قالوا هذا ساحر كذاب وقالوا أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب وقالوا أأنزل عليه الذكر من بيننا وغير ذلك كثير والله يوجه نبيه إلى الصبر على ما يقولون ويوجهه إلى أن يعيش بقلبه مع نماذج أخرى غير هؤلاء الكفار نماذج مستخلصة كريمة هم إخوانه من الرسل الذين كان يذكرهم ص ويحس بالقرابة الوثيقة بينه وبينهم ; ويتحدث عنهم حديث الأخوة والنسب والقرابة وهو يقول رحم الله أخي فلاناً أو أنا أولى بفلان اصبر على ما يقولون واذكر عبدنا داود ذا الأيد إنه أواب


018-إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ

إنا سخرنا الجبال معه يسبحن بالعشي والإشراق [ سورة ص - الآية 18 ]

يذكر داود هنا بأنه ذو القوة وبأنه أواب وقد جاء من قبل ذكر قوم نوح وعاد وفرعون ذي الأوتاد وثمود وقوم لوط وأصحاب الأيكة وهم طغاة بغاة كان مظهر قوتهم هو الطغيان والبغي والتكذيب فأما داود فقد كان ذا قوة ولكنه كان أواباً يرجع إلى ربه طائعاً تائباً عابداً ذاكراً وهو القوي ذو الأيد والسلطان وقد مضى في سورة البقرة بدء قصة داود وظهوره في جيش طالوت في بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكاً نقاتل في سبيل الله فاختار لهم طالوت ملكاً ولقي بهم عدوهم الجبار جالوت وجنوده وقتل داود جالوت وكان إذ ذاك فتى ومنذ ذلك الحين ارتفع نجمه حتى ولي الملك أخيراً ; وأصبح ذا سلطان ولكنه كان أواباً رجاعاً إلى ربه بالطاعة والعبادة والذكر والاستغفار ومع النبوة والملك آتاه الله من فضله قلباً ذاكراً وصوتاً رخيماً يرجع به تراتيله التي يمجد فيها ربه وبلغ من قوة استغراقه في الذكر ومن حسن حظه في الترتيل أن تزول الحواجز بين كيانه وكيان هذا الكون وتتصل حقيقته بحقيقة الجبال والطير في صلتها كلها ببارئها وتمجيدها له وعبادتها فإذا الجبال تسبح معه وإذا الطير مجموعة عليه تسبح معه لمولاها ومولاه إنا سخرنا الجبال معه يسبحن بالعشي والإشراق والطير محشورة كل له أواب ولقد يقف الناس مدهوشين أمام هذا النبأ الجبال الجامدة تسبح مع داود بالعشي والإشراق حينما يخلو إلى ربه يرتل ترانيمه في تمجيده وذكره والطير تتجمع على نغماته لتسمع له وترجع معه أناشيده لقد يقف الناس مدهوشين للنبأ إذ يخالف مألوفهم ويخالف ما اعتادوا أن يحسوه من العزلة بين جنس الإنسان وجنس الطير وجنس الجبال ولكن فيم الدهش وفيم العجب إن لهذه الخلائق كلها حقيقة واحدة وراء تميز الأجناس والأشكال والصفات والسمات حقيقة واحدة يجتمعون فيها ببارىء الوجود كله أحيائه وأشيائه جميعاً وحين تصل صلة الإنسان بربه إلى درجة الخلوص والإشراق والصفاء فإن تلك الحواجز تنزاح ; وتنساح الحقيقة المجردة لكل منهم فتتصل من وراء حواجز الجنس والشكل والصفة والسمة التي تميزهم وتعزلهم في مألوف الحياة وقد وهب الله عبده داود هذه الخاصية ; وسخر الجبال معه يسبحن بالعشي والإشراق وحشر عليه الطير ترجع مع ترانيمه تسبيحاً لله وكانت هذه هبة فوق الملك والسلطان مع النبوة والاستخلاص وشددنا ملكه وآتيناه الحكمة وفصل الخطاب فكان ملكه قوياً عزيزاً وكان يسوسه بالحكمة والحزم جميعاً وفصل الخطاب قطعه والجزم فيه برأي لا تردد فيه وذلك مع الحكمة ومع القوة غاية الكمال في الحكم والسلطان في عالم الإنسان ومع هذا كله فقد تعرض داود للفتنة والابتلاء ; وكانت عين الله عليه لترعاه وتقود خطاه وكانت يد الله معه تكشف له ضعفه وخطأه وتوقيه خطر الطريق وتعلمه كيف يتوقاه وهل أتاك نبأ الخصم إذ تسوروا المحراب إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيراً من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم وظن داود أنما فتناه فاستغفر ربه وخر راكعاً وأناب


019-وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَّهُ أَوَّابٌ

والطير محشورة كل له أواب [ سورة ص - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ

وشددنا ملكه وآتيناه الحكمة وفصل الخطاب [ سورة ص - الآية 20 ]

أنظر تفسير الآية ( 18 )


021-وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ

وهل أتاك نبأ الخصم إذ تسوروا المحراب [ سورة ص - الآية 21 ]

أنظر تفسير الآية ( 18 )


022-إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُم بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاء الصِّرَاطِ

إذ دخلوا على داوود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط [ سورة ص - الآية 22 ]

وبيان هذه الفتنة أن داود النبي الملك كان يخصص بعض وقته للتصرف في شؤون الملك وللقضاء بين الناس ويخصص البعض الآخر للخلوة والعبادة وترتيل أناشيده تسبيحاً لله في المحراب وكان إذا دخل المحراب للعبادة والخلوة لم يدخل إليه أحد حتى يخرج هو إلى الناس وفي ذات يوم فوجى ء بشخصين يتسوران المحراب المغلق عليه ففزع منهم فما يتسور المحراب هكذا مؤمن ولا أمين فبادرا يطمئنانه قالوا لا تخف خصمان بغى بعضنا على بعض وجئنا للتقاضي أمامك فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط وبدأ أحدهما فعرض خصومته إنّ هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها أي اجعلها لي وفي ملكي وكفالتي وعزني في الخطاب أي شدد علي في القول وأغلظ والقضية كما عرضها أحد الخصمين تحمل ظلماً صارخاً مثيراً لا يحتمل التأويل ومن ثم اندفع داود يقضي على إثر سماعه لهذه المظلمة الصارخة ; ولم يوجه إلى الخصم الآخر حديثاً ولم يطلب إليه بياناً ولم يسمع له حجة ولكنه مضى يحكم قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيراً من الخلطاء أي الأقوياء المخالطين بعضهم لبعض ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم ويبدو أنه عند هذه المرحلة اختفى عنه الرجلان فقد كانا ملكين جاءا للامتحان امتحان النبي الملك الذي ولاه الله أمر الناس ليقضي بينهم بالحق والعدل وليتبين الحق قبل إصدار الحكم وقد اختارا أن يعرضا عليه القضية في صورة صارخة مثيرة ولكن القاضي عليه ألا يستثار وعليه ألا يتعجل وعليه ألا يأخذ بظاهر قول واحد قبل أن يمنح الآخر فرصة للإدلاء بقوله وحجته ; فقد يتغير وجه المسألة كله أو بعضه وينكشف أن ذلك الظاهر كان خادعاً أو كاذباً أو ناقصاً عند هذا تنبه داود إلى أنه الابتلاء وظن داود أنما فتناه وهنا أدركته طبيعته إنه أواب فاستغفر ربه وخرّ راكعاً وأناب فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب وخاضت بعض التفاسير مع الإسرائيليات حول هذه الفتنة خوضاً كبيراً تتنزه عنه طبيعة النبوة ولا يتفق إطلاقاً مع حقيقتها حتى الروايات التي حاولت تخفيف تلك الأساطير سارت معها شوطاً وهي لا تصلح للنظر من الأساس ولا تتفق مع قول الله تعالى وإن له عندنا لزلفى وحسن مآب والتعقيب القرآني الذي جاء بعد القصة يكشف كذلك عن طبيعة الفتنة ; ويحدد التوجيه المقصود بها من الله لعبده الذي ولاه القضاء والحكم بين الناس يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب فهي الخلافة في الأرض والحكم بين الناس بالحق وعدم اتباع الهوى واتباع الهوى فيما يختص بنبي هو السير مع الانفعال الأول وعدم التريث والتثبت والتبين مما ينتهي مع الاستطراد فيه إلى الضلال أما عقب الآية المصور لعاقبة الضلال فهو حكم عام مطلق على نتائج الضلال عن سبيل الله وهو نسيان الله والتعرض للعذاب الشديد يوم الحساب


023-إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ

إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب [ سورة ص - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِّنْ الْخُلَطَاء لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّا هُمْ

قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم وظن داوود أنما فتناه فاستغفر ربه وخر راكعا وأناب [ سورة ص - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِندَنَا لَزُلْفَى وَحُسْنَ مَآبٍ

فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب [ سورة ص - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَن سَبِيلِ اللَّهِ

يا داوود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب [ سورة ص - الآية 26 ]

أنظر تفسير الآية ( 22 )


027-وَمَا خَلَقْنَا السَّمَاء وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ

وما خلقنا السماء والأرض وما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار [ سورة ص - الآية 27 ]

ومن رعاية الله لعبده داود أنه نبهه عند أول لفتة ورده عند أول اندفاعه وحذره النهاية البعيدة وهو لم يخط إليها خطوة وذلك فضل الله على المختارين من عباده فهم ببشريتهم قد تعثر أقدامهم أقل عثرة فيقيلها الله ويأخذ بيدهم ويعلمهم ويوفقهم إلى الإنابة ويغفر لهم ويغدق عليهم بعد الابتلاء الدرس الثاني خلق الله الكون لحكمة وعدم تساوي الكفار مع المؤمنين وعند تقرير مبدأ الحق في خلافة الأرض وفي الحكم بين الناس وقبل أن تمضي قصة داود إلى نهايتها في السياق يرد هذا الحق إلى أصله الكبير أصله الذي تقوم عليه السماء والأرض وما بينهما أصله العريق في كيان هذا الكون كله وهو أشمل من خلافة الأرض ومن الحكم بين الناس وهو أكبر من هذه الأرض كما أنه أبعد مدى من الحياة الدنيا إذ يتناول صميم الكون كما يتناول الحياة الآخرة ومنه وعليه جاءت الرسالة الأخيرة وجاء الكتاب المفسر لذلك الحق الشامل الكبير وما خلقنا السماء والأرض وما بينهما باطلاً ذلك ظن الذين كفروا فويل للذين كفروا من النار أن نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أن نجعل المتقين كالفجار كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولو الألباب وهكذا في هذه الآيات الثلاث تتقرر تلك الحقيقة الضخمة الهائلة الشاملة الدقيقة العميقة بكل جوانبها وفروعها وحلقاتها إن خلق السماء والأرض وما بينهما لم يكن باطلاً ولم يقم على الباطل إنما كان حقاً وقام على الحق ومن هذا الحق الكبير تتفرع سائر الحقوق الحق في خلافة الأرض والحق في الحكم بين الخلق والحق في تقويم مشاعر الناس وأعمالهم ; فلا يكون الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض ; ولا يكون وزن المتقين كوزن الفجار والحق الذي جاء به الكتاب المبارك الذي أنزله الله ليتدبروا آياته وليتذكر أصحاب العقول ما ينبغي أن يتذكروه من هذه الحقائق الأصيلة التي لا يتصورها الكافرون لأن فطرتهم لا تتصل بالحق الأصيل في بناء هذا الكون ومن ثم يسوء ظنهم بربهم ولا يدركون من أصالة الحق شيئاً ذلك ظن الذين كفروا فويل للذين كفروا من النار إن شريعة الله للناس طرف من ناموسه في خلق الكون وإن كتابه المنزل بيان للحق الذي يقوم عليه الناموس وإن العدل الذي يطالب به الخلفاء في الأرض والحكام بين الناس إنما هو طرف من الحق الكلي لا يستقيم أمر الناس إلا حين يتناسق مع بقية الأطراف وإن الانحراف عن شريعة الله والحق في الخلافة والعدل في الحكم إنما هو انحراف عن الناموس الكوني الذي قامت عليه السماء والأرض ; وهو أمر عظيم إذن وشر كبير واصطدام مع القوى الكونية الهائلة لا بد أن يتحطم في النهاية ويزهق فما يمكن أن يصمد ظالم باغ منحرف عن سنة الله وناموس الكون وطبيعة الوجود ما يمكن أن يصمد بقوته الهزيلة الضئيلة لتلك القوى الساحقة الهائلة ولعجلة الكون الجبارة الطاحنة وهذا ما ينبغي أن يتدبره المتدبرون وأن يتذكره أولو الألباب الدرس الثالث قصة سليمان وفتنته وابتلاءه وبعد هذا التعقيب المعترض في صلب القصة لكشف تلك الحقيقة الضخمة يمضي السياق يعرض نعمة الله على داود في عقبه وولده سليمان ; وما وهبه الله من ألوان الإنعام والإفضال كما يعرض فتنته وابتلاءه ورعاية الله له وإغداقه عليه بعد الفتنة والابتلاء


028-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ

أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار [ سورة ص - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ

كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولوا الألباب [ سورة ص - الآية 29 ]

أنظر تفسير الآية ( 27 )


030-وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ

ووهبنا لداوود سليمان نعم العبد إنه أواب [ سورة ص - الآية 30 ]

أنظر تفسير الآية ( 27 )


031-إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ

إذ عرض عليه بالعشي الصافنات الجياد [ سورة ص - الآية 31 ]

أنظر تفسير الآية ( 27 )


032-فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَن ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ

فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب [ سورة ص - الآية 32 ]

أنظر تفسير الآية ( 27 )


033-رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحاً بِالسُّوقِ وَالْأَعْنَاقِ

ردوها علي فطفق مسحا بالسوق والأعناق [ سورة ص - الآية 33 ]

أنظر تفسير الآية ( 27 )


034-وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً ثُمَّ أَنَابَ

ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب [ سورة ص - الآية 34 ]

أنظر تفسير الآية ( 27 )


035-قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لَّا يَنبَغِي لِأَحَدٍ مِّنْ بَعْدِي إِنَّكَ أَنتَ الْوَهَّابُ

قال رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب [ سورة ص - الآية 35 ]

ووهبنا لداود سليمان نعم العبد إنه أواب إذ عرض عليه بالعشي الصافنات الجياد فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب ردوها عليّ فطفق مسحاً بالسوق والأعناق ولقد فتنا سليمان وألقينا على كرسيه جسداً ثم أناب قال رب اغفر لي وهب لي ملكاً لا ينبغي لأحد من بعدي إنك أنت الوهاب فسخرنا له الريح تجري بأمره رخاء حيث أصاب والشياطين كل بناء وغواص وآخرين مقرنين في الأصفاد هذا عطاؤنا فامنن أو أمسك بغير حساب وإن له عندنا لزلفى وحسن مآب والإشارتان الواردتان هنا عن الصافنات الجياد وهي الخيل الكريمة وعن الجسد الذي ألقي على كرسي سليمان كلتاهما إشارتان لم تسترح نفسي لأي تفسير أو رواية مما احتوته التفاسير والروايات عنهما فهي إما إسرائيليات منكرة وإما تأويلات لا سند لها ولم أستطع أن أتصور طبيعة الحادثين تصوراً يطمئن إليه قلبي فأصوره هنا وأحكيه ولم أجد أثراً صحيحاً أركن إليه في تفسيرهما وتصويرهما سوى حديث صحيح صحيح في ذاته ولكن علاقته بأحد هذين الحادثين ليست أكيدة هذا الحديث هو ما رواه أبو هريرة رضي الله عنه عن رسول الله ص وأخرجه البخاري في صحيحه مرفوعاً ونصه قال سليمان لأطوفن الليلة على سبعين امرأة كل واحدة تأتي بفارس يجاهد في سبيل الله ولم يقل إن شاء الله فطاف عليهن فلم يحمل إلا امرأة واحدة جاءت بشق رجل والذي نفسي بيده لو قال إن شاء الله لجاهدوا في سبيل الله فرساناً أجمعون وجائز أن تكون هذه هي الفتنة التي تشير إليها الآيات هنا وأن يكون الجسد هو هذا الوليد الشق ولكن هذا مجرد احتمال أما قصة الخيل فقيل إن سليمان عليه السلام استعرض خيلاً له بالعشي ففاتته صلاة كان يصليها قبل الغروب فقال ردوها عليّ فردوها عليه فجعل يضرب أعناقها وسيقانها جزاء ما شغلته عن ذكر ربه ورواية أخرى أنه إنما جعل يمسح سوقها وأعناقها إكراماً لها لأنها كانت خيلاً في سبيل الله وكلتا الروايتين لا دليل عليها ويصعب الجزم بشيء عنها ومن ثم لا يستطيع متثبت أن يقول شيئاً عن تفصيل هذين الحادثين المشار إليهما في القرآن وكل ما نخرج به هو أنه كان هناك ابتلاء من الله وفتنة لنبي الله سليمان عليه السلام في شأن يتعلق بتصرفاته في الملك والسلطان كما يبتلي الله انبياءه ليوجههم ويرشدهم ويبعد خطاهم عن الزلل وأن سليمان أناب إلى ربه ورجع وطلب المغفرة ; واتجه إلى الله بالدعاء والرجاء قال رب اغفر لي وهب لي ملكاً لا ينبغي لأحد من بعدي إنك أنت الوهاب وأقرب تأويل لهذا الطلب من سليمان عليه السلام أنه لم يرد به أثرة إنما أراد الاختصاص الذي يتجلى في صورة معجزة فقد أراد به النوع أراد به ملكاً ذا خصوصية تميزه من كل ملك آخر يأتي بعده وذا طبيعة معينة ليست مكررة ولا معهودة في الملك الذي يعرفه الناس وقد استجاب له ربه فأعطاه فوق الملك المعهود ملكاً خاصاً لا يتكرر فسخرنا له الريح تجري بأمره رخاء حيث أصاب والشياطين كل بناء وغواص وآخرين مقرنين في الأصفاد وتسخير الريح لعبد من عباد الله بإذن الله ; لا يخرج في طبيعته عن تسخير الريح لإرادة الله وهي مسخرة لإرادته تعالى ولا شك تجري بأمره وفق نواميسه ; فإذا يسر الله لعبد من عباده في فترة من الفترات أن يعبر عن إرادة الله سبحانه وأن يوافق أمره أمر الله فيها وأن تجري الريح رخاء حيث أراد فذلك أمر ليس على الله بمستبعد ومثله يقع في صور شتى والله سبحانه يقول في القرآن للرسول ص لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلاً


036-فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاء حَيْثُ أَصَابَ

فسخرنا له الريح تجري بأمره رخاء حيث أصاب [ سورة ص - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-وَالشَّيَاطِينَ كُلَّ بَنَّاء وَغَوَّاصٍ

والشياطين كل بناء وغواص [ سورة ص - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ

وآخرين مقرنين في الأصفاد [ سورة ص - الآية 38 ]

أنظر تفسير الآية ( 35 )


039-هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ

هذا عطاؤنا فامنن أو أمسك بغير حساب [ سورة ص - الآية 39 ]

فما معنى هذا معناه أنهم إذا لم ينتهوا فستتجه إرادتنا إلى تسليطك عليهم وإخراجهم من المدينة وسيتم هذا بتوجيه إرادتك أنت ورغبتك إلى قتالهم وإخراجهم ; فتتم إرادتنا بهم عن طريقك فهذا لون من توافق أمر الله سبحانه وأمر النبي ص وإرادة الله وأمره هما الأصيلان وهما يتجليان في إرادة الرسول وأمره وفق ما أراد الله وهذا يقرب إلينا معنى تسخير الريح لأمر سليمان عليه السلام تسخيرها لأمره المطابق لأمر الله في توجيه هذه الرياح الممثل لأمر الله المعبر عنه على كل حال كذلك سخر له الشياطين لتبني له ما يشاء ; وتغوص له في البحر والأرض في طلب ما يشاء وأعطاه السلطة لعقاب المخالفين والمفسدين ممن سخرهم له وتكبيلهم بالأصفاد مقرونة أيديهم إلى أرجلهم أو مقرنين اثنين اثنين أو أكثر في القيود عند الاقتضاء ثم قيل له إنك مطلق اليد فيما وهب الله لك من سلطة ومن نعمة تعطي من تشاء كيف تشاء وتمسك عمن تشاء قدر ما تشاء هذا عطاؤنا فامنن أو أمسك بغير حساب وذلك زيادة في الإكرام والمنة ثم زاد على هذا كله أن له عند ربه قربى في الدنيا وحسن مآب في الآخرة وإن له عندنا لزلفى وحسن مآب وتلك درجة عظيمة من الرعاية والرضى والإنعام والتكريم الدرس الثالث لقطة من ابتلاء أيوب ثم نمضي مع قصة الابتلاء والصبر والإنعام بعد ذلك والإفضال نمضي في السياق مع قصة أيوب واذكر عبدنا أيوب إذ نادى ربه أني مسني الشيطان بنصب وعذاب اركض برجلك هذا مغتسل بارد وشراب ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولي الألباب وخذ بيدك ضغثاً فاضرب به ولا تحنث إنا وجدناه صابراً نعم العبد إنه أواب وقصة ابتلاء أيوب وصبره ذائعة مشهورة ; وهي تضرب مثلاً للابتلاء والصبر ولكنها مشوبة بإسرائيليات تطغى عليها والحد المأمون في هذه القصة هو أن أيوب عليه السلام كان كما جاء في القرآن عبداً صالحاً أوّاباً ; وقد ابتلاه الله فصبر صبراً جميلاً ويبدو أن ابتلاءه كان بذهاب المال والأهل والصحة جميعاً ولكنه ظل على صلته بربه وثقته به ورضاه بما قسم له وكان الشيطان يوسوس لخلصائه القلائل الذين بقوا على وفائهم له ومنهم زوجته بأن الله لو كان يحب أيوب ما ابتلاه وكانوا يحدثونه بهذا فيؤذيه في نفسه أشد مما يؤذيه الضر والبلاء فلما حدثته امرأته ببعض هذه الوسوسة حلف لئن شفاه الله ليضربنها عدداً عينه قيل مائة وعندئذ توجه إلى ربه بالشكوى مما يلقى من إيذاء الشيطان ومداخله إلى نفوس خلصائه ووقع هذا الإيذاء في نفسه أني مسني الشيطان بنصب وعذاب فلما عرف ربه منه صدقه وصبره ونفوره من محاولات الشيطان وتأذيه بها أدركه برحمته وأنهى ابتلاءه ورد عليه عافيته إذ أمره أن يضرب الأرض بقدمه فتتفجر عين باردة يغتسل منها ويشرب فيشفى ويبرأ اركض برجلك هذا مغتسل بارد وشراب


040-وَإِنَّ لَهُ عِندَنَا لَزُلْفَى وَحُسْنَ مَآبٍ

وإن له عندنا لزلفى وحسن مآب [ سورة ص - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ

واذكر عبدنا أيوب إذ نادى ربه أني مسني الشيطان بنصب وعذاب [ سورة ص - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ

اركض برجلك هذا مغتسل بارد وشراب [ سورة ص - الآية 42 ]

أنظر تفسير الآية ( 39 )


043-وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُم مَّعَهُمْ رَحْمَةً مِّنَّا وَذِكْرَى لِأُوْلِي الْأَلْبَابِ

ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولي الألباب [ سورة ص - الآية 43 ]

ويقول القرآن الكريم ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولي الألباب وتقول بعض الروايات إن الله أحيا له أبناءه ووهب له مثلهم وليس في النص ما يحتم أنه أحيا له من مات وقد يكون معناه أنه بعودته إلى الصحة والعافية قد استرد أهله الذين كانوا بالنسبة إليه كالمفقودين وأنه رزقه بغيرهم زيادة في الإنعام والرحمة والرعاية مما يصلح ذكرى لذوي العقول والإدراك والمهم في معرض القصص هنا هو تصوير رحمة الله وفضله على عباده الذين يبتليهم فيصبرون على بلائه وترضى نفوسهم بقضائه فأما قسمه ليضربن زوجه فرحمة من الله به وبزوجه التي قامت على رعايته وصبرت على بلائه وبلائها به أمره الله أن يأخذ مجموعة من العيدان بالعدد الذي حدده فيضربها به ضربة واحدة تجزىء عن يمينه فلا يحنث فيها وخذ بيدك ضغثاً فاضرب به ولا تحنث هذا التيسير وذلك الإنعام كانا جزاء على ما علمه الله من عبده أيوب من الصبر على البلاء وحسن الطاعة والالتجاء إنا وجدناه صابراً نعم العبد إنه أواب الدرس الرابع أسماء أنبياء أخيار وبعد عرض هذه القصص الثلاثة بشيء من التفصيل ; ليذكره رسول الله ص ويصبر على ما يلاقيه يجمل السياق الإشارة إلى مجموعة من الرسل في قصصهم من البلاء والصبر ومن الإنعام والإفضال ما في قصص داود وسليمان وأيوب عليهم السلام ومنهم سابقون على هؤلاء معروف زمانهم ومنهم من لا نعرف زمانه لأن القرآن والمصادر المؤكدة لدينا لم تحدده واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار إنا أخلصناهم بخالصة ذكرى الدار وإنهم عندنا لمن المصطفين الأخيار واذكر إسماعيل واليسع وذا الكفل وكل من الأخيار وإبراهيم وإسحاق ويعقوب وكذلك إسماعيل كانوا قبل داود وسليمان قطعاً ولكن لا نعرف أين هم من زمان أيوب وكذلك اليسع وذو الكفل ولم يرد عنهما في القرآن إلا إشارات سريعة وهناك نبي من أنبياء بني إسرائيل اسمه بالعبرية إليشع وهو اليسع بالعربية على وجه الترجيح فأما ذو الكفل فلا نعرف عنه شيئاً إلا صفته هذه من الأخيار ويصف الله سبحانه إبراهيم وإسحاق ويعقوب بأنهم أولي الأيدي والأبصار كناية عن العمل الصالح بالأيدي والنظر الصائب أو الفكر السديد بالأبصار وكأن من لا يعمل صالحاً لا يد له ومن لا يفكر تفكيراً سليماً لا عقل له أو لا نظر له كما يذكر من صفتهم التكريمية أن الله أخلصهم بصفة خاصة ليذكروا الدار الآخرة ويتجردوا من كل شيء سواها إنا أخلصناهم بخالصة ذكرى الدار فهذه ميزتهم ورفعتهم وهذه جعلتهم عند الله مختارين أخياراً وإنهم عندنا لمن المصطفين الأخيار وكذلك يشهد الله سبحانه لإسماعيل واليسع وذي الكفل أنهم من الأخيار ويوجه خاتم أنبيائه وخير


044-وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِب بِّهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ

وخذ بيدك ضغثا فاضرب به ولا تحنث إنا وجدناه صابرا نعم العبد إنه أواب [ سورة ص - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُوْلِي الْأَيْدِي وَالْأَبْصَارِ

واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار [ سورة ص - الآية 45 ]

أنظر تفسير الآية ( 43 )


046-إِنَّا أَخْلَصْنَاهُم بِخَالِصَةٍ ذِكْرَى الدَّارِ

إنا أخلصناهم بخالصة ذكرى الدار [ سورة ص - الآية 46 ]

أنظر تفسير الآية ( 43 )


047-وَإِنَّهُمْ عِندَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ

وإنهم عندنا لمن المصطفين الأخيار [ سورة ص - الآية 47 ]

أنظر تفسير الآية ( 43 )


048-وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِّنْ الْأَخْيَارِ

واذكر إسماعيل واليسع وذا الكفل وكل من الأخيار [ سورة ص - الآية 48 ]

أنظر تفسير الآية ( 43 )


049-هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ

هذا ذكر وإن للمتقين لحسن مآب [ سورة ص - الآية 49 ]

أنظر تفسير الآية ( 43 )


050-جَنَّاتِ عَدْنٍ مُّفَتَّحَةً لَّهُمُ الْأَبْوَابُ

جنات عدن مفتحة لهم الأبواب [ سورة ص - الآية 50 ]

أنظر تفسير الآية ( 43 )


051-مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ

متكئين فيها يدعون فيها بفاكهة كثيرة وشراب [ سورة ص - الآية 51 ]

أنظر تفسير الآية ( 43 )


052-وَعِندَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ

وعندهم قاصرات الطرف أتراب [ سورة ص - الآية 52 ]

أنظر تفسير الآية ( 43 )


053-هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ

هذا ما توعدون ليوم الحساب [ سورة ص - الآية 53 ]

أنظر تفسير الآية ( 43 )


054-إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ

إن هذا لرزقنا ما له من نفاد [ سورة ص - الآية 54 ]

رسله ص ليذكرهم ويعيش بهم ويتأمل صبرهم ورحمة الله بهم ويصبر على ما يلقاه من قومه المكذبين الضالين فالصبر هو طريق الرسالات وطريق الدعوات والله لا يدع عباده الصابرين حتى يعوضهم من صبرهم خيراً ورحمة وبركة واصطفاء وما عند الله خير وهان كيد الكائدين وتكذيب المكذبين إلى جانب رحمة الله ورعايته وإنعامه وإفضاله الوحدة الثالثة الموضوع مشهد لنعيم المؤمنين وآخر لعذاب الكافرين كانت الجولة الماضية حياة وذكرى مع المختارين من عباد الله مع الابتلاء والصبر والرحمة والإفضال كان هذا ذكراً لتلك الحيوات الرفيعة في الأرض وفي هذه الدنيا ثم يتابع السياق خطاه مع عباد الله المتقين ومع المكذبين الطاغين إلى العالم الآخر وفي الحياة الباقية يتابعه في مشهد من مشاهد القيامة نستعير لعرضه صفحات من كتاب مشاهد القيامة في القرآن مع تصرف قليل يبدأ المشهد بمنظرين متقابلين تمام التقابل في المجموع وفي الأجزاء وفي السمات والهيئات منظر المتقين لهم حسن مآب ومنظر الطاغين لهم شر مآب فأما الأولون فلهم جنات عدن مفتحة لهم الأبواب ولهم فيها راحة الاتكاء ومتعة الطعام والشراب ولهم كذلك متعة الحوريات الشواب وهن مع شبابهن قاصرات الطرف لا يتطلعن ولا يمددن بأبصارهن وكلهن شواب أتراب وهو متاع دائم ورزق من عند الله ما له من نفاد وأما الآخرون فلهم مهاد ولكن لا راحة فيه إنه جهنم فبئس المهاد ولهم فيه شراب ساخن وطعام مقيىء إنه ما يغسق ويسيل من أهل النار أو لهم صنوف أخرى من جنس هذا العذاب يعبر عنها بأنها أزواج ثم يتم المشهد بمنظر ثالث حي شاخص بما فيه من حوار فها هي ذي جماعة من أولئك الطاغين من أهل جهنم كانت في الدنيا متوادة متحابة فهي اليوم متناكرة متنابذة كان بعضهم يملي لبعض في الضلال وكان بعضهم يتعالى على المؤمنين ويهزأ من دعوتهم ودعواهم في النعيم كما يصنع الملأ من قريش وهم يقولون أأنزل عليه الذكر من بيننا ها هم أولاء يقتحمون النار فوجاً بعد فوج وها هم أولاء يقول بعضهم لبعض هذا فوج مقتحم معكم فماذا يكون الجواب يكون الجواب في إندفاع وحنق لا مرحباً بهم إنهم صالوا النار فهل يسكت المشتومون كلا إنهم يردون قالوا بل أنتم لا مرحباً بكم أنتم قدمتموه لنا فبئس القرار فلقد كنتم أنتم السبب في هذا العذاب وإذا دعوة فيها الحنق والضيق والانتقام قالوا ربنا من قدم لنا هذا فزده عذاباً ضعفاً في النار ثم ماذا ثم ها هم أولاء يفتقدون المؤمنين الذين كانوا يتعالون عليهم في الدنيا ويظنون بهم شراً ويسخرون من دعواهم في النعيم ها هم أولاء يفتقدونهم فلا يرونهم معهم مقتحمين في النار فيتساءلون أين هم أين ذهبوا أم تراهم هنا ولكن زاغت عنهم أبصارنا وقالوا ما لنا لا نرى رجالاً كنا نعدهم من الأشرار أتخذناهم سخرياً أم زاغت عنهم الأبصار بينما هؤلاء الرجال الذين يتساءلون عنهم هناك في الجنان ويختم المشهد بتقرير واقع أهل النار إن ذلك لحق تخاصم أهل النار فما أبعد مصيرهم عن مصير المتقين الذين كانوا يسخرون منهم ويستكثرون اختيار الله لهم وما أبأس نصيبهم الذي كانوا يستعجلون به وهم يقولون ربنا عجل لنا قطنا قبل يوم الحساب الوحدة الرابعة الموضوع قصة آدم


055-هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ

هذا وإن للطاغين لشر مآب [ سورة ص - الآية 55 ]

أنظر تفسير الآية ( 54 )


056-جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ

جهنم يصلونها فبئس المهاد [ سورة ص - الآية 56 ]

أنظر تفسير الآية ( 54 )


057-هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ

هذا فليذوقوه حميم وغساق [ سورة ص - الآية 57 ]

أنظر تفسير الآية ( 54 )


058-وَآخَرُ مِن شَكْلِهِ أَزْوَاجٌ

وآخر من شكله أزواج [ سورة ص - الآية 58 ]

أنظر تفسير الآية ( 54 )


059-هَذَا فَوْجٌ مُّقْتَحِمٌ مَّعَكُمْ لَا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ

هذا فوج مقتحم معكم لا مرحبا بهم إنهم صالوا النار [ سورة ص - الآية 59 ]

أنظر تفسير الآية ( 54 )


060-قَالُوا بَلْ أَنتُمْ لَا مَرْحَباً بِكُمْ أَنتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ

قالوا بل أنتم لا مرحبا بكم أنتم قدمتموه لنا فبئس القرار [ سورة ص - الآية 60 ]

أنظر تفسير الآية ( 54 )


061-قَالُوا رَبَّنَا مَن قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ

قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا في النار [ سورة ص - الآية 61 ]

أنظر تفسير الآية ( 54 )


062-وَقَالُوا مَا لَنَا لَا نَرَى رِجَالاً كُنَّا نَعُدُّهُم مِّنَ الْأَشْرَارِ

وقالوا ما لنا لا نرى رجالا كنا نعدهم من الأشرار [ سورة ص - الآية 62 ]

أنظر تفسير الآية ( 54 )


063-أَتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ

أتخذناهم سخريا أم زاغت عنهم الأبصار [ سورة ص - الآية 63 ]

أنظر تفسير الآية ( 54 )


064-إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ

إن ذلك لحق تخاصم أهل النار [ سورة ص - الآية 64 ]

أنظر تفسير الآية ( 54 )


065-قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ

قل إنما أنا منذر وما من إله إلا الله الواحد القهار [ سورة ص - الآية 65 ]

مقدمة الوحدة هذا الدرس الأخير في السورة يعود إلى تقرير القضايا التي عرضت في مقدمتها قضية التوحيد والوحي وقضية الجزاء في الآخرة ويستعرض قصة آدم دليلاً على الوحي بما دار في الملأ الأعلى ذات يوم وما تقرر يوم ذاك من الحساب على الهدى والضلال في يوم الحساب كما تتضمن القصة لوناً من الحسد في نفس الشيطان هو الذي أرداه وطرده من رحمة الله ; حينما استكثر على آدم فضل الله الذي أعطاه كذلك تصور المعركة المستمرة بين الشيطان وأبناء آدم والتي لا يهدأ أوارها ولا تضع أوزارها والتي يهدف من ورائها إلى إيقاع أكبر عدد منهم في حبائله لإيرادهم النار معه انتقاماً من أبيهم آدم وقد كان طرده بسببه وهي معركة معروفة الأهداف ولكن أبناء آدم يستسلمون لعدوهم القديم وتختم السورة بتوكيد قضية الوحي وعظمه ما وراءه مما يغفل عنه المكذبون الغافلون الدرس الأول الرسول النذير وإثبات الوحي قل إنما أنا منذر وما من إله إلا الله الواحد القهار رب السماوات والأرض وما بينهما العزيز الغفار قل لأولئك المشركين الذين يدهشون ويعجبون ويقولون أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب قل لهم إن هذه هي الحقيقة وما من إله إلا الله الواحد القهار وقل لهم إنه ليس لك من الأمر وليس عليك منه إلا أن تنذر وتحذر ; وتدع الناس بعد ذلك إلى الله الواحد القهار رب السماوات والأرض وما بينهما فليس له من شريك وليس من دونه ملجأ في السماوات أو في الأرض أو فيما بينهما وهو العزيز القوي القادر وهو الغفار الذي يتجاوز عن الذنب ويقبل التوبة ويغفر لمن يثوبون إلى حماه


066-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ

رب السماوات والأرض وما بينهما العزيز الغفار [ سورة ص - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-قُلْ هُوَ نَبَأٌ عَظِيمٌ

قل هو نبأ عظيم [ سورة ص - الآية 67 ]

وقل لهم إن ما جئتهم به وما يعرضون عنه أكبر وأعظم مما يظنون وإن وراءه ما وراءه مما هم عنه غافلون قل هو نبأ عظيم أنتم عنه معرضون وإنه لأمر أعظم بكثير من ظاهره القريب إنه أمر من أمر الله في هذا الوجود كله وشأن من شؤون هذا الكون بكامله إنه قدر من قدر الله في نظام هذا الوجود ليس منفصلاً ولا بعيداً عن شأن السماوات والأرض وشأن الماضي السحيق والمستقبل البعيد ولقد جاء هذا النبأ العظيم ليتجاوز قريشاً في مكة والعرب في الجزيرة والجيل الذي عاصر الدعوة في الأرض ليتجاوز هذا المدى المحدود من المكان والزمان ; ويؤثر في مستقبل البشرية كلها في جميع أعصارها وأقطارها ; ويكيف مصائرها منذ نزوله إلى الأرض إلى أن يرث الله الأرض ومن عليها ولقد نزل في أوانه المقدر له في نظام هذا الكون كله ليؤدي دوره هذا في الوقت الذي قدره الله له ولقد حول خط سير البشرية إلى الطريق الذي خطته يد القدر بهذا النبأ العظيم سواء في ذلك من آمن به ومن صدّ عنه ومن جاهد معه ومن قاومه في جيله وفي الأجيال التي تلته ولم يمر بالبشرية في تاريخها كله حادث أو نبأ ترك فيها من الآثار ما تركه هذا النبأ العظيم ولقد أنشأ من القيم والتصورات وأرسى من القواعد والنظم في هذه الأرض كلها وفي أجيال البشرية جميعها ما لم يكن العرب يتصورونه ولو في الخيال وما كانوا يدركون في ذلك الزمان أن هذا النبأ إنما جاء ليغير وجه الأرض ; ويوجه سير التاريخ ; ويحقق قدر الله في مصير هذه الحياة ; ويؤثر في ضمير البشرية وفي واقعها ; ويصل هذا كله بخط سير الوجود كله وبالحق الكامن في خلق السماوات والأرض وما بينهما وأنه ماض كذلك إلى يوم القيامة يؤدي دوره في توجيه أقدار الناس وأقدار الحياة والمسلمون اليوم يقفون من هذا النبأ كما وقف منه العرب أول الأمر لا يدركون طبيعته وارتباطها بطبيعة الوجود ; ولا يتدبرون الحق الكامن فيه ليعلموا أنه طرف من الحق الكامن في بناء الوجود ; ولا يستعرضون آثاره في تاريخ البشرية وفي خط سيرها الطويل استعراضاً واقعياً يعتمدون فيه على نظرة مستقلة غير مستمدة من أعداء هذا النبأ الذين يهمهم دائماً أن يصغروا من شأنه في تكييف حياة البشر وفي تحديد خط التاريخ ومن ثم فإن المسلمين لا يدركون حقيقة دورهم سواء في الماضي أو الحاضر أو المستقبل وأنه دور ماض في هذه الأرض إلى آخر الزمان ولقد كان العرب الأولون يظنون أن الأمر هو أمرهم وأمر محمد بن عبدالله ص واختياره من بينهم لينزل عليه الذكر وكانوا يحصرون همهم في هذه الشكلية فالقرآن يوجه أنظارهم بهذا إلى أن الأمر أعظم من هذا جداً وأنه أكبر منهم ومن محمد بن عبد الله ص وأن محمداً ليس إلا حاملاً لهذا النبأ ومبلغاً ; وأنه لم يبتدعه ابتداعاً ; وما كان له أن يعلم ما وراءه لولا تعليم الله إياه ; وما كان حاضراً ما دار في الملأ الأعلى منذ البدء إنما أخبره الله ما كان لي من علم بالملأ الأعلى إذ يختصمون أن يوحى إلي إلا أنما أنا نذير مبين الدرس الثاني قصة آدم وعداوة إبليس وعند هذا يأخذ السياق في عرض قصة البشرية ; وما دار في الملأ الأعلى بشأنها منذ البدء مما يحدد خط سيرها ويرسم أقدارها ومصائرها وهو ما أرسل محمد ص ليبلغه وينذر به في آخر الزمان


068-أَنتُمْ عَنْهُ مُعْرِضُونَ

أنتم عنه معرضون [ سورة ص - الآية 68 ]

أنظر تفسير الآية ( 67 )


069-مَا كَانَ لِي مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ

ما كان لي من علم بالملإ الأعلى إذ يختصمون [ سورة ص - الآية 69 ]

أنظر تفسير الآية ( 67 )


070-إِن يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُّبِينٌ

إن يوحى إلي إلا أنما أنا نذير مبين [ سورة ص - الآية 70 ]

أنظر تفسير الآية ( 67 )


071-إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَراً مِن طِينٍ

إذ قال ربك للملائكة إني خالق بشرا من طين [ سورة ص - الآية 71 ]

إذ قال ربك للملائكة إني خالق بشراً من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين وما ندري نحن كيف قال الله أو كيف يقول للملائكة وما ندري كذلك كيف يتلقى الملائكة عن الله ولا ندري عن كنههم إلا ما بلغنا من صفاتهم في كتاب الله ولا حاجة بنا إلى الخوض في شيء من هذا الذي لا طائل وراء الخوض فيه إنما نمضي إلى مغزى القصة ودلالتها كما يقصها القرآن لقد خلق الله هذا الكائن البشري من الطين كما أن سائر الأحياء في الأرض خلقت من طين فمن الطين كل عناصرها فيما عدا سر الحياة الذي لا يدري أحد من أين جاء ولا كيف جاء ومن الطين كل عناصر ذلك الكائن البشري فيما عدا ذلك السر وفيما عدا تلك النفخة العلوية التي جعلت منه إنساناً من الطين كل عناصر جسده فهو من أمه الأرض ومن عناصرها تكون وهو يستحيل إلى تلك العناصر حينما يفارقه ذلك السر الإلهي المجهول ; وتفارقه معه آثار تلك النفخة العلوية التي حددت خط سيره في الحياة ونحن نجهل كنه هذه النفخة ; ولكننا نعرف آثارها فآثارها هي التي ميزت هذا الكائن الإنساني عن سائر الخلائق في هذه الأرض ميزته بخاصية القابلية للرقي العقلي والروحي هي التي جعلت عقله ينظر تجارب الماضي ويصمم خطط المستقبل وجعلت روحه يتجاوز المدرك بالحواس والمدرك بالعقول ليتصل بالمجهول للحواس والعقول وخاصية الارتقاء العقلي والروحي خاصية إنسانية بحتة لا يشاركه فيها سائر الأحياء في هذه الأرض وقد عاصر مولد الإنسان الأول أجناس وأنواع شتى من الأحياء ولم يقع في هذا التاريخ الطويل أن ارتقى نوع أو جنس ولا أحد أفراده عقلياً أو روحياً حتى مع التسليم بوقوع الارتقاء العضوي لقد نفخ الله من روحه في هذا الكائن البشري لأن إرادته اقتضت أن يكون خليفة في الأرض ; وأن يتسلم مقاليد هذا الكوكب في الحدود التي قدرها له حدود العمارة ومقتضياتها من قوى وطاقات لقد أودعه القدرة على الارتقاء في المعرفة ومن يومها وهو يرتقي كلما اتصل بمصدر تلك النفخة واستمد من هذا المصدر في استقامة فأما حين ينحرف عن ذلك المصدر العلوي فإن تيارات المعرفة في كيانه وفي حياته لا تتناسق ولا تتجه الاتجاه المتكامل المتناسق المتجه إلى الأمام ; وتصبح هذه التيارات المتعارضة خطراً على سلامة اتجاهه إن لم تقده إلى نكسة في خصائصه الإنسانية تهبط به في سلم الارتقاء الحقيقي ولو تضخمت علومه وتجاربه في جانب من جوانب الحياة وما كان لهذا الكائن الصغير الحجم المحدود القوة القصير الأجل المحدود المعرفة ما كان له أن ينال شيئاً من هذه الكرامة لولا تلك اللطيفة الربانية الكريمة وإلا فمن هو إنه ذلك الخلق الصغير الضئيل الهزيل الذي يحيا على هذا الكوكب الأرضي مع ملايين الأنواع والأجناس من الأحياء وما الكوكب الأرضي إلا تابع صغير من توابع أحد النجوم ومن هذه النجوم ملايين الملايين في ذلك الفضاء الذي لا يدري إلا الله مداه فماذا يبلغ هذا الإنسان لتسجد له ملائكة الرحمن ; إلا بهذا السر اللطيف العظيم إنه بهذا السر كريم كريم فإذا تخلى عنه أو انفصم منه ارتد إلى أصله الزهيد من طين ولقد استجاب الملائكة لأمر ربهم كما هي فطرتهم فسجد الملائكة كلهم أجمعون كيف وأين ومتى كل أولئك غيب من غيب الله ومعرفته لا تزيد في مغزى القصة شيئاً هذا المغزى الذي يبرز في تقدير قيمة هذا الإنسان المخلوق من الطين ; بعدما ارتفع عن أصله بتلك النفخة من روح الله العظيم سجد الملائكة امتثالاً لأمر الله وشعوراً بحكمته فيما يراه إلا إبليس استكبر وكان من الكافرين فهل كان إبليس من الملائكة الظاهر أنه لا لأنه لو كان من الملائكة ما عصى فالملائكة لا يعصون الله ما أمرهم ويفعلون ما يؤمرون وسيجيء أنه خلق من نار والمأثور أن الملائكة خلق من نور ولكنه كان مع الملائكة وكان مأموراً بالسجود ولم يخص بالذكر الصريح عند الأمر إهمالاً لشأنه بسبب ما كان من عصيانه إنما عرفنا أن الأمر كان قد وجه إليه من توجيه التوبيخ إليه قال يا إبليس ما منعك أن تسجد لما خلقت بيدي أستكبرت أم كنت من العالين ما منعك أن تسجد لما خلقت بيدي والله خالق كل شيء فلا بد أن تكون هناك خصوصية في خلق هذا الإنسان تستحق هذا التنويه هي خصوصية العناية الربانية بهذا الكائن وإيداعه نفخة من روح الله دلالة على هذه العناية أستكبرت عن أمري أم كنت من العالين الذين لا يخضعون قال أنا خير منه خلقتني من نار وخلقته من طين إنه الحسد ينضح من هذا الرد والغفلة أو الإغفال للعنصر الكريم الزائد على الطين في آدم والذي يستحق هذا التكريم وهو الرد القبيح الذي يصدر عن الطبيعة التي تجردت من الخير كله في هذا الموقف المشهود هنا صدر الأمر الإلهي العالي بطرد هذا المخلوق المتمرد القبيح قال فاخرج منها فإنك رجيم وإن عليك لعنتي إلى يوم الدين ولا نملك أن نحدد عائد الضمير في قوله منها فهل هي الجنة أم هل هي رحمة الله هذا وذلك جائز ولا محل للجدل الكثير فإنما هو الطرد واللعنة والغضب جزاء التمرد والتجرؤ على أمر الله الكريم هنا تحول الحسد إلى حقد وإلى تصميم على الانتقام في نفس إبليس قال رب فأنظرني إلى يوم يبعثون واقتضت مشيئة الله للحكمة المقدرة في علمه أن يجيبه إلى ما طلب وأن يمنحه الفرصة التي أراد قال فإنك من المنظرين إلى يوم الوقت المعلوم وكشف الشيطان عن هدفه الذي ينفق فيه حقده قال فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين وبهذا تحدد منهجه وتحدد طريقه إنه يقسم بعزة الله ليغوين جميع الآدميين لا يستثني إلا من ليس له عليهم سلطان لا تطوعاً منه ولكن عجزاً عن بلوغ غايته فيهم وبهذا يكشف عن الحاجز بينه وبين الناجين من غوايته وكيده ; والعاصم الذي يحول بينهم وبينه إنه عبادة الله التي تخلصهم لله هذا هو طوق النجاة وحبل الحياة وكان هذا وفق إرادة الله وتقديره في الردى والنجاة فأعلن سبحانه إرادته وحدد المنهج والطريق قال فالحق والحق أقول لأملأن جهنم منك وممن تبعك منهم أجمعين والله يقول الحق دائماً والقرآن يقرر هذا ويؤكد الإشارة إليه في هذه السورة في شتى صوره ومناسباته فالخصم الذين تسوروا المحراب على داود يقولون له فاحكم بيننا بالحق ولا تشطط والله ينادي عبده داود فاحكم بين الناس بالحق ولا تتبع الهوى ثم يعقب على هذا بالإشارة إلى الحق الكامن في خلق السماوات والأرض وما خلقنا السماء والأرض وما بينهما باطلاً ذلك ظن الذين كفروا ثم يجيء ذكر الحق على لسان القوي العزيز قال فالحق والحق أقول فهو الحق الذي تتعدد مواضعه وصوره وتتحد طبيعته وكنهه ومنه هذا الوعد الصادق لأملأن جهنم منك وممن تبعك منهم أجمعين وهي المعركة إذن بين الشيطان وأبناء آدم يخوضونها على علم والعاقبة مكشوفة لهم في وعد الله الصادق الواضح المبين وعليهم تبعة ما يختارون لأنفسهم بعد هذا البيان وقد شاءت رحمة الله ألا يدعهم جاهلين ولا غافلين فأرسل إليهم المنذرين الدرس الثالث تجرد الرسول وعدم تكلفه وتبليغه لدعوته وفي نهاية الشوط وختام السورة يكلف الرسول ص أن يلقي إليهم بالقول الأخير قل ما أسألكم عليه من أجر وما أنا من المتكلفين إن هو إلا ذكر للعالمين ولتعلمن نبأه بعد حين إنها الدعوة الخالصة للنجاة بعد كشف المصير وإعلان النذير الدعوة الخالصة التي لا يطلب صاحبها أجراً وهو الداعية السليم الفطرة الذي ينطق بلسانه لا يتكلف ولا يتصنع ولا يأمر إلا بما يوحي منطق الفطرة القريب وإنه للتذكير للعالمين أجمعين فقد ينسون ويغفلون وإنه للنبأ العظيم الذي لا يلقون بالهم إليه اليوم وليعلمن نبأه بعد حين نبأه في الأرض وقد علموه بعد سنوات من هذا القول ونبأه في اليوم المعلوم عندما يحق وعد الله اليقين لأملأن جهنم منك وممن تبعك منهم أجمعين إنه الختام الذي يتناسق مع افتتاح السورة ومع موضوعها والقضايا التي تعالجها وهو الإيقاع المدوي العميق الموحي بضخامة ما سيكون ولتعلمن نبأه بعد حين انتهى الجزء الثالث والعشرون ويليه الجزء الرابع والعشرون مبدوءاً بسورة الزُّمَر بسم الله الرحمن الرحيم من سورة الزمر وغافر وفصلت الجزء الرابع والعشرون


072-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُوا لَهُ سَاجِدِينَ

فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين [ سورة ص - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ

فسجد الملائكة كلهم أجمعون [ سورة ص - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ

إلا إبليس استكبر وكان من الكافرين [ سورة ص - الآية 74 ]

أنظر تفسير الآية ( 71 )


075-قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنتَ مِنَ الْعَالِينَ

قال يا إبليس ما منعك أن تسجد لما خلقت بيدي أستكبرت أم كنت من العالين [ سورة ص - الآية 75 ]

أنظر تفسير الآية ( 71 )


076-قَالَ أَنَا خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ

قال أنا خير منه خلقتني من نار وخلقته من طين [ سورة ص - الآية 76 ]

أنظر تفسير الآية ( 71 )


077-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ

قال فاخرج منها فإنك رجيم [ سورة ص - الآية 77 ]

أنظر تفسير الآية ( 71 )


078-وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ

وإن عليك لعنتي إلى يوم الدين [ سورة ص - الآية 78 ]

أنظر تفسير الآية ( 71 )


079-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

قال رب فأنظرني إلى يوم يبعثون [ سورة ص - الآية 79 ]

أنظر تفسير الآية ( 71 )


080-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ

قال فإنك من المنظرين [ سورة ص - الآية 80 ]

أنظر تفسير الآية ( 71 )


081-إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ

إلى يوم الوقت المعلوم [ سورة ص - الآية 81 ]

أنظر تفسير الآية ( 71 )


082-قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ

قال فبعزتك لأغوينهم أجمعين [ سورة ص - الآية 82 ]

أنظر تفسير الآية ( 71 )


083-إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

إلا عبادك منهم المخلصين [ سورة ص - الآية 83 ]

أنظر تفسير الآية ( 71 )


084-قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ

قال فالحق والحق أقول [ سورة ص - الآية 84 ]

أنظر تفسير الآية ( 71 )


085-لَأَمْلَأَنَّ جَهَنَّمَ مِنكَ وَمِمَّن تَبِعَكَ مِنْهُمْ أَجْمَعِينَ

لأملأن جهنم منك وممن تبعك منهم أجمعين [ سورة ص - الآية 85 ]

أنظر تفسير الآية ( 71 )


086-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ

قل ما أسألكم عليه من أجر وما أنا من المتكلفين [ سورة ص - الآية 86 ]

أنظر تفسير الآية ( 71 )


087-إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ

إن هو إلا ذكر للعالمين [ سورة ص - الآية 87 ]

أنظر تفسير الآية ( 71 )


088-وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ

ولتعلمن نبأه بعد حين [ سورة ص - الآية 88 ]

أنظر تفسير الآية ( 71 )


001-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

تنزيل الكتاب من الله العزيز الحكيم [ سورة الزمر - الآية 1 ]

الوحدة الأولى الموضوع إثبات الوحي والرسالة وأدلة على الوحدانية مقدمة سورة الزمر هذه السورة تكاد تكون مقصورة على علاج قضية التوحيد وهي تطوف بالقلب البشري في جولات متعاقبة ; وتوقع على أوتاره إيقاعات متلاحقة ; وتهزه هزاً عميقاً متواصلاً لتطبع فيه حقيقة التوحيد وتمكنها وتنفي عنه كل شبهة وكل ظل يشوب هذه الحقيقة ومن ثم فهي ذات موضوع واحد متصل من بدئها إلى ختامها ; يعرض في صور شتى ومنذ افتتاح السورة تبرز هذه القضية الواحدة التي تكاد السورة تقتصر على علاجها تنزيل الكتاب من الله العزيز الحكيم إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصاً له الدين ألا لله الدين الخالص الخ وتتردد في مقاطعها على فترات متقاربة فيها إما نصاً وإما مفهوماً نصاً كقوله قل إني أمرت أن أعبد الله مخلصاً له الدين وأمرت لأن أكون أول المسلمين قل إني أخاف إن عصيت ربي عذاب يوم عظيم قل الله أعبد مخلصاً له ديني فاعبدوا ما شئتم من دونه الخ أو قوله قل أفغير الله تأمروني أعبد أيها الجاهلون ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين ومفهوماً كقوله ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلاً الحمد لله بل أكثرهم لا يعلمون أو قوله أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام وإلى جانب حقيقة التوحيد التي تعالج السورة أن تطبعها في القلب وتمكنها نجد في السورة توجيهات وإيحاءات لإيقاظ هذا القلب واستجاشته وإثارة حساسيته وإرهافه للتلقي والتأثر والاستجابة ذلك كقوله والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عباد الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولو الألباب الله نزل أحسن الحديث كتاباً متشابهاً مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد وإذا مس الإنسان ضر دعا ربه منيباً إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أنداداً ليضل عن سبيله قل تمتع بكفرك قليلاً إنك من أصحاب النار وهناك ظاهرة ملحوظة في جو السورة إن ظل الآخرة يجللها من أولها إلى آخرها وسياقها يطوّف بالقلب البشري هناك في كل شوط من أشواطها القصيرة ; ويعيش به في ظلال العالم الآخر معظم الوقت وهذا هو مجال العرض الأول فيها والمؤثر البارز المتكرر في ثناياها ومن ثم تتلاحق فيها مشاهد القيامة أو الإشارة إليها في كل مقطع من مقاطعها الكثيرة مثل هذه الإشارات أم من هو قانت آناء الليل ساجداً وقائماً يحذر الآخرة ويرجو رحمة ربه قل إني أخاف إن عصيت ربي عذاب يوم عظيم أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار أفمن يتقي بوجهه سوء العذاب يوم القيامة ولعذاب الآخرة أكبر لو كانوا يعلمون أليس في جهنم مثوى للكافرين ولو أن للذين ظلموا ما في الأرض جميعاً ومثله معه لافتدوا به من سوء العذاب يوم القيامة ; وبدا لهم من الله ما لم يكونوا يحتسبون وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغته وأنتم لا تشعرون أن تقول نفس يا حسرتا على ما فرطت في جنب الله وإن كنت لمن الساخرين أو تقول لو أن الله هداني لكنت من المتقين أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين وهذا غير المشاهد الكاملة التي تشغل حيزاً من السورة كبيراً وتظلل جوها بظلال الآخرة أما المشاهد الكونية التي لاحظنا كثرتها وتنوعها في السور المكية في ثنايا عرضها لحقائق العقيدة فهي قليلة في هذه السورة هنالك مشهد كوني يرد في مطلعها خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار ومشهد آخر في وسطها ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ; ثم يخرج به زرعاً مختلفاً ألوانه ; ثم يهيج فتراه مصفراً ; ثم يجعله حطاماً إن في ذلك لذكرى لأولي الألباب وهناك إشارات سريعة إلى خلق السماوات والأرض غير هذين المشهدين البارزين كذلك تتضمن السورة لمسات من واقع حياة البشر وفي أغوار نفوسهم تتوزع في ثناياها يرد في مطالعها عن نشأة البشرية خلقكم من نفس واحدة ; ثم جعل منها زوجها وأنزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقاً من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون ويرد عن طبيعة النفس البشرية في الضراء والسراء وإذا مس الإنسان ضر دعا ربه منيباً إليه ; ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل الخ فإذا مس الإنسان ضر دعانا ; ثم إذا خولناه نعمة منا قال إنما اوتيته على علم بل هي فتنة ويرد في تصوير أنفس البشر في قبضة الله في كل حالة الله يتوفى الأنفس حين موتها والتي لم تمت في منامها ; فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون ولكن ظل الآخرة وجوها يظل مسيطراً على السورة كلها كما أسلفنا حتى تختم بمشهد خاشع يرسم ظل ذلك اليوم وجوه وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين هذا الظل يتناسق مع جو السورة ولون اللمسات التي تأخذ القلب البشري بها فهي أقرب إلى جو الخشية والخوف والفزع والارتعاش ومن ثم نجد الحالات التي ترسمها للقلب البشري هي حالات ارتعاشه وانتفاضه وخشيته نجد هذا في صورة القانت آناء الليل ساجداً وقائماً يحذر الآخرة ويرجو رحمة ربه وفي صورة الذين يخشون ربهم تقشعر جلودهم لهذا القرآن ثم تلين جلودهم وقلوبهم إلى ذكر الله كما نجده في التوجيه إلى التقوى والخوف من العذاب والتخويف منه قل يا عباد الذين آمنوا اتقوا ربكم قل إني أخاف إن عصيت ربي عذاب يوم عظيم لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون ثم نجده في مشاهد القيامة وما فيها من فزع ومن خشية وما فيها كذلك من إنابة وخشوع الدرس الأول إثبات الرسالة والأمر بالعبادة والتوحيد وأدلة على الوحدانية والسورة تعالج الموضوع الواحد الرئيسي فيها في جولات قصيرة متتابعة ; تكاد كل جولة منها تختم بمشهد من مشاهد القيامة أو ظل من ظلالها وسنحاول أن نستعرض هذه الجولات المتتابعة كما وردت في السياق إذ أنه يصعب تقسيم السورة إلى دروس كبيرة وكل مجموعة قليلة من آياتها تصلح حلقة تعرض في موضعها ومجموع هذه الحلقات يتناول حقيقة واحدة حقيقة التوحيد الكبيرة تنزيل الكتاب من الله العزيز الحكيم إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصاً له الدين ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار تبدأ السورة بهذا التقرير الحاسم


002-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ

إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصا له الدين [ سورة الزمر - الآية 2 ]

تنزيل الكتاب من الله العزيز الحكيم العزيز القادر على تنزيله الحكيم الذي يعلم فيم أنزله ولماذا أنزله ; ويفعل ذلك بحكمة وتقدير وتدبير ولا يتلبث السياق عند هذه الحقيقة طويلاً ; فهي مقدمة للقضية الأصيلة التي تكاد السورة تكون وقفاً عليها ; والتي نزل الكتاب لتقريرها وتوكيدها قضية توحيد الله وإفراده بالعبادة وإخلاص الدين له وتنزيهه عن الشرك في كل صورة من صوره ; والاتجاه إليه مباشرة بلا وسيط ولا شفيع إنا أنزلنا إليك الكتاب بالحق وأساس الحق الذي أنزل به الكتاب هو الوحدانية المطلقة التي يقوم عليها الوجود وفي الآية الخامسة من السورة يجيء خلق السماوات والأرض بالحق فهو الحق الواحد الذي قامت به السماوات والأرض وأنزل به هذا الكتاب الحق الواحد الذي تشهد به وحدة النظام الذي يصرف السماوات والأرض ; والذي ينطق به هذا الكتاب الحق الذي يتسم به كل ما خرج من يد الصانع المبدع في هذا الوجود فاعبد الله مخلصاً له الدين والخطاب لرسول الله ص الذي أنزل إليه الكتاب بالحق وهو منهجه الذي يدعو إليه الناس كافة عبادة الله وحده وإخلاص الدين له وقيام الحياة كلها على أساس هذا التوحيد وتوحيد الله وإخلاص الدين له ليس كلمة تقال باللسان ; إنما هو منهاج حياة كامل يبدأ من تصور واعتقاد في الضمير ; وينتهي إلى نظام يشمل حياة الفرد والجماعة والقلب الذي يوحد الله يدين لله وحده ولا يحني هامته لأحد سواه ولا يطلب شيئاً من غيره ولا يعتمد على أحد من خلقه فالله وحده هو القوي عنده وهو القاهر فوق عباده والعباد كلهم ضعاف مهازيل لا يملكون له نفعاً ولا ضراً ; فلا حاجة به إلى أن يحني هامته لواحد منهم وهم مثله لا يملكون لأنفسهم نفعاً ولا ضراً والله وحده هو المانح المانع فلا حاجة به إلى أن يتوجه لأحد غيره وهو الغني والخلق كلهم فقراء والقلب الذي يوحد الله يؤمن بوحدة الناموس الإلهي الذي يصرف الوجود كله ; ويؤمن إذن بأن النظام الذي اختاره الله للبشر هو طرف من ذلك الناموس الواحد لا تصلح حياة البشر ولا تستقيم مع الكون الذي يعيشون فيه إلا باتباعه ومن ثم لا يختار غير ما اختاره الله من النظم ولا يتبع إلا شريعة الله المتسقة مع نظام الوجود كله ونظام الحياة والقلب الذي يوحد الله يدرك القرابة بينه وبين كل ما أبدعت يد الله في هذا الكون من أشياء وأحياء ; ويحيا في كون صديق يعاطفه ويتجاوب معه ; ويحس يد الله في كل ما حوله فيعيش في أنس بالله وبدائعه التي تلمسها يداه وتقع عليها عيناه ويشعر كذلك بالتحرج من إيذاء أحد أو إتلاف شيء أو التصرف في أحد أو في شيء إلا بما أمره الله خالق كل شيء ومحيي كل حي ربه ورب كل شيء وكل حي وكذلك تبدو آثار التوحيد في التصورات والمشاعر كما تبدو في السلوك والتصرفات وترسم للحياة كلها منهاجاً كاملاً واضحاً متميزاً ولا يعود التوحيد كلمة تقال باللسان ومن ثم تلك العناية بتقرير عقيدة التوحيد وتوضيحها وتكرار الحديث عنها في الكتاب الذي أنزله الله وهو حديث يحتاج إلى تدبره كل أحد في كل عصر وفي كل بيئة فالتوحيد بمعناه ذلك معنى ضخم شامل يحتاج إلى فهم وإدراك


003-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ

ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار [ سورة الزمر - الآية 3 ]

ألا لله الدين الخالص يعلنها هكذا مدوية عالية في ذلك التعبير المجلجل بأداة الافتتاح ألا وفي أسلوب القصر لله الدين الخالص فيؤكد معناها بالبناء اللفظي للعبارة فهي القاعدة التي تقوم عليها الحياة كلها بل التي يقوم عليها الوجود كله ومن ثم ينبغي أن ترسخ وتتضح وتعلن في هذا الأسلوب الجازم الحاسم ألا لله الدين الخالص ثم يعالج الأسطورة المعقدة التي كان المشركون يواجهون بها دعوة التوحيد والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار فلقد كانوا يعلنون أن الله خالقهم وخالق السماوات والأرض ولكنهم لم يكونوا يسيرون مع منطق الفطرة في إفراد الخالق إذن بالعبادة وفي إخلاص الدين لله بلا شريك إنما كانوا يبتدعون أسطورة بنوة الملائكة لله سبحانه ثم يصوغون للملائكة تماثيل يعبدونها فيها ثم يزعمون أن عبادتهم لتماثيل الملائكة وهي التي دعوها آلهة أمثال اللات والعزى ومناة ليست عبادة لها في ذاتها ; إنما هي زلفى وقربى لله كي تشفع لهم عنده وتقربهم منه وهو انحراف عن بساطة الفطرة واستقامتها إلى هذا التعقيد والتخريف فلا الملائكة بنات الله ولا الأصنام تماثيل للملائكة ولا الله سبحانه يرضى بهذا الانحراف ولا هو يقبل فيهم شفاعة ولا هو يقربهم إليه عن هذا الطريق وإن البشرية لتنحرف عن منطق الفطرة كلما انحرفت عن التوحيد الخالص البسيط الذي جاء به الإسلام وجاءت به العقيدة الإلهية الواحدة مع كل رسول وإنا لنرى اليوم في كل مكان عبادة للقديسين والأولياء تشبه عبادة العرب الأولين للملائكة أو تماثيل الملائكة تقرباً إلى الله بزعمهم وطلباً لشفاعتهم عنده وهو سبحانه يحدد الطريق إليه طريق التوحيد الخالص الذي لا يتلبس بوساطة أو شفاعة على هذا النحو الأسطوري العجيب إن الله لا يهدي من هو كاذب كفار فهم يكذبون على الله يكذبون عليه بنسبة بنوة الملائكة إليه ; ويكذبون عليه بأن هذه العبادة تشفع لهم عنده وهم يكفرون بهذه العبادة ; ويخالفون فيها عن أمر الله الواضح الصريح والله لا يهدي من يكذب عليه ويكفر به فالهداية جزاء على التوجه والإخلاص والتحرج والرغبة في الهدى وتحري الطريق فأما الذين يكذبون ويكفرون فهم لا يستحقون هداية الله ورعايته وهم يختارون لأنفسهم البعد عن طريقه ثم يكشف عن سخف ذلك التصور وتهافته لو أراد الله أن يتخذ ولداً لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار وهو فرض جدلي لتصحيح التصور فالله لو أراد أن يتخذ ولداً لاختار ما يشاء من بين خلقه ; فإرادته مطلقة غير مقيده ولكنه سبحانه نزه نفسه عن اتخاذ الولد فليس لأحد أن ينسب إليه ولداً وهذه إرادته وهذه مشيئته وهذا تقديره ; وهذا تنزيهه لذاته عن الولد والشريك سبحانه هو الله الواحد القهار


004-لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لَّاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ

لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار [ سورة الزمر - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ

خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار [ سورة الزمر - الآية 5 ]

وما اتخاذه الولد وهو مبدع كل شيء ; وخالق كل شيء ومدبر كل شيء وكل شيء وكل أحد ملكه يفعل به ما يشاء خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل ; وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار وهذه اللفتة إلى ملكوت السماوات والأرض وإلى ظاهرة الليل والنهار وإلى تسخير الشمس والقمر توحي إلى الفطرة بحقيقة الألوهية التي لا يليق معها أن يكون هناك ولد ولا شريك فالذي يخلق هذا الخلق وينشئه إنشاء لا يحتاج إلى الولد ولا يكون معه شريك وآية الوحدانية ظاهرة في طريقة خلق السماوات والأرض وفي الناموس الذي يحكم الكون والنظر المجرد إلى السماوات والأرض يوحي بوحدة الإرادة الخالقة المدبرة وما كشفه الإنسان حتى اليوم من دلائل الوحدة فيه الكفاية فقد اتضح أن الكون المعروف للبشر مؤلف كله من ذرات متحدة في ماهيتها وأنها بدورها تتألف من إشعاعات ذات طبيعة واحدة وقد اتضح كذلك أن جميع الذرات وجميع الأجرام التي تتألف منها سواء في ذلك الأرض التي نسكنها أم الكواكب والنجوم الأخرى في حركة دائمة وأن هذه الحركة قانون ثابت لا يتخلف لا في الذرة الصغيرة ولا في النجم الهائل واتضح أن لهذه الحركة نظاماً ثابتاً هو الآخر يوحي بوحدة الخلق ووحدة التدبير وفي كل يوم يكشف الإنسان عن جديد من دلائل الوحدة في تصميم هذا الوجود ويكشف عن حق ثابت في هذا التصميم لا يتقلب مع هوى ولا ينحرف مع ميل ولا يتخلف لحظة ولا يحيد خلق السماوات والأرض بالحق وأنزل الكتاب بالحق فهو الحق الواحد في ذلك الكون وفي هذا الكتاب وكلاهما صادر من مصدر واحد وكلاهما آية على وحدة المبدع العزيز الحكيم يكور الليل على النهار ويكور النهار على الليل وهو تعبير عجيب يقسر الناظر فيه قسراً على الالتفات إلى ما كشف حديثاً عن كروية الأرض ومع أنني في هذه الظلال حريص على ألا أحمل القرآن على النظريات التي يكشفها الإنسان لأنها نظريات تخطى ء وتصيب وتثبت اليوم وتبطل غداً والقرآن حق ثابت يحمل آية صدقه في ذاته ولا يستمدها من موافقة أو مخالفة لما يكشفه البشر الضعاف المهازيل مع هذا الحرص فإن هذا التعبير يقسرني قسراً على النظر في موضوع كروية الأرض فهو يصور حقيقة مادية ملحوظة على وجه الأرض فالأرض الكروية تدور حول نفسها في مواجهة الشمس ; فالجزء الذي يواجه الشمس من سطحها المكور يغمره الضوء ويكون نهاراً ولكن هذا الجزء لا يثبت لأن الأرض تدور وكلما تحركت بدأ الليل يغمر السطح الذي كان عليه النهار وهذا السطح مكور فالنهار كان عليه مكوراً والليل يتبعه مكوراً كذلك وبعد فترة يبدأ النهار من الناحية الأخرى يتكور على الليل وهكذا في حركة دائبة يكور الليل على النهار ويكور النهار على الليل واللفظ يرسم الشكل ويحدد الوضع ويعين نوع طبيعة الأرض وحركتها وكروية الأرض ودورانها يفسران هذا التعبير تفسيراً أدق من أي تفسير آخر لا يستصحب هذه النظرية وسخر الشمس والقمر كل يجري لأجل مسمى والشمس تجري في مدارها والقمر يجري في مداره وهما مسخران بأمر الله فما يزعم أحد أنه يجريهما وما يقبل منطق الفطرة أن يجريا بلا محرك يدبرهما بمثل هذا النظام الدقيق الذي لا يختل شعرة في ملايين السنين وستجري الشمس وسيجري القمر لأجل مسمى لا يعلمه إلا الله سبحانه ألا هو العزيز الغفار فمع القوة والقدرة والعزة هو غفار لمن يتوب إليه وينيب ممن يكذبون عليه ويكفرون به ويتخذون معه آلهة ويزعمون له ولداً وقد سبق حديثهم والطريق امامهم مفتوح ليرجعوا إلى العزيز الغفار الدرس الثاني خلق الإنسان ورعايته من فضل الله ومن تلك اللفتة إلى آفاق الكون الكبير ينتقل إلى لمسة في أنفس العباد ; ويشير إلى آية الحياة القريبة منهم في أنفسهم وفي الأنعام المسخرة لهم خلقكم من نفس واحدة ثم جعل منها زوجها وأنزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقاً من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون وحين يتأمل الإنسان في نفسه نفسه هذه التي لم يخلقها والتي لا يعلم عن خلقها إلا ما يقصه الله عليه وهي نفس واحدة ذات طبيعة واحدة وذات خصائص واحدة خصائص تميزها عن بقية الخلائق كما أنها تجمع كل أفرادها في إطار تلك الخصائص فالنفس الإنسانية واحدة في جميع الملايين المنبثين في الأرض في جميع الأجيال وفي جميع البقاع وزوجها كذلك منها فالمرأة تلتقي مع الرجل في عموم الخصائص البشرية رغم كل اختلاف في تفصيلات هذه الخصائص مما يشي بوحدة التصميم الأساسي لهذا الكائن البشري الذكر والأنثى ووحدة الإرادة المبدعة لهذه النفس الواحدة بشقيها وعند الإشارة إلى خاصية الزوجية في النفس البشرية ترد الإشارة إلى هذه الخاصية في الأنعام كذلك مما يشي بوحدة القاعدة في الأحياء جميعاً وأنزل لكم من الأنعام ثمانية أزواج والأنعام الثمانية كما جاءت في آية أخرى هي الضأن والمعز والبقر والإبل من كل ذكر وأنثى وكل من الذكر والأنثى يسمى زوجاً عند اجتماعهما فهي ثمانية في مجموعها والتعبير يعبر عن تسخيرها للإنسان بأنه إنزال لها من عند الله فهذا التسخير منزل من عنده منزل من عليائه إلى عالم البشر ومأذون لهم فيه من عنده تعالى ثم يعود بعد هذه الإشارة إلى وحدة خاصية الزوجية في الناس والأنعام إلى تتبع مراحل الخلق للأجنة في بطون أمهاتها يخلقكم في بطون أمهاتكم خلقاً من بعد خلق من النطفة إلى العلقة إلى المضغة إلى العظام إلى الخلق الواضح فيه عنصر البشرية في ظلمات ثلاث ظلمة الكيس الذي يغلف الجنين وظلمة الرحم الذي يستقر فيه هذا الكيس وظلمة البطن الذي تستقر فيه الرحم ويد الله تخلق هذه الخلية الصغيرة خلقاً من بعد خلق وعين الله ترعى هذه الخليقة وتودعها القدرة على النمو والقدرة على التطور والقدرة على الارتقاء والقدرة على السير في تمثيل خطوات النفس البشرية كما قدر لها بارئها وتتبع هذه الرحلة القصيرة الزمن البعيدة الآماد ; وتأمل هذه التغيرات والأطوار ; وتدبر تلك الخصائص


006-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي

خلقكم من نفس واحدة ثم جعل منها زوجها وأنزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون [ سورة الزمر - الآية 6 ]

العجيبة التي تقود خطى هذه الخلية الضعيفة في رحلتها العجيبة في تلك الظلمات وراء علم الإنسان وقدرته وبصره هذا كله من شأنه أن يقود القلب البشري إلى رؤية يد الخالق المبدع رؤيتها بآثارها الحية الواضحة الشاخصة والإيمان بالوحدانية الظاهرة الأثر في طريقة الخلق والنشأة فكيف يصرف قلب عن رؤية هذه الحقيقة ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون الدرس الثالث الله يرضى بالشكر ويعاقب على الكفر وأمام هذه الرؤية الواضحة لآية الوحدانية المطلقة وآية القدرة الكاملة يقفهم أمام أنفسهم في مفرق الطريق بين الكفر والشكر وأمام التبعة الفردية المباشرة في اختيار الطريق ويلوح لهم بنهاية الرحلة وما ينتظرهم هناك من حساب يتولاه الذي يخلقهم في ظلمات ثلاث والذي يعلم ما تكن صدورهم من خفايا الصدور إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور إن هذه الرحلة في بطون الأمهات هي مرحلة في الطريق الطويل تليها مرحلة الحياة خارج البطون ثم تعقبها المرحلة الأخيرة مرحلة الحساب والجزاء بتدبير المبدع العليم الخبير والله سبحانه غني عن العباد الضعاف المهازيل إنما هي رحمته وفضله أن يشملهم بعنايته ورعايته وهم من هم من الضعف والهزال إن تكفروا فإن الله غني عنكم فإيمانكم لا يزيد في ملكه شيئاً وكفركم لا ينقص منه فتيلاً ولكنه لا يرضى عن كفر الكافرين ولا يحبه ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ويعجبه منكم ويحبه لكم و يجزيكم عليه خيراً وكل فرد مأخوذ بعمله محاسب على كسبه ; ولا يحمل أحد عبء أحد فلكل حمله وعبؤه ولا تزر وازرة وزر أخرى والمرجع في النهاية إلى الله دون سواه ; ولا مهرب منه ولا ملجأ عند غيره ثم إلى ربِّكم مرجعكم فينبئكم بما كنتم تعملون ولا يخفى عليه من أمركم شيء إنه عليم بذات الصدور هذه هي العاقبة وتلك هي دلائل الهدى وهذا هو مفرق الطريق ولكل أن يختار عن بينة وعن تدبر وبعد العلم والتفكير


007-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ

إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور [ سورة الزمر - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّهِ أَندَاداً لِّيُضِلَّ عَن سَبِيلِهِ

وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار [ سورة الزمر - الآية 8 ]

الوحدة الثانية الموضوع اختلاف نظرة الناس إلى الإبتلاء ودعوة إلى عبادة الله في الجولة الأولى لمس قلوبهم بعرض قصة وجودهم وخلقهم من نفس واحدة وتزويجها من جنسها ; وخلق الأنعام أزواجاً كذلك ; وخلقهم في بطون أمهاتهم في ظلمات ثلاث وأشعرهم يد الله تمنحهم خصائص جنسهم البشري أول مرة ; ثم تمنحهم خصائص البقاء والارتقاء وهنا يلمس قلوبهم لمسة أخرى وهو يعرض عليهم صورتهم في الضراء وصورتهم في السراء ; ويريهم تقلبهم وضعفهم وادعاءهم وقلة ثباتهم على نهج ; إلا حين يتصلون بربهم ويتطلعون إليه ويقنتون له فيعرفون الطريق ويعلمون الحقيقة ; وينتفعون بما وهبهم الله من خصائص الإنسان الدرس الأول اللجوء إلى الله عند الضر ونسيانه عند النعمة وإذا مس الإنسان ضر دعا ربه منيباً إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أنداداً ليضل عن سبيله قل تمتع بكفرك قليلاً إنك من أصحاب النار إن فطرة الإنسان تبرز عارية حين يمسه الضر ; ويسقط عنها الركام ; وتزول عنها الحجب وتتكشف عنها الأوهام ; فتتجه إلى ربها وتنيب إليه وحده ; وهي تدرك أنه لا يكشف الضر غيره وتعلم كذب ما تدعي من شركاء أو شفعاء فأما حين يذهب الضر ويأتي الرخاء ويخوله الله نعمة منه ويرفع عنه البلاء فإن هذا الإنسان الذي تعرت فطرته عند مس الضر يعود فيضع عليها الركام وينسى تضرعه وإنابته وتوحيده لربه وتطلعه إليه في المحنة وحده حين لم يكن غيره يملك أن يدفع عنه محنته ينسى هذا كله ويذهب يجعل لله أنداداً إما آلهة يعبدها كما كان في جاهليته الأولى ; وإما قيماً وأشخاصاً وأوضاعاً يجعل لها في نفسه شركة مع الله كما يفعل في جاهلياته الكثيرة فإذا هو يعبد شهواته وميوله ومطامعه ومخاوفه وماله وأولاده وحكامه وكبراءه كما يعبد الله أو أخلص عبادة ; ويحبها كما يحب الله أو أشد حباً والشرك ألوان فيها الخفي الذي لا يحسبه الناس شركاً لأنه لا يأخذ شكل الشرك المعروف وإنما هو من الشرك في الصميم وتكون العاقبة هي الضلال عن سبيل الله فسبيل الله واحد لا يتعدد وإفراده بالعبادة والتوجه والحب هو وحده الطريق إليه والعقيدة في الله لا تحتمل شركة في القلب لا تحتمل شركة من مال ولا ولد ولا وطن ولا أرض ولا صديق ولا قريب فأيما شركة قامت في القلب من هذا وأمثاله فهي اتخاذ أنداد لله وضلال عن سبيل الله منته إلى النار بعد قليل من المتاع في هذه الأرض قل تمتع بكفرك قليلاً إنك من أصحاب النار وكل متاع في هذه الأرض قليل مهما طال وأيام الفرد على هذه الأرض معدودة مهما عمر بل إن حياة الجنس البشري كله على الأرض لمتاع قليل حين يقاس إلى أيام الله الدرس الثاني صورة العالم العابد القانت وإلى جانب هذه الصورة النكدة من الإنسان يعرض صورة اخرى صورة القلب الخائف الوجل الذي يذكر الله ولا ينساه في سراء ولا ضراء ; والذي يعيش حياته على الأرض في حذر من الآخرة ; وفي تطلع إلى رحمة ربه وفضله ; وفي اتصال بالله ينشأ عنه العلم الصحيح المدرك لحقائق الوجود أم من هو قانت آناء الليل ساجداً وقائماً يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولو الألباب وهي صورة مشرقة مرهفة فالقنوت والطاعة والتوجه وهو ساجد وقائم وهذه الحساسية المرهفة وهو يحذر الآخرة ويرجو رحمة ربه وهذا الصفاء وهذه الشفافية التي تفتح البصيرة وتمنح القلب نعمة الرؤية والالتقاط والتلقي هذه كلها ترسم صورة مشرقة وضيئة من البشر تقابل تلك الصورة النكدة المطموسة التي رسمتها الآية السابقة فلا جرم يعقد هذه الموازنة قل هل يستوي الذين يعلمون والذين لا يعلمون فالعلم الحق هو المعرفة هو إدراك الحق هو تفتح البصيرة هو الاتصال بالحقائق الثابتة في هذا الوجود وليس العلم هو المعلومات المفردة المنقطعة التي تزحم الذهن ولا تؤدي إلى حقائق الكون الكبرى ولا تمتد وراء الظاهر المحسوس وهذا هو الطريق إلى العلم الحقيقي والمعرفة المستنيرة هذا هو القنوت لله وحساسية القلب واستشعار الحذر من الآخرة والتطلع إلى رحمة الله وفضله ; ومراقبة الله هذه المراقبة الواجفة الخاشعة هذا هو الطريق ومن ثم يدرك اللب ويعرف وينتفع بما يرى وما يسمع وما يجرب ; وينتهي إلى الحقائق الكبرى الثابتة من وراء المشاهدات والتجارب الصغيرة فأما الذين يقفون عند حدود التجارب المفردة والمشاهدات الظاهرة فهم جامعو معلومات وليسوا بالعلماء إنما يتذكر أولو الألباب وإنما يعرف أصحاب القلوب الواعية المتفتحة المدركة لما وراء الظواهر من حقائق المنتفعة بما ترى وتعلم التي تذكر الله في كل شيء تراه وتلمسه ولا تنساه ولا تنسى يوم لقاه الدرس الثالث دعوة العباد إلى التقوى والصبر وبعد عرض هاتين الصورتين يتجه إلى الذين آمنوا يناديهم ليتقوا ويحسنوا ; ويتخذوا من حياتهم القصيرة على هذه الأرض وسيلة للكسب الطويل في الحياة الآخرة قل يا عباد الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب


009-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ

أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب [ سورة الزمر - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ

قل يا عباد الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب [ سورة الزمر - الآية 10 ]

وفي التعبير قل يا عباد الذين آمنوا التفاتة خاصة فهو في الأصل قل لعبادي الذين آمنوا قل لهم اتقوا ربكم ولكنه جعله يناديهم لأن في النداء إعلاناً وتنبيهاً والرسول ص لا يقول لهم يا عبادي فهم عباد الله فهناك هذه الالتفاتة في أثناء تكليفه بتبليغهم أن يناديهم باسم الله فالنداء في حقيقته من الله وما محمد ص إلا مبلغ عنه للنداء قل يا عباد الذين آمنوا اتقوا ربكم والتقوى هي تلك الحساسية في القلب والتطلع إلى الله في حذر وخشية وفي رجاء وطمع ومراقبة غضبه ورضاه في توفز وإرهاف إنها تلك الصورة الوضيئة المشرقة التي رسمتها الآية السابقة لذلك الصنف الخاشع القانت من عباد الله للذين أحسنوا في هذه الدنيا حسنة وما أجزل الجزاء حسنة في الدنيا القصيرة الأيام الهزيلة المقام تقابلها حسنة في الآخرة دار البقاء والدوام ولكنه فضل الله على هذا الإنسان الذي يعرف منه ضعفه وعجزه وضآلة جهده فيكرمه ويرعاه وأرض الله واسعة فلا يقعد بكم حب الأرض وإلف المكان وأواصر النسب والقربى والصحبة في دار عن الهجرة منها إذا ضاقت بكم في دينكم وأعجزكم فيها الإحسان فإن الالتصاق بالأرض في هذه الحالة مدخل من مداخل الشيطان ; ولون من اتخاذ الأنداد لله في قلب الإنسان وهي لفتة قرآنية لطيفة إلى مداخل الشرك الخفية في القلب البشري في معرض الحديث عن توحيد الله وتقواه تنبىء عن مصدر هذا القرآن فما يعالج القلب البشري هذا العلاج إلا خالقه البصير به العليم بخفاياه والله خالق الناس يعلم أن الهجرة من الأرض عسيرة على النفس وأن التجرد من تلك الوشائج أمر شاق وأن ترك مألوف الحياة ووسائل الرزق واستقبال الحياة في أرض جديدة تكليف صعب على بني الإنسان ومن ثم يشير في هذا الموضع إلى الصبر وجزائه المطلق عند الله بلا حساب إنما يوفى الصابرون أجرهم بغير حساب فيأخذ قلوبهم بهذه اللمسة في موضعها المناسب ويعالج ما يشق على تلك القلوب الضعيفة العلاج الشافي وينسم عليها في موقف الشدة نسمة القرب والرحمة ويفتح لها أبواب العوض عن الوطن والأرض والأهل والإلف عطاء من عنده بغير حساب فسبحان العليم بهذه القلوب الخبير بمداخلها ومساربها المطلع فيها على خفي الدبيب الوحدة الثالثة الموضوع دعوة إلى الإخلاص في عبادة الله ولقطات من مشاهد القيامة


011-قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ

قل إني أمرت أن أعبد الله مخلصا له الدين [ سورة الزمر - الآية 11 ]

هذا المقطع كله يظلله جو الآخرة وظل الخوف من عذابها والرجاء في ثوابها ويبدأ بتوجيه الرسول ص إلى إعلان كلمة التوحيد الخالصة ; وإعلان خوفه وهو النبي المرسل من عاقبة الإنحراف عنها وإعلان تصميمه على منهجه وطريقه وتركهم هم إلى منهجهم وطريقهم وبيان عاقبة هذا الطريق وذاك يوم يكون الحساب الدرس الأول إخلاص العبودية لله قل إني أمرت أن أعبد الله مخلصاً له الدين ; وأمرت لأن أكون أول المسلمين قل إني أخاف إن عصيت ربي عذاب يوم عظيم وهذا الإعلان من النبي ص بأنه مأمور أن يعبد الله وحده ويخلص له الدين وحده ; وأن يكون بهذا أول المسلمين ; وأنه يخاف عذاب يوم عظيم إن هو عصى ربه هذا الإعلان ذو قيمة كبرى في تجريد عقيدة التوحيد كما جاء بها الإسلام فالنبي ص في هذا المقام هو عبد لله هذا مقامه لا يتعداه وفي مقام العبادة يقف العبيد كلهم صفاً وترتفع ذات الله سبحانه متفردة فوق جميع العباد وهذا هو المراد وعند ذلك يقر معنى الألوهية ومعنى العبودية ويتميزان فلا يختلطان ولا يشتبهان وتتجرد صفة الوحدانية لله سبحانه بلا شريك ولا شبيه وحين يقف محمد رسول الله ص في مقام العبودية لله وحده يعلن هذا الإعلان ويخاف هذا الخوف من العصيان فليس هنالك مجال لدعوى شفاعة الأصنام أو الملائكة بعبادتهم من دون الله أو مع الله بحال من الأحوال ومرة أخرى يكرر الإعلان مع الإصرار على الطريق وترك المشركين لطريقهم ونهايته الأليمة قل الله أعبد مخلصاً له ديني فاعبدوا ما شئتم من دونه قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين مرة أخرى يعلن إنني ماض في طريقي أخص الله بالعبادة وأخلص له الدينونة فأما أنتم فامضوا في الطريق التى تريدون ; واعبدوا ما شئتم من دونه ولكن هنالك الخسران الذي ما بعده خسران خسران النفس التي تنتهي إلى جهنم وخسران الأهل سواء كانوا مؤمنين أم كافرين فإن كانوا مؤمنين فقد خسرهم المشركون لأن هؤلاء إلى طريق وهؤلاء إلى طريق وإن كانوا مشركين مثلهم فكلهم خسر نفسه بالجحيم ألا ذلك هو الخسران المبين


012-وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ

وأمرت لأن أكون أول المسلمين [ سورة الزمر - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ

قل إني أخاف إن عصيت ربي عذاب يوم عظيم [ سورة الزمر - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَّهُ دِينِي

قل الله أعبد مخلصا له ديني [ سورة الزمر - الآية 14 ]

أنظر تفسير الآية ( 11 )


015-فَاعْبُدُوا مَا شِئْتُم مِّن دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ

فاعبدوا ما شئتم من دونه قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين [ سورة الزمر - الآية 15 ]

أنظر تفسير الآية ( 11 )


016-لَهُم مِّن فَوْقِهِمْ ظُلَلٌ مِّنَ النَّارِ وَمِن تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ

لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون [ سورة الزمر - الآية 16 ]

ثم يعرض مشهد الخسران المبين لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون وهو مشهد رعيب حقاً مشهد النار في هيئة ظلل من فوقهم وظلل من تحتهم وهم في طيات هذه الظلل المعتمة تلفهم وتحتوي عليهم وهي من النار إنه مشهد رعيب يعرضه الله لعباده وهم بعد في الأرض يملكون أن ينأوا بأنفسهم عن طريقه ويخوفهم مغبته لعلهم يجتنبونه ذلك يخوف الله به عباده ويناديهم ليحذروا ويتقوا ويسلموا يا عباد فاتقون وعلى الضفة الأخرى يقف الناجون الذين خافوا هذا المصير المشؤوم والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عباد الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولو الألباب والطاغوت صياغة من الطغيان ; نحو ملكوت وعظموت ورحموت تفيد المبالغة والضخامة والطاغوت كل ما طغا وتجاوز الحد والذين اجتنبوا عبادتها هم الذين اجتنبوا عبادة غير المعبود في أية صورة من صور العبادة وهم الذين أنابوا إلى ربهم وعادوا إليه ووقفوا في مقام العبودية له وحده هؤلاء لهم البشرى صادرة إليهم من الملأ الأعلى والرسول ص يبلغها لهم بأمر الله فبشر عباد إنها البشرى العلوية يحملها إليهم رسول كريم وهذا وحده نعيم هؤلاء من صفاتهم أنهم يستمعون ما يستمعون من القول فتلتقط قلوبهم أحسنه وتطرد ما عداه فلا يلحق بها ولا يلصق إلا الكلم الطيب الذي تزكو به النفوس والقلوب والنفس الطيبة تتفتح للقول الطيب فتتلقاه وتستجيب له والنفس الخبيثة لا تتفتح إلا للخبيث من القول ولا تستجيب إلا له أولئك الذين هداهم الله فقد علم الله في نفوسهم خيراً فهداهم إلى استماع أحسن القول والاستجابة له والهدى هدى الله وأولئك هم أولو الألباب فالعقل السليم هو الذي يقود صاحبه إلى الزكاة وإلى النجاة ومن لا يتبع طريق الزكاة والنجاة فكأنه مسلوب العقل محروم من هذه النعمة التي أعطاها له الله وقبل أن يعرض مشهد هؤلاء في نعيمهم في الآخرة يقرر أن عبدة الطاغوت قد وصلوا فعلاً إلى النار وأن أحداً لا يملك أن ينقذهم من هذه النار أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار والخطاب لرسول الله ص وإذا كان هو لا يملك إنقاذهم من النار التي هم فيها فمن يملكها إذن سواه وأمام مشهد هؤلاء في النار وكأنهم فيها فعلا الآن ما دام قد حق عليهم العذاب يعرض مشهد الذين اتقوا


017-وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَن يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ

والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عباد [ سورة الزمر - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ

الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولوا الألباب [ سورة الزمر - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنتَ تُنقِذُ مَن فِي النَّارِ

أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار [ سورة الزمر - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِّن فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ

لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد [ سورة الزمر - الآية 20 ]

ربهم وخافوا ما خوفهم الله لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد ومشهد الغرف المبنية من فوقها غرف تجري الأنهار من تحتها هذا المشهد يتقابل مع مشهد ظلل النار هناك من فوقهم ومن تحتهم هذا التقابل الذي ينسقه التعبير القرآني وهو يرسم المشاهد للأنظار ذلك وعد الله ووعد الله واقع لا يخلف الله الميعاد ولقد عاش المسلمون الذين تلقوا هذا القرآن أول مرة عاشوا هذه المشاهد فعلاً وواقعاً فلم تكن في نفوسهم وعداً أو وعيداً يتلقونهما من مستقبل بعيد إنما كان هذا وذلك واقعاً تشهده قلوبهم وتحسه وتراه وتتأثر وترتعش وتستجيب لمرآه ومن ثم تحولت نفوسهم ذلك التحول ; وتكيفت حياتهم على هذه الأرض بذلك الواقع الأخروي الذي كانوا يعيشونه ويحيون به وهم بعد في الحياة وهكذا ينبغي أن يتلقى المسلم وعد الله الوحدة الرابعة الموضوع شرح الصدر للإسلام والقرآن ومشهد لعذاب الكفار يوم القيامة


021-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُّخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ

ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج فتراه مصفرا ثم يجعله حطاما إن في ذلك لذكرى لأولي الألباب [ سورة الزمر - الآية 21 ]

في هذا المقطع من السورة لفتة إلى حياة النبات في الأرض عقب إنزال الماء من السماء ; وانتهائها إلى غايتها القريبة وكثيراً ما يضرب هذا مثلاً للحياة الدنيا في حقيقتها الزائلة وتوجيه لأولي الألباب الذين يذكرون ويتدبرون ليتدبروا هذا المثل ويذكروه وعلى ذكر إنزال الماء من السماء يشير إلى الكتاب المنزل من السماء كذلك لتحيا به القلوب وتنشرح له الصدور ; مع تصوير موح لاستجابة القلوب المفتوحة لهذا الكتاب بخشية وقشعريرة ثم لين وطمأنينة وتصوير كذلك لعاقبة المستجيبين لذكر الله والقاسية قلوبهم من ذكر الله وفي النهاية يتجه إلى حقيقة التوحيد فيضرب مثالاً لمن يعبد إلهاً واحداً ومن يعبد آلهة متعددة وهما لا يستويان مثلاً ولا يتفقان حالاً كما لا يستوي حال العبد الذي يملكه سادة متنازعون والعبد الذي يعمل لسيد واحد لا ينازعه أحد فيه الدرس الأول المطر والينابيع والثمار ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعاً مختلفاً ألوانه ثم يهيج فتراه مصفراً ثم يجعله حطاماً إن في ذلك لذكرى لأولي الألباب إن هذه الظاهرة التي يوجه القرآن إليها الأنظار للتأمل والتدبر ظاهرة تتكرر في أنحاء الأرض حتى لتذهب الألفة بجدتها وما فيها من عجائب في كل خطوة من خطواتها والقرآن يوجه النظر إلى رؤية يد الله وتتبع آثارها في كل خطوة من خطوات الحياة فهذا الماء النازل من السماء ما هو وكيف نزل إننا نمر بهذه الخارقة سراعاً لطول الألفة وطول التكرار إن خلق الماء في ذاته خارقة ومهما عرفنا أنه ينشأ من اتحاد ذرتي أيدروجين بذرة أكسوجين تحت ظروف معينة فإن هذه المعرفة خليقة بأن توقظ قلوبنا إلى رؤية يد الله التي صاغت هذا الكون بحيث يوجد الأيدروجين ويوجد الأكسوجين وتوجد الظروف التي تسمح باتحادهما وبوجود الماء من هذا الاتحاد ومن ثم وجود الحياة في هذه الأرض ولولا الماء ما وجدت حياة إنها سلسلة من التدبير حتى نصل إلى وجود الماء ووجود الحياة والله من وراء هذا التدبير وكله مما صنعت يداه ثم نزول هذا الماء بعد وجوده وهو الآخر خارقة جديدة ناشئة من قيام الأرض والكون على هذا النظام الذي يسمح بتكون الماء ونزوله وفق تدبير الله ثم تجيء الخطوة التالية لإنزال الماء فسلكه ينابيع في الأرض سواء في ذلك الأنهار الجارية على سطح الأرض ; أو الأنهار الجارية تحت طباقها مما يتسرب من المياه السطحية ثم يتفجر بعد ذلك ينابيع وعيوناً أو يتكشف آباراً ويد الله تمسكه فلا يذهب في الأغوار البعيدة التي لا يظهر منها أبداً ثم يخرج به زرعاً مختلفاً ألوانه والحياة النباتية التي تعقب نزول الماء وتنشأ عنه ; خارقة يقف أمامها جهد الإنسان حسيراً ورؤية النبتة الصغيرة وهي تشق حجاب الأرض عنها ; وتزيح أثقال الركام من فوقها ; وتتطلع إلى الفضاء والنور والحرية ; وهي تصعد إلى الفضاء رويداً رويداً هذه الرؤية كفيلة بأن تملأ القلب المفتوح ذكرى ; وأن تثير فيه الإحساس بالله الخالق المبدع الذي أعطى كل شيء خلقه ثم هدى والزرع المختلف الألوان في البقعة الواحدة بل في النبتة الواحدة بل في الزهرة الواحدة إن هو إلا معرض لإبداع القدرة ; يُشعر الإنسان بالعجز المطلق عن الإتيان بشيء منه أصلاً هذا الزرع النامي اللدن الرخص الطري بالحياة يبلغ تمامه ويستوفي أيامه ثم يهيج فتراه مصفراً وقد بلغ غايته المقدرة له في ناموس الوجود وفي نظام الكون وفي مراحل الحياة فينضج للحصاد ثم يجعله حطاماً وقد استوفى أجله وأدى دوره وأنهى دورته كما قدر له واهب الحياة إن في ذلك لذكرى لأولي الألباب الذين يتدبرون فيذكرون وينتفعون بما وهبهم الله من عقل وإدراك الدرس الثاني بين المهتدي المنشرح للقرآن والمعرض المعذب في النار أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين الله نزل أحسن الحديث كتاباً متشابهاً مثاني تقشعر منه جلود الذين يخشون ربهم ; ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ; ومن يضلل الله فما له من هاد وكما ينزل الماء من السماء فينبت لهم به زرعاً مختلفاً ألوانه كذلك ينزل من السماء ذكراً تتلقاه القلوب الحية ; فتتفتح وتنشرح وتتحرك حركة الحياة وتتلقاه القلوب القاسية كما تتلقاه الصخرة القاسية التي لا حياة فيها ولا نداوة والله يشرح للإسلام قلوباً يعلم منها الخير ويصلها بنوره فتشرق به وتستضيء والفرق بين هذه القلوب وقلوب آخرى قاسية فرق بعيد فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين وهذه الآية تصور حقيقة القلوب التي تتلقى الإسلام فتنشرح له وتندى به وتصور حالها مع الله حال الانشراح والتفتح والنداوة والبشاشة والإشراق والاستنارة كما تصور حقيقة القلوب الأخرى في قساوتها وغلظتها وموتها وجفافها وعتمتها وظلامها ومن يشرح الله صدره للإسلام ويمد له من نوره ليس قطعاً كالقاسية قلوبهم من ذكر الله وشتان شتان بين هؤلاء وهؤلاء كذلك تصور الآية الثانية هيئة تلقي المؤمنين لهذا القرآن هذا الكتاب المتناسق الذي لا اختلاف في طبيعته ولا في اتجاهاته ولا في روحه ولا في خصائصه فهو متشابه وهو مثاني تكرر مقاطعه وقصصه وتوجيهاته ومشاهده ولكنها لا تختلف ولا تتعارض إنما تعاد في مواضع متعددة وفق حكمة تتحقق في الإعادة والتكرار في تناسق وفي استقرار على أصول ثابتة متشابهة لا تعارض فيها ولا اصطدام والذين يخشون ربهم ويتقونه ويعيشون في حذر وخشية وفي تطلع ورجاء يتلقون هذا الذكر في وجل وارتعاش وفي تأثر شديد تقشعر منه الجلود ; ثم تهدأ نفوسهم وتأنس قلوبهم بهذا الذكر فتلين جلودهم وقلوبهم وتطمئن إلى ذكر الله وهي صورة حية حساسة ترسمها الكلمات فتكاد تشخص فيها الحركات ذلك هدى الله يهدي به من يشاء فما ترتعش القلوب هكذا إلا حين تحركها أصبع الرحمن إلى الهدى والاستجابة والإشراق والله يعلم من حقيقة القلوب ما يجازيها عليه بالهدى أو بالضلال ومن يضلل الله فما له من هاد


022-أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ

أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين [ سورة الزمر - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُّتَشَابِهاً مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ

الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد [ سورة الزمر - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-أَفَمَن يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنتُمْ تَكْسِبُونَ

أفمن يتقي بوجهه سوء العذاب يوم القيامة وقيل للظالمين ذوقوا ما كنتم تكسبون [ سورة الزمر - الآية 24 ]

فهو يضله بما يعلمه من حقيقته المستقرة على الضلال التي لا تقبل الهدى ولا تجنح إليه بحال ثم يعرض ما ينتظر أهل الضلال يوم القيامة في مشهد بائس في موعد حصاد الأعمال أفمن يتقي بوجهه سوء العذاب يوم القيامة وقيل للظالمين ذوقوا ما كنتم تكسبون والإنسان يقي وجهه عادة بيديه وجسمه فأما هنا فهو لا يملك أن يدفع عن نفسه النار بيديه ولا برجليه فيدفعها بوجهه ويتقي به سوء العذاب مما يدل على الهول والشدة والاضطراب وفي زحمة هذا العذاب يتلقى التأنيب وتدفع إليه حصيلة حياته ويا لها من حصيلة وقيل للظالمين ذوقوا ما كنتم تكسبون ويلتفت من هذا المشهد إلى الحديث عن المكذبين الذين يواجهون محمداً ص ليعرض عليهم ما جرى للمكذبين قبلهم لعلهم يتداركون أنفسهم كذب الذين من قبلهم فأتاهم العذاب من حيث لا يشعرون فأذاقهم الله الخزي في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون فهذه حال المكذبين في الدنيا والآخرة في الدنيا أذاقهم الله الخزي وفي الآخرة ينتظرهم العذاب الأكبر وسنة الله ماضية لا تتخلف ومصارع القرون من قبلهم شاهدة ووعيد الله لهم في الآخرة قائم والفرصة أمامهم سانحة وهذا الذكر لمن يتعظ ويذكر لو كانوا يعلمون الدرس الثالث ضرب الأمثال في القرآن ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون قرآناً عربياً غير ذي عوج لعلهم يتقون ضرب الله مثلاً رجلاً فيه شركاء متشاكسون ورجلاً سلماً لرجل هل يستويان مثلاً الحمد لله بل أكثرهم لا يعلمون يضرب الله المثل للعبد الموحد والعبد المشرك بعبد يملكه شركاء يخاصم بعضهم بعضاً فيه وهو بينهم موزع ; ولكل منهم فيه توجيه ولكل منهم عليه تكليف ; وهو بينهم حائر لا يستقر على نهج ولا يستقيم على طريق ; ولا يملك أن يرضي أهواءهم المتنازعة المتشاكسة المتعارضة التي تمزق اتجاهاته وقواه وعبد يملكه سيد واحد وهو يعلم ما يطلبه منه ويكلفه به فهو مستريح مستقر على منهج واحد صريح هل يستويان مثلاً إنهما لا يستويان فالذي يخضع لسيد واحد ينعم براحة الاستقامة والمعرفة واليقين وتجمع الطاقة ووحدة الاتجاه ووضوح الطريق والذي يخضع لسادة متشاكسين معذب مقلقل لا يستقر على حال ولا يرضي واحداً منهم فضلاً على أن يرضي الجميع وهذا المثل يصور حقيقة التوحيد وحقيقة الشرك في جميع الأحوال فالقلب المؤمن بحقيقة التوحيد هو القلب الذي يقطع الرحلة على هذه الأرض على هدى لأن بصره أبداً معلق بنجم واحد على الأفق فلا يلتوي به الطريق ولأنه يعرف مصدراً واحداً للحياة والقوة والرزق ومصدراً واحداً للنفع والضر ومصدراً واحداً للمنح والمنع فتستقيم خطاه إلى هذا المصدر الواحد يستمد منه وحده ويعلق يديه بحبل واحد يشد عروته ويطمئن اتجاهه إلى هدف واحد لا يزوغ عنه بصره ويخدم سيداً واحداً يعرف ماذا يرضيه فيفعله وماذا يغضبه فيتقيه وبذلك تتجمع طاقته وتتوحد فينتج بكل طاقته وجهده وهو ثابت القدمين على الأرض متطلع إلى إله واحد في السماء ويعقب على هذا المثل الناطق الموحي بالحمد لله الذي اختار لعباده الراحة والأمن والطمأنينة والاستقامة


025-كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ

كذب الذين من قبلهم فأتاهم العذاب من حيث لا يشعرون [ سورة الزمر - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ

فأذاقهم الله الخزي في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون [ سورة الزمر - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ لَّعَلَّهُمْ يَتَذَكَّرُونَ

ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون [ سورة الزمر - الآية 27 ]

أنظر تفسير الآية ( 24 )


028-قُرآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَّعَلَّهُمْ يَتَّقُونَ

قرآنا عربيا غير ذي عوج لعلهم يتقون [ سورة الزمر - الآية 28 ]

أنظر تفسير الآية ( 24 )


029-ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون [ سورة الزمر - الآية 29 ]

أنظر تفسير الآية ( 24 )


030-إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ

إنك ميت وإنهم ميتون [ سورة الزمر - الآية 30 ]

والاستقرار وهم مع هذا ينحرفون وأكثرهم لا يعلمون وهذا مثل من الأمثلة التي يضربها القرآن للناس لعلهم يتذكرون وهو قرآن عربي مستقيم واضح لا لبس فيه ولا عوج ولا انحراف يخاطب الفطرة بمنطقها القريب المفهوم الوحدة الخامسة موت العباد وثواب الصالحين وعقاب الكافرين هذا المقطع تعقيب على ما قبله فبعد أن عرض آية الماء النازل من السماء وآية الزرع الذي يخرج بهذا الماء وآية الكتاب النازل من عند الله ; وأشار إلى ما يضربه في القرآن من الأمثال ولكن أكثرهم لا يعلمون عقب على هذا بأن أمر النبي ص وأمرهم موكول إلى الله ; وأنه هو الذي يحكم بينهم بعد الموت فيجازي الكاذبين المكذبين بما يستحقون ; ويجازي الصادقين المصدقين جزاء المحسنين إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون إنه الموت نهاية كل حي ; ولا يتفرد بالبقاء إلا الله وفي الموت يستوي كل البشر بما فيهم محمد رسول الله ص وذكر هذه الحقيقة هنا حلقة من حلقات التوحيد الذي تقرره السورة كلها وتؤكده ثم يلي ذلك تقرير ما بعد الموت فالموت ليس نهاية المطاف إنما هو حلقة لها ما بعدها من حلقات النشأة المقدرة المدبرة التي ليس شيء منها عبثاً ولا سدى فيوم القيامة يختصم العباد فيما كان بينهم من خلاف ويجيء رسول الله ص أمام ربه ويوقف القوم للخصومة فيما كانوا يقولونه ويأتونه ويواجهون به ما أنزل الله إليهم من الهدى فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين سؤال للتقرير فليس هنالك من هو أظلم ممن كذب على الله فزعم أن له بنات وأنه له شركاء ; وكذب بالصدق الذي جاء به رسوله ; فلم يصدق بكلمة التوحيد إنه الكفر وفي جهنم مثوى للكافرين على سبيل التقرير الذي يرد في صورة سؤال لزيادة الإيضاح والتوكيد هذا طرف من الخصومة فأما الطرف الآخر فهو الذي جاء بالصدق من عند الله وصدق به فبلغه عن عقيدة واقتناع ويشترك مع رسول الله ص في هذه الصفة كل الرسل قبله كما يشاركه فيها كل


031-ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ

ثم إنكم يوم القيامة عند ربكم تختصمون [ سورة الزمر - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-فَمَنْ أَظْلَمُ مِمَّن كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ

فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين [ سورة الزمر - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-وَالَّذِي جَاء بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمُ الْمُتَّقُونَ

والذي جاء بالصدق وصدق به أولئك هم المتقون [ سورة الزمر - الآية 33 ]

من دعا إلى هذا الصدق وهو مقتنع به مؤمن بأنه الحق يشارك قلبه لسانه فيما يدعو إليه أولئك هم المتقون ويتوسع في عرض صفة المتقين هؤلاء وما أعده لهم من جزاء لهم ما يشاءون عند ربهم ذلك جزاء المحسنين وهو تعبير جامع يشمل كل ما يخطر للنفس المؤمنة من رغائب ويقرر أن هذا لهم عند ربهم فهو حقهم الذي لا يخيب ولا يضيع ذلك جزاء المحسنين ذلك ليحقق الله ما أراده لهم من خير ومن كرامة ومن فضل يزيد على العدل يعاملهم به متفضلاً محسناً ليكفر الله عنهم أسوأ الذي عملوا ; ويجزيهم أجرهم بأحسن الذي كانوا يعملون فالعدل أن تحسب الحسنات وتحسب السيئات ; ثم يكون الجزاء والفضل هو هذا الذي يتجلى به الله على عباده المتقين هؤلاء أن يكفر عنهم أسوأ أعمالهم فلا يبقى لها حساب في ميزانهم وأن يجزيهم أجرهم بحساب الأحسن فيما كانوا يعملون فتزيد حسناتهم وتعلو وترجح في الميزان إنه فضل الله يؤتيه من يشاء كتبه الله على نفسه بوعده فهو واقع يطمئن إليه المتقون المحسنون الوحدة السادسة الموضوع حقائق إعتقادية حول الموت والحياة والتوكل والتوحيد


034-لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ

لهم ما يشاءون عند ربهم ذلك جزاء المحسنين [ سورة الزمر - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ

ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون [ سورة الزمر - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ

أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد [ سورة الزمر - الآية 36 ]

مقدمة الوحدة هذه الجولة أوسع مقاطع السورة وهي تتناول حقيقة التوحيد من جوانب متعددة في لمسات متنوعة تبدأ بتصوير حقيقة القلب المؤمن وموقفه بإزاء قوى الأرض واعتداده بالقوة الوحيدة ; واعتماده عليها دون مبالاة بسواها من القوى الضئيلة الهزيلة ومن ثم ينفض يده من هذه القوى الوهمية ويكل أمره وأمر المجادلين له إلى الله يوم القيامة ويمضي في طريقه ثابتاً واثقاً مستيقناً بالمصير يتلو هذا بيان وظيفة الرسول ص وأنه ليس وكيلاً على العباد في هداهم وضلالهم إنما الله هو المسيطر عليهم ; الآخذ بناصيتهم في كل حالة من حالاتهم وليس لهم من دونه شفيع فإن لله الشفاعة جميعاً وإليه ملك السماوات والأرض وإليه المرجع والمصير ثم يصف المشركين وانقباض قلوبهم عند ذكر كلمة التوحيد وانبساطها عند ذكر كلمة الشرك ويعقب على هذا بدعوة الرسول ص إلى إعلان كلمة التوحيد خالصة وترك أمر المشركين لله ويصورهم يوم القيامة وهم يودون لو يفتدون بملء الأرض ومثله معه وقد تكشف لهم من الله ما يذهل ويخيف ذلك وهم يدعون الله وحده إذا أصابهم الضر فإذا وهبهم منه نعمة ادعوا دعاوى عريضة وقال قائلهم إنما أوتيته على علم عندي الكلمة التي قالها الذين من قبلهم فأخذهم الله القادر على أن يأخذ هؤلاء وما هم بمعجزين وما كان بسط الرزق وقبضه إلا سنة من سنن الله تجري وفق حكمته وتقديره وهو وحده الباسط القابض إن في ذلك لآيات لقوم يؤمنون الدرس الأول التوكل على الله وكفالته لعباده أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم هذه الآيات الأربع تصور منطق الإيمان الصحيح في بساطته وقوته ووضوحه وعمقه كما هو في قلب رسول الله ص وكما ينبغي أن يكون في قلب كل مؤمن برسالة وكل قائم بدعوة وهي وحدها دستوره الذي يغنيه ويكفيه ويكشف له الطريق الواصل الثابت المستقيم وقد ورد في سبب نزولها أن مشركي قريش كانوا يخوفون رسول الله ص من آلهتهم ويحذرونه من غضبها وهو يصفها بتلك الأوصاف المزرية بها ويوعدونه بأنه إن لم يسكت عنها فستصيبه بالأذى ولكن مدلول هذه الآيات أوسع وأشمل فهي تصور حقيقة المعركة بين الداعية إلى الحق وكل ما في الأرض من قوى مضادة كما تصور الثقة واليقين والطمأنينة في القلب المؤمن بعد وزن هذه القوى بميزانها الصحيح أليس الله بكاف عبده بلى فمن ذا يخيفه وماذا يخيفه إذا كان الله معه وإذا كان هو قد اتخذ مقام العبودية وقام بحق هذا المقام ومن ذا يشك في كفاية الله لعبده وهو القوي القاهر فوق عباده ويخوفونك بالذين من دونه فكيف يخاف والذين من دون الله لا يخيفون من يحرسه الله وهل في الأرض كلها إلا من هم دون الله إنها قضية بسيطة واضحة لا تحتاج إلى جدل ولا كد ذهن إنه الله ومَن هم دون الله وحين يكون هذا هو الموقف لا يبقى هنالك شك ولا يكون هناك اشتباه وإرادة الله هي النافذة ومشيئته هي الغالبة وهو الذي يقضي في العباد قضاءه في ذوات أنفسهم وفي حركات قلوبهم ومشاعرهم ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل وهو يعلم من يستحق الضلالة فيضله ومن يستحق الهدى فيهديه فإذا قضى بقضائه هكذا أو هكذا فلا مبدل لما يشاء أليس الله بعزيز ذي انتقام بلى وإنه لعزيز قوي وإنه ليجازي كلاً بما يستحق وإنه لينتقم ممن يستحق الانتقام فكيف يخشى أحداً أو شيئاً من يقوم بحق العبودية له وهو كافله وكافيه ثم يقرر هذه الحقيقة في صورة أخرى منتزعة من منطقهم هم أنفسهم ومن واقع ما يقررونه من حقيقة الله في فطرتهم ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون لقد كانوا يقررون حين يسألون أن الله هو خالق السماوات والأرض وما تملك فطرة أن تقول غير هذا وما يستطيع عقل أن يعلل نشأة السماوات والأرض إلا بوجود إرادة عليا فهو يأخذهم ويأخذ العقلاء جميعاً بهذه الحقيقة الفطرية الواضحة إذا كان الله هو خالق السماوات والأرض فهل يملك أحد أو شيء في هذه


037-وَمَن يَهْدِ اللَّهُ فَمَا لَهُ مِن مُّضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انتِقَامٍ

ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام [ سورة الزمر - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ

ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون [ سورة الزمر - الآية 38 ]

السماوات والأرض أن يكشف ضراً أراد الله أن يصيب به عبداً من عباده أم يملك أحد أو شيء في هذه السماوات والأرض أن يحبس رحمة أراد الله أن تنال عبداً من عباده والجواب القاطع أن لا فإذا تقرر هذا فما الذي يخشاه داعية إلى الله ما الذي يخشاه وما الذي يرجوه وليس أحد بكاشف الضر عنه وليس أحد بمانع الرحمة عنه وما الذي يقلقه أو يخيفه أو يصده عن طريقه إنه متى استقرت هذه الحقيقة في قلب مؤمن فقد انتهى الأمر بالنسبة إليه وقد انقطع الجدل وانقطع الخوف وانقطع الأمل إلا في جناب الله سبحانه فهو كاف عبده وعليه يتوكل وحده قل حسبي الله عليه يتوكل المتوكلون ثم إنها الطمأنينة بعد هذا والثقة واليقين الطمأنينة التي لا تخاف والثقة التي لا تقلق واليقين الذي لا يتزعزع والمضي في الطريق على ثقة بنهاية الطريق قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم يا قوم اعملوا على طريقكم وعلى حالكم إني ماض في طريقي لا أميل ولا أخاف ولا أقلق وسوف تعلمون من يأتيه عذاب يخزيه في الدينا ويحل عليه عذاب مقيم في الآخرة لقد قضي الأمر بعد عرض الحقيقة البسيطة التي تنطق بها الفطرة ويشهد بها الوجود إن الله هو خالق السماوات والأرض القاهر فوق السماوات والأرض وهو صاحب هذه الدعوة التي يحملها الرسل ويتولاها الدعاة فمن ذا في السماوات والأرض يملك لرسله شيئاً أو لدعاته ومن ذا يملك أن يدفع عنهم ضراً أو يمسك عنهم رحمة وإذا لم يكن فماذا يخشون وماذا يرجون عند غير الله ألا لقد وضح الأمر ولقد تعين الطريق ; ولم يعد هناك مجال لجدال أو محال الدرس الثاني المهتدون بالقرآن وقبض الله لأرواح خلقه تلك حقيقة الوضع بين رسل الله وسائر قوى الأرض التي تقف لهم في الطريق فما حقيقة وظيفتهم وما شأنهم مع المكذبين إنا أنزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون أم اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئاً ولا يعقلون قل لله الشفاعة جميعاً له ملك السماوات والأرض ثم إليه ترجعون إنا أنزلنا عليك الكتاب للناس بالحق الحق في طبيعته والحق في منهجه والحق في شريعته الحق الذي تقوم عليه السماوات والأرض ; ويلتقي عليه نظام البشرية في هذا الكتاب ونظام الكون كله في تناسق هذا الحق نزل للناس ليهتدوا به ويعيشوا معه ويقوموا عليه وأنت مبلغ وهم بعد ذلك وما يشاءون لأنفسهم من هدى أو ضلال ومن نعيم أو عذاب فكل مورد نفسه ما يشاء ; وما أنت بمسيطر عليهم ولا بمسؤول عنهم فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل إنما الوكيل عليهم هو الله وهم في قبضته في صحوهم ونومهم وفي كل حالة من حالاتهم وهو يتصرف بهم كما يشاء


039-قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ

قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون [ سورة الزمر - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-مَن يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُّقِيمٌ

من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم [ سورة الزمر - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-إِنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ

إنا أنزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل [ سورة الزمر - الآية 41 ]

أنظر تفسير الآية ( 38 )


042-اللَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ

الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون [ سورة الزمر - الآية 42 ]

أنظر تفسير الآية ( 38 )


043-أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئاً وَلَا يَعْقِلُونَ

أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون [ سورة الزمر - الآية 43 ]

الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى فالله يستوفي الآجال للأنفس التي تموت وهو يتوفاها كذلك في منامها وإن لم تمت بعد ولكنها في النوم متوفاة إلى حين فالتي حان أجلها يمسكها فلا تستيقظ والتي لم يحن أجلها بعد يرسلها فتصحو إلى أن يحل أجلها المسمى فالأنفس في قبضته دائماً في صحوها ونومها إن في ذلك لآيات لقوم يتفكرون الدرس الثالث لا شفاعة إلا بإذن الله إنهم هكذا في قبضة الله دائما وهو الوكيل عليهم ولست عليهم بوكيل وإنهم إن يهتدوا فلأنفسهم وإن يضلوا فعليها وإنهم محاسبون إذن وليسوا بمتروكين فماذا يرجون إذن للفكاك والخلاص أم اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئاً ولا يعقلون قل لله الشفاعة جميعاً له ملك السماوات والأرض ثم إليه ترجعون وهو سؤال للتهكم والسخرية من زعمهم أنهم يعبدون تماثيل الملائكة ليقربوهم إلى الله زلفى أو لو كانوا لا يملكون شيئاً ولا يعقلون يعقبه تقرير جازم بأن لله الشفاعة جميعاً فهو الذي يأذن بها لمن يشاء على يد من شاء فهل مما يؤهلهم للشفاعة أن يتخذوا من دون الله شركاء له ملك السماوات والأرض فليس هنالك خارج على إرادته في هذا الملك ثم إليه ترجعون فلا مهرب ولا مفر من الرجوع إليه وحده في نهاية المطاف الدرس الرابع كراهية الكفار لذكر الله وفي هذا الموقف الذي يتفرد فيه الله سبحانه بالملك والقهر يعرض كيف هم ينفرون من كلمة التوحيد ويهشون لكلمة الشرك الذي ينكره كل ما حولهم في الوجود وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون والآية تصف واقعة حال على عهد النبي ص حين كان المشركون يهشون ويبشون إذا ذكرت آلهتهم ; وينقبضون وينفرون إذا ذكرت كلمة التوحيد ولكنها تصف حالة نفسية تتكرر في شتى البيئات والأزمان فمن الناس من تشمئز قلوبهم وتنقبض نفوسهم كلما دعوا إلى الله وحده إلهاً وإلى شريعة الله وحدها قانوناً وإلى منهج الله وحده نظاماً حتى إذا ذكرت المناهج الأرضية والنظم الأرضية والشرائع الأرضية هشوا وبشوا ورحبوا بالحديث وفتحوا صدورهم للأخذ والرد هؤلاء هم بعينهم الذين يصور الله نموذجاً منهم في هذه الآية وهم بذاتهم في كل زمان ومكان هم الممسوخو الفطرة المنحرفو الطبيعة الضالون المضلون مهما تنوعت البيئات والأزمنة ومهما تنوعت الأجناس والأقوام والجواب على هذا المسخ والانحراف والضلال هو ما لقنه الله لرسوله ص في مواجهة مثل هذه الحال قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون إنه دعاء الفطرة التي ترى السماء والأرض ; ويتعذر عليها أن تجد لها خالقاً إلا الله فاطر السماوات والأرض فتتجه إليه بالاعتراف والإقرار وتعرفه بصفته اللائقة بفاطر السماوات والأرض عالم الغيب والشهادة المطلع


044-قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ

قل لله الشفاعة جميعا له ملك السماوات والأرض ثم إليه ترجعون [ سورة الزمر - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِن دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ

وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون [ سورة الزمر - الآية 45 ]

أنظر تفسير الآية ( 43 )


046-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ

قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك في ما كانوا فيه يختلفون [ سورة الزمر - الآية 46 ]

أنظر تفسير الآية ( 43 )


047-وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِن سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُم مِّنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ

ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون [ سورة الزمر - الآية 47 ]

على الغائب والحاضر والباطن والظاهر أنت تحكم بين عبادك فيما كانوا فيه يختلفون فهو وحده الحكم يوم يرجعون إليه وهم لا بد راجعون الدرس الخامس مفاجأة الكفار بالعذاب في الآخرة وبعد هذا التلقين يعرض حالهم المفزعة يوم يرجعون للحكم بينهم فيما كانوا فيه يختلفون ولو أن للذين ظلموا ما في الأرض جميعاً ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزئون إنه الهول الملفوف في ثنايا التعبير الرهيب فلو أن لهؤلاء الظالمين الظالمين بشركهم وهو الظلم العظيم لو أن لهؤلاء ما في الأرض جميعاً مما يحرصون عليه وينأون عن الإسلام اعتزازاً به ومثله معه لقدموه فدية مما يرون من سوء العذاب يوم القيامة وهول آخر يتضمنه التعبير الملفوف وبدا لهم من الله ما لم يكونوا يحتسبون ولا يفصح عما بدا لهم من الله ولم يكونوا يتوقعونه لا يفصح عنه ولكنه هكذا هائل مذهل مخيف فهو الله الله الذي يبدو منه لهؤلاء الضعاف ما لا يتوقعون هكذا بلا تعريف ولا تحديد وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزئون وهذه كذلك تزيد الموقف سوءاً حين يتكشف لهم قبح ما فعلوا وحين يحيط بهم ما كانوا به يستهزئون من الوعيد والنذير وهم في ذلك الموقف الأليم الرعيب الدرس السادس لجوء الكفار إلى الله عند الشدة وتعذيبهم لكفرهم وبعد هذا المشهد المعترض لبيان حالهم يوم يرجعون إلى الله الذي به يشركون والذي تشمئز قلوبهم حين يذكر وحده وتستبشر حينما تذكر آلهتهم المدعاة بعد هذا يعود إلى تصوير حالهم العجيب فهم ينكرون وحدانية الله فأما حين يصيبهم الضر فهم لا يتوجهون إلا له وحده ضارعين منيبين حتى إذا تفضل عليهم وأنعم راحوا يتبجحون وينكرون فإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة ولكن أكثرهم لا يعلمون والآية تصور نموذجاً مكرراً للإنسان ما لم تهتد فطرته إلى الحق وترجع إلى ربها الواحد وتعرف الطريق إليه فلا تضل عنه في السراء والضراء إن الضر يسقط عن الفطرة ركام الأهواء والشهوات ويعريها من العوامل المصطنعة التي تحجب عنها الحق الكامن فيها وفي ضمير هذا الوجود فعندئذ ترى الله وتعرفه وتتجه إليه وحده حتى إذا مرت الشدة وجاء الرخاء نسي هذا الإنسان ما قاله في الضراء وانحرفت فطرته بتأثير الأهواء وقال عن النعمة والرزق والفضل إنما أوتيته على علم قالها قارون وقالها كل مخدوع بعلم أو صنعة أو حيلة يعلل بها ما اتفق له من مال أو سلطان غافلاً عن مصدر النعمة وواهب العلم والقدرة ومسبب الأسباب ومقدر الأرزاق بل هي فتنة ولكن أكثرهم لا يعلمون هي فتنة للاختبار والامتحان ليتبين إن كان سيشكر أو سيكفر ; وإن كان سيصلح بها أم سيفسد ; وإن كان سيعرف الطريق أم يجنح إلى الضلال


048-وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون

وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزئون [ سورة الزمر - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-فَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

فإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة ولكن أكثرهم لا يعلمون [ سورة الزمر - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-قَدْ قَالَهَا الَّذِينَ مِن قَبْلِهِمْ فَمَا أَغْنَى عَنْهُم مَّا كَانُوا يَكْسِبُونَ

قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون [ سورة الزمر - الآية 50 ]

والقرآن رحمة بالعباد يكشف لهم عن السر وينبههم إلى الخطر ويحذرهم الفتنة فلا حجة لهم ولا عذر بعد هذا البيان وهو يلمس قلوبهم بعرض مصارع الغابرين قبلهم مصارعهم بمثل هذه الكلمة الضالة التي يقولها قائلهم إنما أوتيته على علم قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون فأصابهم سيئات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا وما هم بمعجزين هي ذاتها هذه الكلمة الضالة قالها الذين من قبلهم فانتهت بهم إلى السوء والوبال ولم يغن عنهم علمهم ولا مالهم ولا قوتهم شيئاً وهؤلاء سيصيبهم ما أصاب الغابرين فسنة الله لا تتبدل وما هم بمعجزين فالله لا يعجزه خلقه الضعاف المهازيل فأما ما أعطاهم الله من نعمة وما وهبهم من رزق فإنه يتبع إرادة الله وفق حكمته وتقديره في بسط الرزق وقبضه ليبتلي عباده ولينفذ مشيئته كما يريد أو لم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون فلا يجعلوا آيات الله سبباً في الكفر والضلال وهي جاءت للهدى والإيمان الوحدة السابعة الموضوع دعوة العصاة للتوبة قبل حلول عذاب الآخرة ولما صور الله الحال المفزعة التي يكون عليها الظالمون يوم القيامة في قوله ولو أن للذين ظلموا ما في الأرض جميعاً ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون وبدا لهم سيئات


051-فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاء سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُم بِمُعْجِزِينَ

فأصابهم سيئات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا وما هم بمعجزين [ سورة الزمر - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ

أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون [ سورة الزمر - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم [ سورة الزمر - الآية 53 ]

ما كسبوا وحاق بهم ما كانوا به يستهزئون عاد يفتح أبواب رحمته على مصاريعها بالتوبة ويطمع في رحمته ومغفرته أهل المعاصي مهما يكونوا قد أسرفوا في المعصية ويدعوهم إلى الأوبة إليه غير قانطين ولا يائسين ومع الدعوة إلى الرحمة والمغفرة صورة ما ينتظرهم لو لم يئوبوا ويتوبوا ولو لم ينتهزوا هذه الفرصة المتاحة قبل إفلاتها وفوات الأوان الدرس الأول دعوة إلى التوبة والإستقامة قبل الندم يوم القيامة قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم إنها الرحمة الواسعة التي تسع كل معصية كائنة ما كانت وإنها الدعوة للأوبة دعوة العصاة المسرفين الشاردين المبعدين في تيه الضلال دعوتهم إلى الأمل والرجاء والثقة بعفو الله إن الله رحيم بعباده وهو يعلم ضعفهم وعجزهم ويعلم العوامل المسلطة عليهم من داخل كيانهم ومن خارجه ويعلم أن الشيطان يقعد لهم كل مرصد ويأخذ عليهم كل طريق ويجلب عليهم بخيله ورجله وأنه جاد كل الجد في عمله الخبيث ويعلم أن بناء هذا المخلوق الإنساني بناء واه وأنه مسكين سرعان ما يسقط إذا أفلت من يده الحبل الذي يربطه والعروة التي تشده وأن ما ركب في كيانه من وظائف ومن ميول ومن شهوات سرعان ما ينحرف عن التوازن فيشط به هنا أو هناك ; ويوقعه في المعصية وهو ضعيف عن الاحتفاظ بالتوازن السليم يعلم الله سبحانه عن هذا المخلوق كل هذا فيمد له في العون ; ويوسع له في الرحمة ; ولا يأخذه بمعصيته حتى يهيىء له جميع الوسائل ليصلح خطأه ويقيم خطاه على الصراط وبعد أن يلج في المعصية ويسرف في الذنب ويحسب أنه قد طرد وانتهى أمره ولم يعد يقبل ولا يستقبل في هذه اللحظة لحظة اليأس والقنوط يسمع نداء الرحمة الندي اللطيف قل يا عبادي الذين اسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم وليس بينه وقد أسرف في المعصية ولج في الذنب وأبق عن الحمى وشرد عن الطريق ليس بينه وبين الرحمة الندية الرخية وظلالها السمحة المحيية ليس بينه وبين هذا كله إلا التوبة التوبة وحدها الأوبة إلى الباب المفتوح الذي ليس عليه بواب يمنع والذي لا يحتاج من يلج فيه إلى استئذان وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون الإنابة والإسلام والعودة إلى أفياء الطاعة وظلال الاستسلام هذا هو كل شيء بلا طقوس ولا مراسم ولا حواجز ولا وسطاء ولا شفعاء إنه حساب مباشر بين العبد والرب وصلة مباشرة بين المخلوق والخالق من أراد الأوبة من الشاردين فليؤب ومن أراد الإنابة من الضالين فلينب ومن أراد الاستسلام من العصاة فليستسلم وليأت ليأت وليدخل فالباب مفتوح والفيء والظل والندى والرخاء كله وراء الباب لا حاجب دونه ولا حسيب وهيا هيا قبل فوات الأوان هيا من قبل أن يأتيكم العذاب ثم لا تنصرون فما هنالك من نصير هيا فالوقت غير مضمون وقد يفصل في الأمر وتغلق الأبواب في أية لحظة من لحظات الليل والنهار هيا


054-وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِن قَبْلِ أَن يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنصَرُونَ

وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون [ سورة الزمر - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-وَاتَّبِعُوا أَحْسَنَ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُم مِّن قَبْلِ أَن يَأْتِيَكُمُ العَذَابُ بَغْتَةً وَأَنتُمْ لَا تَشْعُرُونَ

واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون [ سورة الزمر - الآية 55 ]

واتبعوا أحسن ما أنزل إليكم من ربكم وهو هذا القرآن بين أيديكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون هيا قبل أن تتحسروا على فوات الفرصة وعلى التفريط في حق الله وعلى السخرية بوعد الله أن تقول نفس يا حسرتا على ما فرطت في جنب الله وإن كنت لمن الساخرين أو تقول إن الله كتب عليَّ الضلال ولو كتب عليَّ الهدى لاهتديت واتقيت أو تقول لو أن الله هداني لكنت من المتقين وهي علالة لا أصل لها فالفرصة ها هي ذي سانحة ووسائل الهدى ما تزال حاضرة وباب التوبة ها هو ذا مفتوح أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين وهي أمنية لا تنال فإذا انتهت هذه الحياة فلا كرة ولا رجوع وها أنتم أولاء في دار العمل وهي فرصة واحدة إذا انقضت لا تعود وستسألون عنها مع التبكيت والترذيل بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين الدرس الثاني سواد وجوه الكفار ونجاة المؤمنين في الآخرة ثم يمضي السياق وقد وصل بالقلوب والمشاعر إلى ساحة الآخرة يمضي في عرض مشهد المكذبين والمتقين في ذلك الموقف العظيم ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون وهذا هو المصير الأخير فريق مسود الوجوه من الخزي ومن الكمد ومن لفح الجحيم هو فريق المتكبرين في هذه الأرض الذين دعوا إلى الله وظلت الدعوة قائمة حتى بعد الإسراف في المعصية فلم يلبوا هاتف النجاة فهم اليوم في خزي تسود له الوجوه وفريق ناج فائز لا يمسه السوء ولا يخالطه الحزن هو فريق المتقين الذين عاشوا في حذر من الآخرة وفي طمع في رحمة الله فهم اليوم يجدون النجاة والفوز والأمن والسلامة لا يمسهم السوء ولا هم يحزنون ومن شاء بعد هذا فليلب النداء إلى الرحمة الندية الظليلة وراء الباب المفتوح ومن شاء فليبق في إسرافه وفي شروره حتى يأخذهم العذاب وهم لا يشعرون الوحدة الثامنة الموضوع الله الخالق المالك ومشهد حشر الزمر يوم القيامة مقدمة الوحدة هذا القطاع الأخير في السورة يعرض حقيقة التوحيد من جانب وحدانية الخالق الذي خلق كل شيء المالك المتصرف في كل شيء فتبدو دعوة المشركين للنبي ص إلى مشاركتهم عبادة آلهتهم في مقابل أن يشاركوه عبادة إلهه تبدو هذه الدعوة مستغربة والله هو خالق كل شيء وهو المتصرف في ملكوت السماوات والأرض بلا شريك فأنى يعبد معه غيره وله وحده مقاليد السماوات والأرض وما قدروا الله حق قدره وهم يشركون به وهو وحده المعبود القادر القاهر والأرض جميعاً قبضته يوم القيامة والسماوات مطويات بيمينه وبمناسبة تصوير هذه الحقيقة على هذا النحو يوم القيامة يعرض مشهداً فريداً من مشاهد القيامة ينتهي بموقف الملائكة حافين من حول العرش يسبحون بحمد ربهم وينطق الوجود كله بحمده وقيل الحمد لله رب العالمين فتكون هذه هي كلمة الفصل في حقيقة التوحيد


056-أَن تَقُولَ نَفْسٌ يَا حَسْرَتَى علَى مَا فَرَّطتُ فِي جَنبِ اللَّهِ وَإِن كُنتُ لَمِنَ السَّاخِرِينَ

أن تقول نفس يا حسرتى على ما فرطت في جنب الله وإن كنت لمن الساخرين [ سورة الزمر - الآية 56 ]

أنظر تفسير الآية ( 55 )


057-أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ

أو تقول لو أن الله هداني لكنت من المتقين [ سورة الزمر - الآية 57 ]

أنظر تفسير الآية ( 55 )


058-أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ

أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين [ سورة الزمر - الآية 58 ]

أنظر تفسير الآية ( 55 )


059-بَلَى قَدْ جَاءتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنتَ مِنَ الْكَافِرِينَ

بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين [ سورة الزمر - الآية 59 ]

أنظر تفسير الآية ( 55 )


060-وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ

ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين [ سورة الزمر - الآية 60 ]

أنظر تفسير الآية ( 55 )


061-وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ

وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون [ سورة الزمر - الآية 61 ]

أنظر تفسير الآية ( 55 )


062-اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ

الله خالق كل شيء وهو على كل شيء وكيل [ سورة الزمر - الآية 62 ]

الدرس الأول الله الخالق المالك الله خالق كل شيء وهو على كل شيء وكيل له مقاليد السماوات والأرض والذين كفروا بآيات الله أولئك هم الخاسرون إنها الحقيقة التي ينطق بها كل شيء فما يملك أحد أن يدعي أنه خلق شيئاً وما يملك عقل أن يزعم أن هذا الوجود وجد من غير مبدع وكل ما فيه ينطق بالقصد والتدبير ; وليس أمر من أموره متروكاً لقى أو للمصادفة من الصغير إلى الكبير وهو على كل شيء وكيل وإلى الله قياد السماوات والأرض فهو يصرفها وفق ما يريد ; وهي تسير وفق نظامه الذي قدره ; وما تتدخل إرادة غير إرادته في تصريفها على ما تشهد الفطرة وينطق الواقع ويقر العقل والضمير والذين كفروا بآيات الله أولئك هم الخاسرون خسروا الإدراك الذي يجعل حياتهم في الأرض متسقة مع حياة الكون كله ; وخسروا راحة الهدى وجمال الإيمان وطمأنينة الاعتقاد وحلاوة اليقين وخسروا في الآخرة أنفسهم وأهليهم فهم الخاسرون الذين ينطبق عليهم لفظ الخاسرون الدرس الثاني عبادة الله وشكره والنهي عن عبادة غيره وعلى ضوء هذه الحقيقة التي تنطق بها السماوات والأرض ويشهد بها كل شيء في الوجود يلقن الرسول ص استنكار ما يعرضونه عليه من مشاركتهم عبادة آلهتهم في مقابل أن يعبدوا معه إلهه كأن الأمر أمر صفقة يساوم عليها في السوق قل أفغير الله تأمروني أعبد أيها الجاهلون وهو الاستنكار الذي تصرخ به الفطرة في وجه هذا العرض السخيف الذي ينبىء عن الجهل المطلق المطبق المطموس ويعقب عليه بتحذير من الشرك يبدأ أول ما يبدأ بالأنبياء والمرسلين وهم صلوات الله عليهم لا يتطرق إلى قلوبهم طائف الشرك أبداً ولكن التحذير هنا ينبه سواهم من أقوامهم إلى تفرد ذات الله سبحانه في مقام العبادة وتوحد البشر في مقام العبودية بما فيهم الأنبياء والمرسلون ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين ويختم هذا التحذير من الشرك بالأمر بالتوحيد توحيد العبادة والشكر على الهدى واليقين وعلى آلاء الله التي تغمر عباده ويعجزون عن إحصائها وهم فيها مغمورون بل الله فاعبد وكن من الشاكرين الدرس الثالث مثال مصور لملكية الله لكل شيء وما قدروا الله حق قدره نعم ما قدروا الله حق قدره وهم يشركون به بعض خلقه وهم لا يعبدونه حق عبادته وهم لا يدركون وحدانيته وعظمته وهم لا يستشعرون جلاله وقوته ثم يكشف لهم عن جانب من عظمة الله وقوته على طريقة التصوير القرآنية التي تقرب للبشر الحقائق الكلية في صورة جزئية يتصورها إدراكهم المحدود والأرض جميعاً قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون


063-لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُوْلَئِكَ هُمُ الْخَاسِرُونَ

له مقاليد السماوات والأرض والذين كفروا بآيات الله أولئك هم الخاسرون [ سورة الزمر - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ

قل أفغير الله تأمروني أعبد أيها الجاهلون [ سورة الزمر - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ

ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين [ سورة الزمر - الآية 65 ]

أنظر تفسير الآية ( 62 )


066-بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ

بل الله فاعبد وكن من الشاكرين [ سورة الزمر - الآية 66 ]

أنظر تفسير الآية ( 62 )


067-وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون [ سورة الزمر - الآية 67 ]

أنظر تفسير الآية ( 62 )


068-وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ

ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون [ سورة الزمر - الآية 68 ]

وكل ما يرد في القرآن وفي الحديث من هذه الصور والمشاهد إنما هو تقريب للحقائق التي لا يملك البشر إدراكها بغير أن توضع لهم في تعبير يدركونه وفي صورة يتصورونها ومنه هذا التصوير لجانب من حقيقة القدرة المطلقة التي لا تتقيد بشكل ولا تتحيز في حيز ولا تتحدد بحدود الدرس الرابع حشر الناس زمرا يوم القيامة ثم يأخذ في مشهد من مشاهد القيامة يبدأ بالنفخة الأولى وينتهي بانتهاء الموقف وسوق أهل النار إلى النار وأهل الجنة إلى الجنة وتفرد الله ذي الجلال وتوجه الوجود لذاته بالتسبيح والتحميد وهو مشهد رائع حافل يبدأ متحركاً ثم يسير وئيداً حتى تهدأ كل حركة وتسكن كل نأمة ويخيم على ساحة العرض جلال الصمت ورهبة الخشوع بين يدي الله الواحد القهار ها هي ذي الصيحة الأولى تنبعث فيصعق من يكون باقياً على ظهر الأرض من الأحياء ومن في السماوات كذلك إلا من شاء الله ولا نعلم كم يمضي من الوقت حتى تنبعث الصيحة الثانية ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون ولا تذكر الصيحة الثالثة هنا صيحة الحشر والتجميع ولا تصور ضجة الحشر وعجيج الزحام لأن هذا المشهد يرسم هنا في هدوء ويتحرك في سكون وأشرقت الأرض بنور ربها أرض الساحة التي يتم فيها الاستعراض ونور ربها الذي لا نور غيره في هذا المقام ووضع الكتاب الحافظ لأعمال العباد وجيء بالنبيين والشهداء ليقولوا كلمة الحق التي يعلمون وطوي كل خصام وجدال في هذ المشهد تنسيقاً لجوه مع الجلال والخشوع الذي يسود الموقف العام وقضي بينهم بالحق وهم لا يظلمون ووفيت كل نفس ما عملت وهو أعلم بما يفعلون فلا حاجة إلى كلمة تقال ولا إلى صوت واحد يرتفع ومن ثم تجمل وتطوى عملية الحساب والسؤال والجواب التي تعرض في مشاهد أخرى لأن المقام هنا مقام روعة وجلال وسيق الذين كفروا إلى جهنم زمراً حتى إذا جاءوها فتحت أبوابها واستقبلهم خزنتها يسجلون استحقاقهم لها ويذكرونهم بأسباب مجيئهم إليها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين فالموقف موقف إذعان وتسليم لا موقف مخاصمة ولا مجادلة وهم مقرون مستسلمون قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين ذلك ركب جهنم ركب المتكبرين فكيف ركب الجنة ركب المتقين


069-وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ

وأشرقت الأرض بنور ربها ووضع الكتاب وجيء بالنبيين والشهداء وقضي بينهم بالحق وهم لا يظلمون [ سورة الزمر - الآية 69 ]

أنظر تفسير الآية ( 68 )


070-وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ

ووفيت كل نفس ما عملت وهو أعلم بما يفعلون [ سورة الزمر - الآية 70 ]

أنظر تفسير الآية ( 68 )


071-وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ

وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاؤوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين [ سورة الزمر - الآية 71 ]

أنظر تفسير الآية ( 68 )


072-قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين [ سورة الزمر - الآية 72 ]

أنظر تفسير الآية ( 68 )


073-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ

وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين [ سورة الزمر - الآية 73 ]

أنظر تفسير الآية ( 68 )


074-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ

وقالوا الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العاملين [ سورة الزمر - الآية 74 ]

وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاءوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين فهو الاستقبال الطيب والثناء المستحب وبيان السبب طبتم وتطهرتم كنتم طيبين وجئتم طيبين فما يكون فيها إلا الطيب وما يدخلها إلا الطيبون وهو الخلود في ذلك النعيم هنا تهينم أصوات أهل الجنة بالتسبيح والتحميد وقالوا الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فهذه هي الأرض التي تستحق أن تورث وهم يسكنون فيها حيث شاءوا وينالون منها الذي يريدون فنعم أجر العاملين ثم يختم المشهد بما يغمر النفس بالروعة والرهبة والجلال وما يتسق مع جو المشهد كله وظله وما يختم سورة التوحيد أنسب ختام ; والوجود كله يتجه إلى ربه بالحمد ; في خشوع واستسلام وكلمة الحمد ينطق بها كل حي وكل موجود في استسلام وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين الوحدة الأولى الموضوع خضوع الكون والمخلوقات لله وتهديد الكفار بالله سورة غافر بسم الله الرحمن الرحيم


075-وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين [ سورة الزمر - الآية 75 ]

أنظر تفسير الآية ( 74 )


001-حم

حم [ سورة غافر - الآية 1 ]

التعريف بسورة غافر هذه السورة تعالج قضية الحق والباطل قضية الإيمان والكفر قضية الدعوة والتكذيب وأخيراً قضية العلو في الأرض والتجبر بغير الحق وبأس الله الذي يأخذ العالين المتجبرين وفي ثنايا هذه القضية تلم بموقف المؤمنين المهتدين الطائعين ونصر الله إياهم واستغفار الملائكة لهم واستجابة الله لدعائهم وما ينتظرهم في الآخرة من نعيم وجو السورة كله من ثم كأنه جو معركة وهي المعركة بين الحق والباطل وبين الإيمان والطغيان وبين المتكبرين المتجبرين في الأرض وبأس الله الذي يأخذهم بالدمار والتنكيل تنسم خلال هذا الجو نسمات الرحمة والرضوان حين يجيء ذكر المؤمنين ذلك الجو يتمثل في عرض مصارع الغابرين كما يتمثل في عرض مشاهد القيامة وهذه وتلك تتناثر في سياق السورة وتتكرر بشكل ظاهر وتعرض في صورها العنيفة المرهوبة المخيفة متناسقة مع جو السورة كله مشتركة في طبع هذا الجو بطابع العنف والشدة ولعله مما يتفق مع هذه السمة افتتاح السورة بإيقاعات ذات رنين خاص غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير فكأنما هي مطارق منتظمة الجرس ثابتة الوقع مستقرة المقاطع ومعانيها كذلك مساندة لإيقاعها الموسيقي كذلك نجد كلمة البأس وبأس الله وبأسنا مكررة تتردد في مواضع متفرقة من السورة وهناك غيرها من ألفاظ الشدة والعنف بلفظها أو بمعناها وعلى العموم فإن السورة كلها تبدو وكأنها مقارع ومطارق تقع على القلب البشري وتؤثر فيه بعنف وهي تعرض مشاهد القيامة ومصارع الغابرين وقد ترق أحياناً فتتحول إلى لمسات وإيقاعات تمس هذا القلب برفق وهي تعرض حملة العرش ومن حوله يدعون ربهم ليتكرم على عباده المؤمنين أو وهي تعرض عليه الآيات الكونية والآيات الكامنة في النفس البشرية ونضرب بعض الأمثال التي ترسم جو السورة وظلها من هذه وتلك من مصارع الغابرين كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة وآثاراً في الأرض فأخذهم الله بذنوبهم ; وما كان لهم من الله من واق ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله إنه قوي شديد العقاب ومن مشاهد القيامة وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع الذين كذبوا بالكتاب وبما أرسلنا به رسلنا فسوف يعلمون إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون ومن اللمسات الندية مشهد حملة العرش في دعائهم الخاشع المنيب الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلماً فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم ومن اللمسات الموحية عرض آيات الله في الأنفس وفي الآفاق هو الذي خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلاً ثم لتبلغوا أشدكم ثم لتكونوا شيوخاً ومنكم من يتوفى من قبل ولتبلغوا أجلاً مسمى ولعلكم تعقلون هو الذي يحيي ويميت فإذا قضى أمراً فإنما يقول له كن فيكون الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصراً إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون الله الذي جعل لكم الأرض قراراً والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين وهذه وتلك تصور جو السورة وترسم ظلها وتتناسق مع موضوعها وطابعها ويجري سياق السورة بموضوعاتها في أربعة أشواط متميزة يبدأ الشوط الأول منها بافتتاح السورة بالأحرف المقطعة حم تنزيل الكتاب من الله العزيز العليم تتلوها تلك الإيقاعات الرصينة الثابتة غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير ثم تقرر أن الوجود كله مسلم مستسلم لله وأنه لا يجادل في آيات الله إلا الذين كفروا فيشذون عن سائر الوجود بهذا الجدال ومن ثم فهم لا يستحقون أن يأبه لهم رسول الله ص مهما تقلبوا في الخير والمتاع فإنما هم صائرون إلى ما صارت إليه أحزاب المكذبين قبلهم ; وقد أخذهم الله أخذاً بعقاب يستحق العجب والإعجاب ومع الأخذ في الدنيا فإن عذاب الآخرة ينتظرهم هناك ذلك بينما حملة العرش ومن حوله يعلنون إيمانهم بربهم ويتوجهون إليه بالعبادة ويستغفرون للذين آمنوا من أهل الأرض ويدعون لهم بالمغفرة والنعيم والفلاح وفي الوقت ذاته يعرض مشهد الكافرين يوم القيامة وهم ينادون من أرجاء الوجود المؤمن المسلم المستسلم لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون وهم في موقف الذلة والانكسار بعد الاستكبار يقرون بذنبهم ويعترفون بربهم فلا ينفعهم الاعتراف والإقرار إنما يذكرون بما كان منهم من شرك واستكبار ومن هذا الموقف بين يدي الله في الآخرة يعود بالناس إلى الله في الدنيا هو الذي يريكم آياته وينزل لكم من السماء رزقاً ويذكرهم لينيبوا إلى ربهم ويوحدوه فادعوا الله مخلصين له الدين ولو كره الكافرون ويشير إلى الوحي والإنذار بذلك اليوم العصيب ويستطرد إلى مشهدهم يوم القيامة يوم هم بارزون لا يخفى على الله منهم شيء وقد توارى الجبارون والمتكبرون والمجادلون لمن الملك اليوم لله الواحد القهار ويستمر في عرض صور من هذا اليوم الذي يتفرد الله جل جلاله فيه بالحكم والقضاء ويتوارى فيه ويضمحل ما يعبدون من دونه كما يتوارى الطغاة والفجار ويبدأ الشوط الثاني بلفتة إلى مصارع الغابرين قبلهم مقدمة لعرض جانب من قصة موسى عليه السلام مع فرعون وهامان وقارون تمثل موقف الطغيان من دعوة الحق وتعرض فيها حلقة جديدة لم تعرض في قصة موسى من قبل ولا تعرض إلا في هذه السورة وهي حلقة ظهور رجل مؤمن من آل فرعون يكتم إيمانه يدفع عن موسى ما هموا بقتله ; ويصدع بكلمة الحق والإيمان في تلطف وحذر في أول الأمر ثم في صراحة ووضوح في النهاية ويعرض في جدله مع فرعون حجج الحق وبراهينه قوية ناصعة ; ويحذرهم يوم القيامة ويمثل لهم بعض مشاهده في أسلوب مؤثر ; ويذكرهم موقفهم وموقف الأجيال قبلهم من يوسف عليه السلام ورسالته ويستطرد السياق بالقصة حتى يصل طرفها بالآخرة فإذا هم هناك وإذا هم يتحاجون في النار وإذا حوار بين الضعفاء والذين استكبروا وحوار لهم جميعاً مع خزنة جهنم يطلبون فيه الخلاص ولات حين خلاص وفي ظل هذا المشهد يوجه الله رسوله ص إلى الصبر والثقة بوعد الله الحق والتوجه إلى إلى ربه بالتسبيح والحمد والاستغفار فأما الشوط الثالث فيبدأ بتقرير أن الذين يجادلون في آيات الله بغير حجة ولا برهان إنما يدفعهم إلى هذا كبر في نفوسهم عن الحق وهم أصغر وأضأل من هذا الكبر ويوجه القلوب حينئذ إلى هذا الوجود الكبير الذي خلقه الله وهو أكبر من الناس جميعاً لعل المتكبرين يتصاغرون أمام عظمة خلق الله ; وتتفتح بصيرتهم فلا يكونون عمياً وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء قليلاً ما تتذكرون ويذكرهم بمجيء الساعة ويوجههم إلى دعوة الله الذي يستجيب للدعاء فأما الذين يستكبرون فسيدخلون جهنم أذلاء صاغرين ويعرض في هذا الموقف بعض آيات الله الكونية التي يمرون عليها غافلين يعرض الليل سكناً والنهار مبصراً والأرض قراراً والسماء بناء ويذكرهم بأنفسهم وقد صورهم فأحسن صورهم ويوجههم إلى دعوة الله مخلصين له الدين ويلقن الرسول ص أن يبرأ من عبادتهم ويعلن نهي ربه له عن آلهتهم وأمره له بالإسلام لرب العالمين ويلمس قلوبهم بأن الله الواحد هو الذي أنشأهم من تراب ثم من نطفة وهو الذي يحيي ويميت ثم يعود فيعجب رسوله ص من أمر الذين يجادلون في الله ; وينذرهم عذاب يوم القيامة في مشهد عنيف إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون وإذ يتخلى عنهم ما أشركوا وينكرون هم أنهم كانوا يعبدون شيئاً وينتهي بهم الأمر إلى جهنم يقال لهم ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين وعلى ضوء هذا المشهد يوجه الله رسوله إلى الصبر مرة أخرى والثقة بأن وعد الله حق سواء أبقاه حتى يشهد بعض ما يعدهم أو توفاه قبل أن يراه فسيتم الوعد هناك والشوط الأخير في السورة يتصل بالشوط الثالث فبعد توجيه الرسول ص للصبر والانتظار يذكر أن الله قد أرسل رسلاً قبله كثيرين وما كان لرسول أن يأتي بآية إلا بإذن الله على أن في الكون آيات قائمة وبين أيديهم آيات قريبة ; ولكنهم يغفلون عن تدبرها هذه الأنعام المسخرة لهم من سخرها وهذه الفلك التي تحملهم أليست آية يرونها ومصارع الغابرين ألا تثير في قلوبهم العظة والتقوى ويختم السورة بإيقاع قوي على مصرع من مصارع المكذبين وهم يرون بأس الله فيؤمنون فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون هذا الختام الذي يصور نهاية المتكبرين ويتفق مع جو السورة وظلها وطابعها الأصيل فلنسر الآن مع سياق السورة بالتفصيل الدرس الأول القرآن كلام الله وبعض صفات الله حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير هذه السورة بدء سبع سور كلها تبدأ بالحرفين حا ميم منها سورة واحدة يذكر فيها بعد هذين الحرفين ثلاثة حروف أخر عين سين قاف وقد سبق الحديث عن الأحرف المقطعة في أوائل السور وأنها إشارة إلى صياغة هذا القرآن منها وهو معجز لهم مع تيسير هذه الأحرف لهم ومعرفتهم بها وهي أحرف لغتهم التي يتحدثونها ويكتبونها وتليها الإشارة إلى تنزيل الكتاب إحدى الحقائق التي يتكرر الحديث عنها في السور المكية بوجه خاص في معرض بناء العقيدة تنزيل الكتاب من الله العزيز العليم وهي مجرد إشارة ينتقل السياق منها إلى التعريف ببعض صفات الله الذى نزل هذا الكتاب وهي مجموعة من الصفات ذات علاقة موضوعية بمحتويات السورة كلها وقضاياها العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير العزة والعلم وغفران الذنب وقبول التوبة وشدة العقاب والفضل والإنعام ووحدانية الألوهية ووحدانية المرجع والمصير وكل موضوعات السورة تتعلق بهذه المعاني التي جاءت في مطلع السورة والتي سيقت في إيقاعات ثابتة الجرس قوية التركيب توحي بالاستقرار والثبات والرسوخ والله سبحانه يعرف نفسه لعباده بصفاته ذات الأثر في حياتهم ووجودهم ويلمس بها مشاعرهم وقلوبهم ; فيثير رجاءهم وطمعهم ; كما يثير خوفهم وخشيتهم ويشعرهم بأنهم في قبضته لا مهرب لهم من تصريفه ومنها هذه الصفات العزيز القوي القادر الذي يغلب ولا يغلب والذي يصرف الأمر لا يقدر عليه أحد ولا يعقب عليه أحد العليم الذي يصرف الوجود عن علم وعن خبرة فلا يخفى عليه شيء ولا يند عن علمه شيء غافر الذنب الذي يعفو عن ذنوب العباد بما يعلمه سبحانه من استحقاقهم للغفران وقابل التوب الذي يتوب على العصاة ويتقبلهم في حماه ويفتح لهم بابه بلا حجاب شديد العقاب الذي يدمر على المستكبرين ويعاقب المعاندين الذين لا يتوبون ولا يستغفرون


002-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ

تنزيل الكتاب من الله العزيز العليم [ سورة غافر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ

غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير [ سورة غافر - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ

ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد [ سورة غافر - الآية 4 ]

ذي الطول الذي يتفضل بالإنعام ويضاعف الحسنات ويعطي بغير حساب لا إله إلا هو فله الألوهية وحده لا شريك له فيها ولا شبيه إليه المصير فلا مهرب من حسابه ولا مفر من لقائه وإليه الأوبة والمعاد وهكذا تتضح صلته بعباده وصلة عباده به تتضح في مشاعرهم وتصوراتهم وإدراكهم فيعرفون كيف يعاملونه في يقظة وفي حساسية ; وفي إدراك لما يغضبه وما يرضيه وقد كان أصحاب العقائد الأسطورية يعيشون مع آلهتهم في حيرة لا يعرفون عنها شيئاً مضبوطاً ; ولا يتبينون ماذا يسخطها وماذا يرضيها ويصورونها متقلبة الأهواء غامضة الاتجاهات شديدة الانفعالات ويعيشون معها في قلق دائم يتحسسون مواضع رضاها بالرقى والتمائم والضحايا والذبائح ولا يدرون سخطت أم رضيت إلا بالوهم والتخمين فجاء الإسلام واضحاً ناصعاً يصل الناس بإلههم الحق ويعرفهم بصفاته ويبصرهم بمشيئته ويعلمهم كيف يتقربون إليه وكيف يرجون رحمته ويخشون عذابه على طريق واضح قاصد مستقيم الدرس الثاني أخذ الله للكفار المتجبرين ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب وكذلك حقت كلمة ربك على الذين كفروا أنهم أصحاب النار بعد تقرير تلك الصفات العلوية وتقرير الوحدانية يقرر أن هذه الحقائق مسلمة من كل من في الوجود وكل ما في الوجود ففطرة الوجود كله مرتبطة بهذه الحقائق متصلة بها الاتصال المباشر الذي لا تجادل فيه ولا تماحل والوجود كله مقتنع بآيات الله الشاهدة بحقيقته ووحدانيته وما من أحد يجادل فيها إلا الذين كفروا وحدهم شذوذاً عن كل ما في الوجود وكل من في الوجود ما يجادل في آيات الله إلا الذين كفروا فهم وحدهم من بين هذا الوجود الهائل يشذون ; وهم وحدهم من بين هذا الخلق العظيم ينحرفون وهم بالقياس إلى هذا الوجود أضعف وأقل من النمل بالقياس إلى هذه الأرض وهم حين يقفون في صف يجادلون في آيات الله ; ويقف الوجود الهائل كله في صف معترفاً بخالق الوجود مستنداً إلى قوة العزيز الجبار هم في هذا الموقف مقطوع بمصيرهم مقضي في أمرهم ; مهما تبلغ قوتهم ; ومهما يتهيأ لهم من أسباب المال والجاه والسلطان فلا يغررك تقلبهم في البلاد فمهما تقلبوا وتحركوا وملكوا واستمتعوا فهم إلى اندحار وهلاك وبوار ونهاية المعركة معروفة إن كان ثمت معركة يمكن أن تقوم بين قوة الوجود وخالقه وقوة هؤلاء الضعاف المساكين ولقد سبقتهم أقوام وأحزاب على شاكلتهم توحي عاقبتهم بعاقبه كل من يقف في وجه القوة الطاحنة العارمة التي يتعرض لها من يعرض نفسه لبأس الله كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب


005-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِن بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ

كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب [ سورة غافر - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ

وكذلك حقت كلمت ربك على الذين كفروا أنهم أصحاب النار [ سورة غافر - الآية 6 ]

فهي قصة قديمة من عهد نوح ومعركة ذات مواقع متشابهة في كل زمان وهذه الآية تصور هذه القصة قصة الرسالة والتكذيب والطغيان على مدى القرون والأجيال كما تصور العاقبة في كل حال رسول يجيء فيكذبه طغاة قومه ولا يقفون عند مقارعة الحجة بالحجة إنما هم يلجأون إلى منطق الطغيان الغليظ فيهمون أن يبطشوا بالرسول ويموهون على الجماهير بالباطل ليغلبوا به الحق هنا تتدخل يد القدرة الباطشة فتأخذهم أخذاً يعجب ويدهش ويستحق التعجيب والاستعراض فكيف كان عقاب ولقد كان عقاباً مدمراً قاضياً عنيفاً شديداً تشهد به مصارع القوم الباقية آثارها وتنطق به الأحاديث والروايات ولم تنته المعركة فهي ممتدة الآثار في الآخرة وكذلك حقت كلمة ربك على الذين كفروا أنهم أصحاب النار ومتى حقت كلمة الله على أحد فقد وقعت وقضي الأمر وبطل كل جدال وهكذا يصور القرآن الحقيقة الواقعة حقيقة المعركة بين الإيمان والكفر وبين الحق والباطل وبين الدعاة إلى الله الواحد والطغاة الذين يستكبرون في الأرض بغير الحق وهكذا نعلم أنها معركة قديمة بدأت منذ فجر البشرية وأن ميدانها أوسع من الأرض كلها لأن الوجود كله يقف مؤمناً بربه مسلماً مستسلماً ويشذ منه الذين كفروا يجادلون في آيات الله وحدهم دون سائر هذا الكون الكبير ونعلم كذلك نهاية المعركة غير المتكافئة بين صف الحق الطويل الضخم الهائل وشرذمة الباطل القليلة الضئيلة الهزيلة مهما يكن تقلبها في البلاد ومهما يكن مظهرها من القوة والسيطرة والمتاع هذه الحقيقة حقيقة المعركة والقوى البارزة فيها وميدانها في الزمان والمكان يصورها القرآن لتستقر في القلوب ; وليعرفها على وجه خاص أولئك الذين يحملون دعوة الحق والإيمان في كل زمان ومكان ; فلا تتعاظمهم قوة الباطل الظاهرة في فترة محدودة من الزمان ورقعة محدودة من المكان ; فهذه ليست الحقيقة إنما الحقيقة هي التي يصورها لهم كتاب الله وتنطق بها كلمة الله وهو أصدق القائلين وهو العزيز العليم الدرس الثالث دعاء الملائكة للمؤمنين الصالحين ويتصل بتلك الحقيقة الأولى أن حملة العرش ومن حوله وهم من بين القوى المؤمنة في هذا الوجود يذكرون المؤمنين من البشر عند ربهم ويستغفرون لهم ويستنجزون وعد الله إياهم ; بحكم رابطة الإيمان بينهم وبين المؤمنين الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلماً فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم ; إنك أنت العزيز الحكيم وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم ونحن لا نعرف ما هو العرش ولا نملك صورة له ولا نعرف كيف يحمله حملته ولا كيف يكون من حوله حوله ; ولا جدوى من الجري وراء صور ليس من طبيعة الإدراك البشري أن يلم بها ولا من


007-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ

الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم [ سورة غافر - الآية 7 ]

الجدل حول غيبيات لم يطلع الله أحداً من المتجادلين عليها ; وكل ما يتصل بالحقيقة التي يقررها سياق السورة أن عباداً مقربين من الله يسبحون بحمد ربهم ويؤمنون به وينص القرآن على إيمانهم وهو مفهوم بداهة ليشير إلى الصلة التي تربطهم بالمؤمنين من البشر هؤلاء العباد المقربون يتوجهون بعد تسبيح الله إلى الدعاء للمؤمنين من الناس بخير ما يدعو به مؤمن لمؤمن وهم يبدأون دعاءهم بأدب يعلمنا كيف يكون أدب الدعاء والسؤال يقولون ربنا وسعت كل شيء رحمة وعلماً يقدمون بين يدي الدعاء بأنهم في طلب الرحمة للناس إنما يستمدون من رحمة الله التي وسعت كل شيء ويحيلون إلى علم الله الذي وسع كل شيء ; وأنهم لا يقدمون بين يدي الله بشيء ; إنما هي رحمته وعلمه منهما يستمدون وإليهما يلجأون فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم وتلتقي هذه الإشارة إلى المغفرة والتوبة بمطلع السورة وبصفة الله هناك غافر الذنب وقابل التوب كما تلتقي الإشارة إلى عذاب الجحيم بصفة الله شديد العقاب ثم يرتقون في الدعاء من الغفران والوقاية من العذاب إلى سؤال الجنة واستنجاز وعد الله لعباده الصالحين ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم ودخول الجنة نعيم وفوز يضاف إليه صحبة من صلح من الآباء والأزواج والذريات وهي نعيم آخر مستقل ثم هي مظهر من مظاهر الوحدة بين المؤمنين أجمعين فعند عقدة الإيمان يلتقي الآباء والأبناء والأزواج ولولا هذه العقدة لتقطعت بينهم الأسباب والتعقيب على هذه الفقرة من الدعاء إنك أنت العزيز الحكيم يشير إلى القوة كما يشير إلى الحكمة وبها يكون الحكم في أمر العباد وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم وهذه الدعوة بعد الدعاء بإدخالهم جنات عدن لفتة إلى الركيزة الأولى في الموقف العصيب فالسيئات هي التي توبق أصحابها في الآخرة وتوردهم مورد التهلكة فإذا وقى الله عباده المؤمنين منها وقاهم نتائجها وعواقبها وكانت هذه هي الرحمة في ذلك الموقف وكانت كذلك أولى خطوات السعادة وذلك هو الفوز العظيم فمجرد الوقاية من السيئات هو أمر عظيم الدرس الرابع صور لخزي وهوان الكفار يوم القيامة وبينما أن حملة العرش ومن حوله يتجهون إلى ربهم بهذا الدعاء لإخوانهم المؤمنين نجد الذين كفروا في الموقف الذي تتطلع كل نفس فيه إلى المعين وقد عز المعين نجد الذين كفروا هؤلاء وقد انبتت العلاقات بينهم وبين كل أحد وكل شيء في الوجود وإذا هم ينادون من كل مكان بالترذيل والمقت والتأنيب وإذا هم في موقف الذلة بعد الاستكبار وفي موقف الرجاء ولات حين رجاء إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل ذلكم بأنه إذا دعي الله وحده كفرتم


008-رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدتَّهُم وَمَن صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ

ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم [ سورة غافر - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَقِهِمُ السَّيِّئَاتِ وَمَن تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم [ سورة غافر - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِن مَّقْتِكُمْ أَنفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ

إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون [ سورة غافر - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِّن سَبِيلٍ

قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل [ سورة غافر - الآية 11 ]

وإن يشرك به تؤمنوا فالحكم لله العلي الكبير والمقت أشد الكره وهم ينادون من كل جانب إن مقت الله لكم يوم كنتم تدعون إلى الإيمان فتكفرون أشد من مقتكم لأنفسكم وأنتم تطلعون اليوم على ما قادتكم إليه من شر ونكر بكفرها وإعراضها عن دعوة الإيمان قبل فوات الأوان وما أوجع هذا التذكير وهذا التأنيب في ذلك الموقف المرهوب العصيب والآن وقد سقط عنهم غشاء الخداع والضلال يعرفون أن المتجه لله وحده فيتجهون قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل وهي كلمة الذليل اليائس البائس ربنا وقد كانوا يكفرون وينكرون أحييتنا أول مرة فنفخت الروح في الموات فإذا هو حياة وإذا نحن أحياء ثم أحييتنا الأخرى بعد موتنا فجئنا إليك وإنك لقادر على إخراجنا مما نحن فيه وقد اعترفنا بذنوبنا فهل إلى خروج من سبيل بهذا التنكير الموحي باللهفة واليأس المرير هنا في ظل هذا الموقف البائس يجبههم بسبب هذا المصير ذلكم بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير فهذا هو الذي يقودكم إلى ذلك الموقف الذليل إيمانكم بالشركاء وكفركم بالوحدانية فالحكم لله العلي الكبير وهما صفتان تناسبان موقف الحكم الاستعلاء على كل شيء والكبر فوق كل شيء في موقف الفصل الأخير الدرس الخامس دعاء الله وطبيعة القرآن ومشهد من مشاهد يوم القيامة وفي ظل هذا المشهد يستطرد إلى شيء من صفة الله تناسب موقف الاستعلاء ويوجه المؤمنين في هذا المقام إلى التوجه إليه بالدعاء موحدين مخلصين له الدين كما يشير إلى الوحي للإنذار بيوم التلاقي والفصل والجزاء يوم يتفرد الله بالملك والقهر والاستعلاء هو الذي يريكم آياته وينزل لكم من السماء رزقاً وما يتذكر إلا من ينيب فادعوا الله مخلصين له الدين ولو كره الكافرون رفيع الدرجات ذو العرش يلقي الروح من أمره على من يشاء من عباده لينذر يوم التلاق يوم هم بارزون لا يخفى على الله منهم شيء لمن الملك اليوم لله الواحد القهار اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب وهو الذي يريكم آياته وآيات الله ترى في كل شيء في هذا الوجود في المجالي الكبيرة من شمس وكواكب وليل ونهار ومطر وبرق ورعد وفي الدقائق الصغيرة من الذرة والخلية والورقة والزهرة وفي كل منها آية خارقة تتبدى عظمتها حين يحاول الإنسان أن يقلدها بله أن ينشئها وهيهات هيهات التقليد الكامل الدقيق لأصغر وأبسط ما أبدعته يد الله في هذا الوجود وينزل عليكم من السماء رزقاً عرف الناس منه المطر أصل الحياة في هذه الأرض وسبب الطعام والشراب وغير المطر كثير يكشفه الناس يوماً بعد يوم ومنه هذه الأشعة المحيية التي لولاها ما كانت حياة على هذا الكوكب الأرضي ولعل من هذا الرزق تلك الرسالات المنزلة التي قادت خطى البشرية منذ طفولتها ونقلت أقدامها في الطريق المستقيم وهدتها إلى مناهج الحياة الموصولة بالله وناموسه القويم


012-ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ

ذلكم بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير [ سورة غافر - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُم مِّنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلَّا مَن يُنِيبُ

هو الذي يريكم آياته وينزل لكم من السماء رزقا وما يتذكر إلا من ينيب [ سورة غافر - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ

فادعوا الله مخلصين له الدين ولو كره الكافرون [ سورة غافر - الآية 14 ]

وما يتذكر إلا من ينيب فالذي ينيب إلى ربه يتذكر نعمه ويتذكر فضله ويتذكر آياته التي ينساها غلاظ القلوب وعلى ذكر الإنابة وما تثيره في القلب من تذكر وتدبر يوجه الله المؤمنين ليدعوا الله وحده ويخلصوا له الدين غير عابئين بكره الكافرين فادعوا الله مخلصين له الدين ولو كره الكافرون ولن يرضى الكافرون من المؤمنين أن يخلصوا دينهم لله وأن يدعوه وحده دون سواه ولا أمل في أن يرضوا عن هذا مهما لاطفهم المؤمنون أو هادنوهم أو تلمسوا رضاهم بشتى الأساليب فليمض المؤمنون في وجهتهم يدعون ربهم وحده ويخلصون له عقيدتهم ويصغون له قلوبهم ولا عليهم رضي الكافرون أم سخطوا وما هم يوماً براضين ثم يذكر من صفات الله في هذا المقام الذي يوجه المؤمنين فيه إلى عبادة الله وحده ولو كره الكافرون يذكر من هذه الصفات أنه سبحانه رفيع الدرجات ذو العرش يلقي الروح من أمره على من يشاء من عباده فهو سبحانه وحده صاحب الرفعة والمقام العالي وهو صاحب العرش المسيطر المستعلي وهو الذي يلقي أمره المحيي للأرواح والقلوب على من يختاره من عباده وهذا كناية عن الوحي بالرسالة ولكن التعبير عنه في هذه الصيغة يبين أولاً حقيقة هذا الوحي وأنه روح وحياة للبشرية ويبين ثانيا أنه يتنزل من علو على المختارين من العباد وكلها ظلال متناسقة مع صفة الله العلي الكبير فأما الوظيفة البارزة لمن يختاره الله من عباده فيلقي عليه الروح من أمره فهي الإنذار لينذر يوم التلاق وفي هذا اليوم يتلاقى البشر جميعاً ويتلاقى الناس وأعمالهم التي قدموا في الحياة الدنيا ويتلاقى الناس والملائكة والجن وجميع الخلائق التي تشهد ذلك اليوم المشهود وتلتقي الخلائق كلها بربها في ساعة الحساب فهو يوم التلاقي بكل معاني التلاقي ثم هو اليوم الذي يبرزون فيه بلا ساتر ولا واق ولا تزييف ولا خداع يوم هم بارزون لا يخفى على الله منهم شيء والله لا يخفى عليه منهم شيء في كل وقت وفي كل حال ولكنهم في غير هذا اليوم قد يحسبون أنهم مستورون وأن أعمالهم وحركاتهم خافية أما اليوم فيحسون أنهم مكشوفون ويعلمون أنهم مفضوحون ; ويقفون عارين من كل ساتر حتى ستار الأوهام ويومئذ يتضاءل المتكبرون وينزوي المتجبرون ويقف الوجود كله خاشعاً والعباد كلهم خضعاً ويتفرد مالك الملك الواحد القهار بالسطان وهو سبحانه متفرد به في كل آن فأما في هذا اليوم فينكشف هذا للعيان بعد انكشافه للجنان ويعلم هذا كل منكر ويستشعره كل متكبر وتصمت كل نأمة وتسكن كل حركة وينطلق صوت جليل رهيب يسأل ويجيب ; فما في الوجود كله يومئذ من سائل غيره ولا مجيب لمن الملك اليوم لله الواحد القهار اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب


015-رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ لِيُنذِرَ يَوْمَ التَّلَاقِ

رفيع الدرجات ذو العرش يلقي الروح من أمره على من يشاء من عباده لينذر يوم التلاق [ سورة غافر - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ

يوم هم بارزون لا يخفى على الله منهم شيء لمن الملك اليوم لله الواحد القهار [ سورة غافر - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ

اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب [ سورة غافر - الآية 17 ]

أنظر تفسير الآية ( 14 )


018-وَأَنذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ

وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع [ سورة غافر - الآية 18 ]

أنظر تفسير الآية ( 14 )


019-يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ

يعلم خائنة الأعين وما تخفي الصدور [ سورة غافر - الآية 19 ]

أنظر تفسير الآية ( 14 )


020-وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ

والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء إن الله هو السميع البصير [ سورة غافر - الآية 20 ]

اليوم يوم الجزاء الحق اليوم يوم العدل اليوم يوم القضاء الفصل بلا إمهال ولا إبطاء ويخيم الجلال والصمت ويغمر الموقف رهبة وخشوع وتسمع الخلائق وتخشع ويقضى الأمر وتطوى صحائف الحساب ويتسق هذا الظل مع قوله عن الذين يجادلون في آيات الله في مطلع السورة فلا يغررك تقلبهم في البلاد فهذه نهاية التقلب في الأرض والاستعلاء بغير الحق والتجبر والتكبر والثراء والمتاع الدرس السادس الإنذار بيوم القيامة وشمول علم الله ويستطرد السياق يوجه الرسول ص إلى إنذار القوم بذلك اليوم في مشهد من مشاهد القيامة يتفرد فيه الله بالحكم والقضاء ; بعدما عرضه عليهم في صورة حكاية لم يوجه لهم فيها الخطاب وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع يعلم خائنة الأعين وما تخفي الصدور والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء إن الله هو السميع البصير والآزفة القريبة والعاجلة وهي القيامة واللفظ يصورها كأنها مقتربة زاحفة والأنفاس من ثم مكروبة لاهثة وكأنما القلوب المكروبة تضغط على الحناجر ; وهم كاظمون لأنفاسهم ولآلامهم ولمخاوفهم والكظم يكربهم ويثقل على صدورهم ; وهم لا يجدون حميماً يعطف عليهم ولا شفيعاً ذا كلمة تطاع في هذا الموقف العصيب المكروب وهم بارزون في هذا اليوم لا يخفى على الله منهم شيء حتى لفتة العين الخائنة وسر الصدر المستور يعلم خائنة الأعين وما تخفي الصدور والعين الخائنة تجتهد في إخفاء خيانتها ولكنها لا تخفى على الله والسر المستور تخفيه الصدور ولكنه مكشوف لعلم الله والله وحده هو الذي يقضي في هذا اليوم قضاءه الحق وآلهتهم المدعاة لا شأن لها ولا حكم ولا قضاء والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء والله يقضي بالحق عن علم وعن خبرة وعن سمع وعن رؤية فلا يظلم أحداً ولا ينسى شيئاً إن الله هو السميع البصير الوحدة الثانية الموضوع قصة موسى وآل فرعون ومنطق الحق أمام الطغيان


021-أَوَ لَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِن قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ

أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة وآثارا في الأرض فأخذهم الله بذنوبهم وما كان لهم من الله من واق [ سورة غافر - الآية 21 ]

مقدمة الوحدة سبق أن أجملنا موضوع هذا الشوط من السورة وقبل الاستعراض التفصيلي له نلاحظ ان هذه الحلقة من القصة تجيء هنا متمشية بموضوعها مع موضوع السورة ومتمشية بطريقة التعبير فيها وأحياناً بعباراتها ذاتها مع طريقة التعبير في السورة كذلك وتكرر بعض عباراتها وعلى لسان الرجل المؤمن من آل فرعون ترد معان وتعبيرات وردت من قبل في السورة فهو يذكر فرعون وهامان وقارون بأنهم يتقلبون في البلاد ويحذرهم يوماً مثل يوم الأحزاب كما يحذرهم يوم القيامة الذي عرضت مشاهده في مطالع السورة كذلك ويتحدث عن الذين يجادلون في آيات الله ومقت الله لهم ومقت المؤمنين كما جاء ذلك في الشوط الأول ثم يعرض السياق مشهدهم في النار أذلاء ضارعين يدعون فلا يستجاب لهم كما عرض مشهد أمثالهم من قبل في السورة وهكذا وهكذا مما يوحي بأن منطق الإيمان ومنطق المؤمنين واحد لأنه يستمد من الحق الواحد ومما ينسق جو السورة ويجعل لها شخصية موحدة الملامح وهي الظاهرة الملحوظة في كل سور القرآن الدرس الأول لفت النظر إلى مصارع الطغاة السابقين أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة وآثاراً في الأرض فأخذهم الله بذنوبهم وما كان لهم من الله من واق ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله إنه قوي شديد العقاب هذا المعبر بين قصة موسى عليه السلام وموضوع السورة قبلها يذكر المجادلين في آيات الله من مشركي العرب بعبرة التاريخ قبلهم ; ويوجههم إلى السير في الأرض ورؤية مصارع الغابرين الذين وقفوا موقفهم وكانوا أشد منهم قوة وآثاراً في الأرض ولكنهم مع هذه القوة والعمارة كانوا ضعافاً أمام بأس الله وكانت ذنوبهم تعزلهم عن مصدر القوة الحقيقية وتستعدي عليهم قوى الإيمان ومعها قوة الله العزيز القهار فأخذهم الله بذنوبهم وما كان لهم من الله من واق ولا واقي إلا الإيمان والعمل الصالح والوقوف في جبهة الإيمان والحق والصلاح فأما التكذيب بالرسل وبالبينات فنهايته إلى الدمار والنكال ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله إنه قوي شديد العقاب الدرس الثاني رسالة موسى إلى فرعون وملئه وتكذيبهم له وبعد هذه الإشارة الكلية المجملة يبدأ في عرض نموذج من نماذج الذين كانوا من قبلهم وكانوا أشد منهم قوة وآثاراً في الأرض فأخذهم الله بذنوبهم وهم فرعون وقارون وهامان ومن معهم من المتجبرين الطغاة وتنقسم هذه الحلقة من قصة موسى عليه السلام إلى مواقف ومناظر تبدأ من موقف عرض الرسالة على فرعون وملئه وتنتهي هنالك في الآخرة وهم يتحاجون في النار وهي رحلة مديدة ولكن السياق يختار لقطات معينة من هذه الرحلة هي التي تؤدي الغرض من هذه الحلقة في هذه السورة بالذات ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وهامان وقارون فقالوا ساحر كذاب هذا هو موقف اللقاء الأول موسى ومعه آيات الله ومعه الهيبة المستمدة من الحق الذي بيده وفرعون وهامان وقارون ومعهم باطلهم الزائف وقوتهم الظاهرة ومركزهم الذي يخافون عليه من مواجهة الحق ذي السلطان عندئذ لجأوا إلى الجدال بالباطل ليدحضوا به الحق فقالوا ساحر كذاب الدرس الثالث تآمرهم لقتل موسى ولجوء موسى إلى ربه ويجمل السياق تفصيل ما حدث بعد هذا الجدال ويطوي موقف المباراة مع السحرة وإيمانهم بالحق الذي غلب باطلهم ولقف ما يأفكون ويعرض الموقف الذي تلا هذه الأحداث فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم ويعقب عليه قبل أن تكمل الآية وما كيد الكافرين إلا في ضلال إنه منطق الطغيان الغليظ كلما أعوزته الحجة وخذله البرهان وخاف أن يستعلي الحق بما فيه من قوة وفصاحة ووضوح وهو يخاطب الفطرة فتصغي له وتستجيب كما استجاب السحرة الذين جيء بهم ليغلبوا موسى وما معه فانقلبوا أول المؤمنين بالحق في مواجهة فرعون الجبار فأما فرعون وهامان وقارون فقالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم ولقد كان فرعون في أيام مولد موسى قد أصدر مثل هذا الأمر وهناك أحد احتمالين فيما حدث بعد ذلك الأمر الأول الاحتمال الأول أن فرعون الذي أصدر ذلك الأمر كان قد مات وخلفه ابنه أو ولي عهده ولم يكن الأمر منفذاً في العهد الجديد حتى جاء موسى وواجه الفرعون الجديد الذي كان يعرفه وهو ولي للعهد ويعرف تربيته في القصر ويعرف الأمر الأول بتذبيح الذكور وترك الإناث من بني إسرائيل فحاشيته تشير إلى هذا الأمر وتوحي بتخصيصه بمن آمنوا بموسى سواء كانوا من السحرة أو من بني إسرائيل القلائل


022-ذَلِكَ بِأَنَّهُمْ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ

ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله إنه قوي شديد العقاب [ سورة غافر - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُّبِينٍ

ولقد أرسلنا موسى بآياتنا وسلطان مبين [ سورة غافر - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ

إلى فرعون وهامان وقارون فقالوا ساحر كذاب [ سورة غافر - الآية 24 ]

أنظر تفسير الآية ( 21 )


025-فَلَمَّا جَاءهُم بِالْحَقِّ مِنْ عِندِنَا قَالُوا اقْتُلُوا أَبْنَاء الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ

فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال [ سورة غافر - الآية 25 ]

أنظر تفسير الآية ( 21 )


026-وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَن يُبَدِّلَ دِينَكُمْ أَوْ أَن يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ

وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد [ سورة غافر - الآية 26 ]

الذين استجابوا له على خوف من فرعون وملئه والاحتمال الثاني أنه كان فرعون الأول الذي تبنى موسى ما يزال على عرشه وقد تراخى تنفيذ الأمر الأول بعد فترة أو وقف العمل به بعد زوال حدته فالحاشية تشير بتجديده وتخص به الذين آمنوا مع موسى وحدهم للإرهاب والتخويف فأما فرعون فكان له فيما يبدو رأي آخر أو اقتراح إضافي في أثناء التآمر ذلك أن يتخلص من موسى نفسه فيستريح وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد ويبدو من قوله ذروني أقتل موسى أن رأيه هذا كان يجد ممانعة ومعارضة من ناحية الرأي كأن يقال مثلاً إن قتل موسى لا ينهي الإشكال فقد يوحي هذا للجماهير بتقديسه واعتباره شهيداً والحماسة الشعورية له وللدين الذي جاء به وبخاصة بعد إيمان السحرة في مشهد شعبي جامع وإعلانهم سبب إيمانهم وهم الذين جيء بهم ليبطلوا عمله ويناوئوه وقد يكون بعض مستشاري الملك أحس في نفسه رهبة أن ينتقم إله موسى له ويبطش بهم وليس هذا ببعيد فقد كان الوثنيون يعتقدون بتعدد الآلهة ويتصورون بسهولة أن يكون لموسى إله ينتقم له ممن يعتدون عليه ويكون قول فرعون وليدع ربه رداً على هذا التلويح وإن كان لا يبعد أن هذه الكلمة الفاجرة من فرعون كانت تبجحاً واستهتاراً لقي جزاءه في نهاية المطاف كما سيجيء ولعله من الطريف أن نقف أمام حجة فرعون في قتل موسى إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد فهل هناك أطرف من أن يقول فرعون الضال الوثني عن موسى رسول الله عليه السلام إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد أليست هي بعينها كلمة كل طاغية مفسد عن كل داعية مصلح أليست هي بعينها كلمة الباطل الكالح في وجه الحق الجميل أليست هي بعينها كلمة الخداع الخبيث لإثارة الخواطر في وجه الإيمان الهادى ء إنه منطق واحد يتكرر كلما التقى الحق والباطل والإيمان والكفر والصلاح والطغيان على توالي الزمان واختلاف المكان والقصة قديمة مكررة تعرض بين الحين والحين فأما موسى عليه السلام فالتجأ إلى الركن الركين والحصن الحصين ولاذ بالجناب الذي يحمي اللائذين ويجير المستجيرين وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب قالها واطمأن وسلم أمره إلى المستعلي على كل متكبر القاهر لكل متجبر القادر على حماية العائذين به من المستكبرين وأشار إلى وحدانية الله ربه وربهم لم ينسها أو يتركها أمام التهديد والوعيد كما أشار إلى عدم الإيمان بيوم الحساب فما يتكبر متكبر وهو يؤمن بيوم الحساب وهو يتصور موقفه يومئذ حاسراً خاشعاً خاضعاً ذليلاً مجرداً من كل قوة ما له من حميم ولا شفيع يطاع الدرس الرابع بيان الرجل المؤمن في دفاعه عن موسى ومواجهته لفرعون هنا انتدب رجل من آل فرعون وقع الحق في قلبه ولكنه كتم إيمانه انتدب يدفع عن موسى ويحتال


027-وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُم مِّن كُلِّ مُتَكَبِّرٍ لَّا يُؤْمِنُ بِيَوْمِ الْحِسَابِ

وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب [ سورة غافر - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَقَالَ رَجُلٌ مُّؤْمِنٌ مِّنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَن يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءكُم بِالْبَيِّنَاتِ مِن رَّبِّكُمْ وَإِن يَكُ كَاذِباً فَعَلَيْهِ

وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم إن الله لا يهدي من هو مسرف كذاب [ سورة غافر - الآية 28 ]

لدفع القوم عنه ويسلك في خطابه لفرعون وملئه مسالك شتى ويتدسس إلى قلوبهم بالنصيحة ويثير حساسيتها بالتخويف والإقناع وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلاً أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذباً فعليه كذبه وإن يك صادقاً يصبكم بعض الذي يعدكم إن الله لا يهدي من هو مسرف كذاب يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الأحزاب مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلماً للعباد ويا قوم إني أخاف عليكم يوم التناد يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد ولقد جاءكم يوسف من قبل بالبينات ; فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولاً كذلك يضل الله من هو مسرف مرتاب الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتاً عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار إنها جولة ضخمة هذه التي جالها الرجل المؤمن مع المتآمرين من فرعون وملئه وإنه منطق الفطرة المؤمنة في حذر ومهارة وقوة كذلك إنه يبدأ بتفظيع ما هم مقدمون عليه أتقتلون رجلاً أن يقول ربي الله فهل هذه الكلمة البريئة المتعلقة باعتقاد قلب واقتناع نفس تستحق القتل ويرد عليها بإزهاق روح إنها في هذه الصورة فعلة منكرة بشعة ظاهرة القبح والبشاعة ثم يخطو بهم خطوة أخرى فالذي يقول هذه الكلمة البريئة ربي الله يقولها ومعه حجته وفي يده برهانه وقد جاءكم بالبينات من ربكم يشير إلى تلك الآيات التي عرضها موسى عليه السلام ورأوها وهم فيما بينهم وبعيداً عن الجماهير يصعب أن يماروا فيها ثم يفرض لهم أسوأ الفروض ; ويقف معهم موقف المنصف أمام القضية ; تمشياً مع أقصى فرض يمكن أن يتخذوه وإن يك كاذباً فعليه كذبه وهو يحمل تبعة عمله ويلقى جزاءه ويحتمل جريرته وليس هذا بمسوغ لهم أن يقتلوه على أية حال وهناك الاحتمال الآخر وهو أن يكون صادقاً فيحسن الاحتياط لهذا الاحتمال وعدم التعرض لنتائجه وإن يك صادقاً يصبكم بعض الذي يعدكم وإصابتهم ببعض الذي يعدهم هو كذلك أقل احتمال في القضية فهو لا يطلب إليهم أكثر منه وهذا منتهى الإنصاف في الجدل والإفحام ثم يهددهم من طرف خفي وهو يقول كلاماً ينطبق على موسى كما ينطبق عليهم إن الله لا يهدي من هو مسرف كذاب فإذا كان موسى فإن الله لا يهديه ولا يوفقه فدعوه له يلاقي منه جزاءه واحذروا أن تكونوا أنتم الذين تكذبون على موسى وربه وتسرفون فيصيبكم هذا المآل وحين يصل بهم إلى فعل الله بمن هو مسرف كذاب يهجم عليهم مخوفاً بعقاب الله محذراً من بأسه الذي لا ينجيهم منه ما هم فيه من ملك وسلطان مذكراً إياهم بهذه النعمة التي تستحق الشكران لا الكفران يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا إن الرجل يشعر بما يشعر به القلب المؤمن من أن بأس الله أقرب ما يكون لأصحاب الملك والسلطان في


029-يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَن يَنصُرُنَا مِن بَأْسِ اللَّهِ إِنْ جَاءنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ

يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد [ سورة غافر - الآية 29 ]

الأرض ; فهم أحق الناس بأن يحذروه وأجدر الناس بأن يحسوه ويتقوه وأن يبيتوا منه على وجل فهو يتربص بهم في كل لحظة من لحظات الليل والنهار ومن ثم يذكرهم بما هم فيه من الملك والسلطان وهو يشير إلى هذا المعنى المستقر في حسه البصير ثم يجمل نفسه فيهم وهو يذكرهم ببأس الله فمن ينصرنا من بأس الله إن جاءنا ليشعرهم أن أمرهم يهمه فهو واحد منهم ينتظر مصيره معهم ; وهو إذن ناصح لهم مشفق عليهم لعل هذا أن يجعلهم ينظرون إلى تحذيره باهتمام ويأخذونه مأخذ البراءة والإخلاص وهو يحاول أن يشعرهم أن بأس الله إن جاء فلا ناصر منه ولا مجير عليه وأنهم إزاءه ضعاف ضعاف هنا يأخذ فرعون ما يأخذ كل طاغية توجه إليه النصيحة تأخذه العزة بالإثم ويرى في النصح الخالص افتياتاً على سلطانه ونقصاً من نفوذه ومشاركة له في النفوذ والسلطان قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد إنني لا أقول لكم إلا ما أراه صواباً وأعتقده نافعاً وإنه لهو الصواب والرشد بلا شك ولا جدال وهل يرى الطغاة إلا الرشد والخير والصواب وهل يسمحون بأن يظن أحد أنهم قد يخطئون وهل يجوز لأحد أن يرى إلى جوار رأيهم رأياً وإلا فلم كانوا طغاة ولكن الرجل المؤمن يجد من إيمانه غير هذا ; ويجد أن عليه واجباً أن يحذر وينصح ويبدي من الرأي ما يراه ويرى من الواجب عليه أن يقف إلى جوار الحق الذي يعتقده كائناً ما كان رأي الطغاة ثم هو يطرق قلوبهم بإيقاع آخر لعلها تحس وتستيقظ وترتعش وتلين يطرق قلوبهم بلفتها على مصارع الأحزاب قبلهم وهي شاهدة ببأس الله في أخذ المكذبين والطغاة وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الأحزاب مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلماً للعباد ولكل حزب كان يوم ولكن الرجل المؤمن يجمعها في يوم واحد مثل يوم الأحزاب فهو اليوم الذي يتجلى فيه بأس الله وهو يوم واحد في طبيعته على تفرق الأحزاب وما الله يريد ظلماً للعباد إنما يأخذهم بذنوبهم ويصلح من حولهم ومن بعدهم بأخذهم بأيام الله ثم يطرق على قلوبهم طرقة أخرى وهو يذكرهم بيوم آخر من أيام الله يوم القيامة يوم التنادي ويا قوم إني أخاف عليكم يوم التناد يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد وفي ذلك اليوم ينادي الملائكة الذين يحشرون الناس للموقف وينادي أصحاب الأعراف على أصحاب الجنة وأصحاب النار وينادي أصحاب الجنة أصحاب النار وأصحاب النار أصحاب الجنة فالتنادي واقع في صور شتى وتسميته يوم التناد تلقي عليه ظل التصايح وتناوح الأصوات من هنا ومن هناك وتصور يوم زحام وخصام وتتفق كذلك مع قول الرجل المؤمن يوم تولون مدبرين ما لكم من الله من عاصم وقد يكون ذلك فرارهم عند هول جهنم أو محاولتهم الفرار ولا عاصم يومئذ ولات حين فرار وصورة الفزع والفرار هي أولى الصور هنا للمستكبرين المتجبرين في الأرض أصحاب الجاه والسلطان ومن يضلل الله فما له من هاد ولعل فيها إشارة خفية إلى قولة فرعون وما أهديكم إلا سبيل الرشاد وتلميحاً بأن الهدى هدى الله وأن من أضله الله فلا هادي له والله يعلم من حال الناس وحقيقتهم من يستحق الهدى ومن يستحق الضلال


030-وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُم مِّثْلَ يَوْمِ الْأَحْزَابِ

وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الأحزاب [ سورة غافر - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِّلْعِبَادِ

مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد [ سورة غافر - الآية 31 ]

أنظر تفسير الآية ( 29 )


032-وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ

ويا قوم إني أخاف عليكم يوم التناد [ سورة غافر - الآية 32 ]

أنظر تفسير الآية ( 29 )


033-يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُم مِّنَ اللَّهِ مِنْ عَاصِمٍ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ

يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد [ سورة غافر - الآية 33 ]

أنظر تفسير الآية ( 29 )


034-وَلَقَدْ جَاءكُمْ يُوسُفُ مِن قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِّمَّا جَاءكُم بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَن يَبْعَثَ اللَّهُ مِن بَعْدِهِ رَسُولاً كَذَلِكَ يُضِلُّ اللَّهُ

ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب [ سورة غافر - الآية 34 ]

وأخيراً يذكرهم بموقفهم من يوسف ومن ذريته كان موسى عليهما السلام وكيف وقفوا موقف الشك من رسالته وما جاءهم به من الآيات فلا يكرروا الموقف من موسى وهو يصدق ما جاءهم به يوسف فكانوا منه في شك وارتياب ويكذب ما جزموا به من أن الله لن يبعث من بعده رسولاً وها هو ذا موسى يجيء على فترة من يوسف ويكذب هذا المقال ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولاً كذلك يضل الله من هو مسرف مرتاب الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتاً عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار وهذه هي المرة الوحيدة في القرآن التي يشار فيها إلى رسالة يوسف عليه السلام للقوم في مصر وقد عرفنا من سورة يوسف أنه كان قد وصل إلى أن يكون على خزائن الأرض المتصرف فيها وأنه أصبح عزيز مصر وهو لقب قد يكون لكبير وزراء مصر وفي السورة كذلك ما قد يؤخذ منه أنه جلس على عرش مصر وإن لم يكن ذلك مؤكداً وذلك قوله ورفع أبويه على العرش وخروا له سجداً وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقاً وقد يكون العرش الذي رفع عليه أبويه شيئاً آخر غير عرش المملكة المصرية الفرعونية وعلى أية حال فقد وصل يوسف إلى مكان الحكم والسلطان ومن ثم نملك أن نتصور الحالة التي يشير إليها الرجل المؤمن حالة شكهم فيما جاءهم به يوسف من قبل مع مصانعة يوسف صاحب السلطان وعدم الجهر بتكذيبه وهو في هذا المكان حتى إذا هلك قلتم لن يبعث الله من بعده رسولاً وكأنما استراحوا لموته فراحوا يظهرون ارتياحهم في هذه الصورة ورغبتهم عما جاءهم به من التوحيد الخالص الذي يبدو مما تكلم به في سجنه مع صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار فزعموا أن لن يجيئهم من بعده رسول لأن هذه كانت رغبتهم وكثيراً ما يرغب المرء في شيء ثم يصدق تحققه لأن تحققه يلبي هذه الرغبة والرجل المؤمن يشتد هنا وهو يشير إلى هذا الارتياب والإسراف في التكذيب فيقول كذلك يضل الله من هو مسرف مرتاب فينذرهم بإضلال الله الذي ينتظر كل مسرف مرتاب في عقيدته وقد جاءته معها البينات ثم يشتد في مواجهتهم بمقت الله ومقت المؤمنين لمن يجادل في آيات الله بغير حجة ولا برهان وهم يفعلون هذا في أبشع صورة ويندد بالتكبر والتجبر وينذر بطمس الله لقلوب المتكبرين المتجبرين الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتاً عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار والتعبير على لسان الرجل المؤمن يكاد يكون طبق الأصل من التعبير المباشر في مطالع السورة المقت للمجادلين في آيات الله بغير برهان والإضلال للمتكبرين المتجبرين حتى ما يبقى في قلوبهم موضع للهدى ولا منفذ للإدراك الدرس الخامس رد فرعون ببناء الصرح للبحث عن إله موسى وعلى الرغم من هذه الجولة الضخمة التي أخذ الرجل المؤمن قلوبهم بها ; فقد ظل فرعون في ضلاله مصراً على التنكر للحق ولكنه تظاهر بأنه آخذ في التحقق من دعوى موسى ويبدو أن منطق الرجل المؤمن وحجته


035-الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِندَ اللَّهِ وَعِندَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ

الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار [ سورة غافر - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَّعَلِّي أَبْلُغُ الْأَسْبَابَ

وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب [ سورة غافر - الآية 36 ]

كانت من شدة الوقع بحيث لم يستطع فرعون ومن معه تجاهلها فاتخذ فرعون لنفسه مهرباً جديداً وقال فرعون يا هامان ابن لي صرحاً لعلي أبلغ الأسباب أسباب السماوات فأطلع إلى إله موسى وإني لأظنه كاذباً وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في تباب يا هامان ابن لي بناء عالياً لعلي أبلغ به أسباب السماوات لأنظر وأبحث عن إله موسى هناك وإني لأظنه كاذباً هكذا يموه فرعون الطاغية ويحاور ويداور كي لا يواجه الحق جهرة ولا يعترف بدعوة الوحدانية التي تهز عرشه وتهدد الأساطير التي قام عليها ملكه وبعيد عن الاحتمال أن يكون هذا فهم فرعون وإدراكه وبعيد أن يكون جاداً في البحث عن إله موسى على هذا النحو المادي الساذج وقد بلغ فراعنة مصر من الثقافة حداً يبعد معه هذا التصور إنما هو الاستهتار والسخرية من جهة والتظاهر بالإنصاف والتثبت من جهة أخرى وربما كانت هذه خطة للتراجع أمام مطارق المنطق المؤمن في حديث الرجل المؤمن وكل هذه الفروض تدل على إصراره على ضلاله وتبجحه في جحوده وكذلك زين لفرعون سوء عمله وصد عن السبيل وهو مستحق لأن يصد عن السبيل بهذا المراء الذي يميل عن الاستقامة وينحرف عن السبيل ويعقب السياق على هذا المكر والكيد بأنه صائر إلى الخيبة والدمار وما كيد فرعون إلا في تباب الدرس السادس المؤمن يعرف قومه بدينه وعقيدته ويدعوهم إليه وأمام هذه المراوغة وهذا الاستهتار وهذا الإصرار ألقى الرجل المؤمن كلمته الأخيرة مدوية صريحة بعدما دعا القوم إلى اتباعه في الطريق إلى الله وهو طريق الرشاد وكشف لهم عن قيمة هذه الحياة الزائلة ; وشوقهم إلى نعيم الحياة الباقية وحذرهم عذاب الآخرة وبين لهم ما في عقيدة الشرك من زيف ومن بطلان وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد يا قوم إنما هذه الحياة الدنيا متاع وإن الآخرة هي دار القرار من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحاً من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار لا جرم أن ما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد إنها الحقائق التي تقررت من قبل في صدر السورة يعود الرجل المؤمن فيقررها في مواجهة فرعون وملئه إنه يقول في مواجهة فرعون يا قوم اتبعون أهدكم سبيل الرشاد وقد كان فرعون منذ لحظات يقول وما أهديكم إلا سبيل الرشاد فهو التحدي الصريح الواضح بكلمة الحق لا يخشى فيها سلطان فرعون الجبار ولا ملأه المتآمرين معه من أمثال هامان وقارون وزيري فرعون فيما يقال ويكشف لهم عن حقيقة الحياة الدنيا إنما هذه الحياة الدنيا متاع متاع زائل لا ثبات له ولا دوام وإن الآخرة هي دار القرار فهي الأصل وإليها النظر والاعتبار ويقرر لهم قاعدة الحساب والجزاء في دار القرار


037-أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ

أسباب السماوات فأطلع إلى إله موسى وإني لأظنه كاذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في تباب [ سورة غافر - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ

وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد [ سورة غافر - الآية 38 ]

أنظر تفسير الآية ( 36 )


039-يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ

يا قوم إنما هذه الحياة الدنيا متاع وإن الآخرة هي دار القرار [ سورة غافر - الآية 39 ]

أنظر تفسير الآية ( 36 )


040-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ

من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب [ سورة غافر - الآية 40 ]

أنظر تفسير الآية ( 36 )


041-وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ

ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار [ سورة غافر - الآية 41 ]

من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحاً من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب فقد اقتضى فضل الله أن تضاعف الحسنات ولا تضاعف السيئات رحمة من الله بعباده وتقديراً لضعفهم وللجواذب والموانع لهم في طريق الخير والاستقامة فضاعف لهم الحسنات وجعلها كفارة للسيئات فإذا هم وصلوا إلى الجنة بعد الحساب رزقهم الله فيها بغير حساب ويستنكر الرجل المؤمن أن يدعوهم إلى النجاة فيدعونه إلى النار فيهتف بهم في استنكار ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار وهم لم يدعوه إلى النار إنما دعوه إلى الشرك وما الفرق بين الدعوة إلى الشرك والدعوة إلى النار إنها قريب من قريب فهو يبدل الدعوة بالدعوة في تعبيره في الآية التالية تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار وشتان بين دعوة ودعوة إن دعوته لهم واضحة مستقيمة إنه يدعوهم إلى العزيز الغفار يدعوهم إلى إله واحد تشهد آثاره في الوجود بوحدانيته وتنطق بدائع صنعته بقدرته وتقديره يدعوهم إليه ليغفر لهم وهو القادر على أن يغفر الذي تفضل بالغفران العزيز الغفار فإلى أي شيء يدعونه يدعونه للكفر بالله عن طريق إشراك ما لا علم له به من مدعيات وأوهام وألغاز ويقرر من غير شك ولا ريبة أن هؤلاء الشركاء ليس لهم من الأمر شيء وليس لهم شأن لا في دنيا ولا في آخرة وأن المرد لله وحده وأن المسرفين المتجاوزين للحد في الادعاء سيكونون أهل النار لا جرم أن ما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار وماذا يبقى بعد هذا البيان الواضح الشامل للحقائق الرئيسية في العقيدة وقد جهر بها الرجل في مواجهة فرعون وملئه بلا تردد ولا تلعثم بعدما كان يكتم إيمانه فأعلن عنه هذا الإعلان لا يبقى إلا أن يفوض أمره إلى الله وقد قال كلمة وأراح ضميره مهدداً إياهم بأنهم سيذكرون كلمته هذه في موقف لا تنفع فيه الذكرى والأمر كله إلى الله فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد وينتهي الجدل والحوار وقد سجل مؤمن آل فرعون كلمته الحق خالدة في ضمير الزمان الدرس السابع هلاك آل فرعون ومشهد للكفار والمتكبرين يوم القيامة ويجمل السياق حلقات القصة بعد هذا وما كان بين موسى وفرعون وبني إسرائيل إلى موقف الغرق والنجاة ويقف ليسجل لقطات بعد هذا الموقف الأخير وبعد الحياة فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدوا وعشياً ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعاً فهل أنتم مغنون عنا نصيباً من النار قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد وقال الذين في النار لخزنة جهنم أدعوا ربكم يخفف عنا يوماً من العذاب قالوا أو لم تك تأتيكم رسلكم بالبينات قالوا بلى قالوا


042-تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ

تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار [ سورة غافر - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ

لا جرم أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار [ سورة غافر - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ

فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد [ سورة غافر - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ

فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب [ سورة غافر - الآية 45 ]

أنظر تفسير الآية ( 41 )


046-النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ

النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب [ سورة غافر - الآية 46 ]

أنظر تفسير الآية ( 41 )


047-وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاء لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنتُم مُّغْنُونَ عَنَّا نَصِيباً مِّنَ النَّارِ

وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيبا من النار [ سورة غافر - الآية 47 ]

أنظر تفسير الآية ( 41 )


048-قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ

قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد [ سورة غافر - الآية 48 ]

أنظر تفسير الآية ( 41 )


049-وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِّنَ الْعَذَابِ

وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب [ سورة غافر - الآية 49 ]

أنظر تفسير الآية ( 41 )


050-قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُم بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاء الْكَافِرِينَ إِلَّا فِي ضَلَالٍ

قالوا أولم تك تأتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا وما دعاء الكافرين إلا في ضلال [ سورة غافر - الآية 50 ]

فادعوا وما دعاء الكافرين إلا في ضلال لقد طويت الدنيا وعرضت أول صفحة بعدها فإذا الرجل المؤمن الذي قال كلمة الحق ومضى قد وقاه الله سيئات مكر فرعون وملئه فلم يصبه من آثارها شيء في الدنيا ولا فيما بعدها أيضاً بينما حاق بآل فرعون سوء العذاب النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب والنص يلهم أن عرضهم على النار غدواً وعشياً هو في الفترة من بعد الموت إلى قيام الساعة وقد يكون هذا هو عذاب القبر إذ أنه يقول بعد هذا ويوم تقوم الساعة أدخلوا آل فرعون اشد العذاب فهو إذن عذاب قبل يوم القيامة وهو عذاب سيى ء عرض على النار في الصباح وفي المساء إما للتعذيب برؤيتها وتوقع لذعها وحرها وهو عذاب شديد وإما لمزاولتها فعلاً فكثيراً ما يستعمل لفظ العرض للمس والمزاولة وهذه أدهى ثم إذا كان يوم القيامة أدخلوا أشد العذاب فأما في الآية التالية فقد كانت القيامة فعلاً والسياق يلتقط لهم موقفاً في النار وهم يتحاجون فيها فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعاً فهل أنتم مغنون عنا نصيباً من النار إن الضعفاء إذن في النار مع الذين استكبروا لم يشفع لهم أنهم كانوا ذيولاً وإمعات ولم يخفف عنهم أنهم كانوا غنماً تساق لا رأي لهم ولا إرادة ولا اختيار لقد منحهم الله الكرامة كرامة الإنسانية وكرامة التبعة الفردية وكرامة الاختيار والحرية ولكنهم هم تنازلوا عن هذا جميعاً تنازلوا وانساقوا وراء الكبراء والطغاة والملأ والحاشية لم يقولوا لهم لا بل لم يفكروا أن يقولوها بل لم يفكروا أن يتدبروا ما يقولونه لهم وما يقودونهم إليه من ضلال إنا كنا لكم تبعاً وما كان تنازلهم عما وهبهم الله واتباعهم الكبراء ليكون شفيعاً لهم عند الله فهم في النار ساقهم إليها قادتهم كما كانوا يسوقونهم في الحياة سوق الشياه ثم ها هم أولاء يسألون كبراءهم فهل أنتم مغنون عنا نصيباً من النار كما كانوا يوهمونهم في الأرض أنهم يقودونهم في طريق الرشاد وأنهم يحمونهم من الفساد وأنهم يمنعونهم من الشر والضر وكيد الأعداء فأما الذين استكبروا فيضيقون صدراً بالذين استضعفوا ويجيبونهم في ضيق وبرم وملالة وفي إقرار بعد الاستكبار قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد إنا كل فيها إنا كل ضعاف لا نجد ناصراً ولا معيناً إنا كل في هذا الكرب والضيق سواء فما سؤالكم لنا وأنتم ترون الكبراء والضعاف سواء إن الله قد حكم بين العباد فلا مجال لمراجعة في الحكم ولا مجال لتغيير فيه أو تعديل وقد قضي الأمر وما من أحد من العباد يخفف شيئاً من حكم الله وحين أدرك هؤلاء وهؤلاء أن لا ملجأ من الله إلا إليه اتجه هؤلاء وهؤلاء لخزنة جهنم في ذلة تعم الجميع وفي ضراعة تسوي هؤلاء بهؤلاء وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوماً من العذاب إنهم يستشفعون حراس جهنم ليدعوا ربهم في رجاء يكشف عن شدة البلاء ادعوا ربكم يخفف عنا يوماً من العذاب يوماً يوماً فقط يوماً يلقطون فيه أنفاسهم ويستريحون فيوم واحد يستحق الشفاعة واللهفة والدعاء ولكن خزنة جهنم لا يستجيبون لهذه الضراعة البائسة الذليلة الملهوفة فهم يعرفون الأصول ويعرفون سنة الله ويعرفون أن الأوان قد فات وهم لهذا يزيدون المعذبين عذاباً بتأنيبهم وتذكيرهم بسبب هذا العذاب وقالوا أو لم تك تأتيكم رسلكم بالبينات قالوا بلى وفي السؤال وفي جوابه ما يغني عن كل حوار وعندئذ نفض الخزنة أيديهم منهم وأسلموهم إلى اليأس مع السخرية والاستهتار قالوا فادعوا إن كان الدعاء يغير من حالكم شيئاً فتولوا أنتم الدعاء وتعقب الآية قبل تمامها على هذا الدعاء وما دعاء الكافرين إلا في ضلال لا يبلغ ولا يصل ولا ينتهي إلى جواب إنما هو الإهمال والازدراء للكبراء والضعفاء سواء الدرس الثامن نصر جنود الحق ولعنة الظالمين والصبر على الطريق عند هذا الموقف الحاسم يجيء التعقيب الأخير على الحلقة كلها وعلى ما تقدمها من الإشارة إلى الأحزاب التي تعرضت لبأس الله بعد التكذيب والاستكبار إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار ولقد آتينا موسى الهدى وأورثنا بني إسرائيل الكتاب هدى وذكرى لأولي الألباب فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار هذا التعقيب الجازم يناسب ذلك الموقف الحاسم ولقد اطلعت منه البشرية على مثل من نهاية الحق والباطل نهايتهما في هذه الأرض ونهايتهما كذلك في الآخرة ورأت كيف كان مصير فرعون وملئه في الحياة الدنيا كما رأوهم يتحاجون في النار وينتهون إلى إهمال وصغار وذلك هو الشأن في كل قضية كما يقرر القرآن إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار فأما في الآخرة فقد لا يجادل أحد من المؤمنين بالآخرة في هذه النهاية ولا يجد ما يدعوه إلى المجادلة وأما النصر في الحياة الدنيا فقد يكون في حاجة إلى جلاء وبيان إن وعد الله قاطع جازم إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا بينما يشاهد الناس أن الرسل منهم من يقتل ومنهم من يهاجر من أرضه وقومه مكذباً مطروداً وأن المؤمنين فيهم من يسام العذاب وفيهم من يلقى في الأخدود وفيهم من يستشهد وفيهم من يعيش في كرب وشدة واضطهاد فأين وعد الله لهم بالنصر في الحياة الدنيا ويدخل الشيطان إلى النفوس من هذا المدخل ويفعل بها الأفاعيل ولكن الناس يقيسون بظواهر الأمور ويغفلون عن قيم كثيرة وحقائق كثيرة في التقدير إن الناس يقيسون بفترة قصيرة من الزمان وحيز محدود من المكان وهي مقاييس بشرية صغيرة فأما المقياس الشامل فيعرض القضية في الرقعة الفسيحة من الزمان والمكان ولا يضع الحدود بين عصر وعصر ولا بين مكان ومكان ولو نظرنا إلى قضية الاعتقاد والإيمان في هذا المجال لرأيناها تنتصر من غير شك وانتصار قضية الاعتقاد هو انتصار أصحابها فليس لأصحاب هذه القضية وجود ذاتي خارج وجودها وأول ما يطلبه منهم الإيمان أن يفنوا فيها ويختفوا هم ويبرزوها والناس كذلك يقصرون معنى النصر على صور معينة معهودة لهم قريبة الرؤية لأعينهم ولكن صور النصر شتى وقد يتلبس بعضها بصور الهزيمة عند النظرة القصيرة إبراهيم عليه السلام وهو يلقى في النار فلا يرجع عن عقيدته ولا عن الدعوة إليها أكان في موقف نصر أم في موقف هزيمة ما من شك في منطق العقيدة أنه كان في قمة النصر وهو يلقى في النار كما أنه انتصر مرة أخرى وهو ينجو من النار هذه صورة وتلك صورة وهما في الظاهر بعيد من بعيد فأما في الحقيقة فهما قريب من قريب والحسين رضوان الله عليه وهو يستشهد في تلك الصورة العظيمة من جانب المفجعة من جانب أكانت هذه نصراً أم هزيمة في الصورة الظاهرة وبالمقياس الصغير كانت هزيمة فأما في الحقيقة الخالصة وبالمقياس الكبير فقد كانت نصراً فما من شهيد في الأرض تهتز له الجوانح بالحب والعطف وتهفو له القلوب وتجيش بالغيرة والفداء كالحسين رضوان الله عليه يستوي في هذا المتشيعون وغير المتشيعين من المسلمين وكثير من غير المسلمين وكم من شهيد ما كان يملك أن ينصر عقيدته ودعوته ولو عاش ألف عام كما نصرها باستشهاده وما كان يملك أن يودع القلوب من المعاني الكبيرة ويحفز الألوف إلى الأعمال الكبيرة بخطبة مثل خطبته الأخيرة التي يكتبها بدمه فتبقى حافزاً محركاً للأبناء والأحفاد وربما كانت حافزاً محركاً لخطى التاريخ كله مدى أجيال ما النصر وما الهزيمة إننا في حاجة إلى أن نراجع ما استقر في تقديرنا من الصور ومن القيم قبل أن نسأل أين وعد الله لرسله وللمؤمنين بالنصر في الحياة الدنيا على أن هناك حالات كثيرة يتم فيها النصر في صورته الظاهرة القريبة ذلك حين تتصل هذه الصورة الظاهرة القريبة بصورة باقية ثابتة لقد انتصر محمد ص في حياته لأن هذا النصر يرتبط بمعنى إقامة هذه العقيدة بحقيقتها الكاملة في الأرض فهذه العقيدة لا يتم تمامها إلا بأن تهيمن على حياة الجماعة البشرية وتصرفها جميعاً من القلب المفرد إلى الدولة الحاكمة فشاء الله أن ينتصر صاحب هذه العقيدة في حياته ليحقق هذه العقيدة في صورتها الكاملة ويترك هذه الحقيقة مقررة في واقعة تاريخية محددة مشهودة ومن ثم اتصلت صورة النصر القريبة بصورة أخرى بعيدة واتحدت الصورة الظاهرة مع الصورة الحقيقية وفق تقدير الله وترتيبه وهنالك اعتبار آخر تحسن مراعاته كذلك إن وعد الله قائم لرسله وللذين آمنوا ولا بد أن توجد حقيقة الإيمان في القلوب التي ينطبق هذا الوعد عليها وحقيقة الإيمان كثيراً ما يتجوز الناس فيها وهي لا توجد إلا حين يخلو القلب من الشرك في كل صوره وأشكاله وإن هنالك لأشكالاً من الشرك خفية ; لا يخلص منها القلب إلا حين يتجه لله وحده ويتوكل عليه وحده ويطمئن إلى قضاء الله فيه وقدره عليه ويحس أن الله وحده هو الذي يصرفه فلا خيرة له إلا ما اختار الله ويتلقى هذا بالطمأنينة والثقة والرضى والقبول وحين يصل إلى هذه الدرجة فلن يقدم بين يدي الله ولن يقترح عليه صورة معينة من صور النصر أو صور الخير فسيكل هذا كله لله ويلتزم ويتلقى كل ما يصيبه على أنه الخير وذلك معنى من معاني النصر النصر على


051-إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ

إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد [ سورة غافر - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-يَوْمَ لَا يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ

يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار [ سورة غافر - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ

ولقد آتينا موسى الهدى وأورثنا بني إسرائيل الكتاب [ سورة غافر - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ

هدى وذكرى لأولي الألباب [ سورة غافر - الآية 54 ]

أنظر تفسير الآية ( 50 )


055-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ

فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار [ سورة غافر - الآية 55 ]

أنظر تفسير الآية ( 50 )


056-إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِن فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَّا هُم بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ

إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير [ سورة غافر - الآية 56 ]

الذات والشهوات وهو النصر الداخلي الذي لا يتم نصر خارجي بدونه بحال من الأحوال إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار وقد رأينا في المشهد السابق كيف لا تنفع الظالمين معذرتهم وكيف باءوا باللعنة وبسوء الدار فأما صورة من صور النصر في قصة موسى فهو ذاك ولقد آتينا موسى الهدى وأورثنا بني إسرائيل الكتاب هدى وذكرى لأولي الألباب وكان هذا نموذجاً من من نماذج نصر الله إيتاء الكتاب والهدى ووراثة الكتاب والهدى وهذا النموذج الذي ضربه الله مثلاً في قصة موسى يكشف لنا رقعة فسيحة نرى فيها صورة خاصة من صور النصر تشير إلى الإتجاه وهنا يجيء الإيقاع الأخير في هذا المقطع توجيهاً لرسول الله ص ومن كانوا معه من المؤمنين في مكة في موقف الشدة والمعاناة ولكل من يأتي بعدهم من أمته ويواجهون مثل الموقف الذي كانوا فيه فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار الإيقاع الأخير الدعوة إلى الصبر الصبر على التكذيب والصبر على الأذى والصبر على نفخة الباطل وانتشائه بالغلبة والسلطان في فترة من الزمان والصبر على طباع الناس وأخلاقهم وتصرفاتهم من هنا ومن هناك والصبر على النفس وميولها وقلقها وتطلعها ورغبتها في النصر القريب وما يتعلق به من رغائب وآمال والصبر على أشياء كثيرة في الطريق قد تجيء من جانب الأصدقاء قبل أن تجيء من جانب الأعداء فاصبر إن وعد الله حق مهما يطل الأمد ومهما تتعقد الأمور ومهما تتقلب الأسباب إنه وعد من يملك التحقيق ومن وعد لأنه أراد وفي الطريق خذ زاد الطريق واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار هذا هو الزاد في طريق الصبر الطويل الشاق استغفار للذنب وتسبيح بحمد الرب والاستغفار المصحوب بالتسبيح وشيك أن يجاب وهو في ذاته تربية للنفس وإعداد وتطهير للقلب وزكاة وهذه هي صورة النصر التي تتم في القلب فتعقبها الصورة الأخرى في واقع الحياة واختيار العشي والإبكار إما كناية عن الوقت كله فهذان طرفاه وإما لأنهما آنان يصفو فيهما القلب ويتسع المجال للتدبر والسياحة مع ذكر الله هذا هو المنهج الذي اختاره الله لتوفير عدة الطريق إلى النصر وتهيئة الزاد ولا بد لكل معركة من عدة ومن زاد الوحدة الثالثة الموضوع توجيهات للرسول وحقائق إيمانية وأدلة على الوحدانية مقدمة الوحدة هذا الشوط متصل تمام الاتصال بالشوط الذي قبله وهو استمرار للفقرة الأخيرة من الدرس الماضي وتكملة لتوجيه الرسول ص للصبر على التكذيب والإيذاء والصد عن الحق والتبجح بالباطل فبعد هذا التوجيه يكشف عن علة المجادلة في آيات الله بغير حجة ولا برهان إنه الكبر الذي يمنع أصحابه من التسليم بالحق وهم أصغر وأضأل من هذا الكبر الذي يحيك في الصدور ومن ثم يجيء التنبيه إلى عظمة هذا الكون الذي خلقه الله وصغر الناس جميعاً بالقياس إلى السماوات والأرض ويمضي الدرس يعرض بعض الآيات الكونية وفضل الله في تسخير بعضها للناس وهم أصغر منها وأضأل ويشير إلى فضل الله على الناس في ذوات أنفسهم وهذه وتلك تشهد بوحدانية المبدع الذي يشركون به ويوجه الرسول ص إلى الجهر بكلمة التوحيد والإعراض عما يعبدون من دون الله وينتهي الشوط بمشهد عنيف من مشاهد القيامة يسألون فيه عما يشركون سؤال التبكيت والترذيل ويختم كما ختم الشوط الماضي بتوجيه النبي ص إلى الصبر سواء أبقاه الله ليشهد بعض ما وعدهم أم توفاه إليه قبل مجيء وعد الله فالأمر لله وهم إليه راجعون على كل حال الدرس الأول عناد وتكبر الكفار وخضوع المؤمنين لله ودعاؤهم له إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير لخلق السماوات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء قليلاً ما تتذكرون إن الساعة لآتية لا ريب فيها ولكن أكثر الناس لا يؤمنون وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين إن هذا المخلوق الإنساني لينسى نفسه في أحيان كثيرة ينسى أنه كائن صغير ضعيف يستمد القوة لا من ذاته ولكن من اتصاله بمصدر القوة الأول من الله فيقطع اتصاله هذا ثم يروح ينتفخ ويورم ويتشامخ ويتعالى يحيك في صدره الكبر يستمده من الشيطان الذي هلك بهذا الكبر ثم سلط على الإنسان فأتاه من قبله وإنه ليجادل في آيات الله ويكابر وهي ظاهرة ناطقة معبرة للفطرة بلسان الفطرة وهو يزعم لنفسه وللناس أنه إنما يناقش لأنه لم يقتنع ويجادل لأنه غير مستيقن والله العليم بعباده السميع البصير المطلع على السرائر يقرر أنه الكبر والكبر وحده هو الذي يحيك في الصدر وهو الذي يدعو صاحبه إلى الجدال فيما لا جدال فيه الكبر والتطاول إلى ما هو أكبر من حقيقته ومحاولة أخذ مكان ليس له ولا تؤهله له حقيقته وليست له حجة يجادل بها ولا برهان يصدع به إنما هو ذلك الكبر وحده إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه ولو أدرك الإنسان حقيقته وحقيقة هذا الوجود ولو عرف دوره فأتقنه ولم يحاول أن يتجاوزه ولو اطمأن إلى أنه كائن مما لا يحصى عدده من كائنات مسخرة بأمر خالق الوجود وفق تقديره الذي لا يعلمه إلا هو وأن دوره مقدر بحسب حقيقته في كيان هذا الوجود لو أدرك هذا كله لاطمأن واستراح ولتطامن كذلك وتواضع وعاش في سلام مع نفسه ومع الكون حوله وفي استسلام لله وإسلام فاستعذ بالله إنه هو السميع البصير والاستعاذة بالله في مواجهة الكبر توحي باستبشاعه واستفظاعه فالإنسان إنما يستعيذ بالله من الشيء الفظيع القبيح الذي يتوقع منه الشر والأذى وفي الكبر هذا كله وهو يتعب صاحبه ويتعب الناس من حوله ; وهو يؤذي الصدر الذي يحيك فيه ويؤذي صدور الآخرين فهو شر يستحق الاستعاذة بالله منه إنه هو


057-لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

لخلق السماوات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون [ سورة غافر - الآية 57 ]

السميع البصير الذي يسمع ويرى والكبر الذميم يتمثل في حركة ترى وفي كلام يسمع فهو يكل أمره إلى السميع البصير يتولاه بما يراه ثم يكشف للإنسان عن وضعه الحقيقي في هذا الكون الكبير وعن ضآلته بالقياس إلى بعض خلق الله الذي يراه الناس ويدركون ضخامته بمجرد الرؤية ويزيدون شعوراً به حين يعلمون حقيقته لخلق السماوات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون والسماوات والأرض معروضتان للإنسان يراهما ويستطيع أن يقيس نفسه إليهما ولكنه حين يعلم حقيقة النسب والأبعاد وحقيقة الأحجام والقوى يطامن من كبريائه ويتصاغر ويتضاءل حتى ليكاد يذوب من الشعور بالضآلة إلا أن يذكر العنصر العلوي الذي أودعه الله إياه والذي من أجله كرمه فهو وحده الذي يمسك به أمام عظمة هذا الكون الهائل العظيم ولمحة خاطفة عن السماوات والأرض تكفي لهذا الإدراك هذه الأرض التي نحيا عليها تابع صغير من توابع الشمس تبلغ كتلتها ثلاثة من مليون من كتلة الشمس ويبلغ حجمها أقل من واحد من مليون من حجم الشمس وهذه الشمس واحدة من نحو مائة مليون من الشموس في المجرة القريبة منا ; والتي نحن منها وقد كشف البشر حتى اليوم نحو مائة مليون من هذه المجرات متناثرة في الفضاء الهائل من حولها تكاد تكون تائهة فيه والذي كشفه البشر جانب ضئيل صغير لا يكاد يذكر من بناء الكون وهو على ضآلته هائل شاسع يدير الرؤوس مجرد تصوره فالمسافة بيننا وبين الشمس نحو من ثلاثة وتسعين مليوناً من الأميال ذلك أنها رأس أسرة كوكبنا الأرضي الصغير بل هي على الأرجح أم هذه الأرض الصغيرة ولم تبعد أرضنا عن أحضان أمها بأكثر من هذه المسافة ثلاثة وتسعين مليوناً من الأميال أما المجرة التي تتبعها الشمس فقطرها نحو من مائة ألف مليون سنة ضوئية والسنة الضوئية تعني مسافة ست مائة مليون ميل لأن سرعة الضوء هي ستة وثمانون ومائة ألف ميل في الثانية وأقرب المجرات الأخرى إلى مجرتنا تبعد عنا بنحو خمسين وسبعمائة ألف سنة ضوئية ونذكر مرة أخرى أن هذه المسافات وهذه الأبعاد وهذه الأحجام هي التي استطاع علم البشر الضئيل أن يكشف عنها وعلم البشر هذا يعترف أن ما كشفه قطاع صغير في هذا الكون العريض والله سبحانه يقول لخلق السماوات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون وليس على قدرة الله أكبر ولا أصغر ولا أصعب ولا أيسر فهو خالق كل شيء بكلمة إنما هي الأشياء كما تبدو في طبيعتها وكما يعرفها الناس ويقدرونها فأين الإنسان من هذا الكون الهائل وأين يبلغ به كبره من هذا الخلق الكبير وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء فالبصير يرى ويعلم ; ويعرف قدره وقيمته ولا يتطاول ولا ينتفخ ولا يتكبر لأنه يرى ويبصر والأعمى لا يرى ولا يعرف مكانه ولا نسبته إلى ما حوله فيخطىء تقدير نفسه وتقدير ما يحيط به ويتخبط هنا وهنالك من سوء التقدير وكذلك لا يستوي الذين آمنوا وعملوا الصالحات والمسيء إن أولئك أبصروا وعرفوا فهم يحسنون التقدير


058-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلاً مَّا تَتَذَكَّرُونَ

وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء قليلا ما تتذكرون [ سورة غافر - الآية 58 ]

وهذا عمي وجهل فهو يسيء يسيء كل شيء يسيء إلى نفسه ويسيء إلى الناس ويسيء قبل كل شيء إدراك قيمته وقيمة ما حوله ويخطىء في قياس نفسه إلى ما حوله فهو أعمى والعمى عمى القلوب قليلاً ما تتذكرون ولو تذكرنا لعرفنا فالأمر واضح قريب لا يحتاج إلى أكثر من التذكر والتذكير ثم لو تذكرنا الآخرة ووثقنا من مجيئها وتصورنا موقفنا فيها واستحضرنا مشهدنا بها إن الساعة لآتية لا ريب فيها ولكن أكثر الناس لا يؤمنون ومن ثم فهم يجادلون ويستكبرون فلا يذعنون للحق ولا يعرفون مكانهم الحق فلا يتجاوزوه والتوجه إلى الله بالعبادة ودعاؤه والتضرع إليه مما يشفي الصدور من الكبر الذي تنتفخ به فيدعوها إلى الجدال في آيات الله بغير حجة ولا برهان والله سبحانه يفتح لنا أبوابه لنتوجه إليه وندعوه ويعلن لنا ما كتبه على نفسه من الاستجابة لمن يدعوه ; وينذر الذين يستكبرون عن عبادته بما ينتظرهم من ذل وتنكيس في النار وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين وللدعاء أدب لا بد أن يراعى إنه إخلاص القلب لله والثقة بالاستجابة مع عدم اقتراح صورة معينة لها أو تخصيص وقت أو ظرف فهذا الاقتراح ليس من أدب السؤال والاعتقاد بأن التوجه للدعاء توفيق من الله والاستجابة فضل آخر وقد كان عمر رضي الله عنه يقول أنا لا أحمل همّ الإجابة إنما أحمل همّ الدعاء فإذا ألهمت الدعاء كانت الإجابة معه وهي كلمة القلب العارف الذي يدرك أن الله حين يقدر الاستجابة يقدر معها الدعاء فهما حين يوفق الله متوافقان متطابقان فأما الذين يستكبرون عن التوجه لله فجزاؤهم الحق أن يوجهوا أذلاء صاغرين لجهنم وهذه نهاية الكبر الذي تنتفخ به قلوب وصدور في هذه الأرض الصغيرة وفي هذه الحياة الرخيصة وتنسى ضخامة خلق الله فضلاً على نسيانها عظمة الله ونسيانها للآخرة وهي آتية لا ريب فيها ونسيانها للموقف الذليل في الآخرة بعد النفخة والاستكبار الدرس الثاني من الآيات على الوحدانية ونعم الله على الناس ودعوة إلى توحيده وشكره ولما ذكر الذين يستكبرون عن عبادة الله شرع يعرض بعض نعم الله على الناس تلك النعم التي توحي بعظمته تعالى والتي لا يشكرون الله عليها بل يستكبرون عن عبادته والتوجه إليه الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصراً إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون كذلك يؤفك الذين كانوا بآيات الله يجحدون الله الذي جعل لكم الأرض قراراً والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين هو الحي لا إله إلا هو فادعوه مخلصين له الدين الحمد لله رب العالمين والليل والنهار ظاهرتان كونيتان والأرض والسماء خلقان كونيان كذلك وهي تذكر مع تصوير الله للبشر وإحسان صورهم ومع رزق الله لهم من الطيبات وتعرض كلها في معرض نعم الله وفضله على الناس وفي معرض الوحدانية وإخلاص الدين لله فيدل هذا على ارتباط هذه الظواهر والخلائق والمعاني وعلى وجود الصلة بينها ووجوب تدبرها في محيطها الواسع وملاحظة الارتباط بينها والاتفاق إن بناء الكون على القاعدة التي بناه الله عليها ثم سيره وفق الناموس الذي قدره الله له هو الذي سمح بوجود الحياة في هذه الأرض ونموها وارتقائها كما أنه هو الذي سمح بوجود الحياة الإنسانية في شكلها الذي نعهده ووافق حاجات هذا الإنسان التي يتطلبها تكوينه وفطرته وهو الذي جعل الليل مسكناً له وراحة واستجماماً والنهار مبصراً معيناً على الرؤية والحركة والأرض قراراً صالحاً للحياة والنشاط والسماء بناء متماسكاً لا يتداعى ولا ينهار ولا تختل نسبه وأبعاده ولو اختلت لتعذر وجود الإنسان على هذه الأرض وربما وجود الحياة وهو الذي سمح بأن تكون هناك طيبات من الرزق تنشأ من الأرض وتهبط من السماء فيستمتع بها هذا الإنسان الذي صوره الله فأحسن صورته وأودعه الخصائص والاستعدادات المتسقة مع هذا الكون الصالحة للظروف التي يعيش فيها مرتبطاً بهذا الوجود الكبير فهذه كلها أمور مرتبطة متناسقة كما ترى ; ومن ثم يذكرها القرآن في مكان واحد بهذا الترابط ويتخذ منها برهانه على وحدانية الخالق ويوجه في ظلها القلب البشري إلى دعوة الله وحده مخلصاً له الدين هاتفاً الحمد لله رب العالمين ويقرر أن الذي يصنع هذا ويبدعه بهذا التناسق هو الذي يليق أن يكون إلهاً وهو الله رب العالمين فكيف يصرف الناس عن هذا الحق الواضح المبين ونذكر هنا لمحات خاطفة تشير إلى بعض نواحي الارتباط في تصميم هذا الكون وعلاقته بحياة الإنسان مجرد لمحات تسير مع اتجاه هذه الإشارة المجملة في كتاب الله لو كانت الأرض لا تدور حول نفسها في مواجهة الشمس ما تعاقب الليل والنهار لو دارت الأرض حول نفسها اسرع مما تدور لتناثرت المنازل وتفككت الأرض وتناثرت هي الأخرى في الفضاء لو دارت الأرض حول نفسها أبطأ مما تدور لهلك الناس من حر ومن برد وسرعة دوران الأرض حول نفسها هذه السرعة القائمة الكائنة اليوم هي سرعة توافق ما على الأرض من حياة حيوانية نباتية بأوسع معانيها لولا دوران الأرض حول نفسها لفرغت البحار والمحيطات من مائها ماذا يحدث لو استقام محور الأرض وجرت الأرض في مدارها حول الشمس في دائرة الشمس مركزها إذن لاختفت الفصول ولم يدر الناس ما صيف وما شتاء وما ربيع وما خريف لو كانت قشرة الأرض أسمك مما هي بمقدار بضعة أقدام لامتص ثاني أكسيد الكربون الأوكسجين ولما أمكن وجود حياة النبات ولو كان الهواء أرفع كثيراً مما هو فإن بعض الشهب التي تحترق الآن بالملايين في الهواء الخارجي كانت تضرب جميع أجزاء الكرة الأرضية وهي تسير بسرعة تتراوح بين ستة أميال وأربعين ميلاً في الثانية وكان في إمكانها أن تشعل كل شيء قابل للإحتراق ولو كانت تسير ببطء رصاصة البندقية لارتطمت كلها بالأرض ولكانت العاقبة مروعة أما الإنسان فإن اصطدامه بشهاب ضئيل يسير بسرعة تفوق سرعة الرصاصة تسعين مرة كان يمزقه إرباً من مجرد حرارة مروره لو كان الأوكسجين بنسبة في المائة مثلاً أو أكثر في الهواء بدلاً من في المائة فإن جميع المواد القابلة للاحتراق في العالم تصبح عرضة للاشتعال لدرجة أن أول شرارة من البرق تصيب شجرة لا بد أن تلهب الغابة حتى لتكاد تنفجر ولو أن نسبة الأوكسجين في الهواء قد هبطت إلى في المائة أو أقل فإن الحياة ربما طابقت نفسها عليها في خلال الدهور ولكن في هذه الحالة كان القليل من عناصر المدنية التي ألفها الإنسان كالنار مثلاً تتوافر له وهناك آلاف الموافقات في تصميم هذا الكون لو اختل واحد منها أدنى اختلال ما كانت الحياة في صورتها هذه التي نعرفها موافقة هكذا لحياة الإنسان فأما الإنسان ذاته فمن حسن صورته هذه الهيئة المتفردة بين سائر الأحياء ; وهذا الاكتمال من ناحية الآجهزة لأداء وظائفه جميعها في يسر ودقة ; وهذا التوافق بين تكوينه والظروف الكونية العامة التي تسمح له بالوجود والحركة في هذا الوسط الكوني كما هو كائن ; وذلك كله فوق خاصيته الكبرى التي جعلت منه خليفة في الأرض مجهزاً بأداة الخلافة الأولى العقل والاتصال الروحي بما وراء الأشكال والأعراض ولو رحنا نبحث دقة التكوين الإنساني وتناسق أجزائه ووظائفه بوصفها داخلة في قوله تعالى وصوركم فأحسن صوركم لوقفنا أمام كل عضو صغير بل أمام كل خلية مفردة في هذا الكيان الدقيق العجيب ونضرب مثلاً لهذه الدقة العجيبة فك الإنسان ووضع الأسنان فيه من الناحية الآلية البحتة إن هذا الفك من الدقة بحيث إن بروز واحد على عشرة من المليمتر في اللثة أو في اللسان يزحم اللثة واللسان ; وبروز مثل هذا الحجم في ضرس أو سن يجعله يصطك بما يقابله ويحتك ووجود ورقة كورقة السيجارة بين الفكين العلوي والسفلي يجعلها تتأثر بضغط الفكين عليها فتظهر فيها علامات الضغط لأنها من الدقة بحيث يلتقيان تماماً ليمضغ الفك ويطحن ما هو في سمك ورقة السيجارة ثم إن هذا الإنسان بتكوينه هذا مجهز ليعيش في هذا الكون عينه هذه مقيسة على الذبذبات الضوئية التي تقتضي وظيفته في الأرض أن يراها وأذنه تلك مقيسة على الذبذبات الصوتية التي تقتضي وظيفته في الأرض أن يسمعها وكل حاسة فيه أو جارحة مصممة وفق الوسط المهيأ لحياته ومجهزة كذلك بالقدرة على التكيف المحدود عند تغير بعض الظروف إنه مخلوق لهذا الوسط ليعيش فيه ويتأثر به ويؤثر فيه وهناك ارتباط وثيق بين تصميم هذا الوسط وتكوين هذا الإنسان وتصوير الإنسان على هذه الصورة ذو علاقة بوسطه أي بالأرض والسماء ومن ثم يذكر القرآن صورته في نفس الآية التي يذكر فيها الأرض والسماء ألا إنه الإعجاز في هذا القرآن وتكفي هذه الإشارات بهذا الاختصار إلى دقة صنع الله وتناسقه بين الكون والإنسان ونقف وقفات سريعة أمام النصوص القرآنية الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصراً إن السكون بالليل ضرورة لكل حي ولا بد من فترة من الظلام تسكن فيه الخلايا الحية وتستكن لتزاول نشاطها في النور ولا يكفي مجرد النوم لتوفير هذا السكون بل لا بد من ليل لا بد من ظلام فالخلية الحية التي تتعرض لضوء مستمر تصل إلى حد من الإجهاد تتلف معه أنسجتها لأنها لم تتمتع بقسط ضروري لها من السكون


059-إِنَّ السَّاعَةَ لَآتِيَةٌ لَّا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ

إن الساعة لآتية لا ريب فيها ولكن أكثر الناس لا يؤمنون [ سورة غافر - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ

وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين [ سورة غافر - الآية 60 ]

أنظر تفسير الآية ( 58 )


061-اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ

الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون [ سورة غافر - الآية 61 ]

أنظر تفسير الآية ( 58 )


062-ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَّا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ

ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون [ سورة غافر - الآية 62 ]

والنهار مبصراً والتعبير على هذا النحو تعبير مصور مشخص وكأنما النهار حي يبصر ويرى وإنما الناس هم الذين يبصرون فيه لأن هذه هي الصفة الغالبة وتقلب الليل والنهار على هذا النحو نعمة في طيها نعم ولو كان أحدهما سرمداً بل لو كان أطول مما هو مرات معدودة لانعدمت الحياة فلا عجب أن يقرن توالي الليل والنهار بذكر الفضل الذي لا يشكره أكثر الناس إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون ويعقب على هاتين الظاهرتين الكونيتين بأن الذي خلقهما هو الذي يكون إلهاً يستحق هذا الاسم العظيم ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون وإنه لعجيب يستحق التعجيب أن يرى الناس يد الله في كل شيء ويعلموا أنه الخالق لكل شيء معرفة حتمية مفروضة على العقل فرضاً بحكم وجود الأشياء واستحالة ادعاء أحد أنها من خلقه وعدم استقامة القول بأنها وجدت من غير موجد عجيب يستحق التعجيب أن يكون هذا كله ثم يصرف الناس عن الإيمان والإقرار فأنى تؤفكون ولكنه هكذا يصرف ناس عن هذا الحق الواضح هكذا كما يقع من المخاطبين الأولين بالقرآن كذلك كان في كل زمان ; بلا سبب ولا حجة ولا برهان كذلك يؤفك الذين كانوا بآيات الله يجحدون وينتقل من ظاهرتي الليل والنهار إلى تصميم الأرض لتكون قراراً والسماء لتكون بناء الله الذي جعل لكم الأرض قراراً والسماء بناء والأرض قرار صالح لحياة الإنسان بتلك الموافقات الكثيرة التي أشرنا إلى بعضها إجمالاً والسماء بناء ثابت النسب والأبعاد والحركات والدورات ومن ثم تضمن الاستقرار والثبات لحياة هذا الإنسان المحسوب حسابها في تصميم هذا الوجود المقدرة في بنائه تقديراً ويربط بتكوين السماء والأرض تكوين الإنسان ورزقه من الطيبات على النحو الذي أشرنا إلى بعض أسراره وصوركم فأحسن صوركم ورزقكم من الطيبات ويعقب على هذه الآيات والهبات كما عقب على الأولى ذلكم الله ربكم فتبارك الله رب العالمين ذلكم الذي يخلق ويقدر ويدبر ويراعيكم ويقدر لكم مكاناً في ملكه ذلكم الله ربكم فتبارك الله وعظمت بركته وتضاعفت رب العالمين أجمعين هو الحي أجل هو وحده الحي الحي حياة ذاتية غير مكسوبة ولا مخلوقة وغير مبتدئة ولا منتهية وغير حائلة ولا زائلة وغير متقلبة ولا متغيرة وما من شيء له هذه الصفة من الحياة سبحانه هو المتفرد بالحياة وهو المتفرد بالألوهية بما أنه المتفرد بالحياة فالحي الواحد هو الله لا إله إلا هو


063-كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ

كذلك يؤفك الذين كانوا بآيات الله يجحدون [ سورة غافر - الآية 63 ]

أنظر تفسير الآية ( 62 )


064-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ

الله الذي جعل لكم الأرض قرارا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين [ سورة غافر - الآية 64 ]

أنظر تفسير الآية ( 62 )


065-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

هو الحي لا إله إلا هو فادعوه مخلصين له الدين الحمد لله رب العالمين [ سورة غافر - الآية 65 ]

ومن ثم فادعوه مخلصين له الدين واحمدوه في الدعاء الحمد لله رب العالمين الدرس الثالث الإسلام لله ومراحل حياة الإنسان برعاية الله وأمام هذه الآيات والهبات وما تلاها من تعقيبات وفي أشد اللحظات امتلاء بحقيقة الوحدانية وحقيقة الألوهية وحقيقة الربوبية يجيء التلقين لرسول الله ص ليعلن للقوم أنه منهي عن عبادة ما يدعون من دون الله مأمور بالإسلام لله رب العالمين قل إني نهيت أن أعبد الذين تدعون من دون الله لما جاءني البينات من ربي وأمرت أن أسلم لرب العالمين أعلن لهؤلاء الذين يصرفون عن آيات الله ويجحدون هباته أنك نهيت عن عبادة ما يدعون من دون الله وقل لهم إنني نهيت وانتهيت لما جاءني البينات من ربي فعندي بينة وأنا بها مؤمن ومن حق هذه البينة أن أقتنع بها وأصدق ثم أعلن كلمة الحق ومع الانتهاء عن عبادة غير الله وهو سلب الإسلام لرب العالمين وهو إيجاب ومن الشقين تتكامل العقيدة ثم يستعرض آية من آيات الله في أنفسهم بعدما استعرض آياته في الآفاق هي آية الحياة الإنسانية وأطوارها العجيبة ; وليتخذ من هذه الحياة مقدمة لتقرير حقيقة الحياة كلها بين يدي الله هو الذي خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلاً ثم لتبلغوا أشدكم ثم لتكونوا شيوخاً ومنكم من يتوفى من قبل ولتبلغوا أجلاً مسمى ولعلكم تعقلون هو الذي يحيي ويميت فإذا قضى أمراً فإنما يقول له كن فيكون وهذه النشأة الإنسانية فيها ما لم يدركه علم الإنسان لأنه كان قبل وجود الإنسان وفيها ما يشاهده ويراقبه ولكن هذا إنما تم حديثاً بعد نزول هذا القرآن بقرون فخلق الإنسان من تراب حقيقة سابقة على وجود الإنسان والتراب أصل الحياة كلها على وجه هذه الأرض ومنها الحياة الإنسانية ولا يعلم إلا الله كيف تمت هذه الخارقة ولا كيف تم هذا الحادث الضخم في تاريخ الأرض وتاريخ الحياة وأما تكاثر الإنسان بعد ذلك عن طريق التزاوج فيتم عن طريق التقاء خلية التذكير وهي النطفة بالبويضة واتحادهما واستقرارهما في الرحم في صورة علقة وفي نهاية المرحلة الجنينية يخرج الطفل بعد عدة تطورات كبرى في طبيعة الخلية الأولى تعد إذا نحن نظرنا إليها بتدبر أطول وأكبر من الأطوار التي يمر بها الطفل من ولادته إلى أن ينتهي أجله والتي يقف السياق عند بعض مراحلها البارزة مرحلة الطفولة ثم بلوغ الأشد حوالي الثلاثين ثم الشيخوخة وهي المراحل التي تمثل أقصى القوة بين طرفين من الضعف ومنكم من يتوفى من قبل أن يبلغ هذه المراحل جميعاً أو بعضها ولتبلغوا أجلاً مسمى مقدراً معلوماً لا تستأخرون عنه ساعة ولا تستقدمون ولعلكم تعقلون فمتابعة رحلة الجنين ورحلة الوليد وتدبر ما تشيران إليه من حسن الخلق والتقدير مما للعقل فيه دور كبير ورحلة الجنين رحلة عجيبة ممتعة حقاً وقد عرفنا الكثير عنها بعد تقدم الطب وعلم الأجنة بشكل خاص ولكن إشارة القرآن إليها بهذه الدقة منذ حوالي أربعة عشر قرناً أمر يستوقف النظر ولا يمكن أن يمر عليه عاقل دون أن يقف أمامه يتدبره ويفكر فيه ورحلة الجنين ورحلة الطفل كلتاهما توقع على الحس البشري وتلمس القلب الإنساني في أي بيئة وفي أي


066-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءنِيَ الْبَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ

قل إني نهيت أن أعبد الذين تدعون من دون الله لما جاءني البينات من ربي وأمرت أن أسلم لرب العالمين [ سورة غافر - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-هُوَ الَّذِي خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنكُم مَّن يُتَوَفَّى مِن قَبْلُ

هو الذي خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلا ثم لتبلغوا أشدكم ثم لتكونوا شيوخا ومنكم من يتوفى من قبل ولتبلغوا أجلا مسمى ولعلكم تعقلون [ سورة غافر - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ

هو الذي يحيي ويميت فإذا قضى أمرا فإنما يقول له كن فيكون [ سورة غافر - الآية 68 ]

مرحلة من مراحل الرشد العقلي وكل جيل يحس لهذه اللمسة وقعها على طريقته وحسب معلوماته فيخاطب القرآن بها جميع أجيال البشر فيحسون ثم يستجيبون أو لا يستجيبون وهو يعقب عليها بعرض حقيقة الإحياء والإماتة وحقيقة الخلق والإنشاء جميعاً هو الذي يحيي ويميت فإذا قضى أمراً فإنما يقول له كن فيكون وتكثر الإشارة في القرآن إلى آيتي الحياة والموت لأنهما تلمسان قلب الإنسان بشدة وعمق ثم لأنهما الظاهرتان البارزتان المكررتان في كل ما يقع عليه حس الإنسان وللإحياء والإماتة مدلول أكبر مما يبدو لأول مرة فالحياة ألوان والموت ألوان وإن رؤية الأرض الميتة ثم رؤيتها تنبض بالحياة ورؤية الشجرة الجافة الأوراق والأغصان في موسم ثم رؤيتها والحياة تنبثق منها في كل موضع وتخضر وتورق وتزهر كما لو كانت الحياة تتفجر منها وتفيض ورؤية البيضة ثم الفرخ ورؤية البذرة ثم النبتة وعكس هذه الرحلة من الحياة إلى الموت كالرحلة من الموت إلى الحياة كلها تلمس القلب وتستجيشه إلى قدر من التأثر والتدبر يختلف باختلاف النفوس والحالات ومن الحياة والموت إلى حقيقة الإنشاء وأداة الإبداع وإن هي إلا الإرادة يتمثل اتجاهها إلى الخلق خلق أي شيء في كلمة كن فإذا الوجود ينبثق على إثرها فيكون فتبارك الله أحسن الخالقين الدرس الرابع مشهد تعذيب الكفار المجادلين بالله وأمام نشأة الحياة البشرية وفي ظل مشهد الحياة والموت وحقيقة الإنشاء والإبداع يبدو الجدال في آيات الله مستغرباً مستنكراً ; ويبدو التكذيب بالرسل عجياً نكيراً ومن ثم يواجهه بالتهديد المخيف في صورة مشهد من مشاهد القيامة العنيفة ألم تر إلى الذين يجادلون في آيات الله أنى يصرفون الذين كذبوا بالكتاب وبما أرسلنا به رسلنا فسوف يعلمون إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون ثم قيل لهم أين ما كنتم تشركون من دون الله قالوا ضلوا عنا بل لم نكن ندعو من قبل شيئاً كذلك يضل الله الكافرين ذلكم بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين إنه التعجيب من أمر الذين يجادلون في آيات الله في ظل استعراض هذه الآيات مقدمة لبيان ما ينتظرهم هناك ألم تر إلى الذين يجادلون في آيات الله أنى يصرفون الذين كذبوا بالكتاب وبما ارسلنا به رسلنا وهم كذبوا كتاباً واحداً ورسولاً واحداً ولكنهم إنما يكذبون بهذا كل ما جاء به الرسل فهي عقيدة واحدة تتمثل في أكمل صورها في الرسالة الأخيرة ومن ثم فهم كذبوا بكل رسالة وبكل رسول كل مكذب في القديم والحديث صنع هذا حين كذب رسوله الذي جاءه بالحق الواحد وبعقيدة التوحيد فسوف يعلمون ثم يعرض ماذا سوف يعلمون إنها الإهانة والتحقير في العذاب لا مجرد العذاب إذ الأغلال في أعناقهم والسلاسل يسحبون


069-أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ

ألم تر إلى الذين يجادلون في آيات الله أنى يصرفون [ سورة غافر - الآية 69 ]

أنظر تفسير الآية ( 68 )


070-الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ

الذين كذبوا بالكتاب وبما أرسلنا به رسلنا فسوف يعلمون [ سورة غافر - الآية 70 ]

أنظر تفسير الآية ( 68 )


071-إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ

إذ الأغلال في أعناقهم والسلاسل يسحبون [ سورة غافر - الآية 71 ]

أنظر تفسير الآية ( 68 )


072-فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ

في الحميم ثم في النار يسجرون [ سورة غافر - الآية 72 ]

بهذه المهانة كما تسحب الأنعام والوحوش وعلام التكريم وقد خلعوا عن أنفسهم شارة التكريم وبعد السحب والجر في هذا العذاب وفي هذه المهانة ينتهي بهم المطاف إلى ماء حار وإلى نار في الحميم ثم في النار يسجرون أي يربطون ويحبسون على طريقة سجر الكلاب أي يملأ لهم المكان ماء حاراً وناراً موقدة وإلى هذا ينتهون وبينما هم في هذا العذاب المهين يوجه إليهم التبكيت والترذيل والإحراج والإعنات ثم قيل لهم أين ما كنتم تشركون من دون الله فيجيبون إجابة المخدوع الذي انكشفت له خدعته وهو يائس حسير قالوا ضلوا عنا بل لم نكن ندعو من قبل شيئاً غابوا عنا فلم نعد نعرف لهم طريقاً وما عادوا يعرفون لنا طريقاً بل لم نكن ندعو من قبل شيئاً فقد كانت كلها أوهاماً وأضاليل وعلى إثر الجواب البائس يجيء التعقيب العام كذلك يضل الله الكافرين ثم يوجه إليهم التأنيب الأخير ذلكم بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين يا مغيث وأين اذن كان السحب في السلاسل والأغلال وكان الماء الحار والنار يبدو أنها كانت مقدمة للدخول في جهنم للخلود فبئس مثوى المتكبرين فعن الكبر نشأت هذه المهانة وجزاء على الكبر كان هذا التحقير الدرس الخامس توجيه للصبر على مشقات الدعوة وأمام هذا المشهد مشهد الذل والمهانة والعذاب الرعيب وعاقبة الجدال في آيات الله والكبر النافخ في الصدور أمام هذا المشهد وهذه العاقبة يتجه السياق إلى رسول الله ص يوصيه بالصبر على ما يجده من كبر ومن جدال والثقة بوعد الله الحق على كل حال سواء أراه الله بعض الذي يعدهم في حياته أو قبضه إليه وتولى الأمر عنه فالقضية كلها راجعة إلى الله وليس على الرسول إلا البلاغ وهم إليه راجعون فاصبر إن وعد الله حق فإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا يرجعون وهنا نقف أمام لفتة تستحق التدبر العميق إن هذا الرسول الذي يلاقي ما يلاقي من الأذى والتكذيب والكبر والكنود يقال له ما مفهومه أد واجبك وقف عنده فأما النتائج فليست من أمرك حتى شفاء صدره بأن يشهد تحقق بعض وعيد الله للمتكبرين المكذبين ليس له أن يعلق به قلبه إنه يعمل وكفى يؤدي واجبه ويمضي فالأمر ليس أمره والقضية ليست قضيته إن الأمر كله لله والله يفعل به ما يريد يا لله يا للمرتقى العالي ويا للأدب الكامل الذي يأخذ الله به أصحاب هذه الدعوة في شخص رسوله الكريم


073-ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنتُمْ تُشْرِكُونَ

ثم قيل لهم أين ما كنتم تشركون [ سورة غافر - الآية 73 ]

أنظر تفسير الآية ( 72 )


074-مِن دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَل لَّمْ نَكُن نَّدْعُو مِن قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ

من دون الله قالوا ضلوا عنا بل لم نكن ندعو من قبل شيئا كذلك يضل الله الكافرين [ سورة غافر - الآية 74 ]

أنظر تفسير الآية ( 72 )


075-ذَلِكُم بِمَا كُنتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَمْرَحُونَ

ذلكم بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون [ سورة غافر - الآية 75 ]

أنظر تفسير الآية ( 72 )


076-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين [ سورة غافر - الآية 76 ]

أنظر تفسير الآية ( 72 )


077-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ

فاصبر إن وعد الله حق فإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا يرجعون [ سورة غافر - الآية 77 ]

أنظر تفسير الآية ( 72 )


078-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ مِنْهُم مَّن قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاء

ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك وما كان لرسول أن يأتي بآية إلا بإذن الله فإذا جاء أمر الله قضي بالحق وخسر هنالك المبطلون [ سورة غافر - الآية 78 ]

وإنه لأمر شاق على النفس البشرية أمر يحتاج إلى الصبر على أشواق القلب البشري العنيفة ألعله من أجل هذا كان التوجيه إلى الصبر في هذا الموضع من السورة فلم يكن هذا تكراراً للأمر الذي سبق فيها إنما كان توجيهاً إلى صبر من لون جديد ربما كان أشق من الصبر على الإيذاء والكبر والتكذيب إن احتجاز النفس البشرية عن الرغبة في أن ترى كيف يأخذ الله أعداءه وأعداء دعوته بينما يقع عليها العداء والخصومة من أولئك الأعداء أمر شديد على النفس صعيب ولكنه الأدب الإلهي العالي والإعداد الإلهي لأصفيائه المختارين وتخليص النفس المختارة من كل شيء لها فيه أرب حتى ولو كان هذا الأرب هو الانتصار من أعداء هذا الدين ولمثل هذه اللفتة العميقة ينبغي أن تتوجه قلوب الدعاة إلى الله في كل حين فهذا هو حزام النجاة في خضم الرغائب التي تبدو بريئة في أول الأمر ثم يخوض فيها الشيطان بعد ذلك ويعوم الوحدة الرابعة الموضوع بعض نعم الله على الناس ودعوة للإعتبار من مصارع السابقين مقدمة الوحدة هذا الشوط استكمال للتعقيب في آخر الدرس الماضي استكمال لتوجيه الرسول ص والمؤمنين إلى الصبر حتى يأذن الله ويتحقق وعده ووعيده سواء تحقق هذا في حياته ص أم استأخر بعد وفاته فالأمر ليس أمره إنما هو أمر هذه العقيدة والمؤمنين بها والمجادلين فيها المستكبرين عنها والحكم في هذا الأمر هو الله وهو الذي يقود حركتها ويوجه خطواتها كما يشاء فأما هذا الشوط الجديد الذي تختم به السورة فيستطرد في عرض جوانب أخرى من هذه الحقيقة إن قصة هذا الأمر قصة طويلة وقديمة ولم تبدأ برسالة الإسلام ورسوله عليه الصلاة والسلام فقبله كانت رسل قص الله بعضهم عليه وبعضهم لم يقصصهم عليه وكلهم ووجهوا بالتكذيب والاستكبار وكلهم طولب بالآيات والخوارق وكلهم تمنى لو يأتي الله بخارقة يذعن لها المكذبون ولكن ما من آية إلا بإذن الله في الوقت الذي يريده الله فهي دعوته وهو يصرفها كيف يشاء على أن آيات الله مبثوثة في الكون معروضة للأنظار في كل زمان ومكان يتحدث منها هنا عن الأنعام والفلك ويشير اشارة عامة إلى سائرها الذي لا يملك إنكاره أحد ويختم السورة بلمسة قوية عن مصارع الغابرين الذين وقفوا موقف المكذبين وغرهم ما كانوا فيه من القوة والعمارة والعلم ثم أدركتهم سنة الله فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون وبهذا الإيقاع تختم السورة التي دارت كلها على المعركة بين الحق والباطل والإيمان والكفر والصلاح والطغيان حتى ختمت هذا الختام الأخير الدرس الأول خلافة الرسل والرسالات ولقد أرسلنا رسلاً من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك ; وما كان لرسول أن يأتي بآية إلا بإذن الله فإذا جاء أمر الله قضي بالحق وخسر هنالك المبطلون إن لهذا الأمر سوابق كثيرة قص الله على رسوله بعضها في هذا الكتاب وبعضها لم يقصصه وفيما قصه من أمر الرسل ما يشير إلى الطريق الطويل الواصل الواضح المعالم ; وما يقرر السنة الماضية الجارية التي لا تتخلف ; وما يوضح حقيقة الرسالة ووظيفة الرسل وحدودها أدق إيضاح وتؤكد الآية حقيقة تحتاج إلى توكيدها في النفس وتتكىء عليها لتقررها تقريراً شديداً وما كان لرسول أن يأتي بآية إلا بإذن الله فالنفس البشرية ولو كانت نفس رسول تتمنى وترغب أن تستعلي الدعوة وأن يذعن لها المكابرون سريعاً فتتطلع إلى ظهور الآية الخارقة التي تقهر كل مكابرة ولكن الله يريد أن يلوذ عباده المختارون بالصبر المطلق ; ويروضوا أنفسهم عليه ; فيبين لهم أن ليس لهم من الأمر شيء وأن وظيفتهم تنتهي عند حد البلاغ وأن مجيء الآية هو الذي يتولاه حينما يريد لتطمئن قلوبهم وتهدأ وتستقر ; ويرضوا بكل ما يتم على أيديهم ويدعوا الأمر كله بعد ذلك لله ويريد كذلك أن يدرك الناس طبيعة الألوهية وطبيعة النبوة ويعرفوا أن الرسل بشر منهم اختارهم الله وحدد لهم وظيفتهم وما هم بقادرين ولا محاولين أن يتجاوزوا حدود هذه الوظيفة كذلك ليعلم الناس أن تأخير الآيات رحمة بهم ; فقد قضى في تقديره بأن يدمر على المكذبين بعد ظهور الآيات وإذن فهي مهلة وهي من الله رحمة فإذا جاء أمر الله قضي بالحق وخسر هنالك المبطلون ولم يعد هناك مجال لعمل ولا لتوبة ولا لرجعة بعد قضاء الله الأخير الدرس الثاني تذكير الناس ببعض نعم الله عليهم ثم يوجه طلاب الخوارق إلى آيات الله الحاضرة التي ينسون وجودها بطول الألفة وهي لو تدبروها بعض


079-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ

الله الذي جعل لكم الأنعام لتركبوا منها ومنها تأكلون [ سورة غافر - الآية 79 ]

هذه الخوارق التي يطلبون وهي شاهدة كذلك بالألوهية لبطلان أي ادعاء بأن أحداً غير الله خلقها وأي ادعاء كذلك بأنها خلقت بلا خالق مدبر مريد الله الذي جعل لكم الأنعام لتركبوا منها ومنها تأكلون ولكم فيها منافع ولتبلغوا عليها حاجة في صدوركم وعليها وعلى الفلك تحملون ويريكم آياته فأي آيات الله تنكرون وخلق هذه الأنعام ابتداء آية خارقة كخلق الإنسان فبث الحياة فيها وتركيبها وتصويرها كلها خوارق لا يتطاول الإنسان إلى ادعائها وتذليل هذه الأنعام وتسخيرها للإنسان وفيها ما هو أضخم منه جسماً وأشد منه قوة وهو جعلها الله الذي جعل لكم الأنعام لتركبوا منها ومنها تأكلون وهذه لا يستحق الاحترام أن يقول قائل إنها هكذا وجدت والسلام وإنها ليست خارقة معجزة بالقياس إلى الإنسان وإنها لا تدل على الخالق الذي أنشأها وسخرها بما أودعها من خصائص وأودع الإنسان ومنطق الفطرة يقر بغير هذا الجدال والمراء ويذكرهم بما في هذه الآيات الخوارق من نعم كبار لتركبوا منها ومنها تأكلون ولتبلغوا عليها حاجة في صدوركم وعليها وعلى الفلك تحملون والحاجات التي كانت في الصدور والتي كانوا يبلغونها على الأنعام هي حاجات ضخمة في ذلك الزمان قبل نشوء كل وسائل النقل والسفر والاتصال إلا على هذه الأنعام وما تزال هناك حاجات تبلغ على هذه الأنعام حتى اليوم وغد وهناك حتى اللحظة أسفار في بعض الجبال لا تبلغها إلا الأنعام مع وجود القطار والسيارة والطيارة لأنها مجازات ضيقة لا تتسع لغير أقدام الأنعام وعليها وعلى الفلك تحملون وهذه كتلك آية من آيات الله ونعمة من نعمه على الإنسان وسير الفلك على الماء قائم على نواميس وموافقات في تصميم هذا الكون سمائه وأرضه يابسه ومائه وفي طبيعة أشيائه وعناصره لا بد أن توجد حتى يمكن أن يسير الفلك على الماء سواء سار بالشراع أم بالبخار أم بالذرة أم بغيرها من القوى التي أودعها الله هذا الكون ويسر استخدامها للإنسان ومن ثم تذكر في معرض آيات الله وفي معرض نعمه على السواء وكم هنالك من آيات من هذا النوع الحاضر المتناثر في الكون لا يملك إنسان أن ينكره وهو جاد ويريكم آياته فأي آيات الله تنكرون نعم إن هنالك من ينكر وهنالك من يجادل في آيات الله وهنالك من يجادل بالباطل ليدحض به الحق ولكن أحداً من هؤلاء لا يجادل إلا عن التواء أو غرض أو كبر أو مغالطة لغاية أخرى غير الحقيقة هنالك من يجادل لأنه طاغية كفرعون وأمثاله يخشى على ملكه ويخشى على عرشه لأن هذا العرش يقوم على أساطير يذهب بها الحق الذي يثبت بثبوت حقيقة الألوهية الواحدة وهنالك من يجادل لأنه صاحب مذهب في الحكم كالشيوعية يتحطم إذا ثبتت حقيقة العقيدة السماوية في نفوس البشر لأنه يريد أن يلصق الناس بالأرض ; وأن يعلق قلوبهم بمعداتهم وشهوات أجسادهم ; وأن يفرغها من عبادة الله لتعبد المذهب أو تعبد الزعيم وهنالك من يجادل لأنه ابتلي بسيطرة رجال الدين كما وقع في تاريخ الكنيسة في العصور الوسطى ومن ثم فهو يريد الخلاص من هذه السيطرة فيشتط فيرد على الكنيسة إلهها الذي تستعبد باسمه الناس


080-وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ

ولكم فيها منافع ولتبلغوا عليها حاجة في صدوركم وعليها وعلى الفلك تحملون [ سورة غافر - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنكِرُونَ

ويريكم آياته فأي آيات الله تنكرون [ سورة غافر - الآية 81 ]

أنظر تفسير الآية ( 79 )


082-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُم مَّا كَانُوا

أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثارا في الأرض فما أغنى عنهم ما كانوا يكسبون [ سورة غافر - الآية 82 ]

وهنالك أسباب وأسباب غير أن منطق الفطرة ينفر من هذا الجدال ويقر بالحقيقة الثابتة في ضمير الوجود ; والتي تنطق بها آيات الله بعد كل جدال الدرس الثالث لفت أنظار الكفار للإعتبارمن مصارع السابقين وفي الختام يجيء ذلك الإيقاع القوي الأخير أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثاراً في الأرض فما أغنى عنهم ما كانوا يكسبون فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون ومصارع الغابرين كثيرة في تاريخ البشرية ; وبعضها ما تزال له آثار تحكي قصته ; وبعضها حفظته الروايات على الألسنة أو حفظته الأوراق والكتب والقرآن كثيراً ما يوجه القلوب إليها لما فيها من دلالة على حقائق ثابتة في خط سير البشرية ; ولما لها كذلك من أثر في النفس الإنسانية عميق عنيف والقرآن يخاطب الفطرة بما يعلمه منزل هذا القرآن من حقيقة الفطرة ومساربها ومداخلها وأبوابها التي تطرق فتفتح بعضها بعد نقرة خفيفة وبعضها بعد طرقات كثيرة إن كان قد ران عليها الركام وهنا يسألهم وينشطهم للسير في الأرض بعين مفتوحة وحس متوفز وقلب بصير لينظروا ويتدبروا ما كان في الأرض قبلهم ; وما يتعرضون هم لجريانه عليهم أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وقبل أن يذكر كيف كان هذه العاقبة يصف حال الذين من قبلهم ويقرن إليها حالهم هم لتتم الموازنة وتتم العبرة كانوا أكثر منهم وأشد قوة وآثاراً في الأرض توافرت لهم الكثرة والقوة والعمران ومن هؤلاء أجيال وأمم كانت قبل العرب قص الله على رسوله بعضها ولم يقصص عليه بعضها ومنهم من كان العرب يعرفون قصته ويمرون بآثاره فما أغنى عنهم ما كانوا يكسبون ولم تعصمهم قوة ولا كثرة ولا عمارة مما كانوا يعتزون به ويغترون بل كان هذا هو أصل شقائهم وسبب هلاكهم فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم والعلم بغير إيمان فتنة فتنة تعمي وتطغي ذلك أن هذا اللون من العلم الظاهري يوحي بالغرور إذ يحسب صاحبه أنه يتحكم بعلمه هذا في قوى ضخمة ويملك مقدرات عظيمة فيتجاوز بنفسه قدرها ومكانها وينسى الآماد الهائلة التي يجهلها وهي موجودة في هذا الكون ; ولا سلطان له عليها بل لا إحاطة له بها بل لا معرفة له بغير أطرافها القريبة وبذلك ينتفخ فيأخذ أكثر من حقيقته ويستخفه علمه وينسى جهله ولو قاس ما يعلم إلى ما يجهل وما يقدر عليه في هذا الكون إلى ما يعجز حتى عن إدراك سره لطامن من كبريائه وخفف من فرحه الذي يستخفه وهؤلاء فرحوا بما عندهم من العلم واستهزأوا بمن يذكرهم بما وراءه


083-فَلَمَّا جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون

فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون [ سورة غافر - الآية 83 ]

أنظر تفسير الآية ( 82 )


084-فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ

فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين [ سورة غافر - الآية 84 ]

وحاق بهم ما كانوا به يستهزئون فلما عاينوا بأس الله سقط عنهم القناع وأدركوا مدى الغرور واعترفوا بما كانوا ينكرون وأقروا بوحدانية الله وكفروا بشركائهم من دونه ولكن الأوان كان قد فات فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم إيمانهم لما رأوا بأسنا ذلك أن سنة الله قد جرت على أن لا تقبل التوبة بعد ظهور بأس الله فهي توبة الفزع لا توبة الإيمان سنة الله التي قد خلت في عباده وسنة الله ثابتة لا تضطرب ولا تختلف ولا تحيد عن الطريق وخسر هنالك الكافرون وعلى هذا المشهد العنيف مشهد بأس الله يأخذ المكذبين ومشهدهم يستغيثون ويفزعون ويعلنون كلمة الإذعان والتسليم تختم السورة فيتناسق هذا الختام مع جوها وظلها وموضوعها الأصيل ولقد مررنا في ثنايا السورة بقضايا العقيدة التي تعالجها السور المكية قضية التوحيد وقضية البعث وقضية الوحي ولكنها لم تكن هي موضوع السورة البارز إنما كانت المعركة بين الحق والباطل والإيمان والكفر والصلاح والطغيان هي البارزة وكانت ملامح المعركة هي التي ترسم شخصية السورة وسماتها المميزة لها بين سور القرآن الوحدة الأولى الموضوع إنزال القرآن ودمار الكفار ومشاهد من خلق الكون ويوم القيامة سورة فصلت بسم الله الرحمن الرحيم


085-فَلَمْ يَكُ يَنفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ

فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنت الله التي قد خلت في عباده وخسر هنالك الكافرون [ سورة غافر - الآية 85 ]

أنظر تفسير الآية ( 84 )


001-حم

حم [ سورة فصلت - الآية 1 ]

تعريف سورة فصلت قضية العقيدة بحقائقها الأساسية هي التي تعالجها هذه السورة الألوهية الواحدة والحياة الآخرة والوحي بالرسالة يضاف إليها طريقة الدعوة إلى الله وخلق الداعية وكل ما في السورة هو شرح لهذه الحقائق واستدلال عليها وعرض لآيات الله في الأنفس والآفاق وتحذير من التكذيب بها وتذكير بمصارع المكذبين في الأجيال السابقة وعرض لمشاهد المكذبين يوم القيامة وبيان أن المكذبين من الجن والإنس هم وحدهم الذين لا يسلمون بهذه الحقائق ولا يستسلمون لله وحده ; بينما السماء والأرض والشمس والقمر والملائكة كلهم يسجدون لله ويخشعون ويسلمون ويستسلمون فعن حقيقة الألوهية الواحدة يرد في مطلع السورة قل إنما أنا بشر مثلكم يوحى إليّ أنما إلهكم إله واحد فاستقيموا إليه واستغفروه وويل للمشركين و قل أإنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً ذلك رب العالمين ويحكى عن عاد وثمود أن رسلهم قالت لهم هذه الحقيقة ذاتها ألا تعبدوا إلا الله وفي وسطها يرد لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن وفي نهايتها يرد عن الحقيقة ذاتها ويوم يناديهم أين شركائي قالوا آذناك ما منا من شهيد وعن قضية الآخرة يرد تهديد للذين لا يؤمنون بالآخرة وويل للمشركين الذين لا يؤتون الزكاة وهم بالآخرة هم كافرون وتختم بقوله ألا إنهم في مرية من لقاء ربهم ألا إنه بكل شيء محيط كما يرد ذكر هذه القضية في مشاهد القيامة وهي عرض لما يقع فيها يقوم على تأكيد وقوعها طبعاً بل إن هذا الطريق أشد توكيداً لهذه القضية وتشخيصاً وعن قضية الوحي يرد كلام كثير يكاد يجعل هذا الموضوع هو موضوع السورة الرئيسي فهي تفتتح به في تفصيل حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآناً عربياً لقوم يعلمون بشيراً ونذيراً فأعرض أكثرهم فهم لا يسمعون وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون قل إنما أنا بشر مثلكم يوحى إلي وفي وسطها يجيء عن استقبال المشركين لهذا القرآن وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون ثم يرد تفصيل كثير لهذا الاستقبال والرد على أقوالهم فيه إن الذين كفروا بالذكر لما جاءهم وإنه لكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة وذو عقاب أليم ولو جعلناه قرآناً أعجمياً لقالوا لولا فصلت آياته أأعجمي وعربي قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى أولئك ينادون من مكان بعيد وأما عن طريقة الدعوة وخلق الداعية فيرد قوله ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم هذه القضايا تعرض في حشد من المؤثرات الشعورية العميقة تعرض في المجال الكوني الحافل بالآيات العظام وتعرض في عالم النفس البشرية العجيبة التكوين وتعرض في مجال بشري من مصارع الغابرين وأخيراً تعرض في جو من مشاهد القيامة وتأثيرها العميق ; وبعض هذه المشاهد فريد في صوره ومواقفه يثير الدهش الشديد ومن بين المشاهد الكونية في هذه السورة مشهد الخلق الأول للأرض والسماء بكثير من التفصيل المثير قل أإنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً ذلك رب العالمين وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظاً ذلك تقدير العزيز العليم ومن بينها كذلك آيات الليل والنهار والشمس والقمر وعبادة الملائكة وخشوع الأرض بالعبادة ونبضها بالحياة ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون فإن استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون ومن آياته أنك ترى الأرض خاشعة ; فإذا أنزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير أما النفس البشرية فيكشف عن حقيقتها في هذه السورة وتعرض على أصحابها عارية من كل ستار لا يسأم الإنسان من دعاء الخير وإن مسه الشر فيؤوس قنوط ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي وما أظن الساعة قائمة ولئن رجعت إلى ربي إن لي عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر فذو دعاء عريض ومن مصارع الغابرين يصور مصرع عاد ومصرع ثمود فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة أو لم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون فأرسلنا عليهم ريحاً صرصراً في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون وأما ثمود فهديناهم فاستحبوا العمى على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون ونجينا الذين آمنوا وكانوا يتقون ومن مشاهد القيامة المؤثرة في هذه السورة ويوم يحشر أعداء الله إلى النار فهم يوزعون حتى إذا ما جاءوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء وهو خلقكم أول مرة وإليه ترجعون ومنها كذلك مشهد الحنق الواضح من المخدوعين على الخادعين وقال الذين كفروا ربنا أرنا اللذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين وهكذا تعرض حقائق العقيدة في السورة في هذا الحشد من المؤثرات العميقة ولعل هذا الحشد المنوع من تلك المؤثرات يصف جو السورة ويصور طابعها ويرسم ظلالها والواقع أن القلب يجد أنه منذ مطلع السورة إلى ختامها أمام مؤثرات وإيقاعات تجول به في ملكوت السماوات والأرض وفي أغوار النفس وفي مصارع البشر وفي عالم القيامة وتوقع على أوتاره إيقاعات شتى كلها مؤثر عميق ويجري سياق السورة بموضوعاتها ومؤثراتها في شوطين اثنين متماسكي الحلقات الشوط الأول يبدأ بالآيات التي تتحدث عن تنزيل الكتاب وطبيعته وموقف المشركين منه وتليها قصة خلق السماء والأرض فقصة عاد وثمود فمشهدهم في الآخرة تشهد عليهم الأسماع والأبصار والجلود ومن هنا يرتد إلى الحديث عنهم في الدنيا وكيف ضلوا هذا الضلال فيذكر أن الله قيض لهم قرناء سوء من الجن والإنس يزينون لهم ما بين أيديهم وما خلفهم ومن آثار هذا قولهم لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون ثم موقفهم يوم القيامة حانقين على هؤلاء الذين خدعوهم من قرناء الجن والإنس وعلى الضفة الأخرى الذين قالوا ربنا الله ثم استقاموا وهؤلاء تتنزل عليهم الملائكة لا قرناء السوء يطمئنونهم ويبشرونهم ويعلنون ولايتهم لهم في الدنيا والآخرة ويلي هذا ما جاء عن الدعوة والداعية وبذلك ينتهي هذا الشوط ويليه الشوط الثاني يتحدث عن آيات الله من الليل والنهار والشمس والقمر والملائكة العابدة والأرض الخاشعة والحياة التي تهتز فيها وتربو بعد الموات ويلي هذا الحديث عن الذين يلحدون في آيات الله وفي كتابه وهنا يجيء ذلك الحديث عن هذا الكتاب ويشار إلى كتاب موسى واختلاف قومه فيه ويوكل أمرهم إلى الله بعد الأجل المضروب وهنا يرد حديث عن الساعة واختصاص علم الله بها وعلمه بما تكنه الأكمام من ثمرات وما تكنه الأرحام من أنسال ويعرض مشهد الكافرين وهم يسألون عن الشركاء يلي هذا الحديث عن النفس البشرية عارية من أستارها ومع حرص الإنسان على نفسه هكذا فإنه لا يحتاط لها فيكذب ويكفر غير محتاط لما يعقب هذا التكذيب من دمار وعذاب وتختم السورة بوعد من الله أن يكشف للناس عن آياته في الأنفس والآفاق حتى يتبينوا ويثقوا سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أو لم يكف بربك أنه على كل شيء شهيد ألا إنهم في مرية من لقاء ربهم ألا إنه بكل شيء محيط وتختم السورة بهذا الإيقاع الأخير والآن نبدأ في التفصيل الدرس الأول انزال القرآن وإنكار موقف الكفار منه ودعوتهم إلى الإيمان حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربياً لقوم يعلمون بشيراً ونذيراً فأعرض أكثرهم فهم لا يسمعون وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون قل إنما أنا بشر مثلكم يوحى إليّ أنماَ إلهكم إله واحد فاستقيموا إليه واستغفروه ; وويل للمشركين الذين لا يؤتون الزكاة وهم بالآخرة هم كافرون إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون سبق الحديث عن الافتتاح بالأحرف المقطعة في سور شتى وتكرار هذا الافتتاح حا ميم يتمشى مع طريقة القرآن في تكرار الإشارة إلى الحقائق التي يلمس بها القلب البشري لأن فطرة هذا القلب تحتاج إلى تكرار التنبيه ; فهو ينسى إذا طال عليه الأمد ; وهو يحتاج ابتداء إلى التكرار بطرق شتى لتثبيت أية حقيقة شعورية فيه والقرآن يأخذ هذا القلب بما أودع في فطرته من خصائص واستعدادات وفق ما يعلم خالق هذا القلب ومصرفه بما يشاء تنزيل من الرحمن الرحيم وكأن حا ميم اسم للسورة أو لجنس القرآن إذ أنها من جنس الأحرف التي صيغ منها لفظ هذا القرآن وهي تقع مبتدأ و تنزيل من الرحمن الرحيم خبر المبتدأ وذكر الرحمن الرحيم عند ذكر تنزيل الكتاب ; يشير إلى الصفة الغالبة في هذا التنزيل صفة الرحمة


002-تَنزِيلٌ مِّنَ الرَّحْمَنِ الرَّحِيمِ

تنزيل من الرحمن الرحيم [ سورة فصلت - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِّقَوْمٍ يَعْلَمُونَ

كتاب فصلت آياته قرآنا عربيا لقوم يعلمون [ سورة فصلت - الآية 3 ]

وما من شك أن تنزيل هذا الكتاب جاء رحمة للعالمين رحمة لمن آمنوا به واتبعوه ورحمة كذلك لغيرهم لا من الناس وحدهم ولكن للأحياء جميعاً فقد سن منهجاً ورسم خطة تقوم على الخير للجميع وأثر في حياة البشرية وتصوراتها ومدركاتها وخط سيرها ; ولم يقتصر في هذا على المؤمنين به إنما كان تأثيره عالمياً ومطرداً منذ أن جاء إلى العالمين والذين يتتبعون التاريخ البشري بإنصاف ودقة ; ويتتبعونه في معناه الإنساني العام الشامل لجميع أوجه النشاط الإنساني يدركون هذه الحقيقة ويطمئنون إليها وكثيرون منهم قد سجلوا هذا واعترفوا به في وضوح كتاب فصلت آياته قرآناً عربياً لقوم يعلمون والتفصيل المحكم وفق الأغراض والأهداف ووفق أنواع الطبائع والعقول ووفق البيئات والعصور ووفق الحالات النفسية وحاجاتها المتنوعة التفصيل المحكم وفق هذه الاعتبارات سمة واضحة في هذا الكتاب وقد فصلت هذه الآيات وفق تلك الاعتبارات فصلت قرآناً عربياً لقوم يعلمون لديهم الاستعداد للعلم والمعرفة والتمييز وقام هذا القرآن يؤدي وظيفته بشيراً ونذيراً يبشر المؤمنين العاملين وينذر المكذبين المسيئين ويبين أسباب البشرى وأسباب الإنذار بأسلوبه العربي المبين لقوم لغتهم العربية ولكن أكثرهم مع هذا لم يقبل ويستجب فأعرض أكثرهم فهم لا يسمعون وقد كانوا يعرضون فلا يسمعون فعلاً ويتحامون أن يعرضوا قلوبهم لتأثير هذا القرآن القاهر وكانوا يحضون الجماهير على عدم السماع كما سيجيء قولهم لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون وأحياناً كانوا يسمعون وكأنهم لا يسمعون لأنهم يقاومون أثر هذا القرآن في نفوسهم ; فكأنهم صم لا يسمعون وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون قالوا هذا إمعاناً في العناد وتيئيساً للرسول ص ليكف عن دعوتهم لما كانوا يجدونه في قلوبهم من وقع كلماته على حين يريدون عامدين ألا يكونوا مؤمنين قالوا قلوبنا في أغطية فلا تصل إليها كلماتك وفي أذاننا صمم فلا تسمع دعوتك ومن بيننا وبينك حجاب فلا اتصال بيننا وبينك فدعنا واعمل لنفسك فإننا عاملون لأنفسنا أو إنهم قالوا غير مبالين نحن لا نبالي قولك وفعلك وإنذارك ووعيدك فإذا شئت فامض في طريقك فإنا ماضون في طريقنا لا نسمع لك وافعل ما أنت فاعل وهات وعيدك الذي تهددنا به فإننا غير مبالين هذا نموذج مما كان يلقاه صاحب الدعوة الأول ص ثم يمضي في طريقه يدعو ويدعو لا يكف عن الدعوة ولا ييأس من التيئيس ولا يستبطىء وعد الله ولا وعيده للمكذبين كان يمضي مأموراً أن يعلن لهم أن تحقق وعيد الله ليس بيده ; فما هو إلا بشر يتلقى الوحي فيبلغ به ويدعو الناس إلى الله الواحد وإلى الاستقامة على الطريق وينذر المشركين كما أمر أن يفعل والأمر بعد ذلك لله لا يملك منه شيئاً فهو ليس إلا بشراً مأموراً


004-بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ

بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون [ سورة فصلت - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِن بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ

وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون [ سورة فصلت - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ

قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه واستغفروه وويل للمشركين [ سورة فصلت - الآية 6 ]

قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد ; فاستقيموا إليه واستغفروه وويل للمشركين يا لعظمة الصبر والاحتمال والإيمان والتسليم إنه لا يدرك ما في الصبر على هذه الحال والتبرؤ من كل حول وقوة في مثل هذا الموقف واحتمال الإعراض والتكذيب في تبجح واستهتار دون استعجال الآية التي تردع المعرضين المكذبين المستهترين إنه لا يدرك ما في الصبر على هذا الحال من مشقة ومن عظمة في احتمال هذه المشقة إلا من يكابد طرفاً من هذا الموقف في واقع الحياة ثم يمضي في الطريق ومن أجل هذا الموقف وأمثاله كان التوجيه إلى الصبر كثير الورود للأنبياء والرسل فطريق الدعوة هو طريق الصبر الصبر الطويل وأول ما يستوجب الصبر تلك الرغبة الملحة في انتظار الدعوة ثم إبطاء النصر بل إبطاء أماراته ثم ضرورة التسليم لهذا والرضى به والقبول إن أقصى ما كان الرسول ص يؤمر به في مقابلة التبجح والاستهتار أن يقول وويل للمشركين الذين لا يؤتون الزكاة وهم بالآخرة هم كافرون وتخصيص الزكاة في هذا الموضع لا بد كانت له مناسبة حاضرة لم نقف عليها فهذه الآية مكية والزكاة لم تفرض إلا في السنة الثانية من الهجرة في المدينة وإن كان أصل الزكاة كان معروفاً في مكة والذي جد في المدينة هو بيان أنصبتها في المال وتحصيلها كفريضة معينة أما في مكة فقد كانت أمراً عاماً يتطوع به المتطوعون غير محدود وأداؤه موكول إلى الضمير أما الكفر بالآخرة فهو عين الكفر الذي يستحق الويل والثبور وقد ذكر بعضهم أن المقصود بالزكاة هنا الإيمان والطهارة من الشرك وهو محتمل كذلك في مثل هذه الظروف الدرس الثاني خلق السماوات والأرض في ستة أيام ثم يمضي الداعية يكشف لهم عن شناعة الجرم الذي يرتكبونه بالشرك والكفر يمضي بهم في المجال الكوني العريض مجال السماوات والأرض والكون الذي هم بالقياس إليه شيء ضئيل هزيل يمضي بهم في هذا المجال ليكشف لهم عن سلطان الله الذي يكفرون به في فطرة هذا الكون الذي هم جزء منه ثم ليخرجهم من الزاوية الضيقة الصغيرة التي ينظرون منها إلى هذه الدعوة حيث يرون أنفسهم وذواتهم كبيرة كبيرة ; ويشغلهم النظر إليها وإلى اختيار محمد ص من دونهم والحرص على مكانتهم ومصالحهم إلى آخر هذه الاعتبارات الصغيرة يشغلهم هذا عن النظر إلى الحقيقة الضخمة التي جاءهم بها محمد وفصلها هذا القرآن الحقيقة التي تتصل بالسماوات والأرض ; وتتصل بالبشرية كلها في جميع أعصارها ; وتتصل بالحق الكبير الذي يتجاوز زمانهم ومكانهم وشخوصهم ; وتتصل بالكون كله في الصميم قل أإنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً ذلك رب العالمين وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة ايام سواء للسائلين ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظاً ذلك تقدير العزيز العليم قل لهم إنكم إذ تكفرون إذ تلقون بهذه الكلمة الكبيرة في استهتار إنما تأتون أمراً عظيماً مستنكراً قبيحاً إنكم لتكفرون بالذي خلق الأرض وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها


007-الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ كَافِرُونَ

الذين لا يؤتون الزكاة وهم بالآخرة هم كافرون [ سورة فصلت - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون [ سورة فصلت - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ذَلِكَ رَبُّ الْعَالَمِينَ

قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أندادا ذلك رب العالمين [ سورة فصلت - الآية 9 ]

والذي خلق السماوات ونظم أمرها وزين السماء الدنيا بمصابيح وحفظاً والذي أسلمت له السماء والأرض قيادهما طائعتين مستسلمتين وأنتم أنتم بعض سكان هذه الأرض تتأبون وتستكبرون ولكن النسق القرآني يعرض هذه الحقائق بطريقة القرآن التي تبلغ أعماق القلوب وتهزها هزاً فلنحاول أن نسير مع هذا النسق بالترتيب والتفصيل قل أإنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً ذلك رب العالمين وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين إنه يذكر حقيقة خلق الأرض في يومين ثم يعقب عليها قبل عرض بقية قصة الأرض يعقب على الحلقة الأولى من قصة الأرض ذلك رب العالمين وأنتم تكفرون به وتجعلون له أنداداً وهو خلق هذه الأرض التي أنتم عليها فأي تبجح وأي استهتار وأي فعل قبيح وما هذه الأيام الاثنان اللذان خلق فيهما الأرض والاثنان اللذان جعل فيهما الرواسي وقدر فيهما الأقوات وأحل فيهما البركة فتمت بهما الأيام الأربعة إنها بلا شك أيام من أيام الله التي يعلم هو مداها وليست من أيام هذه الأرض فأيام هذه الأرض إنما هي مقياس زمني مستحدث بعد ميلاد الأرض وكما للأرض أيام هي مواعيد دورتها حول نفسها أمام الشمس فللكواكب الأخرى أيام وللنجوم ايام وهي غير أيام الأرض بعضها أقصر من أيام الأرض وبعضها أطول والأيام التي خلقت فيها الأرض اولاً ثم تكونت فيها الجبال وقدرت فيها الأقوات هي أيام أخرى مقيسة بمقياس آخر لا نعلمه ولكننا نعرف أنه أطول بكثير من أيام الأرض المعروفة وأقرب ما نستطيع تصوره وفق ما وصل إليه علمنا البشري أنها هي الأزمان التي مرت بها الأرض طوراً بعد طور حتى استقرت وصلبت قشرتها وأصبحت صالحة للحياة التي نعلمها وهذه قد استغرقت فيما تقول النظريات التي بين أيدينا نحو ألفي مليون سنة من سنوات أرضنا وهذه مجرد تقديرات علمية مستندة إلى دراسة الصخور وتقدير عمر الأرض بوساطتها ونحن في دراسة القرآن لا نلجأ إلى تلك التقديرات على أنها حقائق نهائية فهي في أصلها ليست كذلك وإن هي إلا نظريات قابلة للتعديل فنحن لا نحمل القرآن عليها ; إنما نجد أنها قد تكون صحيحة إذا رأينا بينها وبين النص القرآني تقارباً ووجدنا أنها تصلح تفسيراً للنص القرآني بغير تمحل فنأخذ من هذا أن هذه النظرية أو تلك أقرب إلى الصحة لأنها أقرب إلى مدلول النص القرآني والراجح الآن في أقوال العلم أن الأرض كانت كرة ملتهبة في حالة غازية كالشمس الآن والأرجح أنها قطعة من الشمس انفصلت عنها لسبب غير متفق على تقديره وأنها استغرقت أزماناً طويلة حتى بردت قشرتها وصلبت وأن جوفها لا يزال في حالة انصهار لشدة الحرارة حيث تنصهر أقسى الصخور ولما بردت القشرة الأرضية جمدت وصلبت وكانت في أول الأمر صخرية صلبة طبقات من الصخر بعضها فوق بعض وفي وقت مبكر جداً تكونت البحار من اتحاد الإيدروجين بنسبة والأكسجين بنسبة ومن اتحادهما ينشأ الماء والهواء والماء على أرضنا هذه قد تعاونا على تفتيت الصخر وتشتيته وحمله وترسيبه حتى كانت من ذلك تربة أمكن فيها الزرع وتعاونا على نحر الجبال والنجاد وملء الوهاد فلا تكاد تجد في شيء كان على الأرض أو هو كائن إلا أثر الهدم وأثر البناء إن هذه القشرة الأرضية في حركة دائمة وفي تغير دائم يهتز البحر بالموج فيؤثر فيها ويتبخر ماء البحر تبخره الشمس فيصعد إلى السماء فيكون سحباً تمطر الماء عذباً فينزل على الأرض متدفقاً فتكون السيول وتكون الأنهار تجري في هذه القشرة الأرضية فتؤثر فيها تؤثر في صخره فتحله فتبدل فيه من صخر صخراً أي تحوله إلى نوع آخر من الصخور وهي من بعد ذلك تحمله وتنقله ويتبدل وجه الأرض على القرون ومئات القرون وآلافها وتعمل الثلوج الجامدة بوجه الأرض ما يفعله الماء السائل وتفعل الرياح بوحه الأرض ما يفعل الماء وتفعل الشمس بوجه الأرض ما يفعله الماء والريح بما تطلق على هذا الوجه من نار ومن نور والأحياء على الأرض تغير من وجهها كذلك ويغير فيها ما ينبثق فيها من جوف الأرض من براكين وتسأل عالم الأرض العالم الجيولوجي عن صخور هذه القشرة فيعدد لك من صخورها الشيء الكثير ويأخذ يحدثك عن أنواعها الثلاثة الكبرى يحدثك عن الصخور النارية تلك التي خرجت من جوف الأرض إلى ظهرها صخراً منصهراً ثم برد ويضرب لك منها مثلاً بالجرانيت والبازلت ويأتيك بعينة منها يشير لك فيها إلى ما احتوته من بلورات بيضاء وحمراء أو سوداء ويقول لك إن كل بلورة من هذه تدل على مركب كيماوي له كيان بذاته فهذه الصخور أخلاط ويلفت فكرك إلى أنه من هذه الصخور النارية ومن أشباهها تكونت قشرة هذه الأرض عندما تمت الأرض تكونا في القديم الأقدم من الزمان ثم قام يفعل فيها الماء هابطاً من السماء أو جارياً في الأرض أو جامداً في الثلج وقام يفعل الهواء ويفعل الريح وقامت تفعل الشمس قامت جميعها تغير من هذه الصخور من طبيعتها ومن كيميائها فولدت منها صخوراً غير تلك الصخور حتى ما يكاد يجمعها في منظر أو مخبر شيء ; وينتقل بك الجيولوجي إلى الصنف الأكبر الثاني من الصخور إلى الصخور التي أسموها بالمترسبة أو الراسبة وهي تلك الصخور التي اشتقت بفعل الماء والريح والشمس أو بفعل الأحياء من صخور أكثر في الأرض أصالة وأعقد وأسموها راسبة لأنها لا توجد في مواضعها الأولى إنها حملت من بعد اشتقاق من صخورها الأولى أو وهي في سبيل اشتقاق حملها الماء أو حملتها الريح ثم هبطت ورسبت واستقرت حيث هي من الأرض ; ويضرب لك الجيولوجي مثلا للصخور الراسبة بالحجر الجيري الذي يتألف منه جبل كجبل المقطم ومن حجره تبني القاهرة بيوتها ويقول لك إنه مركب كيماوي يعرف بكربونات الكلسيوم وإنه اشتق في الأرض من عمل الأحياء أو عمل الكيمياء ويضرب لك مثلا بالرمل ويقول لك إن أكثره أكسيد السيلسيوم وإنه مشتق كذلك ومثلاً آخر بالطفل والصلصال وكلها من أصول سابقة وتسأل عن هذه الأصول السابقة التى منها اشتقت تلك الصخور الراسبة على اختلافها فتعلم أنها الصخور النارية بدأت الأرض عندما انجمد سطحها من بعد انصهار في قديم الأزل ولا شيء على هذا السطح المنجمد غير الصخر الناري ثم جاء الماء وجاءت البحار وتفاعل الصخر الناري والماء وشركهما الهواء شركهما غازات متفاعلة وشركهما رياحاً عاصفة وشركتهما الشمس ناراً ونورا وتفاعلت كل هذه العوامل جميعاً وفقا لما أودع فيها من طبائع فغيرت من صخر ناري صلد غير نافع إلى صخر نافع صخر ينفع في بناء المساكن وصخر ينفع في استخراج المعادن وأهم من هذا وأخطر من هذا أنها استخرجت من هذا الصخر الناري الصلد الذي لا ينفع لحياة تقوم عليه استخرجت تربة رسبت على سطح الأرض مهدت لقدوم الأحياء والخلائق إن الجرانيت لا ينفع لحرث أو زرع أو سقيا ولكن تنفع تربة هشة لينة خرجت منه ومن أشباه له وبظهور هذه التربة ظهر النبات وبظهور النبات ظهر الحيوان وتمهدت الأرض لقيام رأس الخلائق على هذه الأرض ذلك الإنسان هذه الرحلة الطويلة كما يقدرها العلم الحديث قد تساعدنا على فهم معنى الأيام في خلق الأرض وجعل الرواسي فوقها والمباركة فيها وتقدير أقواتها في أربعة ايام من أيام الله التي لا نعرف ما هي ما طولها ولكننا نعرف أنها غير أيام هذه الأرض حتماً ونقف لحظة أمام كل فقرة من النص القرآني قبل أن نغادر الأرض إلى السماء وجعل فيها رواسي من فوقها وكثيراً ما يرد تسمية الجبال رواسي وفي بعض المواضع يعلل وجود هذه الرواسي أن تميد بكم أي إنها هي راسية وهي ترسي الأرض وتحفظ توازنها فلا تميد ولقد غبر زمان كان الناس يحسبون أن أرضهم هذه ثابتة راسخة على قواعد متينة ثم جاء زمان يقال لهم فيه الآن إن أرضكم هذه إن هي إلا كرة صغيرة سابحة في فضاء مطلق لا تستند إلى شيء ولعلهم يفزعون حين يقال لهم هذا الكلام أول مرة أو لعل منهم من ينظر بوجل عن يمينه وعن شماله خيفة أن تتأرجح به هذه الأرض أو تسقط في أعماق الفضاء فليطمئن فإن يد الله تمسكها أن تزول هي والسماء ولئن زالتا إن أمسكهما من أحد من بعده وليطمئن فإن النواميس التي تحكم هذا الكون متينة من صنع القوي العزيز ونعود إلى الجبال فنجد القرآن يقول إنها رواسي وإنها كذلك ترسي الأرض فلا تميد ولعلها كما قلنا في موضع آخر من هذه الظلال تحفظ التناسق بين القيعان في المحيطات والمرتفعات في الأرض فتتوازن فلا تميد وهذا عالم يقول إن كل حدث يحدث في الأرض في سطحها أو فيما دون سطحها يكون من أثره انتقال مادة من مكان إلى مكان يؤثر في سرعة دورانها فليس المد والجزر هو العامل الوحيد في ذلك أي في بطء سرعة الأرض كما قال قبل هذه الفقرة حتى ما تنقله الأنهار من مائها من ناحية في الأرض إلى ناحية يؤثر في سرعة الدوران وما ينتقل من رياح يؤثر في سرعة الدوران وسقوط في قاع البحار أو بروز في سطح الأرض


010-وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاء لِّلسَّائِلِينَ

وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين [ سورة فصلت - الآية 10 ]

هنا أو هنا يؤثر في سرعة الدوران ومما يؤثر في سرعة هذا الدوران أن تتمدد الأرض أو تنكمش بسبب ما و لو انكماشاً أو تمدداً طفيفاً لا يزيد في قطرها أو ينقص منه إلا بضع أقدام فهذه الأرض الحساسة إلى هذا الحد لا عجب أن تكون الجبال الرواسي حافظة لتوازنها ومانعة أن تميد بكم كما جاء في القرآن الكريم منذ أربعة عشر قرناً وبارك فيها وقدر فيها أقواتها وقد كانت هذه الفقرة تنقل إلى أذهان أسلافنا صورة الزرع النامي في هذه الأرض وبعض ما خبأه الله في جوف الأرض من معادن نافعة كالذهب والفضة والحديد وما إليها فأما اليوم بعد ما كشف الله للإنسان أشياء كثيرة من بركته في الأرض ومن أقواتها التي خزنها فيها على أزمان طويلة فإن مدلول هذه الفقرة يتضاعف في أذهاننا وقد رأينا كيف تعاونت عناصر الهواء فكونت الماء وكيف تعاون الماء والهواء والشمس والرياح فكونت التربة الصالحة للزرع وكيف تعاون الماء والشمس والرياح فكونت الأمطار أصل الماء العذب كله من أنهار ظاهرة وأنهار باطنة تظهر في شكل ينابيع وعيون وآبار وهذه كلها من أسس البركة ومن أسس الأقوات وهناك هواء ومن الهواء أنفاسنا وأجسامنا إن الأرض كرة تلفها قشرة من صخر وتلف أكثر الصخر طبقة من ماء وتلف الصخر والماء جميعاً طبقة من هواء وهي طبقة من غاز سميكة كالبحر لها أعماق ونحن بني الإنسان والحيوان والنبات نعيش في هذه الأعماق هانئين بالذي فيها فمن الهواء نستمد أنفاسنا من أكسجينه ومن الهواء يبني النبات جسمه من كربونه بل من أكسيد كربونه ذلك الذي يسميه الكيماويون ثاني أكسيد الكربون يبني النبات جسمه من أكسيد الفحم هذا ونحن نأكل النبات ونأكل الحيوان الذي يأكل النبات ومن كليهما نبني أجسامنا بقي من غازات الهواء النتروجين أي الأزوت فهذا لتخفيف الأكسجين حتى لا نحترق بأنفاسنا وبقي بخار الماء وهذا لترطيب الهواء وبقيت طائفة من غازات أخرى توجد فيه بمقادير قليلة هي في غير ترتيب الأرجون والهيليوم والنيون وغيرها ثم الإدروجين وهذه تخلفت على الأكثر في الهواء من بقايا خلقة الأرض الأولى ; والمواد التي نأكلها والتي ننتفع بها في حياتنا والأقوات أوسع مما يؤكل في البطون كلها مركبات من العناصر الأصلية التي تحتويها الأرض في جوفها أو فى جوها سواء وعلى سبيل المثال هذا السكر ما هو إنه مركب من الكربون والايدروجين والاكسجين والماء علمنا تركيبه من الادروجين والاكسجين وهكذا كل ما نستخدمه من طعام أو شراب أو لباس أو أداة إن هو إلا مركب من بين عناصر هذه الأرض المودعه فيها فهذا كله يشير إلى شيء من البركة وشيء من تقدير الأقوات في أربعة أيام فقد تم هذا في مراحل زمنية متطاولة هي أيام الله التي لا يعلم مقدارها إلا الله ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظاً ذلك تقدير العزيز العليم


011-ثُمَّ اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ

ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين [ سورة فصلت - الآية 11 ]

والاستواء هنا القصد والقصد من جانب الله تعالى هو توجه الإرادة و ثم قد لا تكون للترتيب الزمني ولكن للارتقاء المعنوي والسماء في الحس أرفع وأرقى ثم استوى إلى السماء وهي دخان إن هناك اعتقاداً أنه قبل خلق النجوم كان هناك ما يسمى السديم وهذا السديم غاز دخان والسدم من نيرة ومعتمة ليس الذي بها من غاز وغبار إلا ما تبقى من خلق النجوم إن نظرية الخلق تقول إن المجرة كانت من غاز وغبار ومن هذين تكونت بالتكثف النجوم وبقيت لها بقية ومن هذه البقية كانت السدم ولا يزال من هذه البقية منتشراً في هذه المجرة الواسعة مقدار من غاز وغبار يساوي ما تكونت منه النجوم ولا تزال النجوم تجر منه بالجاذبية إليها فهي تكنس السماء منه كنساً ولكن الكناسين برغم أعدادهم الهائلة قليلون بالنسبة لما يراد كنسه من ساحات أكبر وأشد هولاً وهذا الكلام قد يكون صحيحاً لأنه أقرب ما يكون إلى مدلول الحقيقة القرآنية ثم استوى إلى السماء وهي دخان وإلى أن خلق السماوات تم في زمن طويل في يومين من أيام الله ثم نقف أمام الحقيقة الهائلة فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين إنها إيماءة عجيبة إلى انقياد هذا الكون للناموس وإلى اتصال حقيقة هذا الكون بخالقه اتصال الطاعة والاستسلام لكلمته ومشيئته فليس هنالك إذن إلا هذا الإنسان الذي يخضع للناموس كرهاً في أغلب الأحيان إنه خاضع حتماً لهذا الناموس لا يملك أن يخرج عنه وهو ترس صغير جداً في عجلة الكون الهائلة ; والقوانين الكونية الكلية تسري عليه رضي أم كره ولكنه هو وحده الذي لا ينقاد طائعاً طاعة الأرض والسماء إنما يحاول أن يتفلت وينحرف عن المجرى الهين اللين ; فيصطدم بالنواميس التي لا بد أن تغلبه وقد تحطمه وتسحقه فيستسلم خاضعاً غير طائع إلا عباد الله الذين تصطلح قلوبهم وكيانهم وحركاتهم وتصوراتهم وإراداتهم ورغباتهم واتجاهاتهم تصطلح كلها مع النواميس الكلية فتأتي طائعة وتسير هينة لينة مع عجلة الكون الهائلة متجهة إلى ربها مع الموكب متصلة بكل ما فيه من قوى وحينئذ تصنع الأعاجيب وتأتي بالخوارق لأنها مصطلحة مع الناموس مستمدة من قوته الهائلة وهي منه وهو مشتمل عليها في الطريق إلى الله طائعين إننا نخضع كرهاً فليتنا نخضع طوعاً ليتنا نلبي تلبية الأرض والسماء في رضى وفي فرح باللقاء مع روح الوجود الخاضعة المطيعة الملبية المستسلمة لله رب العالمين إننا نأتي أحياناً حركات مضحكة عجلة القدر تدور بطريقتها وبسرعتها ولوجهتها وتدير الكون كله معها وفق سنن ثابتة ونأتي نحن فنريد أن نسرع أو أن نبطىء نحن من بين هذا الموكب الضخم الهائل نحن بما يطرؤ على نفوسنا حين تنفك عن العجلة وتنحرف عن خط السير من قلق واستعجال وأنانية وطمع ورغبة ورهبة ونظل نشرد هنا وهناك والموكب ماض ونحتك بهذا الترس وذاك ونتألم ونصطدم هنا وهناك ونتحطم والعجلة ماضية في سرعتها وبطريقتها إلى وجهتها وتذهب قوانا وجهودنا كلها سدى فأما حين تؤمن قلوبنا حقاً وتستسلم لله حقاً وتتصل بروح الوجود حقاً فإننا حينئذ نعرف دورنا على حقيقته ; وننسق بين خطانا وخطوات القدر ; ونتحرك في اللحظة المناسبة بالسرعة المناسبة في المدى المناسب نتحرك بقوة الوجود كله مستمدة من خالق الوجود ونصنع أعمالاً عظيمة فعلاً دون أن يدركنا الغرور لأننا نعرف مصدر القوة التي صنعنا بها هذه الأعمال العظيمة ونوقن أنها ليست قوتنا الذاتية إنما هي كانت هكذا لأنها متصلة بالقوة العظمى ويا للرضى ويا للسعادة ويا للراحة ويا للطمأنينة التي تغمر قلوبنا يومئذ في رحلتنا القصيرة على هذا الكوكب الطائع الملبي السائر معنا في رحلته الكبرى إلى ربه في نهاية المطاف ويا للسلام الذي يفيض في أرواحنا ونحن نعيش في كون صديق كله مستسلم لربه ونحن معه مستسلمون لا تشذ خطانا عن خطاه ولا يعادينا ولا نعاديه لأننا منه ولأننا معه في الاتجاه قالتا أتينا طائعين فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها واليومان قد يكونان هما اللذان تكونت فيهما النجوم من السدم أو تم فيهما التكوين كما يعلمه الله والوحي بالأمر في كل سماء يشير إلى إطلاق النواميس العاملة فيها على هدى من الله وتوجيه ; أما ما هي السماء المقصودة فلا نملك تحديداً فقد تكون درجة البعد سماء وقد تكون المجرة الواحدة سماء وقد تكون المجرات التي على أبعاد متفاوتة سماوات وقد يكون غير ذلك مما تحتمله لفظه سماء وهو كثير وزينا السماء الدنيا بمصابيح وحفظاً والسماء الدنيا هي كذلك ليس لها مدلول واحد محدد فقد تكون هي أقرب المجرات إلينا وهي المعروفة بسكة التبان والتي يبلغ قطرها مائة ألف مليون سنة ضوئية وقد يكون غيرها مما ينطبق عليه لفظ سماء وفيه النجوم والكواكب المنيرة لنا كالمصابيح وحفظاً من الشياطين كما يدل على هذا ما ورد في المواضع الأخرى من القرآن ولا نملك أن نقول عن الشياطين شيئاً مفصلاً أكثر من الإشارت السريعة في القرآن فحسبنا هذا ذلك تقدير العزيز العليم وهل يقدر هذا كله ويمسك الوجود كله ويدبر الوجود كله إلا العزيز القوي القادر وإلا العليم الخبير بالموارد والمصادر الدرس الثالث لقطات من قصة عاد وثمود فكيف بعد هذه الجولة الكونية الهائلة يكون موقف الذين يكفرون بالله ويجعلون له أنداداً كيف والسماء والأرض تقولان لربهما أتينا طائعين وهذا النمل الصغير العاجز من البشر الذي يدب على الأرض يكفر بالله في تبجح واستهتار وما يكون جزاء هذا التبجح وهذا الاستهتار فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود إذ جاءتهم الرسل من بين أيديهم ومن خلفهم ألا تعبدوا إلا الله قالوا لو شاء ربنا لأنزل ملائكة فإنا بما أرسلتم به كافرون فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة أو لم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون فأرسلنا عليهم ريحاً صرصراً في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون وأما ثمود فهديناهم فاستحبوا العمى على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون ونجينا الذين آمنوا وكانوا يتقون


012-فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاء أَمْرَهَا وَزَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم [ سورة فصلت - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِّثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ

فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود [ سورة فصلت - الآية 13 ]

وهذا الإنذار المرهوب المخيف فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود يناسب شناعة الجرم وقبح الذنب وتبجح المشركين الذي حُكي في مطلع السورة وشذوذ كفار البشر من موكب الوجود الكبير الذي عُرض قبل هذا الإنذار وقد روى ابن اسحاق قصة عن هذا الإنذار قال حدثني يزيد بن زياد عن محمد بن كعب القرظي قال حدثت أن عتبة بن ربيعة وكان سيداً قال يوماً وهو جالس في نادي قريش ورسول الله ص جالس في المسجد وحده يا معشر قريش ألا أقوم إلى محمد فأكلمه وأعرض عليه أموراً لعله أن يقبل بعضها فنعطيه أيها شاء ويكف عنا وذلك حين اسلم حمزة رضي الله عنه ورأوا أصحاب رسول الله ص يزيدون ويكثرون فقالوا بلى يا أبا الوليد فقم إليه فكلمه فقام إليه عتبة حتى جلس إلى رسول الله ص فقال يابن أخي إنك منا حيث علمت من البسطة في العشيرة والمكان في النسب وأنك قد أتيت قومك بأمر عظيم فرقت به جماعتهم وسفهت أحلامهم وعبت به آلهتهم ودينهم وكفرت به من مضى من آبائهم فاسمع مني أعرض عليك أموراً تنظر فيها لعلك تقبل منها بعضها قال فقال له رسول الله ص " قل يا ابا الوليد أسمع " قال يابن أخي إن كنت إنما تريد بما جئت به من هذا الأمر مالاً جمعنا لك من أموالنا حتى تكون أكثرنا مالاً ; وإن كنت تريد به شرفاً سودناك علينا حتى لا نقطع أمراً دونك ; وإن كنت تريد به ملكاً ملكناك علينا ; وإن كان هذا الذي يأتيك رئياً تراه لا تستطيع رده عن نفسك طلبنا لك الأطباء وبذلنا فيها أموالنا حتى نبرئك منه فإنه ربما غلب التابع على الرجل حتى يداوى منه أو كما قال حتى إذا فرغ عتبة ورسول الله ص يستمع منه قال " أفرغت يا أبا الوليد " قال نعم قال " فاستمع مني " قال أفعل قال بسم الله الرحمن الرحيم حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآناً عربياً لقوم يعلمون بشيراً ونذيراً فأعرض أكثرهم فهم لا يسمعون ثم مضى رسول الله ص فيها وهو يقرؤها عليه فلما سمع عتبة أنصت لها وألقى يديه خلف ظهره معتمداً عليهما يستمع منه حتى انتهى رسول الله ص إلى السجدة منها فسجد ثم قال " قد سمعت يا أبا الوليد ما سمعت فأنت وذاك " فقام عتبة إلى أصحابه فقال بعضهم لبعض نحلف بالله لقد جاءكم أبو الوليد بغير الوجه الذي ذهب به فلما جلس إليهم قالوا ما وراءك يا أبا الوليد قال ورائي أني سمعت قولاً والله ما سمعت مثله قط والله ما هو بالسحر ولا بالشعر ولا بالكهانة يا معشر قريش أطيعوني واجعلوها لي خلوا بين الرجل وبين ما هو فيه فاعتزلوه فوالله ليكونن لقوله الذي سمعت نبأ فإن تصبه العرب فقد كفيتموه بغيركم وإن يظهر على العرب فملكه ملككم وعزه عزكم وكنتم أسعد الناس به قالوا سحرك والله يا أبا الوليد بلسانه قال هذا رأيي فاصنعوا ما بدا لكم وقد روى البغوي في تفسيره حديثاً بسنده عن محمد بن فضيل عن الأجلح وهو ابن عبدالله الكندي الكوفي قال ابن كثير وقد ضُعف بعض الشيء عن الزيال بن حرملة عن جابر بن عبدالله رضي الله عنه إلى قوله فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود فأمسك عتبه على فيه وناشده الرحم ورجع إلى أهله ولم يخرج إلى قريش واحتبس عنهم الخ ثم لما حدثوه في هذا قال فأمسكت بفيه وناشدته الرحم أن يكف وقد علمتم أن محمداً إذا قال شيئاً لم يكذب فخشيت أن ينزل بكم العذاب فهذه صورة من وقع هذا الإنذار من فم رسول الله ص على قلب رجل لم يؤمن ولا نترك هذه الرواية قبل أن نقف وقفة قصيرة أمام صورة رسول الله ص وأدب النفس الكبيرة وطمأنينة القلب المؤمن وهو يستمع من عتبة إلى هذه الخواطر الصغيرة التي يعرضها عليه وقلبه مشغول بما هو اعظم حتى لتبدو هذه الخواطر مقززة تثير الاشمئزاز ولكن الرسول ص يتلقاها حليماً ويستمع كريماً وهو مطمئن هادىء ودود لا يعجل عتبة عن استكمال هذه الخواطر الصغيرة حتى إذا انتهى قال في هدوء وثبات وسماحة " أفرغت يا أبا الوليد " فيقول نعم فيقول ص ; " فاستمع مني " ولا يفاجئه بالقول حتى يقول أفعل وعندئذ يتلو ص في ثقة وفي طمأنينة وفي امتلاء روح قول ربه لا قوله بسم الله الرحمن الرحيم حم إنها صورة تلقي في القلب المهابة والثقة والمودة والاطمئنان ومن ثم كان يملك قلوب سامعيه الذين قد يقصدون إليه أول الأمر ساخرين أو حانقين ص وصدق الله العظيم الله أعلم حيث يجعل رسالته ونعود بعد هذه الوقفة القصيرة إلى النص القرآني الكريم فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود إنها جولة في مصارع الغابرين بعد تلك الجولة في ملكوت السماوات والأرض جولة تهز القلوب المستكبرة برؤية مصارع المستكبرين إذ جاءتهم الرسل من بين أيديهم ومن خلفهم ألا تعبدوا إلا الله الكلمة الواحدة التي جاء بها الرسل أجمعين وقام عليها بنيان كل دين قالوا لو شاء ربنا لأنزل ملائكة فإنا بما أرسلتم به كافرون وهي كذلك الشبهة المتكررة التي ووجه بها كل رسول وما كان لرسول يخاطب البشر أن يكون إلا من البشر يعرفهم ويعرفونه ويجدون فيه قدوة واقعية ويعاني هو ما يعانونه ولكن عاداً وثمودا أعلنوا كفرهم برسلهم لأنهم بشر لا ملائكة كما كانوا يقترحون وإلى هنا أجمل مصير عاد وثمود وهو واحد إذ انتهى هؤلاء وهؤلاء إلى الأخذ بالصاعقة ثم فصل قصة كل منهما بعض التفصيل فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة إن الحق أن يخضع العباد لله وألا يستكبروا في الأرض وهم من هم بالقياس إلى عظمة خلق الله فكل استكبار في الأرض فهو بغير الحق استكبروا واغتروا وقالوا من أشد منا قوة وهو الشعور الكاذب الذي يحسه الطغاة الشعور بأنه لم تعد هناك قوة تقف إلى قوتهم وينسون أو لم يروا أن الله الذي خلقهم هو أشد منهم قوة إنها بديهة أولية إن الذي خلقهم من الأصل أشد منهم قوة لأنه هو الذي مكن لهم في هذا القدر المحدود من القوة ولكن الطغاة لا يذكرون وكانوا بآياتنا يجحدون وبينما هم في هذا المشهد يعرضون عضلاتهم ويتباهون بقوتهم إذا المشهد التالي في الآية التالية هو المصرع المناسب لهذا العجب المرذول


014-إِذْ جَاءتْهُمُ الرُّسُلُ مِن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاء رَبُّنَا لَأَنزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ

إذ جاءتهم الرسل من بين أيديهم ومن خلفهم ألا تعبدوا إلا الله قالوا لو شاء ربنا لأنزل ملائكة فإنا بما أرسلتم به كافرون [ سورة فصلت - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا

فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة أولم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون [ سورة فصلت - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَّحِسَاتٍ لِّنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنصَرُونَ

فأرسلنا عليهم ريحا صرصرا في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون [ سورة فصلت - الآية 16 ]

فأرسلنا عليهم ريحاً صرصراً في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا إنها العاصفة الهوجاء المجتاحة الباردة في أيام نحس عليهم وإنه الخزي في الحياة الدنيا الخزي اللائق بالمستكبرين المتباهين المختالين على العباد ذلك في الدنيا وليسوا بمتروكين في الآخرة ولعذاب الآخرة أخزى وهم لا ينصرون وأما ثمود فهديناهم فاستحبوا العمى على الهدى ويظهر أن هذه إشارة إلى اهتدائهم بعد آية الناقة ثم ردتهم وكفرهم بعد ذلك وإيثارهم العمى على الهدى والضلال بعد الهدى عمى أشد العمى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون والهوان أنسب عاقبة فليس هو العذاب فحسب وليس هو الهلاك فحسب ولكنه كذلك الهوان جزاء على العمى بعد الإيمان ونجينا الذين آمنوا وكانوا يتقون وتنتهي الجولة على مصرع عاد وثمود والإنذار بهذا المصرع المخيف المرهوب ويتكشف لهم سلطان الله الذي لا ترده قوة ولا يعصم منه حصن ولا يبقي على مستكبر مريد الدرس الرابع مشهد لخزي وعذاب الكفار في الآخرة والآن وقد كشف لهم عن سلطان الله في فطرة الكون ; وسلطان الله في تاريخ البشر يطلعهم على سلطان الله في ذوات أنفسهم التي لا يملكون منها شيئاً ولا يعصمون منها شيئاً من سلطان الله حتى سمعهم وأبصارهم وجلودهم تطيع الله وتعصيهم في الموقف المشهود وتكون عليهم بعض الشهود ويوم يحشر أعداء الله إلى النار فهم يوزعون حتى إذا ما جاءوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء وهو خلقكم أول مرة وإليه ترجعون وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيراً مما تعملون وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين فإن يصبروا فالنار مثوى لهم وإن يستعتبوا فما هم من المعتبين إنها المفاجأة الهائلة في الموقف العصيب وسلطان الله الذي تطيعه جوارحهم وتستجيب وهم يوصمون بأنهم أعداء الله فما مصير أعداء الله إنهم يحشرون ويجمع أولهم على آخرهم وآخرهم على أولهم كالقطيع إلى أين إلى النار حتى إذا كانوا حيالها وقام الحساب إذا شهود عليهم لم يكونوا لهم في حساب إن ألسنتهم معقودة لا تنطق وقد كانت تكذب وتفتري وتستهزىء وإن أسماعهم وأبصارهم وجلودهم تخرج عليهم لتستجيب لربها طائعة مستسلمة تروي عنهم ما حسبوه سراً فقد يستترون من الله ويظنون أنه لا يراهم وهم يتخفون بنواياهم ويتخفون بجرائمهم ولم يكونوا ليستخفوا من أبصارهم وأسماعهم وجلودهم وكيف وهي معهم بل كيف وهي أبعاضهم وها هي ذي تفضح ما حسبوه مستوراً عن الخلق أجمعين وعن الله رب العالمين يا للمفاجأة بسلطان الله الخفي يغلبهم على أبعاضهم فتلبي وتستجيب


017-وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ

وأما ثمود فهديناهم فاستحبوا العمى على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون [ سورة فصلت - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

ونجينا الذين آمنوا وكانوا يتقون [ سورة فصلت - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ

ويوم يحشر أعداء الله إلى النار فهم يوزعون [ سورة فصلت - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-حَتَّى إِذَا مَا جَاؤُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ

حتى إذا ما جاؤوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون [ سورة فصلت - الآية 20 ]

أنظر تفسير الآية ( 16 )


021-وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ

وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء وهو خلقكم أول مرة وإليه ترجعون [ سورة فصلت - الآية 21 ]

وقالوا لجلودهم لم شهدتم علينا فإذا هي تجبههم بالحقيقة التي خفيت عليهم في غير مواربة ولا مجاملة قالوا أنطقنا الله الذي أنطق كل شيء أليس هو الذي جعل الألسنة هي الناطقة وإنه لقادر على أن يجعل سواها وقد أنطق كل شيء فهو اليوم يتحدث وينطق ويبين وهو خلقكم أول مرة وإليه ترجعون فإليه المنشأ وإليه المصير ولا مفر من قبضته في الأول وفي الأخير وهذا ما أنكروه بالعقول وهذا ما تقرره لهم الجلود وقد تكون بقية التعليق من حكاية أقوال أبعاضهم لهم وقد تكون تعقيباً على الموقف العجيب وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم فما كان يخطر ببالكم أنها ستخرج عليكم وما كنتم بمستطيعين أن تستتروا منها لو أردتم ولكن ظننتم أن الله لا يعلم كثيراً مما تعملون وخدعكم هذا الظن الجاهل الأثيم وقادكم إلى الجحيم وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين ثم يجيء التعقيب الأخير فإن يصبروا فالنار مثوى لهم يا للسخرية فالصبر الآن صبر على النار ; وليس الصبر الذي يعقبه الفرج وحسن الجزاء إنه الصبر الذي جزاؤه النار قراراً ومثوى يسوء فيه الثواء وإن يستعتبوا فما هم من المعتبين فما عاد هناك عتاب وما عاد هناك متاب وقد جرت العادة أن الذي يطلب العتاب يطلب من ورائه الصفح والرضى بعد إزالة أسباب الجفاء فاليوم يغلق الباب في وجه العتاب لا الصفح والرضى الذي يعقب العتاب الدرس الخامس قرناء السوء وحربهم للقرآن وعذابهم يوم القيامة ثم يكشف لهم كذلك عن سلطان الله في قلوبهم وهم بعد في الأرض يستكبرون عن الإيمان بالله فالله قد قيض لهم بما اطلع على فساد قلوبهم قرناء سوء من الجن ومن الأنس يزينون لهم السوء وينتهون بهم إلى مواكب الذين كتب عليهم الخسران وحقت عليهم كلمة العذاب وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين فلينظروا كيف هم في قبضة الله الذي يستكبرون عن عبادته وكيف أن قلوبهم التي بين جنوبهم تقودهم إلى العذاب والخسارة وقد قيض الله وأحضر قرناء يوسوسون لهم ويزينون لهم كل ما حولهم من السوء ويحسنون لهم أعمالهم فلا يشعرون بما فيها من قبح وأشد ما يصيب الإنسان أن يفقد إحساسه بقبح فعله وانحرافه وأن يرى كل شيء من شخصه حسنا ومن فعله فهذه هي المهلكة وهذا هو المنحدر الذي ينتهي دائماً بالبوار


022-وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيراً مِّمَّا تَعْمَلُونَ

وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون [ سورة فصلت - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُم مِّنْ الْخَاسِرِينَ

وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين [ سورة فصلت - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-فَإِن يَصْبِرُوا فَالنَّارُ مَثْوًى لَّهُمْ وَإِن يَسْتَعْتِبُوا فَمَا هُم مِّنَ الْمُعْتَبِينَ

فإن يصبروا فالنار مثوى لهم وإن يستعتبوا فما هم من المعتبين [ سورة فصلت - الآية 24 ]

أنظر تفسير الآية ( 21 )


025-وَقَيَّضْنَا لَهُمْ قُرَنَاء فَزَيَّنُوا لَهُم مَّا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا

وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين [ سورة فصلت - الآية 25 ]

وإذا هم في قطيع السوء في الأمم التي حق عليها وعد الله من قبلهم من الجن والإنس قطيع الخاسرين إنهم كانوا خاسرين وكان من تزيين القرناء لهم دفعهم إلى محاربة هذا القرآن حين أحسوا بما فيه من سلطان وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون كلمة كان يوصي بها الكبراء من قريش أنفسهم ويغرون بها الجماهير ; وقد عجزوا عن مغالبة أثر القرآن في أنفسهم وفي نفوس الجماهير لا تسمعوا لهذا القرآن فهو كما كانوا يدعون يسحرهم ويغلب عقولهم ويفسد حياتهم ويفرق بين الوالد وولده والزوج وزوجه ولقد كان القرآن يفرق نعم ولكن بفرقان الله بين الإيمان والكفر والهدى والضلال كان يستخلص القلوب له فلا تحفل بوشيجة غير وشيجته فكان هو الفرقان والغوا فيه لعلكم تغلبون وهي مهاترة لا تليق ولكنه العجز عن المواجهة بالحجة والمقارعة بالبرهان ينتهي إلى المهاترة عند من يستكبر على الإيمان ولقد كانوا يلغون بقصص اسفنديار ورستم كما فعل مالك بن النضر ليصرف الناس عن القرآن ويلغون بالصياح والهرج ويلغون بالسجع والرجز ولكن هذا كله ذهب أدراج الرياح وغلب القرآن لأنه يحمل سر الغلب إنه الحق والحق غالب مهما جهد المبطلون ورداً على قولتهم المنكرة يجيء التهديد المناسب فلنذيقن الذين كفروا عذاباً شديداً ولنجزينهم أسوأ الذي كانوا يعملون ذلك جزاء أعداء الله النار لهم فيها دار الخلد جزاء بما كانوا بآياتنا يجحدون وسرعان ما نجدهم في النار وسرعان ما نشهد حنق المخدوعين الذين زين لهم قرناؤهم ما بين أيديهم وما خلفهم وأغروهم بهذه المهلكة التي انتهى إليها مطافهم وقال الذين كفروا ربنا أرنا اللذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين إنه الحنق العنيف والتحرق على الانتقام نجعلهما تحت أقدامنا ليكونا من الأسفلين وذلك بعد الموادة والمخادنة والوسوسة والتزيين الدرس السادس تبشير المستقيمين على الهدى وثوابهم في الجنة هذه صلة صلة الوسوسة والإغراء وهناك صلة صلة النصح والولاء إنهم المؤمنون الذين قالوا ربنا الله ثم استقاموا على الطريق إليه بالإيمان والعمل الصالح إن الله لا يقيض لهؤلاء قرناء سوء من الجن والإنس ; إنما يكلف بهم ملائكة يفيضون على قلوبهم الأمن والطمأنينة ويبشرونهم بالجنة ويتولونهم في الحياة الدنيا وفي الآخرة إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون نزلا من غفور رحيم


026-وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ

وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون [ سورة فصلت - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَاباً شَدِيداً وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ

فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون [ سورة فصلت - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-ذَلِكَ جَزَاء أَعْدَاء اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاء بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ

ذلك جزاء أعداء الله النار لهم فيها دار الخلد جزاء بما كانوا بآياتنا يجحدون [ سورة فصلت - الآية 28 ]

أنظر تفسير الآية ( 25 )


029-وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ

وقال الذين كفروا ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين [ سورة فصلت - الآية 29 ]

أنظر تفسير الآية ( 25 )


030-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ

إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون [ سورة فصلت - الآية 30 ]

أنظر تفسير الآية ( 25 )


031-نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ

نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون [ سورة فصلت - الآية 31 ]

أنظر تفسير الآية ( 25 )


032-نُزُلاً مِّنْ غَفُورٍ رَّحِيمٍ

نزلا من غفور رحيم [ سورة فصلت - الآية 32 ]

أنظر تفسير الآية ( 25 )


033-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ

ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين [ سورة فصلت - الآية 33 ]

والاستقامة على قولة ربنا الله الاستقامة عليها بحقها وحقيقتها الاستقامة عليها شعوراً في الضمير وسلوكاً في الحياة الاستقامة عليها والصبر على تكاليفها أمر ولا شك كبير وعسير ومن ثم يستحق عند الله هذا الإنعام الكبير صحبة الملائكة وولاءهم ومودتهم هذه التي تبدو فيما حكاه الله عنهم وهم يقولون لأوليائهم المؤمنين لا تخافوا لا تحزنوا أبشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا وفي الآخرة ثم يصورون لهم الجنة التي يوعدون تصوير الصديق لصديقه ما يعلم أنه يسره علمه ورؤيته من حظه المرتقب لكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون ويزيدونها لهم جمالاً وكرامة نزلاً من غفور رحيم فهي من عند الله أنزلكم إياها بمغفرته ورحمته فأي نعيم بعد هذا النعيم الدرس السابع من صفات الدعاة الناجحين ويختم هذا الشوط برسم صورة الداعية إلى الله ووصف روحه ولفظه وحديثه وأدبه ويوجه إليها رسوله ص وكل داعية من أمته وكان قد بدأ السورة بوصف جفوة المدعوين وسوء أدبهم وتبجحهم النكير ليقول للداعية هذا هو منهجك مهما كانت الأمور ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم إن النهوض بواجب الدعوة إلى الله في مواجهة التواءات النفس البشرية وجهلها واعتزازها بما ألفت واستكبارها أن يقال إنها كانت على ضلالة وحرصها على شهواتها وعلى مصالحها وعلى مركزها الذي قد تهدده الدعوة إلى إله واحد كل البشر أمامه سواء إن النهوض بواجب الدعوة في مواجهة هذه الظروف أمر شاق ولكنه شأن عظيم ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين إن كلمة الدعوة حينئذ هي أحسن كلمة تقال في الأرض وتصعد في مقدمة الكلم الطيب إلى السماء ولكن مع العمل الصالح الذي يصدق الكلمة ; ومع الاستسلام لله الذي تتوارى معه الذات فتصبح الدعوة خالصة لله ليس للداعية فيها شأن إلا التبليغ ولا على الداعية بعد ذلك أن تتلقى كلمته بالإعراض أو بسوء الأدب أو بالتبجح في الإنكار فهو إنما يتقدم بالحسنة فهو في المقام الرفيع ; وغيره يتقدم بالسيئة فهو في المكان الدون ولا تستوي الحسنة ولا السيئة وليس له أن يرد بالسيئة فإن الحسنة لا يستوي أثرها كما لا تستوي قيمتها مع السيئة والصبر والتسامح والاستعلاء على رغبة النفس في مقابلة الشر بالشر يرد النفوس الجامحة إلى الهدوء والثقة فتنقلب من الخصومة إلى الولاء ومن الجماح إلى اللين ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وتصدق هذه القاعدة في الغالبية الغالبة من الحالات وينقلب الهياج إلى وداعة والغضب إلى سكينة والتبجح إلى حياء ; على كلمة طيبة ونبرة هادئة وبسمة حانية في وجه هائج غاضب متبجح مفلوت الزمام


034-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ

ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم [ سورة فصلت - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ

وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم [ سورة فصلت - الآية 35 ]

ولو قوبل بمثل فعله ازداد هياجاً وغضباً وتبجحاً ومروداً وخلع حياءه نهائياً وأفلت زمامه وأخذته العزة بالإثم غير أن تلك السماحة تحتاج إلى قلب كبير يعطف ويسمح وهو قادر على الإساءة والرد وهذه القدرة ضرورية لتؤتي السماحة أثرها حتى لا يصور الإحسان في نفس المسيء ضعفاً ولئن أحس أنه ضعف لم يحترمه ولم يكن للحسنة أثرها إطلاقاً وهذه السماحة كذلك قاصرة على حالات الإساءة الشخصية لا العدوان على العقيدة وفتنة المؤمنين عنها فأما في هذا فهو الدفع والمقاومة بكل صورة من صورها أو الصبر حتى يقضي الله أمراً كان مفعولاً وهذه الدرجة درجة دفع السيئة بالحسنة والسماحة التي تستعلي على دفعات الغيظ والغضب والتوازن الذي يعرف متى تكون السماحة ومتى يكون الدفع بالحسنى درجة عظيمة لا يلقاها كل إنسان فهي في حاجة إلى الصبر وهي كذلك حظ موهوب يتفضل به الله على عباده الذين يحاولون فيستحقون وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم إنها درجة عالية إلى حد أن رسول الله ص وهو الذي لم يغضب لنفسه قط ; وإذا غضب لله لم يقم لغضبه أحد قيل له وقيل لكل داعية في شخصه وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم فالغضب قد ينزغ وقد يلقي في الروع قلة الصبر على الإساءة أو ضيق الصدر عن السماحة فالاستعاذة بالله من الشيطان الرجيم حينئذ وقاية تدفع محاولاته لاستغلال الغضب والنفاذ من ثغرته إن خالق هذا القلب البشري الذي يعرف مداخله ومساربه ويعرف طاقته واستعداده ويعرف من أين يدخل الشيطان إليه يحوط قلب الداعية إلى الله من نزغات الغضب أو نزغات الشيطان مما يلقاه في طريقه مما يثير غضب الحليم إنه طريق شاق طريق السير في مسارب النفس ودروبها وأشواكها وشعابها حتى يبلغ الداعية منها موضع التوجيه ; ونقطة القياد الوحدة الثانية الموضوع آيات وأدلة على الوحدانية من الكون والآفاق وطبيعة الإنسان


036-وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم [ سورة فصلت - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ

ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون [ سورة فصلت - الآية 37 ]

هذا شوط جديد مع القلب البشري في مجال الدعوة يبدأ بجولة مع آيات الله الكونية الليل والنهار والشمس والقمر وفي المشركين من كان يسجد للشمس وللقمر مع الله وهما من خلق الله ويعقب على عرض هذه الآيات بأنهم إن استكبروا عن عبادة الله فهناك من هم أقرب منهم إلى الله يعبدونه ثم هناك الأرض كلها في مقام العبادة وهي تتلقى من ربها الحياة كما تلقوها فلم يتحركوا بها إلى الله إنما هم يلحدون في آيات الله الكونية ويجادلون في آياته القرآنية ; وهو قرآن عربي غير مشوب بأعجمية وينتقل بهم إلى مشهد من مشاهد القيامة ثم يعرض عليهم أنفسهم عارية بكل ما فيها من ضعف وتقلب ونسيان وبكل ما فيها من حرص على الخير وجزع من الضر ثم هم لا يقون أنفسهم من شر ما يصيبها عند الله وتنتهي السورة بوعد الله سبحانه أن يكشف للناس عن آياته في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق ويذهب ما في قلوبهم من ريب وشك الدرس الأول خضوع المخلوقات لله ودعوة إلى عبادته وعدم الشرك به ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون وهذه الآيات معروضة للأنظار يراها العالم والجاهل ولها في القلب البشري روعة مباشرة ولو لم يعلم الإنسان شيئاً عن حقيقتها العلمية فبينها وبين الكائن البشري صلة أعمق من المعرفة العلمية بينها وبينه هذا الاتصال في النشأة وفي الفطرة وفي التكوين فهو منها وهي منه تكوينه تكوينها ومادته مادتها وفطرته فطرتها وناموسه ناموسها وإلهه إلهها فهو من ثم يستقبلها بحسه العميق في هزة وإدراك مباشر لمنطقها العريق لهذا يكتفي القرآن غالبا بتوجيه القلب إليها وإيقاظه من غفلته عنها هذه الغفلة التي ترد عليه من طول الألفة تارة ومن تراكم الحواجز والموانع عليه تارة فيجلوها القرآن عنه لينتفض جديداً حياً يقظاً يعاطف هذا الكون الصديق ويتجاوب معه بالمعرفة القديمة العميقة الجذور وصورة من صور الإنحراف تلك التي تشير إليها الآية هنا فقد كان قوم يبالغون في الشعور بالشمس والقمر شعوراً منحرفاً ضالاً فيعبدونهما باسم التقرب إلى الله بعبادة أبهى خلائقه فجاء القرآن ليردهم عن هذا الإنحراف ; ويزيل الغبش عن عقيدتهم المدخولة ويقول لهم إن كنتم تعبدون الله حقاً فلا تسجدوا للشمس والقمر واسجدوا لله الذي خلقهن فالخالق هو وحده الذي يتوجه إليه المخلوقون أجمعين والشمس والقمر مثلكم يتوجهون إلى خالقهما فتوجهوا معهم إلى الخالق الواحد الذي يستحق أن تعبدوه ويعيد الضمير عليهما مؤنثاً مجموعاً خلقهن باعتبار جنسهما وأخواتهما من الكواكب والنجوم ; ويتحدث عنهن بضمير المؤنث العاقل ليخلع عليهن الحياة والعقل ويصورهن شخوصاً ذات أعيان فإن استكبروا بعد عرض هذه الآيات وبعد هذا البيان فلن يقدم هذا أو يؤخر ; ولن يزيد هذا أو ينقص فغيرهم يعبد غير مستكبر فإن استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون وأقرب ما يرد على القلب عند ذكر الذين عند ربك الملائكة ولكن قد يكون هنالك غير الملائكة من عباد الله المقربين ; وهل نعلم نحن شيئاً إلا اليسير الضئيل هؤلاء الذين عند ربك وهم أرفع وأعلى وهم أكرم وأمثل لا يستكبرون كما يستكبر أولئك المنحرفون


038-فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِندَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ

فإن استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون [ سورة فصلت - الآية 38 ]

الضالون في الأرض ولا يغترون بقرب مكانهم من الله ولا يفترون عن تسبيحه ليلاً ونهاراً وهم لا يسأمون فماذا يساوي أن يتخلف من أهل الأرض من يتخلف في حقيقة العبودية لله من الجميع وهنالك الأرض أمهم التي تقوتهم الأرض التي منها خرجوا وإليها يعودون الأرض التي هم على سطحها نمال تدب ولا طعام لها ولا شراب إلا ما تستمده منها هذه الأرض تقف خاشعة لله وهي تتلقى من يديه الحياة ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحيي الموتي إنه على كل شيء قدير ونقف لحظة أمام دقة التعبير القرآني في كل موضع فخشوع الأرض هنا هو سكونها قبل نزول الماء عليها فإذا أنزلنا عليها الماء اهتزت وربت وكأنما هي حركة شكر وصلاة على أسباب الحياة ذلك أن السياق الذي وردت فيه هذه الآية سياق خشوع وعبادة وتسبيح فجيء بالأرض في هذا المشهد شخصاً من شخوص المشهد تشارك فيه بالشعور المناسب وبالحركة المناسبة ونستعير هنا صفحة من كتاب التصوير الفني في القرآن عن التناسق الفني في مثل هذا التعبير عبر القرآن عن الأرض قبل نزول المطر وقبل تفتحها بالنبات مرة بأنها هامدة ومرة بأنها خاشعة وقد يفهم البعض أن هذا مجرد تنويع في التعبير فلننظر كيف وردت هاتان الصورتان لقد وردتا في سياقين مختلفين على هذا النحو وردت هامدة في هذا السياق يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ; ثم نخرجكم طفلاً ثم لتبلغوا أشدكم ; ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكي لا يعلم من بعد علم شيئاً وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج ووردت خاشعة في هذا السياق ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون فإن استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء اهتزت وربت وعند التأمل السريع في هذين السياقين يتبين وجه التناسق في هامدة و خاشعة إن الجو في السياق الأول جو بعث وإحياء وإخراج ; فمما يتسق معه تصوير الأرض هامدة ثم تهتز وتربو وتنبت من كل زوج بهيج وإن الجو في السياق الثاني هو جو عبادة وخشوع وسجود يتسق معه تصوير الأرض خاشعة فإذا نزل عليها الماء اهتزت وربت ; ثم لا يزيد على الاهتزاز والإرباء هنا الإنبات والإخراج كما زاد هناك لأنه لا محل لها في جو العبادة والسجود ولم تجىء اهتزت وربت هنا للغرض الذي جاءتا من أجله هناك إنهما تخيلان حركة للأرض بعد خشوعها وهذه الحركة هي المقصودة هنا لأن كل ما في المشهد يتحرك حركة العبادة فلم يكن من


039-وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير [ سورة فصلت - الآية 39 ]

المناسب أن تبقى الأرض وحدها خاشعة ساكنة فاهتزت لتشارك العابدين المتحركين في المشهد حركتهم ولكي لا يبقى جزء من أجزاء المشهد ساكناً وكل الأجزاء تتحرك من حوله وهذا لون من الدقة في تناسق الحركة المتخيلة يسمو على كل تقدير ; الخ الخ ونعود إلى النص القرآني فنجد أن التعقيب في نهاية الآية يشير إلى إحياء الموتى ويتخذ من إحياء الأرض نموذجاً ودليلاً إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير ويتكرر في القرآن عرض مثل هذا المشهد واتخاذه نموذجاً للإحياء في الآخرة ودليلاً كذلك على القدرة ومشهد الحياة في الأرض قريب من كل قلب لأنه يلمس القلوب قبل أن يلمس العقول والحياة حين تنبض من بين الموات توحي بالقدرة المنشئة إيحاء خفياً ينبض في أعماق الشعور والقرآن يخاطب الفطرة بلغتها من أقرب طريق الدرس الثاني تهديد الملحدين بالعذاب وأمام مشهد هذه الآيات الكونية ذات الأثر الشعوري العميق يجيء التنديد والتهديد لمن يلحدون في هذه الآيات الظاهرة الباهرة ; فيكفرون بها أو يغالطون فيها إن الذين يلحدون في آياتنا لا يخفون علينا أفمن يلقى في النار خير أم من يأتي آمناً يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير ويبدأ التهديد ملفوفاً ولكنه مخيف لا يخفون علينا فهم مكشوفون لعلم الله وهم مأخوذون بما يلحدون مهما غالطوا والتووا وحسبوا أنهم مفلتون من يد الله كما قد يفلتون بالمغالطة من حساب الناس ثم يصرح بالتهديد أفمن يلقى في النار خير ام من يأتي آمناً يوم القيامة وهو تعريض بهم وربما ينتظرهم من الإلقاء في النار والخوف والفزغ بالمقابلة إلى مجيء المؤمنين آمنين وتنتهي الآية بتهديد آخر ملفوف اعملوا ما شئتم إنه بما تعملون بصير ويا خوف من يترك ليعمل فيلحد في آيات الله والله بما يعمل بصير الدرس الثالث كلام عن القرآن وتنزيله ونقض شبهات الكفار ضده ويستطرد إلى الذين يكفرون بآيات الله القرآنية والقرآن كتاب عزيز قوي منيع الجانب لا يدخل عليه الباطل من قريب ولا من بعيد إن الذين كفروا بالذكر لما جاءهم وإنه لكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة وذو عقاب أليم ولو جعلناه قرآناً أعجمياً لقالوا لولا فصلت آياته أأعجمي وعربي قل وهو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى ً أولئك ينادون من مكان بعيد والنص يتحدث عن الذين كفروا بالذكر لما جاءهم ; ولا يذكر ماذا هم ولا ماذا سيقع لهم فلا يذكر الخبر إن الذين كفروا بالذكر لما جاءهم كأنما ليقال إن فعلتم لا يوجد وصف ينطبق عليها ويكافئها لشدة بشاعتها لذلك يترك النص خبر إن لا يأتي به ويمضي في وصف الذكر الذي كفروا به لتفظيع الفعلة وتبشيعها


040-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ

إن الذين يلحدون في آياتنا لا يخفون علينا أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير [ سورة فصلت - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ

إن الذين كفروا بالذكر لما جاءهم وإنه لكتاب عزيز [ سورة فصلت - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-لَا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ

لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد [ سورة فصلت - الآية 42 ]

وإنه لكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد وأنى للباطل أن يدخل على هذا الكتاب وهو صادر من الله الحق يصدع بالحق ويتصل بالحق الذي تقوم عليه السماوات والأرض وأنى يأتيه الباطل وهو عزيز محفوظ بأمر الله الذي تكفل بحفظه فقال إنا نحن نزلنا الذكر وإنا له لحافظون والمتدبر لهذا القرآن يجد فيه ذلك الحق الذي نزل به والذي نزل ليقره يجده في روحه ويجده في نصه يجده في بساطة ويسر حقاً مطمئناً فطرياً يخاطب أعماق الفطرة ويطبعها ويؤثر فيها التأثير العجيب وهو تنزيل من حكيم حميد والحكمة ظاهرة في بنائه وفي توجيهه وفي طريقة نزوله وفي علاجه للقلب البشري من أقصر طريق والله الذي نزله خليق بالحمد وفي القرآن ما يستجيش القلب لحمده الكثير ثم يربط السياق بين القرآن وسائر الوحي قبله ; وبين رسول الله ص وسائر الرسل قبله ويجمع اسرة النبوة كلها في ندوة واحدة تتلقى من ربها حديثاً واحداً ترتبط به أرواحها وقلوبها وتتصل به طريقها ودعوتها ; ويحس المسلم الأخير أنه فرع من شجرة وارفة عميقة الجذور وعضو من أسرة عريقة قديمة التاريخ ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة وذو عقاب أليم إنه وحي واحد ورسالة واحدة وعقيدة واحدة وإنه كذلك استقبال واحد من البشرية وتكذيب واحد واعتراضات واحدة ثم هي بعد ذلك وشيجة واحدة وشجرة واحدة وأسرة واحدة وآلام واحدة وتجارب واحدة وهدف في نهاية الأمر واحد وطريق واصل ممدود أي شعور بالأنس والقوة والصبر والتصميم توحيه هذه الحقيقة لأصحاب الدعوة السالكين في طريق سار فيها من قبل نوح وإبراهيم وموسى وعيسى ومحمد وإخوانهم جميعاً صلوات الله وسلامه عليهم أجمعين وأي شعور بالكرامة والاعتزاز والاستعلاء على مصاعب الطريق وعثرتها وأشواكها وعقباتها وصاحب الدعوة يمضي وهو يشعر أن اسلافه في هذا الطريق هم تلك العصبة المختارة من بني البشر أجمعين إنها حقيقة ما يقال لك إلا ما قد قيل للرسل من قبلك ولكن أي آثار هائلة عميقة ينشئها استقرار هذه الحقيقة في نفوس المؤمنين وهذا ما يصنعه هذا القرآن وهو يقرر مثل هذه الحقيقة الضخمة ويزرعها في القلوب ومما قيل للرسل وقيل لمحمد ص خاتم الرسل إن ربك لذو مغفرة وذو عقاب أليم ذلك كي تستقيم نفس المؤمن وتتوازن فيطمع في رحمة الله ومغفرته فلا ييأس منها أبداً ويحذر عقاب الله ويخشاه فلا يغفل عنه أبداً إنه التوازن طابع الإسلام الأصيل ثم يذكرهم بنعمة الله عليهم أن جعل هذا القرآن عربياً بلسانهم ; كما يشير إلى طريقتهم في العنت والإلحاد والجدل والتحريف


043-مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِن قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ

ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة وذو عقاب أليم [ سورة فصلت - الآية 43 ]

أنظر تفسير الآية ( 42 )


044-وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَّقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ

ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته أأعجمي وعربي قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى أولئك ينادون من مكان بعيد [ سورة فصلت - الآية 44 ]

ولو جعلناه قرآناً أعجمياً لقالوا لولا فصلت آياته أأعجمي وعربي فهم لا يصغون إليه عربياً وهم يخافون منه لأنه عربي يخاطب فطرة العرب بلسانهم فيقولون لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون ولو جعله الله قرآنا أعجمياً لاعترضوا عليه أيضاً وقالوا لولا جاء عربياً فصيحاً مفصلاً دقيقاً ولو جعل بعضه أعجمياً وبعضه عربياً لاعترضوا كذلك وقالوا أأعجمي وعربي فهو المراء والجدل والإلحاد والحقيقة التي تخلص من وراء هذا الجدل حول الشكل هي أن هذا الكتاب هدى للمؤمنين وشفاء فقلوب المؤمنين هي التي تدرك طبيعته وحقيقته فتهتدي به وتشتفي فأما الذين لا يؤمنون فقلوبهم مطموسة لا تخالطها بشاشة هذا الكتاب فهو وقر في آذانهم وعمى ً في قلوبهم وهم لا يتبينون شيئاً لأنهم بعيدون جداً عن طبيعة هذا الكتاب وهواتفه قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى ً أولئك ينادون من مكان بعيد ويجد الإنسان مصداق هذا القول في كل زمان وفي كل بيئة فناس يفعل هذا القرآن في نفوسهم فينشئها إنشاء ويحييها إحياء ; ويصنع بها ومنها العظائم في ذاتها وفيما حولها وناس يثقل هذا القرآن على آذانهم وعلى قلوبهم ولا يزيدهم إلا صمماً وعمى وما تغير القرآن ولكن تغيرت القلوب وصدق الله العظيم الدرس الرابع رسالة موسى وأساس الثواب والعقاب ويشير إلى موسى وكتابه واختلاف قومه في هذا الكتاب يشير إليه نموذجاً للرسل الذين ورد ذكرهم من قبل إجمالاً وقد أجل الله حكمه في اختلافهم وسبقت كلمته أن يكون الفصل في هذا كله في يوم الفصل العظيم ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب وكذلك سبقت كلمة ربك أن يدع الفصل في قضية الرسالة الأخيرة إلى ذلك اليوم الموعود وأن يدع الناس يعملون ثم يجازون على ما يعملون من عمل صالحاً فلنفسه ومن اساء فعليها وما ربك بظلام للعبيد لقد جاءت هذه الرسالة تعلن رشد البشرية وتضع على كاهلها عبء الإختيار ; وتعلن مبدأ التبعة الفردية ولمن شاء أن يختار وما ربك بظلام للعبيد الدرس الخامس مما اختص الله به وشمول علمه وخزي الكفار في الآخرة وبمناسبة الإشارة إلى الأجل المسمى وتقرير عدل الله فيه يقرر أن أمر الساعة وعلمها إلى الله وحده ويصور علم الله في بعض مجالاته صورة موحية تمس أعماق القلوب وذلك في الطريق إلى عرض مشهد من مشاهد القيامة يسأل فيه المشركون ويجيبون إليه يرد علم الساعة وما تخرج من ثمرات من أكمامها وما تحمل من أنثى ولا تضع إلا بعلمه ويوم


045-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِّنْهُ مُرِيبٍ

ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب [ سورة فصلت - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ

من عمل صالحا فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد [ سورة فصلت - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِن ثَمَرَاتٍ مِّنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ

إليه يرد علم الساعة وما تخرج من ثمرات من أكمامها وما تحمل من أنثى ولا تضع إلا بعلمه ويوم يناديهم أين شركائي قالوا آذناك ما منا من شهيد [ سورة فصلت - الآية 47 ]

يناديهم أين شركائي قالوا آذناك ما منا من شهيد وضل عنهم ما كانوا يدعون من قبل وظنوا ما لهم من محيص والساعة غيب غائر في ضمير المجهول والثمرات في أكمامها سر غير منظور والحمل في الأرحام غيب كذلك مستور وكلها في علم الله وعلم الله بها محيط ويذهب القلب يتتبع الثمرات في أكمامها والأجنة في أرحامها يذهب في جنبات الأرض كلها يرقب الأكمام التي لا تحصى ; ويتصور الأجنة التي لا يحصرها خيال وترتسم في الضمير صورة لعلم الله بقدر ما يطيق الضمير البشري أن يتصور من الحقيقة التي ليس لها حدود ويتصور القطيع الضال من البشر واقفاً أمام هذا العلم الذي لا يند عنه خاف ولا مستور ويوم يناديهم أين شركائي هنا في هذا اليوم الذي لا يجدي فيه جدال ولا تحريف للكلم ولا محال فماذا هم قائلون قالوا أذناك ما منا من شهيد أعلمناك أن ليس منا اليوم من يشهد أنك لك شريك وضل عنهم ما كانوا يدعون من قبل وظنوا ما لهم من محيص فما عادوا يعرفون شيئاً عن دعواهم السابقة ووقع في نفوسهم أن ليس لهم مخرج مما هم فيه وتلك أمارة الكرب المذهل الذي ينسي الإنسان ماضيه كله ; فلا يذكر إلا ما هو فيه الدرس السادس موقف الناس من الضرر والخير وتهديد الكفار ذلك هو اليوم الذي لا يحتاطون له ولا يحترسون منه مع شدة حرص الإنسان على الخير وجزعه من الضر وهنا يصور لهم نفوسهم عارية من كل رداء مكشوفة من كل ستار عاطلة من كل تمويه لا يسأم الإنسان من دعاء الخير وإن مسه الشر فيؤوس قنوط ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي وما أظن الساعة قائمة ولئن رجعت إلى ربي إن لي عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر فذو دعاء عريض إنه رسم دقيق صادق للنفس البشرية التي لا تهتدي بهدى الله فتستقيم على طريق رسم يصور تقلبها وضعفها ومراءها وحبها للخير وجحودها للنعمة واغترارها بالسراء وجزعها من الضراء رسم دقيق عجيب هذا الإنسان لا يسأم من دعاء الخير فهو ملح فيه مكرر له يطلب الخير لنفسه ولا يمل طلبه وإن مسه الشر مجرد مس فقد الأمل والرجاء وظن أن لا مخرج له ولا فرج وتقطعت به الأسباب وضاق صدره وكبر همه ; ويئس من رحمة الله وقنط من رعايته ذلك أن ثقته بربه قليلة ورباطه به ضعيف وهذا الإنسان إذا أذاقه الله منه رحمة بعد ذلك الضر استخفته النعمة فنسي الشكر ; واستطاره الرخاء فغفل عن مصدره وقال هذا لي نلته باستحقاقي وهو دائم علي ونسي الآخرة واستبعد أن تكون وما أظن الساعة قائمة وانتفخ في عين نفسه فراح يتألى على الله ويحسب لنفسه مقاماً عنده ليس له وهو ينكر الآخرة فيكفر بالله ومع هذا يظن أنه لو رجع إليه كانت له وجاهته عنده ولئن رجعت إلى ربي إن لي


048-وَضَلَّ عَنْهُم مَّا كَانُوا يَدْعُونَ مِن قَبْلُ وَظَنُّوا مَا لَهُم مِّن مَّحِيصٍ

وضل عنهم ما كانوا يدعون من قبل وظنوا ما لهم من محيص [ سورة فصلت - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-لَا يَسْأَمُ الْإِنسَانُ مِن دُعَاء الْخَيْرِ وَإِن مَّسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ

لا يسأم الإنسان من دعاء الخير وإن مسه الشر فيؤوس قنوط [ سورة فصلت - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى

ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي وما أظن الساعة قائمة ولئن رجعت إلى ربي إن لي عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ [ سورة فصلت - الآية 50 ]

عنده للحسنى وهو غرور عندئذ يجيء التهديد في موضعه لهذا الغرور فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ وهذا الإنسان إذا أنعم الله عليه استعظم وطغى وأعرض ونأى بجانبه فأما إذا مسه الشر فيتخاذل ويتهاوى ويصغر ويتضاءل ويتضرع ولا يمل الضراعة فهو ذو دعاء عريض أية دقة وأي تسجيل للصغيرة في نفس الإنسان والكبيرة إنه خالقه الذي يصفه خالقه الذي يعرف دروب نفسه ويعرف أنها تظل تدور في هذه الدروب المنحنية إلا أن تهتدي إلى الطريق المستقيم فتستقيم وأمام هذه النفس العارية من كل رداء المكشوفة من كل ستار يسألهم فماذا أنتم إذن صانعون إن كان هذا الذي تكذبون به من عند الله وكان هذا الوعيد حقاً ; وكنتم تعرضون أنفسكم لعاقبة التكذيب والشقاق قل أرأيتم إن كان من عند الله ثم كفرتم به من أضل ممن هو في شقاق بعيد إنه احتمال يستحق الاحتياط فماذا أخذوا لأنفسهم من وسائل الاحتياط الدرس السابع وعد بإضافة آيات جديدة في الآفاق والأنفس دالة على الحق ومزيلة للمرية والشك ويدعهم بعدئذ يفكرون ويحسبون ويتجه إلى الكون العريض يكشف عن بعض ما قدر فيه وفي ذوات أنفسهم من مقادير سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أو لم يكف بربك أنه على كل شيء شهيد ألا إنهم في مرية من لقاء ربهم ألا إنه بكل شيء محيط إنه الإيقاع الأخير وإنه لإيقاع كبير إنه وعد الله لعباده بني الإنسان أن يطلعهم على شيء من خفايا هذا الكون ومن خفايا أنفسهم على السواء وعدهم أن يريهم آياته في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق هذا الدين وهذا الكتاب وهذا المنهج وهذا القول الذي يقوله لهم ومن اصدق من الله حديثاً ولقد صدقهم الله وعده ; فكشف لهم عن آياته في الآفاق في خلال القرون الأربعة عشر التي تلت هذا الوعد ; وكشف لهم عن آياته في أنفسهم وما يزال يكشف لهم في كل يوم عن جديد وينظر الإنسان فيرى البشر قد كشفوا كثيرا جدا منذ ذلك الحين فقد تفتحت لهم الآفاق وتفتحت لهم مغاليق النفوس بالقدر الذي شاءه الله لقد عرفوا أشياء كثيرة لو أدركوا كيف عرفوها وشكروا لكان لهم فيها خير كثير عرفوا منذ ذلك الحين أن أرضهم التي كانوا يظنونها مركز الكون إن هي إلا ذرة صغيرة تابعة للشمس وعرفوا أن الشمس كرة صغيرة منها في الكون مئات الملايين وعرفوا طبيعة أرضهم وطبيعة شمسهم وربما طبيعة كونهم إن صح ما عرفوه وعرفوا الكثير عن مادة هذا الكون الذي يعيشون فيه إن صح أن هناك مادة عرفوا أن أساس بناء هذا الكون هو الذرة وعرفوا أن الذرة تتحول إلى إشعاع وعرفوا إذن أن الكون كله من إشعاع في صور شتى هي التي تجعل منه هذه الأشكال والأحجام وعرفوا الكثير عن كوكبهم الأرضي الصغير عرفوا أنه كرة أو كالكرة وعرفوا أنه يدور حول نفسه وحول الشمس وعرفوا قاراته ومحيطاته وأنهاره وكشفوا عن شيء من باطنه وعرفوا الكثير من المخبوء في جوف


051-وَإِذَا أَنْعَمْنَا عَلَى الْإِنسَانِ أَعْرَضَ وَنَأى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاء عَرِيضٍ

وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر فذو دعاء عريض [ سورة فصلت - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-قُلْ أَرَأَيْتُمْ إِن كَانَ مِنْ عِندِ اللَّهِ ثُمَّ كَفَرْتُم بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ

قل أرأيتم إن كان من عند الله ثم كفرتم به من أضل ممن هو في شقاق بعيد [ سورة فصلت - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أولم يكف بربك أنه على كل شيء شهيد [ سورة فصلت - الآية 53 ]

هذا الكوكب من الأقوات والمنثور في جوه من هذه الأقوات أيضاً وعرفوا وحدة النواميس التي تربط كوكبهم بالكون الكبير وتصرف هذا الكون الكبير ومنهم من اهتدى فارتقى من معرفة النواميس إلى معرفة خالق النواميس ومنهم من انحرف فوقف عن ظاهر العلم لا يتعداه ولكن البشرية بعد الضلال والشرود من جراء العلم قد أخذت عن طريق العلم تثوب وتعرف أنه الحق عن هذا الطريق ولم تكن فتوح العلم والمعرفة في أغوار النفس بأقل منها في جسم الكون فقد عرفوا عن الجسم البشري وتركيبه وخصائصه وأسراره الشيء الكثير عرفوا عن تكوينه وتركيبه ووظائفه وأمراضه وغذائه وتمثيله وعرفوا عن أسرار عمله وحركته ما يكشف عن خوارق لا يصنعها إلا الله وعرفوا عن النفس البشرية شيئاً إنه لا يبلغ ما عرفوه عن الجسم لأن العناية كانت متجهة بشدة إلى مادة هذا الإنسان وآلية جسمه أكثر مما كانت متجهة إلى عقله وروحه ولكن أشياء قد عرفت تشير إلى فتوح ستجيء وما يزال الإنسان في الطريق ووعد الله ما يزال قائماً سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق والشطر الأخير من الوعد قد بانت طلائعه منذ مطلع هذا القرن بشكل ملحوظ فموكب الإيمان يتجمع من فجاج شتى وعن طريق العلم المادي وحده يفد كثيرون وهناك أفواج وأفواج تتجمع من بعيد ذلك على الرغم من موجة الإلحاد الطاغية التي كادت تغمر هذا الكوكب في الماضي ولكن هذه الموجة تنحسر الآن تنحسر على الرغم من جميع الظواهر المخالفة وقد لا يتم تمام هذا القرن العشرين الذي نحن فيه حتى يتم انحسارها أو يكاد إن شاء الله وحتى يحق وعد الله الذي لا بد أن يكون أو لم يكف بربك أنه على كل شيء شهيد وهو الذي أعطى وعده عن علم وعن شهود ألا إنهم في مرية من لقاء ربهم ومن ثم يقع ما يقع منهم بسبب هذا الشك في اللقاء وهو أكيد ألا إنه بكل شيء محيط فأين يذهبون عن لقائه وهو بكل شيء محيط انتهى الجزء الرابع والعشرون ويليه الجزء الخامس والعشرون مبدوءاًبسورة الشورى الوحدة الأولى الموضوع إثبات الوحي والرسالة والوحدانية وإشارة إلى صفات الله وأفعاله سورة الشورى بسم الله الرحمن الرحيم


054-أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِّن لِّقَاء رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ

ألا إنهم في مرية من لقاء ربهم ألا إنه بكل شيء محيط [ سورة فصلت - الآية 54 ]

أنظر تفسير الآية ( 53 )


001-حم

حم [ سورة الشورى - الآية 1 ]

تعريف سورة الشورى هذه السورة تعالج قضية العقيدة كسائر السور المكية ; ولكنها تركز بصفة خاصة على حقيقة الوحي والرسالة حتى ليصح أن يقال إنها هي المحور الرئيسي الذي ترتبط به السورة كلها ; وتأتي سائر الموضوعات فيها تبعاً لتلك الحقيقة الرئيسية فيها هذا مع أن السورة تتوسع في الحديث عن حقيقة الوحدانية وتعرضها من جوانب متعددة ; كما أنها تتحدث عن حقيقة القيامة والإيمان بها ; ويأتي ذكر الآخرة ومشاهدها في مواضع متعددة منها وكذلك تتناول عرض صفات المؤمنين وأخلاقهم التي يمتازون بها كما تلم بقضية الرزق بسطه وقبضه ; وصفة الإنسان في السراء والضراء ولكن حقيقة الوحي والرسالة وما يتصل بها تظل مع ذلك هي الحقيقة البارزة في محيط السورة والتي تطبعها وتظللها وكأن سائر الموضوعات الأخرى مسوقة لتقوية تلك الحقيقة الأولى وتوكيدها ويسير سياق السورة في عرض تلك الحقيقة وما يصاحبها من موضوعات أخرى بطريقة تدعو إلى مزيد من التدبر والملاحظة فهي تعرض من جوانب متعددة يفترق بعضها عن بعض ببضع آيات تتحدث عن وحدانية الخالق أو وحدانية الرازق أو وحدانية المتصرف في القلوب أو وحدانية المتصرف في المصير ذلك بينما يتجه الحديث عن حقيقة الوحي والرسالة إلى تقرير وحدانية الموحي سبحانه ووحدة الوحي ووحدة العقيدة ووحدة المنهج والطريق وأخيراً وحدة القيادة البشرية في ظل العقيدة ومن ثم يرتسم في النفس خط الوحدانية بارزاً واضحاً بشتى معانيه وشتى ظلاله وشتى إيحاءاته من وراء موضوعات السورة جميعاً ونضرب بعض الأمثلة من السورة إجمالاً قبل أن نأخذ في التفصيل تبدأ بالأحرف المقطعة حا ميم عين سين قاف يليها كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم مقرراً وحدة مصدر الوحي في الأولين والآخرين إليك وإلى الذين من قبلك ثم يستطرد السياق في صفة الله العزيز الحكيم له ما في السماوات وما في الأرض وهو العلي العظيم مقرراً وحدانية المالك لما في السماوات والأرض واستعلاءه وعظمته على وجه الانفراد ثم يستطرد استطراداً آخر في وصف حال الكون تجاه قضية الإيمان بالمالك الواحد وتجاه الشرك الذي يشذ به بعض الناس تكاد السماوات يتفطرن من فوقهن والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا إن الله هو الغفور الرحيم والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل فإذا الكون كله مشغول بقضية الإيمان والشرك حتى إن السماوات ليكدن يتفطرن من شذوذ بعض أهل الأرض بينما الملائكة يستغفرون لمن في الأرض جميعاً من هذه الفعلة الشنعاء التي جاء بها بعض المنحرفين وبعد هذه الجولة يعود السياق إلى الحقيقة الأولى وكذلك أوحينا إليك قرآناً عربياً لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير ثم يستطرد مع فريق في الجنة وفريق في السعير فيقرر أن لو شاء الله لجعلهم أمة واحدة ولكن مشيئته اقتضت بما له من علم وحكمة أن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير ويقرر أن الله وحده هو الولي وهو يحيي الموتى وهو على كل شيء قدير ومن ثم يعود إلى الحقيقة الأولى حقيقة الوحي والرسالة فيقرر أن الحكم فيما يختلف فيه البشر من شيء هو الله الذي أنزل هذا القرآن ليرجع إليه الناس في كل اختلاف وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب ويستطرد مع الربوبية إلى وحدانية الخالق وتفرد ذاته ووحدانية المتصرف في مقادير السماوات والأرض وفي بسط الرزق وقبضه وفي علمه بكل شيء فاطر السماوات والأرض جعل لكم من أنفسكم أزواجاً ومن الأنعام أزواجاً يذرؤكم فيه ليس كمثله شيء وهو السميع البصير له مقاليد السماوات والأرض يبسط الرزق لمن يشاء ويقدر إنه بكل شيء عليم ثم يعود إلى الحقيقة الأولى شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب الخ وعلى مثل هذا النسق تمضي السورة في عرض هذه الحقيقة ; محوطة بمثل هذا الجو وهذه الاستطرادات المتعلقة بقضايا العقيدة الأخرى المثبتة في الوقت ذاته للحقيقة الأولى التي تبدو كأنها موضوع السورة الرئيسي وهذا النسق واضح وضوحا كاملاً في هذا الدرس الأول من السورة فالقارىء يلتقي بعد كل بضع آيات بحقيقة الوحي والرسالة في جانب من جوانبها فأما الدرس الثاني ويؤلف بقية السورة فيبدأ باستعراض بعض آيات الله في بسط الرزق وقبضه وفي تنزيل الغيث برحمته وفي خلق السماوات والأرض وما بث فيهما من دابة وفي الفلك الجواري في البحر كالأعلام ويستطرد من هذه الآيات إلى صفة المؤمنين التي تفردهم وتميز جماعتهم فإلى مشهد من مشاهد القيامة يعرض صورة الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي واستعلاء المؤمنين يومئذ ووقوفهم موقف المقرر لحال الظالمين وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا إن الظالمين في عذاب مقيم وفي ظل هذا المشهد يدعو الناس إلى إنقاذ انفسهم من مثل هذا الموقف قبل فوات الأوان استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من الله ما لكم من ملجأ يومئذ وما لكم من نكير ومن ثم يعود إلى الحقيقة الأولى في السورة حقيقة الوحي والرسالة في جانب من جوانبها فإن أعرضوا فما أرسلناك عليهم حفيظاً إن عليك إلا البلاغ ويمضي سياق السورة حتى ختامها يدور حول هذا المحور مباشرة أو غير مباشرة مع طابع الاستطراد بين كل إشارة وإشارة إلى تلك الحقيقة حتى يكون ختام السورة هذا البيان في شأن الوحي والرسالة وما كان لبشر أن يكلمه الله إلا وحياً أو من وراء حجاب أو يرسل رسولاً فيوحي بإذنه ما يشاء إنه عليّ حكيم وكذلك أوحينا إليك روحاً من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ; ولكن جعلناه نوراً نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور وبعد فمن وراء التركيز على حقيقة الوحي والرسالة في سياق السورة كله يبرز هدف خاص لعرضها على هذا النحو وفي هذا التتابع هذا الهدف هو تعيين القيادة الجديدة للمبشرين ممثلة في الرسالة الأخيرة ورسولها والأمة المسلمة التي تتبع نهجه الإلهي الثابت القويم وتبدأ أول إشارة مع مطلع السورة كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم لتقرر أن الله هو الموحي بجميع الرسالات لجميع الرسل وأن الرسالة الأخيرة هي امتداد لأمر مقرر مطرد من قديم وتأتي الإشارة الثانية بعد قليل وكذلك أوحينا إليك قرآناً عربياً لتنذر أم القرى ومن حولها لتقرر مركز القيادة الجديدة التي سترد الإشارة إليها فيما بعد وفي الإشارة الثالثة يقرر وحدة الرسالة بعد ما قرر في الإشارة الأولى وحدة المصدر شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه وتستطرد هذه الإشارة إلى تقرير أن التفرق قد وقع مخالفاً لهذه التوصية ولم يقع عن جهل من أتباع أولئك الرسل الكرام ولكن عن علم وقع بغيا وظلما وحسدا وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ثم تستطرد كذلك إلى بيان حال الذين جاءوا من بعد أولئك الذين اختلفوا وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب وعند هذا الحد يتبين أن البشرية قد آلت إلى فوضى وارتياب ولم تعد لها قيادة راشدة تقوم على نهج ثابت قويم فرسالة السماء التي تقود البشرية قد آلت إلى اختلاف بين أتباعها والذين جاءوا من بعدهم تلقوها في ريبة وفي شك لا تستقيم معهما قيادة راشدة ومن ثم يعلن انتداب الرسالة الأخيرة وحاملها ص لهذه القيادة فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل بينكم الله ربنا وربكم الخ ومن ثم تجيء صفة الجماعة المؤمنة المميزة لها طبيعية في سياق هذه السورة في الدرس الثاني بوصفها الجماعة التي ستقوم على قيادة هذه البشرية على ذلك النهج الثابت القويم وعلى ضوء هذه الحقيقة يصبح سياق السورة وموضوعها الرئيسي والموضوعات الأخرى فيه واضحة القصد والاتجاه وتتبع هذا السياق بالتفصيل يزيد هذا الأمر وضوحا الدرس الأول إنزال القرآن واستغفار الملائكة للمؤمنين حم عسق كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم له ما في السماوات وما في الأرض وهو العلي العظيم تكاد السماوات يتفطرن من فوقهن والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا إن الله هو الغفور الرحيم والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل سبق الحديث عن الأحرف المقطعة في أوائل السور بما فيه الكفاية وهي تذكر هنا في مطلع السورة ويليها قوله تعالى كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم أي مثل ذلك وعلى هذا النسق وبهذه الطريقة يكون الوحي إليك وإلى الذين من قبلك فهو كلمات وألفاظ وعبارات مصوغة من الأحرف التي يعرفها الناس ويفهمونها ويدركون معانيها ; ولكنهم لا يملكون أن يصوغوا مثلها مما بين أيديهم من أحرف يعرفونها ومن الناحية الأخرى تتقرر وحدة الوحي وحدة مصدره فالموحي هو الله العزيز الحكيم والموحى إليهم هم الرسل على مدار الزمان والوحي واحد في جوهره على اختلاف الرسل واختلاف الزمان إليك وإلى الذين من قبلك


002-عسق

عسق [ سورة الشورى - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ

كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم [ سورة الشورى - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ

له ما في السماوات وما في الأرض وهو العلي العظيم [ سورة الشورى - الآية 4 ]

إنها قصة بعيدة البداية ضاربة في أطواء الزمان وسلسلة كثيرة الحلقات متشابكة الحلقات ومنهج ثابت الأصول على تعدد الفروع وهذه الحقيقة على هذا النحو حين تستقر في ضمائر المؤمنين تشعرهم بأصالة ما هم عليه وثباته ووحدة مصدره وطريقه وتشدهم إلى مصدر هذا الوحي الله العزيز الحكيم كما تشعرهم بالقرابة بينهم وبين المؤمنين أتباع الوحي في كل زمان ومكان فهذه أسرتهم تضرب في بطون التاريخ وتمتد جذورها في شعاب الزمن ; وتتصل كلها بالله في النهاية فيلتقون فيه جميعاً وهو العزيز القوي القادر الحكيم الذي يوحي لمن يشاء بما يشاء وفق حكمة وتدبير فأنى يصرفون عن هذا المنهج الإلهي الواحد الثابت إلى السبل المتفرقة التي لا تؤدي إلى الله ; ولا يعرف لها مصدر ولا تستقيم على اتجاه قاصد قويم ويستطرد في صفة الله الذي يوحي وحده إلى الرسل جميعاً ; فيقرر أنه المالك الوحيد لما في السماوات وما في الأرض وأنه وحده العلي العظيم له ما في السماوات وما في الأرض وهو العلي العظيم وكثيراً ما يُخدع البشر فيحسبون أنهم يملكون شيئاً لمجرد أنهم يجدون أشياء في أيديهم مسخرة لهم ينتفعون بها ويستخدمونها فيما يشاءون ولكن هذا ليس ملكاً حقيقياً إنما الملك الحقيقي لله ; الذي يوجد ويعدم ويحيي ويميت ; ويملك أن يعطي البشر ما يشاء ويحرمهم ما يشاء ; وأن يذهب بما في أيديهم من شيء وأن يضع فى أيديهم بدلاً مما أذهب الملك الحقيقي لله الذي يحكم طبائع الأشياء ويصرفها وفق الناموس المختار فتلبي وتطيع وتتصرف وفق ذلك الناموس وكل ما في السماوات وما في الأرض من شيء لله بهذا الاعتبار الذي لا يشاركه فيه أحد سواه وهو العلي العظيم فليس هو الملك فحسب ولكنه ملك العلو والعظمة على وجه التفرد كذلك العلو الذي كل شيء بالقياس إليه سفول ; والعظمة التي كل شيء بالقياس إليها ضآلة ومتى استقرت هذه الحقيقة استقراراً صادقاً في الضمائر عرف الناس إلى أين يتجهون فيما يطلبون لأنفسهم من خير ومن رزق ومن كسب فكل ما في السماوات وما في الأرض لله والمالك هو الذي بيده العطاء ثم إنه هو العلي العظيم الذي لا يصغر ولا يسفل من يمد يده إليه بالسؤال ; كما لو مدها للمخاليق وهم ليسوا بأعلياء ولا عظماء ثم يعرض مظهراً لخلوص الملكية لله في الكون وللعلو والعظمة كذلك يتمثل في حركة السماوات تكاد تتفطر من روعة العظمة التى تستشعرها لربها ومن زيغ بعض من فى الأرض عنها كما يتمثل فى حركة الملائكة يسبحون بحمد ربهم ويستغفرون لأهل الأرض من انحرافهم وتطاولهم تكاد السماوات يتفطرن من فوقهن والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا إن الله هو الغفور الرحيم والسماوات هي هذه الخلائق الضخمة الهائلة التي نراها تعلونا حيثما كنا على ظهر هذه الأرض والتي لا نعلم إلا أشياء قليلة عن جانب منها صغير وقد عرفنا حتى اليوم أن بعض ما في السماوات نحو من مئة ألف مليون مجموعة من الشموس في كل منها نحو مئة ألف مليون شمس كشمسنا هذه التي مبلغ حجمها أكثر من مليون ضعف من حجم أرضنا الصغيرة وهذه المجموعات من الشموس التي أمكن لنا نحن البشر أن نرصدها بمراصدنا الصغيرة متناثرة في فضاء السماء مبعثرة وبينها مسافات شاسعة تحسب بمئات الألوف والملايين


005-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِن فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ

تكاد السماوات يتفطرن من فوقهن والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا إن الله هو الغفور الرحيم [ سورة الشورى - الآية 5 ]

من السنوات الضوئية أي المحسوبة بسرعة الضوء التي تبلغ ميل في الثانية هذه السماوات التي عرفنا منها هذا الجانب الصغير المحدود يكدن يتفطرن من فوقهن من خشية الله وعظمته وعلوه وإشفاقاً من انحراف بعض أهل الأرض ونسيانهم لهذه العظمة التي يحسها ضمير الكون فيرتعش وينتفض ويكاد ينشق من أعلى مكان فيه والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض والملائكة أهل طاعة مطلقة فقد كانوا أولى الخلق بالطمأنينة ولكنهم دائبون في تسبيح ربهم لما يحسون من علوه وعظمته ولما يخشون من التقصير في حمده وطاعته ذلك بينما أهل الأرض المقصرون الضعاف ينكرون وينحرفون ; فيشفق الملائكة من غضب الله ; ويروحون يستغفرون لأهل الأرض مما يقع في الأرض من معصية وتقصير ويجوز أن يكون المقصود هو استغفار الملائكة للذين آمنوا كالذى جاء فى سورة غافر الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا وفي هذه الحالة يبدو كم يشفق الملائكة من أية معصية تقع في الأرض حتى من الذين آمنوا وكم يرتاعون لها فيستغفرون ربهم وهم يسبحون بحمده استشعاراً لعلوه وعظمته ; واستهوالاً لأية معصية تقع في ملكه ; واستدرارا لمغفرته ورحمته ; وطمعاً فيهما ألا إن الله هو الغفور الرحيم فيجمع إلى العزة والحكمة العلو والعظمة ثم المغفرة والرحمة ويعرف العباد ربهم بشتى صفاته وفي نهاية الفقرة بعد تقرير تلك الصفات وأثرها في الكون كله يعرض للذين يتخذون من دون الله أولياء وقد بدا أن ليس في الكون غيره من ولي ليعفى رسول الله ص من أمرهم فما هو عليهم بوكيل والله هو الحفيظ عليهم وهو بهم كفيل والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل وتبدو للضمير صورة هؤلاء المناكيد التعساء وهم يتخذون من دون الله أولياء وأيديهم مما أمسكت خاوية وليس هنالك إلا الهباء تبدو للضمير صورتهم في ضآلتهم وضآلة أوليائهم من دون الله والله حفيظ عليهم وهم في قبضته ضعاف صغار فأما النبي ص والمؤمنون معه فهم معفون من التفكير في شأنهم والاحتفال بأمرهم فقد كفاهم الله هذا الاهتمام ولا بد أن تستقر هذه الحقيقة في ضمائر المؤمنين لتهدأ وتطمئن من هذا الجانب في جميع الأحوال سواء كان أولئك الذين يتخذون من دون الله أولياء اصحاب سلطان ظاهر في الأرض أم كانوا من غير ذوي السلطان تطمئن في الحالة الأولى لهوان شأن أصحاب السلطان الظاهر مهما تجبروا ما داموا لا يستمدون سلطانهم هذا من الله والله حفيظ عليهم ; وهو من ورائهم محيط والكون كله مؤمن بربه من حولهم وهم وحدهم المنحرفون كالنغمة النشاز في اللحن المتناسق وتطمئن في الحالة الثانية من ناحية أن ليس على المؤمنين من وزر في تولي هؤلاء غير الله ; فهم ليسوا بوكلاء على من ينحرفون من الخلق ; وليس عليهم إلى النصح والبلاغ والله هو الحفيظ على قلوب العباد ومن ثم يسير المؤمنون في طريقهم مطمئنين إلى أنه الطريق الموصول بوحي الله وأن ليس عليهم من ضير في انحراف المنحرفين عن الطريق كائنا ما يكون هذا الانحراف


006-وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَولِيَاء اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ

والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل [ سورة الشورى - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ

وكذلك أوحينا إليك قرآنا عربيا لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير [ سورة الشورى - الآية 7 ]

الدرس الثاني مهمة الرسول والناس فريقان واختلاف المصير ثم يعود إلى الحقيقة الأولى وكذلك أوحينا إليك قرآنا عربياً لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير ولو شاء الله لجعلهم أمة واحدة ولكن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير أم اتخذوا من دونه أولياء فالله هو الولي وهو يحي الموتى وهو على كل شيء قدير وكذلك أوحينا إليك قرآناً عربياً يعطف هذا الطرف من حقيقة الوحي على ذاك الطرف الذي بدأ به السورة والمناسبة هنا بين تلك الأحرف المقطعة وعربية القرآن مناسبة ظاهرة فهذه أحرفهم العربية وهذا قرآنهم العربي نزل الله به وحيه في هذه الصورة العربية ليؤدي به الغاية المرسومة لتنذر أم القرى ومن حولها وأم القرى مكة المكرمة المكرمة ببيت الله العتيق فيها وقد اختار الله أن تكون هي وما حولها من القرى موضع هذه الرسالة الأخيرة ; وأنزل القرآن بلغتها العربية لأمر يعلمه ويريده و الله أعلم حيث يجعل رسالته وحين ننظر اليوم من وراء الحوادث واستقرائها ومن وراء الظروف ومقتضياتها وبعد ما سارت هذه الدعوة في الخط الذي سارت فيه وانتجت فيه نتاجها حين ننظر اليوم هذه النظرة ندرك طرفاً من حكمة الله في اختيار هذه البقعة من الأرض في ذلك الوقت من الزمان لتكون مقر الرسالة الأخيرة التي جاءت للبشرية جميعاً والتي تتضح عالميتها منذ أيامها الأولى كانت الأرض المعمورة عند مولد هذه الرسالة الأخيرة تكاد تتقسمها امبراطوريات اربع الامبراطورية الرومانية في أوروبا وطرف من آسيا وإفريقية والإمبراطورية الفارسية وتمد سلطانها على قسم كبير من آسيا وإفريقية والامبراطورية الهندية ثم الامبراطورية الصينية وتكادان تكونان مغلقتين على أنفسهما ومعزولتين بعقائدهما واتصالاتهما السياسية وغيرهما وهذه العزلة كانت تجعل الامبراطوريتين الأوليين هما ذواتا الأثر الحقيقي في الحياة البشرية وتطوراتها وكانت الديانتان السماويتان قبل الاسلام اليهودية والنصرانية قد انتهتا الى أن تقعا في صورة من الصور تحت نفوذ هاتين الامبراطوريتين حيث تسيطر عليهما الدولة في الحقيقة ولا تسيطران على الدولة فضلا على ما أصابهما من انحراف وفساد ولقد وقعت اليهودية فريسة لاضطهاد الرومان تارة ولاضطهاد الفرس تارة ولم تعد تسيطر في هذه الأرض على شيء يذكر على كل حال ; وانتهت بسبب عوامل شتى إلى أن تكون ديانة مغلقة على بني إسرائيل لا مطمع لها ولا رغبة في أن تضم تحت جناحها شعوبا أخرى وأما المسيحية فقد ولدت في ظل الدولة الرومانية التي كانت تسيطر حين الميلاد على فلسطين وسورية ومصر وبقية المناطق التي انتشرت فيها المسيحية سرا ; وهي تتخفى من مطاردة الامبراطورية الرومانية التي اضطهدت العقيدة الجديدة اضطهاداً فظيعاً تخللته مذابح شملت عشرات الألوف في قسوة ظاهرة فلما انقضى عهد الاضطهاد الروماني ودخل الامبراطور الروماني في المسيحية دخلت معه أساطير الرومان الوثنية ومباحث الفلسفة الإغريقية الوثنية كذلك ; وطبعت المسيحية بطابع غريب عليها ; فلم تعد هي المسيحية السماوية الأولى كما أن الدولة ظلت في طبيعتها لا تتأثر كثيراً بالديانة ; وظلت هي المهيمنة ولم تهيمن العقيدة عليها أصلا وذلك كله فضلاً على ما انتهت إليه المذاهب المسيحية المتعددة من تطاحن شامل فيما بينها مزق الكنيسة وكاد يمزق الدولة كلها تمزيقاً وأوقع في الاضطهاد البشع المخالفين للمذهب الرسمي للدولة وهؤلاء وهؤلاء كانوا في الانحراف عن حقيقة المسيحية سواء وفي هذا الوقت جاء الاسلام جاء لينقذ البشرية كلها مما انتهت إليه من انحلال وفساد واضطهاد وجاهلية عمياء في كل مكان معمور وجاء ليهيمن على حياة البشرية ويقودها في الطريق إلى الله على هدى وعلى نور ولم يكن هنالك بد من أن يسيطر الإسلام لتحقيق هذه النقلة الضخمة في حياة البشر فلم يكن هنالك بد من أن يبدأ رحلته من أرض حرة لا سلطان فيها لامبراطورية من تلك الامبراطوريات ; وأن ينشأ قبل ذلك نشأة حرة لا تسيطر عليه فيها قوة خارجة على طبيعته ; بل يكون فيها هو المسيطر على نفسه وعلى من حوله وكانت الجزيرة العربية وأم القرى وما حولها بالذات هي أصلح مكان على وجه الأرض لنشأة الإسلام يومئذ وأصلح نقطة يبدأ منها رحلته العالمية التي جاء من أجلها منذ اللحظة الأولى لم تكن هناك حكومة منظمة ذات قوانين وتشريعات وجيوش وشرطة وسلطان شامل في الجزيرة تقف للعقيدة الجديدة بسلطانها المنظم وتخضع لها الجماهير خضوعاً دقيقاً كما هو الحال في الامبراطوريات الأربع ولم تكن هنالك ديانة ثابتة كذلك ذات معالم واضحة ; فقد كانت الوثنية الجاهلية ممزقة ومعتقداتها وعباداتها شتى وكان للعرب آلهة شتى من الملائكة والجن والكواكب والأصنام ومع أنه كان للكعبة وقريش سلطان ديني عام في الجزيرة فإنه لم يكن ذلك السلطان المحكم الذي يقف وقفة حقيقية في وجه الدين الجديد ولولا المصالح الاقتصادية والأوضاع الخاصة لرؤساء قريش ما وقفوا هذه الوقفة في وجه الإسلام فقد كانوا يدركون ما في عقائدهم من خلخلة واضطراب وكانت خلخلة النظام السياسي للجزيرة إلى جانب خلخلة النظام الديني أفضل ظرف يقوم فيه دين جديد متحرراً من كل سلطان عليه في نشأته خارج عن طبيعته وفي وسط هذه الخلخلة كان للأوضاع الاجتماعية في الجزيرة قيمتها كذلك في حماية نشأة الدعوة الجديدة كان النظام القبلي هو السائد وكان للعشيرة وزنها في هذا النظام فلما قام محمد ص بدعوته وجد من سيوف بني هاشم حماية له ; ووجد من التوازن القبلي فرصة لأن العشائر كانت تشفق من إثارة حرب على بني هاشم بسبب حمايتهم لمحمد ص وهم على غير دينه بل إنها كانت تشفق من الاعتداء على كل من له عصبية من القلائل الذين أسلموا في أول الدعوة وتدع تأديبه أو تعذيبه لأهله أنفسهم والموالي الذين عذبوا لإسلامهم عذبهم سادتهم ومن ثم كان أبو بكر رضي الله عنه يشتري هؤلاء الموالي ويعتقهم فيمتنع تعذيبهم بهذا الإجراء وتمتنع فتنتهم عن دينهم ولا يخفى ما في هذا الوضع من ميزة بالقياس إلى نشأة الدين الجديد ثم كانت هنالك صفات الشعب العربي نفسه من الشجاعة والأريحية والنخوة وهي استعدادات ضرورية لحمل العقيدة الجديدة والنهوض بتكاليفها وقد كانت الجزيرة في ذلك الزمان تزخر بحضانة عميقة لبذور نهضة ; وكانت تجيش بكفايات واستعدادات وشخصيات تتهيأ لهذه النهضة المذخورة لها في ضمير الغيب ; وكانت قد حفلت بتجارب إنسانية معينة من رحلاتها إلى أطراف امبراطوريتي كسرى وقيصر وأشهرها رحلة الشتاء إلى الجنوب ورحلة الصيف إلى الشمال المذكورتان في القرآن في قوله تعالى لإيلاف قريش إيلافهم رحلة الشتاء والصيف فليعبدوا رب هذا البيت الذي أطعمهم من جوع وآمنهم من خوف وتضافرت أسباب كثيرة لحشد رصيد ضخم من التجارب مع التفتح والتأهب لاستقبال المهمة الضخمة التي اختيرت لها الجزيرة فلما جاءها الإسلام استغل هذا الرصيد كله ووجه هذه الطاقة المختزنة التي كانت تتهيأ كنوزها للتفتح ; ففتحها الله بمفتاح الإسلام وجعلها رصيداً له وذخراً ولعل هذا بعض ما يفسر لنا وجود هذا الحشد من الرجال العظام في الصحابة في الجيل الأول في حياة الرسول ص من أمثال أبي بكر وعمر وعثمان وعلي وحمزة والعباس وأبي عبيدة وسعد بن أبي وقاص وخالد بن الوليد وسعد بن معاذ وأبي أيوب الأنصاري وغيرهم وغيرهم من تلك العصبة التي تلقت الإسلام ; فتفتحت له وحملته وكبرت به من غير شك وصلحت ; ولكنها كانت تحمل البذرة الصالحة للنمو والتمام وليس هنا مكان التفصيل في وصف استعداد الجزيرة لحمل الرسالة الجديدة وصيانة نشأتها وتمكينها من الهيمنة على ذاتها وعلى من حولها مما يشير إلى بعض أسباب اختيارها لتكون مهد العقيدة الجديدة التي جاءت للبشرية جميعها وإلى اختيار هذا البيت بالذات ليكون منه حامل هذه الرسالة ص فذلك أمر يطول ومكانه رسالة خاصة مستقلة وحسبنا هذه الإشارة إلى حكمة الله المكنونة التي يظهر التدبر والتفكر بعض أطرافها كلما اتسعت تجارب البشر وإدراكهم لسنن الحياة وهكذا جاء هذا القرآن عربياً لينذر أم القرى ومن حولها فلما خرجت الجزيرة من الجاهلية إلى الإسلام وخلصت كلها للإسلام حملت الراية وشرقت بها وغربت ; وقدمت الرسالة الجديدة والنظام الإنساني الذي قام على أساسها للبشرية جميعها كما هي طبيعة هذه الرسالة وكان الذين حملوها هم أصلح خلق الله لحملها ونقلها ; وقد خرجوا بها من أصلح مكان في الأرض لميلادها ونشأتها وليس من المصادفات أن يعيش الرسول ص حتى تخلص الجزيرة العربية للإسلام ; ويتمحض هذا المهد للعقيدة التي اختير لها على علم كما اختير لها اللسان الذي يصلح لحملها إلى أقطار الأرض جميعا فقد كانت اللغة العربية بلغت نضجها وأصبحت صالحة لحمل هذه الدعوة والسير بها في أقطار الأرض ولو كانت لغة ميتة أو ناقصة التكوين الطبيعي ما صلحت لحمل هذه الدعوة أولاً وما صلحت بالذات لنقلها إلى خارج الجزيرة العربية ثانياً وقد كانت اللغة كأصحابها كبيئتها أصلح ما تكون لهذا الحدث الكوني العظيم وهكذا تبدو سلسلة طويلة من الموافقات المختارة لهذه الرسالة حيثما وجه الباحث نظره إلى تدبر حكمة الله واختياره ومصداق قوله الله أعلم حيث يجعل رسالته لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير وقد كان الإنذار الأكبر والأشد والأكثر تكراراً في القرآن هو الإنذار بيوم الجمع يوم الحشر يوم يجمع الله ما تفرق من الخلائق على مدار الأزمنة واختلاف الأمكنة ليفرقهم من جديد فريق في الجنة وفريق في السعير بحسب عملهم في دار العمل في هذه الأرض في فترة الحياة الدنيا ولو شاء الله لجعلهم أمة واحدة ولكن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير فلو شاء الله لخلق البشر خلقة أخرى توحد سلوكهم فتوحد مصيرهم إما إلى جنة وإما إلى نار ولكنه سبحانه خلق هذا الإنسان لوظيفة خلقه للخلافة في هذه الأرض وجعل من مقتضيات هذه الخلافة على النحو الذي ارادها أن تكون للإنسان استعدادات خاصة بجنسه تفرقه عن الملائكة وعن الشياطين وعن غيرهما من خلق الله ذوي الطبيعة المفردة الموحدة الاتجاه استعدادات يجنح بها ومعها فريق إلى الهدى والنور والعمل الصالح ; ويجنح بها ومعها فريق إلى الضلال والظلام والعمل السِّيى ء كل منهما يسلك وفق أحد الاحتمالات الممكنة في طبيعة تكوين هذا المخلوق البشري ; وينتهي إلى النهاية المقررة لهذا السلوك فريق في الجنة وفريق في السعير وهكذا يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير وفق ما يعلمه الله من حال هذا الفريق وذاك واستحقاقه للرحمة بالهداية أو استحقاقه للعذاب بالضلال ولقد سبق أن بعضهم يتخذ من دون الله أولياء فهو يقرر هنا أن الظالمين ما لهم من ولي ولا نصير فأولياؤهم الذين يتخذونهم لا حقيقة لهم إذن ولا وجود ثم يعود فيسأل في استنكار أم اتخذوا من دونه أولياء ليقرر بعد هذا الاستنكار أن الله وحده هو الولي وأنه هو القادر تتجلى قدرته في إحياء الموتى العمل الذي تظهر فيه القدرة المفردة بأجلى مظاهرها فالله هو الولي وهو يحيي الموتى ثم يعمم مجال القدرة ويبرز حقيقتها الشاملة لكل شيء والتي لا تنحصر في حدود وهو على كل شيء قدير الدرس الثالث بيان الحكم عند الإختلاف وأساس فهم صفات الله ثم يعود إلى الحقيقة الأولى لبيان الجهة التي يرجع إليها عند كل اختلاف وهي هذا الوحي الذي جاء من عند الله يتضمن حكم الله كي لا يكون للهوى المتقلب أثر في الحياة بعد ذلك المنهج الإلهي القويم وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب فاطر السماوات والأرض جعل لكم من أنفسكم أزواجاً ومن الأنعام أزواجاً يذرؤكم فيه ليس كمثله شيء وهو السميع البصير له مقاليد السماوات والأرض يبسط الرزق لمن يشاء ويقدر إنه بكل شيء عليم وطريقة إيراد هذه الحقائق وتسلسلها وتجمعها في هذه الفقرة طريقة عجيبة تستحق التدبر فالترابط الخفي والظاهر بين أجزائها ترابط لطيف دقيق إنه يرد كل اختلاف يقع بين الناس إلى الله وما اختلفتم فيه من شيء فحكمه إلى الله والله أنزل حكمه القاطع في هذا القرآن ; وقال قوله الفصل في أمر الدنيا والآخرة ; وأقام للناس المنهج الذي اختاره لهم في حياتهم الفردية والجماعية وفي نظام حياتهم ومعاشهم وحكمهم وسياستهم وأخلاقهم وسلوكهم وبيّن لهم هذا كله بياناً شافيا وجعل هذا القرآن دستوراً شاملاً لحياة البشر أوسع من دساتير الحكم وأشمل فإذا اختلفوا في أمر أو اتجاه فحكم الله فيه حاضر في هذا الوحي الذي أوحاه إلى رسوله ص لتقوم الحياة على أساسه وعقب تقرير هذه الحقيقة يحكي قول رسول الله ص مسلما أمره كله لله منيبا إلى ربه بكليته ذلكم الله ربي عليه توكلت وإليه أنيب فتجيء هذه الإنابة وذاك التوكل وذلك الإقرار بلسان رسول الله ص في موضعها


008-وَلَوْ شَاء اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِن يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُم مِّن وَلِيٍّ وَلَا نَصِيرٍ

ولو شاء الله لجعلهم أمة واحدة ولكن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير [ سورة الشورى - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-أَمِ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

أم اتخذوا من دونه أولياء فالله هو الولي وهو يحيي الموتى وهو على كل شيء قدير [ سورة الشورى - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ

وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب [ سورة الشورى - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ

فاطر السماوات والأرض جعل لكم من أنفسكم أزواجا ومن الأنعام أزواجا يذرؤكم فيه ليس كمثله شيء وهو السميع البصير [ سورة الشورى - الآية 11 ]

النفسي المناسب للتعقيب على تلك الحقيقة فها هو ذا رسول الله ونبيه يشهد أن الله هو ربه وأنه يتوكل عليه وحده وأنه ينيب إليه دون سواه فكيف يتحاكم الناس إذن إلى غيره عند اختلافهم في شيء من الأمر والنبي المهدي لا يتحاكم إلا إليه وهو أولى من يتحاكم الناس إلى قوله الفصل لا يتلفتون عنه لحظة هنا أو هناك وكيف يتجهون في أمر من أمورهم وجهة أخرى والنبي المهدي يتوكل على الله وحده وينيب إليه وحده بما أنه هو ربه ومتولي أمره وكافله وموجهه إلى حيث يختار واستقرار هذه الحقيقة في ضمير المؤمن ينير له الطريق ويحدد معالمه فلا يتلفت هنا أو هناك ويسكب فيه الطمأنينة إلى طريقه والثقة بمواقع خطواته فلا يتشكك ولا يتردد ولا يحتار ويشعره أن الله راعيه وحاميه ومسدد خطاه في هذا الاتجاه والنبي المهدي سالك هذا الطريق إلى الله واستقرار هذه الحقيقة في ضمير المؤمن يرفع من شعوره بمنهجه وطريقه فلا يجد أن هناك منهجاً آخر أو طريقاً يصح أن يتلفت إليه ; ولا يجد أن هنالك حكماً غير قول الله وحكمه يرجع عند الاختلاف إليه والنبي المهدي ينيب إلى ربه الذي شرع هذا المنهج وحكم هذا الحكم ثم يعقب مرة أخرى بما يزيد هذه الحقيقة استقراراً وتمكيناً فاطر السماوات والأرض جعل لكم من أنفسكم أزواجاً ومن الأنعام أزواجاً يذرؤكم فيه ليس كمثله شيء وهو السميع البصير فالله منزل ذلك القرآن ليكون حكمه الفصل فيما يختلفون فيه من شيء هو فاطر السماوات والأرض وهو مدبر السماوات والأرض والناموس الذي يحكم السماء والأرض هو حكمه الفصل في كل ما يختص بهما من أمر وشؤون الحياة والعباد إن هي إلا طرف من أمر السماوات والأرض ; فحكمه فيها هو الحكم الذي ينسق بين حياة العباد وحياة هذا الكون العريض ليعيشوا في سلام مع الكون الذي يحيط بهم والذي يحكم الله في أمره بلا شريك والله الذي يجب أن يرجعوا إلى حكمه فيما يختلفون فيه من شيء هو خالقهم الذي سوى نفوسهم وركبها جعل لكم من أنفسكم أزواجاً فنظم لكم حياتكم من أساسها وهو أعلم بما يصلح لها وما تصلح به وتستقيم وهو الذي أجرى حياتكم وفق قاعدة الخلق التي اختارها للأحياء جميعا ومن الأنعام أزواجاً فهنالك وحدة في التكوين تشهد بوحدانية الأسلوب والمشيئة وتقديرها المقصود إنه هو الذي جعلكم أنتم والأنعام تتكاثرون وفق هذا المنهج وهذا الأسلوب ثم تفرد هو دون خلقه جميعا فليس هنالك من شيء يماثله سبحانه وتعالى ليس كمثله شيء والفطرة تؤمن بهذا بداهة فخالق الأشياء لا تماثله هذه الأشياء التي هي من خلقه ومن ثم فإنها ترجع كلها إلى حكمه عندما تختلف فيما بينها على أمر ولا ترجع معه إلى أحد غيره ; لأنه ليس هناك أحد مثله حتى يكون هناك أكثر من مرجع واحد عند الاختلاف ومع أنه سبحانه ليس كمثله شيء فإن الصلة بينه وبين ما خلق ليست منقطعة لهذا الاختلاف الكامل فهو يسمع ويبصر وهو السميع البصير ثم يحكم حكم السميع البصير ثم إنه إذ يجعل حكمه فيما يختلفون فيه من شيء هو الحكم الواحد الفصل يقيم هذا على حقيقة أن مقاليد السماوات والأرض كلها إليه بعد ما فطرها أول مرة وشرع لها ناموسها الذي يدبرها له مقاليد السماوات والأرض وهم بعض ما في السماوات والأرض فمقاليدهم إليه ثم إنه هو الذي يتولى أمر رزقهم قبضاً وبسطاً فيما يتولى من مقاليد السماوات والأرض يبسط الرزق


012-لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

له مقاليد السماوات والأرض يبسط الرزق لمن يشاء ويقدر إنه بكل شيء عليم [ سورة الشورى - الآية 12 ]

لمن يشاء ويقدر فهو رازقهم وكافلهم ومطعمهم وساقيهم فلمن غيره يتجهون إذن ليحكم بينهم فيما يختلفون فيه وإنما يتجه الناس إلى الرازق الكافل المتصرف في الأرزاق الذي يدبر هذا كله بعلم وتقدير إنه بكل شيء عليم والذي يعلم كل شيء هو الذي يحكم وحكمه العدل وحكمه الفصل وهكذا تتساوق المعاني وتتناسق بهذه الدقة الخفية اللطيفة العجيبة ; لتوقع على القلب البشري دقة بعد دقة حتى يتكامل فيها لحن متناسق عميق الدرس الرابع وحدة الرسالات والدعوة والإستقامة ومواجهة الكفار ثم يعود إلى الحقيقة الأولى شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب وما تفرقوا إلا من بعد ما جاءهم العلم بغياً بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب ; وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد لقد جاء في مطلع السورة كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم فكانت هذه إشارة إجمالية إلى وحدة المصدر ووحدة المنهج ووحدة الاتجاه فالآن يفصل هذه الإشارة ; ويقرر أن ما شرعه الله للمسلمين هو في عمومه ما وصى به نوحا وإبراهيم وموسى وعيسى وهو أن يقيموا دين الله الواحد ولا يتفرقوا فيه ويرتب عليها نتائجها من وجوب الثبات على المنهج الإلهي القديم دون التفات إلى أهواء المختلفين ومن هيمنة هذا الدين الواضح المستقيم ودحض حجة الذين يحاجون في الله وإنذارهم بالغضب والعذاب الشديد ويبدو من التماسك والتناسق في هذه الفقرة كالذي بدا في سابقتها بشكل ملحوظ شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه وبذلك يقرر الحقيقة التي فصلناها في مطلع السورة حقيقة الأصل الواحد والنشأة الضاربة في أصول الزمان ويضيف إليها لمحة لطيفة الوقع في حس المؤمن وهو ينظر إلى سلفه في الطريق الممتدة من بعيد فإذا هم على التتابع هؤلاء الكرام نوح إبراهيم موسى عيسى محمد صلوات الله وسلامه عليهم أجمعين ويستشعر أنه امتداد لهؤلاء الكرام وأنه على دربهم يسير إنه سيستروح السير في الطريق مهما يجد فيه من شوك ونصب وحرمان من أعراض كثيرة وهو برفقة هذا الموكب الكريم على الله الكريم على الكون كله منذ فجر التاريخ ثم إنه السلام العميق بين المؤمنين بدين الله الواحد السائرين على شرعه الثابت ; وانتفاء الخلاف والشقاق ; والشعور بالقربى الوثيقة التي تدعو إلى التعاون والتفاهم ووصل الحاضر بالماضي والماضي بالحاضر والسير جملة في الطريق


013-شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى

شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب [ سورة الشورى - الآية 13 ]

وإذا كان الذي شرعه الله من الدين للمسلمين المؤمنين بمحمد هو ما وصى به نوحا وإبراهيم وموسى وعيسى ففيم يتقاتل أتباع موسى وأتباع عيسى وفيم يتقاتل أصحاب المذاهب المختلفة من أتباع عيسى ; وفيم يتقاتل أتباع موسى وعيسى مع أتباع محمد وفيم يتقاتل من يزعمون أنهم على ملة إبراهيم من المشركين مع المسلمين ولم لا يتضام الجميع ليقفوا تحت الراية الواحدة التي يحملها رسولهم الأخير والوصية الواحدة الصادرة للجميع أن أقيموا الدين ولا تتفرقوا فيه فيقيموا الدين ويقوموا بتكاليفه ولا ينحرفوا عنه ولا يلتووا به ; ويقفوا تحت رايته صفا وهي راية واحدة رفعها على التوالي نوح وإبراهيم وموسى وعيسى صلوات الله عليهم حتى انتهت إلى محمد ص في العهد الأخير ولكن المشركين في أم القرى ومن حولها وهم يزعمون أنهم على ملة إبراهيم كانوا يقفون من الدعوة القديمة الجديدة موقفاً آخر كبر على المشركين ما تدعوهم إليه كبر عليهم أن يتنزل الوحي على محمد من بينهم ; وكانوا يريدون أن يتنزل على رجل من القريتين عظيم أي صاحب سلطان من كبرائهم ولم تكن صفات محمد الذاتية وهو بإقرارهم الصادق الأمين ولا كان نسبه وهو من أوسط بيت في قريش ما كان هذا كله يعدل في نظرهم أن يكون سيد قبيلة ذا سلطان وكبر عليهم أن ينتهي سلطانهم الديني بانتهاء عهد الوثنية والأصنام والأساطير التي يقوم عليها هذا السلطان ; وتعتمد عليها مصالحهم الاقتصادية والشخصية فتشبثوا بالشرك وكبر عليهم التوحيد الخالص الواضح الذي دعاهم إليه الرسول الكريم وكبر عليهم أن يقال إن آباءهم الذين ماتوا على الشرك ماتوا على ضلالة وعلى جاهلية ; فتشبثوا بالحماقة وأخذتهم العزة بالإثم واختاروا أن يلقوا بأنفسهم إلى الجحيم على أن يوصم آباؤهم بأنهم ماتوا ضالين والقرآن يعقب على موقفهم هذا بأن الله هو الذي يصطفي ويختار من يشاء ; وأنه كذلك يهدي إليه من يرغب في كنفه ويتوب إلى ظله من الشاردين الله يجتبي إليه من يشاء ويهدي إليه من ينيب وقد اجتبى محمداً ص للرسالة وهو يفتح الطريق لمن ينيب إليه ويثوب ثم يعود إلى موقف أتباع الرسل الذين جاءوا قومهم بدين واحد فتفرق أتباعهم شيعاً وأحزابا وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب فهم لم يتفرقوا عن جهل ; ولم يتفرقوا لأنهم لا يعرفون الأصل الواحد الذي يربطهم ويربط رسلهم ومعتقداتهم إنما تفرقوا بعد ما جاءهم العلم تفرقوا بغيا بينهم وحسدا وظلما للحقيقة ولأنفسهم سواء تفرقوا تحت تأثير الأهواء الجائرة والشهوات الباغية تفرقوا غير مستندين إلى سبب من العقيدة الصحيحة والمنهج القويم ولو أخلصوا لعقيدتهم واتبعوا منهجهم ما تفرقوا ولقد كانوا يستحقون أن يأخذهم الله أخذاً عاجلا جزاء بغيهم وظلمهم في هذا التفرق والتفريق ولكن كلمة سبقت من الله لحكمة أرادها بإمهالهم إلى أجل مسمى و لولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم فحق الحق وبطل الباطل وانتهى الأمر في هذه الحياة الدنيا ولكنهم مؤجلون إلى يوم الوقت المعلوم


014-وَمَا تَفَرَّقُوا إِلَّا مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ إِلَى أَجَلٍ مُّسَمًّى لَّقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا

وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب [ سورة الشورى - الآية 14 ]

فأما الأجيال التي ورثت الكتاب من بعد أولئك الذين تفرقوا وفرقوا من أتباع كل نبي فقد تلقوا عقيدتهم وكتابهم بغير يقين جازم ; إذ كانت الخلافات السابقة مثارا لعدم الجزم بشيء وللشك والغموض والحيرة بين شتى المذاهب والاختلافات وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب وما هكذا تكون العقيدة فالعقيدة هي الصخرة الصلبة التي يقف عليها المؤمن فتميد الأرض من حوله وهو ثابت راسخ القدمين فوق الصخرة الصلبة التي لا تميد والعقيدة هي النجم الهادي الثابت على الأفق يتجه إليه المؤمن وسط الأنواء والزوابع فلا يضل ولا يحيد فأما حين تصبح العقيدة ذاتها موضع شك ومثار ريبة فلا ثبات لشيء ولا لأمر في نفس صاحبها ولا قرار له على وجهة ولا اطمئنان إلى طريق ولقد جاءت العقيدة ليعرف أصحابها طريقهم ووجهتهم إلى الله ; ويقودوا من وراءهم من البشر في غير ما تلجلج ولا تردد ولا ضلال فإذا هم استرابوا وشكوا فهم غير صالحين لقيادة أحد وهم أنفسهم حائرون وكذلك كان حال أتباع الرسل يوم جاء هذا الدين الجديد يقول الأستاذ الهندي أبو الحسن الندوي في كتابه ماذا خسر العالم بانحطاط المسلمين أصبحت الديانات العظمى فريسة العابثين والمتلاعبين ولعبة المحرفين والمنافقين حتى فقدت روحها وشكلها فلو بعث أصحابها الأولون لم يعرفوها وأصبحت مهود الحضارة والثقافة والحكم والسياسة مسرح الفوضى والانحلال والاختلال وسوء النظام وعسف الحكام وشغلت بنفسها لا تحمل للعالم رسالة ولا للأمم دعوة وأفلست في معنوياتها ونضب معين حياتها لا تملك مشرعاً صافياً من الدين السماوي ولا نظاماً ثابتاً من الحكم البشري ويقول الكاتب الأوربي ج ه دنيسون في كتابه العواطف كأساس للحضارة ففي القرنين الخامس والسادس كان العالم المتمدن على شفا جرف هارٍ من الفوضى لأن العقائد التي كانت تعين على إقامة الحضارة كانت قد انهارت ; ولم يك ثم ما يعتد به مما يقوم مقامها وكان يبدو إذ ذاك أن المدنية الكبرى التي تكلف بناؤها جهود أربعة آلاف سنة مشرفة على التفكك والانحلال ; وأن البشرية توشك أن ترجع ثانية إلى ماكانت عليه من الهمجية إذ القبائل تتحارب وتتناحر لا قانون ولا نظام أما النظم التي خلقتها المسيحية فكانت تعمل على الفرقة والانهيار بدلاً من الاتحاد والنظام وكانت المدينة كشجرة ضخمة متفرعة امتد ظلها إلى العالم كله واقفة تترنح وقد تسرب إليها العطب حتى اللباب وبين مظاهر هذا الفساد الشامل ولد الرجل الذي وحد العالم جميعه يعني محمداً ص ولأن أتباع الرسل تفرقوا من بعد ما جاءهم العلم ولأن الذين أورثوا الكتاب من بعدهم كانوا في شك منه مريب لهذا وذلك ولخلو مركز القيادة البشرية من قائد ثبت مستيقن يعرف طريقه إلى الله أرسل الله محمداً ص ووجه إليه الأمر أن يدعو وأن يستقيم على دعوته وألا يلتفت إلى الأهواء المصطرعة حوله وحول دعوته الواضحة المستقيمة ; وأن يعلن تجديد الإيمان بالدعوة الواحدة التي شرعها الله للنبيين أجمعين


015-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا

فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير [ سورة الشورى - الآية 15 ]

فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير إنها القيادة الجديدة للبشرية جمعاء القيادة الحازمة المستقيمة على نهج واضح ويقين ثابت تدعو إلى الله على بصيرة وتستقيم على أمر الله دون انحراف وتنأى عن الأهواء المضطربة المتناوحة من هنا وهناك القيادة التي تعلن وحدة الرسالة ووحدة الكتاب ووحدة النهج والطريق والتي ترد الإيمان إلى أصله الثابت الواحد وترد البشرية كلها إلى ذلك الأصل الواحد وقل آمنت بما أنزل الله من كتاب ثم هو الاستعلاء والهيمنة بالحق والعدل وأمرت لأعدل بينكم فهي قيادة ذات سلطان تعلن العدل في الأرض بين الجميع هذا والدعوة بعد في مكة محصورة بين شعابها مضطهدة هي وأصحابها ولكن طبيعتها المهيمنة الشاملة تبدو واضحة وتعلن الربوبية الواحدة الله ربنا وربكم وتعلن فردية التبعة لنا أعمالنا ولكم أعمالكم وتعلن إنهاء الجدل بالقول الفصل لا حجة بيننا وبينكم وتكل الأمر كله إلى الله صاحب الأمر الأخير الله يجمع بيننا وإليه المصير وتكشف هذه الآية الواحدة عن طبيعة هذه الرسالة الأخيرة في مقاطعها القصيرة الفاصلة على هذا النحو الجامع الحازم الدقيق فهي رسالة جاءت لتمضي في طريقها لا تتأثر بأهواء البشر وجاءت لتهيمن فتحقق العدالة في الأرض وجاءت لتوحد الطريق إلى الله كما هو في حقيقته موحد على مدى الرسالات وبعد وضوح القضية على هذا النحو واستجابة العصبة المؤمنة لله هذه الاستجابة يبدو جدل المجادلين في الله مستنكراً لا يستحق الالتفات وتبدو حجتهم باطلة فاشلة ليس لها وزن ولا حساب فتنتهي هذه الفقرة بالفصل في أمرهم وتركهم لوعيد الله الشديد والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد ومن تكون حجته باطلة مغلوبة عند ربه فلا حجة له ولا سلطان ووراء الهزيمة والبطلان في الأرض الغضب والعذاب الشديد في الآخرة وهو الجزاء المناسب على اللجاج بالباطل بعد استجابة القلوب الخالصة ; والجدل المغرض بعد وضوح الحق الصريح الدرس الخامس الوحي والآخرة ودعوة لطلب حرث الآخرة ثم يبدأ جولة جديدة مع الحقيقة الأولى الله الذي أنزل الكتاب بالحق والميزان وما يدريك لعل الساعة قريب يستعجل بها الذين لا يؤمنون بها والذين آمنوا مشفقون منها ويعلمون أنها الحق ألا إن الذين يمارون في الساعة لفي ضلال بعيد الله لطيف بعباده يرزق من يشاء وهو القوي العزيز من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب فالله أنزل الكتاب بالحق وأنزل العدل ; وجعله حكما فيما يختلف فيه أصحاب العقائد السالفة وفيما تختلف فيه آراء الناس وأهواؤهم ; وأقام شرائعه على العدل في الحكم العدل الدقيق كأنه الميزان توزن به القيم وتوزن به الحقوق وتوزن به الأعمال والتصرفات


016-وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِن بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِندَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ

والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد [ سورة الشورى - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-اللَّهُ الَّذِي أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ

الله الذي أنزل الكتاب بالحق والميزان وما يدريك لعل الساعة قريب [ سورة الشورى - الآية 17 ]

وينتقل من هذه الحقيقة حقيقة الكتاب المنزل بالحق والعدل إلى ذكر الساعة والمناسبة بين هذا وهذه حاضرة فالساعة هي موعد الحكم العدل والقول الفصل والساعة غيب فمن ذا يدري إن كانت على وشك وما يدريك لعل الساعة قريب والناس عنها غافلون وهي منهم قريب وعندها يكون الحساب القائم على الحق والعدل الذي لا يهمل فيه شيء ولا يضيع ويصور موقف المؤمنين من الساعة وموقف غير المؤمنين يستعجل بها الذين لا يؤمنون بها والذين آمنوا مشفقون منها ويعلمون أنها الحق والذين لا يؤمنون بها لا تحس قلوبهم هولها ولا تقدر ما ينتظرهم فيها ; فلا عجب يستعجلون بها مستهترين لأنهم محجوبون لا يدركون وأما الذين آمنوا فهم مستيقنون منها ومن ثم هم يشفقون ويخافون وينتظرونها بوجل وخشية وهم يعرفون ما هي حين تكون وإنها لحق وإنهم ليعلمون أنها الحق وبينهم وبين الحق صلة فهم يعرفون ألا إن الذين يمارون في الساعة لفي ضلال بعيد فقد أوغلوا في الضلال وأبعدوا فعسير أن يعودوا بعد الضلال البعيد وينتقل من الحديث عن الآخرة والإشفاق منها أو الاستهتار بها إلى الحديث عن الرزق الذي يتفضل الله به على عباده الله لطيف بعباده يرزق من يشاء وهو القوي العزيز وتبدو المناسبة بعيدة في ظاهر الأمر بين هذه الحقيقة وتلك ولكن الصلة تبدو وثيقة عند قراءة الآية التالية من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وماله في الآخرة من نصيب فالله لطيف بعباده يرزق من يشاء يرزق الصالح والطالح والمؤمن والكافر فهؤلاء البشر أعجز من أن يرزقوا أنفسهم شيئاً ; وقد وهبهم الله الحياة وكفل لهم اسبابها الأولية ; ولو منع رزقه عن الكافر والفاسق والطالح ما استطاعوا أن يرزقوا أنفسهم ولماتوا جوعاً وعرياً وعطشاً وعجزاً عن اسباب الحياة الأولى ولما تحققت حكمة الله من إحيائهم وإعطائهم الفرصة ليعملوا في الحياة الدنيا ما يحسب لهم في الآخرة أو عليهم ومن ثم أخرج الرزق من دائرة الصلاح والطلاح والإيمان والكفر وعلقه باسبابه الموصولة بأوضاع الحياة العامة واستعدادات الأفراد الخاصة وجعله فتنة وابتلاء يجزي عليهما الناس يوم الجزاء ثم جعل الآخرة حرثا والدنيا حرثا يختار المرء منهما ما يشاء فمن كان يريد حرث الآخرة عمل فيه وزاد له الله في حرثه وأعانه عليه بنيته وبارك له فيه بعمله وكان له مع حرث الآخرة رزقه المكتوب له في هذه الأرض لا يحرم منه شيئاً بل إن هذا الرزق الذي يعطاه في الأرض قد يكون هو بذاته حرث الآخرة بالقياس إليه حين يرجو وجه الله في تثميره وتصريفه والاستمتاع به والإنفاق منه ومن كان يريد حرث الدنيا أعطاه الله من عرض الدنيا رزقه المكتوب له لا يحرم منه شيئاً ولكن لم يكن له في الآخرة نصيب فهو لم يعمل في حرث الآخرة شيئاً ينتظر عليه ذلك النصيب ونظرة إلى طلاب حرث الدنيا وطلاب حرث الآخرة تكشف عن الحماقة في إرادة حرث الدنيا فرزق الدنيا


018-يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ

يستعجل بها الذين لا يؤمنون بها والذين آمنوا مشفقون منها ويعلمون أنها الحق ألا إن الذين يمارون في الساعة لفي ضلال بعيد [ سورة الشورى - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَن يَشَاءُ وَهُوَ الْقَوِيُّ العَزِيزُ

الله لطيف بعباده يرزق من يشاء وهو القوي العزيز [ سورة الشورى - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-مَن كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِن نَّصِيبٍ

من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب [ سورة الشورى - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ

أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضي بينهم وإن الظالمين لهم عذاب أليم [ سورة الشورى - الآية 21 ]

يتلطف الله فيمنحه هؤلاء وهؤلاء فلكل منهما نصيبه من حرث الدنيا وفق المقدور له في علم الله ثم يبقى حرث الآخرة خالصا لمن أراده وعمل فيه ومن طلاب حرث الدنيا نجد الأغنياء والفقراء ; بحسب أسباب الرزق المتعلقة بالأوضاع العامة والاستعدادات الخاصة وكذلك نجد الحال عند طلاب حرث الآخرة سواء بسواء ففي هذه الأرض لا اختلاف بين الفريقين في قضية الرزق إنما يظهر الاختلاف والامتياز هناك فمن هو الأحمق الذي يترك حرث الآخرة وتركه لا يغير من أمره شيئاً في هذه الحياة والأمر في النهاية مرتبط بالحق والميزان الذي نزل به الكتاب من عند الله فالحق والعدل ظاهران في تقدير الرزق لجميع الأحياء وفي زيادة حرث الآخرة لمن يشاء وفي حرمان الذين يريدون حرث الدنيا من حرث الآخرة يوم الجزاء الدرس السادس إنكار الشرك وثواب المؤمنين وعذاب الكافرين والوصية بالقربى ومن ثم يبدأ جولة أخرى حول الحقيقة الأولى أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضي بينهم وإن الظالمين لهم عذاب أليم ترى الظالمين مشفقين مما كسبوا وهو واقع بهم والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاءون عند ربهم ذلك هو الفضل الكبير ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه أجراً إلا المودة في القربى ; ومن يقترف حسنة نزد له فيها حسناً إن الله غفور شكور في فقرة سابقة قرر أن ما شرعه الله للأمة المسلمة هو ما وصى به نوحا وإبراهيم وموسى وعيسى وهو ما أوحى به إلى محمد ص وفي هذه الفقرة يتساءل في استنكار عما هم فيه وما هم عليه من ذا شرعه لهم ما دام الله لم يشرعه وهو مخالف لما شرعه منذ أن كان هناك رسالات وتشريعات أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله وليس لأحد من خلق الله أن يشرع غير ما شرعه الله وأذن به كائنا من كان ; فالله وحده هو الذي يشرع لعباده بما أنه سبحانه هو مبدع هذا الكون كله ومدبره بالنواميس الكلية الكبرى التي اختارها له والحياة البشرية إن هي إلا ترس صغير في عجلة هذا الكون الكبير فينبغي أن يحكمها تشريع يتمشى مع تلك النواميس ; ولا يتحقق هذا إلا حين يشرع لها المحيط بتلك النواميس وكل من عدا الله قاصر عن تلك الإحاطة بلا جدال فلا يؤتمن على التشريع لحياة البشر مع ذلك القصور ومع وضوح هذه الحقيقة إلى حد البداهة ; فإن الكثيرين يجادلون فيها أو لا يقتنعون بها وهم يجرؤون على استمداد التشريع من غير ما شرع الله زاعمين أنهم يختارون الخير لشعوبهم ويوائمون بين ظروفهم والتشريع الذي ينشئونه من عند أنفسهم كأنما هم أعلم من الله وأحكم من الله أو كأنما لهم شركاء من دون الله يشرعون لهم ما لم يأذن به الله وليس أخيب من ذلك ولا أجرأ على الله لقد شرع الله للبشرية ما يعلم سبحانه أنه يتناسق مع طبيعتها وفطرتها وطبيعة الكون الذي تعيش فيه وفطرته ومن ثم يحقق لهذه البشرية اقصى درجات التعاون فيما بينها والتعاون كذلك مع القوى الكونية الكبرى شرع في هذا كله أصولاً وترك للبشر فقط استنباط التشريعات الجزئية المتجددة مع حاجات الحياة المتجددة في حدود المنهج الكلي والتشريعات العامة فإذا ما اختلف البشر في شيء من هذا ردوه إلى الله ; ورجعوا به إلى تلك الأصول الكلية التي شرعها للناس لتبقى ميزاناً يزن به البشر كل تشريع جزئي وكل تطبيق بذلك يتوحد مصدر التشريع ويكون الحكم لله وحده وهو خير الحاكمين وما عدا هذا النهج فهو خروج على شريعة الله وعلى دين الله وعلى ما وصى به نوحا وإبراهيم وموسى وعيسى ومحمداً عليهم الصلاة والسلام ولولا كلمة الفصل لقضي بينهم فقد قال الله كلمة الفصل بإمهالهم إلى يوم القول الفصل ولولاها لقضى الله بينهم فأخذ المخالفين لما شرعه الله المتبعين لشرع من عداه لأخذهم بالجزاء العاجل ولكنه أمهلهم ليوم الجزاء وإن الظالمين لهم عذاب أليم فهذا هو الذي ينتظرهم جزاء الظلم وهل أظلم من المخالفة عن شرع الله إلى شرع من عداه ومن ثم يعرض هؤلاء الظالمين في مشهد من مشاهد القيامة يعرضهم مشفقين خائفين من العذاب وكانوا من قبل لا يشفقون بل يستعجلون ويستهترون ترى الظالمين مشفقين مما كسبوا وهو واقع بهم والتعبير العجيب يجعل إشفاقهم مما كسبوا فكأنما هو غول مفزع ; وهو هو الذي كسبوه وعملوه بأيديهم وكانوا به فرحين ولكنهم اليوم يشفقون منه ويفزعون وهو واقع بهم وكأنه هو بذاته انقلب عذابا لا مخلص منه وهو واقع بهم وفي الصفحة الأخرى نجد المؤمنين الذين كانوا يشفقون من هذا اليوم ويخافون نجدهم في أمن وعافية ورخاء والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاءون عند ربهم ذلك هو الفضل الكبير ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات والتعبير كله رُخاء يرسم ظلال الرخاء في روضات الجنات لهم ما يشاءون عند ربهم بلا حدود ولا قيود ذلك هو الفضل الكبير ذلك الذي يبشر الله عباده فهو بشرى حاضرة مصداقاً للبشرى السالفة وظل البشرى هنا هو أنسب الظلال وعلى مشهد هذا النعيم الرخاء الجميل الظليل يلقن الرسول ص أن يقول لهم إنه لا يطلب منهم أجراً على الهدى الذي ينتهي بهم إلى هذا النعيم وينأى بهم عن ذلك العذاب الأليم إنما هي مودته لهم لقرابتهم منه وحسبه ذلك أجراً قل لا أسألكم عليه أجرا إلا المودة في القربى ومن يقترف حسنة نزد له فيها حسنا إن الله غفور شكور والمعنى الذي أشرت إليه وهو أنه لا يطلب منهم أجرا إنما تدفعه المودة للقربى وقد كانت لرسول الله ص قرابة بكل بطن من بطون قريش ليحاول هدايتهم بما معه من الهدى ويحقق الخير لهم إرضاء لتلك المودة التي يحملها لهم وهذا أجره وكفى هذا المعنى هو الذي انقدح في نفسي وأنا أقرأ هذا التعبير القرآني في مواضعه التي جاء فيها وهناك تفسير مروي عن ابن عباس رضي الله عنهما أثبته هنا لوروده في صحيح البخاري قال البخاري حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عبدالملك بن ميسرة قال


022-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ

ترى الظالمين مشفقين مما كسبوا وهو واقع بهم والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير [ سورة الشورى - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ

ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه أجرا إلا المودة في القربى ومن يقترف حسنة نزد له فيها حسنا إن الله غفور شكور [ سورة الشورى - الآية 23 ]

سمعت طاووسا يحدث عن ابن عباس رضي الله عنهما أنه سأل عن قوله تعالى إلا المودة في القربى فقال سعيد بن جبير قربى آل محمد فقال ابن عباس عجلت إن النبي صلى الله عليه وآله وسلم لم يكن بطن من بطون قريش إلا كان له فيهم قرابة فقال " إلا أن تصلوا ما بيني وبينكم من القرابة " ويكون المعنى على هذا إلا أن تكفوا أذاكم مراعاة للقرابة وتسمعوا وتلينوا لما أهديكم إليه فيكون هذا هو الأجر الذي أطلبه منكم لا سواه وتأويل ابن عباس رضي الله عنهما أقرب من تأويل سعيد بن جبير رضي الله عنه ولكنني ما أزال أحس أن ذلك المعنى أقرب وأندى والله أعلم بمراده منا وعلى أية حال فهو يذكرهم أمام مشهد الروضات والبشريات أنه لا يسألهم على شيء من هذا أجراً ودون هذا بمراحل يطلب عليه الأدلاء أجرا ضخماً ولكنه فضل الله الذي لا يحاسب العباد حساب التجارة ولا حساب العدل ولكن حساب السماحة وحساب الفضل ومن يقترف حسنة نزد له فيها حسنا فليس هو مجرد عدم تناول الأجر بل إنها الزيادة والفضل ثم هي بعد هذا كله المغفرة والشكر إن الله غفور شكور الله يغفر ثم الله يشكر ويشكر من يشكر لعباده وهو وهبهم التوفيق على الإحسان ثم هو يزيد لهم في الحسنات ويغفر لهم السيئات ويشكر لهم بعد هذا وذاك فيا للفيض الذي يعجز الإنسان عن متابعته فضلاً على شكره وتوفيته الدرس السابع رد اعتراضات الكفار على القرآن وإثبات أنه كلام الله ثم يعود إلى الحديث عن تلك الحقيقة الأولى أم يقولون افترى على الله كذبا فإن يشأ الله يختم على قلبك ويمح الله الباطل ويحق الحق بكلماته إنه عليم بذات الصدور هنا يأتي على الشبهة الأخيرة التي قد يعللون بها موقفهم من ذلك الوحي الذي تحدث عن مصدره وعن طبيعته وعن غايته في الجولات الماضية أم يقولون افترى على الله كذبا فهم من ثم لا يصدقونه لأنهم يزعمون أنه لم يوح إليه ولم يأته شيء من الله ولكن هذا قول مردود فما كان الله ليدع أحدا يدعي أن الله أوحى إليه وهو لم يوح إليه شيئاً وهو قادر على أن يختم على قلبه فلا ينطق بقرآن كهذا وأن يكشف الباطل الذي جاء به ويمحوه وأن يظهر الحق من ورائه ويثبته فإن يشأ الله يختم على قلبك ويمح الله الباطل ويحق الحق بكلماته وما كان ليخفى عليه ما يدور في خلد محمد ص حتى قبل أن يقوله إنه عليم بذات الصدور فهي شبهة لا قوام لها وزعم لا يقوم على أساس ودعوى تخالف المعهود عن علم الله بالسرائر وعن قدرته


024-أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً فَإِن يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

أم يقولون افترى على الله كذبا فإن يشأ الله يختم على قلبك ويمح الله الباطل ويحق الحق بكلماته إنه عليم بذات الصدور [ سورة الشورى - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ

وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون [ سورة الشورى - الآية 25 ]

على ما يريد وعن سنته في إقرار الحق وإزهاق الباطل وإذن فهذا الوحي حق وقول محمد صدق ; وليس التقول عليه إلا الباطل والظلم والضلال وبذلك ينتهي القول مؤقتاً في الوحي ويأخذ بهم في جولة أخرى وراء هذا القرار الوحدة الثانية الموضوع دلائل الإيمان في الأنفس والآفاق وإثبات مصدر القرآن الدرس الأول دعوة العباد إلى التوبة والإزدياد من الإيمان والله الرازق هذا القسم الثاني من السورة يمضي في الحديث عن دلائل الإيمان في الأنفس والآفاق وعن آثار القدرة فيما يحيط بالناس وفيما يتعلق مباشرة بحياتهم ومعاشهم وفي صفة المؤمنين التي تميز جماعتهم وذلك بعد الحديث في القسم الأول عن الوحي والرسالة من جوانبها المتعددة ثم يعود في نهاية السورة إلى الحديث عن طبيعة الوحي وطريقته وبين القسمين اتصال ظاهر فهما طريقان إلى القلب البشري يصلانه بالوحي والإيمان وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون ويستجيب الذين آمنوا وعملوا الصالحات ويزيدهم من فضله والكافرون لهم عذاب شديد ولو بسط الله الرزق لعباده لبغوا في الأرض


026-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ

ويستجيب الذين آمنوا وعملوا الصالحات ويزيدهم من فضله والكافرون لهم عذاب شديد [ سورة الشورى - الآية 26 ]

ولكن ينزل بقدر ما يشاء إنه بعباده خبير بصير تجيء هذه اللمسة بعد ما سبق من مشهد الظالمين مشفقين مما كسبوا وهو واقع بهم ومشهد الذين آمنوا في روضات الجنات ونفي كل شبهة عن صدق رسول الله ص فيما بلغهم به عن الله وتقرير علم الله بذوات الصدور تجيء لترغيب من يريد التوبة والرجوع عما هو فيه من ضلالة قبل أن يقضى في الأمر القضاء الأخير ويفتح لهم الباب على مصراعيه فالله يقبل عنهم التوبة ويعفو عن السيئات ; فلا داعي للقنوط واللجاج في المعصية والخوف مما أسلفوا من ذنوب والله يعلم ما يفعلون فهو يعلم التوبة الصادقة ويقبلها كما يعلم ما اسلفوا من السيئات ويغفرها وفي ثنايا هذه اللمسة يعود إلى جزاء المؤمنين وجزاء الكافرين فالذين آمنوا وعملوا الصالحات يستجيبون لدعوة ربهم وهو يزيدهم من فضله والكافرون لهم عذاب شديد وباب التوبة مفتوح للنجاة من العذاب الشديد وتلقي فضل الله لمن يستجيب وفضل الله في الآخرة بلا حساب وبلا حدود ولا قيود فأما رزقه لعباده في الأرض فهو مقيد محدود ; لما يعلمه سبحانه من أن هؤلاء البشر لا يطيقون في الأرض أن يتفتح عليهم فيض الله غير المحدود ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينزل بقدر ما يشاء إنه بعباده خبير بصير وهذا يصور نزارة ما في هذه الحياة الدنيا من أرزاق مهما كثرت بالقياس إلى ما في الآخرة من فيض غزير فالله يعلم أن عباده هؤلاء البشر لا يطيقون الغنى إلا بقدر وأنه لو بسط لهم في الرزق من نوع ما يبسط في الآخرة لبغوا وطغوا إنهم صغار لا يملكون التوازن ضعاف لا يحتملون إلا إلى حد والله بعباده خبير بصير ومن ثم جعل رزقهم في هذه الأرض مقدراً محدوداً بقدر ما يطيقون واستبقى فيضه المبسوط لمن ينجحون في بلاء الأرض ويجتازون امتحانها ويصلون إلى الدار الباقية بسلام ليتلقوا فيض الله المذخور لهم بلا حدود ولا قيود الدرس الثاني الله ينزل الغيث وينشر رحمته وهو الذي ينزل الغيث من بعد ما قنطوا وينشر رحمته وهو الولي الحميد وهذه لمسة أخرى كذلك تذكرهم بجانب من فضل الله على عباده في الأرض وقد غاب عنهم الغيث وانقطع عنهم المطر ووقفوا عاجزين عن سبب الحياة الأول الماء وأدركهم اليأس والقنوط ثم ينزل الله الغيث ويسعفهم بالمطر وينشر رحمته فتحيا الأرض ويخضر اليابس وينبت البذر ويترعرع النبات ويلطف الجو وتنطلق الحياة ويدب النشاط وتنفرج الأسارير وتتفتح القلوب وينبض الأمل ويفيض الرجاء وما بين القنوط والرحمة إلا لحظات تتفتح فيها أبواب الرحمة فتتفتح أبواب السماء بالماء وهو الولي الحميد وهو النصير والكافل المحمود الذات والصفات واللفظ القرآني المختار للمطر في هذه المناسبة الغيث يلقي ظل الغوث والنجدة وتلبية المضطر في الضيق والكربة كما أن تعبيره عن آثار الغيث وينشر رحمته يلقي ظلال النداوة والخضرة والرجاء والفرح التي تنشأ فعلا عن تفتح النبات في الأرض وارتقاب الثمار وما من مشهد يريح الحس والأعصاب


027-وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِن يُنَزِّلُ بِقَدَرٍ مَّا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ

ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينزل بقدر ما يشاء إنه بعباده خبير بصير [ سورة الشورى - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ

وهو الذي ينزل الغيث من بعد ما قنطوا وينشر رحمته وهو الولي الحميد [ سورة الشورى - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ

ومن آياته خلق السماوات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير [ سورة الشورى - الآية 29 ]

ويندّي القلب المشاعر كمشهد الغيث بعد الجفاف وما من مشهد ينفض هموم القلب وتعب النفس كمشهد الأرض تتفتح بالنبت بعد الغيث وتنتشي بالخضرة بعد الموات الدرس الثالث من آيات الله الكونية والنفسية الدالة على الوحدانية ومن آياته خلق السماوات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير وما اصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير وما أنتم بمعجزين في الأرض وما لكم من دون الله من ولي ولا نصير وهذه الآية الكونية معروضة على الأنظار قائمة تشهد بذاتها على ما جاء الوحي ليشهد به فارتابوا فيه واختلفوا في تأويله وآية السماوات والأرض لا تحتمل جدلا ولا ريبة فهي قاطعة في دلالتها تخاطب الفطرة بلغتها وما يجادل فيها مجادل وهو جاد إنها تشهد بأن الذي أنشأها ودبرها ليس هو الإنسان ولا غيره من خلق الله ولا مفر من الاعتراف بمنشىء مدبر فإن ضخامتها الهائلة وتناسقها الدقيق ونظامها الدائب ووحدة نواميسها الثابتة كل أولئك لا يمكن تفسيره عقلاً إلا على أساس أن هناك إلهاً أنشأها ويدبرها أما الفطرة فهي تتلقى منطق هذا الكون تلقياً مباشراً وتدركه وتطمئن إليه قبل ان تسمع عنه كلمة واحدة من خارجها وتنطوي آية السماوات والأرض على آية أخرى في ثناياها وما بث فيهما من دابة والحياة في هذه الأرض وحدها ودع عنك ما في السماوات من حيوات أخرى لا ندركها آية اخرى وهي سر لم ينفذ إلى طبيعته أحد فضلاً على التطلع إلى إنشائه سر غامض لا يدري أحد من أين جاء ولا كيف جاء ولا كيف يتلبس بالأحياء وكل المحاولات التي بذلت للبحث عن مصدره أو طبيعته أغلقت دونها الستر والأبواب ; وانحصرت البحوث كلها في تطور الأحياء بعد وجود الحياة وتنوعها ووظائفها ; وفي هذا الحيز الضيق المنظور اختلفت الآراء والنظريات فأما ما وراء الستر فبقي سراً خافياً لا تمتد إليه عين ولا يصل إليه إدراك إنه من أمر الله الذي لا يدركه سواه هذه الأحياء المبثوثة في كل مكان فوق سطح الأرض وفي ثناياها وفي أعماق البحر وفي أجواز الفضاء ودع عنك تصور الأحياء الأخرى في السماء هذه الأحياء المبثوثة التي لا يعلم الإنسان منها إلا النزر اليسير ولا يدرك منها بوسائله المحدودة إلا القليل المشهور هذه الأحياء التي تدب في السماوات والأرض يجمعها الله حين يشاء لا يضل منها فرد واحد ولا يغيب وبنو الإنسان يعجزهم أن يجمعوا سربا من الطير الأليف ينفلت من أقفاصهم أو سرباً من النحل يطير من خلية لهم وأسراب من الطير لا يعلم عددها إلا الله وأسراب من النحل والنمل وأخواتها لا يحصيها إلا الله وأسراب من الحشرات والهوام والجراثيم لا يعلم مواطنها إلا الله وأسراب من الأسماك وحيوان البحر لا يطلع عليها إلا الله وقطعان من الأنعام والوحش سائمة وشاردة في كل مكان وقطعان من البشر مبثوثة في الأرض في كل مكان ومعها خلائق أربى عدداً وأخفى مكاناً في السماوات من خلق الله كلها كلها يجمعها الله حين يشاء وليس بين بثها في السماوات والأرض وجمعها إلا كلمة تصدر والتعبير يقابل بين مشهد البث ومشهد الجمع


030-وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ

وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير [ سورة الشورى - الآية 30 ]

في لمحة على طريقة القرآن ; فيشهد القلب هذين المشهدين الهائلين قبل أن ينتهي اللسان من آية واحدة قصيرة من القرآن وفي ظل هذين المشهدين يحدثهم عما يصيبهم في هذه الحياة بما كسبت أيديهم لا كله فإن الله لا يؤاخذهم بكل ما يكسبون ولكن يعفو منه عن كثير ويصور لهم عجزهم ويذكرهم به وهم قطاع صغير في عالم الأحياء الكبير وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير وما أنتم بمعجزين في الأرض وما لكم من دون الله من ولي ولا نصير وفي الآية الأولى يتجلى عدل الله وتتجلى رحمته بهذا الإنسان الضعيف فكل مصيبة تصيبه لها سبب مما كسبت يداه ; ولكن الله لا يؤاخذه بكل ما يقترف ; وهو يعلم ضعفه وما ركب في فطرته من دوافع تغلبه في أكثر الأحيان فيعفو عن كثير رحمة منه وسماحة وفي الآية الثانية يتجلى ضعف هذا الإنسان فما هو بمعجز في الأرض وما له من دون الله من ولي ولا نصير فأين يذهب إلا أن يلتجىء إلى الولي والنصير الدرس الرابع آيات الله في البحار والسفن ومن آياته الجوار في البحر كالأعلام إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور أو يوبقهن بما كسبوا ويعف عن كثير ويعلم الذين يجادلون في آياتنا ما لهم من محيص والسفن الجواري في البحر كالجبال آية أخرى من آيات الله آية حاضرة مشهودة آية تقوم على آيات كلها من صنع الله دون جدال هذا البحر من أنشأه مَن مِن البشر أو غيرهم يدعي هذا الادعاء ومن أودعه خصائصه من كثافة وعمق وسعة حتى يحمل السفن الضخام وهذه السفن من أنشأ مادتها وأودعها خصائصها فجعلها تطفو على وجه الماء وهذه الريح التي تدفع ذلك النوع من السفن التي كانت معلومة وقتها للمخاطبين وغير الريح من القوى التي سخرت للإنسان في هذا الزمان من بخار أو ذرة أو ما يشاء الله بعد الآن من جعلها قوة في هذا الكون تحرك الجواري في البحر كالأعلام إن يشأ يسكن الريح فيظللن رواكد على ظهره وإنها لتركد أحياناً فتهمد هذه الجواري وتركد كما لو كانت قد فارقتها الحياة إن في ذلك لآيات لكل صبار شكور في إجرائهن وفي ركودهن على السواء آيات لكل صبار شكور والصبر والشكر كثيراً ما يقترنان في القرآن الصبر على الابتلاء والشكر على النعماء ; وهما قوام النفس المؤمنة في الضراء والسراء أو يوبقهن بما كسبوا فيحطمهن أو يغرقهن بما كسب الناس من ذنب ومعصية ومخالفة عن الإيمان الذي تدين به الخلائق كلها فيما عدا بعض بني الإنسان ويعف عن كثير فلا يؤاخذ الناس بكل ما يصدر منهم من آثام بل يسمح ويعفو ويتجاوز منها عن كثير ويعلم الذين يجادلون في آياتنا ما لهم من محيص


031-وَمَا أَنتُم بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُم مِّن دُونِ اللَّهِ مِن وَلِيٍّ وَلَا نَصِيرٍ

وما أنتم بمعجزين في الأرض وما لكم من دون الله من ولي ولا نصير [ سورة الشورى - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ

ومن آياته الجوار في البحر كالأعلام [ سورة الشورى - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-إِن يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ

إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور [ سورة الشورى - الآية 33 ]

أنظر تفسير الآية ( 30 )


034-أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَن كَثِيرٍ

أو يوبقهن بما كسبوا ويعف عن كثير [ سورة الشورى - الآية 34 ]

أنظر تفسير الآية ( 30 )


035-وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُم مِّن مَّحِيصٍ

ويعلم الذين يجادلون في آياتنا ما لهم من محيص [ سورة الشورى - الآية 35 ]

أنظر تفسير الآية ( 30 )


036-فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

فما أوتيتم من شيء فمتاع الحياة الدنيا وما عند الله خير وأبقى للذين آمنوا وعلى ربهم يتوكلون [ سورة الشورى - الآية 36 ]

لو شاء الله أن يقفهم أمام بأسه ويوبق سفائنهم وهم لا يملكون منها نجاة وهكذا يشعرهم بأن ما يملكون من أعراض هذه الحياة الدنيا عرضة كله للذهاب فلا ثبات ولا استقرار لشيء إلا الصلة الوثيقة بالله الدرس الخامس ثواب الآخرة للمؤمنين وأهم صفاتهم ثم يخطو بهم خطوة أخرى وهو يلفتهم إلى أن كل ما أتوه في هذه الأرض متاع موقوت في هذه الحياة الدنيا وأن القيمة الباقية هي التي يدخرها الله في الآخرة للذين آمنوا وعلى ربهم يتوكلون ويستطرد فيحدد صفة المؤمنين هؤلاء بما يميزهم ويفردهم امة وحدهم ذات خصائص وسمات فما أوتيتم من شيء فمتاع الحياة الدنيا وما عند الله خير وابقى للذين آمنوا وعلى ربهم يتوكلون والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون والذين استجابوا لربهم وأقاموا الصلاة وأمرهم شورى بينهم ومما رزقناهم ينفقون والذين إذا أصابهم البغي هم ينتصرون وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم ولمن صبر وغفر إن ذلك لمن عزم الأمور لقد سبق في السورة أن صور القرآن حالة البشرية ; وهو يشير إلى أن الذين أوتوا الكتاب تفرقوا واختلفوا من بعد ما جاءهم العلم ; وكان تفرقهم بغيا بينهم لا جهلاً بما نزل الله لهم من الكتاب وبما سن لهم من نهج ثابت مطرد من عهد نوح إلى عهد إبراهيم إلى عهد موسى إلى عهد عيسى عليهم صلوات الله وهو يشير كذلك إلى أن الذين أورثوا الكتاب بعد أولئك المختلفين ليسوا على ثقة منه بل هم في شك منه مريب وإذا كان هذا حال أهل الأديان المنزلة وأتباع الرسل صلوات الله عليهم فحال أولئك الذين لا يتبعون رسولا ولا يؤمنون بكتاب أضل وأعمى ومن ثم كانت البشرية في حاجة إلى قيادة راشدة تنقذها من تلك الجاهلية العمياء التي كانت تخوض فيها وتأخذ بيدها إلى العروة الوثقى ; وتقود خطاها في الطريق الواصل إلى الله ربها ورب هذا الوجود جميعا ونزل الله الكتاب على عبده محمد ص قرآناً عربياً لينذر أم القرى ومن حولها ; وشرع فيه ما وصى به نوحاً وإبراهيم وموسى وعيسى ليصل بين حلقات الدعوة منذ فجر التاريخ ويوحد نهجها وطريقها وغايتها ; ويقيم بها الجماعة المسلمة التي تهيمن وتقود ; وتحقق في الأرض وجود هذه الدعوة كما أرادها الله وفي الصورة التي يرتضيها وهنا في هذه الآيات يصور خصائص هذه الجماعة التي تطبعها وتميزها ومع أن هذه الآيات مكية نزلت قبل قيام الدولة المسلمة في المدينة فإننا نجد فيها أن من صفة هذه الجماعة المسلمة وأمرهم شورى بينهم مما يوحي بأن وضع الشورى أعمق في حياة المسلمين من مجرد أن تكون نظاماً سياسياً للدولة فهو طابع اساسي للجماعة كلها يقوم عليه أمرها كجماعة ثم يتسرب من الجماعة إلى الدولة بوصفها إفرازاً طبيعياً للجماعة كذلك نجد من صفة هذه الجماعة والذين إذا أصابهم البغي هم ينتصرون مع أن الأمر الذي كان صادراً للمسلمين في مكة هو أن يصبروا وألا يردوا العدوان بالعدوان ; إلى أن صدر لهم أمر آخر بعد الهجرة وأذن لهم في القتال وقيل لهم أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير وذكر هذه الصفة هنا في آيات مكية بصدد تصوير طابع الجماعة المسلمة يوحي بأن صفة الانتصار من البغي صفة أساسية ثابتة ; وأن الأمر الأول بالكف والصبر كان أمراً استثنائياً لظروف معينة وأنه لما كان المقام هنا مقام عرض الصفات الأساسية للجماعة المسلمة ذكر منها هذه الصفة الأساسية الثابتة ولو أن الآيات مكية ولم يكن قد أذن لهم بعد في الانتصار من العدوان وذكر هذه الصفات المميزة لطابع الجماعة المسلمة المختارة لقيادة البشرية وإخراجها من ظلام الجاهلية إلى نور الإسلام ذكرها في سورة مكية وقبل أن تكون القيادة العملية في يدها فعلا جدير بالتأمل فهي الصفات التي يجب ان تقوم أولا وأن تتحقق في الجماعة لكي تصبح بها صالحة للقيادة العملية ومن ثم ينبغي أن نتدبرها طويلا ما هي ما حقيقتها وما قيمتها في حياة البشرية جميعاً إنها الإيمان والتوكل واجتناب كبائر الإثم والفواحش والمغفرة عند الغضب والاستجابة لله وإقامة الصلاة والشورى الشاملة والإنفاق مما رزق الله والانتصار من البغي والعفو والإصلاح والصبر فما حقيقة هذه الصفات وما قيمتها يحسن أن نبين هذا ونحن نستعرض الصفات في نسقها القرآني إنه يقف الناس أمام الميزان الإلهي الثابت لحقيقة القيم والقيم الزائلة القيم الباقية ; كي لا يختلط الأمر في نفوسهم فيختل كل شيء في تقديرهم ويجعل هذا الميزان مقدمة لبيان صفة الجماعة المسلمة فما أوتيتم من شيء فمتاع الحياة الدنيا وما عند الله خير وأبقى إن في هذه الأرض متاعاً جذاباً براقاً وهناك أرزاق وأولاد وشهوات ولذائذ وجاه وسلطان ; وهناك نعم آتاها الله لعباده في الأرض تلطفا منه وهبة خالصة لا يعلقها بمعصية ولا طاعة في هذه الحياة الدنيا وإن كان يبارك للطائع ولو في القليل ويمحق البركة من العاصي ولو كان في يده الكثير ولكن هذا كله ليس قيمة ثابتة باقية إنما هو متاع متاع محدود الأجل لا يرفع ولا يخفض ولا يعد بذاته دليل كرامة عند الله أو مهانة ; ولا يعتبر بذاته علامة رضى من الله أو غضب إنما هو متاع وما عند الله خير وأبقى خير في ذاته وأبقى في مدته فمتاع الحياة الدنيا زهيد حين يقاس إلى ما عند الله ومحدود حين يقاس إلى الفيض المنساب ومتاع الحياة الدنيا معدود الأيام أقصى أمده للفرد عمر الفرد وأقصى أمده للبشرية عمر هذه البشرية ; وهو بالقياس إلى أيام الله ومضة عين أو تكاد وبعد تقرير هذه الحقيقة يأخذ في بيان صفة المؤمنين الذين يذخر الله لهم ما هو خير وأبقى ويبدأ بصفة الإيمان وما عند الله خير وأبقى للذين آمنوا وقيمة الإيمان أنه معرفة بالحقيقة الأولى التي لا تقوم في النفس البشرية معرفة صحيحة لشيء في هذا الوجود إلا عن طريقها فمن طريق الإيمان بالله ينشأ إدراك لحقيقة هذا الوجود وأنه من صنع الله ; وبعد إدراك هذه الحقيقة يستطيع الإنسان أن يتعامل مع الكون وهو يعرف طبيعته كما يعرف قوانينه التي تحكمه ومن ثم ينسق حركته هو مع حركة هذا الوجود الكبير ولا ينحرف عن النواميس الكلية فيسعد بهذا التناسق ويمضي مع الوجود كله إلى بارىء الوجود في طاعة واستسلام وسلام وهذه الصفة لازمة لكل إنسان ولكنها ألزم ما تكون للجماعة التي تقود البشرية إلى بارىء الوجود وقيمة الإيمان كذلك الطمأنينة النفسية والثقة بالطريق وعدم الحيرة أو التردد أو الخوف أو اليأس وهذه الصفات لازمة لكل إنسان في رحلته على هذا الكوكب ; ولكنها ألزم ما تكون للقائد الذي يرتاد الطريق ويقود البشرية في هذا الطريق وقيمة الإيمان التجرد من الهوى والغرض والصالح الشخصي وتحقيق المغانم إذ يصبح القلب متعلقاً بهدف أبعد من ذاته ; ويحس أن ليس له من الأمر شيء إنما هي دعوة الله وهو فيها أجير عند الله وهذا الشعور ألزم ما يكون لمن توكل إليه مهمة القيادة كي لا يقنط إذا أعرض عنه القطيع الشارد أو أوذي في الدعوة ; ولا يغتر إذا ما استجابت له الجماهير أو دانت له الرقاب فإنما هو أجير ولقد آمنت العصبة الأولى من المسلمين إيماناً كاملاً أثر في نفوسهم وأخلاقهم وسلوكهم تأثيراً عجيباً وكانت صورة الإيمان في نفس البشرية قد بهتت وغمضت حتى فقدت تأثيرها في اخلاق الناس وسلوكهم فلما أن جاء الإسلام أنشأ صورة للإيمان حية مؤثرة فاعلة تصلح بها هذه العصبة للقيادة التي وضعت على عاتقها يقول الأستاذ أبو الحسن الندوي في كتابه ماذا خسر العالم بانحطاط المسلمين عن هذا الإيمان انحلت العقدة الكبرى عقدة الشرك والكفر فانحلت العقد كلها ; وجاهدهم الرسول جهاده الأول فلم يحتج إلى جهاد مستأنف لكل أمر ونهي وانتصر الإسلام على الجاهلية في المعركة الأولى فكان النصر حليفه في كل معركة ; وقد دخلوا في السلم كافة بقلوبهم وجوارحهم وأرواحهم كافة لا يشاقون الرسول من بعد ما تبين لهم الهدى ولا يجدون في أنفسهم حرجاً مما قضى ولا يكون لهم الخيرة من بعد ما أمر أو نهى حتى إذا خرج حظ الشيطان من نفوسهم بل خرج حظ نفوسهم من نفوسهم وأنصفوا من أنفسهم إنصافهم من غيرهم وأصبحوا في الدنيا رجال الآخرة وفي اليوم رجال الغد لا تجزعهم مصيبة ولا تبطرهم نعمة ولا يشغلهم فقر ولا يطغيهم غنى ولا تلهيهم تجارة ولا تستخفهم قوة ولا يريدون علواً في الأرض ولا فسادا وأصبحوا للناس القسطاس المستقيم قوامين بالقسط شهداء لله على أنفسهم أو الوالدين والأقربين وطأ لهم أكناف الأرض وأصبحوا عصمة للبشرية ووقاية للعالم وداعية إلى دين الله ويقول عن تأثير الإيمان الصحيح في الأخلاق والميول كان الناس عرباً وعجماً يعيشون حياة جاهلية يسجدون فيها لكل ما خلق لأجلهم ويخضع لإرادتهم وتصرفهم لا يثيب الطائع بجائزة ولا يعذب العاصي بعقوبة ولا يأمر ولا ينهى ; فكانت الديانة سطحية طافية في حياتهم ليس لها سلطان على أرواحهم ونفوسهم وقلوبهم ولا تأثير لها في أخلاقهم واجتماعهم كانوا يؤمنون بالله كصانع أتم عمله واعتزل وتنازل عن مملكته لأناس خلع عليهم خلعة الربوبية ; فأخذوا بأيديهم أزمة الأمر وتولوا إدارة المملكة وتدبير شؤونها وتوزيع أرزاقها إلى غير ذلك من مصالح الحكومة المنظمة فكان إيمانهم بالله لا يزيد على معرفة تاريخية وكان إيمانهم بالله وإحالتهم خلق السماوات والأرض إلى الله لا يختلف عن جواب تلميذ من تلاميذ فن التاريخ يقال له من بنى هذا القصر العتيق فيسمي ملكا من الملوك الأقدمين من غير أن يخافه ويخضع له ; فكان دينهم عارياً عن الخشوع لله ودعائه وما كانوا يعرفون عن الله ما يحببه إليهم فكانت معرفتهم مبهمة غامضة قاصرة مجملة لا تبعث في نفوسهم هيبة ولا محبة انتقل العرب والذين أسلموا من هذه المعرفة العليلة الغامضة الميتة إلى معرفة عميقة واضحة روحية ذات سلطان على الروح والنفس والقلب والجوارح ذات تأثير في الأخلاق والاجتماع ذات سيطرة على الحياة وما يتصل بها آمنوا بالله الذي له الأسماء الحسنى والمثل الأعلى آمنوا برب العالمين الرحمن الرحيم مالك يوم الدين الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور العزيز الحكيم الغفور الودود الرؤوف الرحيم له الخلق والأمر بيده ملكوت كل شيء يجير ولا يجار عليه إلى آخر ما جاء في القرآن من وصفه يثيب بالجنة ويعذب بالنار ويبسط الرزق لمن يشاء ويقدر يعلم الخبء في السماوات والأرض يعلم خائنة الأعين وما تخفي الصدور إلى آخر ما جاء في القرآن من قدرته وتصرفه وعلمه فانقلبت نفسيتهم بهذا الإيمان الواسع العميق الواضح انقلاباً عجيباً فإذا آمن أحد بالله وشهد أن لا إله إلا الله انقلبت حياته ظهراً لبطن تغلغل الإيمان في أحشائه وتسرب إلى جميع عروقه ومشاعره وجرى منه مجرى الروح والدم واقتلع جراثيم الجاهلية وجذورها وغمر العقل والقلب بفيضانه وجعل منه رجلا غير الرجل وظهر منه من روائع الإيمان واليقين والصبر والشجاعة ومن خوارق الأفعال والأخلاق ما حير العقل والفلسفة وتاريخ الأخلاق ولا يزال موضع حيرة ودهشة منه إلى الأبد وعجز العلم عن تعليله بشيء غير الإيمان الكامل العميق وكان هذا الإيمان مدرسة خلقية وتربية نفسية تملي على صاحبها الفضائل الخلقية من صرامة إرادة وقوة نفس ومحاسبتها والإنصاف منها وكان أقوى وازع عرفه تاريخ الأخلاق وعلم النفس عن الزلات الخلقية والسقطات البشرية حتى إذا جمحت السورة البهيمية في حين من الأحيان وسقط الإنسان سقطة وكان ذلك حيث لا تراقبه عين ولا تتناوله يد القانون تحول هذا الإيمان نفساً لوامة عنيفة ووخزاً لاذعاً للضمير وخيالاً مروعاً لا يرتاح معه صاحبه حتى يعترف بذنبه أمام القانون ويعرض نفسه للعقوبة الشديدة ويتحملها مطمئناً مرتاحاً تفادياً من سخط الله وعقوبة الآخرة وكان هذا الإيمان حارساً لأمانة الإنسان وعفافه وكرامته يملك نفسه النزّع أمام المطامع والشهوات الجارفة وفي الخلوة والوحدة حيث لا يراه أحد وفي سلطانه ونفوذه حيث لا يخاف أحداً وقد وقع في تاريخ الفتح الإسلامي من قضايا العفاف عند المغنم وأداء الأمانات إلى أهلها والإخلاص لله ما يعجز التاريخ البشري عن نظائره وما ذاك إلا نتيجة رسوخ الإيمان ومراقبة الله واستحضار علمه في كل مكان وزمان وكانوا قبل هذا الإيمان في فوضى من الأفعال والأخلاق والسلوك والأخذ والترك والسياسة والاجتماع لا يخضعون لسلطان ولا يقرون بنظام ولا ينخرطون في سلك يسيرون على الأهواء ويركبون العمياء ويخبطون خبط عشواء فأصبحوا الآن في حظيرة الإيمان والعبودية لا يخرجون منها واعترفوا لله بالملك والسلطان والأمر والنهي ولأنفسهم بالرعوية والعبودية والطاعة المطلقة وأعطوا من أنفسهم المقادة واستسلموا للحكم الإلهي استسلاما كاملاً ووضعوا أوزارهم وتنازلوا عن أهوائهم وأنانيتهم وأصبحوا عبيداً لا يملكون مالاً ولا نفساً ولا تصرفاً في الحياة إلا ما يرضاه الله ويسمح به لا يحاربون ولا يصالحون


037-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ

والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون [ سورة الشورى - الآية 37 ]

إلا بإذن الله ولا يرضون ولا يسخطون ولا يعطون ولا يمنعون ولا يصلون ولا يقطعون إلا بإذنه ووفق أمره وهذا هو الإيمان الذي تشير إليه الآية وهي تصف الجماعة التي اختيرت لقيادة البشرية بهذه العقيدة ومن مقضيات هذا الإيمان التوكل على الله ولكن القرآن يفرد هذه الصفة بالذكر ويميزها وعلى ربهم يتوكلون وهذا التقديم والتأخير في تركيب الجملة يفيد قصر التوكل على ربهم دون سواه والإيمان بالله الواحد يقتضي التوكل عليه دون سواه فهذا هو التوحيد في أول صورة من صوره إن المؤمن يؤمن بالله وصفاته ويستيقن أنه لا أحد في هذا الوجود يفعل شيئاً إلا بمشيئته وأنه لا شيء يقع في هذا الوجود إلا بإذنه ومن ثم يقصر توكله عليه ولا يتوجه في فعل ولا ترك لمن عداه وهذا الشعور ضروري لكل أحد كي يقف رافع الرأس لا يحني رأسه إلا لله مطمئن القلب لا يرجو ولا يرهب أحدا إلا الله ثابت الجأش في الضراء ; قرير النفس في السراء لا تستطيره نعماء ولا بأساء ولكن هذا الشعور أشد ضرورة للقائد الذي يحتمل تبعة ارتياد الطريق والذين يجتنبون كبائر الإثم والفواحش وطهارة القلب ونظافة السلوك من كبائر الإثم ومن الفواحش أثر من آثار الإيمان الصحيح وضرورة من ضرورات القيادة الراشدة وما يبقى قلب على صفاء الإيمان ونقاوته وهو يقدم على كبائر الذنوب والمعاصي ولا يتجنبها وما يصلح قلب للقيادة وقد فارقه صفاء الإيمان وطمسته المعصية وذهبت بنوره ولقد ارتفع الإيمان بالحساسية المرهفة في قلوب العصبة المؤمنة حتى بلغت تلك الدرجة التي أشارت إليها المقتطفات السابقة ص وأهلت الجماعة الأولى لقيادة البشرية قيادة غير مسبوقة ولا ملحوقة ولكنها كالسهم يشير إلى النجم ليهتدي به من يشاء في معترك الشهوات والله يعلم ضعف هذا المخلوق البشري فيجعل الحد الذي يصلح به للقيادة والذي ينال معه ما عند الله هو اجتناب كبائر الإثم والفواحش لا صغائر الإثم والذنب وتسعه رحمته بما يقع منه من هذه الصغائر لأنه أعلم بطاقته وهذا فضل من الله وسماحة ورحمة بهذا الإنسان ; توجب الحياء من الله فالسماحة تخجل والعفو يثير في القلب الكريم معنى الحياء وإذا ما غضبوا هم يغفرون وتأتي هذه الصفة بعد الإشارة الخفية إلى سماحة الله مع الإنسان في ذنوبه وأخطائه فتحبب في السماحة والمغفرة بين العباد وتجعل صفة المؤمنين أنهم إذا ما غضبوا هم يغفرون وتتجلى سماحة الإسلام مرة أخرى مع النفس البشرية ; فهو لا يكلف الإنسان فوق طاقته والله يعلم أن الغضب انفعال بشري ينبع من فطرته وهو ليس شراً كله فالغضب لله ولدينه وللحق والعدل غضب مطلوب وفيه الخير ومن ثم لا يحرم الغضب في ذاته ولا يجعله خطيئة بل يعترف بوجوده في الفطرة والطبيعة فيعفي الإنسان من الحيرة والتمزق بين فطرته وأمر دينه ولكنه في الوقت ذاته يقوده إلى أن يغلب غضبه وأن يغفر


038-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ

والذين استجابوا لربهم وأقاموا الصلاة وأمرهم شورى بينهم ومما رزقناهم ينفقون [ سورة الشورى - الآية 38 ]

ويعفو ويحسب له هذا صفة مثلى من صفات الإيمان المحببة هذا مع أنه عرف عن رسول الله ص أنه لم يغضب لنفسه قط إنما كان يغضب لله فإذا غضب لله لم يقم لغضبه شيء ولكن هذه درجة تلك النفس المحمدية العظيمة ; لا يكلف الله نفوس المؤمنين إياها وإن كان يحببهم فيها إنما يكتفي منهم بالمغفرة عند الغضب والعفو عند القدرة والاستعلاء على شعور الانتقام ما دام الأمر في حدود الدائرة الشخصية المتعلقة بالأفراد والذين استجابوا لربهم فأزالوا العوائق التي تقوم بينهم وبين ربهم أزالوا هذه العوائق الكامنة في النفس دون الوصول وما يقوم بين النفس وربها إلا عوائق من نفسها عوائق من شهواتها ونزواتها عوائق من وجودها هي وتشبثها بذاتها فأما حين تخلص من هذا كله فإنها تجد الطريق إلى ربها مفتوحاً وموصولا وحينئذ تستجيب بلا عائق تستجيب بكلياتها ولا تقف أمام كل تكليف بعائق من هوى يمنعها وهذه هي الاستجابة في عمومها ثم أخذ يفصل بعض هذه الاستجابة وأقاموا الصلاة وللصلاة في هذا الدين مكانة عظمى فهي التالية للقاعدة الأولى فيه قاعدة شهادة أن لا إله إلا الله وأن محمداً رسول الله وهي صورة الاستجابة الأولى لله وهي الصلة بين العبد وربه وهي مظهر المساواة بين العباد في الصف الواحد ركعاً سجداً لا يرتفع رأس على رأس ولا تتقدم رجل على رجل ولعله من هذا الجانب أتبع إقامة الصلاة بصفة الشورى قبل أن يذكر الزكاة وأمرهم شورى بينهم والتعبير يجعل أمرهم كله شورى ليصبغ الحياة كلها بهذه الصبغة وهو كما قلنا نص مكي كان قبل قيام الدولة الإسلامية فهذا الطابع إذن أعم وأشمل من الدولة في حياة المسلمين إنه طابع الجماعة الإسلامية في كل حالاتها ولو كانت الدولة بمعناها الخاص لم تقم فيها بعد والواقع أن الدولة في الإسلام ليست سوى إفراز طبيعي للجماعة وخصائصها الذاتية والجماعة تتضمن الدولة وتنهض وإياها بتحقيق المنهج الإسلامي وهيمنته على الحياة الفردية والجماعية ومن ثم كان طابع الشورى في الجماعة مبكراً وكان مدلوله أوسع وأعمق من محيط الدولة وشؤون الحكم فيها إنه طابع ذاتي للحياة الإسلامية وسمة مميزة للجماعة المختارة لقيادة البشرية وهي من ألزم صفات القيادة أما الشكل الذي تتم به الشورى فليس مصبوباً في قالب حديدي ; فهو متروك للصورة الملائمة لكل بيئة وزمان لتحقيق ذلك الطابع في حياة الجماعة الإسلامية والنظم الإسلامية كلها ليست أشكالاً جامدة وليست نصوصاً حرفية إنما هي قبل كل شيء روح ينشأ عن استقرار حقيقة الإيمان في القلب وتكيف الشعور والسلوك بهذه الحقيقة والبحث في أشكال الأنظمة الإسلامية دون الاهتمام بحقيقة الإيمان الكامنة وراءها لا يؤدي إلى شيء وليس هذا كلاماً عائماً غير مضبوط كما قد يبدو لأول وهلة لمن لا يعرف حقيقة الإيمان بالعقيدة الإسلامية فهذه العقيدة في أصولها الاعتقادية البحتة وقبل أي التفات إلى الأنظمة فيها تحوي حقائق نفسية وعقلية هي في ذاتها شيء له وجود وفاعلية وأثر في الكيان البشري يهيىء لإفراز أشكال معينة من النظم وأوضاع معينة في الحياة البشرية ; ثم تجيء النصوص بعد ذلك مشيرة إلى هذه الأشكال والأوضاع لمجرد تنظيمها لا لخلقها


039-وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنتَصِرُونَ

والذين إذا أصابهم البغي هم ينتصرون [ سورة الشورى - الآية 39 ]

وإنشائها ولكي يقوم أي شكل من أشكال النظم الإسلامية لا بد قبلها من وجود مسلمين ومن وجود إيمان ذي فاعلية وأثر والإ فكل الأشكال التنظيمية لا تفي بالحاجة ولا تحقق نظاماً يصح وصفه بأنه إسلامي ومتى وجد المسلمون حقاً ووجد الإيمان في قلوبهم بحقيقته نشأ النظام الإسلامي نشأة ذاتية وقامت صورة منه تناسب هؤلاء المسلمين وبيئتهم وأحوالهم كلها ; وتحقق المبادىء الإسلامية الكلية خير تحقيق ومما رزقناهم ينفقون وهو نص مبكر كذلك على تحديد فرائض الزكاة التي حددت في السنة الثانية من الهجرة ولكن الإنفاق العام من رزق الله كان توجيهاً مبكراً في حياة الجماعة الإسلامية بل إنه ولد مع مولدها ولا بد للدعوة من الإنفاق لا بد منه تطهيراً للقلب من الشح واستعلاء على حب الملك وثقة بما عند الله وكل هذه ضرورية لاستكمال معنى الإيمان ثم إنها ضرورية كذلك لحياة الجماعة فالدعوة كفاح ولا بد من التكافل في هذا الكفاح وجرائره وآثاره وأحياناً يكون هذا التكافل كاملاً بحيث لا يبقى لأحد مال متميز كما حدث في أول العهد بهجرة المهاجرين من مكة ونزولهم على إخوانهم في المدينة حتى إذا هدأت حدة الظروف وضعت الأسس الدائمة للإنفاق في الزكاة وعلى أية حال فالإنفاق في عمومه سمة من سمات الجماعة المؤمنة المختارة للقيادة بهذه الصفات والذين إذا اصابهم البغي هم ينتصرون وذكر هذه الصفة في القرآن المكي ذو دلالة خاصة كما سلف فهي تقرير لصفة أساسية في الجماعة المسلمة صفة الانتصار من البغي وعدم الخضوع للظلم وهذا طبيعي بالنسبة لجماعة أخرجت للناس لتكون خير أمة لتأمر بالمعروف وتنهى عن المنكر وتهيمن على حياة البشرية بالحق والعدل ; وهي عزيزة بالله ولله العزة ولرسوله وللمؤمنين فمن طبيعة هذه الجماعة ووظيفتها أن تنتصر من البغي وأن تدفع العدوان وإذا كانت هناك فترة اقتضت لأسباب محلية في مكة ولمقتضيات تربوية في حياة المسلمين الأوائل من العرب خاصة أن يكفوا أيديهم ويقيموا الصلاة ويؤتوا الزكاة فذلك أمر عارض لا يتعلق بخصائص الجماعة الثابتة الأصيلة ولقد كانت هنالك أسباب خاصة لاختيار أسلوب المسالمة والصبر في العهد المكي منها أن إيذاء المسلمين الأوائل وفتنتهم عن دينهم لم تكن تصدر من هيئة مسيطرة على الجماعة فالوضع السياسي والاجتماعي في الجزيرة كان وضعاً قبلياً مخلخلاً ومن ثم كان الذين يتولون إيذاء الفرد المسلم هم خاصة أهله إن كان ذا نسب ولم يكن أحد غير خاصة أهله يجرؤ على إيذائه ولم يقع إلا في الندرة أن وقع اعتداء جماعي على فرد مسلم أو على المسلمين كجماعة كما كان السادة يؤذون مواليهم إلى أن يشتريهم المسلمون ويعتقوهم فلا يجرؤ أحد على إيذائهم غالباً ولم يكن الرسول ص يحب أن تقع معركة في كل بيت بين الفرد المسلم من هذا البيت والذين لم يسلموا بعد والمسالمة كانت أقرب إلى إلانة القلوب من المخاشنة ومنها أن البيئة العربية كانت بيئة نخوة تثور لصاحب الحق الذي يقع عليه الأذى واحتمال المسلمين للأذى وصبرهم على عقيدتهم كان أقرب إلى استثارة هذه النخوة في صف الإسلام والمسلمين وهذا ما حدث بالقياس إلى حادث الشعب وحصر بني هاشم فيه فقد ثارت النخوة ضد هذا الحصار ومزقت العهد الذي حوته الصحيفة ونقضت هذا العهد الجائر ومنها أن البيئة العربية كانت بيئة حرب ومسارعة إلى السيف وأعصاب متوفزة لا تخضع لنظام والتوازن في الشخصية الإسلامية كان يقتضي كبح جماح هذا التوفز الدائم وإخضاعها لهدف وتعويدها الصبر وضبط الأعصاب مع إشعار النفوس باستعلاء العقيدة على كل نزوة وعلى كل مغنم ومن ثم كانت الدعوة إلى الصبر على الأذى متفقة مع منهج التربية الذي يهدف إلى التوازن في الشخصية الإسلامية وتعليمها الصبر والثبات والمضي في الطريق فهذه الاعتبارات وأمثالها قد اقتضت سياسة المسالمة والصبر في مكة مع تقرير الطابع الأساسي الدائم للجماعة المسلمة والذين إذا أصابهم البغي هم ينتصرون ويؤكد هذه القاعدة بوصفها قاعدة عامة في الحياة وجزاء سيئة سيئة مثلها فهذا هو الأصل في الجزاء مقابلة السيئة بالسيئة كي لا يتبجح الشر ويطغى حين لا يجد رادعاً يكفه عن الإفساد في الأرض فيمضي وهو آمن مطمئن ذلك مع استحباب العفو ابتغاء أجر الله وإصلاح النفس من الغيظ وإصلاح الجماعة من الأحقاد وهو استثناء من تلك القاعدة والعفو لا يكون إلا مع المقدرة على جزاء السيئة بالسيئة فهنا يكون للعفو وزنه ووقعه في إصلاح المعتدي والمسامح سواء فالمعتدي حين يشعر بأن العفو جاء سماحة ولم يجىء ضعفا يخجل ويستحيي ويحس بأن خصمه الذي عفا هو الأعلى والقوي الذي يعفو تصفو نفسه وتعلو فالعفو عندئذ خير لهذا وهذا ولا كذلك عند الضعف والعجز وما يجوز أن يذكر العفو عند العجز فليس له ثمة وجود وهو شر يطمع المعتدي ويذل المعتدى عليه وينشر في الأرض الفساد إنه لا يحب الظالمين وهذا توكيد للقاعدة الأولى وجزاء سيئة سيئة مثلها من ناحية وإيحاء بالوقوف عند رد المساءة أو العفو عنها وعدم تجاوز الحد في الاعتداء من ناحية أخرى وتوكيد آخر أكثر تفصيلا ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم فالذي ينتصر بعد ظلمه ويجزي السيئة بالسيئة ولا يعتدي ليس عليه من جناح وهو يزاول حقه المشروع فما لأحد عليه من سلطان ولا يجوز أن يقف في طريقه أحد إنما الذين يجب الوقوف في طريقهم هم الذين يظلمون الناس ويبغون في الأرض بغير الحق فإن الأرض لا تصلح وفيها ظالم لا يقف له الناس ليكفوه ويمنعوه من ظلمه ; وفيها باغ يجور ولا يجد من يقاومه ويقتص منه والله يتوعد الظالم الباغي بالعذاب الأليم ولكن على الناس كذلك أن يقفوا له ويأخذوا عليه الطريق ثم يعود إلى التوازن والاعتدال وضبط النفس والصبر والسماحة في الحالات الفردية وعند المقدرة على الدفع كما هو مفهوم ; وحين يكون الصبر والسماحة استعلاء لا استخذاء ; وتجملاً لا ذلاً ولمن صبر وغفر إن ذلك لمن عزم الأمور ومجموعة النصوص في هذه القضية تصور الاعتدال والتوازن بين الاتجاهين ; وتحرص على صيانة النفس من الحقد والغيظ ومن الضعف والذل ومن الجور والبغي وتعلقها بالله ورضاه في كل حال وتجعل الصبر


040-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ

وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين [ سورة الشورى - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-وَلَمَنِ انتَصَرَ بَعْدَ ظُلْمِهِ فَأُوْلَئِكَ مَا عَلَيْهِم مِّن سَبِيلٍ

ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل [ سورة الشورى - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُوْلَئِكَ لَهُم عَذَابٌ أَلِيمٌ

إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم [ سورة الشورى - الآية 42 ]

أنظر تفسير الآية ( 39 )


043-وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ

ولمن صبر وغفر إن ذلك لمن عزم الأمور [ سورة الشورى - الآية 43 ]

أنظر تفسير الآية ( 39 )


044-وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ

ومن يضلل الله فما له من ولي من بعده وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل [ سورة الشورى - الآية 44 ]

زاد الرحلة الأصيل ومجموعة صفات المؤمنين ترسم طابعاً مميزاً للجماعة التي تقود البشرية وترجو ما عند الله وهو خير وأبقى للذين آمنوا وعلى ربهم يتوكلون الدرس السابع صورة لندم وخزي وعذاب الكفار في النار وبعد تقرير صفة المؤمنين الذين يدخر الله لهم عنده ما هو خير وأبقى يعرض في الصفحة المقابلة صورة الظالمين الضالين وما ينتظرهم من ذل وخسران ومن يضلل الله فما له من ولي من بعده ; وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ; ألا إن الظالمين في عذاب مقيم وما كان لهم من أولياء ينصرونهم من دون الله ومن يضلل الله فما له من سبيل إن قضاء الله لا يرد ومشيئته لا معقب عليها ومن يضلل الله فما له من ولي من بعده فإذا علم الله من حقيقة العبد أنه مستحق للضلال فحقت عليه كلمة الله أن يكون من أهل الضلال لم يكن له بعد ذلك من ولي يهديه من ضلاله أو ينصره من جزاء الضلال الذي قدره الله والذي يعرض منه مشهداً في بقية الآية وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي والظالمون كانوا طغاة بغاة فناسب أن يكون الذل هو مظهرهم البارز في يوم الجزاء إنهم يرون العذاب فتتهاوى كبرياؤهم ويتساءلون في انكسار هل إلى مرد من سبيل في هذه الصيغة الموحية باليأس مع اللهفة والانهيار مع التطلع إلى أي بارقة للخلاص وهم يعرضون على النار خاشعين لا من التقوى ولا من الحياء ولكن من الذل والهوان وهم يعرضون منكسي الأبصار لا يرفعون أعينهم من الذل والعار ينظرون من طرف خفي وهي صورة شاخصة ذليلة وفي هذا الوقت يبدو أن الذين آمنوا هم سادة الموقف ; فهم ينطقون ويقررون وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة وهم هؤلاء الذين خسروا كل شيء والذين يقفون خاشعين من الذل يقولون هل إلى مرد من سبيل ويجيء التعليق العام على المشهد بياناً لمآل هؤلاء المعروضين على النار ألا إن الظالمين في عذاب مقيم وما كان لهم من أولياء ينصرونهم من دون الله ومن يضلل الله فما له من سبيل فقد عدم النصير وقد أغلق السبيل الدرس الثامن دعوة إلى الإستجابة إلى الله وهو الواهب لمن يشاء وفي ظل هذا المشهد يوجه الخطاب إلى المعاندين المكابرين ليستجيبوا لربهم قبل أن يفجأهم مثل هذا المصير فلا يجدوا لهم ملجأ يقيهم ولا نصيراً ينكر مصيرهم الأليم ويوجه الرسول ص إلى التخلي عنهم إذا هم أعرضوا فلم يستجيبوا لهذا النذير ; فما عليه إلا البلاغ وما هو مكلف بهم ولا كفيل استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من الله ما لكم من ملجأ يومئذ وما لكم من نكير فإن أعرضوا فما أرسلناك عليهم حفيظا إن عليك إلا البلاغ


045-وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنظُرُونَ مِن طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ

وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا إن الظالمين في عذاب مقيم [ سورة الشورى - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-وَمَا كَانَ لَهُم مِّنْ أَوْلِيَاء يَنصُرُونَهُم مِّن دُونِ اللَّهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن سَبِيلٍ

وما كان لهم من أولياء ينصرونهم من دون الله ومن يضلل الله فما له من سبيل [ سورة الشورى - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-اسْتَجِيبُوا لِرَبِّكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُم مِّن مَّلْجَأٍ يَوْمَئِذٍ وَمَا لَكُم مِّن نَّكِيرٍ

استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من الله ما لكم من ملجأ يومئذ وما لكم من نكير [ سورة الشورى - الآية 47 ]

أنظر تفسير الآية ( 44 )


048-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ

فإن أعرضوا فما أرسلناك عليهم حفيظا إن عليك إلا البلاغ وإنا إذا أذقنا الإنسان منا رحمة فرح بها وإن تصبهم سيئة بما قدمت أيديهم فإن الإنسان كفور [ سورة الشورى - الآية 48 ]

ثم يكشف عن طبيعة هذا الإنسان الذي يعارض ويعاند ويعرض نفسه للأذى والعذاب وهو لا يحتمل في نفسه الأذى ; وهو رقيق الاحتمال يستطار بالنعمة ويجزع من الشدة ويتجاوز حده فيكفر من الضيق وإنا إذا أذقنا الإنسان منا رحمة فرح بها وإن تصبهم سيئة بما قدمت أيديهم فإن الإنسان كفور ويعقب على هذا بأن نصيب هذا الإنسان من السراء والضراء ومن العطاء والحرمان كله بيد الله فما لهذا الإنسان المحب للخير الجزوع من الشر يبعد عن الله المالك لأمره في جميع الأحوال لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور أو يزوجهم ذكراناً وإناثاً ويجعل من يشاء عقيماً إنه عليم قدير والذرية مظهر من مظاهر المنح والمنع والعطاء والحرمان ; وهي قريبة من نفس الإنسان ; والنفس شديدة الحساسية بها فلمسها من هذا الجانب أقوى وأعمق وقد سبق في السورة حديث عن الرزق بسطه وقبضه فهذه تكملة في الرزق بالذرية وهي رزق من عند الله كالمال والتقديم بأن لله ملك السماوات والأرض هو التقديم المناسب لكل جزئية بعد ذلك من توابع هذا الملك العام وكذلك ذكر يخلق ما يشاء فهي توكيد للإيحاء النفسي المطلوب في هذا الموضع ورد الإنسان المحب للخير إلى الله الذي يخلق ما يشاء مما يسرّ وما يسوء ومن عطاء أو حرمان ثم يفصل حالات العطاء والحرمان فهو يهب لمن يشاء إناثاً وهم كانوا يكرهون الإناث ويهب لمن يشاء الذكور ويهب لمن يشاء أزواجاً من هؤلاء وهؤلاء ويحرم من يشاء فيجعله عقيماً والعقم يكرهه كل الناس وكل هذه الأحوال خاضعة لمشيئة الله لا يتدخل فيها أحد سواه وهو يقدرها وفق علمه وينفذها بقدرته إنه عليم قدير الدرس التاسع إثبات الوحي وصفته وطبيعة القرآن وفي ختام السورة يعود السياق إلى الحقيقة الأولى التي تدور عليها السورة حقيقة الوحي والرسالة يعود إلى هذه الحقيقة ليكشف عن طبيعة هذا الاتصال بين الله والمختارين من عباده وفي أية صورة يكون ويؤكد أنه قد وقع فعلا إلى الرسول الأخير ص لغاية يريدها الله سبحانه ليهدي من يشاء إلى صراط مستقيم وما كان لبشر أن يكلمه الله إلا وحياً أو من وراء حجاب أو يرسل رسولاً فيوحي بإذنه ما يشاء إنه عليّ حكيم وكذلك أوحينا إليك روحاً من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نوراً نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور ويقطع هذا النص بأنه ليس من شأن إنسان أن يكلمه الله مواجهة وقد روي عن عائشة رضى الله عنها من زعم أن محمداً رأى ربه فقد أعظم على الله الفرية إنما يتم كلام الله للبشر بواحدة من ثلاث وحيا يلقى في النفس مباشرة فتعرف أنه من الله أو من وراء حجاب كما كلم الله موسى عليه السلام وحين طلب الرؤية لم يجب إليها ولم يطق تجلي الله على الجبل وخر موسى صعقاً فلما أفاق قال سبحانك


049-لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَن يَشَاءُ الذُّكُورَ

لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور [ سورة الشورى - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَن يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ

أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير [ سورة الشورى - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-وَمَا كَانَ لِبَشَرٍ أَن يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِن وَرَاء حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ

وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحي بإذنه ما يشاء إنه علي حكيم [ سورة الشورى - الآية 51 ]

تبت إليك وأنا أول المؤمنين أو يرسل رسولاً وهو الملك فيوحي بإذنه ما يشاء بالطرق التي وردت عن رسول الله ص الأولى ما كان يلقيه الملك في روعه وقلبه من غير أن يراه كما قال ص " إن روح القدس نفث في روعي أنه لن تموت نفس حتى تستكمل رزقها فاتقوا الله وأجملوا في الطلب " والثانية أنه كان ص يتمثل له الملك رجلاً فيخاطبه حتى يعي عنه ما يقول والثالثة أنه كان يأتيه في مثل صلصلة الجرس وكان أشده عليه حتى إن جبينه ليتفصد عرقاً في اليوم الشديد البرد وحتى إن راحلته لتبرك به إلى الأرض إن كان راكبها ولقد جاء الوحي مرة كذلك وفخذه على فخذ زيد بن ثابت فثقلت عليه حتى كادت ترضها والرابعة أنه يرى الملك في صورته التي خلق عليها فيوحي إليه ما شاء الله أن يوحيه وهذا وقع له مرتين كما ذكر الله ذلك في سورة النجم هذه صور الوحي وطرق الاتصال إنه علي حكيم يوحي من علو ويوحي بحكمة إلى من يختار وبعد فإنه ما من مرة وقفت أمام آية تذكر الوحي أو حديث لأتأمل هذا الاتصال إلا أحسست له رجفة في أوصالي كيف كيف يكون هذا الاتصال بين الذات الأزلية الأبدية التي ليس لها حيز في المكان ولا حيز في الزمان المحيطة بكل شيء والتي ليس كمثلها شيء كيف يكون هذا الاتصال بين هذه الذات العلية وذات إنسان متحيزة في المكان والزمان محدودة بحدود المخلوقات من أبناء الفناء ثم كيف يتمثل هذا الاتصال معاني وكلمات وعبارات وكيف تطيق ذات محدودة فانية أن تتلقى كلام الله الأزلي الأبدي الذي لا حيز له ولا حدود ولا شكل له معهود وكيف وكيف ولكني أعود فأقول وما لك تسأل عن كيف وأنت لا تملك أن تتصور إلا في حدود ذاتك المتحيزة القاصرة الفانية لقد وقعت هذه الحقيقة وتمثلت في صورة وصار لها وجود هو الذي تملك أن تدركه من وجود ولكن الوهلة والرجفة والروعة لا تزول إن النبوة هذه أمر عظيم حقاً وإن لحظة التلقي هذه لعظيمة حقاً تلقي الذات الإنسانية لوحي من الذات العلوية أخي الذي تقرأ هذه الكلمات أأنت معي في هذا التصور أأنت معي تحاول أن تتصور هذا الوحي الصادر من هناك أأقول هناك كلا إنه ليس هناك هناك الصادر من غير مكان ولا زمان ولا حيز ولا حد ولا جهة ولا ظرف الصادر من المطلق النهائي الأزلي الأبدي الصادر من الله ذي الجلال إلى إنسان إنسان مهما يكن نبياً رسولاً فإنه هو هذا الإنسان ذو الحدود والقيود هذا الوحي هذا الاتصال العجيب المعجز الذي لا يملك إلا الله أن يجعله واقعة تتحقق ولا يعرف إلا الله كيف يقع ويتحقق أخي الذي تقرأ هذه الكلمات هل تحس ما أحس من وراء هذه العبارات المتقطعة التي أحاول أن أنقل بها ما يخالج كياني كله إنني لا أعرف ماذا أقول عما يخالج كياني كله من الروعة والرجفة وأنا أحاول أن أتصور ذلك الحدث العظيم العجيب الخارق في طبيعته والخارق في صورته الذي حدث مرات ومرات وأحس بحدوثه ناس رأوا مظاهره رأي العين على عهد رسول الله ص


052-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي

وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم [ سورة الشورى - الآية 52 ]

وهذه عائشة رضي الله عنها تشهد من هذه اللحظات العجيبة في تاريخ البشرية فتروي عن واحدة منها تقول قال رسول الله ص " يا عائشة هذا جبريل يقرئك السلام " قلت وعليه السلام ورحمة الله قالت وهو يرى ما لا نرى وهذا زيد بن ثابت رضي الله عنه يشهد مثل هذه اللحظة وفخذ رسول الله ص على فخذه وقد جاءه الوحي فثقلت حتى كادت ترض فخذه وهؤلاء هم الصحابة رضوان الله عليهم في مرات كثيرة يشهدون هذا الحادث ويعرفونه في وجه الرسول ص فيدعونه للوحي حتى يسرى عنه فيعود إليهم ويعودون إليه ثم أية طبيعة طبيعة هذه النفس التي تتلقى ذلك الاتصال العلوي الكريم أي جوهر من جواهر الأرواح ذلك الذي يتصل بهذا الوحي ويختلط بذلك العنصر ويتسق مع طبيعته وفحواه إنها هي الأخرى مسألة إنها حقيقة ولكنها تتراءى هنالك بعيداً على أفق عال ومرتقى صاعد لا تكاد المدارك تتملاه روح هذا النبي ص روح هذا الإنسان كيف يا ترى كانت تحس بهذه الصلة وهذا التلقي كيف كانت تتفتح كيف كان ينساب فيها ذلك الفيض كيف كانت تجد الوجود في هذه اللحظات العجيبة التي يتجلى فيها الله على الوجود ; والتي تتجاوب جنباته كلها بكلمات الله ثم أية رعاية وأية رحمة وأية مكرمة والله العلي الكبير يتلطف فيعنى بهذه الخليقة الضئيلة المسماة بالإنسان فيوحي إليها لإصلاح أمرها وإنارة طريقها ورد شاردها وهي أهون عليه من البعوضة على الإنسان حين تقاس إلى ملكه الواسع العريض إنها حقيقة ولكنها أعلى وأرفع من أن يتصورها الإنسان إلا تطلعاً إلى الأفق السامق الوضيء وكذلك أوحينا إليك روحاً من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نوراً نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور وكذلك بمثل هذه الطريقة وبمثل هذا الاتصال أوحينا إليك فالوحي تم بالطريقة المعهودة ولم يكن أمرك بدعا أوحينا إليك روحاً من أمرنا فيه حياة يبث الحياة ويدفعها ويحركها وينميها في القلوب وفي الواقع العملي المشهود ما كنت تدري ما الكتاب ولا الإيمان هكذا يصور نفس رسول الله ص وهو أعلم بها قبل أن تتلقى هذا الوحي وقد سمع رسول الله ص عن الكتاب وسمع عن الإيمان وكان معروفاً في الجزيرة العربية أن هناك أهل كتاب فيمن معهم وأن لهم عقيدة فليس هذا هو المقصود إنما المقصود هو اشتمال القلب على هذه الحقيقة والشعور بها والتأثر بوجودها في الضمير وهذا ما لم يكن قبل هذا الروح من أمر الله الذي لابس قلب محمد عليه صلوات الله ولكن جعلناه نوراً نهدي به من نشاء وهذه طبيعته الخالصة طبيعة هذا الوحي هذا الروح هذا الكتاب إنه نور نور تخالط بشاشته القلوب التي يشاء لها الله أن تهتدي به بما يعلمه من حقيقتها ومن مخالطة هذا النور لها وإنك لتهدي إلى صراط مستقيم وهناك توكيد على تخصيص هذه المسألة مسألة الهدى بمشيئة الله سبحانه وتجريدها من كل ملابسة وتعليقها بالله وحده يقدرها لمن يشاء بعلمه الخاص الذي لا يعرفه سواه ; والرسول ص واسطة لتحقيق مشيئة الله فهو لا ينشى ء الهدى في القلوب ; ولكن يبلغ الرسالة فتقع مشيئة الله وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السماوات وما في الأرض فهي الهداية إلى طريق الله الذي تلتقي عنده المسالك لأنه الطريق إلى المالك الذي له ما في السماوات وما في الأرض ; فالذي يهتدي إلى طريقه يهتدي إلى ناموس السماوات والأرض وقوى السماوات والأرض ورزق السماوات والأرض واتجاه السماوات والأرض إلى مالكها العظيم الذي إليه تتجه والذي إليه تصير ألا إلى الله تصير الأمور فكلها تنتهي إليه وتلتقي عنده وهو يقضي فيها بأمره وهذا النور يهدي إلى طريقه الذي اختار للعباد أن يسيروا فيه ليصيروا إليه في النهاية مهتدين طائعين وهكذا تنتهي السورة التي بدأت بالحديث عن الوحي وكان الوحي محورها الرئيسي وقد عالجت قصة الوحي منذ النبوات الأولى لتقرر وحدة الدين ووحدة المنهج ووحدة الطريق ولتعلن القيادة الجديدة للبشرية ممثلة في رسالة محمد ص وفي العصبة المؤمنة بهذه الرسالة ولتكل إلى هذه العصبة أمانة القيادة إلى صراط مستقيم صراط الله الذي له ما في السماوات وما في الأرض ولتبين خصائص هذه العصبة وطابعها المميز الذي تصلح به للقيادة وتحمل به هذه الأمانة الأمانة التي تنزلت من السماء إلى الأرض عن ذلك الطريق العجيب العظيم الوحدة الأولى الموضوع حقائق حول الوحي والرسالة والوحدانية ونقاش المشركين سورة الزخرف بسم الله الرحمن الرحيم


053-صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الأمُورُ

صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور [ سورة الشورى - الآية 53 ]

أنظر تفسير الآية ( 52 )


001-حم

حم [ سورة الزخرف - الآية 1 ]

مقدمة سورة الزخرف تعرض هذه السورة جانباً مما كانت الدعوة الإسلامية تلاقيه من مصاعب وعقبات ; ومن جدال واعتراضات وتعرض معها كيف كان القرآن الكريم يعالجها في النفوس ; وكيف يقرر في ثنايا علاجها حقائقه وقيمه في مكان الخرافات والوثنيات والقيم الجاهلية الزائفة التي كانت قائمة في النفوس إذ ذاك ولا يزال جانب منها قائماً في النفوس في كل زمان ومكان كانت الوثنية الجاهلية تقول إن في هذه الأنعام التي سخرها الله للعباد نصيباً لله ونصيباً لآلهتهم المدعاة وجعلوا لله مما ذرأ من الحرث والأنعام نصيباً فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم وكانت لهم في الأنعام أساطير شتى وخرافات أخرى كلها ناشىء من انحرافات العقيدة فكانت هناك أنواع من الأنعام محرمة ظهورها على الركوب وأنواع محرمة لحومها على الأكل وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه وفي هذه السورة تصحيح لهذه الانحرافات الاعتقادية ; ورد النفوس إلى الفطرة وإلى الحقائق الأولى فالأنعام من خلق الله وهي طرف من آية الحياة مرتبط بخلق السماوات والأرض جميعاً وقد خلقها الله وسخرها للبشر ليذكروا نعمة ربهم عليهم ويشكروها ; لا ليجعلوا له شركاء ويشرعوا لأنفسهم في الأنعام ما لم يأمر به الله ; بينما هم يعترفون بأن الله هو الخالق المبدع ; ثم هم ينحرفون عن مقتضى هذه الحقيقة التي يقرون بها ويعزلونها عن حياتهم الواقعة ويتبعون خرافات وأساطير ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم الذي جعل لكم الأرض مهدا وجعل لكم فيها سبلا لعلكم تهتدون والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون وكانت الوثنية الجاهلية تقول إن الملائكة بنات الله ; ومع أنهم هم يكرهون مولد البنات لهم فإنهم كانوا يختارون لله البنات ويعبدونهم من دونه ويقولون إننا نعبدهم بمشيئة الله ولو شاء ما عبدناهم وكانت مجرد أسطورة ناشئة من انحراف العقيدة وفي هذه السورة يواجههم بمنطقهم هم ; ويحاجهم كذلك بمنطق الفطرة الواضح حول هذه الأسطورة التي لا تستند إلى شيء على الإطلاق وجعلوا له من عباده جزءاً إن الإنسان لكفور مبين أم اتخذ مما يخلق بنات وأصفاكم بالبنين وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا وهو كظيم أو من ينشأ في الحلية وهو في الخصام غير مبين وجعلوا الملائكة الذين هم عباد الرحمن إناثاً أشهدوا خلقهم ستكتب شهادتهم ويسألون وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون أم آتيناهم كتاباً من قبله فهم به مستمسكون بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون ولما قيل لهم إنكم تعبدون أصناماً وأشجاراً وإنكم وما تعبدون من دون الله حصب جهنم وقيل لهم إن كل معبود من دون الله هو وعابدوه في النار حرفوا الكلام الواضح البين واتخذوا منه مادة للجدل وقالوا فما بال عيسى وقد عبده قومه أهو في النار ثم قالوا إن الأصنام تماثيل الملائكة والملائكة بنات الله فنحن في عبادتنا لهم خير من عبادة النصارى لعيسى وهو بشر له طبيعة الناس وفي هذه السورة يكشف عن التوائهم في هذا الجدل ; ويبرى ء عيسى عليه السلام مما ارتكبه أتباعه من بعده وهو منه بريء ولما ضرب ابن مريم مثلاً إذا قومك منه يصدون وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلاً بل هم قوم خصمون إن هو إلا عبد أنعمنا عليه وجعلناه مثلاً لبني إسرائيل وقد كانوا يزعمون أنهم على ملة أبيهم إبراهيم وأنهم بذلك أهدى من أهل الكتاب وأفضل عقيدة وهم في هذه الجاهلية الوثنية يخبطون فبين لهم في هذه السورة حقيقة ملة إبراهيم وأنها ملة التوحيد الخالص وأن كلمة التوحيد باقية في عقبه وأن الرسول ص قد جاءهم بها ولكنهم استقبلوها واستقبلوه بغير ما كان ينبغي من ذرية إبراهيم وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه لعلهم يرجعون بل متعت هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون ولم يدركوا حكمة اختيار الله سبحانه لرسوله ص ووقفت في وجوههم القيم الأرضية الزائفة الزهيدة التي اعتادوا أن يقيسوا بها الرجال وفي هذه السورة يحكي تصوراتهم وأقوالهم في هذا الصدد ; ويرد عليها ببيان القيم الحقيقية وزهادة القيم التي يعتبرونها هم ويرفعونها وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضاً سخرياً ورحمة ربك خير مما يجمعون ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفاً من فضة ومعارج عليها يظهرون ولبيوتهم أبواباً وسرراً عليها يتكئون وزخرفاً وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين ثم جاء بحلقة من قصة موسى عليه السلام مع فرعون يبدو فيها اعتزاز فرعون بمثل تلك القيم الزائفة وهوانها على الله وهوان فرعون الذي اعتز بها ونهايته التي تنتظر المعتزين بمثل ما اعتز به ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين فلما جاءهم بآياتنا إذا هم منها يضحكون وما نريهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون فلما كشفنا عنهم العذاب إذا هم ينكثون ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون أم أنا خير من هذا الذي هو مهين ولا يكاد يبين ; فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين فاستخف قومه فأطاعوه إنهم كانوا قوماً فاسقين فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين فجعلناهم سلفاً ومثلاً للآخرين الدرس الأول إنزال القرآن ونقاش الكفار حوله حول تلك الأساطير الوثنية والانحرافات الاعتقادية وحول تلك القيم الصحيحة والزائفة تدور السورة وتعالجها على النحو الذي تقدم في أشواط ثلاثة تقدم أولها قبل هذا وأشرنا إلى بعض مادة الأشواط الأخرى في بعض المقتطفات من آيات السورة فلنأخذ في التفصيل حم والكتاب المبين إنا جعلناه قرآناً عربياً لعلكم تعقلون وإنه في أم الكتاب لدينا لعلي حكيم أفنضرب عنكم الذكر صفحاً أن كنتم قوماً مسرفين وكم أرسلنا من نبي في الأولين وما يأتيهم من نبي إلا كانوا به يستهزئون فأهلكنا أشد منهم بطشاً ومضى مثل الأولين تبدأ السورة بالحرفين حا ميم ثم يعطف عليهما قوله والكتاب المبين ويقسم الله سبحانه بحاميم كما يقسم بالكتاب المبين وحا ميم من جنس الكتاب المبين أو الكتاب المبين من جنس حا ميم فهذا الكتاب المبين في صورته اللفظية من جنس هذين الحرفين وهذان الحرفان كبقية الأحرف في لسان البشر آية من آيات الخالق الذي صنع البشر هذا الصنع وجعل لهم هذه الأصوات فهناك أكثر من معنى وأكثر من دلالة في ذكر هذه الأحرف عند الحديث عن القرآن يقسم الله سبحانه بحا ميم والكتاب المبين على الغاية من جعل هذا القرآن في صورته هذه التي جاء بها للعرب إنا جعلناه قرآناً عربياً لعلكم تعقلون فالغاية هي أن يعقلوه حين يجدونه بلغتهم وبلسانهم الذي يعرفون والقرآن وحي الله سبحانه وتعالى جعله في صورته هذه اللفظية عربياً حين اختار العرب لحمل هذه الرسالة للحكمة التي أشرنا إلى طرف منها في سورة الشورى ; ولما يعلمه من صلاحية هذه الأمة وهذا اللسان لحمل هذه الرسالة ونقلها والله اعلم حيث يجعل رسالته ثم يبين منزلة هذا القرآن عنده وقيمته في تقديره الأزلي الباقي وإنه في أم الكتاب لدينا لعلي حكيم ولا ندخل في البحث عن المدلول الحرفي لأم الكتاب ما هي أهي اللوح المحفوظ أم هي علم الله الأزلي فهذا كهذا ليس له مدلول حرفي محدد في إدراكنا ولكننا ندرك منه مفهوماً يساعد على تصورنا لحقيقة كلية وحين نقرأ هذه الآية وإنه في أم الكتاب لدينا لعلي حكيم فإننا نستشعر القيمة الأصيلة الثابتة لهذا القرآن في علم الله وتقديره وهذا حسبنا فهذا القرآن عليّ حكيم وهما صفتان تخلعان عليه ظل الحياة العاقلة وإنه لكذلك وكأنما فيه روح روح ذات سمات وخصائص تتجاوب مع الأرواح التي تلامسها وهو في علوه وفي حكمته يشرف على البشرية ويهديها ويقودها وفق طبيعته وخصائصه وينشىء في مداركها وفي حياتها تلك القيم والتصورات والحقائق التي تنطبق عليها هاتان الصفتان علي حكيم وتقرير هذه الحقيقة كفيل بأن يشعر القوم الذين جعل القرآن بلسانهم بقيمة الهبة الضخمة التي وهبها الله إياهم وقيمة النعمة التي أنعم الله عليهم ; ويكشف لهم عن مدى الإسراف القبيح في إعراضهم عنها واستخفافهم بها


002-وَالْكِتَابِ الْمُبِينِ

والكتاب المبين [ سورة الزخرف - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَّعَلَّكُمْ تَعْقِلُونَ

إنا جعلناه قرآنا عربيا لعلكم تعقلون [ سورة الزخرف - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ

وإنه في أم الكتاب لدينا لعلي حكيم [ سورة الزخرف - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-أَفَنَضْرِبُ عَنكُمُ الذِّكْرَ صَفْحاً أَن كُنتُمْ قَوْماً مُّسْرِفِينَ

أفنضرب عنكم الذكر صفحا أن كنتم قوما مسرفين [ سورة الزخرف - الآية 5 ]

ومدى استحقاقهم هم للإهمال والإعراض ; ومن ثم يعرّض بهم وبإسرافهم ويهددهم بالترك والإهمال جزاء هذا الإسراف أفنضرب عنكم الذكر صفحاً أن كنتم قوماً مسرفين ولقد كان عجيباً وما يزال أن يعنى الله سبحانه في عظمته وفي علوه وفي غناه بهذا الفريق من البشر فينزل لهم كتاباً بلسانهم يحدثهم بما في نفوسهم ويكشف لهم عن دخائل حياتهم ويبين لهم طريق الهدى ويقص عليهم قصص الأولين ويذكرهم بسنة الله في الغابرين ثم هم بعد ذلك يهملون ويعرضون وإنه لتهديد مخيف أن يلوح لهم بعد ذلك بالإهمال من حسابه ورعايته جزاء إسرافهم القبيح وإلى جانب هذا التهديد يذكرهم بسنة الله في المكذبين بعد إرسال النبيين وكم أرسلنا من نبي في الأولين وما يأتيهم من نبي إلا كانوا به يستهزئون فأهلكنا أشد منهم بطشاً ومضى مثل الأولين فماذا ينتظرون هم وقد أهلك الله من هم أشد منهم بطشاً حينما وقفوا يستهزئون بالرسل كما يستهزئون الدرس الثاني إعترافهم بالله وتذكيرهم ببعض نعم الله عليهم والعجيب كان في أمر القوم أنهم كانوا يعترفون بوجود الله وخلقه للسماوات والأرض ثم لا يرتبون على هذا الاعتراف نتائجه الطبيعية من توحيد الله وإخلاص التوجه إليه فكانوا يجعلون له شركاء يخصونهم ببعض ما خلق من الأنعام ; كما كانوا يزعمون أن الملائكة بناته ويعبدونهم من دونه في صورة أصنام والقرآن يعرض اعترافهم ويرتب عليه نتائجه ويوجههم إلى منطق الفطرة الذي يجانبونه وإلى السلوك الواجب تجاه نعمته عليهم فيما خلق لهم من الفلك والأنعام ثم يناقشهم بمنطقهم في دعواهم عن الملائكة ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم الذي جعل لكم الأرض مهداً وجعل لكم فيها سبلاً لعلكم تهتدون والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين ; وإنا إلى ربنا لمنقلبون لقد كانت للعرب عقيدة نظن أنها بقايا من الحنيفية الأولى ملة إبراهيم عليه السلام ولكنها بهتت وانحرفت ودخلت فيها الأساطير وقد بقي منها ما لا تملك الفطرة إنكاره من وجود خالق لهذا الكون وأنه هو الله فما يمكن في منطق الفطرة وبداهتها أن يكون هذا الكون قد نشأ هكذا من غير خالق ; وما يمكن أن يخلق هذا الكون إلا الله ولكنهم كانوا يقفون بهذه الحقيقة التي تنطق بها بداهة الفطرة عند شكلها الظاهر ولا يعترفون بما وراءها من مقتضيات طبيعية لها ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم وواضح أن هاتين الصفتين العزيز العليم ليستا من قولهم فهم كانوا يعترفون بأن الذي خلقهن هو الله ولكنهم لم يكونوا يعرفون الله بصفاته التي جاء بها الإسلام هذه الصفات الإيجابية التي تجعل لذات الله في نفوسهم أثراً فعالاً في حياتهم وحياة هذا الكون كانوا يعرفون الله خالقا لهذا الكون وخالقاً لهم كذلك ولكنهم كانوا يتخذون من دونه شركاء لأنهم لم يعرفوه بصفاته التي تنفي فكرة الشرك وتجعلها تبدو متهافتة سخيفة


006-وَكَمْ أَرْسَلْنَا مِن نَّبِيٍّ فِي الْأَوَّلِينَ

وكم أرسلنا من نبي في الأولين [ سورة الزخرف - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَمَا يَأْتِيهِم مِّن نَّبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُون

وما يأتيهم من نبي إلا كانوا به يستهزئون [ سورة الزخرف - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-فَأَهْلَكْنَا أَشَدَّ مِنْهُم بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ

فأهلكنا أشد منهم بطشا ومضى مثل الأولين [ سورة الزخرف - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ

ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم [ سورة الزخرف - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ

الذي جعل لكم الأرض مهدا وجعل لكم فيها سبلا لعلكم تهتدون [ سورة الزخرف - الآية 10 ]

والقرآن هنا يعلمهم أن الله الذي يعترفون بأنه خالق السماوات والأرض هو العزيز العليم فهو القوي القادر وهو العليم العارف فيبدأ بهم من اعترافهم ويخطو بهم الخطوات التالية لهذا الاعتراف ثم يمضي بهم خطوة أخرى في تعريف الله سبحانه بصفاته ; وفي بيان فضله عليهم بعد الخلق والإنشاء الذي جعل لكم الأرض مهدا وجعل لكم فيها سبلاً لعلكم تهتدون وحقيقة جعل هذه الأرض مهداً للإنسان يدركها كل عقل في كل جيل بصورة من الصور والذين تلقوا هذا القرآن أول مرة ربما أدركوها في رؤية هذه الأرض تحت أقدامهم ممهدة للسير وأمامهم ممهدة للزرع وفي عمومها ممهدة للحياة فيها والنماء ونحن اليوم ندرك هذه الحقيقة في مساحة أعرض وفي صورة أعمق بقدر ما وصل إليه علمنا عن طبيعة هذه الأرض وتاريخها البعيد والقريب لو صحت نظرياتنا في هذا وتقديراتنا والذين يأتون بعدنا سيدركون من تلك الحقيقة ما لم ندرك نحن ; وسيظل مدلول هذا النص يتسع ويعمق ويتكشف عن آفاق وآماد كلما اتسعت المعرفة وتقدم العلم وانكشفت المجاهيل لهذا الإنسان ونحن اليوم ندرك من حقيقة جعل الأرض مهداً لهذا الجنس يجد فيها سبله للحياة أن هذا الكوكب مر في أطوار بعد أطوار حتى صار مهداً لبني الإنسان وفي خلال هذه الأطوار تغير سطحه من صخر يابس صلد إلى تربة صالحة للزرع ; وتكوّن على سطحه الماء من اتحاد الأيدروجين والأكسوجين ; واتأد في دورانه حول نفسه فصار يومه بحيث يسمح باعتدال حرارته وصلاحيتها للحياة ; وصارت سرعته بحيث يسمح باستقرار الأشياء والأحياء على سطحه وعدم تناثرها وتطايرها في الفضاء ونعرف من هذه الحقيقة كذلك أن الله أودع هذا الكوكب من الخصائص خاصية الجاذبية فاحتفظ عن طريقها بطبقة من الهواء تسمح بالحياة ; ولو أفلت الهواء المحيط بهذا الكوكب من جاذبيته ما أمكن أن تقوم الحياة على سطحه كما لم تقم على سطح الكواكب الأخرى التي تضاءلت جاذبيتها فأفلت هواؤها كالقمر مثلاً وهذه الجاذبية ذاتها قد جعلها الخالق متعادلة مع عوامل الدفع الناشىء من حركة الأرض ; فأمكن أن تحفظ الأشياء والأحياء من التطاير والتناثر ; وفي الوقت ذاته تسمح بحركة الإنسان والأحياء على سطح الأرض ; ولو زادت الجاذبية عن القدر المناسب للصقت الأشياء والأحياء بالأرض وتعذرت حركتها أو تعسرت من ناحية ولزاد ضغط الهواء عليها من ناحية أخرى فألصقها بالأرض إلصاقاً أو سحقها كما نسحق نحن الذباب والبعوض أحياناً بضربة تركز الضغط عليها دون أن تمسها أيدينا ولو خف هذا الضغط عما هو عليه لانفجر الصدر والشرايين انفجاراً ونعرف كذلك من حقيقة جعل الأرض مهداً وتذليل السبل فيها للحياة أن الخالق العزيز العليم قدر فيها موافقات شتى تسمح مجتمعة بوجود هذا الإنسان وتيسير الحياة له ; ولو اختلت إحدى هذه الموافقات لتعذرت هذه الحياة أوتعسرت فمنها هذه الموافقات التي ذكرنا ومنها أنه جعل كتلة الماء الضخمة التي تكونت على سطح الأرض من المحيطات والبحار كافية لامتصاص الغازات السامة التي تنشأ من التفاعلات الكثيرة التي تتم على سطحها والاحتفاظ بجوها دائماً في حالة تسمح للأحياء بالحياة ومنها أنه جعل من النبات أداة للموازنة بين الأكسجين الذي يستنشقه الأحياء ليعيشوا به والأكسجين الذي يزفره النبات في أثناء عمليات التمثيل التي يقوم بها ; ولولا هذه الموازنة لاختنق الأحياء بعد فترة من الزمان وهكذا وهكذا من المدلولات الكثيرة لحقيقة جعل لكم الأرض مهداً وجعل لكم فيها سبلاً تتكشف لنا في كل يوم ; وتضاف إلى المدلولات التي كان يدركها المخاطبون بهذا القرآن أول مرة وكلها تشهد بالقدرة كما


011-وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنشَرْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ تُخْرَجُونَ

والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون [ سورة الزخرف - الآية 11 ]

تشهد بالعلم لخالق السماوات والأرض العزيز العليم وكلها تشعر القلب البشري باليد القادرة المدبرة في حيثما امتد بصره وتلفت خاطره وأنه غير مخلوق سدى وغير متروك لقى وأن هذه اليد تمسك به وتنقل خطاه وتتولى أمره في كل خطوة من خطواته في الحياة وقبل الحياة وبعد الحياة لعلكم تهتدون فإن تدبر هذا الكون وما فيه من نواميس متناسقة كفيل بهداية القلب إلى خالق هذا الكون ومودعه ذلك التنظيم الدقيق العجيب ثم يخطو بهم خطوة أخرى في طريق نشأة الحياة والأحياء بعد تمهيد الأرض للإنسان وتذليل السبل فيها للحياة والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتاً كذلك تخرجون والماء الذي ينزل من السماء يعرفه كل إنسان ويراه كل إنسان ; ولكن أكثر الناس يمرون على هذا الحدث العجيب دون يقظة ودون اهتزاز لطول الألفة والتكرار فأما محمد رسول الله ص فكان يتلقى قطراته في حب وفي ترحيب وفي حفاوة وفي استبشار ; لأنها قادمة إليه من عند الله ذلك أن قلبه الحي كان يدرك صنع الله الحي في هذه القطرات ويرى يده الصناع وهكذا ينبغي أن يتلقاها القلب الموصول بالله ونواميسه في هذا الوجود فهي وليدة هذه النواميس التي تعمل في هذا الكون وعين الله عليها ويد الله فيها في كل مرة وفي كل قطرة ولا يبرد من حرارة هذه الحقيقة ولا ينقص من وقعها أن هذا الماء أصله البخار المتصاعد من الأرض المتكاثف في أجواز الفضاء فمن أنشأ هذه الأرض ومن جعل فيها الماء ومن سلط عليها الحرارة ومن جعل من طبيعة الماء أن يتبخر بالحرارة ومن أودع البخار خاصية الارتفاع ; وخاصية التكثف في أجواز الفضاء ومن أودع الكون خصائصه الأخرى التي تجعل ذلك البخار المتكثف مشحونا بالكهرباء التي تتلاقى وتتفرغ فيسقط الماء وما الكهرباء وما هذا وما ذاك من الخصائص والأسرار التي تنتهي كلها إلى نزول الماء إننا نلقي من العلم على حسنا أثقالاً تحجب عنا إيقاع هذا الكون العجيب بدلاً من أن نتخذ من العلم معرفة ترهف المشاعر وترقق القلوب والذي نزل من السماء ماء بقدر فهو مقدر موزون لا يزيد فيغرق ; ولا يقل فتجف الأرض وتذبل الحياة ; ونحن نرى هذه الموافقة العجيبة ونعرف اليوم ضرورتها لإنشاء الحياة وإبقائها كما ارادها الله فأنشرنا به بلدة ميتاً والإنشاء الإحياء والحياة تتبع الماء ومن الماء كل شيء حي كذلك تخرجون فالذي أنشأ الحياة أول مرة كذلك يعيدها ; والذي أخرج الأحياء أول مرة من الأرض الميتة كذلك يخرج الأحياء منها يوم القيامة فالإعادة من البدء ; وليس فيها عزيز على الله ثم هذه الأنعام التي يجعلون منها جزءاً لله وجزءاً لغير الله وما لهذا خلقها الله ; إنما خلقها لتكون من نعم الله على الناس يركبونها كما يركبون الفلك ويشكرون الله على تسخيرهما ويقابلون نعمته بما تستحقها والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون والزوجية هي قاعدة الحياة كما تشير إليها هذه الآية فكل الأحياء أزواج وحتى الخلية الواحدة الأولى


012-وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُم مِّنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ

والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون [ سورة الزخرف - الآية 12 ]

تحمل خصائص التذكير والتأنيث معها بل ربما كانت الزوجية هي قاعدة الكون كله لا قاعدة الحياة وحدها إذا اعتبرنا أن قاعدة الكون هي الذرة المؤلفة من الكترون سالب وبروتون موجب كما تشير البحوث الطبيعية حتى الآن وعلى أية حال فالزوجية في الحياة ظاهرة ; والله هو الذي خلق الأزواج كلها من الإنسان وغير الإنسان وجعل لكم من الفلك والأنعام ما تركبون يذكر الناس بهذه الإشارة بنعمة الله عليهم في اصطفائهم بخلافة هذه الأرض وبما سخر لهم فيها من قوى وطاقات ثم يوجههم إلى الأدب الواجب في شكر هذه النعمة وشكر هذا الاصطفاء ; وتذكر المنعم كلما عرضت النعمة لتبقى القلوب موصولة بالله عند كل حركة في الحياة لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين فما نحن بقادرين على مقابلة نعمته بنعمة مثلها وما نملك إلا الشكر نقابل به هذا الإنعام ثم ليتذكروا أنهم عائدون بعد الخلافة في الأرض إلى ربهم ليجزيهم عما فعلوا في هذه الخلافة التي زودهم فيها بأنعمه وسخر لهم فيها ما سخر من القوى والطاقات وإنا إلى ربنا لمنقلبون هذا هو الأدب الواجب في حق المنعم يوجهنا الله إليه لنذكره كلما استمتعنا بنعمة من نعمه التي تغمرنا والتي نتقلب بين أعطافها ثم ننساه والأدب الإسلامي في هذا وثيق الصلة بتربية القلب وإحياء الضمير فليس هو مجرد طقوس تزاول عند الاستواء على ظهور الفلك والأنعام ولا مجرد عبارات يتلوها اللسان إنما هو استحياء للمشاعر لتحس بحقيقة الله وحقيقة الصلة بينه وبين عباده ; وتشعر بيده في كل ما يحيط بالناس وكل ما يستمتعون به مما سخره الله لهم وهو محض الفضل والإنعام بلا مقابل منهم فما هم بقادرين على شيء يقابلون به فضل الله ثم لتبقى قلوبهم على وجل من لقائه في النهاية لتقديم الحساب وكل هذه المشاعر كفيلة باستبقاء القلب البشري في حالة يقظة شاعرة حساسة لا تغفل عن مراقبة الله ولا تجمد ولا تتبلد بالركود والغفلة والنسيان الدرس الثالث تصحيح نظرة المشركين إلى الملائكة بعد ذلك يعالج أسطورة الملائكة واتخاذهم آلهة بزعم أنهم بنات الله وهم عباد الله وجعلوا له من عباده جزءاً إن الإنسان لكفور مبين أم اتخذ مما يخلق بنات وأصفاكم بالبنين وإذا بشر أحدهم بما ضرب للرحمن مثلاً ظل وجهه مسوداً وهو كظيم أو من ينشأ في الحلية وهو في الخصام غير مبين وجعلوا الملائكة الذين هم عباد الرحمن إناثاً أشهدوا خلقهم ستكتب شهادتهم ويسألون وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون أم آتيناهم كتاباً من قبله فهم به مستمسكون بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون قال أو لو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون فانتقمنا منهم فانظر كيف كان عاقبة المكذبين إن هذا القرآن يحاصر هذه الأسطورة ويواجهها في نفوسهم من كل جانب ولا يبقي ثغرة مفتوحة حتى يأخذها عليهم ويواجههم في هذا كله بمنطقهم ومسلماتهم وواقع حياتهم كما يواجههم بمصير الذين وقفوا


013-لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ

لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين [ سورة الزخرف - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ

وإنا إلى ربنا لمنقلبون [ سورة الزخرف - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الْإِنسَانَ لَكَفُورٌ مُّبِينٌ

وجعلوا له من عباده جزءا إن الإنسان لكفور مبين [ سورة الزخرف - الآية 15 ]

مثل وقفتهم وقالوا مثل قولتهم من الغابرين ويبدأ بتصوير سخف هذه الأسطورة وتهافتها ومقدار ما في القول بها من كفر صريح وجعلوا له من عباده جزءاً إن الإنسان لكفور مبين فالملائكة عباد الله ونسبة بنوتهم له معناها عزلهم من صفة العبودية وتخصيصهم بقرابة خاصة بالله ; وهم عباد كسائر العباد لا مقتضى لتخصيصهم بصفة غير صفة العبودية في علاقتهم بربهم وخالقهم وكل خلق الله عباد له خالصو العبودية وادعاء الإنسان هذا الادعاء يدمغه بالكفر الذي لا شبهة فيه إن الإنسان لكفور مبين ثم يحاجهم بمنطقهم وعرفهم ويسخر من سخف دعواهم أن الملائكة إناث ثم نسبتهم إلى الله أم اتخذ مما يخلق بنات وأصفاكم بالبنين فإذا كان الله سبحانه متخذاً أبناء فما له يتخذ البنات ويصفيهم هم بالبنين ; وهل يليق أن يزعموا هذا الزعم بينما هم يستنكفون من ولادة البنات لهم ويستاءون وإذا بشر أحدهم بما ضرب للرحمن مثلاً ظل وجهه مسوداً وهو كظيم افما كان من اللياقة والأدب ألا ينسبوا إلى الله من يستاءون هم إذا بشروا به حتى ليسود وجه أحدهم من السوء الذي يبلغ حداً يجل عن التصريح به فيكظمه ويكتمه وهو يكاد يتميز من السوء أفما كان من اللياقة والأدب ألا يخصوا الله بمن ينشأ في الحلية والدعة والنعومة فلا يقدر على جدال ولا قتال ; بينما هم في بيئتهم يحتفلون بالفرسان والمقاويل من الرجال إنه يأخذهم في هذا بمنطقهم ويخجلهم من انتقاء ما يكرهون ونسبته إلى الله فهلا اختاروا ما يستحسنونه وما يسرون له فنسبوه إلى ربهم إن كانوا لا بد فاعلين ثم يحاصرهم هم وأسطورتهم من ناحية أخرى فهم يدعون أن الملائكة إناث فعلام يقيمون هذا الادعاء وجعلوا الملائكة الذين هم عباد الرحمن إناثاً أشهدوا خلقهم ستكتب شهادتهم ويسألون أشهدوا خلقهم فعلموا أنهم إناث فالرؤية حجة ودليل يليق بصاحب الدعوى أن يرتكن إليه وما يملكون أن يزعموا أنهم شهدوا خلقهم ولكنهم يشهدون بهذا ويدعونه فليحتملوا تبعة هذه الشهادة بغير ما كانوا حاضريه ستكتب شهادتهم ويسألون ثم يتابع الفرية وما يصوغونه حولها من جدل واعتذار وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون إنهم يحاولون التهرب حين تحاصرهم الحجج وتتهافت بين أيديهم الأسطورة فيحيلون على مشيئة الله يزعمون أن الله راض عن عبادتهم للملائكة ; ولو لم يكن راضيا ما مكنهم من عبادتهم ولمنعهم من ذلك منعاً وهذا القول احتيال على الحقيقة فإن كل شيء يقع في هذا الوجود إنما يقع وفق مشيئة الله هذا حق ولكن من مشيئة الله أن جعل للإنسان قدرة على اختيار الهدى أو اختيار الضلال وكلفه اختيار الهدى ورضيه له ولم يرض له الكفر والضلال وإن كانت مشيئته أن يخلقه قابلاً للهدى أو الضلال


016-أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُم بِالْبَنِينَ

أم اتخذ مما يخلق بنات وأصفاكم بالبنين [ سورة الزخرف - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ

وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا وهو كظيم [ سورة الزخرف - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-أَوَمَن يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ

أومن ينشأ في الحلية وهو في الخصام غير مبين [ سورة الزخرف - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ

وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون [ سورة الزخرف - الآية 19 ]

أنظر تفسير الآية ( 15 )


020-وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ

وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون [ سورة الزخرف - الآية 20 ]

وهم حين يحيلون على مشيئة الله إنما يخبطون خبطاً ; فهم لا يوقنون أن الله اراد لهم أن يعبدوا الملائكة ومن أين يأتيهم اليقين ما لهم بذلك من علم إن هم إلا يخرصون ويتبعون الأوهام والظنون أم آتيناهم كتاباً من قبله فهم به مستمسكون يستندون إليه في دعواهم ويستندون إليه في عبادتهم ويستمسكون بما فيه من حقائق ويرتكنون إلى ما عندهم فيه من دليل وهكذا يأخذ عليهم الطريق من هذه الناحية ; ويوحي إليهم كذلك أن العقائد لا يخبط فيها خبط عشواء ولا يرتكن فيها إلى ظن أو وهم إنما تستسقى من كتاب من عند الله يستمسك به من يؤتاه وعند هذا الحد يكشف عن سندهم الوحيد في اعتقاد هذه الأسطورة المتهافتة التي لا تقوم على رؤية ومزاولة هذه العبادة الباطلة التي لا تستند إلى كتاب بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون وهي قولة تدعو إلى السخرية فوق أنها متهافتة لا تستند إلى قوة إنها مجرد المحاكاة ومحض التقليد بلا تدبر ولا تفكر ولا حجة ولا دليل وهي صورة مزرية تشبه صورة القطيع يمضي حيث هو منساق ; ولا يسأل إلى أين نمضي ولا يعرف معالم الطريق والإسلام رسالة التحرر الفكري والانطلاق الشعوري لا تقر هذا التقليد المزري ولا تقر محاكاة الآباء والأجداد اعتزازاً بالإثم والهوى فلا بد من سند ولا بد من حجة ولا بد من تدبر وتفكير ثم اختيار مبني على الإدراك واليقين وفي نهاية هذه الجولة يعرض عليهم مصائر الذين قالوا قولتهم تلك واتبعوا طريقهم في المحاكاة والتقليد وفي الإعراض والتكذيب بعد الإصرار على ما هم فيه على الرغم من الإعذار والبيان وكذلك ما ارسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون قال أو لو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما ارسلتم به كافرون فانتقمنا منهم فانظر كيف كان عاقبة المكذبين وهكذا يتجلى أن طبيعة المعرضين عن الهدى واحدة وحجتهم كذلك مكرورة إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون أو مقتدون ثم تغلق قلوبهم على هذه المحاكاة وتطمس عقولهم دون التدبر لأي جديد ولو كان أهدى ولو كان أجدى ولو كان يصدع بالدليل وثم لا يكون إلا التدمير والتنكيل لهذه الجبلة التي لا تريد أن تفتح عينيها لترى أو تفتح قلبها لتحس أو تفتح عقلها لتستبين وهذا هو مصير ذلك الصنف من الناس يعرضه عليهم لعلهم يتبينون عاقبة الطريق الذي يسلكون الوحدة الثانية الموضوع مشاهد من قصة إبراهيم وموسى وعيسى


021-أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ فَهُم بِهِ مُسْتَمْسِكُونَ

أم آتيناهم كتابا من قبله فهم به مستمسكون [ سورة الزخرف - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ

بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون [ سورة الزخرف - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ

وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون [ سورة الزخرف - الآية 23 ]

أنظر تفسير الآية ( 20 )


024-قَالَ أَوَلَوْ جِئْتُكُم بِأَهْدَى مِمَّا وَجَدتُّمْ عَلَيْهِ آبَاءكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ

قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون [ سورة الزخرف - الآية 24 ]

أنظر تفسير الآية ( 20 )


025-فَانتَقَمْنَا مِنْهُمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

فانتقمنا منهم فانظر كيف كان عاقبة المكذبين [ سورة الزخرف - الآية 25 ]

أنظر تفسير الآية ( 20 )


026-وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ

وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون [ سورة الزخرف - الآية 26 ]

لقد كانت قريش تقول إنها من ذرية إبراهيم وهذا حق وإنها على ملة إبراهيم وهذا ما ليس بحق فقد أعلن إبراهيم كلمة التوحيد قوية واضحة لا لبس فيها ولا غموض ; ومن أجلها هجر اباه وقومه بعد ما تعرض للقتل والتحريق ; وعليها قامت شريعته وبها أوصى ذريته فلم يكن للشرك فيها ظل ولا خيط رفيع وفي هذا الشوط من السورة يردهم إلى هذه الحقيقة التاريخية ليعرضوا عليها دعواهم التي يدعون ثم يحكي اعتراضهم على رسالة النبي ص وقولهم لولا نزل هذا القرآن على رجل من القريتين عظيم ويناقش قولتهم هذه وما تنطوي عليه من خطأ في تقدير القيم الأصيلة التي أقام الله عليها الحياة والقيم الزائفة التي تخايل لهم وتصدهم عن الحق والهدى وعقب تقرير الحقيقة في هذه القضية يطلعهم على عاقبة المعرضين عن ذكر الله بعد أن يطلعهم على علة هذا العمى وهو من وسوسة الشيطان ويلتفت في نهاية هذا الدرس إلى الرسول ص يسليه ويؤسيه عن إعراضهم وعماهم فما هو بهادي العمي أو مسمع الصم ; وسيلقون جزاءهم سواء شهد انتقام الله منهم أو أخره الله عنهم ويوجهه إلى الاستمساك بما أوحى إليه فإنه الحق الذي جاء به الرسل أجمعون فكلهم جاءوا بكلمة التوحيد واسال من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون ثم يعرض من قصة موسى عليه السلام حلقة تمثل هذا الواقع من العرب مع رسولهم وكأنما هي نسخة مكررة تحوي ذات الاعتراضات التي يعترضونها وتحكي اعتزاز فرعون وملئه بذات القيم التي يعتز بها المشركون الدرس الأول براءة إبراهيم من الكفار وشبهات قريش ضد الرسول ومقارنة بين القيم الزائفة والثابتة وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه لعلهم يرجعون إن دعوة التوحيد التي يتنكرون لها هي دعوة أبيهم إبراهيم الدعوة التي واجه بها أباه وقومه مخالفاً بها عقيدتهم الباطلة غير منساق وراء عبادتهم الموروثة ولا مستمسك بها لمجرد أنه وجد أباه وقومه عليها ; بل لم يجاملهم في إعلان تبرئه المطلق منها في لفظ واضح صريح يحكيه القرآن الكريم بقوله إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين ويبدو من حديث إبراهيم عليه السلام وتبرئه مما يعبدون إلا الذي فطره أنهم لم يكونوا يكفرون ويجحدون وجود الله أصلاً ; إنما كانوا يشركون به ويعبدون معه سواه فتبرأ من كل ما يعبدون واستثنى الله ; ووصفه بصفته التي تستحق العبادة ابتداء وهو أنه فطره وأنشأه فهو الحقيق بالعبادة بحكم أنه الموجد وقرر يقينه بهداية ربه له بحكم أنه هو الذي فطره ; فقد فطره ليهديه ; وهو أعلم كيف يهديه قال إبراهيم هذه الكلمة التي تقوم بها الحياة كلمة التوحيد التي يشهد بها الوجود قالها وجعلها كلمة باقية في عقبه لعلهم يرجعون ولقد كان لإبراهيم عليه السلام أكبر قسط في إقرار هذه الكلمة في الأرض وإبلاغها إلى الأجيال من بعده عن طريق ذريته وعقبه ولقد قام بها من بنيه رسل كان منهم ثلاثة من أولي العزم موسى وعيسى ومحمد خاتم الرسل عليهم صلوات الله وسلامه واليوم بعد عشرات القرون يقوم في الأرض أكثر من ألف مليون من أتباع الديانات الكبرى يدينون بكلمة التوحيد لأبيهم إبراهيم الذي جعل هذه الكلمة باقية في


027-إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ

إلا الذي فطرني فإنه سيهدين [ سورة الزخرف - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ

وجعلها كلمة باقية في عقبه لعلهم يرجعون [ سورة الزخرف - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-بَلْ مَتَّعْتُ هَؤُلَاء وَآبَاءهُمْ حَتَّى جَاءهُمُ الْحَقُّ وَرَسُولٌ مُّبِينٌ

بل متعت هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين [ سورة الزخرف - الآية 29 ]

عقبه يضل منهم عنها من يضل ولكنها هي باقية لا تضيع ثابتة لا تتزعزع واضحة لا يتلبس بها الباطل لعلهم يرجعون يرجعون إلى الذي فطرهم فيعرفوه ويعبدوه ويرجعون إلى الحق الواحد فيدركوه ويلزموه ولقد عرفت البشرية كلمة التوحيد قبل إبراهيم ولكن هذه الكلمة لم تستقر في الأرض إلا من بعد إبراهيم عرفتها على لسان نوح وهود وصالح وربما إدريس وغيره من الرسل الذين لم يتصل لهم عقب يقوم على هذه الكلمة ويعيش بها ولها فلما عرفتها على لسان إبراهيم ظلت متصلة في أعقابه ; وقام عليها من بعده رسل متصلون لا ينقطعون حتى كان ابنه الأخير من نسل إسماعيل وأشبه أبنائه به محمد ص خاتم الرسل وقائل كلمة التوحيد في صورتها الأخيرة الكاملة الشاملة التي تجعل الحياة كلها تدور حول هذه الكلمة وتجعل لها أثراً في كل نشاط للإنسان وكل تصور فهذه هي قصة التوحيد منذ أبيهم إبراهيم الذي ينتسبون إليه ; وهذه هي كلمة التوحيد التي جعلها إبراهيم باقية في عقبه هذه هي تأتي إلى هذا الجيل على لسان واحد من عقب إبراهيم فكيف يستقبلها من ينتسبون إلى إبراهيم وملة إبراهيم لقد بعد بهم العهد ; ومتعهم الله جيلاً بعد جيل حتى طال عليهم العمر ونسوا ملة إبراهيم وأصبحت كلمة التوحيد فيهم غريبة منكرة واستقبلوا صاحبها أسوأ استقبال وقاسوا الرسالة السماوية بالمقاييس الأرضية فاختل في أيديهم كل ميزان بل متعت هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضاً سخرياً ورحمة ربك خير مما يجمعون ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفاً من فضة ومعارج عليها يظهرون ولبيوتهم أبواباً وسرراً عليها يتكئون وزخرفاً وإن كل ذلك لما متاع الحياة الدنيا ; والآخرة عند ربك للمتقين يُضرب السياق عن حديث إبراهيم ويلتفت إلى القوم الحاضرين بل متعت هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين وكأنه بهذا الإضراب يقول لندع حديث إبراهيم فما لهم به صلة ولا مناسبة ; ولننظر في شأن هؤلاء وهو لا يتصل بشأن إبراهيم إن هؤلاء وآباءهم من قبلهم قد هيأت لهم المتاع ومددت لهم في الأجل حتى جاءهم الحق في هذا القرآن وجاءهم رسول مبين يعرض عليهم هذا الحق في وضوح وتبيين ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون ولا يختلط الحق بالسحر فهو واضح بين وإنما هي دعوى كانوا هم أول من يعرف بطلانها فما كان كبراء قريش ليغيب عنهم أنه الحق ; ولكنهم كانوا يخدعون الجماهير من خلفهم فيقولون إنه سحر


030-وَلَمَّا جَاءهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ

ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون [ سورة الزخرف - الآية 30 ]

ويعلنون كفرهم به على سبيل التوكيد يقولون وإنا به كافرون ليلقوا في روع الجماهير أنهم واثقون مما يقولون ; فيتبعوهم عن طريق الإيحاء والانقياد شأن الملأ من كل قوم في التغرير بالجماهير خيفة أن يفلتوا من نفوذهم ويهتدوا إلى كلمة التوحيد التي يسقط معها كل كبير ولا يعبد ويتقى إلا الله العلي الكبير ثم يحكي القرآن تخليطهم في القيم والموازين ; وهم يعترضون على اختيار الله لمحمد ص ليحمل إليهم الحق والنور وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم يقصدون بالقريتين مكة والطائف ولقد كان رسول الله ص من ذؤابة قريش ثم من ذؤابة بني هاشم وهم في العلية من العرب كما كان شخصه ص معروفاً بسمو الخلق في بيئته قبل بعثته ولكنه لم يكن زعيم قبيلة ولا رئيس عشيرة في بيئة تعتز بمثل هذه القيم القبلية وهذا ما قصد إليه المعترضون بقولهم لولا نزل هذا القرآن على رجل من القريتين عظيم والله أعلم حيث يجعل رسالته ولقد اختار لها من يعلم أنه لها أهل ولعله سبحانه لم يشأ أن يجعل لهذه الرسالة سنداً من خارج طبيعتها ولا قوة من خارج حقيقتها ; فاختار رجلاً ميزته الكبرى الخلق وهو من طبيعة هذه الدعوة وسمته البارزة التجرد وهو من حقيقة هذه الدعوة ولم يختره زعيم قبيلة ولا رئيس عشيرة ولا صاحب جاه ولا صاحب ثراء كي لا تلتبس قيمة واحدة من قيم هذه الأرض بهذه الدعوة النازلة من السماء ولكي لا تزدان هذه الدعوة بحلية من حلى هذه الأرض ليست من حقيقتها في شيء ولكي لا يكون هناك مؤثر مصاحب لها خارج عن ذاتها المجردة ولكي لا يدخلها طامع ولا يتنزه عنها متعفف ولكن القوم الذين غلب عليهم المتاع والذين لم يدركوا طبيعة دعوة السماء راحوا يعترضون ذلك الاعتراض لولا نزل هذا القرآن على رجل من القريتين عظيم فرد عليهم القرآن مستنكراً هذا الاعتراض على رحمة الله التي يختار لها من عباده من يشاء ; وعلى خلطهم بين قيم الأرض وقيم السماء ; مبيناً لهم عن حقيقة القيم التي يعتزون بها ووزنها الصحيح في ميزان الله أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضاً سخرياً ورحمة ربك خير مما يجمعون أهم يقسمون رحمة ربك يا عجباً وما لهم هم ورحمة ربك وهم لا يملكون لأنفسهم شيئاً ولا يحققون لأنفسهم رزقاً حتى رزق هذه الأرض الزهيد نحن أعطيناهم إياه ; وقسمناه بينهم وفق حكمتنا وتقديرنا لعمران هذه الأرض ونمو هذه الحياة نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضاً سخرياً ورزق المعاش في الحياة الدنيا يتبع مواهب الأفراد وظروف الحياة وعلاقات المجتمع وتختلف نسب التوزيع بين الأفراد والجماعات وفق تلك العوامل كلها تختلف من بيئة لبيئة ومن عصر لعصر ومن مجتمع لمجتمع وفق نظمه وارتباطاته وظروفه العامة كلها ولكن السمة الباقية فيه والتي لم تتخلف أبداً حتى في المجتمعات المصطنعة المحكومة بمذاهب موجهة للإنتاج وللتوزيع أنه متفاوت بين الأفراد وتختلف اسباب التفاوت ما تختلف بين أنواع المجتمعات وألوان النظم ولكن سمة التفاوت في مقادير الرزق لا تتخلف أبداً ولم يقع يوماً حتى في المجتمعات المصطنعة المحكومة بمذاهب موجهة أن تساوي جميع


031-وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ

وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم [ سورة الزخرف - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً

أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا ورحمت ربك خير مما يجمعون [ سورة الزخرف - الآية 32 ]

الأفراد في هذا الرزق أبداً ورفعنا بعضهم فوق بعض درجات والحكمة في هذا التفاوت الملحوظ في جميع العصور وجميع البيئات وجميع المجتمعات هي ليتخذ بعضهم بعضاً سخرياً ليسخر بعضهم بعضاً ودولاب الحياة حين يدور يسخر بعض الناس لبعض حتما وليس التسخير هو الاستعلاء استعلاء طبقة على طبقة أو استعلاء فرد على فرد كلا إن هذا معنى قريب ساذج لا يرتفع إلى مستوى القول الإلهي الخالد كلا إن مدلول هذا القول أبقى من كل تغير أو تطور في أوضاع الجماعة البشرية ; وأبعد مدى من ظرف يذهب وظرف يجيء إن كل البشر مسخر بعضهم لبعض ودولاب الحياة يدور بالجميع ويسخر بعضهم لبعض في كل وضع وفي كل ظرف المقدر عليه في الرزق مسخر للمبسوط له في الرزق والعكس كذلك صحيح فهذا مسخر ليجمع المال فيأكل منه ويرتزق ذاك وكلاهما مسخر للآخر سواء بسواء والتفاوت في الرزق هو الذي يسخر هذا لذاك ويسخر ذاك لهذا في دورة الحياة العامل مسخر للمهندس ومسخر لصاحب العمل والمهندس مسخر للعامل ولصاحب العمل وصاحب العمل مسخر للمهندس وللعامل على السواء وكلهم مسخرون للخلافة في الأرض بهذا التفاوت في المواهب والاستعدادات والتفاوت في الأعمال والأرزاق وأحسب أن كثيرين من دعاة المذاهب الموجهة يتخذون من هذه الآية موضع هجوم على الإسلام ونظمه الاجتماعية والاقتصادية وأحسب أن بعض المسلمين يقفون يجمجمون أمام هذا النص كأنما يدفعون عن الإسلام تهمة تقرير الفوارق في الرزق بين الناس وتهمة تقرير أن الناس يتفاوتون في الرزق ليتخذ بعضهم بعضاً سخرياً وأحسب أنه قد آن لأهل الإسلام أن يقفوا بإسلامهم مواجهة وصراحة موقف الاستعلاء المطلق لا موقف الدفاع أمام اتهام تافه إن الإسلام يقرر الحقائق الخالدة المركوزة في فطرة هذا الوجود ; الثابتة ثبات السماوات والأرض ونواميسها التي لا تختل ولا تتزعزع وطبيعة هذه الحياة البشرية قائمة على أساس التفاوت في مواهب الأفراد والتفاوت فيما يمكن أن يؤديه كل فرد من عمل ; والتفاوت في مدى اتقان هذا العمل وهذا التفاوت ضروري لتنوع الأدوار المطلوبة للخلافة في هذه الأرض ولو كان جميع الناس نسخاً مكرورة ما أمكن أن تقوم الحياة في هذه الأرض بهذه الصورة ولبقيت أعمال كثيرة جداً لا تجد لها مقابلاً من الكفايات ولا تجد من يقوم بها والذي خلق الحياة وأراد لها البقاء والنمو خلق الكفايات والاستعدادات متفاوتة تفاوت الأدوار المطلوب أداؤها وعن هذا التفاوت في الادوار يتفاوت الرزق هذه هي القاعدة أما نسبة التفاوت في الرزق فقد تختلف من مجتمع إلى مجتمع ومن نظام إلى نظام ولكنها لا تنفي القاعدة الفطرية المتناسقة مع طبيعة الحياة الضرورية لنمو الحياة ومن ثم لم يستطع أصحاب المذاهب المصطنعة المتكلفة أن يساووا بين أجر العامل وأجر المهندس ولا بين أجر الجندي وأجر القائد على شدة ما حاولوا أن يحققوا مذهبهم وهزموا أمام الناموس الإلهي الذي تقرره هذه الآية من كلام الله وهي تكشف عن سنة ثابتة من سنن الحياة ذلك شأن الرزق والمعاش في هذه الحياة الدنيا ووراء ذلك رحمة الله ورحمة ربك خير مما يجمعون والله يختار لها من يشاء ممن يعلم أنهم لها أهل ولا علاقة بينها وبين عرض الحياة الدنيا ; ولا صلة لها بقيم هذه الحياة الدنيا فهذه القيم عند الله زهيدة زهيدة ومن ثم يشترك فيها الأبرار والفجار وينالها الصالحون


033-وَلَوْلَا أَن يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَن يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِّن فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ

ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون [ سورة الزخرف - الآية 33 ]

والطالحون بينما يختص برحمته المختارين وإن قيم هذه الأرض لمن الزهادة والرخص بحيث لو شاء الله لأغدقها إغداقاً على الكافرين به ذلك إلا أن تكون فتنة للناس تصدهم عن الإيمان بالله ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفاً من فضة ومعارج عليها يظهرون ولبيوتهم أبواباً وسرراً عليها يتكئون وزخرفاً وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين فهكذا لولا أن يفتتن الناس والله أعلم بضعفهم وتأثير عرض الدنيا في قلوبهم لجعل لمن يكفر بالرحمن صاحب الرحمة الكبيرة العميقة بيوتاً سقفها من فضة وسلالمها من ذهب بيوتاً ذات أبواب كثيرة قصورا فيها سرر للاتكاء وفيها زخرف للزينة رمزاً لهوان هذه الفضة والذهب والزخرف والمتاع ; بحيث تبذل هكذا رخيصة لمن يكفر بالرحمن وإن كل ذلك لما متاع الحياة الدنيا متاع زائل لا يتجاوز حدود هذه الدنيا ومتاع زهيد يليق بالحياة الدنيا والآخرة عند ربك للمتقين وهؤلاء هم المكرمون عند الله بتقواهم ; فهو يدخر لهم ما هو أكرم وأبقى ; ويؤثرهم بما هو أقوم وأغلى ويميزهم على من يكفر بالرحمن ممن يبذل لهم من ذلك المتاع الرخيص ما يبذله للحيوان وإن عرض الحياة الدنيا الذي ضرب الله له بعض الأمثال من المال والزينة والمتاع ليفتن الكثيرين وأشد الفتنة حين يرونه في أيدي الفجار ويرون أيادي الأبرار منه خالية ; أو يرون هؤلاء في عسر أو مشقة أو ابتلاء وأولئك في قوة وثروة وسطوة واستعلاء والله يعلم وقع هذه الفتنة في نفوس الناس ولكنه يكشف لهم عن زهادة هذه القيم وهوانها عليه ; ويكشف لهم كذلك عن نفاسة ما يدخره للأبرار الأتقياء عنده والقلب المؤمن يطمئن لاختيار الله للأبرار وللفجار وأولئك الذين كانوا يعترضون على اختيار الله لرجل لم يؤت شيئاً من عرض هذه الحياة الدنيا ; ويقيسون الرجال بما يملكون من رياسة أو بما يملكون من مال يرون من هذه الآيات هوان هذه الأعراض وزهادتها عند الله وأنها مبذولة لشر خلق الله وأبغضهم عند الله فهي لا تدل على قربى منه ولا تنبىء عن رضى ولا تشي باختيار وهكذا يضع القرآن الأمور في نصابها ; ويكشف عن سنن الله في توزيع الأرزاق في الدنيا والآخرة ; ويقرر حقيقة القيم كما هي عند الله ثابتة وذلك في صدد الرد على المعترضين على رسالة محمد ; واختياره واطراح العظماء المتسلطين وهكذا يرسي القواعد الأساسية والحقائق الكلية التي لا تضطرب ولا تتغير ; ولا تؤثر فيها تطورات الحياة واختلاف النظم وتعدد المذاهب وتنوع البيئات فهناك سنن للحياة ثابتة تتحرك الحياة في مجالها ; ولكنها لا تخرج عن إطارها والذين تشغلهم الظواهر المتغيرة عن تدبر الحقائق الثابتة لا يفطنون لهذا القانون الإلهي الذي يجمع بين الثبات والتغير في صلب الحياة وفي أطوار الحياة ; ويحسبون أن التطور والتغير يتناول حقائق الأشياء كما يتناول أشكالها ويزعمون أن التطور المستمر يمتنع معه أن تكون هناك قواعد ثابتة لأمر من الأمور ; وينكرون أن يكون هناك قانون ثابت غير قانون التطور المستمر فهذا هو القانون الوحيد الذي يؤمنون بثباته


034-وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِؤُونَ

ولبيوتهم أبوابا وسررا عليها يتكؤون [ سورة الزخرف - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-وَزُخْرُفاً وَإِن كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِندَ رَبِّكَ لِلْمُتَّقِينَ

وزخرفا وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين [ سورة الزخرف - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ

ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين [ سورة الزخرف - الآية 36 ]

فأما نحن أصحاب العقيدة الإسلامية فنرى في واقع الحياة مصداق ما يقرره الله من وجود الثبات والتغير متلازمين في كل زاوية من زوايا الكون وفي كل جانب من جوانب الحياة وأقرب ما بين أيدينا من هذا التلازم ثبات التفاوت في الرزق بين الناس وتغير نسب التفاوت وأسبابه في النظم والمجتمعات وهذا التلازم مطرد في غير هذا المثال الدرس الثاني إفساد الشيطان لقرينه وندامته يوم القيامة ولما بين زهادة أعراض الحياة الدنيا وهوانها على الله ; وأن ما يعطاه الفجار منها لا يدل على كرامة لهم عند الله ولا يشير إلى فلاح ; وأن الآخرة عند ربك للمتقين استطرد يبين مصير أولئك الذين قد ينالون تلك الأعراض وهم عمي عن ذكر الله منصرفون عن الطاعات التي تؤهلهم لرزق الآخرة المعد للمتقين ومن يعش عن ذكر الرحمن نقيّض له شيطاناً فهو له قرين وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون والعشى كلال البصر عن الرؤية وغالباً ما يكون عند مواجهة الضوء الساطع الذي لا تملك العين أن تحدق فيه ; أو عند دخول الظلام وكلال العين الضعيفة عن التبين خلاله وقد يكون ذلك لمرض خاص والمقصود هنا هو العماية والإعراض عن تذكر الرحمن واستشعار وجوده ورقابته في الضمير ومن يعش عن ذكر الرحمن نقيّض له شيطاناً فهو له قرين وقد قضت مشيئة الله في خلقة الإنسان ذلك واقتضت أنه حين يغفل قلبه عن ذكر الله يجد الشيطان طريقه إليه فيلزمه ويصبح له قرين سوء يوسوس له ويزين له السوء وهذا الشرط وجوابه هنا في الآية يعبران عن هذه المشيئة الكلية الثابتة التي تتحقق معها النتيجة بمجرد تحقق السبب كما قضاه الله في علمه ووظيفة قرناء السوء من الشياطين أن يصدوا قرناءهم عن سبيل الله بينما هؤلاء يحسبون أنهم مهتدون وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون وهذا أسوأ ما يصنعه قرين بقرين أن يصده عن السبيل الواحدة القاصدة ; ثم لا يدعه يفيق أو يتبين الضلال فيثوب ; إنما يوهمه أنه سائر في الطريق القاصد القويم حتى يصطدم بالمصير الأليم والتعبير بالفعل المضارع ليصدونهم ويحسبون يصور العملية قائمة مستمرة معروضة للأنظار ; يراها الآخرون ولا يراها الضالون السائرون إلى الفخ وهم لا يشعرون ثم تفاجئهم النهاية وهم سادرون حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين وهكذا ننتقل في ومضة من هذه الدنيا إلى الآخرة ويطوى شريط الحياة السادرة ويصل العمي الذين يعشون عن ذكر الرحمن إلى نهاية المطاف فجأة على غير انتظار هنا يفيقون كما يفيق المخمور ويفتحون أعينهم بعد العشى والكلال ; وينظر الواحد منهم إلى قرين السوء الذي زين له الضلال وأوهمه أنه الهدى


037-وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ

وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون [ سورة الزخرف - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-حَتَّى إِذَا جَاءنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ

حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين [ سورة الزخرف - الآية 38 ]

وقاده في طريق الهلاك وهو يلوح له بالسلامة ينظر إليه في حنق يقول يا ليت بيني وبينك بعد المشرقين يا ليته لم يكن بيننا لقاء على هذا البعد السحيق ويعقب القرآن على حكاية قول القرين الهالك للقرين بقوله فبئس القرين ونسمع كلمة التيئيس الساحقة لهذا وذاك عند إسدال الستار على الجميع ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون فالعذاب كامل لا تخففه الشركة ولا يتقاسمه الشركاء فيهون الدرس الثالث تسلية ومواساة الرسول على إعراض الكفار ومصيرهم البائس عندئذ ينصرف عن هؤلاء في مشهدهم البائس الكئيب ; ويدعهم يتلاومون ويتشاتمون ويتجه بالخطاب إلى رسول الله ص يسليه عن هذا المصير البائس الذي انتهى إليه فريق من البشر ; ويعزيه عن إعراضهم عنه وكفرهم بما جاء به ; ويثبته على الحق الذي أوحى إليه ; وهو الحق الثابت المطرد من قديم في رسالة كل رسول أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين فإما نذهبن بك فإنا منهم منتقمون أو نرينك الذي وعدناهم فإنا عليهم مقتدرون فاستمسك بالذي أوحي إليك إنك على صراط مستقيم وإنه لذكر لك ولقومك وسوف تسألون واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون وهذا المعنى يتكرر في القرآن تسلية لرسول الله ص وبياناً لطبيعة الهدى والضلال ورجعهما إلى مشيئة الله وتقديره وحده ; وإخراجهما من نطاق وظيفة الرسل عليهم الصلاة والسلام ووضع حدود فاصلة بين مجال القدرة الإنسانية المحدودة في أعلى درجاتها عند مرتقى النبوة ومجال القدرة الإلهية الطليقة ; وتثبيت معنى التوحيد في صورة من أدق صوره وفي موضع من ألطف مواضعه أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين وهم ليسوا صماً ولا عمياً ولكنهم كالصم والعمي في الضلال وعدم الانتفاع بالدعاء إلى الهدى والإشارة إلى دلائله ووظيفة الرسول أن يُسمع من يَسمع وأن يهدي من يبصر فإذا هم عطلوا جوارحهم وطمسوا منافذ قلوبهم وأرواحهم فما للرسول إلى هداهم من سبيل ; ولا عليه من ضلالهم فقد قام بواجبه الذي يطيق والله يتولى الأمر بعد أداء الرسول لواجبه المحدود فإما نذهبن بك فإنا منهم منتقمون أو نرينك الذي وعدناهم فإنا عليهم مقتدرون والأمر لا يخرج عن هذين الحالين فإذا ذهب الله بنبيه فسيتولى هو الانتقام من مكذبيه وإذا قدر له الحياة حتى يتحقق ما أنذرهم به فالله قادر على تحقيق النذير وهم ليسوا له بمعجزين ومرد الأمر إلى مشيئة الله وقدرته في الحالين وهو صاحب الدعوة وما الرسول إلا رسول فاستمسك بالذي أوحي إليك إنك على صراط مستقيم واثبت على ما أنت فيه وسر في طريقك لا تحفل ما كان منهم وما يكون سر في طريقك مطمئن القلب إنك على صراط مستقيم لا يلتوي بك ولا ينحرف ولا يحيد وهذه العقيدة متصلة بحقيقة الكون الكبرى متناسقة مع الناموس الكلي الذي يقوم عليه هذا الوجود فهي


039-وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظَّلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ

ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون [ سورة الزخرف - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-أَفَأَنتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَن كَانَ فِي ضَلَالٍ مُّبِينٍ

أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين [ سورة الزخرف - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُم مُّنتَقِمُونَ

فإما نذهبن بك فإنا منهم منتقمون [ سورة الزخرف - الآية 41 ]

أنظر تفسير الآية ( 38 )


042-أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِم مُّقْتَدِرُونَ

أو نرينك الذي وعدناهم فإنا عليهم مقتدرون [ سورة الزخرف - الآية 42 ]

أنظر تفسير الآية ( 38 )


043-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ

فاستمسك بالذي أوحي إليك إنك على صراط مستقيم [ سورة الزخرف - الآية 43 ]

أنظر تفسير الآية ( 38 )


044-وَإِنَّهُ لَذِكْرٌ لَّكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ

وإنه لذكر لك ولقومك وسوف تسألون [ سورة الزخرف - الآية 44 ]

مستقيمة معه لا تنفرج عنه ولا تنفصل وهي مؤدية بصاحبها إلى خالق هذا الوجود على استقامة تؤمن معها الرحلة في ذلك الطريق والله سبحانه يثبت رسوله ص بتوكيد هذه الحقيقة وفيها تثبيت كذلك للدعاة من بعده مهما لاقوا من عنت الشاردين عن الطريق وإنه لذكر لك ولقومك وسوف تسألون ونص هذه الآية هنا يحتمل أحد مدلولين أن هذا القرآن تذكير لك ولقومك تسألون عنه يوم القيامة فلا حجة بعد التذكير أو أن هذا القرآن يرفع ذكرك وذكر قومك وهذا ما حدث فعلاً فأما الرسول ص فإن مئات الملايين من الشفاه تصلي وتسلم عليه وتذكره ذكر المحب المشتاق آناء الليل وأطراف النهار منذ قرابة ألف وأربع مئة عام ومئات الملايين من القلوب تخفق بذكره وحبه منذ ذلك التاريخ البعيد إلى أن يرث الله الأرض ومن عليها وأما قومه فقد جاءهم هذا القرآن والدنيا لا تحس بهم وإن أحست اعتبرتهم على هامش الحياة وهو الذي جعل لهم دورهم الأكبر في تاريخ هذه البشرية وهو الذي واجهوا به الدنيا فعرفتهم ودانت لهم طوال الفترة التي استمسكوا فيها به فلما أن تخلوا عنه أنكرتهم الأرض واستصغرتهم الدنيا ; وقذفت بهم في ذيل القافلة هناك بعد أن كانوا قادة الموكب المرموقين وإنها لتبعة ضخمة تسأل عنها الأمة التي اختارها الله لدينه واختارها لقيادة القافلة البشرية الشاردة إذا هي تخلت عن الأمانة وسوف تسألون وهذا المدلول الأخير أوسع وأشمل وأنا إليه أميل واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون والتوحيد هو أساس دين الله الواحد منذ أقدم رسول فعلام يرتكن هؤلاء الذين يجعلون من دون الرحمن آلهة يعبدون والقرآن يقرر هذه الحقيقة هنا في هذه الصورة الفريدة صورة الرسول ص يسأل الرسل قبله عن هذه القضية أجعلنا من دون الرحمن آلهة يعبدون وحول هذا السؤال ظلال الجواب القاطع من كل رسول وهي صورة طريفة حقاً وهو أسلوب موح شديد التأثير في القلوب وهناك أبعاد الزمان والمكان بين الرسول ص والرسل قبله وهناك أبعاد الموت والحياة وهي أكبر من أبعاد الزمان والمكان ولكن هذه الأبعاد كلها تتلاشى هنا أمام الحقيقة الثابتة المطردة حقيقة وحدة الرسالة المرتكزة كلها على التوحيد وهي كفيلة ان تبرز وتثبت حيث يتلاشى الزمان والمكان والموت والحياة وسائر الظواهر المتغيرة ; ويتلاقى عليها الأحياء والأموات على مدار الزمان متفاهمين متعارفين وهذه هي ظلال التعبير القرآني اللطيف العجيب على أنه بالقياس إلى النبي ص وإخوانه من الرسل مع ربهم لا يبقى شيء بعيد وآخر قريب فهناك دائماً تلك اللحظة اللدنية التي تزال فيها الحواجز وترتفع فيها السدود وتتجلى الحقيقة الكلية عارية من كل ستار حقيقة النفس وحقيقة الوجود كله وأهل هذا الوجود تتجلى وحدة متصلة وقد سقط عنها حاجز الزمان وحاجز المكان وحاجز الشكل والصورة وهنا يسأل الرسول ص ويجاب بلا حاجز ولا حجاب كما وقع في ليلة الإسراء والمعراج وإنه ليحسن في مثل هذه المواطن ألا نعتد كثيراً بالمألوف في حياتنا فهذا المألوف ليس هو القانون الكلي ونحن لا ندرك من هذا الوجود إلا بعض ظواهره وبعض آثاره حين نهتدي إلى طرف من قانونه وهناك حجب من تكويننا ذاته ومن حواسنا وما نرتبه عليها من مألوفات فأما اللحظة التي تتجرد فيها النفس من هذه العوائق والحجب فيكون لقاء الحقيقة المجردة للإنسان بالحقيقة المجردة لأي شيء آخر أمراً أيسر من لمس الأجسام للأجسام وفي سياق تسلية الرسول ص عما يعترض به المعترضون من كبراء قومه على اختياره ; واعتزازهم بالقيم الباطلة لعرض هذه الحياة الدنيا تجيء حلقة من قصة موسى عليه السلام مع فرعون وملئه يذكر فيها اعتزاز فرعون بمثل ما يعتز به من يقولون لولا نزل هذا القرآن على رجل من القريتين عظيم وتباهيه بما له من ملك ومن سلطان وتساؤله في فخر وخيلاء أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون وانتفاخه على موسى عبدالله ورسوله وهو مجرد من الجاه الأرضي والعرض الدنيوي أم أنا خير من هذا الذي هو مهين ولا يكاد يبين واقتراحه الذي يشبه ما يقترحون فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين وكأنما هي نسخة تكرر أو اسطوانة تعاد ثم يبين كيف استجابت لفرعون الجماهير المستخفة المخدوعة ; على الرغم من الخوارق التي عرضها عليهم موسى عليه السلام وعلى الرغم مما أصابهم من ابتلاءات واستغاثتهم بموسى ليدعو ربه فيكشف عنهم البلاء ثم كيف كانت العاقبة بعدما ألزمهم الله الحجة بالتبليغ فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين فجعلناهم سلفاً ومثلاً للآخرين وها هم أولاء الآخرون لا يعتبرون ولا يتذكرون ومن خلال هذه الحلقة تتجلى وحدة الرسالة ووحدة المنهج ووحدة الطريق كما تتبدى طبيعة الكبراء والطغاة في استقبال دعوة الحق واعتزازهم بالتافه الزهيد من عرض هذه الأرض ; وطبيعة الجماهير التي يستخفها الكبراء والطغاة على مدار القرون الدرس الرابع سخرية فرعون بموسى واستخفافه لقومه لفسقهم وهلاكهم ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين فلما جاءهم بآياتنا إذا هم منها يضحكون هنا يعرض حلقة اللقاء الأول بين موسى وفرعون في إشارة مقتضبة تمهيداً لاستعراض النقطة الرئيسية المقصودة من القصة في هذا الموضع وهي تشابه اعتراضات فرعون وقيمه مع اعتراضات مشركي العرب وقيمهم ويلخص حقيقة رسالة موسى فقال إني رسول رب العالمين وهي ذات الحقيقة التي جاء بها كل رسول أنه رسول وأن الذي أرسله هو رب العالمين ويشير كذلك إشارة سريعة إلى الآيات التي عرضها موسى وينهي هذه الإشارة بطريقة استقبال القوم لها إذا هم منها يضحكون شأن الجهال المتعالين


045-وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ

واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون [ سورة الزخرف - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ

ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين [ سورة الزخرف - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-فَلَمَّا جَاءهُم بِآيَاتِنَا إِذَا هُم مِّنْهَا يَضْحَكُونَ

فلما جاءهم بآياتنا إذا هم منها يضحكون [ سورة الزخرف - الآية 47 ]

أنظر تفسير الآية ( 44 )


048-وَمَا نُرِيهِم مِّنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُم بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ

وما نريهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون [ سورة الزخرف - الآية 48 ]

يلي ذلك إشارة إلى ما أخذ الله به فرعون وملأه من الابتلاءات المفصلة في سور أخرى وما نريهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون فلما كشفنا عنهم العذاب إذا هم ينكثون وهكذا لم تكن الآيات التي ظهرت على يدي موسى عليه السلام مدعاة إيمان وهي تأخذهم متتابعة كل آية أكبر من أختها مما يصدق قول الله تعالى في مواضع كثيرة وفحواه أن الخوارق لا تهدي قلباً لم يتأهل للهدى ; وأن الرسول لا يسمع الصم ولا يهدي العمي والعجب هنا فيما يحكيه القرآن عن فرعون وملئه قولهم يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون فهم أمام البلاء وهم يستغيثون بموسى ليرفع عنهم البلاء ومع ذلك يقولون له يا أيها الساحر ويقولون كذلك ادع لنا ربك بما عهد عندك وهو يقول لهم إنه رسول رب العالمين لا ربه هو وحده على جهة الاختصاص ولكن لا الخوارق ولا كلام الرسول مس قلوبهم ولا خالطتها بشاشة الإيمان على الرغم من قولهم إننا لمهتدون فلما كشفنا عنهم العذاب إذا هم ينكثون ولكن الجماهير قد تؤخذ بالخوارق المعجزة وقد يجد الحق سبيلاً إلى قلوبها المخدوعة وهنا يبرز فرعون في جاهه وسلطانه وفي زخرفه وزينته يخلب عقول الجماهير الساذجة بمنطق سطحي ولكنه يروج بين الجماهير المستعبدة في عهود الطغيان المخدوعة بالأبهة والبريق ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون أم أنا خير من هذا الذي هو مهين ولا يكاد يبين فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين إن ملك مصر وهذه الأنهار التي تجري من تحت فرعون أمر قريب مشهود للجماهير يبهرها وتستخفها الإشارة إليه فأما ملك السماوات والأرض وما بينهما ومصر لا تساوي هباءة فيه فهو أمر يحتاج إلى قلوب مؤمنة تحسه وتعقد الموازنة بينه وبين ملك مصر الصغير الزهيد والجماهير المستعبدة المستغفلة يغريها البريق الخادع القريب من عيونها ; ولا تسمو قلوبها ولا عقولها إلى تدبر ذلك الملك الكوني العريض البعيد ومن ثم عرف فرعون كيف يلعب بأوتار هذه القلوب ويستغفلها بالبريق القريب أم أنا خير من هذا الذي هو مهين ولا يكاد يبين وهو يعني بالمهانة أن موسى ليس ملكاً ولا أميراً ولا صاحب سطوة ومال مشهود أم لعله يشير بهذا إلى أنه من ذلك الشعب المستعبد المهين شعب إسرائيل أما قوله ولا يكاد يبين فهو استغلال لما كان معروفاً عن موسى قبل خروجه من مصر من حبسة اللسان وإلا فقد استجاب الله سؤاله حين دعاه رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي وحلت عقدة لسانه فعلاً وعاد يبين وعند الجماهير الساذجة الغافلة لا بد أن يكون فرعون الذي له ملك مصر وهذه الأنهار تجري من تحته خيراً من موسى عليه السلام ومعه كلمة الحق ومقام النبوة ودعوة النجاة من العذاب الأليم فلولا ألقى عليه أسورة من ذهب هكذا من ذلك العرض التافه الرخيص أسورة من ذهب تصدق رسالة رسول أسورة من ذهب تساوي


049-وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ إِنَّنَا لَمُهْتَدُونَ

وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون [ سورة الزخرف - الآية 49 ]

أنظر تفسير الآية ( 48 )


050-فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنكُثُونَ

فلما كشفنا عنهم العذاب إذا هم ينكثون [ سورة الزخرف - الآية 50 ]

أنظر تفسير الآية ( 48 )


051-وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِن تَحْتِي أَفَلَا تُبْصِرُونَ

ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون [ سورة الزخرف - الآية 51 ]

أنظر تفسير الآية ( 48 )


052-أَمْ أَنَا خَيْرٌ مِّنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ

أم أنا خير من هذا الذي هو مهين ولا يكاد يبين [ سورة الزخرف - الآية 52 ]

أنظر تفسير الآية ( 48 )


053-فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِّن ذَهَبٍ أَوْ جَاء مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ

فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين [ سورة الزخرف - الآية 53 ]

أكثر من الآيات المعجزة التي أيد الله بها رسوله الكريم أم لعله كان يقصد من إلقاء أسورة الذهب تتويجه بالملك إذ كانت هذه عادتهم فيكون الرسول ذا ملك وذا سلطان أو جاء معه الملائكة مقترنين وهو اعتراض آخر له بريق خادع كذلك من جانب آخر تؤخذ به الجماهير وترى أنه اعتراض وجيه وهو اعتراض مكرور ووجه به أكثر من رسول فاستخف قومه فأطاعوه إنهم كانوا قوماً فاسقين واستخفاف الطغاة للجماهير أمر لا غرابة فيه ; فهم يعزلون الجماهير أولاً عن كل سبل المعرفة ويحجبون عنهم الحقائق حتى ينسوها ولا يعودوا يبحثون عنها ; ويلقون في روعهم ما يشاءون من المؤثرات حتى تنطبع نفوسهم بهذه المؤثرات المصطنعة ومن ثم يسهل استخفافهم بعد ذلك ويلين قيادهم فيذهبون بهم ذات اليمين وذات الشمال مطمئنين ولا يملك الطاغية أن يفعل بالجماهير هذه الفعلة إلا وهم فاسقون لا يستقيمون على طريق ولا يمسكون بحبل الله ولا يزنون بميزان الإيمان فأما المؤمنون فيصعب خداعهم واستخفافهم واللعب بهم كالريشة في مهب الريح ومن هنا يعلل القرآن استجابة الجماهير لفرعون فيقول فاستخف قومه فأطاعوه إنهم كانوا قوماً فاسقين ثم انتهت مرحلة الابتلاء والإنذار والتبصير ; وعلم الله أن القوم لا يؤمنون ; وعمت الفتنة فأطاعت الجماهير فرعون الطاغية المتباهي في خيلاء وعشت عن الآيات البينات والنور ; فحقت كلمة الله وتحقق النذير فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين فجعلناهم سلفاً ومثلاً للآخرين يتحدث الله سبحانه عن نفسه في مقام الانتقام والتدمير ; إظهاراً لغضبه ولجبروته في هذا المقام فيقول فلما آسفونا أي أغضبونا أشد الغضب انتقمنا منهم فأغرقناهم أجمعين يعني فرعون وملأه وجنده وهم الذين غرقوا على إثر موسى وقومه وجعلهم الله سلفاً يتبعه كل خلف ظالم ومثلاً للآخرين الذين يجيئون بعدهم ويعرفون قصتهم فيعتبرون وهكذا تلتقي هذه الحلقة من قصة موسى عليه السلام بالحلقة المشابهة لها من قصة العرب في مواجهة رسولهم الكريم فتثبت الرسول ص والمؤمنين معه ; وتحذر المشركين المعترضين وتنذرهم مصيراً كمصير الأولين وتلتقي الحقيقة في عرض القصة بالتناسق بين الحلقة المعروضة والحال القائمة والغاية من إيرادها في هذه الحال القائمة وتصبح القصة بهذا أداة للتربية في المنهج الإلهي الحكيم ثم ينتقل السياق من هذه الحلقة في قصة موسى إلى حلقة من قصة عيسى بمناسبة جدل القوم حول عبادتهم للملائكة وعبادة بعض أهل الكتاب للمسيح وذلك في الدرس الأخير الوحدة الثالثة الموضوع عيسى هو عبدالله ورسوله وعذاب المشركين وثواب الموحدين وألوهية الله وحده مقدمة الوحدة في هذا الدرس الأخير من السورة يستطرد السياق إلى حكاية أساطيرهم حول عبادة الملائكة ; ويحكي حادثاً من حوادث الجدل الذي كانوا يزاولونه وهم يدافعون عن عقائدهم الواهية لا بقصد الوصول إلى الحق ولكن مراء ومحالاً فلما قيل لهم إنكم وما تعبدون من دون الله حصب جهنم وكان القصد هو أصنامهم التي جعلوها تماثيل للملائكة ثم عبدوها بذاتها وقيل لهم إن كل عابد وما يعبد من دون الله في النار لما قيل لهم هذا ضرب بعضهم المثل بعيسى ابن مريم وقد عبده المنحرفون من قومه أهو في النار وكان هذا مجرد جدل ومجرد مراء ثم قالوا إذا كان أهل الكتاب يعبدون عيسى وهو بشر فنحن أهدى إذ نعبد الملائكة وهم بنات الله وكان هذا باطلاً يقوم على باطل وبهذه المناسبة يذكر السياق طرفاً من قصة عيسى ابن مريم يكشف عن حقيقته وحقيقة دعوته واختلاف قومه من قبله ومن بعده ثم يهدد المنحرفين عن سواء العقيدة جميعاً بمجيء الساعة بغتة وهنا يعرض مشهداً مطولاً من مشاهد القيامة يتضمن صفحة من النعيم للمتقين وصفحة من العذاب الأليم للمجرمين وينفي اساطيرهم عن الملائكة وينزه الله سبحانه عما يصفون ويعرفه لعباده ببعض صفاته ; وملكيته المطلقة للسماء والأرض والدنيا والآخرة وإليه يرجعون ويختم السورة بتوجيه الرسول ص إلى الصفح عنهم والإعراض ويدعهم ليعلموا ما سيعلمون وهو تهديد ملفوف يليق بالمجادلين المرائين بعد هذا الإيضاح والتبيين الدرس الأول عيسى هو عبد الله ورسوله ونقاش النصارى والمشركين حوله ولما ضرب ابن مريم مثلاً إذا قومك منه يصدون وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلاً بل هم قوم خصمون إن هو إلا عبد أنعمنا عليه وجعلناه مثلاً لبني إسرائيل ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون وإنه لعلم للساعة فلا تمترن بها واتبعون هذا صراط مستقيم ولا يصدنكم الشيطان إنه لكم عدو مبين ولما جاء عيسى بالبينات قال قد جئتكم بالحكمة ولأبين لكم بعض الذي تختلفون فيه فاتقوا الله وأطيعون ان الله هو ربي وربكم فاعبدوه هذا صراط مستقيم فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم


054-فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ

فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين [ سورة الزخرف - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ

فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين [ سورة الزخرف - الآية 55 ]

أنظر تفسير الآية ( 53 )


056-فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلْآخِرِينَ

فجعلناهم سلفا ومثلا للآخرين [ سورة الزخرف - الآية 56 ]

أنظر تفسير الآية ( 53 )


057-وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ

ولما ضرب ابن مريم مثلا إذا قومك منه يصدون [ سورة الزخرف - الآية 57 ]

ذكر ابن إسحاق في السيرة قال جلس رسول الله ص فيما بلغني مع الوليد بن المغيرة في المسجد فجاء النضر بن الحارث حتى جلس معهم وفي المجلس غير واحد من رجال قريش فتكلم رسول الله ص فعرض له النضر بن الحارث فكلمه رسول الله ص حتى أفحمه ثم تلا عليه وعليهم إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون الآيات ثم قام رسول الله ص وأقبل عبدالله بن الزبعري التميمي حتى جلس فقال الوليد بن المغيرة له والله ما قام النضر بن الحارث لابن عبدالمطلب وما قعد وقد زعم محمد أنا وما نعبد من آلهتنا هذه حصب جهنم فقال عبدالله بن الزبعري أما والله لو وجدته لخصمته سلوا محمداً أكل ما يعبد من دون الله في جهنم مع من عبده فنحن نعبد الملائكة واليهود تعبد عزيراً والنصارى تعبد المسيح ابن مريم فعجب الوليد ومن كان معه في المجلس من قول عبدالله بن الزبعري ورأوا أنه قد احتج وخاصم فذكر ذلك لرسول الله ص فقال " كل من أحب أن يعبد من دون الله فهو مع من عبده فإنهم إنما يعبدون الشيطان ومن أمرهم بعبادته " فأنزل الله عز وجل إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون أي عيسى وعزير ومن عبد معهما من الأحبار والرهبان الذين مضوا على طاعة الله عز وجل فاتخذهم من بعدهم من أهل الضلالة أرباباً من دون الله ونزل فيما يذكر من أمر عيسى عليه الصلاة والسلام وأنه يعبد من دون الله وعجب الوليد ومن حضر من حجته وخصومته ولما ضرب ابن مريم مثلاً إذا قومك منه يصدون أي يصدون عن أمرك بذلك وذكر صاحب الكشاف في تفسيره لما قرأ رسول الله ص على قريش إنكم وما تعبدون من دون الله حصب جهنم امتعضوا من ذلك امتعاضاً شديداً فقال عبدالله بن الزبعري يا محمد أخاصة لنا ولآلهتنا أم لجميع الأمم فقال عليه السلام " هو لكم ولآلهتكم ولجميع الأمم " فقال خصمتك ورب الكعبة ألست تزعم أن عيسى ابن مريم نبي وتثني عليه خيراً وعلى أمه وقد علمت أن النصارى يعبدونهما وعزير يعبد والملائكة يعبدون فإن كان هؤلاء في النار فقد رضينا أن نكون نحن وآلهتنا معهم ففرحوا وضحكوا وسكت النبي ص فأنزل الله تعالى إن الذين سبقت لهم منا الحسنى ونزلت هذه الآية والمعنى ولما ضرب عبدالله بن الزبعري عيسى ابن مريم مثلاً وجادل رسول الله ص بعبادة النصارى إياه إذا قومك قريش من هذا المثل يصدون ترتفع لهم جلبة وضجيج فرحاً وجذلاً وضحكاً بما سمعوا من إسكات رسول الله ص بجدله كما يرتفع لغط القوم ولجبهم إذا تعبوا بحجة ثم فتحت عليهم وأما من قرأ يصدون بالضم فمن الصدود أي من أجل هذا المثل يصدون عن الحق ويعرضون عنه وقيل من الصديد وهو الجبة وأنهما لغتان نحو يعكُف ويعكِف ونظائر لهما وقالوا أآلهتنا خير أم هو يعنون أن آلهتنا عندك ليست بخير من عيسى وإذا كان عيسى من حصب النار كان أمر آلهتنا هيناً ولم يذكر صاحب الكشاف من أين استقى روايته هذه وهي تتفق في عمومها مع رواية ابن إسحاق ومن كليهما يتضح الالتواء في الجدل والمراء في المناقشة ويتضح ما يقرره القرآن عن طبيعة القوم وهو يقول بل هم قوم خصمون ذوو لدد في الخصومة ومهارة فهم يدركون من أول الأمر ما يقصد إليه القرآن الكريم وما يقصد إليه الرسول ص فيلوونه عن استقامته ويتلمسون شبهة في عموم اللفظ فيدخلون منها بهذه المماحكات الجدلية التي يغرم بمثلها كل من عدم الإخلاص وفقد الاستقامة


058-وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ

وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون [ سورة الزخرف - الآية 58 ]

يكابر في الحق ويعمد إلى شبهة في لفظ أو عبارة أو منفذ خلفي للحقيقة ومن ثم كان نهي رسول الله ص وتشديده عن المراء الذي لا يقصد به وجه الحق إنما يراد به الغلبة من أي طريق قال ابن جرير حدثنا أبو كريب حدثنا أحمد بن عبدالرحمن عن عبادة بن عبادة عن جعفر عن القاسم عن أبي أمامة رضي الله عنه قال إن رسول الله ص خرج على الناس وهم يتنازعون في القرآن فغضب غضباً شديداً حتى كأنما صب على وجهه الخل ثم قال ص " لا تضربوا كتاب الله بعضه ببعض فإنه ما ضل قوم قط إلا أوتوا الجدل ثم تلا ص ما ضربوه لك إلا جدلاً بل هم قوم خصمون " وهناك احتمال في تفسير قوله تعالى وقالوا أآلهتنا خير أم هو يرشح له سياق الآيات في صدد أسطورتهم على الملائكة وهو أنهم عنوا أن عبادتهم للملائكة خير من عبادة النصارى لعيسى ابن مريم بما أن الملائكة أقرب في طبيعتهم وأقرب نسباً حسب اسطورتهم من الله سبحانه وتعالى عما يصفون ويكون التعقيب بقوله تعالى ما ضربوه لك إلا جدلاً بل هم قوم خصمون يعني الرد على ابن الزبعري كما سبق كما يعني أن ضربهم المثل بعبادة النصارى للمسيح باطل فعمل النصارى ليس حجة لأنه انحراف عن التوحيد كانحرافهم هم فلا مجال للمفاضلة بين انحراف وانحراف فكله ضلال وقد أشار إلى هذا الوجه بعض المفسرين أيضاً وهو قريب ومن ثم جاء التعقيب بعد هذا إن هو إلا عبد أنعمنا عليه وجعلناه مثلاً لبني إسرائيل فليس إلهاً يعبد كما انحرف فريق من النصارى فعبدوه إنما هو عبد أنعم الله عليه ولا جريرة له في عبادتهم إياه فإنما أنعم الله عليه ليكون مثلاً لبني إسرائيل ينظرون إليه ويتأسون به فنسوا المثل وضلوا السبيل واستطرد إلى أسطورتهم حول الملائكة يبين لهم أن الملائكة خلق من خلق الله مثلهم ولو شاء الله لجعل الملائكة يخلفونهم في هذه الأرض أو لحول بعض الناس إلى ملائكة يخلفونهم في الأرض ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون فمرد الأمر إلى مشيئة الله في الخلق وما يشاؤه من الخلق يكون وليس أحد من خلقه يمت إليه بنسب ولا يتصل به سبحانه إلا صلة المخلوق بالخالق والعبد بالرب والعابد بالمعبود ثم يعود إلى تقرير شيء عن عيسى عليه السلام يذكرهم بأمر الساعة التي يكذبون بها أو يشكون فيها وإنه لعلم للساعة فلا تمترن بها واتبعون هذا صراط مستقيم ولا يصدنكم الشيطان إنه لكم عدو مبين وقد وردت أحاديث شتى عن نزول عيسى عليه السلام إلى الأرض قبيل الساعة وهو ما تشير إليه الآية وإنه لعلم للساعة بمعنى أنه يُعلم بقرب مجيئها والقراءة الثانية وأنه لَعَلَم للساعة بمعنى أمارة وعلامة وكلاهما قريب من قريب عن أبي هريرة رضي الله عنه قال قال رسول الله ص " والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكماً مقسطاً فيكسر الصليب ويقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد حتى تكون السجدة الواحدة خيراً من الدنيا وما فيها "


059-إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلاً لِّبَنِي إِسْرَائِيلَ

إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل [ سورة الزخرف - الآية 59 ]

أنظر تفسير الآية ( 58 )


060-وَلَوْ نَشَاء لَجَعَلْنَا مِنكُم مَّلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ

ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون [ سورة الزخرف - الآية 60 ]

أنظر تفسير الآية ( 58 )


061-وَإِنَّهُ لَعِلْمٌ لِّلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُّسْتَقِيمٌ

وإنه لعلم للساعة فلا تمترن بها واتبعون هذا صراط مستقيم [ سورة الزخرف - الآية 61 ]

وعن جابر رضي الله عنه قال قال رسول الله ص " لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة فينزل عيسى ابن مريم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله تعالى لهذه الأمة " وهو غيب من الغيب الذي حدثنا عنه الصادق الأمين وأشار إليه القرآن الكريم ولا قول فيه لبشر إلا ما جاء من هذين المصدرين الثابتين إلى يوم الدين فلا تمترن بها واتبعون هذا صراط مستقيم وكانوا يشكون في الساعة فالقرآن يدعوهم إلى اليقين وكانوا يشردون عن الهدى والقرآن يدعوهم على لسان الرسول ص إلى اتباعه فإنه يسير بهم في الطريق المستقيم القاصد الواصل الذي لا يضل سالكوه ويبين لهم أن انحرافهم وشرودهم أثر من اتباع الشيطان والرسول أولى أن يتبعوه ولا يصدنكم الشيطان إنه لكم عدو مبين والقرآن لا يفتأ يذكر البشر بالمعركة الخالدة بينهم وبين الشيطان منذ أبيهم آدم ومنذ المعركة الأولى في الجنة وأغفل الغافلين من يعلم أن له عدواً يقف له بالمرصاد عن عمد وقصد وسابق إنذار وإصرار ثم لا يأخذ حذره ثم يزيد فيصبح تابعاً لهذا العدو الصريح وقد أقام الإسلام الإنسان في هذه المعركة الدائمة بينه وبين الشيطان طوال حياته على هذه الأرض ; ورصد له من الغنيمة إذا هو انتصر ما لا يخطر على قلب بشر ورصد له من الخسران إذا هو اندحر ما لا يخطر كذلك على قلب بشر وبذلك حول طاقة القتال فيه إلى هذه المعركة الدائبة ; التي تجعل من الإنسان إنساناً وتجعل له طابعه الخاص بين أنواع الخلائق المتنوعة الطبائع والطباع والتي تجعل أكبر هدف للإنسان على الأرض أن ينتصر على عدوه الشيطان ; فينتصر على الشر والخبث والرجس ; ويثبت في الأرض قوائم الخير والنصح والطهر وبعد هذه اللفتة يعود إلى بيان حقيقة عيسى عليه السلام وحقيقة ما جاء به ; وكيف اختلف قومه من قبله ثم اختلفوا كذلك من بعده ولما جاء عيسى بالبينات قال قد جئتكم بالحكمة ولأبين لكم بعض الذي تختلفون فيه فاتقوا الله وأطيعون إن الله هو ربي وربكم فاعبدوه هذا صراط مستقيم فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم فعيسى جاء قومه بالبينات الواضحات سواء من الخوارق التي أجراها الله على يديه أو من الكلمات والتوجيهات إلى الطريق القويم وقال لقومه قد جئتكم بالحكمة ومن يؤت الحكمة فقد أوتي خيراً كثيراً وأمن الزلل والشطط أمنه للتفريط والتقصير ; واطمأن إلى خطواته في الطريق على اتزان وعلى نور وجاء ليبين لهم بعض الذي يختلفون فيه وقد اختلفوا في كثير من شريعة موسى عليه السلام وانقسموا فرقاً وشيعاً ودعاهم إلى تقوى الله وإلى طاعته فيما جاءهم به من عند الله وجهر بكلمة التوحيد خالصة لا مواربة فيها ولا لبس ولا غموض إن الله هو ربي وربكم فاعبدوه ولم يقل إنه إله ولم يقل إنه ابن الله ولم يشر من قريب أو بعيد


062-وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ

ولا يصدنكم الشيطان إنه لكم عدو مبين [ سورة الزخرف - الآية 62 ]

أنظر تفسير الآية ( 61 )


063-وَلَمَّا جَاء عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُم بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُم بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

ولما جاء عيسى بالبينات قال قد جئتكم بالحكمة ولأبين لكم بعض الذي تختلفون فيه فاتقوا الله وأطيعون [ سورة الزخرف - الآية 63 ]

أنظر تفسير الآية ( 61 )


064-إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُّسْتَقِيمٌ

إن الله هو ربي وربكم فاعبدوه هذا صراط مستقيم [ سورة الزخرف - الآية 64 ]

أنظر تفسير الآية ( 61 )


065-فَاخْتَلَفَ الْأَحْزَابُ مِن بَيْنِهِمْ فَوَيْلٌ لِّلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ

فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم [ سورة الزخرف - الآية 65 ]

إلى صلة له بربه غير صلة العبودية من جانبه والربوبية من جانب الله رب الجميع وقال لهم إن هذا صراط مستقيم لا التواء فيه ولا اعوجاج ولا زلل فيه ولا ضلال ولكن الذين جاءوا من بعده اختلفوا أحزاباً كما كان الذين من قبله مختلفين أحزاباً اختلفوا ظالمين لا حجة لهم ولا شبهة فويل للذين ظلموا من عذاب يوم أليم لقد كانت رسالة عيسى عليه السلام إلى بني إسرائيل ; وكانوا ينتظرونه ليخلصهم مما كانوا فيه من الذل تحت حكم الرومان ; وقد طال انتظارهم له فلما جاءهم نكروه وشاقوه وهموا أن يصلبوه ولقد جاء المسيح فوجدهم شيعاً ونحلا كثيرة أهمها أربع فرق أو طوائف طائفة الصدوقيين نسبة إلى صدوق وإليه وإلى أسرته ولاية الكهانة من عهد داود وسليمان وحسب الشريعة لا بد أن يرجع نسبه إلى هارون أخي موسى فقد كانت ذريته هي القائمة على الهيكل وكانوا بحكم وظيفتهم واحترافهم متشددين في شكليات العبادة وطقوسها ينكرون البدع في الوقت الذي يترخصون في حياتهم الشخصية ويستمتعون بملاذ الحياة ; ولا يعترفون بان هناك قيامة وطائفة الفريسيين وكانوا على شقاق مع الصدوقيين ينكرون عليهم تشددهم في الطقوس والشكليات وجحدهم للبعث والحساب والسمة الغالبة على الفريسيين هي الزهد والتصوف وإن كان في بعضهم اعتزاز وتعال بالعلم والمعرفة وكان المسيح عليه السلام ينكر عليهم هذه الخيلاء وشقشقة اللسان وطائفة السامريين وكانوا خليطاً من اليهود والأشوريين وتدين بالكتب الخمسة في العهد القديم المعروفة بالكتب الموسوية وتنفي ما عداها مما أضيف إلى هذه الكتب في العهود المتأخرة مما يعتقد غيرهم بقداسته وطائفة الآسين أو الأسينيين وكانوا متأثرين ببعض المذاهب الفلسفية وكانوا يعيشون في عزلة عن بقية طوائف اليهود ويأخذون أنفسهم بالشدة والتقشف كما يأخذون جماعتهم بالشدة في التنظيم وهناك غير هذه الطوائف نحل شتى فردية وبلبلة في الاعتقاد والتقاليد بين بني إسرائيل الراضخين لضغط الإمبراطورية الرومانية المستذلين المكبوتين الذين ينتظرون الخلاص على يد المخلص المنتظر من الجميع فلما أن جاء المسيح عليه السلام بالتوحيد الذي أعلنه إن الله هو ربي وربكم فاعبدوه وجاء معه بشريعة التسامح والتهذيب الروحي والعناية بالقلب البشري قبل الشكليات والطقوس حاربه المحترفون الذين يقومون على مجرد الأشكال والطقوس ومما يؤثر عنه عليه السلام في هذا قوله عن هؤلاء إنهم يحزمون الأوقار ويسومون الناس أن يحملوها على عواتقهم ولا يمدون إليها إصبعاً يزحزحونها وإنما يعملون عملهم كله لينظر الناس إليهم يعرضون عصائبهم ويطيلون أهداب ثيابهم ويستأثرون بالمتكأ الأول في الولائم والمجالس الأولى في المجامع ويبتغون التحيات في الأسواق وأن يقال لهم سيدي سيدي حيث يذهبون أو يخاطب هؤلاء فيقول أيها القادة العميان الذين يحاسبون على البعوضة ويبتلعون الجمل إنكم تنقون ظاهر الكأس والصحفة وهما في الباطن مترعان بالرجس والدعارة ويل لكم أيها الكتبة والفريسيون المراءون إنكم كالقبور المبيضة خارجها طلاء جميل وداخلها عظام نخرة وإن الإنسان وهو يقرأ هذه الكلمات المأثورة عن المسيح عليه السلام وغيرها في بابها ليكاد يتصور رجال الدين المحترفين في زماننا هذا فهو طابع واحد مكرر لهؤلاء الرسميين المحترفين من رجال الدين الذين يراهم الناس في كل حين ثم ذهب المسيح عليه السلام إلى ربه فاختلف أتباعه من بعده اختلفوا شيعاً وأحزاباً بعضها يؤلهه وبعضها ينسب لله سبحانه بنوته وبعضها يجعل الله ثالث ثلاثة أحدها المسيح ابن مريم وضاعت كلمة التوحيد الخالصة التي جاء بها عيسى عليه السلام وضاعت دعوته الناس ليلجأوا إلى ربهم ويعبدوه مخلصين له الدين فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم ثم جاء مشركو العرب يحاجون رسول الله ص في عيسى عليه السلام بما فعلته الأحزاب المختلفة من بعده وما أحدثته حوله من أساطير الدرس الثاني قيام الساعة وعداوة الأخلاء الفاسدين ونعيم المؤمنين وعذاب الكافرين وحين يصل السياق إلى الحديث عن الظالمين يدمج المختلفين من الأحزاب بعد عيسى عليه السلام مع المحاجين لرسول الله ص بفعل هذه الأحزاب ; ويصور حالهم يوم القيامة في مشهد رائع طويل يحتوي كذلك صفحة المتقين المكرمين في جنات النعيم هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون الذين آمنوا بآياتنا وكانوا مسلمين ادخلوا الجنة أنتم وأزواجكم تحبرون يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين وأنتم فيها خالدون وتلك الجنة التي أورثتموها بما كنتم تعملون لكم فيها فاكهة كثيرة منها تأكلون إن المجرمين في عذاب جهنم خالدون لا يفتر عنهم وهم فيه مبلسون وما ظلمناهم ولكن كانوا هم الظالمين ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون يبدأ المشهد بوقوع الساعة فجأة وهم غافلون عنها لا يشعرون بمقدمها هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون هذه المفاجأة تحدث حدثاً غريباً يقلب كل ما كانوا يألفونه في الحياة الدنيا الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين وإن عداء الأخلاء لينبع من معين ودادهم لقد كانوا في الحياة الدنيا يجتمعون على الشر ويملي بعضهم لبعض في الضلال فاليوم يتلاومون واليوم يلقي بعضهم على بعض تبعة الضلال وعاقبة الشر واليوم ينقلبون إلى خصوم يتلاحون من حيث كانوا أخلاء يتناجون إلا المتقين فهؤلاء مودتهم باقية فقد كان اجتماعهم على الهدى وتناصحهم على الخير وعاقبتهم إلى النجاة وبينما الأخلاء يتلاحون ويختصمون يتجاوب الوجود كله بالنداء العلوي الكريم للمتقين يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون الذين آمنوا بآياتنا وكانوا مسلمين ادخلوا الجنة أنتم وأزواجكم تحبرون


066-هَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون [ سورة الزخرف - الآية 66 ]

أنظر تفسير الآية ( 65 )


067-الْأَخِلَّاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ

الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين [ سورة الزخرف - الآية 67 ]

أنظر تفسير الآية ( 65 )


068-يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنتُمْ تَحْزَنُونَ

يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون [ سورة الزخرف - الآية 68 ]

أنظر تفسير الآية ( 65 )


069-الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ

الذين آمنوا بآياتنا وكانوا مسلمين [ سورة الزخرف - الآية 69 ]

أنظر تفسير الآية ( 65 )


070-ادْخُلُوا الْجَنَّةَ أَنتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ

ادخلوا الجنة أنتم وأزواجكم تحبرون [ سورة الزخرف - الآية 70 ]

أنظر تفسير الآية ( 65 )


071-يُطَافُ عَلَيْهِم بِصِحَافٍ مِّن ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنتُمْ فِيهَا خَالِدُونَ

يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين وأنتم فيها خالدون [ سورة الزخرف - الآية 71 ]

أي تسرون سروراً يشيع في أعطافكم وقسماتكم فيبدو عليكم الحبور ثم نشهد بعين الخيال فإذا صحاف من ذهب وأكواب يطاف بها عليهم وإذا لهم في الجنة ما تشتهيه الأنفس وفوق شهوة النفوس التذاذ العيون كمالاً وجمالاً في التكريم يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين ومع هذا النعيم ما هو أكبر منه وأفضل التكريم بالخطاب من العلي الكريم وأنتم فيها خالدون وتلك الجنة التي أورثتموها بما كنتم تعملون لكم فيها فاكهة كثيرة منها تأكلون فما بال المجرمين الذين تركناهم منذ هنيهة يتلاحون ويختصمون إن المجرمين في عذاب جهنم خالدون وهو عذاب دائم وفي درجة شديدة عصيبة لا يفتر لحظة ولا يبرد هنيهة ولا تلوح لهم فيه بارقة من أمل في الخلاص ولا كوة من رجاء بعيد فهم فيه يائسون قانطون لا يفتر عنهم وهم فيه مبلسون كذلك فعلوا بأنفسهم وأوردوها هذا المورد الموبق ظالمين غير مظلومين وما ظلمناهم ولكن كانوا هم الظالمين ثم تتناوح في الجو صيحة من بعيد صيحة تحمل كل معاني اليأس والكرب والضيق ونادوا يا مالك ليقض علينا ربك إنها صيحة متناوحة من بعد سحيق من هناك من وراء الأبواب الموصدة في الجحيم إنها صيحة أولئك المجرمين الظالمين إنهم لا يصيحون في طلب النجاة ولا في طلب الغوث فهم مبلسون يائسون إنما يصيحون في طلب الهلاك الهلاك السريع الذي يريح وحسب المنايا أن يكنّ أمانيا وإن هذا النداء ليلقي ظلاً كثيفاً للكرب والضيق وإننا لنكاد نرى من وراء صرخة الاستغاثة نفوساً أطار صوابها العذاب وأجساماً تجاوز الألم بها حد الطاقة فانبعثت منها تلك الصيحة المريرة يا مالك ليقض علينا ربك ولكن الجواب يجيء في تيئيس وتخذيل وبلا رعاية ولا اهتمام قال إنكم ماكثون فلا خلاص ولا رجاء ولا موت ولا قضاء إنكم ما كثون الدرس الثالث تقريع الكفار لجرائمهم تجاه الحق وأهله وفي ظل هذا المشهد الكامد المكروب يخاطب هؤلاء الكارهين للحق المعرضين عن الهدى الصائرين إلى هذا المصير ; ويعجب من أمرهم على رؤوس الأشهاد في أنسب جو للتحذير والتعجيب لقد جئناكم بالحق ولكن أكثركم للحق كارهون أم أبرموا أمراً فإنا مبرمون أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون وكراهة الحق هي التي كانت تحول بينهم وبين اتباعه لا عدم إدراك أنه الحق ولا الشك في صدق الرسول الكريم ; فما عهدوا عليه كذباً قط على الناس فكيف يكذب على الله ويدعي عليه ما يدعيه والذين يحاربون الحق لا يجهلون في الغالب أنه الحق ولكنهم يكرهونه لأنه يصادم أهواءهم ويقف


072-وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ

وتلك الجنة التي أورثتموها بما كنتم تعملون [ سورة الزخرف - الآية 72 ]

أنظر تفسير الآية ( 71 )


073-لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ

لكم فيها فاكهة كثيرة منها تأكلون [ سورة الزخرف - الآية 73 ]

أنظر تفسير الآية ( 71 )


074-إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ

إن المجرمين في عذاب جهنم خالدون [ سورة الزخرف - الآية 74 ]

أنظر تفسير الآية ( 71 )


075-لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ

لا يفتر عنهم وهم فيه مبلسون [ سورة الزخرف - الآية 75 ]

أنظر تفسير الآية ( 71 )


076-وَمَا ظَلَمْنَاهُمْ وَلَكِن كَانُوا هُمُ الظَّالِمِينَ

وما ظلمناهم ولكن كانوا هم الظالمين [ سورة الزخرف - الآية 76 ]

أنظر تفسير الآية ( 71 )


077-وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ

ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون [ سورة الزخرف - الآية 77 ]

أنظر تفسير الآية ( 71 )


078-لَقَدْ جِئْنَاكُم بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ

لقد جئناكم بالحق ولكن أكثركم للحق كارهون [ سورة الزخرف - الآية 78 ]

أنظر تفسير الآية ( 71 )


079-أَمْ أَبْرَمُوا أَمْراً فَإِنَّا مُبْرِمُونَ

أم أبرموا أمرا فإنا مبرمون [ سورة الزخرف - الآية 79 ]

في طريق شهواتهم وهم أضعف من أن يغالبوا أهواءهم وشهواتهم ; ولكنهم أجرأ على الحق وعلى دعاته فمن ضعفهم تجاه الأهواء والشهوات يستمدون القوة على الحق والاجتراء على الدعاة لهذا يهددهم صاحب القوة والجبروت العليم بما يسرون وما يمكرون أم أبرموا أمراً فإنا مبرمون أم يحسبون أنا لا نسمع سرهم و نجواهم بلى ورسلنا لديهم يكتبون فإصرارهم على الباطل في وجه الحق يقابله أمر الله الجازم وإرادته بتمكين هذا الحق وتثبيته وتدبيرهم ومكرهم في الظلام يقابله علم الله بالسر والنجوى والعاقبة معروفة حين يقف الخلق الضعاف القاصرون أمام الخالق العزيز العليم الدرس الرابع لا شريك مع الله وتهديد الكفار ويتركهم بعد هذا التهديد المرهوب ويوجه رسوله الكريم إلى قول يقوله لهم ثم يدعهم من بعده لمصيرهم الذي شهدوا صورته منذ قليل قل إن كان للرحمن ولد فأنا أول العابدين سبحان رب السماوات والأرض رب العرش عما يصفون فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون لقد كانوا يعبدون الملائكة بزعم أنهم بنات الله ولو كان لله ولد لكان أحق أحد بعبادته وبمعرفة ذلك نبي الله ورسوله فهو منه قريب وهو أسرع إلى طاعة الله وعبادته وتوقير ولده إن كان له ولد كما يزعمون ولكنه لا يعبد إلا الله فهذا في ذاته دليل على أن ما يزعمونه من بنوة أحد لله لا أصل له ولا سند ولا دليل تنزه الله وتعالى عن ذلك الزعم الغريب سبحان رب السماوات والأرض رب العرش عما يصفون وحين يتأمل الإنسان هذه السماوات والأرض ونظامها وتناسقها ومدى ما يكمن وراء هذا النظام من عظمة وعلو ومن سيطرة واستعلاء يشير إلى هذا كله قوله رب العرش يصغر في نفسه كل وهم وكل زعم من ذلك القبيل ويدرك بفطرته أن صانع هذا كله لا يستقيم في الفطرة أن يكون له شبه اي شبه بالخلق الذين يلدون وينسلون ومن ثم يبدو مثل ذلك القول لهواً ولعباً وخوضاً وتقحماً لا يستحق شيء منه المناقشة والجدل ; إنما يستحق الإهمال أو التحذير فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون والذي شهدوا صورة منه يوم يكون الدرس الخامس ألوهية الله وملكيته للسماوات والأرض ثم يمضي بعد الإعراض عنهم وإهمالهم في تمجيد الخالق وتوحيده بما يليق بربوبيته للسماوات والأرض والعرش العظيم وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم وتبارك الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة وإليه ترجعون ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون وهو تقرير الألوهية الواحدة في السماء وفي الأرض والتفرد بهذه الصفة لا يشاركه فيها مشارك مع الحكمة فيما يفعل والعلم المطلق بهذا الملك العريض


080-أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ

أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون [ سورة الزخرف - الآية 80 ]

أنظر تفسير الآية ( 79 )


081-قُلْ إِن كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ

قل إن كان للرحمن ولد فأنا أول العابدين [ سورة الزخرف - الآية 81 ]

أنظر تفسير الآية ( 79 )


082-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ

سبحان رب السماوات والأرض رب العرش عما يصفون [ سورة الزخرف - الآية 82 ]

أنظر تفسير الآية ( 79 )


083-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ

فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون [ سورة الزخرف - الآية 83 ]

أنظر تفسير الآية ( 79 )


084-وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ

وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم [ سورة الزخرف - الآية 84 ]

أنظر تفسير الآية ( 79 )


085-وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِندَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ

وتبارك الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة وإليه ترجعون [ سورة الزخرف - الآية 85 ]

أنظر تفسير الآية ( 79 )


086-وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ

ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون [ سورة الزخرف - الآية 86 ]

أنظر تفسير الآية ( 79 )


087-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ

ولئن سألتهم من خلقهم ليقولن الله فأنى يؤفكون [ سورة الزخرف - الآية 87 ]

ثم تمجيد لله وتعظيم في لفظ تبارك أي تعاظم الله وتسامى عما يزعمون ويتصورون وهو رب السماوات والأرض وما بينهما وهو الذي يعلم وحده علم الساعة وإليه المرجع والمآب ويومذاك لا أحد ممن يدعونهم أولاداً أو شركاء يملك أن يشفع لأحد منهم كما كانوا يزعمون أنهم يتخذونهم شفعاء عند الله فإنه لا شفاعة إلا لمن شهد بالحق وآمن به ومن يشهد بالحق لا يشفع في من جحده وعاداه الدرس السادس اعتراف الكفار بخلق الله لهم ثم يواجههم بمنطق فطرتهم وبما لا يجادلون فيه ولا يشكون وهو أن الله خالقهم فكيف حينئذ يشركون معه أحداً في عبادته أو يتوقعون من أحد شفاعة عنده لمن أشرك به ولئن سألتهم من خلقهم ليقولن الله فأنى يؤفكون وكيف يصرفون عن الحق الذي تشهد به فطرتهم ويحيدون عن مقتضاه المنطقي المحتوم الدرس السابع شكوى الرسول من كفر قومه وعورته للصفح وفي ختام السورة يعظم من أمر اتجاه الرسول ص لربه يشكو إليه كفرهم وعدم إيمانهم فيبرزه ويقسم به وقيله يا رب إن هؤلاء قوم لا يؤمنون وهو تعبير خاص ذو دلالة وإيحاء بمدى عمق هذا القول ومدى الاستماع له والعناية به والرعاية من الله سبحانه والاحتفال ويجيب عليه في رعاية بتوجيه الرسول ص إلى الصفح والإعراض وعدم الاحتفال والمبالاة والشعور بالطمأنينة ومواجهة الأمر بالسلام في القلب والسماحة والرضاء وذلك مع التحذير الملفوف للمعرضين المعاندين مما ينتظرهم يوم ينكشف المستور فاصفح عنهم وقل سلام فسوف يعلمون هذه السورة كلها وحدة واحدة في تقسيم سيد قطب سورة الدخان بسم الله الرحمن الرحيم


088-وَقِيلِهِ يَارَبِّ إِنَّ هَؤُلَاء قَوْمٌ لَّا يُؤْمِنُونَ

وقيله يارب إن هؤلاء قوم لا يؤمنون [ سورة الزخرف - الآية 88 ]

أنظر تفسير الآية ( 87 )


089-فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ

فاصفح عنهم وقل سلام فسوف يعلمون [ سورة الزخرف - الآية 89 ]

أنظر تفسير الآية ( 87 )


001-حم

حم [ سورة الدخان - الآية 1 ]

تعريف بسورة الدخان يشبه إيقاع هذه السورة المكية بفواصلها القصيرة وقافيتها المتقاربة وصورها العنيفة وظلالها الموحية يشبه أن يكون إيقاعها مطارق على أوتار القلب البشري المشدودة ويكاد سياق السورة أن يكون كله وحدة متماسكة ذات محور واحد تشد إليه خيوطها جميعاً سواء في ذلك القصة ومشهد القيامة ومصارع الغابرين والمشهد الكوني والحديث المباشر عن قضية التوحيد والبعث والرسالة فكلها وسائل ومؤثرات لإيقاظ القلب البشري واستجاشته لاستقبال حقيقة الإيمان حية نابضة كما يبثها هذا القرآن في القلوب وتبدأ السورة بالحديث عن القرآن وتنزيله في ليلة مباركة فيها يفرق كل أمر حكيم رحمة من الله بالعباد وإنذاراً لهم وتحذيراً ثم تعريف للناس بربهم رب السماوات والأرض وما بينهما وإثبات لوحدانيته وهو المحيي والمميت رب الأولين والآخرين ثم يضرب عن هذا الحديث ليتناول شأن القوم بل هم في شك يلعبون ويعاجلهم بالتهديد المرعب جزاء الشك واللعب فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم ودعاءهم بكشف العذاب عنهم وهو يوم يأتي لا يكشف وتذكيرهم بأن هذا العذاب لم يأت بعد وهو الآن عنهم مكشوف فلينتهزوا الفرصة قبل أن يعودوا إلى ربهم فيكون ذلك العذاب المخوف يوم نبطش البطشة الكبرى إنا منتقمون ومن هذا الإيقاع العنيف بمشهد العذاب ومشهد البطشة الكبرى والانتقام ; ينتقل بهم إلى مصرع فرعون وملئه يوم جاءهم رسول كريم وناداهم أن أدوا إليَّ عباد الله إني لكم رسول أمين وألا تعلوا على الله فأبوا أن يسمعوا حتى يئس منهم الرسول ثم كان مصرعهم في هوان بعد الاستعلاء والاستكبار كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين كذلك وأورثناها قوماً آخرين فما بكت عليهم السماء والأرض وما كانوا منظرين وفي غمرة هذا المشهد الموحي يعود إلى الحديث عن تكذيبهم بالآخرة وقولهم إن هي إلا موتتنا الأولى وما نحن بمنشرين فأتوا بآبائنا إن كنتم صادقين ليذكرهم بمصرع قوم تبع وما هم بخير منهم ليذهبوا ناجين من مثل مصيرهم الأليم ويربط بين البعث وحكمة الله في خلق السماوات والأرض وما خلقنا السماوات والأرض وما بينهما لاعبين ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون ثم يحدثهم عن يوم الفصل ميقاتهم أجمعين وهنا يعرض مشهداً عنيفاً للعذاب بشجرة الزقزم وعتل الأثيم وأخذه إلى سواء الجحيم يصب من فوق رأسه الحميم مع التبكيت والترذيل ذق إنك أنت العزيز الكريم إن هذا ما كنتم به تمترون وإلى جواره مشهد النعيم عميقاً في المتعة عمق مشهد العذاب في الشدة تمشياً مع ظلال السورة العميقة وإيقاعها الشديد وتختم السورة بالإشارة إلى القرآن كما بدأت فإنما يسرناه بلسانك لعلهم يتذكرون وبالتهديد الملفوف العنيف فارتقب إنهم مرتقبون إنها سورة تهجم على القلب البشري من مطلعها إلى ختامها في إيقاع سريع متواصل تهجم عليه بإيقاعها كما تهجم عليه بصورها وظلالها المتنوعة المتحدة في سمة العنف والتتابع وتطوف به في عوالم شتى بين السماء والأرض والدنيا والآخرة والجحيم والجنة والماضي والحاضر والغيب والشهادة والموت والحياة وسنن الخلق ونواميس الوجود فهي على قصرها نسبياً رحلة ضخمة في عالم الغيب وعالم الشهود الدرس الأول ليلة إنزال القرآن المباركة وخلافة الرسالة حم والكتاب المبين إنا أنزلناه في ليلة مباركة إنا كنا منذرين فيها يفرق كل أمر حكيم أمراً من عندنا إنا كنا مرسلين رحمة من ربك إنه هو السميع العليم رب السماوات والأرض وما بينهما إن كنتم موقنين لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين تبدأ السورة بالحرفين حا ميم على سبيل القسم بهما وبالكتاب المبين المؤلف من جنسهما وقد تكرر الحديث عن الأحرف المقطعة في أوائل السور ; فأما عن القسم بهذه الأحرف كالقسم بالكتاب فإن كل حرف معجزة


002-وَالْكِتَابِ الْمُبِينِ

والكتاب المبين [ سورة الدخان - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ

إنا أنزلناه في ليلة مباركة إنا كنا منذرين [ سورة الدخان - الآية 3 ]

حقيقية أو آية من آيات الله في تركيب الإنسان وإقداره على النطق وترتيب مخارج حروفه والرمز بين اسم الحرف وصوته ومقدرة الإنسان على تحصيل المعرفة من ورائه وكلها حقائق عظيمة تكبر في القلب كلما تدبرها مجرداً من وقع الألفة والعادة الذي يذهب بكل جديد فأما المقسم عليه فهو تنزيل هذا الكتاب في ليلة مباركة إنا أنزلناه في ليلة مباركة إنا كنا منذرين فيها يفرق كل أمر حكيم أمراً من عندنا إنا كنا مرسلين رحمة من ربك إنه هو السميع العليم والليلة المباركة التي أنزل فيها القرآن هي والله أعلم الليلة التي بدأ فيها نزوله ; وهي إحدى ليالي رمضان الذي قيل فيه شهر رمضان الذي أنزل فيه القرآن والقرآن لم ينزل كله في تلك الليلة ; كما أنه لم ينزل كله في رمضان ; ولكنه بدأ يتصل بهذه الأرض ; وكانت هذه الليلة موعد هذا الاتصال المبارك وهذا يكفي في تفسير إنزاله في الليلة المباركة وإنها لمباركة حقاً تلك الليلة التي يفتح فيها ذلك الفتح على البشرية والتي يبدأ فيها استقرار هذا المنهج الإلهي في حياة البشر ; والتي يتصل فيها الناس بالنواميس الكونية الكبرى مترجمة في هذا القرآن ترجمة يسيرة تستجيب لها الفطرة وتلبيها في هوادة ; وتقيم على اساسها عالماً إنسانياً مستقراً على قواعد الفطرة واستجاباتها متناسقاً مع الكون الذي يعيش فيه طاهراً نظيفاً كريماً بلا تعمل ولا تكلف ; يعيش فيه الإنسان على الأرض موصولاً بالسماء في كل حين ولقد عاش الذين أنزل القرآن لهم أول مرة فترة عجيبة في كنف السماء موصولين مباشرة بالله ; يطلعهم أولاً بأول على ما في نفوسهم ; ويشعرهم أولاً بأول بأن عينه عليهم ويحسبون هم حساب هذه الرقابة وحساب هذه الرعاية في كل حركة وكل هاجسة تخطر في ضمائرهم ; ويلجأون إليه أول ما يلجأون واثقين أنه قريب مجيب ومضى ذلك الجيل وبقي بعده القرآن كتاباً مفتوحاً موصولاً بالقلب البشري يصنع به حين يتفتح له ما لا يصنعه السحر ; ويحول مشاعره بصورة تحسب أحياناً في الأساطير وبقي هذا القرآن منهجاً واضحاً كاملاً صالحاً لإنشاء حياة إنسانية نموذجية في كل بيئة وفي كل زمان حياة إنسانية تعيش في بيئتها وزمانها في نطاق ذلك المنهج الإلهي المتميز الطابع بكل خصائصه دون تحريف وهذه سمة المنهج الإلهي وحده وهي سمة كل ما يخرج من يد القدرة الإلهية إن البشر يصنعون ما يغني مثلهم وما يصلح لفترة من الزمان ولظرف خاص من الحياة فأما صنعة الله فتحمل طابع الدوام والكمال والصلاحية المستمرة وتلبية الحاجات في كل ظرف وفي كل حين ; جامعة بين ثبات الحقيقة وتشكل الصورة في اتساق عجيب أنزل الله هذا القرآن في هذه الليلة المباركة أولاً للإنذار والتحذير إنا كنا منذرين فالله يعلم غفلة هذا الإنسان ونسيانه وحاجته إلى الإنذار والتنبيه وهذه الليلة المباركة بنزول هذا القرآن كانت فيصلاً وفارقاً بهذا التنزيل فيها يفرق كل أمر حكيم وقد فرق فيها بهذا القرآن في كل أمر وفصل فيها كل شأن وتميز الحق الخالد والباطل الزاهق ووضعت


004-فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ

فيها يفرق كل أمر حكيم [ سورة الدخان - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-أَمْراً مِّنْ عِندِنَا إِنَّا كُنَّا مُرْسِلِينَ

أمرا من عندنا إنا كنا مرسلين [ سورة الدخان - الآية 5 ]

الحدود وأقيمت المعالم لرحلة البشرية كلها بعد تلك الليلة إلى يوم الدين ; فلم يبق هناك أصل من الأصول التي تقوم عليها الحياة غير واضح ولا مرسوم في دنيا الناس كما هو واضح ومرسوم في الناموس الكلي القديم وكان ذلك كله بإرادة الله وأمره ومشيئته في إرسال الرسل للفصل والتبيين أمراً من عندنا إنا كنا مرسلين وكان ذلك كله رحمة من الله بالبشر إلى يوم الدين رحمة من ربك إنه هو السميع العليم وما تتجلى رحمة الله بالبشر كما تتجلى في تنزيل هذا القرآن بهذا اليسر الذي يجعله سريع اللصوق بالقلب ويجعل الاستجابة له تتم كما تتم دورة الدم في العروق وتحول الكائن البشري إلى إنسان كريم والمجتمع البشري إلى حلم جميل لولا أنه واقع تراه العيون إن هذه العقيدة التي جاء بها القرآن في تكاملها وتناسقها جميلة في ذاتها جمالاً يحبّ ويعشق ; وتتعلق به القلوب فليس الأمر فيها أمر الكمال والدقة وأمر الخير والصلاح فإن هذه السمات فيها تظل ترتفع وترتفع حتى يبلغ الكمال فيها مرتبة الجمال الحبيب الطليق الجمال الذي يتناول الجزئيات كلها بأدق تفصيلاتها ثم يجمعها وينسقها ويربطها كلها بالأصل الكبير رحمة من ربك نزل بها هذا القرآن في الليلة المباركة إنه هو السميع العليم يسمع ويعلم وينزل ما ينزل للناس على علم وعلى معرفة بما يقولون وما يعملون وما يصلح لهم ويصلحون به من السنن والشرائع والتوجيه السليم وهو المشرف على هذا الكون الحافظ لمن فيه وما فيه رب السماوات والأرض وما بينهما إن كنتم موقنين فما ينزله للناس يربيهم به هو طرف من ربوبيته للكون كله وطرف من نواميسه التي تصرف الكون والتلويح لهم باليقين في هذا إشارة إلى عقيدتهم المضطربة المزعزعة المهوشة إذ كانوا يعترفون بخلق الله للسماوات والأرض ثم يتخذون من دونه أرباباً مما يشي بغموض هذه الحقيقة في نفوسهم وسطحيتها وبعدها عن الثبات واليقين وهو الإله الواحد الذي يملك الموت والحياة ; وهو رب الأولين والآخرين لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين والإحياء والإماتة أمران مشهودان للجميع وأمرهما خارج عن طاقة كل مخلوق يبدو هذا بأيسر نظر وأقرب تأمل ومشهد الموت كمشهد الحياة في كل صورة وفي كل شكل يلمس القلب البشري ويهزه ; ويستجيشه ويعده للتأثر والانفعال ويهيئه للتقبل والاستجابة ومن ثم يكثر ذكره في القرآن وتوجيه المشاعر إليه ولمس القلوب به بين الحين والحين الدرس الثاني تهديد الكفار بالدخان القادم عذابا لهم وعندما يبلغ الموقف هذا الحد من الاستثارة والاستجاشة يضرب السياق عنه ويلتفت بالحديث إلى حكاية حالهم تجاهه ; وهو حال مناقض لما ينبغي أن يكونوا عليه تجاه حقيقة الموقف الجاد الذي لا مجال للعب فيه بل هم في شك يلعبون فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم ربنا


006-رَحْمَةً مِّن رَّبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

رحمة من ربك إنه هو السميع العليم [ سورة الدخان - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِن كُنتُم مُّوقِنِينَ

رب السماوات والأرض وما بينهما إن كنتم موقنين [ سورة الدخان - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ

لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين [ سورة الدخان - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ

بل هم في شك يلعبون [ سورة الدخان - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ

فارتقب يوم تأتي السماء بدخان مبين [ سورة الدخان - الآية 10 ]

اكشف عنا العذاب إنا مؤمنون أنى لهم الذكرى وقد جاءهم رسول مبين ثم تولوا عنه وقالوا معلم مجنون إنا كاشفو العذاب قليلاً إنكم عائدون يوم نبطش البطشة الكبرى إنا منتقمون يقول إنهم يلعبون إزاء ذلك الجد ويشكون في تلك الآيات الثابتة فدعهم إلى يوم هائل عصيب فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم وقد اختلف السلف في تفسير آية الدخان فقال بعضهم إنه دخان يوم القيامة وإن التهديد بارتقابه كالتهديد المتكرر في القرآن وإنه آت يترقبونه ويترقبه رسول الله ص وقال بعضهم بل هو قد وقع فعلاً كما توعدهم به ثم كشف عن المشركين بدعاء الرسول ص فنذكر هنا ملخص القولين وأسانيدهما ثم نعقب بما فتح الله به ونحسبه صواباً إن شاء الله قال سليمان بن مهران الأعمش عن أبي الضحى مسلم بن صبيح عن مسروق قال دخلنا المسجد يعني مسجد الكوفة عند أبواب كندة فإذا رجل يقص على أصحابه يوم تأتي السماء بدخان مبين تدرون ماذا الدخان ذلك دخان يأتي يوم القيامة فيأخذ بأسماع المنافقين وأبصارهم ويأخذ المؤمنين منه شبه الزكام قال فأتينا ابن مسعود رضي الله عنه فذكرنا ذلك له وكان مضطجعاً ففزع فقعد وقال إن الله عز وجل قال لنبيكم ص قل ما أسألكم عليه من أجر وما أنا من المتكلفين إن من العلم أن يقول الرجل لما لا يعلم الله أعلم أحدثكم عن ذلك إن قريشاً لما أبطأت عن الإسلام واستعصت على رسول الله ص دعا عليهم بسنين كسني يوسف فأصابهم من الجهد والجوع حتى أكلوا العظام والميتة ; وجعلوا يرفعون أبصارهم إلى السماء فلا يرون إلا الدخان وفي رواية فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد قال الله تعالى فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم فأتي رسول الله ص فقيل له يا رسول الله استسق الله لمضر فإنها قد هلكت فاستسقى ص لهم فسقوا فنزلت إنا كاشفو العذاب قليلاً إنكم عائدون قال ابن مسعود رضي الله عنه أفيكشف عنهم العذاب يوم القيامة فلما أصابهم الرفاهية عادوا إلى حالهم فأنزل الله عز وجل يوم نبطش البطشة الكبرى إنا منتقمون قال يعني يوم بدر قال ابن مسعود رضي الله عنه فقد مضى خمسة الدخان والروم والقمر والبطشة واللزام وهذا الحديث مخرج في الصحيحين ورواه الإمام أحمد في مسنده وهو عند الترمذي والنسائي في تفسيرهما وعند ابن جرير وابن أبي حاتم من طرق متعددة عن الأعمش به وقد وافق ابن مسعود رضي الله عنه على تفسير الآية بهذا وأن الدخان مضى جماعة من السلف كمجاهد وأبي العالية وإبراهيم النخعي والضحاك وعطية العوفي وهو اختيار ابن جرير وقال آخرون لم يمض الدخان بعد بل هو من أمارات الساعة كما ورد في حديث أبي سريحة حذيفة ابن أسيد الغفاري رضي الله عنه قال أشرف علينا رسول الله ص من عرفة ونحن نتذاكر الساعة فقال ص " لا تقوم الساعة حتى تروا عشر آيات " طلوع الشمس من مغربها والدخان والدابة وخروج يأجوج ومأجوج وخروج عيسى ابن مريم والدجال وثلاثة خسوف خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب ونار تخرج من قعر عدن تسوق الناس أو تحشر الناس تبيت معهم حيث باتوا وتقيل معهم حيث قالوا تفرد بإخراجه مسلم في صحيحه وقال ابن جرير حدثني محمد بن عوف حدثنا محمد بن إسماعيل بن عياش حدثني أبي حدثني ضمضم بن زرعة عن شريح بن عبيد عن أبي مالك الأشعري رضي الله عنه قال قال رسول الله ص " إن ربكم أنذركم ثلاثاً الدخان يأخذ المؤمن كالزكمة ويأخذ الكافر فينتفخ حتى يخرج من كل مسمع منه والثانية الدابة والثالثة الدجال " ورواه الطبراني عن هاشم بن زيد عن محمد بن إسماعيل بن عياش بهذا النص ; وقال ابن كثير في التفسير وهذا إسناد جيد وقال ابن جرير كذلك حدثني يعقوب حدثنا ابن علية عن ابن جريج عن عبدالله بن أبي مليكة قال غدوت على ابن عباس رضي الله عنهما ذات يوم فقال ما نمت الليلة حتى أصبحت قلت لم قال قالوا طلع الكوكب ذو الذنب فخشيت أن يكون الدخان قد طرق فما نمت حتى أصبحت وهكذا رواه ابن أبي حاتم عن أبيه عن ابن عمر عن سفيان عن عبدالله بن أبي يزيد عن عبدالله ابن أبي مليكة عن ابن عباس رضي الله عنهما فذكره قال ابن كثير في التفسير وهذا إسناد صحيح إلى ابن عباس رضي الله عنهما حبر الأمة وترجمان القرآن وهكذا قول من وافقه من الصحابة والتابعين رضي الله عنهم أجمعين مع الأحاديث المرفوعة من الصحاح والحسان وغيرهما التي أوردوها مما فيه مقتنع ودلالة ظاهرة على أن الدخان من الآيات المنتظرة مع أنه ظاهر القرآن قال الله تبارك وتعالى فارتقب يوم تأتي السماء بدخان مبين أي بيّن واضح يراه كل أحد وعلى ما فسر به ابن مسعود رضي الله عنه إنما هو خيال رأوه في أعينهم من شدة الجوع والجهد وهكذا قوله تعالى يغشى الناس أي يتغشاهم ويعميهم ولو كان أمراً خيالياً يخص أهل مكة المشركين لما قيل فيه يغشى الناس وقوله تعالى هذا عذاب أليم أي يقال لهم ذلك تقريعاً وتوبيخاً كقوله تعالى يوم يدعون إلى نار جهنم دعا هذه النار التي كنتم بها تكذبون أو يقول بعضهم لبعض ذلك وقوله سبحانه وتعالى ربنا اكشف عنا العذاب إنا مؤمنون أي يقول الكافرون إذا عاينوا عذاب الله وعقابه سائلين رفعه وكشفه عنهم كقوله جلت عظمته ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين وكذا قوله جل وعلا وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أو لم تكونوا أقسمتم من قبل ما لكم من زوال وهكذا قال جل وعلا ها هنا أنى لهم الذكرى وقد جاءهم رسول مبين ثم تولوا عنه وقالوا معلم مجنون يقول كيف لهم التذكر وقد أرسلنا إليهم رسولاً بين الرسالة والنذارة ومع هذا تولوا عنه وما وافقوه بل كذبوه وقالوا معلم مجنون وهذا كقوله جلت عظمته يومئذ يتذكر الإنسان وأنى له الذكرى الآية وقوله عز وجل ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب وقالوا آمنا به وأنى لهم التناوش من مكان بعيد إلى آخر السورة وقوله تعالى إنا كاشفو العذاب قليلاً إنكم عائدون يحتمل معنيين أحدهما أنه يقول تعالى ولو كشفنا عنكم العذاب ورجعناكم إلى الدار الدنيا لعدتم إلى ما كنتم فيه من الكفر والتكذيب كقوله تعالى ولو رحمناهم وكشفنا ما بهم من ضر للجوا في طغيانهم يعمهون وكقوله جلت عظمته ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون والثاني أن يكون المراد إنا مؤخرو العذاب عنكم قليلاً بعد انعقاد أسبابه ووصوله إليكم وأنتم مستمرون فيما أنتم فيه من الطغيان والضلال ولا يلزم من الكشف عنهم أن يكون باشرهم كقوله تعالى إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين ولم يكن العذاب باشرهم واتصل بهم بل كان قد انعقد سببه عليهم وقال قتادة إنكم عائدون إلى عذاب الله وقوله عز وجل يوم نبطش البطشة الكبرى إنا منتقمون فسر ذلك ابن مسعود رضي الله عنه بيوم بدر وهذا قول جماعة ممن


011-يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ

يغشى الناس هذا عذاب أليم [ سورة الدخان - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ

ربنا اكشف عنا العذاب إنا مؤمنون [ سورة الدخان - الآية 12 ]

وافق ابن مسعود رضي الله عنه وجماعة عنه على تفسير الدخان بما تقدم وروي أيضاً عن ابن عباس رضي الله عنهما من رواية العوفي عنه وأبي بن كعب رضي الله عنه وهو محتمل والظاهر أن ذلك يوم القيامة وإن كان يوم بدر يوم بطشة أيضاً قال ابن جرير حدثني يعقوب حدثنا ابن علية حدثنا خالد الحذاء عن عكرمة قال قال ابن عباس رضي الله عنهما قال ابن مسعود رضي الله عنه البطشة الكبرى يوم بدر وأنا أقول هي يوم القيامة وهذا إسناد صحيح عنه وبه يقول الحسن البصري وعكرمة في أصح الروايتين عنه والله أعلم انتهى كلام ابن كثير ونحن نختار قول ابن عباس رضي الله عنهما في تفسير الدخان بأنه عند يوم القيامة وقول ابن كثير في تفسيره فهو تهديد له نظائره الكثيرة في القرآن الكريم في مثل هذه المناسبة ومعناه إنهم يشكون ويلعبون فدعهم وارتقب ذلك اليوم المرهوب يوم تأتي السماء بدخان مبين يغشى الناس ووصف هذا بأنه عذاب أليم وصور استغاثتهم ربنا اكشف عنا العذاب إنا مؤمنون ورده عليهم باستحالة الاستجابة فقد مضى وقتها أنى لهم الذكرى وقد جاءهم رسول مبين ثم تولوا عنه وقالوا معلم مجنون يعلمه ذلك الغلام الأعجمي وهو كما زعموا مجنون وفي ظل هذا المشهد الذي يرجون فيه كشف العذاب فلا يجابون يقول لهم إن أمامكم فرصة بعد لم تضع فهذا العذاب مؤخر عنكم قليلاً وأنتم الآن في الدنيا وهو مكشوف عنكم الآن فآمنوا كما تعدون أن تؤمنوا في الآخرة فلا تجابون وأنتم الآن في عافية لن تدوم فإنكم عائدون إلينا يوم نبطش البطشة الكبرى يوم يكون ذلك الدخان الذي شهدتم مشهده في تصوير القرآن له إنا منتقمون من هذا اللعب الذي تلعبون وذلك البهت الذي تبهتون به الرسول ص إذ تقولون عنه معلم مجنون وهو الصادق الأمين بهذا يستقيم تفسير هذه الآيات كما يبدو لنا والله أعلم بما يريد الدرس الثالث لقطات من قصة بني إسرائيل مع فرعون وهلاك فرعون ونجاتهم بعد ذلك يأخذ بهم في جولة أخرى مع قصة موسى عليه السلام فيعرضها في اختصار ينتهي ببطشة كبرى في هذه الأرض بعد إذ أراهم بطشته الكبرى يوم تأتي السماء بدخان مبين ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم أن أدوا إليًّ عباد الله إني لكم رسول أمين وألا تعلوا على الله إني آتيكم بسلطان مبين وإني عذت بربي وربكم أن ترجمون وإن لم تؤمنوا لي فاعتزلون فدعا ربه أن هؤلاء قوم مجرمون فأسر بعبادي ليلاً إنكم متبعون واترك البحر رهواً إنهم جند مغرقون كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين كذلك وأورثناها قوماً آخرين فما بكت عليهم السماء والأرض وما كانوا منظرين ولقد نجينا بني إسرائيل من العذاب المهين من فرعون إنه كان عالياً من المسرفين ولقد اخترناهم على علم على العالمين وآتيناهم من الآيات ما فيه بلاء مبين هذه الجولة تبدأ بلمسة قوية لإيقاظ قلوبهم إلى أن إرسال الرسول لقومه قد يكون فتنة وابتلاء والإملاء للمكذبين فترة من الزمان وهم يستكبرون على الله ويؤذون رسول الله والمؤمنين معه قد يكون كذلك فتنة وابتلاء وأن إغضاب الرسول واستنفاد حلمه على أذاهم ورجائه في هدايتهم قد يكون وراءه الأخذ الأليم و البطش الشديد


013-أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءهُمْ رَسُولٌ مُّبِينٌ

أنى لهم الذكرى وقد جاءهم رسول مبين [ سورة الدخان - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَّجْنُونٌ

ثم تولوا عنه وقالوا معلم مجنون [ سورة الدخان - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-إِنَّا كَاشِفُو الْعَذَابِ قَلِيلاً إِنَّكُمْ عَائِدُونَ

إنا كاشفو العذاب قليلا إنكم عائدون [ سورة الدخان - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنتَقِمُونَ

يوم نبطش البطشة الكبرى إنا منتقمون [ سورة الدخان - الآية 16 ]

أنظر تفسير الآية ( 12 )


017-وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءهُمْ رَسُولٌ كَرِيمٌ

ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم [ سورة الدخان - الآية 17 ]

ولقد فتنا قبلهم قوم فرعون وابتليناهم بالنعمة والسلطان والتمكين في الأرض والإملاء في الرخاء واسباب الثراء والاستعلاء وجاءهم رسول كريم وكان هذا طرفاً من الابتلاء ينكشف به نوع استجابتهم للرسول الكريم الذي لا يطلب منهم شيئاً لنفسه ; إنما يدعوهم إلى الله ويطلب إليهم أن يؤدوا كل شيء لله وألا يستبقوا شيئاً لا يؤدونه من ذوات أنفسهم يضنون به على الله أن أدوا إليَّ عباد الله إني لكم رسول أمين وألا تعلوا على الله إني آتيكم بسلطان مبين وإني عذت بربي وربكم أن ترجمون وإن لم تؤمنوا لي فاعتزلون إنها كلمات قصيرة تلك التي جاءهم بها رسولهم الكريم موسى عليه السلام إنه يطلب إليهم الاستجابة الكلية والأداء الكامل والاستسلام المطلق الاستسلام المطلق لله الذي هم عباده وما ينبغي للعباد أن يعلوا على الله فهي دعوة الله يحملها إليهم الرسول ومعه البرهان على أنه رسول الله إليهم البرهان القوي والسلطان المبين الذي تذعن له القلوب وهو يتحصن بربه ويعوذ به أن يسطوا عليه وأن يرجموه فإن استعصوا على الإيمان فهو يفاصلهم ويعتزلهم ويطلب إليهم أن يفاصلوه ويعتزلوه وذلك منتهى النصفة والعدل والمسالمة ولكن الطغيان قلما يقبل النصفة فهو يخشى الحق أن يظل طليقاً يحاول أن يصل إلى الناس في سلام وهدوء ومن ثم يحارب الحق بالبطش ولا يسالمه أبداً فمعنى المسالمة أن يزحف الحق ويستولي في كل يوم على النفوس والقلوب ومن ثم يبطش الباطل ويرجم ولا يعتزل الحق ولا يدعه يسلم أو يستريح ويختصر السياق هنا حلقات كثيرة من القصة ليصل إلى قرب النهاية حين وصلت التجربة إلى نهايتها ; وأحس موسى أن القوم لن يؤمنوا له ولن يستجيبوا لدعوته ; ولن يسالموه أو يعتزلوه وبدا له إجرامهم أصيلاً عميقاً لا أمل في تخليهم عنه عند ذلك لجأ إلى ربه وملاذه الأخير فدعا ربه أن هؤلاء قوم مجرمون وماذا يملك الرسول إلا أن يعود إلى ربه بالحصيلة التي جنتها يداه وإلا أن ينفض أمره بين يديه ويدع له التصرف بما يريد وتلقى موسى الإجابة إقراراً من ربه لما دمغ به القوم حقاً إنهم مجرمون فأسر بعبادي ليلاً إنكم متبعون واترك البحر رهواً إنهم جند مغرقون والسرى لا يكون إلا ليلاً فالنص عليه يعيد تصوير المشهد مشهد السرى بعباد الله وهم بنو إسرائيل ثم للإيحاء بجو الخفية لأن سراهم كان خفية عن عيون فرعون ومن وراء علمه والرهو الساكن وقد أمر الله موسى عليه السلام أن يمر هو وقومه وأن يدع البحر وراءه ساكناً على هيئته التي مر هو وقومه فيها لإغراء فرعون وجنده باتباعهم ليتم قدر الله بهم كما أراده إنهم جند مغرقون فهكذا ينفذ قدر الله من خلال الأسباب الظاهرة والأسباب ذاتها طرف من هذا القدر المحتوم


018-أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

أن أدوا إلي عباد الله إني لكم رسول أمين [ سورة الدخان - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَأَنْ لَّا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُم بِسُلْطَانٍ مُّبِينٍ

وأن لا تعلوا على الله إني آتيكم بسلطان مبين [ سورة الدخان - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَن تَرْجُمُونِ

وإني عذت بربي وربكم أن ترجمون [ سورة الدخان - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-وَإِنْ لَّمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ

وإن لم تؤمنوا لي فاعتزلون [ سورة الدخان - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-فَدَعَا رَبَّهُ أَنَّ هَؤُلَاء قَوْمٌ مُّجْرِمُونَ

فدعا ربه أن هؤلاء قوم مجرمون [ سورة الدخان - الآية 22 ]

أنظر تفسير الآية ( 17 )


023-فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُم مُّتَّبَعُونَ

فأسر بعبادي ليلا إنكم متبعون [ سورة الدخان - الآية 23 ]

أنظر تفسير الآية ( 17 )


024-وَاتْرُكْ الْبَحْرَ رَهْواً إِنَّهُمْ جُندٌ مُّغْرَقُونَ

واترك البحر رهوا إنهم جند مغرقون [ سورة الدخان - الآية 24 ]

ويختصر السياق حكاية مشهد الغرق أو عرضه اكتفاء بالكلمة النافذة التي لا بد أن تكون إنهم جند مغرقون ويمضي من هذا المشهد المضمر إلى التعقيب عليه ; تعقيباً يشي بهوان فرعون الطاغية المتعالي وملئه الممالىء له على الظلم والطغيان هوانه وهوانهم على الله وعلى هذا الوجود الذي كان يشمخ فيه بأنفه فيطأطىء له الملأ المفتونون به ; وهو أضأل وأزهد من أن يحس به الوجود وهو يسلب النعمة فلا يمنعها من الزوال ولا يرثي له أحد على سوء المآل كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين كذلك وأورثناها قوماً آخرين فما بكت عليهم السماء والأرض وما كانوا منظرين ويبدأ المشهد بصور النعيم الذي كانوا فيه يرفلون جنات وعيون وزروع ومكان مرموق ينالون فيه الاحترام والتكريم ونعمة يلتذونها ويطعمونها ويعيشون فيها مسرورين محبورين ثم ينزع هذا كله منهم أو ينزعون منه ويرثه قوم آخرون وفي موضع آخر قال كذلك وأورثناها بني إسرائيل وبنو إسرائيل لم يرثوا ملك فرعون بالذات ولكنهم ورثوا ملكاً مثله في الأرض الأخرى فالمقصود إذن هو نوع الملك والنعمة الذي زال عن فرعون وملئه وورثه بنو إسرائيل ثم ماذا ثم ذهب هؤلاء الطغاة الذين كانوا ملء الأعين والنفوس في هذه الأرض ذهبوا فلم يأس على ذهابهم أحد ولم تشعر بهم سماء ولا أرض ; ولم ينظروا أو يؤجلوا عند ما حل الميعاد فما بكت عليهم السماء والأرض وما كانوا منظرين وهو تعبير يلقي ظلال الهوان كما يلقي ظلال الجفاء فهؤلاء الطغاة المتعالون لم يشعر بهم أحد في أرض ولا سماء ولم يأسف عليهم أحد في أرض ولا سماء وذهبوا ذهاب النمال وهم كانوا جبارين في الأرض يطأون الناس بالنعال وذهبوا غير مأسوف عليهم فهذا الكون يمقتهم لانفصالهم عنه وهو مؤمن بربه وهم به كافرون وهم أرواح خبيثة شريرة منبوذة من هذا الوجود وهي تعيش فيه ولو أحس الجبارون في الأرض ما في هذه الكلمات من إيحاء لأدركوا هوانهم على الله وعلى هذا الوجود كله ولأدركوا أنهم يعيشون في الكون منبوذين منه مقطوعين عنه لا تربطهم به آصرة وقد قطعت آصرة الإيمان وفي الصفحة المقابلة مشهد النجاة والتكريم والاختيار ولقد نجينا بني إسرائيل من العذاب المهين من فرعون إنه كان عالياً من المسرفين ولقد اخترناهم على علم على العالمين وآتيناهم من الآيات ما فيه بلاء مبين ويذكر هنا نجاة بني إسرائيل من العذاب المهين في مقابل الهوان الذي انتهى إليه المتجبرون المتعالون المسرفون في التجبر والتعالي من فرعون إنه كان عاليا من المسرفين ثم يذكر اختيار الله لبني إسرائيل على علم بحقيقتهم كلها خيرها وشرها اختيارهم على العالمين في زمانهم بطبيعة الحال لما يعلمه الله من أنهم أفضل أهل زمانهم وأحقهم بالاختيار والاستخلاف ; على كل ما قصه عنهم بعد ذلك من تلكؤ ومن انحراف والتواء مما يشير إلى أن اختيار الله ونصره قد يكون لأفضل أهل زمانهم ; ولو لم يكونوا قد بلغوا مستوى الإيمان العالي ; إذا كانت فيهم قيادة تتجه بهم إلى الله على هدى وعلى بصيرة واستقامة


025-كَمْ تَرَكُوا مِن جَنَّاتٍ وَعُيُونٍ

كم تركوا من جنات وعيون [ سورة الدخان - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ

وزروع ومقام كريم [ سورة الدخان - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ

ونعمة كانوا فيها فاكهين [ سورة الدخان - الآية 27 ]

أنظر تفسير الآية ( 24 )


028-كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ

كذلك وأورثناها قوما آخرين [ سورة الدخان - الآية 28 ]

أنظر تفسير الآية ( 24 )


029-فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالْأَرْضُ وَمَا كَانُوا مُنظَرِينَ

فما بكت عليهم السماء والأرض وما كانوا منظرين [ سورة الدخان - الآية 29 ]

أنظر تفسير الآية ( 24 )


030-وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ

ولقد نجينا بني إسرائيل من العذاب المهين [ سورة الدخان - الآية 30 ]

أنظر تفسير الآية ( 24 )


031-مِن فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِّنَ الْمُسْرِفِينَ

من فرعون إنه كان عاليا من المسرفين [ سورة الدخان - الآية 31 ]

أنظر تفسير الآية ( 24 )


032-وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ

ولقد اخترناهم على علم على العالمين [ سورة الدخان - الآية 32 ]

أنظر تفسير الآية ( 24 )


033-وَآتَيْنَاهُم مِّنَ الْآيَاتِ مَا فِيهِ بَلَاء مُّبِينٌ

وآتيناهم من الآيات ما فيه بلاء مبين [ سورة الدخان - الآية 33 ]

أنظر تفسير الآية ( 24 )


034-إِنَّ هَؤُلَاء لَيَقُولُونَ

إن هؤلاء ليقولون [ سورة الدخان - الآية 34 ]

وآتيناهم من الآيات ما فيه بلاء مبين فتعرضوا للاختبار بهذه الآيات التي آتاهم الله إياها للابتلاء حتى إذا تم امتحانهم وانقضت فترة استخلافهم أخذهم الله بانحرافهم والتوائهم وبنتيجة اختبارهم وابتلائهم فضربهم بمن يشردهم في الأرض وكتب عليهم الذلة والمسكنة وتوعدهم أن يعودوا إلى النكال والتشريد كلما بغوا في الأرض إلى يوم الدين الدرس الرابع نقاش الكفار وإبطال شبهاتهم وتهديدهم وبعد هذه الجولة في مصرع فرعون وملئه ونجاة موسى وقومه وابتلائهم بالآيات بعد فتنة فرعون وأخذه بعد هذه الجولة يعود إلى موقف المشركين من قضية البعث والنشور وشكهم فيها وإنكارهم لها يعود ليربط بين قضية البعث وتصميم الوجود كله وبنائه على الحق والجد الذي يقتضي هذا البعث والنشور إن هؤلاء ليقولون إن هي إلا موتتنا الأولى وما نحن بمنشرين فأتوا بآبائنا إن كنتم صادقين أهم خير أم قوم تبع والذين من قبلهم أهلكناهم إنهم كانوا مجرمين وما خلقنا السماوات والأرض وما بينهما لاعبين ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون إن يوم الفصل ميقاتهم أجمعين يوم لا يغني مولى عن مولى شيئاً ولا هم ينصرون إلا من رحم الله إنه هو العزيز الرحيم إن هؤلاء المشركين من العرب ليقولون ما هي إلا الموتة التي نموتها ثم لا حياة بعدها ولا نشور ويسمونها الأولى بمعنى السابقة المتقدمة على الموعد الذي يوعدونه للبعث والنشور ويستدلون على أنه ليس هناك إلا هذه الموتة وينتهي الأمر يستدلون بأن آباءهم الذين ماتوا هذه الموتة ومضوا لم يعد منهم أحد ولم ينشر منهم أحد ; ويطلبون الإتيان بهم إن كان النشور حقاً وصدقاً وهم في هذا الطلب يغفلون عن حكمة البعث والنشور ; ولا يدركون أنها حلقة من حلقات النشأة البشرية ذات حكمة خاصة وهدف معين للجزاء على ما كان في الحلقة الأولى والوصول بالطائعين إلى النهاية الكريمة التي تؤهلهم لها خطواتهم المستقيمة في رحلة الحياة الدنيا ; والوصول بالعصاة إلى النهاية الحقيرة التي تؤهلهم لها خطواتهم المنتكسة المرتكسة في الحمأة المستقذرة وتلك الحكمة تقتضي مجيء البعث والنشور بعد انقضاء مرحلة الأرض كلها ; وتمنع أن يكون البعث لعبة تتم حسب رغبة أو نزوة بشرية لفرد أو لجماعة محدودة من البشر كي يصدقوا بالبعث والنشور وهم لا يكمل إيمانهم إلا أن يشهدوا بالغيب على هذه القضية التي يخبرهم بها الرسل ; ويقتضيها التدبر في طبيعة هذه الحياة وفي حكمة الله في خلقها على هذا الأساس وهذا التدبر وحده يكفي للإيمان بالآخرة والتصديق بالنشور وقبل أن يوجههم هنا إلى هذا التدبر في تصميم الكون ذاته يلمس قلوبهم لمسة عنيفة بمصرع قوم تبع والتبابعة من ملوك حمير في الجزيرة العربية ولا بد أن القصة التي يشير إليها كانت معروفة للسامعين ومن ثم يشير إليها إشارة سريعة للمس قلوبهم بعنف وتحذيرها مصيراً كهذا المصير أهم خير أم قوم تبع والذين من قبلهم أهلكناهم إنهم كانوا مجرمين وفي ظل هذه الذكرى وارتجاف القلوب من تصورها يقودهم إلى النظر في تصميم السماوات والأرض ; وتنسيق هذا الكون ; وما يبدو وراء هذا التنسيق من قصد وصدق وتدبير وما خلقنا السماوات والأرض وما بينهما لاعبين ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون إن


035-إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنشَرِينَ

إن هي إلا موتتنا الأولى وما نحن بمنشرين [ سورة الدخان - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-فَأْتُوا بِآبَائِنَا إِن كُنتُمْ صَادِقِينَ

فأتوا بآبائنا إن كنتم صادقين [ سورة الدخان - الآية 36 ]

أنظر تفسير الآية ( 34 )


037-أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ

أهم خير أم قوم تبع والذين من قبلهم أهلكناهم إنهم كانوا مجرمين [ سورة الدخان - الآية 37 ]

أنظر تفسير الآية ( 34 )


038-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ

وما خلقنا السماوات والأرض وما بينهما لاعبين [ سورة الدخان - الآية 38 ]

أنظر تفسير الآية ( 34 )


039-مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون [ سورة الدخان - الآية 39 ]

أنظر تفسير الآية ( 34 )


040-إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ

إن يوم الفصل ميقاتهم أجمعين [ سورة الدخان - الآية 40 ]

يوم الفصل ميقاتهم أجمعين يوم لا يغني مولى عن مولى شيئاً ولا هم ينصرون إلا من رحم الله إنه هو العزيز الرحيم واللفتة لطيفة والمناسبة بين خلق السماوات و الأرض وما بينهما وبين قضية البعث والنشور مناسبة دقيقة ولكن الفطرة البشرية تدركها في يسر حين توجه إليها مثل هذا التوجيه والواقع أن تدبر ما في خلق السماوات والأرض من دقة وحكمة وقصد ظاهر وتنسيق ملحوظ وخلق كل شيء بمقدار لا يزيد ولا ينقص عن تحقيق الغاية من خلقه وتحقيق تناسقه مع كل شيء وحوله وظهور القصد في خلق كل شيء بالقدر والشكل الذي خلق به وانتفاء المصادفة والبعث في أي جانب صغر أو كبر في تصميم هذه الخلائق الهائلة وما فيها من خلائق دقيقة لطيفة الواقع أن تدبر هذا كله يوقع في النفس أن لهذا الخلق غاية فلا عبث فيه ; وأنه قائم على الحق فلا باطل فيه وأن له نهاية لم تأت بعد ولا تجيء بالموت بعد هذه الرحلة القصيرة على هذا الكوكب وأن أمر الآخرة وأمر الجزاء فيها حتم لا بد منه من الناحية المنطقية البحتة لهذا التصميم المقصود في بناء هذه الحياة وهذا الوجود حتى تتحقق به النهاية الطبيعية للصلاح والفساد في هذه الحياة الدنيا هذا الصلاح وهذا الفساد اللذان ركب الإنسان على أساس الاستعداد لهما ; وظهور جهده هو وإرادته في اختيار أحدهما وتلقي جزاء هذا الاختيار في نهاية المطاف وإن خلق الإنسان بهذا الاستعداد المزدوج ونفي العبث عن فعل الله سبحانه ليقتضيان أن يكون لهذا الإنسان مصير معين ينتهي إليه بعد انتهاء رحلته الأرضية وهذا هو صميم قضية الآخرة ومن ثم يجيء بعد توجيه النظر إلى الحكمة والقصد في خلق السماوات والأرض يجيء قوله تعالى إن يوم الفصل ميقاتهم أجمعين يوم لا يغني مولى عن مولى شيئاً ولا هم ينصرون إلا من رحم الله إنه هو العزيز الرحيم يجيء هذا القول طبيعياً ومرتبطاً بما قبله كل الارتباط فالحكمة تقتضي أن يكون هناك يوم يفصل فيه بين الخلائق ويحكم فيه بين الهدى والضلال ويكرم فيه الخير ويهان فيه الشر ويتجرد الناس من كل سند لهم في الأرض ومن كل قربى وآصرة ويعودون إلى خالقهم فرادى كما خلقهم يتلقون جزاء ما عملت أيديهم لا ينصرهم أحد ولا يرحمهم أحد إلا من ينال رحمة ربه العزيز القادر الرحيم العطوف الذي خرجوا من يده سبحانه ليعملوا ; وعادوا إلى يده سبحانه ليتسلموا منه الجزاء وما بين خروجهم ورجوعهم إنما هو فرصة للعمل ومجال للابتلاء هكذا تقتضي الحكمة الظاهرة في تصميم هذا الكون وفي خلق السماوات والأرض وما بينهما بالحق وفي التقدير الواضح والقصد الناطق في كل شيء في هذا الوجود الدرس الخامس مشهد مصور لعذاب الكفار ومشهد آخر لنعيم المؤمنين وبعد تقرير هذا المبدأ يعرض عليهم مشهداً من مشاهد يوم الفصل ; وما ينتهي إليه العصاة والطائعون من عذاب ومن نعيم مشهداً عنيفاً يتناسق مع ظلال السورة وجوها العنيف إن شجرة الزقوم طعام الأثيم كالمهل يغلي في البطون كغلي الحميم خذوه فاعتلوه إلى سواء الجحيم ثم صبوا فوق رأسه من عذاب الحميم ذق إنك أنت العزيز الكريم إن هذا ما كنتم به تمترون


041-يَوْمَ لَا يُغْنِي مَوْلًى عَن مَّوْلًى شَيْئاً وَلَا هُمْ يُنصَرُونَ

يوم لا يغني مولى عن مولى شيئا ولا هم ينصرون [ سورة الدخان - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-إِلَّا مَن رَّحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ

إلا من رحم الله إنه هو العزيز الرحيم [ سورة الدخان - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-إِنَّ شَجَرَةَ الزَّقُّومِ

إن شجرة الزقوم [ سورة الدخان - الآية 43 ]

أنظر تفسير الآية ( 40 )


044-طَعَامُ الْأَثِيمِ

طعام الأثيم [ سورة الدخان - الآية 44 ]

أنظر تفسير الآية ( 40 )


045-كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ

كالمهل يغلي في البطون [ سورة الدخان - الآية 45 ]

أنظر تفسير الآية ( 40 )


046-كَغَلْيِ الْحَمِيمِ

كغلي الحميم [ سورة الدخان - الآية 46 ]

أنظر تفسير الآية ( 40 )


047-خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاء الْجَحِيمِ

خذوه فاعتلوه إلى سواء الجحيم [ سورة الدخان - الآية 47 ]

إن المتقين في مقام أمين في جنات وعيون يلبسون من سندس وإستبرق متقابلين كذلك وزوجناهم بحور عين يدعون فيها بكل فاكهة آمنين لا يذوقون فيها الموت إلا الموتة الأولى ووقاهم عذاب الجحيم فضلاً من ربك ذلك هو الفوز العظيم ويبدأ المشهد بعرض لشجرة الزقوم بعد تقرير أنها طعام الأثيم عرض مفزع مرعب مخيف إن هذا الطعام مثل دردي الزيت المغلي وهو المهل يغلي في البطون كغلي الحميم وهناك هذا الأثيم هذا المتعالي على ربه وعلى الرسول الأمين وهذا هو الأمر العالي يصدر إلى الزبانية ليأخذوه في عنف يليق بمقامه الكريم خذوه فاعتلوه إلى سواء الجحيم ثم صبوا فوق رأسه من عذاب الحميم خذوه أخذاً واعتلوه عتلاً وشدوه في إهانة وجفوة فلا كرامة ولا هوادة وهناك صبوا فوق رأسه من ذلك الحميم المغلي الذي يشوي ويكوي ومع الشد والجذب والدفع والعتل والكي والشي التأنيب والترذيل ذق إنك أنت العزيز الكريم وهذا جزاء العزيز الكريم في غير ما عزة ولا كرامة فقد كان ذلك على الله وعلى المرسلين إن هذا ما كنتم به تمترون فقد كنتم تشكون في هذا اليوم كما كنتم تسخرون وتستهزئون وبينما الأخذ والعتل والصب والكي والتأنيب والخزي في جانب من جوانب الساحة يمتد البصر بعين الخيال إلى الجانب الآخر فإذا المتقون الذين كانوا يخشون هذا اليوم ويخافون إذا هم في مقام أمين لا خوف فيه ولا فزع ولا شد فيه ولا جذب ولا عتل فيه ولا صب بل هم منعمون رافلون في جنات وعيون يلبسون من سندس وهو الحرير الرقيق ومن إستبرق وهو الحرير السميك ويجلسون متقابلين في مجالسهم يسمرون كل ذلك ومثله تزويجهم بحور عين يتم بهن النعيم وهم في الجنة أصحاب الدار يطلبون ما يشاءون و يدعون فيها بكل فاكهة آمنين لا يتوقعون نهاية لهذا النعيم فلا موت هنالك وقد ذاقوا الموتة الأولى وغيرها لا يذوقون وذلك في مقابل ما كان المشركون يقولون إن هي إلا موتتنا الأولى وما نحن بمنشرين فنعم إنها الموتة الأولى ولكن وراءها الجحيم والنعيم ووقاهم عذاب الجحيم تفضلاً منه سبحانه فالنجاة من العذاب لا تكون إلا بفضله ورحمته فضلاً من ربك ذلك هو الفوز العظيم وأي فوز عظيم الدرس السادس نعمة الرسالة وتخويف من خاتمة التكذيب وفي ظل هذا المشهد العنيف العميق المؤثر بجانبيه تختم السورة بالتذكير بنعمة الرسالة والتخويف من عاقبة التكذيب فإنما يسرناه بلسانك لعلهم يتذكرون فارتقب إنهم مرتقبون وهو ختام يلخص جو السورة وظلها ويتناسق مع بدئها وخط سيرها فقد بدأت بذكر الكتاب وتنزيله للإنذار والتذكير وورد في سياقها ما ينتظر المكذبين يوم نبطش البطشة الكبرى إنا منتقمون فجاء هذا الختام يذكرهم بنعمة الله في تيسير هذا القرآن على لسان الرسول العربي الذي يفهمونه ويدركون معانيه ويخوفهم العاقبة والمصير في تعبير ملفوف ولكنه مخيف فارتقب إنهم مرتقبون الوحدة الأولى الموضوع حقائق إعتقادية حول الرسالة والرسول والأنبياء والأدلة على الوحدانية سورة الجاثية بسم الله الرحمن الرحيم


048-ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ

ثم صبوا فوق رأسه من عذاب الحميم [ سورة الدخان - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-ذُقْ إِنَّكَ أَنتَ الْعَزِيزُ الْكَرِيمُ

ذق إنك أنت العزيز الكريم [ سورة الدخان - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-إِنَّ هَذَا مَا كُنتُم بِهِ تَمْتَرُونَ

إن هذا ما كنتم به تمترون [ سورة الدخان - الآية 50 ]

أنظر تفسير الآية ( 47 )


051-إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ

إن المتقين في مقام أمين [ سورة الدخان - الآية 51 ]

أنظر تفسير الآية ( 47 )


052-فِي جَنَّاتٍ وَعُيُونٍ

في جنات وعيون [ سورة الدخان - الآية 52 ]

أنظر تفسير الآية ( 47 )


053-يَلْبَسُونَ مِن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَقَابِلِينَ

يلبسون من سندس وإستبرق متقابلين [ سورة الدخان - الآية 53 ]

أنظر تفسير الآية ( 47 )


054-كَذَلِكَ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ

كذلك وزوجناهم بحور عين [ سورة الدخان - الآية 54 ]

أنظر تفسير الآية ( 47 )


055-يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ

يدعون فيها بكل فاكهة آمنين [ سورة الدخان - الآية 55 ]

أنظر تفسير الآية ( 47 )


056-لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ

لا يذوقون فيها الموت إلا الموتة الأولى ووقاهم عذاب الجحيم [ سورة الدخان - الآية 56 ]

أنظر تفسير الآية ( 47 )


057-فَضْلاً مِّن رَّبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

فضلا من ربك ذلك هو الفوز العظيم [ سورة الدخان - الآية 57 ]

أنظر تفسير الآية ( 47 )


058-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ

فإنما يسرناه بلسانك لعلهم يتذكرون [ سورة الدخان - الآية 58 ]

أنظر تفسير الآية ( 47 )


059-فَارْتَقِبْ إِنَّهُم مُّرْتَقِبُونَ

فارتقب إنهم مرتقبون [ سورة الدخان - الآية 59 ]

أنظر تفسير الآية ( 47 )


001-حم

حم [ سورة الجاثية - الآية 1 ]

تعريف بسورة الجاثية هذه السورة المكية تصور جانباً من استقبال المشركين للدعوة الإسلامية وطريقتهم في مواجهة حججها وآياتها وتعنتهم في مواجهة حقائقها وقضاياها واتباعهم للهوى اتباعاً كاملاً في غير ما تحرج من حق واضح أو برهان ذي سلطان كذلك تصور كيف كان القرآن يعالج قلوبهم الجامحة الشاردة مع الهوى المغلقة دون الهدى ; وهو يواجهها بآيات الله القاطعة العميقة التأثير والدلالة ويذكرهم عذابه ويصور لهم ثوابه ويقرر لهم سننه ويعرفهم بنواميسه الماضية في هذا الوجود ومن خلال آيات السورة وتصويرها للقوم الذين واجهوا الدعوة في مكة نرى فريقاً من الناس مصرا على الضلالة مكابراً في الحق شديد العناد سيىء الأدب في حق الله وحق كلامه ترسمه هذه الآيات وتواجهه بما يستحقه من الترذيل والتحذير والتهديد بعذاب الله المهين الأليم العظيم ويل لكل أفاك أثيم يسمع آيات الله تتلى عليه ثم يصر مستكبراً كأن لم يسمعها فبشره بعذاب أليم وإذا علم من آياتنا شيئاً اتخذها هزواً أولئك لهم عذاب مهين من ورائهم جهنم ولا يغني عنهم ما كسبوا شيئاً ولا ما اتخذوا من دون الله أولياء ولهم عذاب عظيم ونرى جماعة من الناس ربما كانوا من أهل الكتاب سيئي التصور والتقدير ; لا يقيمون وزناً لحقيقة الإيمان الخالصة ولا يحسون بالفارق الأصيل بينهم وهم يعملون السيئات وبين المؤمنين الذين يعملون الصالحات والقرآن يشعرهم بأن هناك فارقاً أصيلاً في ميزان الله بين الفريقين ويقرر سوء حكمهم وسوء تصورهم للأمور ; وقيام الأمر في ميزان الله على العدل الأصيل في صلب الوجود كله منذ بدء الخلق والتكوين أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون وخلق الله السماوات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون ونرى فريقاً من الناس لا يعرف حكماً يرجع إليه إلا هواه فهو إلهه الذي يتعبده ويطيع كل ما يراه نرى هذا الفريق من الناس مصوراً تصويراً فذاً في هذه الآية ; وهو يعجب من أمره ويشهر بغفلته وعماه أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون ونرى هذا الفريق من الناس ينكر أمر الآخرة ويشك كل الشك في قضية البعث والحساب ويتعنت في الإنكار وفي طلب البرهان بما لا سبيل إليه في هذه الأرض والقرآن يوجه هذا الفريق إلى الدلائل القائمة الحاضرة على صدق هذه القضية وهم عنها معرضون وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه ولكن أكثر الناس لا يعلمون ويجوز أن يكون هؤلاء جميعاً فريقاً واحداً من الناس يصدر منه هذا وذاك ويصفه القرآن في السورة هنا وهناك كما يجوز أن يكونوا فرقاً متعددة ممن واجهوا الدعوة في مكة بما في ذلك بعض أهل الكتاب وقليل منهم كان في مكة ويجوز أن تكون هذه إشارة عن هذا الفريق ليعتبر بها أهل مكة دون أن يقتضي هذا وجوده في مكة بالذات في ذلك الحين وعلى أية حال فقد واجه القرآن هؤلاء الناس بصفاتهم تلك وتصرفاتهم وتحدث عنهم في هذه السورة ذلك الحديث كذلك واجههم بآيات الله في الآفاق وفي أنفسهم وحذرهم حساب يوم القيامة وبصرهم بما جرى لمن قبلهم ممن انحرفوا عن دين الله القويم واجههم بآيات الله في هذا الأسلوب البسيط المؤثر العميق إن في السماوات والأرض لآيات للمؤمنين وفي خلقكم وما يبث من دابة آيات لقوم يوقنون واختلاف الليل والنهار وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون تلك آيات الله نتلوها عليك بالحق فبأي حديث بعد الله وآياته يؤمنون وواجههم بها مرة أخرى في صورة نعم من أنعم الله عليهم يغفلون عن تذكرها وتدبرها الله الذي سخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون وسخر لكم ما في السماوات وما في الأرض جميعاً منه إن في ذلك لآيات لقوم يتفكرون كذلك واجههم بحالهم يوم القيامة الذي ينكرونه أو يمارون فيه ويوم تقوم الساعة يومئذ يخسر المبطلون وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته ذلك هو الفوز المبين وأما الذين كفروا أفلم تكن آياتي تتلى عليكم فاستكبرتم وكنتم قوماً مجرمين وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندري ما الساعة إن نظن إلا ظناً وما نحن بمستيقنين وبدا لهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون وقيل اليوم ننساكم كما نسيتم لقاء يومكم هذا ومأواكم النار وما لكم من ناصرين ذلكم بأنكم اتخذتم آيات الله هزواً وغرتكم الحياة الدنيا فاليوم لا يخرجون منها ولا هم يستعتبون كذلك لم يدع أي لبس أو شك في عدالة الجزاء وفردية التبعة ; فبين أن هذا الأصل عميق في تكوين الوجود كله وعليه يقوم هذا الوجود ذلك حين يقول من عمل صالحاً فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون وحين يرد على من يحسبون وهم يجترحون السيئات أنهم عند الله كالمؤمنين الذين يعملون الصالحات فيقول وخلق الله السماوات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون والسورة كلها وحدة في علاج موضوعها ; ولكننا قسمناها إلى درسين اثنين لتيسير عرضها وتفصيلها وهي تبدأ بالأحرف المقطعة حا ميم والإشارة إلى القرآن الكريم تنزيل الكتاب من الله العزيز الحكيم وتختم بحمد الله وربوبيته المطلقة وتمجيده وتعظيمه إزاء أولئك الذين يغفلون عن آياته ويستهزئون بها ويستكبرون عنها فلله الحمد رب السماوات ورب الأرض رب العالمين وله الكبرياء في السماوات والأرض وهو العزيز الحكيم ويسير سياق السورة في عرض موضوعها في يسر وهوادة وإيضاح هادىء وبيان دقيق عميق على غير ما يسير سياق سورة الدخان قبلها في إيقاع عنيف كأنه مطارق تقرع القلوب والله خالق القلوب ومنزل هذا القرآن يأخذ القلوب تارة بالقرع والطرق وتارة باللمس الناعم الرفيق وتارة بالبيان الهادى ء الرقيق حسب تنوعها هي واختلافها وحسب تنوع حالاتها ومواقفها في ذاتها وهو اللطيف الخبير وهو العزيز الحكيم والآن نأخذ في التفصيل الدرس الأول إنزال القرآن والأدلة والآيات على الوحدانية حم تنزيل الكتاب من الله العزيز الحكيم إن في السماوات والأرض لآيات للمؤمنين وفي خلقكم وما يبث من دابة آيات لقوم يوقنون واختلاف الليل والنهار وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون يذكر الحرفين حا ميم ويذكر بعدهما تنزيل الكتاب من الله العزيز الحكيم وفيهما دلالة على مصدر الكتاب كما أسلفنا الحديث عن الأحرف المقطعة في أوائل السور من ناحية أن هذا الكتاب المعجز مصوغ من مثل هذه الأحرف وهم لا يقدرون على شيء منه فهذه دلالة قائمة على أن تنزيل هذا الكتاب من الله العزيز القادر الذي لا يعجزه شيء الحكيم الذي يخلق كل شيء بقدر ويمضي كل أمر بحكمة وهو تعقيب يناسب جو السورة وما تتعرض له من ألوان النفوس وقبل أن يعرض للقوم وموقفهم من هذا الكتاب ; يشير إلى آيات الله المبثوثة في الكون من حولهم وقد كانت وحدها كفيلة بتوجيههم إلى الإيمان ويوجه قلوبهم إليها لعلها توقظها وتفتح مغاليقها وتستجيش فيها الحساسية بالله منزل هذا الكتاب وخالق هذا الكون العظيم إن في السماوات والأرض لآيات للمؤمنين والآيات المبثوثة في السماوات والأرض لا تقتصر على شيء دون شيء ولا حال دون حال فحيثما مد الإنسان ببصره وجد آيات الله تطالعه في هذا الكون العجيب وأي شيء ليس آية


002-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

تنزيل الكتاب من الله العزيز الحكيم [ سورة الجاثية - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِّلْمُؤْمِنِينَ

إن في السماوات والأرض لآيات للمؤمنين [ سورة الجاثية - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِن دَابَّةٍ آيَاتٌ لِّقَوْمٍ يُوقِنُونَ

وفي خلقكم وما يبث من دابة آيات لقوم يوقنون [ سورة الجاثية - الآية 4 ]

هذه السماوات بأجرامها الضخمة وأفلاكها الهائلة وهي على ضخامتها مبعثرة كالنثار الصغير في الفضاء الفضاء الهائل الرهيب الجميل ودورة هذه الأجرام في أفلاكها في دقة واطراد وتناسق تناسق جميل لا تشبع العين من النظر إليه ولا يشبع القلب من تمليه وهذه الأرض الواسعة العريضة بالقياس إلى البشر وهي ذرة أو هباءة بالقياس إلى النجوم الكبيرة ثم بالقياس إلى هذا الفضاء الذي تتوه فيه تتوه لولا القدرة التي تمسك بها وتنتظمها في العقد الكوني الذي لا يتوه شيء فيه وما أودعه الله طبيعة هذه الأرض في موقعها الكوني الخاص من صلاحية لنشوء الحياة فوقها ومن خصائص دقيقة مقصودة متراكبة متجمعة متناسقة لو اختلت خصيصة واحدة منها أو تخلفت ما أمكن أن تقوم فيها الحياة أو تدوم وكل شيء في هذه الأرض وكل حي آية وكل جزء من كل شيء ومن كل حي في هذه الأرض آية والصغير الدقيق كالضخم الكبير آية هذه الورقة الصغيرة في هذه الشجرة الضخمة أو النبتة الهزيلة آية آية في شكلها وحجمها آية في لونها وملمسها آية في وظيفتها وتركيبها وهذه الشعرة في جسم الحيوان أو الإنسان آية آية في خصائصها ولونها وحجمها وهذه الريشة في جناح الطائر آية آية في مادتها وتنسيقها ووظيفتها وحيثما مد الإنسان ببصره في الأرض أو في السماء تزاحمت الآيات وتراكبت وأعلنت عن نفسها لقلبه وسمعه وبصره ولكن من الذي يرى هذه الآيات ويستشعرها لمن تعلن هذه الآيات عن نفسها لمن للمؤمنين فالإيمان هو الذي يفتح القلوب لتلقي الأصداء والأضواء والأنداء ; والإحساس بما فيها من آيات الله المبثوثة في الأرض والسماء والإيمان هو الذي تخالط القلوب بشاشته فتحيا وترق وتلطف ; وتلتقط ما يذخر به الكون من إيحاءات خفية وظاهرة تشير كلها إلى اليد الصانعة وطابعها المميز في كل ما تصوغه وتبدعه من أشياء ومن أحياء وكل ما خرج من هذه اليد فهو خارق معجز لا يقدر على إبداعه أحد من خلق الله ثم ينتقل بهم السياق من آفاق الكون إلى ذوات أنفسهم ; وهي أقرب إليهم وهم بها أكثر حساسية وفي خلقكم وما يبث من دابة آيات لقوم يوقنون وخلق هذا الإنسان بهذا التكوين العجيب وبهذه الخصائص الفريدة وبهذه الوظائف اللطيفة الدقيقة المتنوعة الكثيرة خارقة خارقة نسيناها لطول تكرارها ولقربها منا ولكن التركيب العضوي لجارحة واحدة من جوارح هذا الإنسان مسألة تدير الرأس عجباً ودهشة واستهوالاً لهذا التركيب العجيب إن الحياة في أبسط صورها معجزة في الإميبا ذات الخلية الواحدة وفيما هو أصغر من الإميبا فكيف بها في هذا الإنسان الشديد التركيب والتعقيد وهو في تركيبه النفسي أشد تركباً وتعقداً من تركيبه العضوي وحوله تلك الخلائق التي تدب على الأرض أنواعاً وأجناساً وأشكالاً وأحجاماً لا يحصيها إلا الله وأصغرها كأكبرها معجز في خلقه معجز في تصريفه معجز في تناسب حيواته على هذه الأرض بحيث


005-وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِن رِّزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِّقَوْمٍ يَعْقِلُونَ

واختلاف الليل والنهار وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون [ سورة الجاثية - الآية 5 ]

لا يزيد جنس عن حدود معينة تحفظ وجوده وامتداده وتمنع طغيانه على الأجناس الأخرى طغيان إبادة وإفناء واليد الممسكة بزمام الأنواع والأجناس تزيد فيها وتنقص بحكمة وتقدير ; وتركب في كل منها من الخصائص والقوى والوظائف ما يحفظ التوازن بينها جميعاً النسور جارحة ضارية وعمرها مديد ولكنها في مقابل هذا نزرة قليلة البيض والفراخ بالقياس إلى العصافير والزرازير ولنا أن نتصور كيف كان الأمر يكون لو كان للنسور نسل العصافير وكيف كانت تقضي على جميع الطيور والأسود كذلك في عالم الحيوان كاسرة ضارية فكيف لو كانت تنسل كالظباء والشاء إنها ما كانت تبقي على لحم في الغابة ولا غذاء ولكن اليد التي تمسك بالزمام تجعل نسلها محدوداً بالقدر المطلوب وتكثر من ذوات اللحوم من الظباء والشاء وما إليها لسبب معلوم والذبابة الواحدة تبيض في الدورة الواحدة مئات الألوف وفي مقابل هذا لا تعيش إلا حوالي أسبوعين اثنين فكيف لو افلت الزمام فعاشت الذبابة الواحدة أشهراً أو سنين لكان الذباب يغطي الأجسام ويأكل العيون ولكن اليد المدبرة هناك تضبط الأمور وفق تقدير دقيق محسوب فيه حساب كل الحاجات والأحوال والظروف وهكذا وهكذا في الخلق ذاته وفي خصائصه وفي تدبيره وتقديره في عالم الناس وعالم الدواب في هذا كله آيات آيات ناطقة ولكن لمن من الذي يراها ويتدبرها ويدركها لقوم يوقنون واليقين هو الحالة المهيئة للقلوب كي تحس وكي تتأثر وكي تنيب اليقين الذي يدع القلوب تقر وتثبت وتطمئن ; وتتلقى حقائق الكون في هدوء ويسر وثقة وفي راحة من القلق والحيرة والزعزعة فتصوغ من أقل ما تحصل أكبر النتائج وأعظم الآثار في هذا الوجود ثم ينتقل بهم من ذوات أنفسهم وحركة الأحياء حولهم إلى الظواهر الكونية وما ينشأ عنها من أسباب الحياة لهم وللأحياء جميعاً واختلاف الليل والنهار وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون واختلاف الليل والنهار ظاهرتان قد يُخلق جدتهما في نفوس البشر التكرار ولكن أية عجيبة تطالع الحس البشري وهو يواجه الليل أول مرة أو يواجه النهار إن القلب الشاعر المتفتح يرى هذه العجيبة دائماً وينتفض لها دائماً ; ويرى يد الله التي تدير الكون كله كلما رأى الليل والنهار وتنمو معارف البشر ويتسع علمهم عن بعض الظواهر الكونية ويعرفون أن الليل والنهار ظاهرتان تنشآن عن دورة الأرض حول محورها أمام الشمس مرة في كل أربع وعشرين ساعة ولكن العجيبة لا تنقص شيئاً بهذه المعرفة فإن دورة الأرض هذه عجيبة أخرى دورة هذا الجرم حول نفسه بهذه السرعة المنتظمة وهو عائم في الهواء سابح في الفضاء غير مستند إلى شيء إلا إلى القدرة التي تمسك به وتديره كما شاءت بهذا النظام الذي لا يتخلف وبهذا القدر الذي يسمح للأحياء والأشياء أن تظل على سطح هذا الكوكب السابح السارح الدائر في الفضاء ويتوسع البشر في علمهم فيدركون أهمية هاتين الظاهرتين على سطح الأرض بالقياس إلى الحياة والأحياء ; ويعرفون أن تقسيم الأوقات بين الليل والنهار بهذه النسبة على سطح هذا الكوكب عامل رئيسي لوجود الحياة وبقاء الأحياء ; وأنه لو لم توجد هاتان الظاهرتان بهذا القدر وعلى هذا النظام لتغير كل شيء على هذه الأرض وبخاصة تلك الحياة الإنسانية التي تخص المخاطبين من الأحياء ومن ثم تزداد هاتان الظاهرتان أهمية في الحس البشري ولا تنقصان وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها والرزق قد يكون المقصود به هو الماء النازل من السماء كما فهم منه القدماء ولكن رزق السماء أوسع فهذه الأشعة التي تنزل من السماء ليست أقل أثراً في إحياء الأرض من الماء بل إنها لهي التي ينشأ عنها الماء بإذن الله فحرارة الشمس هي التي تبخر الماء من البحار فتتكاثف وتنزل أمطاراً وتجري عيوناً وأنهاراً ; وتحيا بها الأرض بعد موتها تحيا بالماء وتحيا بالحرارة والضياء سواء وتصريف الرياح وهي تمضي شمالاً وجنوباً وشرقاً وغرباً منحرفة ومستقيمة دافئة وباردة وفق النظام الدقيق المنسوق المقصود في تصميم هذا الكون العجيب ; وحساب كل شيء فيه حساباً دقيقاً لا يترك شيئاً للمصادفة العمياء ولتصريف الرياح علاقة معروفة بدورة الأرض وبظاهرتي الليل والنهار وبالرزق الذي ينزل من السماء وكلها تتعاون في تحقيق مشيئة الله في خلق هذا الكون وتصريفه كما اراد وفيها آيات معروضة في الكون ولكن لمن لقوم يعقلون فللعقل هنا عمل وله في هذا الميدان مجال الدرس الثاني من صفات الكفار المعاندين هذه بعض آيات الله الكونية يشير إليها هذه الإشارات الموحية للمؤمنين الذين يوقنون والذين يعقلون يشير إليها بآيات الله القرآنية فتلمس القلوب وتوقظ العقول وتخاطب الفطر بلغتها المباشرة بما بينها وبين هذا الكون من صلة عميقة باطنة لا يحتاج إيقاظها إلا إلى كلمات موحية كآيات هذا القرآن فمن لم يؤمن بهذه الآيات فلا رجاء في أن يؤمن بسواها ; ومن لم توقظه هذه الإشارات الموحية فلن توقظه الصرخات من غير هذا الصوت المستجاب تلك آيات الله نتلوها عليك بالحق فبأي حديث بعد الله وآياته يؤمنون إن أي كلام لن يبلغ كلام الله في القرآن وإن أي إبداع لن يبلغ إبداع الله في الكون وإن أية حقيقة لن تبلغ حقيقة الله في الثبوت والوضوح واليقين فبأي حديث بعد الله وآياته يؤمنون وهنا لا يليق بمن لا يؤمن إلا التهديد والتنكيل ويل لكل افاك أثيم يسمع آيات الله تتلى عليه ثم يصر مستكبراً كأن لم يسمعها فبشره بعذاب أليم وإذا علم من آياتنا شيئاً اتخذها هزواً أولئك لهم عذاب مهين من ورائهم جهنم ولا يغني عنهم ما كسبوا شيئاً ولا ما اتخذوا من دون الله أولياء ولهم عذاب عظيم وتصور هذه الآيات كما أسلفنا في تقديم السورة جانباً من استقبال المشركين لهذه الدعوة في مكة وإصرارهم على باطلهم واستكبارهم عن سماع كلمة الحق البين ومكابرتهم في هذا الحق كأنه لم يطرق


006-تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ

تلك آيات الله نتلوها عليك بالحق فبأي حديث بعد الله وآياته يؤمنون [ سورة الجاثية - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَيْلٌ لِّكُلِّ أَفَّاكٍ أَثِيمٍ

ويل لكل أفاك أثيم [ سورة الجاثية - الآية 7 ]

أذهانهم وسوء أدبهم مع الله وكلامه ومقابلة القرآن لهذا كله بالترذيل والتقبيح والتهديد والوعيد والتلويح بالعذاب الأليم المهين العظيم ويل لكل أفاك أثيم والويل الهلاك والأفاك الكذاب المارد على الكذب والأثيم الكثير المقارفة للإثم والتهديد شامل لكل من هذه صفته وهو تهديد صادر من الله القوي القاهر الجبار القادر على الهلاك والدمار الصادق الوعد والوعيد والإنذار فهو تهديد رعيب مفزع مرهوب هذا الأفاك الأثيم آية إفكه وعلامة إثمه أنه يصر على الباطل ويستكبر على الحق ويتعالى عن الخضوع لآيات الله ولا يتأدب بالأدب اللائق مع الله يسمع آيات الله تتلى عليه ثم يصر مستكبراً كأن لم يسمعها وهذه الصورة البغيضة ولو أنها صورة فريق من المشركين في مكة إلا أنها تتكرر في كل جاهلية وتتكرر اليوم وغداً فكم في الأرض وبين من يقال إنهم مسلمون من يسمع آيات الله تتلى عليه ثم يصر مستكبراً كأن لم يسمعها ; لأنها لا توافق هواه ولا تسير مع مألوفه ولا تعاونه على باطله ولا تقره على شره ولا تتمشى له مع اتجاه فبشره بعذاب أليم والبشارة للخير فهي هنا للسخرية فإذا كان لا يسمع النذير فليأته الويل المنظور في صوت البشير زيادة في السخرية والتحقير وإذا علم من آياتنا شيئاً اتخذها هزواً بعد أن يعلمها ويعرف مصدرها وهذه أشد وأنكى وهي صورة كذلك مكرورة في الجاهليات الأولى والأخيرة وكم من الناس وبين من يقال إنهم مسلمون من يستهزىء بآيات الله التي يعلمها ويتخذها مادة للسخرية منها وممن يؤمنون بها ; ومن يريدون أن يرجعوا أمر الناس والحياة إليها أولئك لهم عذاب مهين فالمهانة هي الجزاء المناسب لمن يستهزى ء بآيات الله وهو يعلمها وهو عذاب حاضر قريب ; وإن كان موعده آتياً بعد حين ولكنه في حقيقته قائم موجود من ورائهم جهنم ولفظ من ورائهم مقصودة ظلاله فوق معناه وظلاله أنهم لا يرونه لأنه من ورائهم ولا يتقونه لأنهم في غفلة عنه ; ولا يفوتهم فهم سيقعون فيه ولا يغني عنهم ما كسبوا شيئاً ولا ما اتخذوا من دون الله أولياء فليس شيء مما عملوا أو ملكوا بنافعهم شيئاً فعملهم ولو صلح هباء لا يقدرون على شيء منه وهو قائم على غير أساس من إيمان وملكهم زائل لا يصاحبهم منه شيء فيه غناء وأولياؤهم من دون الله آلهة أو أعواناً وجنداً أو خلاناً لا يملكون لهم نصراً ولا شفاعة ولهم عذاب عظيم فوق أنه مهين فجرمهم في الاستهزاء بآيات الله قبيح يقتضي المهانة جسيم يقتضي جسامة التعذيب


008-يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ

يسمع آيات الله تتلى عليه ثم يصر مستكبرا كأن لم يسمعها فبشره بعذاب أليم [ سورة الجاثية - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ

وإذا علم من آياتنا شيئا اتخذها هزوا أولئك لهم عذاب مهين [ سورة الجاثية - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-مِن وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُم مَّا كَسَبُوا شَيْئاً وَلَا مَا اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاء وَلَهُمْ عَذَابٌ عَظِيمٌ

من ورائهم جهنم ولا يغني عنهم ما كسبوا شيئا ولا ما اتخذوا من دون الله أولياء ولهم عذاب عظيم [ سورة الجاثية - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مَّن رِّجْزٍ أَلِيمٌ

هذا هدى والذين كفروا بآيات ربهم لهم عذاب من رجز أليم [ سورة الجاثية - الآية 11 ]

وينتهي هذا المقطع الذي ورد فيه ذكر الاستهزاء بآيات الله والصد عنها والاستكبار بكلمة عن حقيقة هذه الآيات ; وجزاء من يكفر بهذه الحقيقة في إجمال هذا هدى والذين كفروا بآيات ربهم لهم عذاب من رجز أليم إن حقيقة هذا القرآن أنه هدى هدى خالص مصفى هدى ممحض لا يشوبه ضلال فالذي يكفر بعد ذلك بالآيات وهذه حقيقتها يستحق ألم العذاب الذي يمثله توكيد معنى الشدة والإيلام فالرجز هو العذاب الشديد والعذاب الذي يهددون به هو عذاب من رجز أليم تكرار بعد تكرار وتوكيد بعد توكيد يليق بمن يكفر بالهدى الخالص الممحض الصريح الدرس الثالث من نعم الله على الناس وتسخير ما في الكون لهم وبعد التهديد المخيف والوعيد الرعيب يعود فيلمس قلوبهم لمساً رفيقاً بالتذكير بأنعم الله التي سخرها لهم في هذا الكون العريض الله الذي سخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون وسخر لكم ما في السماوات وما في الأرض جميعاً منه إن في ذلك لآيات لقوم يتفكرون إن هذا المخلوق الصغير الإنسان يحظى من رعاية الله سبحانه بالقسط الوافر الذي يتيح له أن يسخر الخلائق الكونية الهائلة وينتفع بها على شتى الوجوه وذلك بالاهتداء إلى طرف من سر الناموس الإلهي الذي يحكمها والذي تسير وفقه ولا تعصاه ولولا هذا الاهتداء إلى طرف السر ما استطاع الإنسان بقوته الهزيلة المحدودة أن ينتفع بشيء من قوى الكون الهائلة ; بل ما استطاع أن يعيش معها ; وهو هذا القزم الصغير وهي هذه المردة الجبابرة من القوى والطاقات والأحجام والأجرام والبحر أحد هذه الجبابرة الضخام التي سخرها الله للإنسان فهداه إلى شيء من سر تكوينها وخصائصها ; عرف منه هذه الفلك التي تمخر هذا الخلق الهائل وهي تطفو على ثبج أمواجه الجبارة ولا تخشاها لتجري الفلك فيه بأمره فهو سبحانه الذي خلق البحر بهذه الخصائص وخلق مادة الفلك بهذه الخصائص ; وجعل خصائص الضغط الجوي وسرعة الرياح وجاذبية الأرض وسائر الخصائص الكونية الأخرى مساعدة على أن تجري الفلك في البحر وهدى الإنسان إلى هذا كله فأمكنه أن ينتفع به وأن ينتفع كذلك بالبحر في نواح أخرى ولتبتغوا من فضله كالصيد للطعام وللزينة وكذلك التجارة والمعرفة والتجربة والرياضة والنزهة ; وسائر ما يبتغيه الحي من فضل الله في البحار سخر الله للإنسان البحر والفلك ليبتغي من فضل الله ; وليتجه إليه بالشكر على التفضل والإنعام وعلى التسخير والاهتداء ولعلكم تشكرون وهو يوجه قلبه بهذا القرآن إلى الوفاء بهذا الحق وإلى الارتباط بذلك الأفق وإلى إدراك ما بينه وبين الكون من وحدة في المصدر ووحدة في الاتجاه إلى الله ومن تخصيص البحر بالذكر إلى التعميم والشمول فلقد سخر الله لهذا الإنسان ما في السماوات وما في الأرض من قوى وطاقات ونعم وخيرات مما يصلح له ويدخل في دائرة خلافته وسخر لكم ما في السماوات وما في الأرض جميعاً منه فكل شيء في هذا الوجود منه وإليه ; وهو منشئه ومدبره ; وهو مسخره أو مسلطه وهذا المخلوق الصغير الإنسان مزود من الله بالاستعداد لمعرفة طرف من النواميس الكونية يسخر به قوى في هذا الكون وطاقات


012-اللَّهُ الَّذِي سخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ

الله الذي سخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون [ سورة الجاثية - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لَّقَوْمٍ يَتَفَكَّرُونَ

وسخر لكم ما في السماوات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون [ سورة الجاثية - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-قُل لِّلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُون أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْماً بِما كَانُوا يَكْسِبُونَ

قل للذين آمنوا يغفروا للذين لا يرجون أيام الله ليجزي قوما بما كانوا يكسبون [ سورة الجاثية - الآية 14 ]

تفوق قوته وطاقته بما لا يقاس وكل ذلك من فضل الله عليه وفي كل ذلك آيات لمن يفكر ويتدبر ; ويتبع بقلبه وعقله لمسات اليد الصانعة المدبرة المصرفة لهذه القوى والطاقات إن في ذلك لآيات لقوم يتفكرون والفكر لا يكون صحيحاً وعميقاً وشاملاً إلا حين يتجاوز القوى والطاقات التي يكشف سرها إلى مصدر هذه القوى والطاقات ; وإلى النواميس التي تحكمها ; وإلى الصلة بين هذه النواميس وفطرة الإنسان هذه الصلة التي تيسر للإنسان الاتصال بها وإدراكها ولولاها ما اتصل ولا أدرك ولا عرف ولا تمكن ولا سخر ولا انتفع بشيء من هذه القوى والطاقات الدرس الرابع دعوة المؤمنين للصفح عن الكافرين وحين يبلغ سياق السورة إلى هذا المقطع القوي الذي يصل قلب المؤمن بقلب هذا الوجود ويشعره بمصدر القوة الحقيقي وهو الاهتداء إلى أسرار هذا الوجود عند هذا يدعو المؤمنين إلى الترفع والاستعلاء وسعة الأفق ورحابة الصدر في مواجهة الضعاف العاجزين الذين لا تتصل قلوبهم بذلك المصدر الثري الغني كما يدعوهم إلى شيء من العطف على هؤلاء المساكين المحجوبين عن الحقائق المنيرة القوية العظيمة ; من الذين لا يتطلعون إلى أيام الله التي يظهر فيها عظمته وأسراره ونواميسه قل للذين آمنوا يغفروا للذين لا يرجون أيام الله ليجزي قوماً بما كانوا يكسبون من عمل صالحاً فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون فهو توجيه كريم للذين آمنوا ليتسامحوا مع الذين لا يرجون أيام الله تسامح المغفرة والعفو وتسامح القوة والاستعلاء وتسامح الكبر والارتفاع والواقع أن الذين لا يرجون أيام الله مساكين يستحقون العطف أحياناً بحرمانهم من ذلك النبع الفياض الذي يزخر بالنداوة والرحمة والقوة والثراء نبع الإيمان بالله والطمأنينة إليه والاحتماء بركنه واللجوء إليه في ساعات الكربة والضيق وحرمانهم كذلك من المعرفة الحقيقية المتصلة بصميم النواميس الكونية وما وراءها من القوى والثروات والمؤمنون الذين يملكون كنز الإيمان وذخره ويتمتعون برحمته وفيضه أولى بالمغفرة لما يبدو من أولئك المحرومين من نزوات وحماقات هذا من جانب ومن الجانب الآخر ليترك هؤلاء المؤمنون الأمر كله لله يتولى جزاء المحسن على إحسانه والمسيء على إساءته ويحسب لهم العفو والمغفرة عن المساءة في سجل الحسنات ذلك فيما لا يظهر الفساد في الأرض ويعتدي على حدود الله وحرماته بطبيعة الحال ليجزي قوماً بما كانوا يكسبون ويعقب على هذا بفردية التبعة وعدالة الجزاء وتوكيد الرجوع إلى الله وحده في نهاية المطاف من عمل صالحاً فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون بذلك يتسع صدر المؤمن ويرتفع شعوره ; ويحتمل المساءات الفردية والنزوات الحمقاء من المحجوبين المطموسين في غير ضعف وفي غير ضيق فهو أكبر وأفسح وأقوى وهو حامل مشعل الهدى للمحرومين من النور وحامل بلسم الشفاء للمحرومين من النبع وهو مجزيٌّ بعمله لا يصيبه من وزر المسيء شيء والأمر لله في النهاية وإليه المرجع والمآب


015-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ

من عمل صالحا فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون [ سورة الجاثية - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ

ولقد آتينا بني إسرائيل الكتاب والحكم والنبوة ورزقناهم من الطيبات وفضلناهم على العالمين [ سورة الجاثية - الآية 16 ]

الدرس الخامس امتحان بني إسرائيل وإخفاقهم ووحدة الرسالات وتميز الشرائع بعد ذلك يتحدث عن القيادة المؤمنة للبشرية وتركز هذه القيادة أخيراً في الرسالة الإسلامية ; فيشير إلى اختلاف بني إسرائيل في كتابهم بعدما آتاهم الله الكتاب والحكم والنبوة وانتهاء راية القيادة والحكم إلى صاحب الدعوة الأخيرة هذا وهو بعد في مكة والدعوة بعد مطاردة محاصرة ولكن طبيعتها هي هي منذ نشأتها ومهمتها هي مهمتها ولقد آتينا بني إسرائيل الكتاب والحكم والنبوة ورزقناهم من الطيبات وفضلناهم على العالمين وآتيناهم بينات من الأمر فما اختلفوا إلا من بعد ما جاءهم العلم بغياً بينهم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون إنهم لن يغنوا عنك من الله شيئاً وإن الظالمين بعضهم أولياء بعض والله ولي المتقين هذا بصائر للناس وهدى ورحمة لقوم يوقنون كانت القيادة قبل الإسلام لبني إسرائيل كانوا هم أصحاب عقيدة السماء التي اختارها الله لتلك الفترة من التاريخ ولا بد للبشر من قيادة مستمدة من السماء فالأرض قيادتها هوى أو جهل أو قصور والله خالق البشر هو وحده الذي يشرع لهم شريعته مبرأة من الهوى فكلهم عباده مبرأة من الجهل والقصور فهو الذي خلقهم وهو أعلم بمن خلق وهو اللطيف الخبير ولقد آتينا بني إسرائيل الكتاب والحكم والنبوة فكان فيهم التوراة شريعة الله وكان فيهم الحكم لإقامة الشريعة وكان فيهم النبوة بعد رسالة موسى وكتابه للقيام على الشريعة والكتاب وكثر فيهم الأنبياء وتتابعوا فترة طويلة نسبياً في التاريخ ورزقناهم من الطيبات فكانت مملكتهم ونبواتهم في الأرض المقدسة الطيبة الكثيرة الخيرات بين النيل والفرات وفضلناهم على العالمين وكان تفضيلهم على أهل زمانهم بطبيعة الحال ; وكان مظهر هذا التفضيل الأول اختيارهم للقيادة بشريعة الله ; وإيتاءهم الكتاب والحكم والنبوة وآتيناهم بينات من الأمر فكان ما أوتوه من الشريعة بينا حاسماً فاصلاً لا غموض فيه ولا لبس ولا عوج ولا انحراف ; فلم يكن هناك ما يدعو إلى الاختلاف في هذا الشرع البين كما وقع منهم ; وما كان هذا عن غموض في الأمر ولا كان عن جهل منهم بالصحيح من الحكم فما اختلفوا إلا من بعدما جاءهم العلم إنما كان ذلك عن تحاسد بينهم ونزاع وظلم مع معرفة الحق والصواب بغياً بينهم وبذلك انتهت قيادتهم في الأرض وبطل استخلافهم وأمرهم بعد ذلك إلى الله يوم القيامة إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون ثم كتب الله الخلافة في الأرض لرسالة جديدة ورسول جديد يرد إلى شريعة الله استقامتها وإلى قيادة السماء نصاعتها ; ويحكم شريعة الله لا أهواء البشر في هذه القيادة ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون


017-وَآتَيْنَاهُم بَيِّنَاتٍ مِّنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِن بَعْدِ مَا جَاءهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ

وآتيناهم بينات من الأمر فما اختلفوا إلا من بعد ما جاءهم العلم بغيا بينهم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون [ سورة الجاثية - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاء الَّذِينَ لَا يَعْلَمُونَ

ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون [ سورة الجاثية - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَ اللَّهِ شَيئاً وإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ

إنهم لن يغنوا عنك من الله شيئا وإن الظالمين بعضهم أولياء بعض والله ولي المتقين [ سورة الجاثية - الآية 19 ]

وهكذا يتمحض الأمر فإما شريعة الله وإما أهواء الذين لا يعلمون وليس هنالك من فرض ثالث ولا طريق وسط بين الشريعة المستقيمة والأهواء المتقلبة ; وما يترك أحد شريعة الله إلا ليحكم الأهواء فكل ما عداها هوى يهفو إليه الذين لا يعلمون والله سبحانه يحذر رسوله ص أن يتبع أهواء الذين لا يعلمون فهم لا يغنون عنه من الله شيئاً وهم يتولون بعضهم بعضاً وهم لا يملكون أن يضروه شيئاً حين يتولى بعضهم بعضاً لأن الله هو مولاه إنهم لن يغنوا عنك من الله شيئاً وإن الظالمين بعضهم أولياء بعض والله ولي المتقين وإن هذه الآية مع التي قبلها لتعين سبيل صاحب الدعوة وتحدده وتغني في هذا عن كل قول وعن كل تعليق أو تفصيل ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون إنهم لن يغنوا عنك من الله شيئاً وإن الظالمين بعضهم أولياء بعض والله ولي المتقين إنها شريعة واحدة هي التي تستحق هذا الوصف وما عداها أهواء منبعها الجهل وعلى صاحب الدعوة أن يتبع الشريعة وحدها ويدع الأهواء كلها وعليه ألا ينحرف عن شيء من الشريعة إلى شيء من الأهواء فأصحاب هذه الأهواء أعجز من أن يغنوا عنه من الله صاحب الشريعة وهم إلب عليه فبعضهم ولي لبعض وهم يتساندون فيما بينهم ضد صاحب الشريعة فلا يجوز أن يأمل في بعضهم نصرة له أو جنوحاً عن الهوى الذي يربط بينهم برباطه ولكنهم أضعف من أن يؤذوه والله ولي المتقين وأين ولاية من ولاية وأين ضعاف جهال مهازيل يتولى بعضهم بعضاً ; من صاحب شريعة يتولاه الله ولي المتقين وتعقيباً على هذا البيان الحاسم الجازم يتحدث عن اليقين وعما في هذا القول وأمثاله في القرآن من تبصرة وهدى ورحمة لأهل اليقين هذا بصائر للناس وهدى ورحمة لقوم يوقنون ووصف القرآن بأنه بصائر للناس يعمق معنى الهداية فيه والإنارة فهو بذاته بصائر كاشفة كما أن البصائر تكشف لأصحابها عن الأمور وهو بذاته هدى وهو بذاته رحمة ولكن هذا كله يتوقف على اليقين يتوقف على الثقة التي لا يخامرها شك ; ولا يخالطها قلق ولا تتسرب إليها ريبة وحين يستيقن القلب ويستوثق يعرف طريقه فلا يتلجلج ولا يتلعثم ولا يحيد وعندئذ يبدو له الطريق واضحاً والأفق منيراً والغاية محددة والنهج مستقيماً وعندئذ يصبح هذا القرآن له نوراً وهدى ورحمة بهذا اليقين الدرس السادس عدم تساوي المؤمنين بالكافرين ويعقب على الحديث عن ولاية الظالمين بعضهم لبعض وولاية الله للمتقين ; وعن طبيعة هذا القرآن بالقياس إلى المتقين وأنه بصائر وهدى ورحمة لأهل اليقين يعقب على هذا الحديث بالتفرقة الحاسمة بين حال الذين يجترحون السيئات وحال الذين يعملون الصالحات وهم مؤمنون ويستنكر أن يسوى بينهم في الحكم وهم مختلفون في ميزان الله والله قد أقام السماوات والأرض على أساس الحق والعدل ; والحق أصيل في تصميم هذا الكون أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون وخلق الله السماوات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون


020-هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِّقَوْمِ يُوقِنُونَ

هذا بصائر للناس وهدى ورحمة لقوم يوقنون [ سورة الجاثية - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ

أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون [ سورة الجاثية - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ

وخلق الله السماوات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون [ سورة الجاثية - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَن يَهْدِيهِ مِن بَعْدِ اللَّهِ أَفَلَا

أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون [ سورة الجاثية - الآية 23 ]

ويجوز أن يكون الحديث هنا عن أهل الكتاب الذين انحرفوا عن كتابهم واجترحوا السيئات وظلوا يحسبون أنفسهم في صفوف المؤمنين ويجعلون أنفسهم أكفاء للمسلمين الذين يعملون الصالحات أنداداً لهم في تقدير الله سواء في الحياة أو بعد الممات أي عند الحساب والجزاء كما يجوز أن يكون حديثاً عاماً بقصد بيان قيم العباد في ميزان الله ورجحان كفة المؤمنين أصحاب العمل الصالح ; واستنكار التسوية بين مجترحي السيئات وفاعلي الحسنات سواء في الحياة أو في الممات ومخالفة هذا للقاعدة الثابتة الأصيلة في بناء الوجود كله قاعدة الحق الذي يتمثل في بناء الكون كما يتمثل في شريعة الله والذي يقوم به الكون كما تقوم به حياة الناس والذي يتحقق في التفرقة بين المسيئين والمصلحين في جميع الأحوال ; وفي مجازاة كل نفس بما كسبت من هدى أو ضلال ; وفي تحقيق العدل للناس أجمعين وهم لا يظلمون ومعنى أصالة الحق في بناء الكون وارتباطه بشريعة الله للبشر وحكمه عليهم يوم الحساب والجزاء معنى يتكرر في القرآن الكريم لأنه أصل من أصول هذه العقيدة تجتمع عليه مسائلها المتفرقة وترجع إليه في الأنفس والآفاق وفي ناموس الكون وشريعة البشر وهو أساس فكرة الإسلام عن الكون والحياة والإنسان الدرس السابع الكافر عابد هواه مطموس على حواسه وإلى جوار هذا الأصل الثابت يشير إلى الهوى المتقلب الهوى الذي يجعل منه بعضهم إلهاً يتعبده فيضل ضلالاً لا اهتداء بعده والعياذ بالله أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون والتعبير القرآني المبدع يرسم نموذجاً عجيباً للنفس البشرية حين تترك الأصل الثابت وتتبع الهوى المتقلب وحين تتعبد هواها وتخضع له وتجعله مصدر تصوراتها وأحكامها ومشاعرها وتحركاتها وتقيمه إلهاً قاهراً لها مستولياً عليها تتلقى إشاراته المتقلبة بالطاعة والتسليم والقبول يرسم هذه الصورة ويعجِّب منها في استنكار شديد أفرأيت من اتخذ إلهه هواه أفرأيته إنه كائن عجيب يستحق الفرجة والتعجيب وهو يستحق من الله أن يضله فلا يتداركه برحمة الهدى فما أبقى في قلبه مكاناً للهدى وهو يتعبد هواه المريض وأضله الله على علم على علم من الله باستحقاقه للضلالة أو على علم منه بالحق لا يقوم لهواه ولا يصده عن اتخاذه إلهاً يطاع وهذا يقتضي إضلال الله له والإملاء له في عماه وختم على سمعه وقلبه وجعل على بصره غشاوة فانطمست فيه تلك المنافذ التي يدخل منها النور ; وتلك المدارك التي يتسرب منها الهدى وتعطلت فيه أدوات الإدراك بطاعة للهوى طاعته العبادة والتسليم فمن يهديه من بعد الله


024-وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ

وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون [ سورة الجاثية - الآية 24 ]

والهدى هدى الله وما من أحد يملك لأحد هدى أو ضلالة فذلك من شأن الله الذي لا يشاركه فيه أحد حتى رسله المختارون أفلا تذكرون ومن تذكر صحا وتنبه وتخلص من ربقة الهوى وعاد إلى النهج الثابت الواضح الذي لا يضل سالكوه الوحدة الثانية الموضوع نقاش الكفار حول أفكارهم ومشاهد من الآخرة هذا المقطع الأخير من السورة يعرض مقولة المشركين عن الآخرة وعن البعث والحساب ويرد عليها من واقع نشأتهم الذي لا مجال لإنكاره وهو واقع قريب منهم ثم يعرض مشهداً من مشاهد القيامة يرونه واقعاً بهم وإن كان لم يحن بعد موعده لأن التصوير القرآني يعرضه حياً شاخصاً كأنهم يرونه رأي العين من خلال الكلمات ثم يختم السورة بالحمد لله الواحد الربوبية في السماوات وفي الأرض ولجميع العالمين في السماوات والأرض وتمجيد عظمته وكبريائه المتفردة في السماوات والأرض لا ترتفع أمامها هامة ولا يتطاول إليها متطاول وهو العزيز الحكيم الدرس الأول الرد على إنكار الكفار للآخرة وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه ولكن أكثر الناس لا يعلمون هكذا كانوا ينظرون تلك النظرة القصيرة الحياة في نظرهم هي هذا الشوط الذي يرونه في الدنيا رأي العين جيل يموت وجيل يحيا ; وفي ظاهر الأمر لا تمتد إليهم يد بالموت إنما هي الأيام تمضي والدهر ينطوي فإذا هم أموات ; فالدهر إذن هو الذي ينهي آجالهم ويلحق بأجسامهم الموت فيموتون وهي نظرة سطحية لا تتجاوز المظاهر ولا تبحث عما وراءها من أسرار وإلا فمن أين جاءت إليهم الحياة ; وإذا جاءت فمن ذا يذهب بها عنهم والموت لا ينال الأجسام وفق نظام محدد وعدد من الأيام معين حتى يظنوا أن مرور الأيام هو الذي يسلبهم الحياة فالأطفال يموتون كالشيوخ والأصحاء يموتون كالمرضى والأقوياء يموتون كالضعاف ولا يصلح الدهر إذن تفسيراً للموت عند من ينظر إلى الأمر نظرة فاحصة ويحاول أن يعرف وأن يدرك حقيقة الأسباب لهذا يقول الله عنهم بحق وما لهم بذلك من علم إن هم إلا يظنون يظنون ظناً غامضاً واهياً لا يقوم على تدبر ولا يستند إلى علم ولا يدل على إدراك لحقائق الأمور ولا ينظرون إلى ماوراء ظاهرتي الحياة والموت من سر يشهد بإرادة أخرى غير إرادة الإنسان وبسبب آخر غير مرور الأيام وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين وهذه كتلك تدل على نظرة سطحية لا تدرك نواميس الخلق وحكمة الله فيها وسر الحياة والموت الكامن وراءهما المتعلق بتلك الحكمة الإلهية العميقة فالناس يحيون في هذه الأرض ليعطوا فرصة للعمل وليبتليهم الله فيما مكنهم فيه ثم يموتون حتى يحين موعد الحساب الذي أجله الله فيحاسبوا على ما عملوا وتتبين نتيجة الابتلاء في فترة الحياة ومن ثم فهم لا يعودون إذا ماتوا فليست هنالك حكمة تقتضي عودتهم قبل اليوم المعلوم وهم لا يعودون لأن فريقاً من البشر يقترحون هذا فاقتراحات البشر لا تتغير من أجلها النواميس الكبرى التي قام على أساسها الوجود ومن ثم فلا مجال لهذا الاقتراح الساذج الذي كانوا يواجهون به الآيات البينات ائتوا بآبائنا إن كنتم صادقين ولماذا يأتي الله بآبائهم قبل الموعد الذي قدره وفق حكمته العليا ألكي يقتنعوا بقدرة الله على إحياء الموتى يا عجباً أليس الله ينشىء الحياة أمام أعينهم انشاء في كل لحظة وفق سنة إنشاء الحياة قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه


025-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَّا كَانَ حُجَّتَهُمْ إِلَّا أَن قَالُوا ائْتُوا بِآبَائِنَا إِن كُنتُمْ صَادِقِينَ

وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين [ سورة الجاثية - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيبَ فِيهِ وَلَكِنَّ أَكَثَرَ النَّاسِ لَا يَعْلَمُونَ

قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه ولكن أكثر الناس لا يعلمون [ سورة الجاثية - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-وَلَلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرضِ وَيَومَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ

ولله ملك السماوات والأرض ويوم تقوم الساعة يومئذ يخسر المبطلون [ سورة الجاثية - الآية 27 ]

هذه هي المعجزة التي يريدون أن يشهدوها في آبائهم ها هي ذي تقع أمام أعينهم بعينها وبذاتها والله هو الذي يحيي ثم هو الذي يميت فلا عجب إذن في أن يحيي الناس ويجمعهم إلى يوم القيامة ولا سبب يدعو إلى الريب في هذا الأمر الذي يشهدون نظائره فيما بين أيديهم ولكن أكثر الناس لا يعلمون ويعقب على هذه الحقيقة الماثلة بالأصل الكلي الذي ترجع إليه ولله ملك السماوات والأرض فهو المهيمن على كل ما في الملك وهو صانع كل شيء فيه وهو القادر على الإنشاء والإعادة لكل ما فيه وكل من فيه الدرس الثاني مشاهد من خزي وعذاب الكفار يوم القيامة ثم يعرض عليهم مشهداً من هذا اليوم الذي يشكون فيه ويوم تقوم الساعة يومئذ يخسر المبطلون وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون إنه يعجل لهم في الآية الأولى عاقبة المبطلين فهم الخاسرون في هذا اليوم الذي يشكون فيه ثم ننظر من خلال الكلمات فإذا ساحة العرض الهائلة وقد تجمعت فيها الأجيال الحاشدة التي عمرت هذا الكوكب في عمره الطويل القصير وقد جثوا على الركب متميزين أمة أمة في ارتقاب الحساب المرهوب وهو مشهد مرهوب بزحامه الهائل يوم تتجمع الأجيال كلها في صعيد واحد ومرهوب بهيئته والكل جاثون على الركب ومرهوب بما وراءه من حساب ومرهوب قبل كل شيء بالوقفة أمام الجبار القاهر والمنعم المتفضل الذي لم تشكر أنعمه ولم تعرف أفضاله من أكثر هؤلاء الواقفين ثم يقال للجموع الجاثية المتطلعة إلى كل لحظة بريق جاف ونفس مخنوق يقال لها اليوم تجزون ما كنتم تعملون هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون فيعلمون أن لا شيء سينسى أو يضيع وكيف وكل شيء مكتوب وعلم الله لا يند عنه شيء ولا يغيب ثم تنقسم الحشود الحاشدة والأمم المختلفة على مدى الأجيال واختلاف الأجناس فريقين اثنين فريقين اثنين يجمعان كل هذه الحشود الذين آمنوا والذين كفروا فهاتان هما الرايتان الوحيدتان عند الله وهذان هما الحزبان حزب الله وحزب الشيطان وما عدا هذا من الملل والنحل والأجناس والأمم فإليهما يعود فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته ذلك هو الفوز المبين وقد استراحوا من طول الارتقاب ومن القلق والاضطراب والنص ينهي أمرهم في سرعة وفي بساطة ليلقي هذا الظل المستطاب ثم نلقي بأبصارنا من خلال الكلمات إلى الفريق الآخر فماذا نحن واجدون إنه التأنيب الطويل والتشهير المخجل والتذكير بشر الأقوال والأعمال وأما الذين كفروا أفلم تكن آياتي تتلى عليكم فاستكبرتم وكنتم قوماً مجرمين وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندري ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين فالآن كيف ترون الحال وكيف تذوقون اليقين


028-وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ

وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون [ سورة الجاثية - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُم بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ

هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون [ سورة الجاثية - الآية 29 ]

أنظر تفسير الآية ( 27 )


030-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ

فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته ذلك هو الفوز المبين [ سورة الجاثية - الآية 30 ]

أنظر تفسير الآية ( 27 )


031-وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنتُمْ قَوْماً مُّجْرِمِينَ

وأما الذين كفروا أفلم تكن آياتي تتلى عليكم فاستكبرتم وكنتم قوما مجرمين [ سورة الجاثية - الآية 31 ]

أنظر تفسير الآية ( 27 )


032-وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُم مَّا نَدْرِي مَا السَّاعَةُ إِن نَّظُنُّ إِلَّا ظَنّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ

وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندري ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين [ سورة الجاثية - الآية 32 ]

أنظر تفسير الآية ( 27 )


033-وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون

وبدا لهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون [ سورة الجاثية - الآية 33 ]

ويتركهم السياق لحظة ليعلن على الملأ شيئاً مما يقع لهؤلاء المنكوبين وبدا لهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون ثم يعود إليهم بالترذيل والتأنيب وإعلان الإهمال والتحقير ; والمصير الأليم وقيل اليوم ننساكم كما نسيتم لقاء يومكم هذا ومأواكم النار وما لكم من ناصرين ذلكم بأنكم اتخذتم آيات الله هزواً وغرتكم الحياة الدنيا ثم يسدل الستار عليهم بإعلان مصيرهم الأخير وهم متروكون في جهنم لا يخرجون ولا يطلب إليهم اعتذار ولا عتاب فاليوم لا يخرجون منها ولا هم يستعتبون وكأننا نسمع مع إيقاع هذه الكلمات صرير الأبواب وهي توصد إيصادها الأخير وقد انتهى المشهد فلم يعد فيه بعد ذلك تغيير ولا تحوير الدرس الثالث حمد الله وتسبيحه وملكيته للكون هنا ينطلق صوت التحميد لله والتمجيد الانطلاقة الأخيرة في السورة بعد هذا المشهد المؤثر العميق فلله الحمد رب السماوات ورب الأرض رب العالمين وله الكبرياء في السماوات والأرض وهو العزيز الحكيم ينطلق صوت التحميد يعلن وحدة الربوبية في هذا الوجود سمائه وأرضه وإنسه وجنه وطيره ووحشه وسائر ما فيه ومن فيه فكلهم في رعاية رب واحد يدبرهم ويرعاهم وله الحمد على الرعاية والتدبير وينطلق صوت التمجيد يعلن الكبرياء المطلقة لله في هذا الوجود حيث يتصاغر كل كبير وينحني كل جبار ويستسلم كل متمرد للكبرياء المطلقة في هذا الوجود ومع الكبرياء والربوبية العزة القادرة والحكمة المدبرة وهو العزيز الحكيم والحمد لله رب العالمين انتهى الجزء الخامس والعشرون ويليه الجزء السادس والعشرون مبدوءاً بسورة الأحقاف بسم الله الرحمن الرحيم سورة الأحقاف و محمد والفتح و الحجرات و ق الجز السادس والعشرون الأحقاف


034-وَقِيلَ الْيَوْمَ نَنسَاكُمْ كَمَا نَسِيتُمْ لِقَاء يَوْمِكُمْ هَذَا وَمَأْوَاكُمْ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ

وقيل اليوم ننساكم كما نسيتم لقاء يومكم هذا ومأواكم النار وما لكم من ناصرين [ سورة الجاثية - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-ذَلِكُم بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ

ذلكم بأنكم اتخذتم آيات الله هزوا وغرتكم الحياة الدنيا فاليوم لا يخرجون منها ولا هم يستعتبون [ سورة الجاثية - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ

فلله الحمد رب السماوات ورب الأرض رب العالمين [ سورة الجاثية - الآية 36 ]

أنظر تفسير الآية ( 33 )


037-وَلَهُ الْكِبْرِيَاء فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

وله الكبرياء في السماوات والأرض وهو العزيز الحكيم [ سورة الجاثية - الآية 37 ]

أنظر تفسير الآية ( 33 )


001-حم

حم [ سورة الأحقاف - الآية 1 ]

الوحدة الأولى الموضوع إثبات الوحي ونقاش المشركين والإحتجاج للرسالة الأحقاف هذه السورة المكية تعالج قضية العقيدة قضية الإيمان بوحدانية الله وربوبيته المطلقة لهذا الوجود ومن فيه وما فيه والإيمان بالوحي والرسالة وأن محمدا ص رسول سبقته الرسل أوحي إليه بالقرآن مصدقا لما بين يديه من الكتاب والإيمان بالبعث وما وراءه من حساب وجزاء على ما كان في الحياة الدنيا من عمل وكسب ومن إحسان وإساءة هذه الأسس الأولى التي يقيم عليها الإسلام بناءه كله ومن ثم عالجها القرآن في كل سوره المكية علاجا أساسيا وظل يتكيء عليها كذلك في سوره المدنية كلما هم بتوجيه أو تشريع للحياة بعد قيام الجماعة المسلمة والدولة الإسلامية ذلك أن طبيعة هذا الدين تجعل قضية الإيمان بوحدانية الله سبحانه وبعثة محمد ص والإيمان بالآخرة وما فيها من جزاء هي المحور الذي تدور عليه آدابه ونظمه وشرائعه كلها وترتبط به أوثق ارتباط ; فتبقى حية حارة تنبعث من تأثير دائم بذلك الإيمان وتسلك السورة بهذه القضية إلى القلوب كل سبيل ; وتوقع فيها على كل وتر ; وتعرضها في مجالات شتى مصحوبة بمؤثرات كونية ونفسية وتاريخية كما أنها تجعلها قضية الوجود كله لا قضية البشر وحدهم فتذكر طرفا من قصة الجن مع هذا القرآن كذكرها لموقف بعض بني إسرائيل منه وتقيم من الفطرة الصادقة شاهدا كما تقيم من بعض بني إسرائيل شاهدا سواء بسواء ثم هي تطوف بتلك القلوب في آفاق السماوات والأرض وفي مشاهد القيامة في الآخرة كما تطوف بهم في مصرع قوم هود وفي مصارع القرى حول مكة وتجعل من السماوات والأرض كتابا ينطق بالحق كما ينطق هذا القرآن بالحق على السواء ويمضي سياق السورة في أربعة أشواط مترابطة كأنها شوط واحد ذو أربعة مقاطع يبدأ الشوط الأول وتبدأ السورة معه بالحرفين حا ميم كما بدأت السور الست قبلها تليهما الإشارة الى كتاب القرآن والوحي به من عند الله تنزيل الكتاب من الله العزيز الحكيم وعقبها مباشرة الإشارة الى كتاب الكون وقيامه على الحق وعلى التقدير والتدبير ما خلقنا السماوات والأرض وما بينهما إلا بالحق وأجل مسمى فيتوافى كتاب القرآن المتلو وكتاب الكون المنظور على الحق والتقدير والذين كفروا عما أنذروا معرضون وبعد هذا الافتتاح القوي الجامع يأخذ في عرض قضية العقيدة مبتدئا بإنكار ما كان عليه القوم من الشرك الذي لا يقوم على أساس من واقع الكون ولا يستند الى حق من القول ولا مأثور من العلم قل أرأيتم ما تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين ويندد بضلال من يدعو من دون الله من لا يسمع لعابده ولا يستجيب ثم هو يخاصمه يوم القيامة ويبرأ من عبادته في اليوم العصيب ويعرض بعد هذا سوء استقبالهم للحق الذي جاءهم به محمد رسول الله ص وقولهم له هذا سحر مبين وترقيهم في الادعاء حتى ليزعمون أنه افتراه ويلقن رسول الله ص أن يرد عليهم الرد اللائق بالنبوة النابع من مخافة الله وتقواه وتفويض الأمر كله إليه في الدنيا والآخرة قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي وما أنا إلا نذير مبين ويحاججهم بموقف بعض من اهتدى للحق من بني اسرائيل حينما رأى في القرآن مصداق ما يعرف من كتاب موسى عليه السلام فآمن واستكبرتم ويندد بظلمهم بالإصرار على التكذيب بعد شهادة أهل الكتاب العارفين إن الله لا يهدي القوم الظالمين ويستطرد في عرض تعلاتهم ومعاذيرهم الواهية عن هذا الإصرار وهم يقولون عن المؤمنين لو كان خيرا ما سبقونا اليه ويكشف عن علة هذا الموقف المنكر وإذا لم يهتدوا به فسيقولون هذا إفك قديم ويشير إلى كتاب موسى من قبله وإلى تصديق هذا القرآن له وإلى وظيفته ومهمته لينذر الذين ظلموا وبشرى للمحسنين ويختم هذا الشوط بتفصيل هذه البشرى لمن صدق بالله واستقام على الطريق إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون ويعرض الشوط الثاني نموذجين للفطرة البشرية المستقيمة والمنحرفة في مواجهة قضية العقيدة ويبدأ معهما من النشأة الأولى وهما في أحضان والديهم ويتابع تصرفهما عند بلوغ الرشد والتبعة والاختيار فأما الأول فشاعر بنعمة الله بار بوالديه راغب في الوفاء بواجب الشكر تائب ضارع مستسلم منيب أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة وعد الصدق الذي كانوا يوعدون وأما الآخر فعاق لوالديه كما هو عاق لربه وهو جاحد منكر للآخرة وهما به ضيقان متعبان أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين ويختم هذا الشوط بمشهد سريع من مشاهد القيامة يعرض فيه مصير هذا الفريق ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون والشوط الثالث يرجع بهم إلى مصرع عاد عندما كذبوا بالنذير ويعرض من القصة حلقة الريح العقيم التي توقعوا فيها الري والحياة ; فإذا بها تحمل إليهم الهلاك والدمار والعذاب الذي استعجلوا به وطلبوه فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم تدمر كل شيء بأمر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين ويلمس قلوبهم بهذا المصرع وهو يذكرهم بأن عادا كانوا أشد منهم قوة وأكثر ثروة ولقد مكناهم فيما إن مكناكم فيه وجعلنا لهم سمعا وأبصارا وافئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون ويذكرهم في نهاية الشوط مصارع ما حولهم من القرى وعجز آلهتهم المدعاة عن نصرتهم وظهور إفكهم وافترائهم لعلهم يتأثرون ويرجعون ويتناول الشوط الرابع قصة نفر من الجن مع هذا القرآن حين صرفهم الله لاستماعه فلم يملكوا أنفسهم من التأثر والاستجابة والشهادة له بأنه الحق مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم وعادوا ينذرون قومهم ويحذرونهم ويدعونهم إلى الإيمان يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم ومن لا يجب داعي الله فليس بمعجز فى الأرض وليس له من دونه أولياء أولئك في ضلال مبين وتتضمن مقالة النفر من الجن الإشارة إلى كتاب الكون المفتوح الناطق بقدرة الله على البدء والإعادة أو لم يروا أن الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير وهنا يلمس قلوبهم بمشهد الذين كفروا يوم يعرضون على النار فيقرون بما كانوا ينكرون ولكن حيث لا مجال لإقرار أو يقين وتختم السورة بتوجيه الرسول ص إلى الصبر وعدم الاستعجال لهم بالعذاب فإنما هو أجل قصير يمهلونه ثم يأتيهم العذاب والهلاك فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلاغ فهل يهلك إلا القوم الفاسقون والآن نأخذ فى تفصيل هذه الأشواط الدرس الأول إثبات الوحي وعجز الشركاء وعذاب المشركين حم تنزيل الكتاب من الله العزيز الحكيم ما خلقنا السماوات والأرض وما بينهما إلا بالحق وأجل مسمى والذين كفروا عما أنذروا معرضون هذا هو الإيقاع الأول في مطلع السورة ; وهو يلمس العلاقة بين الأحرف العربية التي يتداولها كلامهم والكتاب المصوغ من جنس هذه الأحرف على غير مثال من كلام البشر وشهادة هذه الظاهرة بأنه تنزيل من الله العزيز الحكيم كما يلمس العلاقة بين كتاب الله المتلو المنزل من عنده وكتاب الله المنظور المصنوع بيده كتاب هذا الكون الذي تراه العيون وتقرؤه القلوب وكلا الكتابين قائم على الحق وعلى التدبير فتنزيل الكتاب من الله العزيز الحكيم هو مظهر للقدرة وموضع للحكمة وخلق السماوات والأرض وما بينهما متلبس بالحق ما خلقنا السماوات والأرض وما بينهما إلا بالحق وبالتقدير الدقيق وأجل مسمى تتحقق فيه حكمة الله من خلقه ويتم فيه ما قدره له من غاية وكلا الكتابين مفتوح معروض على الأسماع والأنظار ينطق بقدرة الله ويشهد بحكمته ويشي بتدبيره وتقديره ويدل كتاب الكون على صدق الكتاب المتلو وما فيه من إنذار وتبشير والذين كفروا عما أنذروا معرضون وهذا هو العجب المستنكر في ظل تلك الإشارة إلى الكتاب المنزل والكتاب المنظور والكتاب المنزل المتلو يقرر أن الله واحد لا يتعدد وأنه رب كل شيء بما أنه خالق كل شيء ومدبر كل شيء ومقدر كل شيء وكتاب الكون الحي ينطق بهذه الحقيقة ذاتها ; فنظامه وتنسيقه وتناسقه كلها تشهد بوحدانية الصانع المقدر المدبر الذي يصنع على علم ويبدع على معرفة وطابع الصنعة واحد في كل ما يصنع وما يبدع فأنى يتخذ الناس آلهة من دونه وماذا صنع هؤلاء الآلهة وماذا أبدعوا وهذا هو الكون قائما معروضا على الأنظار والقلوب ; فماذا لهم فيه وأي قسم من أقسامه أنشأوه قل أرأيتم ما تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين وهذا تلقين من الله سبحانه لرسوله ص ليواجه القوم بشهادة كتاب الكون المفتوح الكتاب


002-تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

تنزيل الكتاب من الله العزيز الحكيم [ سورة الأحقاف - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُّسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ

ما خلقنا السماوات والأرض وما بينهما إلا بالحق وأجل مسمى والذين كفروا عما أنذروا معرضون [ سورة الأحقاف - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن

قل أرأيتم ما تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين [ سورة الأحقاف - الآية 4 ]

الذي لا يقبل الجدل والمغالطة إلا مراء ومحالا والذي يخاطب الفطرة بمنطقها بما بينه وبين الفطرة من صلة ذاتية خفية يصعب التغلب عليها ومغالطتها أروني ماذا خلقوا من الأرض ولن يملك إنسان أن يزعم أن تلك المعبودات سواء كانت حجرا أم شجرا أم جنا أم ملائكة أم غيرها قد خلقت من الأرض شيئا أو خلقت في الأرض شيئا إن منطق الفطرة منطق الواقع يصيح في وجه أي ادعاء من هذا القبيل أم لهم شرك في السماوات ولن يملك إنسان كذلك أن يزعم أن لتلك المعبودات شركة في خلق السماوات أو في ملكيتها ونظرة إلى السماوات توقع في القلب الإحساس بعظمة الخالق والشعور بوحدانيته ; وتنفض عنه الانحرافات والترهات والله منزل هذا القرآن يعلم أثر النظر في الكون على قلوب بالبشر ومن ثم يوجههم إلى كتاب الكون ليتدبروه ويستشهدوه ويستمعوا إلى إيقاعاته المباشرة في القلوب ثم يأخذ الطريق على ما قد يطرأ على بعض النفوس من انحراف بعيد فقد يصل بها هذا الانحراف إلى أن تزعم هذا الزعم أو ذاك بلا حجة ولا دليل يأخذ عليها الطريق فيطالبها بالحجة والدليل ; ويعلمها في الوقت ذاته طريقة الاستدلال الصحيح ; ويأخذها بالمنهج السليم في النظر والحكم والتقدير ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين فإما كتاب من عند الله صادق وإما بقية من علم مستيقن ثابت وكل الكتب المنزلة قبل القرآن تشهد بوحدانية الخالق المبدع المدبر المقدر ; وليس فيها من كتاب يقر خرافة الآلهة المتعددة أو يقول بأن لها في الأرض خلقا أو في السماوات شركا وليس هنالك من علم ثابت يؤيد مثل ذلك الزعم المتهافت وهكذا يواجههم القرآن بشهادة هذا الكون وهي شهادة حاسمة جازمة ويأخذ عليهم طريق الادعاء بلا بينة ويعلمهم منهج البحث الصحيح في آية واحدة قليلة الكلمات واسعة المدى قوية الإيقاع حاسمة الدليل ثم يأخذ بهم إلى نظرة موضوعية في حقيقة هذه الآلهة المدعاة منددا بضلالهم في اتخاذها وهي لا تستجيب لهم ولا تشعر بدعائهم في الدنيا ; ثم هي تخاصمهم يوم القيامة وتنكر دعواهم في عبادتها ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين وقد كان بعضهم يتخذ الأصنام آلهة إما لذاتها وإما باعتبارها تماثيل للملائكة وبعضهم يتخذ الأشجار وبعضهم يتخذ الملائكة مباشرة أو الشيطان وكلها لا تستجيب لداعيها أصلا أو لا تستجيب له استجابة نافعة فالأحجار والأشجار لا تستجيب والملائكة لا يستجيبون للمشركين والشياطين لا تستجيب إلا بالوسوسة والإضلال ثم اذا كان يوم القيامة وحشر الناس إلى ربهم تبرأ هؤلاء وهؤلاء من عبادهم الضالين حتى الشيطان كما جاء في سورة أخرى وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم


005-وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ

ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون [ سورة الأحقاف - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ

وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين [ سورة الأحقاف - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ هَذَا سِحْرٌ مُّبِينٌ

وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للحق لما جاءهم هذا سحر مبين [ سورة الأحقاف - الآية 7 ]

وهكذا يقفهم القرآن وجها لوجه أمام حقيقة دعواهم ومآلها في الدنيا والآخرة بعدما وقفهم أمام الحقيقة الكونية التي تنكر هذه الدعوى وترفضها وفي كلتا الحالتين تبرز الحقيقة الثابتة حقيقة الوحدانية التي ينطق بها كتاب الوجود وتوجبها مصلحة المشركين أنفسهم ويلزمهم بها النظر إلى مآلهم في الدنيا والآخرة وإذا كان القرآن يندد بضلال من يدعون من دون الله آلهة لا يستجيبون لهم إلى يوم القيامة ; وكان هذا يعني المعبودات التاريخية التي عرفتها الجماعات البشرية عند نزول هذا القرآن فإن النص أوسع مدلولا وأطول أمدا من ذلك الواقع التاريخي فمن أضل ممن يدعو من دون الله أحدا في أي زمان وفي أي مكان وكل أحد كائنا من كان لا يستجيب بشيء لمن يدعوه ولا يملك أن يستجيب وليس هناك إلا الله فعال لما يريد إن الشرك ليس مقصورا على صوره الساذجة التي عرفها المشركون القدامى فكم من مشركين يشركون مع الله ذوي سلطان أو ذوي جاه أو ذوي مال ; ويرجون فيهم ويتوجهون إليهم بالدعاء وكلهم أعجز من أن بستجيبوا لدعاتهم استجابة حقيقية وكلهم لا يملكون لأنفسهم نفعا ولا ضرا ودعاؤهم شرك والرجاء فيهم شرك والخوف منهم شرك ولكنه شرك خفي يزاوله الكثيرون وهم لا يشعرون الدرس الثاني نقاش المشركين حول الرسالة وطبيعة الرسالة والرسول ومن شهد له ثم يمضي السياق يتحدث عن موقفهم من رسول الله ص وما جاءهم به من الحق بعدما تحدث عن واقعهم وتهافت عقيدة الشرك ويقرر قضية الوحي كما قرر قضية التوحيد وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للحق لما جاءهم هذا سحر مبين أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي وما أنا إلا نذير مبين قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين وقال الذين كفروا للذين آمنوا لو كان خيرا ما سبقونا إليه وإذ لم يهتدوا به فسيقولون هذا إفك قديم ومن قبله كتاب موسى إماما ورحمة وهذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا وبشرى للمحسنين يبدأ الحديث عن قضية الوحي بترذيل مقولتهم عنه واستنكار استقبالهم له وهو آيات بينات لا لبس فيها ولا غموض ولا شبهة فيها ولا ريبة ثم إنه الحق الذي لا مرية فيه وهم يقولون لتلك الآيات ولهذا الحق هذا سحر مبين وشتان بين الحق والسحر وهما لا يختلطان ولا يشتبهان وهكذا يبدأ الهجوم منذ البدء على تقولهم الظالم وادعائهم القبيح الذي لا يستند إلى شبهة ولا ظل من دليل ثم يرتقي في إنكار مقولتهم الأخرى افتراه فلا يسوقها في صيغة الخبر بل في صيغة الاستفهام كأن هذا القول لا يمكن أن يقال وبعيد أن يقال أم يقولون افتراه فيبلغ بهم التطاول أن يقولوا هذه المقولة التي لا تخطر على بال ويلقن الرسول ص أن يرد عليهم بأدب النبوة الذي ينم عن حقيقة شعوره بربه وشعوره بوظيفته وشعوره بحقيقة القوى والقيم في هذا الوجود كله قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم


008-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ

أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم [ سورة الأحقاف - الآية 8 ]

قل لهم كيف أفتريه ولحساب من أفتريه ولأي هدف أفتريه أأفتريه لتؤمنوا بي وتتبعوني ولكن إن افتريته فلا تملكون لي من الله شيئا وهو آخذني بما افتريت فماذا يجديني أن تكونوا معي وأن تتبعوني وأنتم أعجز من أن تحموني من الله حين يأخذني بافترائي وأضعف من أن تنصروني وهو الرد اللائق بنبي يتلقى من ربه ولا يرى في الوجود غيره ولا يعرف قوة غير قوته وهو رد كذلك منطقي يدركه المخاطبون به لو حكموا عقولهم فيه يجيبهم به ثم يترك أمرهم لله هو أعلم بما تفيضون فيه من القول والفعل وهو يجزيكم بما يعلمه من أمركم كفى به شهيدا بيني وبينكم يشهد ويقضي وفي شهادته الكفاية وفي قضائه وهو الغفور الرحيم وقد يرأف بكم فيهديكم رحمة منه ويغفر لكم ما كان من ضلالكم قبل الهدى والإيمان رد فيه تحذير وترهيب وفيه إطماع وتحضيض يأخذ على القلب مسالكه ويلمس أوتاره ويشعر السامعين أن الأمر أجل من مقولاتهم الهازلة وادعاءاتهم العابثة وأنه في ضمير الداعية أكبر وأعمق مما يشعرون ويمضي معهم في مناقشة القضية قضية الوحي من زاوية أخرى واقعية مشهودة فماذا ينكرون من أمر الوحي والرسالة ; ولم يعجلون بتهمة السحر أو تهمة الافتراء وليس في الأمر غريب ولا عجيب قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي وما أنا إلا نذير مبين إنه ص ليس أول رسول فقد سبقته الرسل وأمره كأمرهم وما كان بدعا من الرسل بشر يعلم الله أنه أهل للرسالة فيوحي إليه فيصدع بما يؤمر هذا هو جوهر الرسالة وطبيعتها والرسول حين يتصل قلبه لا يسأل ربه دليلا ولا يطلب لنفسه اختصاصا إنما يمضي في سبيله يبلغ رسالة ربه حسبما أوحي بها إليه وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي فهو لا يمضي في رسالته لأنه يعلم الغيب ; أو لأنه يطلع على ما يكون من شأنه وشأن قومه وشأن الرسالة التي يبشر بها إنما هو يمضي وفق الإشارة وحسب التوجيه واثقا بربه مستسلما لإرادته مطيعا لتوجيهه يضع خطاه حيث قادها الله والغيب أمامه مجهول سره عند ربه وهو لا يتطلع إلى السر من وراء الستر لأن قلبه مطمئن ولأن أدبه مع ربه ينهاه عن التطلع لغير ما فتح له فهو واقف أبدا عند حدوده وحدود وظيفته وما أنا إلا نذير مبين وإنه لأدب الواصلين وإنها لطمأنينة العارفين يتأسون فيها برسول الله ص فيمضون في دعوتهم لله لا لأنهم يعرفون مآلها أو يعلمون مستقبلها أو يملكون فيها قليلا أو كثيرا ولكن لأن هذا واجبهم وكفى وما يطلبون من ربهم برهانا فبرهانهم في قلوبهم وما يطلبون لأنفسهم خصوصية فخصوصيتهم أنه اختارهم وما يتجاوزون الخط الدقيق الذي خطه لهم ورسم لهم فيه مواقع أقدامهم على طول الطريق ثم يواجههم بشاهد قريب لشهادته قيمتها لأنه من أهل الكتاب الذين يعرفون طبيعة التنزيل قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين وقد تكون هذه واقعة حال ويكون واحد أو أكثر من بني إسرائيل عرف أن طبيعة هذا القرآن هي طبيعة الكتب المنزلة من عند الله بحكم معرفته لطبيعة التوراة فآمن وقد وردت روايات أنها نزلت في عبد الله ابن سلام لولا أن هذه السورة مكية وعبد الله بن سلام إنما أسلم في المدينة وقد ورد كذلك أن هذه الآية مدنية توكيدا لنزولها في شأن عبد الله رضي الله عنه كما ورد أنها مكية وأنها لم تنزل فيه وقد تكون إشارة إلى واقعة أخرى في مكة نفسها فقد آمن بعض أهل الكتاب على قلة في العهد المكي


009-قُلْ مَا كُنتُ بِدْعاً مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُّبِينٌ

قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي وما أنا إلا نذير مبين [ سورة الأحقاف - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-قُلْ أَرَأَيْتُمْ إِن كَانَ مِنْ عِندِ اللَّهِ وَكَفَرْتُم بِهِ وَشَهِدَ شَاهِدٌ مِّن بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ

قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين [ سورة الأحقاف - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَّا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ

وقال الذين كفروا للذين آمنوا لو كان خيرا ما سبقونا إليه وإذ لم يهتدوا به فسيقولون هذا إفك قديم [ سورة الأحقاف - الآية 11 ]

وكان لإيمانهم وهم أهل كتاب قيمته وحجيته في وسط المشركين الأميين ومن ثم نوه به القرآن في مواضع متعددة وواجه به المشركين الذين كانوا يكذبون بغير علم ولا هدى ولا كتاب منير وهذا الأسلوب في الجدل قل أرأيتم إن كان من عند الله الخ يراد به زعزعة الإصرار والعناد في نفوس أهل مكة وإثارة التخوف في نفوسهم والتحرج من المضي في التكذيب ما دام أن هذا القرآن يحتمل أن يكون من عند الله حقا كما يقول محمد وفي هذه الحالة تكون العاقبة وخيمة فأولى لهم أن يحتاطوا لهذا الفرض الذي قد يصح فيحل بهم كل ما ينذرهم به ومن الأحوط إذن أن يتريثوا في التكذيب وأن يتدبروا الأمر في حرص وفي حذر قبل التعرض لتلك العاقبة الوخيمة وبخاصة إذا أضيف إلى ذلك الاحتمال أن واحدا أو أكثر من أهل الكتاب يشهد بأن طبيعته من طبيعة الكتاب قبله ; ويتبع هذا التذوق بالإيمان بينما هم الذين جاء القرآن لهم وبلغتهم وعلى لسان رجل منهم يستكبرون ويكفرون وهو ظلم بين وتجاوز للحق صارخ يستحق النقمة من الله وإحباط الأعمال إن الله لا يهدي القوم الظالمين ولقد سلك القرآن شتى السبل واتبع شتى الاساليب ليواجه شكوك القلب البشري وانحرافاته وآفاته ; ويأخذ عليها المسالك ; ويعالجها بكل أسلوب وفي أساليب القرآن المتنوعة زاد للدعوة والدعاة إلى هذا الدين ومع اليقين الجازم بأن هذا القرآن من عند الله فقد استخدم أسلوب التشكيك لا أسلوب الجزم للغرض الذي أسلفنا وهو واحد من أساليب الإقناع في بعض الأحوال وبعد ذلك يمضي في استعراض مقولات المشركين عن هذا القرآن وعن هذا الدين ; فيحكي اعتذارهم عن التكذيب به والإعراض عنه اعتذار المستكبر المتعالي على المؤمنين وقال الذين كفروا للذين آمنوا لو كان خيرا ما سبقونا إليه وإذ لم يهتدوا به فسيقولون هذا إفك قديم ولقد سارع إلى الإسلام وسبق إليه نفر من الفقراء والموالي في أول الأمر فكان هذا مغمزا في نظر الكبراء المستكبرين وراحوا يقولون لو كان هذا الدين خيرا ما كان هؤلاء أعرف منا به ولا أسبق منا إليه فنحن في مكانتنا وسعة إدراكنا وحسن تقديرنا أعرف بالخير من هؤلاء والأمر ليس كذلك فما كان يمنعهم عنه أنهم يشكون فيه أو يجهلون الحق الذي يقوم عليه والخير الذي يحتويه إنما كان هو الكبر عن الإذعان لمحمد كما كانوا يقولون وفقدان المراكز الاجتماعية والمنافع الاقتصادية كما كان هو الاعتزاز الأجوف بالآباء والأجداد وما كان عليه الآباء والأجداد فأما الذين سارعوا إلى الإسلام وسبقوا إليه فلم تكن في نفوسهم تلك الحواجز التي منعت الكبراء والأشراف إنه الهوى يتعاظم أهل الكبر أن يذعنوا للحق وأن يستمعوا لصوت الفطرة وأن يسلموا بالحجة وهو الذي يملي عليهم العناد والإعراض واختلاق المعاذير والادعاء بالباطل على الحق وأهله فهم لا يسلمون أبدا أنهم مخطئون ; وهم يجعلون من ذواتهم محورا للحياة كلها يدورون حوله ويريدون أن يديروا حوله الحياة وإذ لم يهتدوا به فسيقولون هذا إفك قديم طبعا فلا بد من عيب في الحق ما داموا لم يهتدوا به ولم يذعنوا له لا بد من عيب في الحق لأنهم هم لا يجوز أن يخطئوا وهم في نظر أنفسهم أو فيما يريدون أن يوحوا به للجماهير مقدسون معصومون لا يخطئون ويختم هذه الجولة في قضية الوحي والرسالة بالاشارة إلى كتاب موسى وتصديق هذا القرآن له كما سبقت الإشارة في شهادة الشاهد من بني إسرائيل


012-وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُّصَدِّقٌ لِّسَاناً عَرَبِيّاً لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ

ومن قبله كتاب موسى إماما ورحمة وهذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا وبشرى للمحسنين [ سورة الأحقاف - الآية 12 ]

ومن قبله كتاب موسى إماما ورحمة وهذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا وبشرى للمحسنين وقد كرر القرآن الإشارة إلى الصلة بين القرآن والكتب قبله وبخاصة كتاب موسى باعتبار أن كتاب عيسى تكملة وامتداد له وأصل التشريع والعقيدة في التوراة ومن ثم سمي كتاب موسى إماما ووصفه بأنه رحمة وكل رسالة السماء رحمة للأرض ومن في الأرض بكل معاني الرحمه في الدنيا وفي الآخره وهذا كتاب مصدق لسانا عربيا مصدق للأصل الأول الذي تقوم عليه الديانات كلها ; وللمنهج الإلهي الذي تسلكه الديانات جميعها ; وللاتجاه الأصيل الذي توجه البشرية إليه لتتصل بربها الواحد الكريم والإشارة إلى عروبته للإمتنان على العرب وتذكيرهم بنعمة الله عليهم ورعايته لهم وعنايته بهم ; ومظهرها اختيارهم لهذه الرسالة واختيار لغتهم لتتضمن هذا القرآن العظيم ثم بيان لطبيعة الرسالة ووظيفتها لينذر الذين ظلموا وبشرى للمحسنين الدرس الثالث جزاء المؤمنين المستقيمين وفي نهاية هذا الشوط الأول يصور لهم جزاء المحسنين ويفسر لهم هذه البشرى التي يحملها إليهم القرآن الكريم بشرطها وهو الاعتراف بربوبية الله وحده والاستقامة على هذا الاعتقاد ومقتضياته إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون وقولة ربنا الله ليست كلمة تقال بل إنها ليست مجرد عقيدة في الضمير إنما هي منهج كامل للحياة يشمل كل نشاط فيها وكل اتجاه وكل حركة وكل خالجة ; ويقيم ميزانا للتفكير والشعور وللناس والأشياء وللأعمال والأحداث وللروابط والوشائج في كل هذا الوجود ربنا الله فله العبادة وإليه الاتجاه ومنه الخشية وعليه الاعتماد ربنا الله فلا حساب لأحد ولا لشيء سواه ولا خوف ولا تطلع لمن عداه ربنا الله فكل نشاط وكل تفكير وكل تقدير متجه إليه منظور فيه إلى رضاه ربنا الله فلا احتكام إلا إليه ولا سلطان إلا لشريعته ولا اهتداء إلا بهداه ربنا الله فكل من في الوجود وكل ما في الوجود مرتبط بنا ونحن نلتقي به في صلتنا بالله ربنا الله منهج كامل على هذا النحو لا كلمة تلفظها الشفاه ولا عقيدة سلبية بعيدة عن واقعيات الحياة ثم استقاموا وهذه أخرى فالاستقامة والاطراد والثبات على هذا المنهج درجة بعد اتخاذ المنهج استقامة النفس وطمأنينة القلب استقامة المشاعر والخوالج فلا تتأرجح ولا تضطرب ولا تشك ولا ترتاب بفعل الجواذب والدوافع والمؤثرات وهي عنيفة ومتنوعة وكثيرة واستقامة العمل والسلوك على المنهج المختار وفي الطريق مزالق وأشواك ومعوقات ; وفيه هواتف بالانحراف من هنا ومن هناك ربنا الله منهج والاستقامة عليه درجة بعد معرفته واختياره والذين يقسم الله لهم المعرفة والاستقامة هم الصفوة المختارة وهؤلاء فلا خوف عليهم ولا هم يحزنون وفيم الخوف وفيم الحزن والمنهج واصل والاستقامة عليه ضمان الوصول


013-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون [ سورة الأحقاف - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ

أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون [ سورة الأحقاف - الآية 14 ]

أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون وتوضح كلمة يعملون معنى ربنا الله ومعنى الاستقامة على هذا المنهج في الحياة فهي تشير إلى أن هناك عملا كان الخلود في الجنة جزاءه عملا منبعثا من ذلك المنهج ربنا الله ومن الاستقامة عليه والاطراد والثبات ومن ثم ندرك أن الكلمات الاعتقادية في هذا الدين ليست مجرد ألفاظ تقال باللسان فشهادة أن لا إله إلا الله ليست عبارة ولكنها منهج فإذا ظلت مجرد عبارة فليست هي ركن الإسلام المطلوب المعدود في أركان الإسلام ومن ثم ندرك القيمة الحقيقية لمثل هذه الشهادة التي ينطق بها اليوم ملايين ; ولكنها لا تتعدى شفاههم ولا يترتب عليها أثر في حياتهم وهم يحيون على منهج جاهلي شبه وثني بينما شفاههم تنطق بمثل هذه العبارة شفاههم الجوفاء إن لا إله إلا الله أو ربنا الله منهج حياة هذا ما ينبغي أن يستقر في الضمائر والأخلاد كما تبحث عن المنهج الكامل الذي تشير إليه مثل هذه العبارة وتتحراه الوحدة الثانية الموضوع المؤمن البار بوالديه والكافر العاق لهما هذا الشوط يسير مع الفطرة في استقامتها وفي انحرافها وفيما تنتهي إليه حين تستقيم وما تنتهي إليه حين تنحرف ويبدأ بالوصية بالوالدين وكثيرا ما ترد هذه الوصية لاحقة للكلام عن العقيدة في الله أو مصاحبة لهذا الحديث ذلك أن وشيجة الأبوة والبنوة هي أول وشيجة بعد وشيجة الإيمان في القوة والأهمية وأولاها بالرعاية والتشريف وفي هذا الاقتران دلالتان أولاهما هي هذه والثانية أن آصرة الإيمان هي الأولى وهي المقدمة ثم تليها آصرة الدم في أوثق صورها وفي هذا الشوط نموذجان من الفطرة في النموذج الأول تلتقي آصرة الإيمان وآصرة الوالدين في طريقهما المستقيم المهتدي الواصل إلى الله وفي الثاني تفترق آصرة النسب عن آصرة الإيمان فلا تلتقيان والنموذج الأول مصيره الجنة ونصيبه البشرى والنموذج الثاني مصيره النار ونصيبه استحقاق العذاب وبهذه المناسبة يعرض صورة العذاب في مشهد من مشاهد القيامة يصور عاقبة الفسوق والاستكبار الدرس الأول نموذج المؤمن البار بوالديه وثوابه عند الله ووصينا الإنسان بوالديه إحسانا فهي وصية لجنس الإنسان كله قائمة على أساس إنسانيته بدون حاجة إلى أية صفة أخرى وراء كونه إنسانا وهي وصية بالإحسان مطلقة من كل شرط ومن كل قيد فصفة الوالدية تقتضي هذا الإحسان بذاتها بدون حاجة إلى أية صفة أخرى كذلك وهي وصية صادرة من خالق الإنسان وربما كانت خاصة بهذا الجنس أيضا فما يعرف في عالم الطير أو الحيوان أو الحشرات وما إليها أن صغارها مكلفة برعاية كبارها والمشاهد الملحوظ هو فقط تكليف فطرة هذه الخلائق أن ترعى كبارها صغارها في بعض الأجناس فهي وصية ربما كانت خاصة بجنس الإنسان وتتكرر في القرآن الكريم وفي حديث الرسول ص الوصية بالإحسان إلى الوالدين ولا ترد وصية الوالدين بالأولاد إلا نادرة ولمناسبة حالات معينة ذلك أن الفطرة وحدها تتكفل برعاية الوالدين للأولاد رعاية تلقائية مندفعة بذاتها لا تحتاج إلى مثير وبالتضحية النبيلة الكاملة العجيبة التي كثيرا ما تصل إلى حد الموت فضلا على الألم بدون تردد ودون انتظار عوض ودون من ولا رغبة حتى في الشكران أما الجيل الناشيء فقلما يتلفت إلى الخلف قلما يتلفت إلى الجيل المضحي الواهب الفاني لأنه بدوره مندفع إلى الأمام يطلب جيلا ناشئا منه يضحي له بدوره ويرعاه وهكذا تمضي الحياة والإسلام يجعل الأسرة هي اللبنة الأولى في بنائه ; والمحضن الذي تدرج فيه الفراخ الخضر وتكبر ; وتتلقى رصيدها من الحب والتعاون والتكافل والبناء والطفل الذي يحرم من محضن الأسرة ينشأ شاذا غير طبيعي في كثير من جوانب حياته مهما توفرت له وسائل الراحة والتربية في غير محيط الأسرة وأول ما يفقده في أي محضن آخر غير محضن الأسرة هو شعور الحب فقد ثبت أن الطفل بفطرته يحب أن يستأثر وحده بأمه فترة العامين الأولين من حياته ولا يطيق أن يشاركه فيها أحد وفي المحاضن الصناعية لا يمكن أن يتوفر هذا إذ تقوم الحاضنة بحضانة عدة أطفال يتحاقدون فيما بينهم على الأم الصناعية المشتركة وتبذر في قلوبهم بذرة الحقد فلا تنمو بذرة الحب أبدا كذلك يحتاج الطفل إلى سلطة واحدة ثابتة تشرف عليه فترة من حياته كي يتحقق له ثبات الشخصية وهذا ما لا يتيسر إلا في محضن الأسرة الطبيعي فأما في المحاضن الصناعية فلا تتوفر السلطة الشخصية الثابتة لتغير الحاضنات بالمناوبة على الأطفال فتنشأ شخصياتهم مخلخلة ويحرمون ثبات الشخصية والتجارب في المحاضن تكشف في كل يوم عن حكمة أصيلة في جعل الأسرة هي


015-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْراً حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً

ووصينا الإنسان بوالديه إحسانا حملته أمه كرها ووضعته كرها وحمله وفصاله ثلاثون شهرا حتى إذا بلغ أشده وبلغ أربعين سنة قال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأصلح لي في ذريتي إني تبت إليك وإني من المسلمين [ سورة الأحقاف - الآية 15 ]

اللبنة الأولى في بناء المجتمع السليم الذي يستهدف الإسلام إنشاءه على أساس الفطرة السليم ويصور القرآن هنا تلك التضحية النبيلة الكريمة الواهبة التي تتقدم بها الأمومة والتي لا يجزيها أبدا إحسان من الأولاد مهما أحسنوا القيام بوصية الله في الوالدين حملته أمه كرها ووضعته كرها وحمله وفصاله ثلاثون شهرا وتركيب الألفاظ وجرسها يكاد يجسم العناء والجهد والضنى والكلال حملته أمه كرها ووضعته كرها لكأنها آهة مجهد مكروب ينوء بعبء ويتنفس بجهد ويلهث بالأنفاس إنها صورة الحمل وبخاصة في أواخر أيامه وصورة الوضع وطلقه وآلامه ويتقدم علم الأجنة فإذا به يكشف لنا في عملية الحمل عن جسامة التضحية ونبلها في صورة حسية مؤثرة إن البويضة بمجرد تلقيحها بالخلية المنوية تسعى للالتصاق بجدار الرحم وهي مزودة بخاصية أكالة تمزق جدار الرحم الذي تلتصق به وتأكله ; فيتوارد دم الأم إلى موضعها حيث تسبح هذه البويضة الملقحة دائما في بركة من دم الأم الغني بكل ما في جسمها من خلاصات ; وتمتصه لتحيا به وتنمو وهي دائمة الأكلان لجدار الرحم دائمة الامتصاص لمادة الحياة والأم المسكينة تأكل وتشرب وتهضم وتمتص لتصب هذا كله دما نقيا غنيا لهذه البويضة الشرهة النهمة الأكول وفي فترة تكوين عظام الجنين يشتد امتصاصه للجير من دم الأم فتفتقر إلى الجير ذلك أنها تعطي محلول عظامها في الدم ليقوم به هيكل هذا الصغير وهذا كله قليل من كثير ثم الوضع وهو عملية شاقة ممزقة ولكن آلامها الهائلة كلها لا تقف في وجه الفطرة ولا تنسي الأم حلاوة الثمرة ثمرة التلبية للفطرة ومنح الحياة نبتة جديدة تعيش وتمتد بينما هي تذوي وتموت ثم الرضاع والرعاية حيث تعطي الأم عصارة لحمها وعظمها في اللبن وعصارة قلبها وأعصابها في الرعاية وهي مع هذا وذلك فرحة سعيدة رحيمة ودود لا تمل أبدا ولا تكره تعب هذا الوليد وأكبر ما تتطلع إليه من جزاء أن تراه يسلم وينمو فهذا هو جزاؤها الحبيب الوحيد فأنى يبلغ الإنسان في جزاء هذه التضحية مهما يفعل وهو لا يفعل إلا القليل الزهيد وصدق رسول الله ص وقد جاءه رجل كان في الطواف حاملا أمه يطوف بها فسأل رسول الله ص هل أديت حقها فأجابه " لا ولا بزفرة واحدة " ويخلص من هذه الوقفة أمام الوصية بالوالدين واستجاشة الضمائر بصورة التضحية النبيلة ممثلة في الأم إلى مرحلة النضج والرشد مع استقامة الفطرة واهتداء القلب حتى إذا بلغ أشده وبلغ أربعين سنة قال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأصلح لي في ذريتي إني تبت إليك وإني من المسلمين وبلوغ الأشد يتراوح بين الثلاثين والأربعين والأربعون هي غاية النضج والرشد وفيها تكتمل جميع القوى والطاقات ويتهيأ الإنسان للتدبر والتفكر في اكتمال وهدوء وفي هذه السن تتجه الفطرة المستقيمة السليمة إلى ما وراء الحياة وما بعد الحياة وتتدبر المصير والمآل ويصور القرآن هنا خوالج النفس المستقيمة وهي في مفرق الطريق بين شطر من العمر ولى وشطر يكاد آخره يتبدى وهي تتوجه إلى الله رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي دعوة القلب الشاعر بنعمة ربه المستعظم المستكثر لهذه النعمة التي تغمره وتغمر والديه قبله فهي قديمة العهد به المستقل المستصغر لجهده في شكرها يدعو ربه أن يعينه بأن يجمعه كله أوزعني لينهض بواجب الشكر ; فلا يفرق طاقته ولا اهتمامه في مشاغل أخرى غير هذا الواجب الضخم الكبير وأن أعمل صالحا ترضاه وهذه أخرى فهو يطلب العون للتوفيق إلى عمل صالح يبلغ من كماله وإحسانه أن يرضاه ربه فرضى ربه هو الغاية التي يتطلع إليها وهو وحده الرجاء الذي يأمل فيه وأصلح لي في ذريتي وهذه ثالثة وهي رغبة القلب المؤمن في أن يتصل عمله الصالح في ذريته وأن يؤنس قلبه شعوره بأن في عقبه من يعبد الله ويطلب رضاه والذرية الصالحة أمل العبد الصالح وهي آثر عنده من الكنوز والذخائر وأروح لقلبه من كل زينة الحياة والدعاء يمتد من الوالدين إلى الذرية ليصل الأجيال المتعاقبة في طاعة الله وشفاعته إلى ربه شفاعته التي يتقدم بها بين يدي هذا الدعاء الخالص لله هي التوبة والإسلام إني تبت إليك وإني من المسلمين ذلك شأن العبد الصالح صاحب الفطرة السليمة المستقيمة مع ربه فأما شأن ربه معه فقد أفصح عنه هذا القرآن أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة وعد الصدق الذي كانوا يوعدون فالجزاء بحساب أحسن الأعمال والسيئات مغفورة متجاوز عنها والمآل إلى الجنة مع أصحابها الأصلاء ذلك وفاء بوعد الصدق الذي وعدوه في الدنيا ولن يخلف الله وعده وهو جزاء الفيض والوفر والإنعام الدرس الثاني نموذج الكافر العاق بوالديه فأما النموذج الآخر فهو نموذج الانحراف والفسوق والضلال والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خلت القرون من قبلي فالوالدان مؤمنان والولد العاق يجحد برهما أول ما يجحد ; فيخاطبهما بالتأفف الجارح الخشن الوقح أف لكما ثم يجحد الآخرة بالحجة الواهية أتعادنني أن أخرج وقد خلت القرون من قبلي أي ذهبوا ولم يعد منهم أحد والساعة مقدرة إلى أجلها والبعث جملة بعد انتهاء أجل الحياة الدنيا ولم يقل أحد إنه تجزئة يبعث جيل مضى في عهد جيل ياتي فليست لعبة وليست عبثا إنما هو الحساب الختامي للرحلة كلها بعد انتهائها والوالدان يريان الجحود ويسمعان الكفر ويفزعان مما يقوله الولد العاق لربه ولهما ; ويرتعش حسهما لهذا التهجم والتطاول ; ويهتفان به وهما يستغيثان الله ويلك آمن إن وعد الله حق ويبدو في حكاية


016-أُوْلَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَن سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ

أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة وعد الصدق الذي كانوا يوعدون [ سورة الأحقاف - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَّكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتْ الْقُرُونُ مِن قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا

والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خلت القرون من قبلي وهما يستغيثان الله ويلك آمن إن وعد الله حق فيقول ما هذا إلا أساطير الأولين [ سورة الأحقاف - الآية 17 ]

قولهما الفزع من هول ما يسمعان بينما هو يصر على كفره ويلج في جحوده فيقول ما هذا إلا أساطير الأولين هنا يعاجله الله بمصيره المحتوم أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس ; إنهم كانوا خاسرين والقول الذي حق على هذا وأمثاله هو العقاب الذي ينال الجاحدين المكذبين وهم كثير خلت بهم القرون من الجن والإنس حسب وعيد الله الصادق الذي لا يخلف ولا يتخلف إنهم كانوا خاسرين وأية خسارة أكبر من خسارة الإيمان واليقين في الدنيا ثم خسارة الرضوان والنعيم في الآخرة ثم العذاب الذي يحق على الجاحدين المنحرفين الدرس الثالث ثواب البار وعذاب العاق وبعد بيان العاقبة والجزاء إجمالا للمهتدين والضالين يصور دقة الحساب والتقدير لكل فرد من هؤلاء وهؤلاء على حدة ولكل درجات مما عملوا وليوفيهم أعمالهم وهم لا يظلمون فلكل فرد درجته ولكل فرد عمله في حدود ذلك الإجمال في جزاء كل فريق وبعد فهذان النموذجان عامان في الناس ولكن مجيئهما في هذا الأسلوب الذي يكاد يحدد شخصين بذواتهما أوقع وأشد إحياء للمثل كأنه واقع ولقد وردت روايات أن كلا منهما يعني إنسانا بعينه ولكن لم يصح شيء من هذه الروايات والأولى اعتبارهما واردين مورد المثل والنموذج يدل على هذا الاعتبار صيغة التعقيب على كل نموذج فالتعقيب على الأول أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة وعد الصدق الذي كانوا يوعدون والتعقيب على الثاني أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين ثم التعقيب العام ولكل درجات مما عملوا وليوفيهم أعمالهم وهم لا يظلمون وكلها توحي بأن المقصود هو النموذج المكرر من هؤلاء وهؤلاء الدرس الرابع صورة لعذاب الكفار وتقريعهم ثم يقفهم وجها لوجه أمام مشهد شاخص لهم في يوم الحساب الذي كانوا يجحدون ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون والمشهد سريع حاسم ولكنه يتضمن لفتة عميقة عريضة إنه مشهد العرض على النار وفي مواجهتها وقبيل سوقهم إليها يقال لهم عن سبب عرضهم عليها وسوقهم إليها أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فقد كانوا يملكون الطيبات إذن ولكنهم استنفدوها في الحياة الدنيا فلم يدخروا للآخرة منها شيئا ; واستمتعوا بها غير حاسبين فيها للآخرة حسابا استمتعوا بها استمتاع الأنعام للحصول على اللذة بالمتاع غير ناظرين فيها للآخرة ولا شاكرين لله نعمته ولا متورعين فيها عن فاحش أو حرام ومن ثم كانت لهم دنيا ولم تكن لهم آخرة واشتروا تلك اللمحة الخاطفة على الأرض بذلك الأمد الهائل الذي لا يعلم حدوده إلا الله فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون


018-أُوْلَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ

أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين [ سورة الأحقاف - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ

ولكل درجات مما عملوا وليوفيهم أعمالهم وهم لا يظلمون [ سورة الأحقاف - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُم بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَسْتَكْبِرُونَ

ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون [ سورة الأحقاف - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-وَاذْكُرْ أَخَا عَادٍ إِذْ أَنذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتْ النُّذُرُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ

واذكر أخا عاد إذ أنذر قومه بالأحقاف وقد خلت النذر من بين يديه ومن خلفه ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم [ سورة الأحقاف - الآية 21 ]

وكل عبد يستكبر في الأرض فإنما يستكبر بغير حق فالكبرياء لله وحده وليست لأحد من عباده في كثير أو قليل وعذاب الهون هو الجزاء العدل على الاستكبار في الأرض فجزاء الاستكبار الهوان وجزاء الفسوق عن منهج الله وطريقه الانتهاء إلى هذا الهوان أيضا فإن العزة لله ولرسوله وللمؤمنين وهكذا ينتهي هذا الشوط من السورة بعرض ذينك النموذجين ومصيرهما في النهاية ; وبهذا المشهد المؤثر للمكذبين بالآخرة الفاسقين عن منهج الله المستكبرين عن طاعته وهي لمسة للقلب البشري تستجيش الفطر السليمة القويمة لارتياد الطريق الواصل المأمون الوحدة الثالثة الموضوع لقطات من قصة هود مع عاد مقدمة الوحدة وهذا الشوط جولة في مجال آخر تخدم القضية التي تعالجها السورة وتأخذ القلب البشري من جانب غير الجوانب التي عالجها الشوطان الأولان جولة في مصرع عاد ومصارع القرى غيرها حول مكة وقد وقفوا من رسولهم وأخيهم هود عليه السلام موقف المشركين من رسولهم وأخيهم محمد ص واعترضوا اعتراضاتهم وأجابهم نبيهم بما يليق به من أدب النبوة في حدود بشريته وحدود وظيفته ثم أخذهم ما أخذهم من العذاب المدمر حين لم يسمعوا النذير فلم تغن عنهم قوتهم وكانوا أقوى ولم يغن عنهم ثراؤهم وكانوا أغنى ولم ينتفعوا بسمعهم وأبصارهم وأفئدتهم وكانوا أذكياء ولم تغن عنهم آلهتهم التي اتخذوها تقربا بزعمهم إلى الله وكذلك يقف المشركين في مكة أمام مصارع أسلافهم من أمثالهم ; فيقفهم أمام مصيرهم هم أنفسهم ثم أمام الخط الثابت المطرد المتصل خط الرسالة القائمة على أصلها الواحد الذي لا يتغير وخط السنة الإلهية التي لا تتحول ولا تتبدل وتبدوا شجرة العقيدة عميقة الجذور ممتدة الفروع ضاربة في أعماق الزمان ; واحدة على اختلاف القرون واختلاف المكان الدرس الأول تكذيب عاد لهود ودمارهم واذكر أخا عاد إذ أنذر قومه بالأحقاف وقد خلت النذر من بين يديه ومن خلفه ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم وأخو عاد هو هود عليه السلام يذكره القرآن هنا بصفته صفة الأخوة لقومه ليصور صلة الود بينه وبينهم وصلة القرابة التي كانت كفيلة بأن تعطفهم إلى دعوته وتحسن ظنهم بها وبه وهي ذات الصلة بين محمد ص وقومه الذين يقفون منه موقف الملاحاة والخصومة والأحقاف جمع حقف وهو الكثيب المرتفع من الرمال وقد كانت منازل عاد على المرتفعات المتفرقة في جنوب الجزيرة يقال في حضرموت والله سبحانه يوجه نبيه ص أن يذكر أخا عاد وإنذاره لقومه بالأحقاف يذكره ليتأسى بأخ له من الرسل لقي مثلما يلقى من إعراض قومه وهو أخوهم ويذكره ليذكر المشركين في مكة بمصير الغابرين من زملائهم وأمثالهم على مقربة منهم ومن حولهم وقد أنذر أخو عاد قومه ولم يكن أول نذير لقومه فقد سبقته الرسل إلى أقوامهم وقد خلت النذر من بين يديه ومن خلفه قريبا منه وبعيدا عنه في الزمان وفي المكان فالنذارة متصلة وسلسلة الرسالة ممتدة والأمر ليس بدعا ولا غريبا فهو معهود مألوف أنذرهم ما أنذر به كل رسول قومه ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم وعبادة الله وحده عقيدة في الضمير ومنهج في الحياة ; والمخالفة عنها تنتهي إلى العذاب العظيم في الدنيا أو في الآخرة أو فيهما على السواء والإشارة إلى اليوم عذاب يوم عظيم تعني حين تطلق يوم القيامة وهو أشد وأعظم فماذا كان جواب قومه على التوجيه إلى الله والإنذار بعذابه قالوا أجئتنا لتأفكنا عن آلهتنا فأتنا بما تعدنا إن كنت من الصادقين سوء الظن وعدم الفهم والتحدي للنذير واستعجال العذاب الذي ينذرهم به والاستهزاء والتكذيب وإصرار على الباطل واعتزاز فأما هود النبي فيتلقى هذا كله في أدب النبي وفي تجرده من كل ادعاء وفي الوقوف عند حده لا يتعداه قال إنما العلم عند الله وأبلغكم ما أرسلت به ولكني أراكم قوما تجهلون إنما أنذركم بالعذاب كما كلفت أن أنذركم ولست أعلم متى يحين موعده ولا كيف يكون شكله فعلم ذلك عند الله وإنما أنا مبلغ عن الله لا أدعي علما ولا قدرة مع الله ولكني أراكم قوما تجهلون وتحمقون وأية حماقة وأي جهل أشد من استقبال النذير الناصح والأخ القريب بمثل هذا التحدي والتكذيب


022-قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ

قالوا أجئتنا لتأفكنا عن آلهتنا فأتنا بما تعدنا إن كنت من الصادقين [ سورة الأحقاف - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-قَالَ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَأُبَلِّغُكُم مَّا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ

قال إنما العلم عند الله وأبلغكم ما أرسلت به ولكني أراكم قوما تجهلون [ سورة الأحقاف - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-فَلَمَّا رَأَوْهُ عَارِضاً مُّسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُّمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ

فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم [ سورة الأحقاف - الآية 24 ]

ويجمل السياق هنا ما كان بين هود وقومه من جدل طويل ليمضي إلى النهاية المقصودة أصلا في هذا المقام ; ردا على التحدي والاستعجال فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم تدمر كل شيء بأمر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين وتقول الروايات إنه أصاب القوم حر شديد واحتبس عنهم المطر ودخن الجو حولهم من الحر والجفاف ثم ساق الله إليهم سحابة ففرحوا بها فرحا شديدا وخرجوا يستقبلونها في الأودية وهم يحسبون فيها الماء قالوا هذا عارض ممطرنا وجاءهم الرد بلسان الواقع بل هو ما استعجلتم به ريح فيها عذاب أليم تدمر كل شيء بأمر ربها وهي الريح الصرصر العاتية التي ذكرت في سورة أخرى كما جاء في صفتها ما تذر من شيء أتت عليه إلا جعلته كالرميم والنص القرآني يصور الريح حية مدركة مأمورة بالتدمير تدمر كل شيء بأمر ربها وهي الحقيقة الكونية التي يحفل القرآن بإشعارها للنفوس فهذا الوجود حي وكل قوة من قواه واعية وكلها تدرك عن ربها وتتوجه لما تكلف به من لدنه والإنسان أحد هذه القوى وحين يؤمن حق الإيمان ويفتح قلبه للمعرفة الواصلة يستطيع أن يعي عن القوى الكونية من حوله وأن يتجاوب معها وأن تتجاوب معه تجاوب الأحياء المدركة بغير الصورة الظاهرة التي يعرفها الناس من الحياة والإدراك ففي كل شيء روح وحياة ولكننا لا ندرك هذا لأننا محجوبون بالظواهر والأشكال عن البواطن والحقائق والكون من حولنا حافل بالأسرار المحجوبة بالأستار تدركها البصائر المفتوحة ولا تراها الأبصار وقد أدت الريح ما أمرت به فدمرت كل شيء فأصبحوا لا يرى إلا مساكنهم أما هم وأما أنعامهم وأما أشياؤهم وأما متاعهم فلم يعد شيء منه يرى إنما هي المساكن قائمة خاوية موحشة لا ديار فيها ولا نافخ نار كذلك نجزي القوم المجرمين سنة جارية وقدر مطرد في المجرمين الدرس الثاني تعقيب على دمار عاد وعلى مشهد الدمار والخراب يلتفت إلى أمثالهم الحاضرين يلمس قلوبهم بما ترتعش منه القلوب ولقد مكناهم فيما إن مكناكم فيه وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون هؤلاء الذين دمرتهم الريح المأمورة بالتدمير مكناهم فيما لم نمكنكم فيه إجمالا من القوة والمال والعلم والمتاع وآتيناهم أسماعا وأبصارا وأفئدة والقرآن يعبر عن قوة الإدراك مرة بالقلب ومرة بالفؤاد ومرة باللب ومرة بالعقل وكلها تعني الإدراك في صورة من صوره ولكن هذه الحواس والمدارك لم تنفعهم في شيء إذ أنهم عطلوها وحجبوها إذ كانوا يجحدون بآيات الله والجحود بآيات الله يطمس الحواس والقلوب ويفقدها الحساسية والإشراق والنور والإدراك وحاق بهم ما كانوا به يستهزئون من العذاب والبلاء والعبرة التي يفيدها كل ذي سمع وبصر وقلب ألا يغتر ذو قوة بقوته ولا ذو مال بماله ولا ذو علم بعلمه فهذه قوة من قوى الكون تسلط على أصحاب القوة والمال والعلم والمتاع فتدمر كل شيء وتتركهم لا يرى إلا مساكنهم حين يأخذهم الله بسنته التي يأخذ بها المجرمين


025-تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ

تدمر كل شيء بأمر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين [ سورة الأحقاف - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ

ولقد مكناهم فيما إن مكناكم فيه وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون [ سورة الأحقاف - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُم مِّنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ

ولقد أهلكنا ما حولكم من القرى وصرفنا الآيات لعلهم يرجعون [ سورة الأحقاف - الآية 27 ]

والريح قوة دائبة العمل وفق النظام الكوني الذي قدره الله وهو يسلطها حين يسلطها للتدمير وهي ماضية في طريقها الكوني تعمل وفق الناموس المرسوم فلا حاجة لخرق النواميس الكونية كما يعترض المعترضون واهمين فصاحب الناموس المرسوم هو صاحب القدر المعلوم وكل حادث وكل حركة وكل اتجاه وكل شخص وكل شيء محسوب حسابه داخل في تصميم الناموس والريح كغيرها من القوى الكونية مسخرة بأمر ربها ماضية تؤدي ما قدره لها في نطاق الناموس المرسوم لها وللوجود كله ومثلها قوة البشر المسخرة لما يريده الله بها المسخر لها من قوى الكون ما أراد الله تسخيره لها وحين يتحرك البشر فإنما يؤدون دورهم في هذا الوجود ليتم ما أراده الله بهم وفق ما يريد وحرية إرادتهم في الحركة والاختيار جزء من الناموس الكلي ينتهي إلى التناسق الكوني العام وكل شيء مقدر تقديرا لا يناله نقص ولا اضطراب الدرس الثالث دعوة الكفار للإعتبار من مصارع السابقين وتهديدهم ويختم هذا الشوط بالعبرة الكلية لمصارع من حولهم من القرى من عاد وغير عاد ولقد أهلكنا ما حولكم من القرى وصرفنا الآيات لعلهم يرجعون فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون وقد أهلك الله القرى التي كذبت رسلها في الجزيرة كعاد بالأحقاف في جنوب الجزيرة وثمود بالحجر في شمالها وسبأ وكانوا باليمن ومدين وكانت في طريقهم إلى الشام وكذلك قرى قوم لوط وكانوا يمرون بها في رحلة الصيف إلى الشمال ولقد نوع الله في آياته لعل المكذبين يرجعون إلى ربهم ويثوبون ولكنهم مضوا في ضلالتهم فأخذهم العذاب الأليم ألوانا وأنواعا تتحدث بها الأجيال من بعدهم ويعرفها الخلف من ورائهم وكان مشركو مكة يتسامعون بها ويرون آثارها غادين رائحين وهنا يلفتهم إلى الحقيقة الواقعة فقد دمر الله على المشركين قبلهم وأهلكهم دون أن تنجيهم آلهتهم التي كانوا يتخذونها من دون الله زاعمين أنهم يتقربون بها إليه سبحانه وهي تستنزل غضبه ونقمته فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة إنهم لم ينصروهم بل ضلوا عنهم وتركوهم وحدهم لا يعرفون طريقا إليهم أصلا فضلا على أن يأخذوا بيدهم وينجدوهم من بأس الله وذلك إفكهم وما كانوا يفترون فهو إفك وهو افتراء وذلك مآله وتلك حقيقته الهلاك والتدمير فماذا ينتظر المشركون الذين يتخذون من دون الله آلهة بدعوى أنها تقربهم من الله زلفى وهذه هي العاقبة وهذا هو المصير الوحدة الرابعة الموضوع الإيمان والدعوة على لسان الجن


028-فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ

فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون [ سورة الأحقاف - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ

وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين [ سورة الأحقاف - الآية 29 ]

مقدمة الوحدة هذا الشوط الأخير جولة جديدة في مجال القضية التي تعالجها السورة ; فسياقة قصة النفر من الجن الذين استمعوا لهذا القرآن فتنادوا بالإنصات واطمأنت قلوبهم إلى الإيمان وانصرفوا إلى قومهم منذرين يدعونهم إلى الله ويبشرونهم بالغفران والنجاة ويحذرونهم الإعراض والضلال سياقة الخبر في هذا المجال بهذه الصورة وتصوير مس القرآن لقلوب الجن هذا المس الذي يتمثل في قولهم أنصتوا عندما طرق أسماعهم يتمثل فيما حكوه لقومهم عنه وفيما دعوهم إليه كل هذا من شأنه أن يحرك قلوب البشر الذين جاء القرآن لهم في الأصل وهو إيقاع مؤثر ولا شك يلفت هذه القلوب لفتة عنيفة عميقة وفي الوقت ذاته تجيء الإشارة إلى الصلة بين كتاب موسى وهذا القرآن على لسان الجن فتعلن هذه الحقيقة التي يدركها الجن ويغفل عنها البشر ولا يخفى ما في هذه اللفتة من إيحاء عميق متفق مع ما جاء في السورة كذلك ما يرد في كلام الجن من الإشارة إلى كتاب الكون المفتوح ودلالته على قدرة الله الظاهرة في خلق السماوات والأرض الشاهدة بقدرته على الإحياء والبعث وهي القضية التي يجادل فيها البشر وبها يجحدون وبمناسبة البعث يعرض مشهدا من مشاهد القيامة ويوم يعرض الذين كفروا على النار وفي الختام تجيء الوصية للرسول ص بالصبر عليهم وعدم الاستعجال لهم وتركهم للأجل المرسوم وهو قريب قريب كأنه ساعة من نهار للبلاغ قبل الهلاك الدرس الأول تمهيد الدرس وحقيقة الجن وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين أو لم يروا أن الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير ومقالة النفر من الجن مع خشوعهم عند سماع القرآن تتضمن أسس الاعتقاد الكامل تصديق الوحي ووحدة العقيدة بين التوراة والقرآن والاعتراف بالحق الذي يهدي إليه والإيمان بالآخرة وما ينتهي إلى المغفرة وما ينتهي إلى العذاب من الأعمال والإقرار بقوة الله وقدرته على الخلق وولايته وحده للعباد والربط بين خلق الكون وإحياء الموتى وهي الأسس التي تتضمنها السورة كلها والقضايا التي تعالجها في سائر أشواطها كلها جاءت على لسان النفر من الجن من عالم آخر غير عالم الإنسان ويحسن قبل أن نستعرض هذه المقالة أن نقول كلمة عن الجن وعن الحادثة إن ذكر القرآن لحادث صرف نفر من الجن ليستمعوا القرآن من النبي ص وحكاية ما قالوا وما فعلوا هذا وحده كاف بذاته لتقرير وجود الجن ولتقرير وقوع الحادث ولتقرير أن الجن هؤلاء يستطيعون أن يستمعوا للقرآن بلفظه العربي المنطوق كما يلفظه رسول الله ص ولتقرير أن الجن خلق قابلون للإيمان وللكفران مستعدون للهدى وللضلال وليس هنالك من حاجة إلى زيادة تثبيت أو توكيد لهذه الحقيقة ; فما يملك إنسان أن يزيد الحقيقة التي يقررها الله سبحانه ثبوتا ولكنا نحاول إيضاح هذه الحقيقة في التصور الإنساني إن هذا الكون من حولنا حافل بالأسرار حافل بالقوى والخلائق المجهولة لنا كنها وصفة وأثرا ونحن نعيش في أحضان هذه القوى والأسرار نعرف منها القليل ونجهل منها الكثير وفي كل يوم نكشف بعض هذه الأسرار وندرك بعض هذه القوى ونتعرف إلى بعض هذه الخلائق تارة بذواتها وتارة بصفاتها وتارة بمجرد آثارها في الوجود من حولنا ونحن ما نزال في أول الطريق طريق المعرفة لهذا الكون الذي نعيش نحن وآباؤنا وأجدادنا ويعيش أبناؤنا وأحفادنا على ذرة من ذراته الصغيرة الصغيرة هذا الكوكب الأرضي الذي لا يبلغ أن يكون شيئا يذكر في حجم الكون أو وزنه وما عرفناه اليوم ونحن في أول الطريق يعد بالقياس إلى معارف البشرية قبل خمسة قرون فقط عجائب أضخم من عجيبة الجن ولو قال قائل للناس قبل خمسة قرون عن شيء من أسرار الذرة التي نتحدث عنها اليوم لظنوه مجنونا أو لظنوه يتحدث عما هو أشد غرابة من الجن قطعا ونحن نعرف ونكشف في حدود طاقتنا البشرية المعدة للخلافة في هذه الأرض ووفق مقتضيات هذه الخلافة وفي دائرة ما سخره الله لنا ليكشف لنا عن أسراره وليكون لنا ذلولا كيما نقوم بواجب الخلافة في الأرض ولا تتعدى معرفتنا وكشوفنا في طبيعتها وفي مداها مهما امتد بنا الأجل أي بالبشرية ومهما سخر لنا من قوى الكون وكشف لنا من أسراره لا تتعدى تلك الدائرة دائرة ما نحتاجه للخلافة في هذه الأرض وفق حكمة الله وتقديره وسنكشف كثيرا وسنعرف كثيرا وستتفتح لنا عجائب من أسرار هذا الكون وطاقاته مما قد تعتبر أسرار الذرة بالقياس إليه لعبة أطفال ولكننا سنظل في حدود الدائرة المرسومة للبشر في المعرفة وفي حدود قول الله سبحانه وما أوتيتم من العلم إلا قليلا قليلا بالقياس إلى ما في هذا الوجود من أسرار وغيوب لا يعلمها إلا خالقه وقيومه وفي حدود تمثيله لعلمه غير المحدود ووسائل المعرفة البشرية المحدودة بقوله ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله فليس لنا والحالة هذه أن نجزم بوجود شيء أو نفيه وبتصوره أو عدم تصوره من عالم الغيب المجهول ومن أسرار هذا الوجود وقواه لمجرد أنه خارج عن مألوفنا العقلي أو تجاربنا المشهودة ونحن لم ندرك بعد كل أسرار أجسامنا وأجهزتها وطاقاتها فضلا على إدراك أسرار عقولنا وأرواحنا وقد تكون هنالك أسرار ليست داخلة في برنامج ما يكشف لنا عنه أصلا وأسرار ليست داخلة في برنامج ما يكشف لنا عن كنهه فلا يكشف لنا إلا عن صفته أو أثره أو مجرد وجوده لأن هذا لا يفيدنا في وظيفة الخلافة في الأرض فإذا كشف الله لنا عن القدر المقسوم لنا من هذه الأسرار والقوى عن طريق كلامه لا عن طريق تجاربنا ومعارفنا الصادرة من طاقتنا الموهوبة لنا من لدنه أيضا فسبيلنا في هذه الحالة أن نتلقى هذه الهبة بالقبول والشكر والتسليم نتلقاها كما هي فلا نزيد عليها ولا ننقص منها لأن المصدر الوحيد الذي نتلقى عنه مثل هذه المعرفة لم يمنحنا إلا هذا القدر بلا زيادة وليس هنالك مصدر آخر نتلقى عنه مثل هذه الأسرار ومن هذا النص القرآني ومن نصوص سورة الجن والأرجح أنها تعبير عن الحادث نفسه ومن النصوص الأخرى المتناثرة في القرآن عن الجن ومن الأثار النبوية الصحيحة عن هذا الحادث نستطيع أن ندرك بعض الحقائق عن الجن ولا زيادة هذه الحقائق تتلخص في أن هنالك خلقا اسمه الجن مخلوق من النار لقول إبليس في الحديث عن آدم أنا خير منه خلقتني من نار وخلقته من طين وإبليس من الجن لقول الله تعالى إلا إبليس كان من الجن ففسق عن أمر ربه فأصله من أصل الجن وأن هذا الخلق له خصائص غير خصائص البشر منها خلقته من نار ومنها أنه يرى الناس ولا يراه الناس لقوله تعالى عن إبليس وهو من الجن إنه يراكم هو وقبيله من حيث لا ترونهم وأن له تجمعات معينة تشبه تجمعات البشر في قبائل وأجناس للقول السابق إنه يراكم هو وقبيله وأن له قدرة على الحياة في هذا الكوكب الأرضي لا ندري أين لقوله تعالى لآدم وإبليس معا اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين والجن الذين سخروا لسليمان عليه السلام كانوا يقومون له بأعمال في الأرض تقتضي أن يكونوا مزودين بالقدرة على الحياة فيها وأن له قدرة كذلك على الحياة خارج هذا الكوكب لقول الله تعالى حكاية عن الجن وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا وأنا كنا نقعد مقاعد منها للسمع فمن يستمع الآن يجد له شهابا رصدا وأنه يملك التأثير في إدراك البشر وهو مأذون في توجيه الضالين منهم غير عباد الله للنصوص السابقة ولقوله تعالى في حكاية حوار إبليس اللعين قال فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين وغير هذا من النصوص المماثلة ولكنا لا نعرف كيف يوسوس ويوجه وبأي أداة وأنه يستطيع أن يسمع صوت الإنسان ويفهم لغته بدلالة استماع نفر من الجن للقرآن وفهمه والتأثر به وأنه قابل للهدى وللضلال بدلالة قول هذا النفر في سورة الجن وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا وأما القاسطون فكانوا لجهنم حطبا وبدليل ذهابهم إلى قومهم منذرين يدعونهم إلى الإيمان بعدما وجدوه في نفوسهم وعلموا أن قومهم لم يجدوه بعد وهذا هو القدر المستيقن في أمر الجن وهو حسبنا بلا زيادة عليه ليس عليها من دليل فأما الحادث الذي تشير إليه هذه الآيات كما تشير إليه سورة الجن كلها على الأرجح فقد وردت فيه روايات متعددة نثبت أصحها أخرج البخاري بإسناده عن مسدد ومسلم عن شيبان بن فروخ عن أبي عوانة وروى الإمام أحمد في مسنده قال حدثنا عفان حدثنا أبو عوانة وقال الإمام الحافظ أبو بكر البيهقي في كتابه دلائل النبوة أخبرنا أبو الحسن علي بن أحمد بن عبدان أخبرنا أحمد بن عبيد الصفار حدثنا إسماعيل القاضي أخبرنا مسدد حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال ما قرأ رسول الله ص على الجن ولا رآهم انطلق رسول الله ص في طائفة من أصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء وأرسلت عليهم الشهب فرجعت الشياطين إلى قومهم فقالوا ما لكم فقالوا حيل بيننا وبين خبر السماء وأرسلت علينا الشهب قالوا ما حال بينكم وبين خبر السماء إلا شيء حدث فاضربوا في مشارق الأرض ومغاربها وانظروا ما هذا الذي حال بينكم وبين خبر السماء فانطلقوا يضربون في مشارق الأرض ومغاربها يبتغون ما هذا الذي حال بينهم وبين خبر السماء فانصرف أولئك النفر الذين توجهوا نحو تهامة إلى رسول الله ص وهو بنخلة عامدا إلى سوق عكاظ وهو يصلي بأصحابه صلاة الفجر فلما سمعوا القرآن استمعوا له فقالوا هذا والله الذي حال بينكم وبين خبر السماء فهنالك حين رجعوا إلى قومهم وقالوا يا قومنا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا وأنزل الله على نبيه ص قل أوحي إلي أنه استمع نفر من الجن وإنما أوحي إليه قول الجن وأخرج مسلم وأبو داود والترمذي بإسناده عن علقمة قال قلت لابن مسعود رضي الله عنه هل صحب النبي ص منكم أحد ليلة الجن قال ما صحبه أحد منا ولكنا كنا معه ذات ليلة ففقدناه فالتمسناه في الأودية والشعاب فقلنا استطير أو اغتيل فبتنا بشر ليلة بات بها قوم فلما أصبحنا فإذا هو جاء من قبل حراء فقلنا يا رسول الله فقدناك فطلبناك فلم نجدك فبتنا بشر ليلة بات بها قوم فقال " أتاني داعي الجن فذهبت معه فقرأت عليهم القرآن " قال فانطلق بنا فأرانا آثارهم وآثار نيرانهم وسألوه الزاد فقال " لكم كل عظم ذكر اسم الله تعالى عليه يقع في أيديكم أوفر ما يكون لحما وكل بعرة أو روثة علف لدوابكم " فقال ص " فلا تستنجوا بهما فإنهما طعام إخوانكم " وقال ساق ابن إسحاق فيما رواه ابن هشام في السيرة خبر النفر من الجن بعد خبر خروج رسول الله ص إلى الطائف يلتمس النصرة من ثقيف بعد موت عمه أبي طالب واشتداد الأذى عليه وعلى المسلمين في مكة ورد ثقيف له ردا قبيحا وإغرائهم السفهاء والأطفال به حتى أدموا قدميه ص بالحجارة فتوجه إلى ربه بذلك الابتهال المؤثر العميق الكريم " اللهم إليك أشكو ضعف قوتي وقلة حيلتي وهواني على الناس يا أرحم الراحمين أنت رب المستضعفين وأنت ربي إلى من تكلني إلى بعيد يتجهمني أم إلى عدو ملكته أمري إن لم يكن بك علي غضب فلا أبالي ولكن عافيتك أوسع لي أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة من أن تنزل بي غضبك أو يحل علي سخطك لك العتبى حتى ترضى ولا حول ولا قوة إلا بك " قال ثم إن رسول الله ص انصرف من الطائف راجعا إلى مكة حين يئس من خبر ثقيف حتى إذا كان بنخلة قام من جوف الليل يصلي فمر به النفر من الجن الذين ذكرهم الله تبارك وتعالى وهم فيما ذكر لي سبعة نفر من جن نصيبين فاستمعوا له فلما فرغ من صلاته ولوا إلى قومهم منذرين قد آمنوا وأجابوا إلى ما سمعوا فقص الله خبرهم عليه ص قال الله عز وجل وإذ صرفنا إليك نفرا من الجن يستمعون القرآن إلى قوله تعالى ويجركم من عذاب أليم وقال تعالى قل أوحي إلي أنه استمع نفر من الجن إلى آخر القصة من خبرهم في هذه السورة ويعقب ابن كثير في التفسير على رواية ابن اسحاق بقوله وهذا صحيح ولكن قوله إن الجن كان استماعهم تلك الليلة فيه نظر فإن الجن كان استماعهم في ابتداء الايحاء كما دل عليه حديث ابن عباس رضي الله عنهما المذكور وخروجه ص إلى الطائف كان بعد موت عمه وذلك قبل الهجرة بسنة أو سنتين كما قرره ابن إسحاق وغيره والله أعلم وهناك روايات أخرى كثيرة ونحن نعتمد من جميع هذه الروايات الرواية الأولى عن ابن عباس رضي الله عنهما لأنها هي التي تتفق تماما مع النصوص القرآنية قل أوحي إلي أنه استمع نفر من الجن وهي قاطعة في أن الرسول ص إنما علم بالحادث عن طريق الوحي وأنه لم ير الجن ولم يشعر بهم ثم إن هذه الرواية هي الأقوى من ناحية الإسناد والتخريج وتتفق معها في هذه النقطة رواية ابن اسحاق كما يقويها ما عرفناه من القرآن من صفة الجن إنه يراكم هو وقبيله من حيث لا ترونهم وفي هذا غناء في تحقيق الحادث الدرس الأول إسلام الجن ودعوتهم لقومهم وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين لقد كان إذن تدبيرا من الله أن يصرف هؤلاء النفر من الجن إلى استماع القرآن لا مصادفة عابرة وكان في تقدير الله أن تعرف الجن نبأ الرسالة الأخيرة كما عرفت من قبل رسالة موسى ; وأن يؤمن فريق منهم وينجو من النار المعدة لشياطين الجن كما هي معدة لشياطين الإنس ويرسم النص مشهد هذا النفر وهم ما بين ثلاثة وعشرة وهم يستمعون إلى هذا القرآن ويصور لنا ما وقع في حسهم منه من الروعة والتأثر والرهبة والخشوع فلما حضروه قالوا أنصتوا وتلقي هذه الكلمة ظلال الموقف كله طوال مدة الاستماع فلما قضي ولوا إلى قومهم منذرين وهذه كتلك تصور الأثر الذي انطبع في قلوبهم من الإنصات للقرآن فقد استمعوا صامتين منتبهين حتى النهاية فلما انتهت التلاوة لم يلبثوا أن سارعوا إلى قومهم وقد حملت نفوسهم ومشاعرهم منه ما لا تطيق السكوت عليه أو التلكؤ في إبلاغه والإنذار به وهي حالة من امتلأ حسه بشيء جديد وحفلت مشاعره بمؤثر قاهر غلاب يدفعه دفعا إلى الحركة به والاحتفال بشأنه وإبلاغه للآخرين في جد واهتمام قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم ولوا إلى قومهم مسارعين يقولون لهم إنا سمعنا كتابا جديدا أنزل من بعد موسى يصدق كتاب موسى في


030-قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنزِلَ مِن بَعْدِ مُوسَى مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُّسْتَقِيمٍ

قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم [ سورة الأحقاف - الآية 30 ]

أصوله فهم إذن كانوا يعرفون كتاب موسى فأدركوا الصلة بين الكتابين بمجرد سماع آيات من هذا القرآن قد لا يكون فيها ذكر لموسى ولا لكتابه ولكن طبيعتها تشي بأنها من ذلك النبع الذي نبع منه كتاب موسى وشهادة هؤلاء الجن البعيدين نسبيا عن مؤثرات الحياة البشرية بمجرد تذوقهم لآيات من القرآن ذات دلالة وذات إيحاء عميق ثم عبروا عما خالج مشاعرهم منه وما أحست ضمائرهم فيه فقالوا عنه يهدي إلى الحق وإلى طريق مستقيم ووقع الحق والهدى في هذا القرآن هائل ضخم لا يقف له قلب غير مطموس ; ولا تصمد له روح غير معاندة ولا مستكبرة ولا مشدودة بالهوى الجامح اللئيم ومن ثم لمس هذه القلوب لأول وهلة فإذا هي تنطق بهذه الشهادة وتعبر عما مسها منه هذا التعبير ثم مضوا في نذارتهم لقومهم في حماسة المقتنع المندفع الذي يحس أن عليه واجبا في النذارة لا بد أن يؤديه يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم فقد اعتبروا نزول هذا الكتاب إلى الأرض دعوة من الله لكل من بلغته من إنس وجن ; واعتبروا محمدا ص داعيا لهم إلى الله بمجرد تلاوته لهذا القرآن واستماع الثقلين له فنادوا قومهم يا قومنا أجيبوا داعي الله وآمنوا به وآمنوا كذلك بالآخرة وعرفوا أن الإيمان والاستجابة لله يكون معهما غفران الذنب والإجارة من العذاب فبشروا وأنذروا بهذا الذي عرفوه ويروي ابن إسحاق أن مقالة الجن انتهت عند هذه الآية ولكن السياق يوحي بأن الآيتين التاليتين هما من مقولات النفر أيضا ونحن نرجح هذا وبخاصة الآية التالية ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين فهي تكملة طبيعية لنذارة النفر لقومهم فقد دعوهم إلى الاستجابة والإيمان فالاحتمال قوي وراجح أن يبينوا لهم أن عدم الاستجابة وخيم العاقبة وأن الذي لا يستجيب لا يعجز الله أن يأتي به ويوقع عليه الجزاء ويذيقه العذاب الأليم ; فلا يجد له من دون الله أولياء ينصرونه أو يعينونه وأن هؤلاء المعرضين ضالون ضلالا بينا عن الصراط المستقيم وكذلك الآية التي بعدها يحتمل كثيرا أن تكون من كلامهم تعجيبا من أولئك الذين لا يستجيبون لله ; حاسبين أنهم سيفلتون أو أنه ليس هناك حساب ولا جزاء أو لم يروا أن الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير وهي لفتة إلى كتاب الكون المنظور الذي ورد ذكره في أول السورة وكثيرا ما يتضمن السياق القرآني مثل هذا التناسق بين قول مباشر في السورة وقول مثله يجيء في قصة فيتم التطابق بين مصدرين على الحقيقة الواحدة وكتاب الكون يشهد بالقدرة المبدعة ابتداء لهذا الخلق الهائل السماوات والأرض ويوحي للحس البشري بيسر الإحياء بعد الموت وهذا الإحياء هو المقصود وصياغة القضية في أسلوب الاستفهام والجواب أقوى


031-يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ

يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم [ سورة الأحقاف - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-وَمَن لَّا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِن دُونِهِ أَولِيَاء أُوْلَئِكَ فِي ضَلَالٍ مُّبِينٍ

ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين [ سورة الأحقاف - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

أولم يروا أن الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير [ سورة الأحقاف - الآية 33 ]

أنظر تفسير الآية ( 30 )


034-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ

ويوم يعرض الذين كفروا على النار أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون [ سورة الأحقاف - الآية 34 ]

وآكد في تقرير هذه الحقيقة ثم يجيء التعقيب الشامل إنه على كل شيء قدير فتضم الإحياء وغيره في نطاق هذه القدرة الشاملة لكل شيء كان أو يكون الدرس الثاني اعتراف الكفار بالحق يوم القيامة وعند ذكر الإحياء يرتسم مشهد الحساب كأنه شاخص للعيون ويوم يعرض الذين كفروا على النار أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون يبدأ المشهد حكاية أو مقدمة لحكاية ويوم يعرض الذين كفروا على النار وبينما السامع في انتظار وصف ما سيكون إذا المشهد يشخص بذاته وإذا الحوار قائم في المشهد المعروض أليس هذا بالحق ويا له من سؤال بل يا لها من قارعة للذين كانوا يكذبون ويستهزئون ويستعجلون واليوم تتلوى أعناقهم على الحق الذي كانوا ينكرون والجواب في خزي وفي مذلة وفي ارتياع بلى وربنا هكذا هم يقسمون وربنا ربهم الذي كانوا لا يستجيبون لداعيه ولا يستمعون لنبيه ولا يعترفون له بربوبية ثم هم اليوم يقسمون به على الحق الذي أنكروه عندئذ يبلغ السؤال غاية من الترذيل والتقريع ويقضى الأمر وينتهي الحوار قال فذوقوا العذاب بما كنتم تكفرون كلمة ورد غطاها كما يقال الجريمة ظاهرة الجاني معترف فإلى الجحيم وسرعة المشهد هنا مقصودة فالمواجهة حاسمة ولا مجال لأخذ ولا رد لقد كانوا ينكرون فالآن يعترفون والآن يذوقون الدرس الثالث توجيه الرسول للصبر كأولي العزم من الرسل وعلى هذا المشهد الحاسم في مصير الذين كفروا وعلى مشهد الإيمان من أبناء عالم آخر وفي ختام السورة التي عرضت مقولات الكافرين عن الرسول ص وعن القرآن الكريم يجيء الإيقاع الأخير توجيها للرسول ص أن يصبر عليهم ولا يستعجل لهم فقد رأى ما ينتظرهم وهو منهم قريب فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلاغ فهل يهلك إلا القوم الفاسقون وكل كلمة في الآية ذات رصيد ضخم ; وكل عبارة وراءها عالم من الصور والظلال والمعاني والإيحاءات والقضايا والقيم فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم توجيه يقال لمحمد ص وهو الذي احتمل ما احتمل وعانى من قومه ما عانى وهو


035-فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ

فاصبر كما صبر أولوا العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلاغ فهل يهلك إلا القوم الفاسقون [ سورة الأحقاف - الآية 35 ]

الذي نشأ يتيما وجرد من الولي والحامي ومن كل أسباب الأرض واحدا بعد واحد الأب والأم والجد والعم والزوج الوفية الحنون وخلص لله ولدعوته مجردا من كل شاغل كما هو مجرد من كل سند أو ظهير وهو الذي لقي من أقاربه من المشركين أشد مما لاقى من الأبعدين وهو الذي خرج مرة ومرة ومرة يستنصر القبائل والأفراد فرد في كل مرة بلا نصرة وفي بعض المرات باستهزاء السفهاء ورجمهم له بالحجارة حتى تدمى قدماه الطاهرتان فما يزيد على أن يتوجه إلى ربه بذلك الابتهال الخاشع النبيل وبعد ذلك كله يحتاج إلى توجيه ربه فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم ألا إنه لطريق شاق طريق هذه الدعوة وطريق مرير حتى لتحتاج نفس كنفس محمد ص في تجردها وانقطاعها للدعوة وفي ثباتها وصلابتها وفي صفائها وشفافيتها تحتاج إلى التوجيه الرباني بالصبر وعدم الاستعجال على خصوم الدعوة المتعنتين نعم وإن مشقة هذا الطريق لتحتاج إلى مواساة وإن صعوبته لتحتاج إلى صبر وإن مرارته لتحتاج إلى جرعة حلوة من رحيق العطف الإلهي المختوم فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم تشجيع وتصبير وتأسية وتسلية ثم تطمين كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار إنه أمد قصير ساعة من نهار وإنها حياة خاطفة تلك التي يمكثونها قبيل الأخرة وإنها لتافهة لا تترك وراءها من الوقع والأثر في النفوس إلا مثلما تتركه ساعة من نهار ثم يلاقون المصير المحتوم ثم يلبثون في الأبد الذي يدوم وما كانت تلك الساعة إلا بلاغا قبل أن يحق الهلاك والعذاب الأليم بلاغ فهل يهلك إلا القوم الفاسقون لا وما الله يريد ظلما للعباد لا وليصبر الداعية على ما يلقاه فما هي إلا ساعة من نهار ثم يكون ما يكون الوحدة الأولى الموضوع أهم صفات المؤمنين والكافرين وافتراق الفريقين في الدنيا والآخرة وقتال الكفار وبعض أحكامه محمد


001-الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ

الذين كفروا وصدوا عن سبيل الله أضل أعمالهم [ سورة محمد - الآية 1 ]

هذه السورة مدنية ولها اسم آخر اسمها سورة القتال وهو اسم حقيقي لها فالقتال هو موضوعها والقتال هو العنصر البارز فيها والقتال في صورها وظلالها والقتال في جرسها وإيقاعها القتال موضوعها فهي تبدأ ببيان حقيقة الذين كفروا وحقيقة الذين آمنوا في صيغة هجوم أدبي على الذين كفروا وتمجيد كذلك للذين آمنوا مع إيحاء بأن الله عدو للأولين ولي للآخرين وأن هذه حقيقة ثابتة في تقدير الله سبحانه فهو إذن إعلان حرب منه تعالى على أعدائه وأعداء دينه منذ اللفظ الأول في السورة الذين كفروا وصدوا عن سبيل الله أضل أعمالهم والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد وهو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثالهم وعقب إعلان هذه الحرب من الله على الذين كفروا أمر صريح للذين آمنوا بخوض الحرب ضدهم في صيغة رنانة قوية مع بيان لحكم الأسرى بعد الإثخان في المعركة والتقتيل العنيف فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ومع هذا الأمر بيان لحكمة القتال وتشجيع عليه وتكريم للإستشهاد فيه ووعد من الله بإكرام الشهداء وبالنصر لمن يخوض المعركة انتصارا لله وبهلاك الكافرين وإحباط أعمالهم ذلك ولو يشاء الله لانتصر منهم ولكن ليبلوا بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم ويدخلهم الجنة عرفها لهم يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم والذين كفروا فتعسا لهم وأضل أعمالهم ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم ومعه كذلك تهديد عنيف للكافرين وإعلان لولاية الله ونصرته للمؤمنين وضياع الكافرين وخذلانهم وضعفهم وتركهم بلا ناصر ولا معين أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم وللكافرين أمثالها ذلك بأن الله مولى الذين آمنوا وأن الكافرين لا مولى لهم كذلك تهديد آخر للقرية التي أخرجت الرسول ص وكأي من قرية هي أشد قوة من قريتك التي أخرجتك أهلكناهم فلا ناصر لهم ثم تمضي السورة بعد هذا الهجوم العنيف السافر في ألوان من الحديث حول الكفر والإيمان وحال المؤمنين وحال الكافرين في الدنيا والآخرة فتفرق بين متاع المؤمن بالطيبات ; وتمتع الكافرين بلذائذ الأرض كالحيوان إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم كما تصف متاع المؤمنين في الجنة بشتى الأشربة الشهية من ماء غير آسن ولبن لم يتغير طعمه وخمر لذة للشاربين وعسل مصفى في وفر وفيض في صورة أنهار جارية ذلك مع شتى الثمرات ومع المغفرة والرضوان ثم سؤال أهؤلاء كمن هو خالد في النار وسقوا ماء حميما فقطع أمعاءهم فإذا انقضت هذه الجولة الأولى في المعركة السافرة المباشرة بين المؤمنين والكافرين أعقبها في السورة جولة مع المنافقين الذين كانوا هم واليهود بالمدينة يؤلفون خطرا على الجماعة الإسلامية الناشئة لا يقل عن خطر المشركين الذين يحاربونها من مكة وما حولها من القبائل في تلك الفترة التي يبدو من الوقائع التي تشير إليها السورة أنها كانت بعد غزوة بدر وقبل غزوة الأحزاب وما تلاها من خضد شوكة اليهود وضعف مركز المنافقين كما ذكرنا في تفسير سورة الأحزاب والحديث عن المنافقين في هذه السورة يحمل ظلالها ظلال الهجوم والقتال منذ أول إشارة فهو يصور تلهيهم عن حديث رسول الله وغيبة وعيهم واهتمامهم في مجلسه ; ويعقب عليه بما يدمغهم بالضلال والهوى ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم واتبعوا أهوائهم ويهددهم بالساعة يوم لا يستطيعون الصحو ولا يملكون التذكر فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها فأنى لهم إذا جاءتهم ذكراهم ثم يصور هلعهم وجبنهم وتهافتهم إذا ووجهوا بالقرآن يكلفهم القتال وهم يتظاهرون بالإيمان والفارق بينهم يومئذ وبين المؤمنين الصادقين ويقول الذين آمنوا لولا نزلت سورة فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت ويحثهم على الطاعة والصدق والثبات ويرذل اتجاهاتهم ويعلن عليهم الحرب والطرد واللعن فأولى لهم طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم ويفضحهم في توليهم للشيطان وفي تآمرهم مع اليهود ويهددهم بالعذاب عند الموت بالفضيحة التي تكشف أشخاصهم فردا فردا في المجتمع الإسلامي الذي يدمجون أنفسهم فيه وهم ليسوا منه وهم يكيدون له إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول لهم وأملى لهم ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلوا أخباركم وفي الجولة الثالثة والأخيرة في السورة عودة إلى الذين كفروا من قريش ومن اليهود وهجوم عليهم إن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيئا وسيحبط أعمالهم وتحذير للذين آمنوا أن يصيبهم مثل ما أصاب أعدائهم يا آيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم إن الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار فلن يغفر الله لهم وتحضيض لهم على الثبات عند القتال فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم وتهوين من شأن الحياة الدنيا وأعراضها وحض على البذل الذي يسره الله ولم يجعله استئصالا للمال كله رأفة بهم وهو يعرف شح نفوسهم البشرية وتبرمها وضيقها لو أحفاهم في السؤال إنما الحياة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم وتختم السورة بما يشبه التهديد للمسلمين إن هم بخلوا بإنفاق المال وبالبذل في القتال ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم إنها معركة مستمرة من بدء السورة إلى ختامها ; يظللها جو القتال وتتسم بطابعه في كل فقراتها وجرس الفاصلة وإيقاعها منذ البدء كأنه القذائف الثقيلة أعمالهم بالهم أمثالهم أهواءهم أمعائهم وحتى حين تخف فإنها تشبه تلويح السيوف في الهواء أوزارها أمثالها أقفالها وهناك شدة في الصور كالشدة في جرس الألفاظ المعبرة عنها فالقتال أو القتل يقول عنه فإذا لقيتم الذين كفروا فضرب الرقاب والتقتيل والأسر يصوره بشدة حتى إذا أثخنتموهم فشدوا الوثاق والدعاء على الكافرين يجيء في لفظ قاس فتعسا لهم وأضل أعمالهم وهلاك الغابرين يرسم في صورة مدوية ظلا ولفظا دمر الله عليهم وللكافرين أمثالها وصورة العذاب في النار تجيء في هذا المشهد وسقوا ماء حميما فقطع أمعاءهم وحالة الجبن والفزع عند المنافقين تجيء في مشهد كذلك عنيف ينظرون إليك نظر المغشي عليه من الموت حتى تحذير المؤمنين من التولي يجيء في تهديد نهائي حاسم وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم وهكذا يتناسق الموضوع والصور والظلال والإيقاع في سورة القتال الدرس الأول أهم صفات المؤمنين والكافرين الذين كفروا وصدوا عن سبيل الله أضل أعمالهم والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد وهو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم ذلك بأن الذين كفروا اتبعوا الباطل ; وأن الذين آمنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثالهم افتتاح يمثل الهجوم بلا مقدمة ولا تمهيد وإضلال الأعمال الذي يواجه به الذين كفروا وصدوا عن سبيل الله سواء صدوا هم أم صدوا وصدوا غيرهم يفيد ضياع هذه الأعمال وبطلانها ولكن هذا المعنى يتمثل في حركة فإذا بنا نرى هذه الأعمال شاردة ضالة ونلمح عاقبة هذا الشرود والضلال فإذا هي الهلاك والضياع وهي حركة تخلع ظل الحياة على الأعمال فكأنما هي شخوص حية أضلت وأهلكت وتعمق المعنى وتلقي ظلاله ظلال معركة تشرد فيها الأعمال عن القوم والقوم عن الأعمال حتى تنتهي إلى الضلال والهلاك وهذه الأعمال التي أضلت ربما كان المقصود منها بصفة خاصة الأعمال التي يأملون من ورائها الخير والتي يبدو على ظاهرها الصلاح فلا قيمة لعمل صالح من غير إيمان فهذا الصلاح شكلي لا يعبر عن حقيقة وراءه والعبرة بالباعث الذي يصدر عنه العمل لا بشكل العمل وقد يكون الباعث طيبا ولكنه حين لا يقوم على الإيمان يكون فلتة عارضة أو نزوة طارئة لا يتصل بمنهج ثابت واضح في الضمير متصل بخط سير الحياة العريض ولا بناموس الوجود الأصيل فلا بد من الإيمان ليشد النفس إلى أصل تصدر عنه في كل اتجاهاتها وتتأثر به في كل انفعالاتها وحينئذ يكون للعمل الصالح معناه ويكون له هدفه ويكون له أطراده وتكون له آثاره وفق المنهج الإلهي الذي يربط أجزاء هذا الكون كله في الناموس ; ويجعل لكل عمل ولكل حركة وظيفة


002-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ

والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد وهو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم [ سورة محمد - الآية 2 ]

وأثرا في كيان هذا الوجود وفي قيامه بدوره وانتهائه إلى غايته وفي الجانب الآخر والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد وهو الحق من ربهم والإيمان الأول يشمل الإيمان بما نزل على محمد ولكن السياق يبرزه ويظهره ليصفه بصفته وهو الحق من ربهم ويؤكد هذا المعنى ويقرره وإلى جوار الإيمان المستكن في الضمير العمل الظاهر في الحياة وهو ثمرة الإيمان الدالة على وجوده وحيويته وانبعاثه وهؤلاء كفر عنهم سيئاتهم في مقابل إبطال أعمال الذين كفروا ولو كانت حسنات في شكلها وظاهرها وبينما يبطل العمل ولو كان صالحا من الكافرين فإن السيئة تغفر للمؤمنين وهو تقابل تام مطلق يبرز قيمة الإيمان وقدره عند الله وفي حقيقة الحياة وأصلح بالهم وإصلاح البال نعمة كبرى تلي نعمة الإيمان في القدر والقيمة والأثر والتعبير يلقي ظلال الطمأنينة والراحة والثقة والرضى والسلام ومتى صلح البال استقام الشعور والتفكير واطمأن القلب والضمير وارتاحت المشاعر والأعصاب ورضيت النفس واستمتعت بالأمن والسلام وماذا بعد هذا من نعمة أو متاع ألا إنه الأفق المشرق الوضيء الرفاف ولم كان هذا وكان ذاك إنها ليست المحاباة وليست المصادفة وليس الجزاف إنما هو أمر له أصله الثابت المرتبط بالناموس الأصيل الذي قام عليه الوجود يوم خلق الله السماوات والأرض بالحق وجعل الحق هو الأساس ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم والباطل ليست له جذور ضاربة في كيان هذا الوجود ; ومن ثم فهو ذاهب هالك ; وكل من يتبعه وكل ما يصدر عنه ذاهب هالك كذلك ولما كان الذين كفروا اتبعوا الباطل فقد ضلت أعمالهم ولم يبق لهم منها شيء ذو غناء والحق ثابت تقوم عليه السماوات والأرض وتضرب جذوره في أعماق هذا الكون ومن ثم يبقى كل ما يتصل به ويقوم عليه ولما كان الذين آمنوا اتبعوا الحق من ربهم فلا جرم كفر عنهم سيئاتهم وأصلح بالهم فهو أمر واضح مقرر يقوم على أصوله الثابتة ويرجع إلى أسبابه الأصلية وما هو فلتة ولا مصادفة ولا جزاف كذلك يضرب الله للناس أمثالهم وكذلك يضع لهم القواعد التي يقيسون إليها أنفسهم وأعمالهم فيعلمون المثل الذي ينتمون إليه ويقاسون عليه ولا يحتارون في الوزن والقياس الدرس الثاني من أحكام قتال الكفار وثوا ب الشهداء ذلك الأصل الذي قررته الآية الأولى في السورة يرتب عليه توجيه المؤمنين لقتال الكافرين فهم على الحق الثابت الذي ينبغي أن يتقرر في الأرض ويستعلي ويهيمن على أقدار الناس والحياة ليصل الناس بالحق وليقيم الحياة على أساسه والذين كفروا على الباطل الذي ينبغي أن يبطل وتذهب آثاره من الحياة فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها واللقاء المقصود في الآية هنا هو اللقاء للحرب والقتال لا مجرد اللقاء فحتى نزول هذه السورة كان المشركون في الجزيرة منهم المحارب ومنهم المعاهد ; ولم تكن بعد قد نزلت سورة براءة التي تنهي عهود المشركين المحددة


003-ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِن رَّبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ

ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثالهم [ سورة محمد - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ

فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم [ سورة محمد - الآية 4 ]

الأجل إلى أجلها والمطلقة الأجل إلى أربعة أشهر ; وتأمر بقتل المشركين بعد ذلك أنى وجدوا في أنحاء الجزيرة قاعدة الإسلام أو يسلموا كي تخلص القاعدة للإسلام وضرب الرقاب المأمور به عند اللقاء يجيء بعد عرض الإسلام عليهم وإبائهم له طبعا وهو تصوير لعملية القتل بصورتها الحسية المباشرة وبالحركة التي تمثلها تمشيا مع جو السورة وظلالها حتى إذا أثخنتموهم فشدوا الوثاق والإثخان شدة التقتيل حتى تتحطم قوة العدو وتتهاوى فلا تعود به قدرة على هجوم أو دفاع وعندئذ لا قبله يؤسر من استأسر ويشد وثاقه فأما والعدو ما يزال قويا فالإثخان والتقتيل يكون الهدف لتحطيم ذلك الخطر وعلى هذا لا يكون هناك اختلاف كما رأى معظم المفسرين بين مدلول هذه الآية ومدلول آية الأنفال التي عاتب الله فيها الرسول ص والمسلمين لاستكثارهم من الأسرى في غزوة بدر والتقتيل كان أولى وذلك حيث يقول تعالى ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم فالإثخان أولا لتحطيم قوة العدو وكسر شوكته ; وبعد ذلك يكون الأسر والحكمة ظاهرة لأن إزالة القوة المعتدية المعادية للإسلام هي الهدف الأول من القتال وبخاصة حين كانت القوة العددية للأمة المسلمة قليلة محدودة وكانت الكثرة للمشركين وكان قتل محارب يساوي شيئا كبيرا في ميزان القوى حينذاك والحكم ما يزال ساريا في عمومه في كل زمان بالصورة التي تكفل تحطيم قوة العدو وتعجيزه عن الهجوم والدفاع فأما الحكم في الأسرى بعد ذلك فتحدده هذه الآية وهي النص القرآني الوحيد المتضمن حكم الأسرى فإما منا بعد وإما فداء أي إما أن يطلق سراحهم بعد ذلك بلا مقابل من مال أو من فداء لأسرى المسلمين وإما أن يطلق مقابل فدية من مال أو عمل أو في نظير إطلاق سراح المسلمين المأسورين وليس في الآية حالة ثالثة كالاسترقاق أو القتل بالنسبة لأسرى المشركين ولكن الذي حدث فعلا أن رسول الله ص والخلفاء من بعده استرقوا بعض الأسرى وهو الغالب وقتلوا بعضهم في حالات معينة ونحن ننقل هنا ما ورد حول هذه الآية في كتاب أحكام القرآن للإمام الجصاص الحنفي ونعلق على ما نرى التعليق عليه في ثناياه قبل أن نقرر الحكم الذي نراه قال الله تعالى فإذا لقيتم الذين كفروا فضرب الرقاب قال أبو بكر قد اقتضى ظاهره وجوب القتل لا غير إلا بعد الإثخان وهو نظير قوله تعالى ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض وهذا صحيح فليس بين النصين خلاف حدثنا محمد بن جعفر بن محمد بن الحكم قال حدثنا جعفر بن محمد بن اليمان قال حدثنا أبو عبيد قال حدثنا عبدالله بن صالح عن معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس في قوله تعالى ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض قال ذلك يوم بدر والمسلمون يومئذ قليل فلما كثروا واشتد سلطانهم أنزل الله تعالى بعد هذا في الأسارى فإما منا بعد وإما فداء فجعل الله النبي والمؤمنين في الأسارى بالخيار إن شاءوا قتلوهم وإن شاءوا استعبدوهم وإن شاءوا فادوهم شك أبو عبيد في وإن شاءوا استعبدوهم والاستعباد مشكوك في صدور القول به عن ابن عباس فنتركه وأما جواز القتل فلا نرى له سندا في الآية وإنما نصها المن أو الفداء وحدثنا جعفر بن محمد قال حدثنا أبو عبيد قال حدثنا أبو مهدي وحجاج كلاهما عن سفيان قال سمعت السدي يقول في قوله فإما منا بعد وإما فداء قال هي منسوخة نسخها قوله فاقتلوا المشركين حيث وجدتموهم قال أبو بكر أما قوله فإذا لقيتم الذين كفروا فضرب الرقاب وقوله تعالى ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض وقوله فإما تثقفنهم في الحرب فشرد بهم من خلفهم فإنه جائز أن يكون حكما ثابتا غير منسوخ وذلك لأن الله تعالى أمر نبيه ص بالإثخان في القتل وحظر عليه الأسر إلا بعد إذلال المشركين وقمعهم وكان ذلك وقت قلة عدد المسلمين وكثرة عدد عدوهم من المشركين فمتى أثخن المشركون وأذلوا بالقتل والتشريد جاز الاستبقاء فالواجب أن يكون هذا حكما ثابتا إذا وجد مثل الحال التي كان عليها المسلمون في أول الإسلام ونقول إن الأمر بقتل المشركين حيث وجدوا خاص بمشركي الجزيرة بينما النص في سورة محمد عام فمتى تحقق الإثخان في الأرض جاز أخذ الأسارى وهذا ما جرى عليه الخلفاء بعد رسول الله ص وبعد نزول سورة براءة بطبيعة الحال ولم يقتلوهم إلا في حالات معينة سيأتي بيانها وأما قوله فإما منا بعد وإما فداء ظاهره يقتضي أحد شيئين من أو فداء وذلك ينفي جواز القتل وقد اختلف السلف في ذلك حدثنا حجاج عن مبارك بن فضالة عن الحسن أنه كره قتل الأسير وقال من عليه أو فاده وحدثنا جعفر قال حدثنا أبو عبيد قال أخبرنا هشيم قال أخبرنا أشعث قال سألت عطاء عن قتل الأسير فقال من عليه أو فاده قال وسألت الحسن قال يصنع به ما صنع رسول الله ص بأسارى بدر يمن عليه أو يفادى به وروي عن ابن عمر أنه دفع إليه عظيم من عظماء اصطخر ليقتله فأبى أن يقتله وتلا قوله فإما منا بعد وإما فداء وروي أيضا عن مجاهد ومحمد بن سيرين كراهة قتل الأسير وقد روينا عن السدي أن قوله فإما منا بعد وإما فداء منسوخ بقوله فاقتلوا المشركين حيث وجدتموهم وروي مثله عن ابن جريج حدثنا جعفر قال حدثنا أبو عبيد قال حدثنا حجاج عن ابن جريج قال هي منسوخة وقال قتل رسول الله ص عقبة ابن أبي معيط يوم بدر صبرا قال أبو بكر اتفق فقهاء الأمصار على جواز قتل الأسير لا نعلم بينهم خلافا فيه وقد تواترت الأخبار عن النبي ص في قتله الأسير منها قتله عقبة بن أبي معيط والنضر بن الحارث بعد الأسر يوم بدر وقتل يوم أحد أبا عزة الشاعر بعدما أسر وقتل بني قريظة بعد نزولهم على حكم سعد بن معاذ فحكم فيهم بالقتل وسبي الذرية ومن على الزبير بن باطا من بينهم وفتح خيبر بعضها صلحا وبعضها عنوة وشرط على إبن أبي الحقيق ألا يكتم شيئا فلما ظهر على خيانته وكتمانه قتله وفتح مكة وأمر بقتل هلال بن خطل ومقيس بن حبابة وعبد الله بن أبي سرح وآخرين وقال اقتلوهم وإن وجدتموهم متعلقين بأستار الكعبة ومن على أهل مكة ولم يغنم أموالهم وروي عن صالح بن كيسان عن محمد بن عبد الرحمن عن أبيه عبد الرحمن بن عوف أنه سمع أبا بكر الصديق يقول وددت أني يوم أتيت بالفجاءة لم أكن أحرقته وكنت قتلته سريحا أو أطلقته نجيحا وعن أبي موسى أنه قتل دهقان السوس بعدما أعطاه الأمان على قوم سماهم ونسي نفسه فلم يدخلها في الأمان فقتله فهذه آثار متواترة عن النبي ص وعن الصحابة في جواز قتل الأسير وفي استبقائه واتفق فقهاء الأمصار على ذلك وجواز القتل لا يؤخذ من الآية ولكن يؤخذ من عمل رسول الله ص وبعض الصحابة وتتبع الحالات التي وقع فيها القتل يعطي أنها حالات خاصة وراءها أسباب معينة غير مجرد التعرض للقتال والأسر فالنضر بن الحارث وعقبة بن أبي معيط كلاهما كان له موقف خاص في إيذاء رسول الله ص وإيذاء دعوته وكذلك أبو عزة الشاعر ولبني قريظة كذلك موقف خاص بارتضائهم حكم سعد بن معاذ سلفا وهكذا نجد في جميع الحالات أسبابا معينة تفرد هذه الحالات من الحكم العام للأسرى الذي تقرره الآية فإما منا بعد وإما فداء وإنما اختلفوا في فدائه فقال أصحابنا جميعا يعني الحنفية لا يفادى الأسير بالمال ولا يباع السبي من أهل الحرب فيردوا حربا وقال أبو حنيفة لا يفادون بأسرى المسلمين أيضا ولا يردون حربا أبدا وقال أبو يوسف ومحمد لا بأس أن يفادى أسرى المسلمين بأسرى المشركين وهو قول الثوري والأوزاعي وقال الأوزاعي لا بأس ببيع السبي من أهل الحرب ولا يباع الرجال إلا أن يفادى بهم المسلمون وقال المزني عن الشافعي للإمام أن يمن على الرجال الذين ظهر عليهم أو يفادي بهم فأما المجيزون للفداء بأسرى المسلمين وبالمال فإنهم احتجوا بقوله فإما منا بعد وإما فداء وظاهره يقتضي جوازه بالمال وبالمسلمين ; وبأن النبي ص فدى أسارى بدر بالمال ويحتجون للفداء بالمسلمين بما روى ابن المبارك عن معمر عن أيوب عن أبي قلابة عن أبي المهلب عن عمران ابن حصين قال أسرت ثقيف رجلين من أصحاب النبي ص وأسر أصحاب النبي ص رجلا من بني عامر ابن صعصعة ; فمر به النبي ص وهو موثق فناداه فأقبل إليه رسول الله ص فقال علام أحبس قال " بجريرة حلفائك " فقال الأسير إني مسلم فقال النبي ص " لو قلتها وأنت تملك أمرك لأفلحت كل الفلاح " ثم مضى رسول الله ص فناداه أيضا فأقبل فقال إني جائع فأطعمني فقال النبي ص " هذه حاجتك " ثم إن النبي ص فداه بالرجلين اللذين كانت ثقيف أسرتهما وحجة القائلين بالفداء أرجح في تقديرنا من حجة أصحاب الإمام الجصاص على الإختلاف في الفداء بالمال أو بأسرى المسلمين وقد ختم الإمام الجصاص القول في المسألة بترجيح رأي أصحابه الحنفية قال وأما ما في الآية من ذكر المن والفداء وما روي في أسارى بدر فإن ذلك منسوخ بقوله فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم وقد روينا ذلك عن السدي وابن جريج وقوله تعالى قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر إلى قوله حتى يعطوا الجزية عن يد وهم صاغرون فتضمنت الآيتان وجوب القتال للكفار حتى يسلموا أو يؤدوا الجزية والفداء بالمال أو بغيره ينافي ذلك ولم يختلف أهل التفسير ونقلة الآثار أن سورة براءة بعد سورة محمد ص فوجب أن يكون الحكم المذكور فيها ناسخا للفداء المذكور في غيرها وقد سبق القول بأن هذا القتل للمشركين أو الإسلام مقصود به مشركو الجزيرة فهو حكم خاص بهم أما غيرهم خارجها فتقبل منهم الجزية كما تقبل من أهل الكتاب وقبول الجزية عند التسليم لا ينفي أن يقع الأسرى في أيدي المسلمين قبل التسليم فهؤلاء الأسرى ما الحكم فيهم نقول إنه يجوز المن عليهم إذا رأى الإمام المصلحة أو الفداء بهم بالمال أو بالمسلمين إذا ظل قومهم قوة لم تستسلم بعد ولم تقبل الجزية فأما عند الاستسلام للجزية فالأمر منته بطبيعته وهذه حالة أخرى فحكم الأسرى يظل ساريا في الحالة التي لم تنته بالجزية والخلاصة التي ننتهي إليها أن هذا النص هو الوحيد المتضمن حكم الأسرى وسائر النصوص تتضمن حالات أخرى غير حالة الأسر وأنه هو الأصل الدائم للمسالة وما وقع بالفعل خارجا عنه كان لمواجهة حالات خاصة وأوضاع وقتية فقتل بعض الأسرى كان في حالات فردية يمكن أن يكون لها دائما نظائر ; وقد أخذوا بأعمال سابقة على الأسر لا بمجرد خروجهم للقتال ومثال ذلك أن يقع جاسوس أسيرا فيحاكم على الجاسوسية لا على أنه أسير وإنما كان الأسر مجرد وسيلة للقبض عليه ويبقى الإسترقاق وقد سبق لنا في مواضع مختلفة من هذه الظلال القول بأنه كان لمواجهة أوضاع عالمية قائمة وتقاليد في الحرب عامة ولم يكن ممكنا أن يطبق الإسلام في جميع الحالات النص العام فإما منا بعد وإما فداء في الوقت الذي يسترق أعداء الإسلام من يأسرونهم من المسلمين ومن ثم طبقه الرسول ص في بعض الحالات فأطلق بعض الأسارى منا وفادى ببعضهم أسرى المسلمين وفادى بعضهم بالمال وفي حالات أخرى وقع الاسترقاق لمواجهة حالات قائمة لا تعالج بغير هذا الإجراء فإذا حدث أن اتفقت المعسكرات كلها على عدم استرقاق الأسرى فإن الإسلام يرجع حينئذ إلى قاعدته الإيجابية الوحيدة وهي فإما منا بعد وإما فداء لانقضاء الأوضاع التي كانت تقضي بالاسترقاق فليس الاسترقاق حتميا وليس قاعدة من قواعد معاملة الأسرى في الإسلام وهذا هو الرأي الذي نستوحيه من النص القرآني الحاسم ومن دراسة الأحوال والأوضاع والأحداث والله الموفق للصواب ويحسن أن يكون مفهوما أنني أجنح إلى هذا الرأي لأن النصوص القرآنية واستقراء الحوادث وظروفها يؤيده لا لأنه يهجس في خاطري أن استرقاق الأسرى تهمة أحاول أن أبرى ء الإسلام منها إن مثل هذا الخاطر لا يهجس في نفسي أبدا فلو كان الإسلام رأى هذا لكان هو الخير لأنه ما من إنسان يعرف شيئا من الأدب يملك أن يقول إنه يرى خيرا مما يرى الله إنما أنا أسير مع نص القرآن وروحه فأجنح إلى ذلك الرأي بإيحاء النص واتجاهه وذلك أي القتال وضرب الرقاب وشد الوثاق واتباع هذه القاعدة في الأسرى حتى تضع الحرب أوزارها أي حتى تنتهي الحرب بين الإسلام وأعدائه المناوئين له فهي القاعدة الكلية الدائمة ذلك أن " الجهاد ماض إلى يوم القيامة " كما يقول رسول الله ص حتى تكون كلمة الله هي العليا والله لا يكلف الذين آمنوا هذا الأمر ولا يفرض عليهم هذا الجهاد لأنه يستعين بهم حاشاه على الذين كفروا فهو سبحانه قادر على أن يقضي عليهم قضاء مباشرا ; وإنما هو ابتلاء الله لعباده بعضهم ببعض ; الإبتلاء الذي تقدر به منازلهم ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم ويدخلهم الجنة عرفها لهم إن هؤلاء الذين كفروا وصدوا عن سبيل الله وأمثالهم في الأرض كلها في كل زمان من البغاة الطغاة المفسدين الذين يظهرون في ثوب البطش والاستكبار ويتراءون لأنفسهم وللضالين من أتباعهم قادرين أقوياء إن هؤلاء جميعا حفنة من الخلق تعيش على ظهر هذه الهباءة الصغيرة المسماة بالأرض بين هذه الكواكب والنجوم والمجموعات الفلكية والمجرات والعوالم التي لا يعلم عددها ولا مداها إلا الله في هذا الفضاء الذي تبدو فيه هذه المجرات والعوالم نقطا متناثرة تكاد تكون ضائعة لا يمسكها ولا يجمعها ولا ينسقها إلا الله فلا يبلغ هؤلاء ومن وراءهم من الأتباع بل لا يبلغ أهل هذه الأرض كلها أن يكونوا نمالا صغيرة لا بل إنهم لا يبلغون أن يكونوا هباء تتقاذفه النسمات لا بل إنهم لا يبلغون شيئا أصلا حين يقفون أمام قوة الله إنما يتخذ الله المؤمنين حين يأمرهم بضرب رقاب الكفار وشد وثاقهم بعد إثخانهم إنما يتخذهم سبحانه ستارا لقدرته ولو شاء لانتصر من الكافرين جهرة كما انتصر من بعضهم بالطوفان والصيحة والريح العقيم بل لانتصر منهم من غير هذه الأسباب كلها ولكنه إنما يريد لعباده المؤمنين الخير وهو يبتليهم ويربيهم ويصلحهم وييسر لهم أسباب الحسنات الكبار يريد ليبتليهم وفي هذا الابتلاء يستجيش في نفوس المؤمنين أكرم ما في النفس البشرية من طاقات واتجاهات فليس أكرم في النفس من أن يعز عليها الحق الذي تؤمن به حتى تجاهد في سبيله فتقتل وتقتل ولا تسلم في هذا الحق الذي تعيش له وبه ولا تستطيع الحياة بدونه ولا تحب هذه الحياة في غير ظله ويريد ليربيهم فيظل يخرج من نفوسهم كل هوى وكل رغبة في أعراض هذه الأرض الفانية مما يعز عليهم أن يتخلوا عنه ويظل يقوي في نفوسهم كل ضعف ويكمل كل نقص وينفي كل زغل ودخل حتى تصبح رغائبهم كلها في كفة وفي الكفة الأخرى تلبية دعوة الله للجهاد والتطلع إلى وجه الله ورضاه فترجح هذه وتشيل تلك ويعلم الله من هذه النفوس أنها خيرت فاختارت وأنها تربت فعرفت وأنها لا تندفع بلا وعي ولكنها تقدر وتختار ويريد ليصلحهم ففي معاناة الجهاد في سبيل الله والتعرض للموت في كل جولة ما يعود النفس الاستهانة بهذا الخطر المخوف الذي يكلف الناس الكثير من نفوسهم وأخلاقهم وموازينهم وقيمهم ليتقوه وهو هين هين عند من يعتاد ملاقاته سواء سلم منه أو لاقاه والتوجه به لله في كل مرة يفعل في النفس في لحظات الخطر شيئا يقربه للتصور فعل الكهرباء بالأجسام وكأنه صياغة جديدة للقلوب والأرواح على صفاء ونقاء وصلاح ثم هي الأسباب الظاهرة لإصلاح الجماعة البشرية كلها عن طريق قيادتها بأيدي المجاهدين الذين فرغت نفوسهم من كل أعراض الدنيا وكل زخارفها ; وهانت عليهم الحياة وهم يخوضون غمار الموت في سبيل الله ولم يعد في قلوبهم ما يشغلهم عن الله والتطلع إلى رضاه وحين تكون القيادة في مثل هذه الأيدي تصلح الأرض كلها ويصلح العباد ويصبح عزيزا على هذه الأيدي أن تسلم في راية القيادة للكفر والضلال والفساد ; وهي قد اشترتها بالدماء والأرواح وكل عزيز وغال أرخصته لتتسلم هذه الراية لا لنفسها ولكن لله ثم هو بعد ذلك كله تيسير الوسيلة لمن يريد الله بهم الحسنى لينالوا رضاه وجزاءه بغير حساب وتيسير الوسيلة لمن يريد الله بهم السوءى ليكسبوا ما يستحقون عليه غضبه وعذابه وكل ميسر لما خلق له وفق ما يعلمه الله من سره ودخيلته ومن ثم يكشف عن مصير الذين يقتلون في سبيل الله والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم ويدخلهم الجنة عرفها لهم لن يضل أعمالهم في مقابل ما جاء عن الذين كفروا أنه أضل أعمالهم فهي أعمال مهتدية واصلة مربوطة إلى الحق الثابت الذي صدرت عنه وانبعثت حماية له واتجاها إليه وهي باقية من ثم لأن الحق باق لا يهدر ولا يضيع ثم نقف أمام هذه الحقيقة الهائلة حقيقة حياة الشهداء في سبيل الله فهي حقيقة مقررة من قبل في قوله تعالى ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون ولكنها تعرض هنا عرضا جديدا تعرض في حالة امتداد ونماء في طريقها الذي غادرت الحياة الدنيا وهي تسلكه وتتوخاه طريق الطاعة والهداية والتجرد والنقاء سيهديهم ويصلح بالهم فالله ربهم الذي قتلوا في سبيله يظل يتعهدهم بالهداية بعد الاستشهاد ويتعهدهم بإصلاح البال وتصفية الروح من بقية أوشاب الأرض ; أو يزيدها صفاء لتتناسق مع صفاء الملأ الأعلى الذي صعدت إليه وإشراقه وسناه فهي حياة مستمرة في طريقها لم تنقطع إلا فيما يرى أهل الأرض المحجوبون وهي حياة يتعهدها الله ربها في الملأ الأعلى ويزيدها هدى ويزيدها صفاء ويزيدها إشراقا وهي حياة نامية في ظلال الله وأخيرا يحقق لهم ما وعدهم ويدخلهم الجنة عرفها لهم وقد ورد حديث عن تعريف الله الجنة للشهداء رواه الإمام أحمد في مسنده قال حدثنا زيد بن نمر الدمشقي حدثنا ابن ثوبان عن أبيه عن مكحول عن كثير بن مرة عن قيس الجذامي رجل كانت له صحبة قال قال رسول الله ص " يعطى الشهيد ست خصال عند أول قطرة من دمه تكفر عنه كل خطيئة ; ويرى مقعده من الجنة ويزوج من الحور العين ويأمن من الفزع الأكبر ومن عذاب القبر ويحلى حلة الإيمان " تفرد به أحمد وقد روى حديثا آخر قريبا من هذا المعنى وفيه النص على رؤية الشهيد لمقعده من الجنة أخرجه الترمذي وصححه ابن ماجه فهذا تعريف الله الجنة للشهداء في سبيله وهذه هي نهاية الهداية الممتدة وإصلاح البال المستأنف بعد مغادرتهم لهذه الأرض ونماء حياتهم وهداهم وصلاحهم هناك عند الله الدرس الثالث نصر الله للمؤمنين وإحباطه لأعمال الكافرين وفي ظل هذه الكرامة للذين قتلوا في سبيل الله وفي ظل ذلك الرضى وتلك الرعاية وبلوغ ذلك المقام يحرض الله المؤمنين على التجرد لله والاتجاه إلى نصرة نهجه في الحياة ; ويعدهم على هذا النصر والتثبيت في المعركة ; والتعس والضلال لأعدائهم وأعدائه يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم والذين كفروا فتعسا لهم وأضل أعمالهم ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم وكيف ينصر المؤمنون الله حتى يقوموا بالشرط وينالوا ما شرط لهم من النصر والتثبيت إن لله في نفوسهم أن تتجرد له وألا تشرك به شيئا شركا ظاهرا أو خفيا وألا تستبقي فيها معه أحدا ولا شيئا وأن يكون الله أحب إليها من ذاتها ومن كل ما تحب وتهوى وأن تحكمه في رغباتها ونزواتها وحركاتها وسكناتها وسرها وعلانيتها ونشاطها كله وخلجاتها فهذا نصر الله في ذوات النفوس وإن لله شريعة ومنهاجا للحياة تقوم على قواعد وموازين وقيم وتصور خاص للوجود كله وللحياة ونصر الله يتحقق بنصرة شريعته ومنهاجه ومحاولة تحكيمها في الحياة كلها بدون استثناء فهذا نصر الله في واقع الحياة ونقف لحظة أمام قوله تعالى والذين قتلوا في سبيل الله وقوله إن تنصروا الله وفي كلتا الحالتين حالة القتل وحالة النصرة يشترط أن يكون هذا لله وفي سبيل الله وهي لفتة بديهية ولكن كثيرا من الغبش يغطي عليها عندما تنحرف العقيدة في بعض الأجيال وعندما تمتهن كلمات الشهادة والشهداء والجهاد وترخص وتنحرف عن معناها الوحيد القويم إنه لا جهاد ولا شهادة ولا جنة إلا حين يكون الجهاد في سبيل الله وحده والموت في سبيله وحده والنصرة له وحده في ذات النفس وفي منهج الحياة لا جهاد ولا شهادة ولا جنة إلا حين يكون الهدف هو أن تكون كلمة الله هي العليا وأن تهيمن شريعته ومنهاجه في ضمائر الناس وأخلاقهم وسلوكهم وفي أوضاعهم وتشريعهم ونظامهم على السواء عن أبي موسى رضي الله عنه قال سئل رسول الله ص عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله فقال " من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله " وليس هنالك من راية أخرى أو هدف آخر يجاهد في سبيله من يجاهد ويستشهد دونه من يستشهد فيحق له وعد الله بالجنة إلا تلك الراية وإلا هذا الهدف من كل ما يروج في الأجيال المنحرفة التصور من رايات وأسماء وغايات ويحسن أن يدرك أصحاب الدعوة هذه اللفتة البديهية وأن يخلصوها في نفوسهم من الشوائب التي تعلق بها من منطق البيئة وتصور الأجيال المنحرفة وألا يلبسوا برايتهم راية ولا يخلطوا بتصورهم تصورا غريبا على طبيعة العقيدة لا جهاد إلا لتكون كلمة الله هي العليا العليا في النفس والضمير والعليا في الخلق والسلوك والعليا في الأوضاع والنظم والعليا في العلاقات والإرتباطات في كل أنحاء الحياة وما عدا هذا فليس لله ولكن للشيطان وفيما عدا هذا ليست هناك شهادة ولا استشهاد وفيما عدا هذا ليس هنالك جنة ولا نصر من عند الله ولا تثبيت للأقدام وإنما هو الغبش وسوء التصور والانحراف وإذا عز على غير أصحاب الدعوة لله أن يتخلصوا من هذا الغبش وسوء التصور والانحراف فلا أقل من أن يخلص الدعاة إلى الله أنفسهم ومشاعرهم وتصورهم من منطق البيئة الذي لا يتفق مع البديهة الأولى في شرط الله


005-سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ

سيهديهم ويصلح بالهم [ سورة محمد - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ

ويدخلهم الجنة عرفها لهم [ سورة محمد - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ

يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم [ سورة محمد - الآية 7 ]

وبعد فهذا شرط الله على الذين آمنوا فأما شرطه لهم فهو النصر وتثبيت الأقدام وعد الله لا يخلفه فإذا تخلف فترة ; فهو أجل مقدر لحكمة أخرى تتحقق مع تحقق النصر والتثبيت ذلك حين يصح أن المؤمنين وفوا بالشرط ثم تخلف عنهم فترة نصر الله ثم نقف لحظة أمام لفتة خاصة في التعبير ينصركم ويثبت أقدامكم إن الظن يذهب لأول وهلة أن تثبيت الأقدام يسبق النصر ويكون سببا فيه وهذا صحيح ولكن تأخير ذكره في العبارة يوحي بأن المقصود معنى آخر من معاني التثبيت معنى التثبيت على النصر وتكاليفه فالنصر ليس نهاية المعركة بين الكفر والإيمان وبين الحق والضلال فللنصر تكاليفه في ذات النفس وفي واقع الحياة للنصر تكاليفه في عدم الزهو به والبطر وفي عدم التراخي بعده والتهاون وكثير من النفوس يثبت على المحنة والبلاء ولكن القليل هو الذي يثبت على النصر والنعماء وصلاح القلوب وثباتها على الحق بعد النصر منزلة أخرى وراء النصر ولعل هذا هو ما تشير إليه عبارة القرآن والعلم لله والذين كفروا فتعسا لهم وأضل أعمالهم وذلك عكس النصر وتثبيت الأقدام فالدعاء بالتعس قضاء من الله سبحانه بالتعاسة والخيبة والخذلان وإضلال الأعمال ضياع بعد ذلك وفناء ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم وهو تصوير لما يعتمل في قلوبهم ويختلج في نفوسهم من الكراهية لما أنزل الله من قرآن وشريعة ومنهج واتجاه وهذا هو الذي يدفع بهم إلى الكفر والعناد والخصومة والملاحاة وهي حالة كثير من النفوس الفاسدة التي تكره بطبعها ذلك النهج السليم القويم وتصادمه من داخلها بحكم مغايرة طبيعتها لطبيعته وهي نفوس يلتقي بها الإنسان كثيرا في كل زمان وفي كل مكان ويحس منها النفرة والكراهية لهذا الدين وما يتصل به ; حتى إنها لتفزع من مجرد ذكره كما لو كانت قد لذعتها العقارب وتتجنب أن يجيء ذكره أو الإشارة إليه فيما تسمع حولها من حديث ولعلنا نشاهد في هذه الأيام حالة من هذا الطراز لا تخفى على الملاحظة وكان جزاء هذه الكراهية لما أنزل الله أن أحبط الله أعمالهم وإحباط الأعمال تعبير تصويري على طريقة القرآن الكريم في التعبير بالتصوير فالحبوط انتفاخ بطون الماشية عند أكلها نوعا من المرعى سام ينتهي بها الى الموت والهلاك وكذلك انتفخت أعمالهم وورمت وانبعجت ثم انتهت إلى الهلاك والضياع إنها صورة وحركة ونهاية مطابقة لحال من كرهوا ما أنزل الله ثم تعاجبوا بالأعمال الضخام المنتفخة كبطون الأنعام حين ترعى من ذلك النبت السام الدرس الرابع لفت نظر الكفار للإعتبار من دمار السابقين ثم يلوي أعناقهم إلى مصارع الغابرين قبلهم في شدة وعنف أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم وللكافرين أمثالها وهي لفتة عنيفة مروعة فيها ضجة وفرقعة وفيها مشهد للذين من قبلهم يدمر عليهم كل ما حولهم وكل ما لهم فإذا هو أنقاض متراكمة وإذا هم تحت هذه الأنقاض المتراكمة وذلك المشهد الذي يرسمه التعبير


008-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ

والذين كفروا فتعسا لهم وأضل أعمالهم [ سورة محمد - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ

ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم [ سورة محمد - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا

أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم وللكافرين أمثالها [ سورة محمد - الآية 10 ]

مقصود بصورته هذه وحركته والتعبير يحمل في إيقاعه وجرسه صورة هذا المشهد وفرقعته في انقضاضه وتحطمه وعلى مشهد التدمير والتحطيم والردم يلوح للحاضرين من الكافرين ولكل من يتصف بهذه الصفة بعد بأنها في انتظارهم هذه الوقعة المدمرة التي تدمر عليهم كل شيء وتدفنهم بين الأنقاض وللكافرين أمثالها وتفسير هذا الأمر الهائل المروع الذي يدمر على الكافرين وينصر المؤمنين هو القاعدة الأصيلة الدائمة ذلك بأن الله مولى الذين آمنوا وأن الكافرين لا مولى لهم ومن كان الله مولاه وناصره فحسبه وفيه الكفاية والغناء ; وكل ما قد يصيبه إنما هو ابتلاء وراءه الخير لا تخليا من الله عن ولايته له ولا تخلفا لوعد الله بنصر من يتولاهم من عباده ومن لم يكن الله مولاه فلا مولى له ولو اتخذ الإنس والجن كلهم أولياء فهو في النهاية مضيع عاجز ; ولو تجمعت له كل أسباب الحماية وكل أسباب القوة التي يعرفها الناس الدرس الخامس مقابلة بين حياة وجزاء المؤمنين والكافرين ثم يوازن بين نصيب الذين آمنوا ونصيب الذين كفروا من المتاع بعدما بين نصيب هؤلاء وهؤلاء فيما يشتجر بينهم من قتال ونزال مع بيان الفارق الأصيل بين متاع ومتاع إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم والذين آمنوا وعملوا الصالحات يتمتعون في الأرض أحيانا من أطيب المتاع ; ولكن الموازنة هنا إنما تقوم بين النصيب الحقيقي الضخم للمؤمنين وهو نصيبهم في الجنة والنصيب الكلي للكافرين الذي لا نصيب لهم سواه ونصيب المؤمنين يتلقونه من يد الله في جنات تجري من تحتها الأنهار فالله هو الذي يدخلهم وهو إذن نصيب كريم علوي رفيع وهم ينالونه من بين يدي الله في علاه جزاء على الإيمان والصلاح متناسقا في رفعته وكرامته مع الإرتفاع المنطلق من الإيمان والصلاح ونصيب الذين كفروا متاع وأكل كما تأكل الأنعام وهو تصوير زري يذهب بكل سمات الإنسان ومعالمه ; ويلقي ظلال الأكل الحيواني الشره والمتاع الحيواني الغليظ بلا تذوق وبلا تعفف عن جميل أو قبيح إنه المتاع الذي لا ضابط له من إرادة ولا من اختيار ولا حارس عليه من تقوى ولا رادع عنه من ضمير والحيوانية تتحقق في المتاع والأكل ولو كان هناك ذوق مرهف للطعوم وحس مدرب في اختيار صنوف المتاع كما يتفق هذا لكثير من الناشئين في بيوت النعمة والثراء وليس هذا هو المقصود إنما المقصود هو حساسية الإنسان الذي يملك نفسه وإرادته والذي له قيم خاصة للحياة ; فهو يختار الطيب عند الله عن إرادة لا يخضعها ضغط الشهوة ولا يضعفها هتاف اللذة ولا تحسب الحياة كلها مائدة طعام وفرصة متاع ; بلا هدف بعد ذلك ولا تقوى فيما يباح وما لا يباح إن الفارق الرئيسي بين الإنسان والحيوان أن للأنسان إرادة وهدفا وتصورا خاصا للحياة يقوم على أصولها الصحيحة المتلقاة من الله خالق الحياة فإذا فقد هذا كله فقد أهم خصائص الإنسان المميزة لجنسه وأهم المزايا التي من أجلها كرمه الله


011-ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ

ذلك بأن الله مولى الذين آمنوا وأن الكافرين لا مولى لهم [ سورة محمد - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ

إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم [ سورة محمد - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَكَأَيِّن مِّن قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِّن قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ

وكأين من قرية هي أشد قوة من قريتك التي أخرجتك أهلكناهم فلا ناصر لهم [ سورة محمد - الآية 13 ]

الدرس السادس تهديد قريش بالهلاك لإخراجهم الرسول وتعترض سلسلة الموازنات بين الذين آمنوا والذين كفروا لفتة إلى القرية التي أخرجت الرسول ص وموازنة بينها وبين القرى الهالكة وكانت أشد قوة منها وكأي من قرية هي أشد قوة من قريتك التي أخرجتك أهلكناهم فلا ناصر لهم وهي آية يروى أنها نزلت في الطريق بين مكة والمدينة في أثناء رحلة الخروج والهجرة تسلية للرسول ص وتسرية عنه ; وتهوينا من شأن المشركين الجبارين الذين وقفوا في وجه الدعوة وآذوا أصحابها حتى هاجروا من أرضهم وأهلهم وأموالهم فرارا بعقيدتهم الدرس السابع لقطات من نعيم الجنة للمؤمنين ثم يمضي في الموازنة بين حال الفريقين ; ويعلل لم كان الله ولي المؤمنين يدخلهم جنات تجري من تحتها الأنهار في الآخرة بعد النصر والكرامة في الدنيا ولم كان الذين كفروا لا مولى لهم معرضين للهلاك في الدنيا بعد حياة حيوانية هابطة وللعذاب في الآخرة والثوي في النار والإقامة أفمن كان على بينة من ربه كمن زين له سوء عمله واتبعوا أهواءهم فهو فارق أصيل في الحالة التي عليها الفريقان وفي المنهج والسلوك سواء فالذين آمنوا على بينة من ربهم رأوا الحق وعرفوه واستيقنوا من مصدره واتصلوا بربهم فتلقوا عنه وهم على يقين مما يتلقون غير مخدوعين ولا مضللين والذين كفروا زين لهم سوء عملهم فرأوه حسنا وهو سيء ; ولم يروا ولم يستيقنوا واتبعوا أهواءهم بلا ضابط يرجعون إليه ولا أصل يقيسون عليه ولا نور يكشف لهم الحق من الباطل أهؤلاء كهؤلاء إنهم يختلفون حالا ومنهجا واتجاها فلا يمكن أن يتفقوا ميزانا ولا جزاء ولا مصيرا وهذه صورة من صور التفرقة بين هؤلاء وهؤلاء في المصير مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى ; ولهم فيها من كل الثمرات ومغفرة من ربهم كمن هو خالد في النار وسقوا ماء حميما فقطع أمعاءهم إن هذه الصورة الحسية من النعيم والعذاب ترد في مواضع من القرآن وقد تجيء معها صور معنوية أو تجيء مجردة كما أن صور النعيم والعذاب المجردة عن الحسيات تجيء في مواضع أخرى والله الذي خلق البشر أعلم بمن خلق وأعرف بما يؤثر في قلوبهم وما يصلح لتربيتهم ثم ما يصلح لنعيمهم ولعذابهم والبشر صنوف والنفوس ألوان والطبائع شتى تلتقي كلها في فطرة الإنسان ثم تختلف وتتنوع بحسب كل إنسان ومن ثم فصل الله ألوان النعيم والعذاب وصنوف المتاع والآلام وفق علمه المطلق بالعباد هنالك ناس يصلح لتربيتهم ولاستجاشة همتهم للعمل كما يصلح لجزائهم ويرضي نفوسهم أن يكون لهم أنهار من ماء غير آسن أو أنهار من لبن لم يتغير طعمه أو أنهار من عسل مصفى أو أنهار من خمر لذة للشاربين أو صنوف من كل الثمرات مع مغفرة من ربهم تكفل لهم النجاة من النار والمتاع بالجنات فلهؤلاء ما يصلح لتربيتهم وما يليق لجزائهم وهنالك ناس يعبدون الله لأنهم يشكرونه على نعمه التي لا يحصونها أو لأنهم يحبونه ويتقربون إليه بالطاعات تقرب الحبيب للحبيب أو لأنهم يستحيون أن يراهم الله على حالة لا يحبها ولا ينظرون وراء ذلك إلى جنة


014-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ

أفمن كان على بينة من ربه كمن زين له سوء عمله واتبعوا أهواءهم [ سورة محمد - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِّنْ خَمْرٍ لَّذَّةٍ لِّلشَّارِبِينَ

مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى ولهم فيها من كل الثمرات ومغفرة من ربهم كمن هو خالد في النار وسقوا ماء حميما فقطع أمعاءهم [ سورة محمد - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِندِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أُوْلَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا

ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم واتبعوا أهواءهم [ سورة محمد - الآية 16 ]

أو إلى نار ولا إلى نعيم أو عذاب على الإطلاق وهؤلاء يصلح لهم تربية ويصلح لهم جزاء أن يقول الله لهم إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا أو أن يعلموا أنهم سيكونون في مقعد صدق عند مليك مقتدر ولقد روي عن رسول الله ص أنه كان يصلي حتى تنفر رجلاه فقالت له عائشة رضي الله عنها يا رسول الله أتصنع هذا وقد غفر لك الله ما تقدم من ذنبك وما تأخر فقال ص " يا عائشة أفلا أكون عبدا شكورا " وتقول رابعة العدوية أو لولم تكن جنة ولا نار لم يعبد الله أحد ولم يخشه أحد وتجيب سفيان الثوري وقد سألها ما حقيقة إيمانك تقول ما عبدته خوفا من ناره ولا حبا لجنته فأكون كالأجير السوء عبدته شوقا إليه وبين هذا اللون وذلك ألوان من النفوس والمشاعر والطباع وكلها تجد فيما جعله الله من نعيم وعذاب ومن ألوان الجزاء ما يصلح للتربية في الأرض ; وما يناسب للجزاء عند الله والملاحظ عموما أن صور النعيم والعذاب ترق وتشف كلما ترقى السامعون في مراقي التربية والتهذيب على مدى نزول القرآن وحسب أنواع المخاطبين والحالات المتنوعة التي كانت تخاطب بالآيات وهي حالات ونماذج تتكرر في البشرية في جميع الأعصار وهنا نوعان من الجزاء هذه الأنهار مع كل الثمرات مع المغفرة من الله والنوع الآخر كمن هو خالد في النار وسقوا ماء حميما فقطع أمعاءهم وهي صورة حسية عنيفة من العذاب تناسب جو سورة القتال وتتناسب مع غلظ طبيعة القوم وهم يتمتعون ويأكلون كما تأكل الأنعام فالجو جو متاع غليظ وأكل غليظ والجزاء ماء حميم ساخن وتقطيع للأمعاء التي كانت تحش وتلتهم الأكل كالأنعام ولن يكون هؤلاء كهؤلاء في الجزاء كما أنهم في الحال والمنهج ليسوا سواء بهذا يختم الجولة الأولى التي بدأت بالهجوم عند افتتاح السورة واستمرت في معركة متصلة عنيفة حتى الختام الوحدة الثانية الموضوع تحذير المؤمنين من مكائد المنافقين والكافرين مقدمة الوحدة هذه الجولة مع المنافقين وموقفهم إزاء شخص رسول الله ص وإزاء القرآن ثم موقفهم من الجهاد الذي فرضه الله على المسلمين لإعلاء كلمة الله وأخيرا موقفهم من اليهود وتآمرهم معهم سرا للإيقاع بالإسلام والمسلمين وحركة النفاق حركة مدنية لم يكن لها وجود في مكة لأنه لم يكن هناك ما يدعو إليها فالمسلمون في مكة كانوا في موقف المضطهد الذي لا يحتاج أحد أن ينافقه فلما أعز الله الإسلام والمسلمين بالأوس والخزرج في المدينة وانتشاره في العشائر والبيوت بحيث لم يبق بيت إلا دخله الإسلام اضطر ناس ممن كرهوا لمحمد ص وللإسلام أن يعز ويستعلي ولم يملكوا في الوقت ذاته أن يجهروا بالعداوة اضطروا إلى التظاهر بالإسلام على كره وهم يضمرون الحقد والبغضاء ويتربصون بالرسول وأصحابه الدوائر وعلى رأسهم عبدالله بن أبي بن سلول رأس النفاق المعروف وكان وجود اليهود في المدينة وتمتعهم فيها بقوة عسكرية وقوة اقتصادية وقوة تنظيمية في أول العهد المدني وكراهيتهم كذلك لظهور محمد ص ودينه وأتباعه كان وجود اليهود على هذا الوضع مشجعا للمنافقين وسرعان ما جمعتهم البغضاء والحقد فأخذوا في حبك المؤامرات ودس الدسائس في كل مناسبة تعرض فإن كان المسلمون في شدة ظهروا بعدائهم وجهروا ببغضائهم ; وإذا كانوا في رخاء ظلت الدسائس سرية والمكايد في الظلام وكانوا إلى منتصف العهد المدني يؤلفون خطرا حقيقيا على الإسلام والمسلمين وقد تواتر ذكر المنافقين ووصف دسائسهم والتنديد بمؤامراتهم وأخلاقهم في السور المدنية ; كما تكرر ذكر اتصالهم باليهود وتلقيهم عنهم واشتراكهم معهم في بعض المؤامرات المحبوكة وهذا أحد المواضع التي وردت فيها الإشارة إلى المنافقين والإشارة كذلك إلى اليهود الدرس الأول من أساليب المنافقين في الكيد للمؤمنين وتهديدهم وتوجيه المؤمنين ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم واتبعوا أهوائهم ولفظة ومنهم تحتمل أن تكون إشارة للذين كفروا الذين كان يدور الحديث عنهم في الجولة السابقة في السورة باعتبار أن المنافقين في الحقيقة فرقة من الكفار مستورة الظاهر والله يتحدث عنها بحقيقتها في هذه الآية كما تحتمل أن تكون إشارة للمسلمين باعتبار أن المنافقين مندمجون فيهم متظاهرون بالإسلام معهم وقد كانوا يعاملون معاملة المسلمين بحسب ظاهرهم كما هو منهج الإسلام في معاملة الناس ولكنهم في كلتا الحالتين هم المنافقون كما تدل عليه صفتهم في الآية وفعلهم وكما يدل السياق في هذه الجولة من السورة والحديث فيها عن المنافقين وسؤالهم ذاك بعد استماعهم للرسول ص والاستماع معناه السماع باهتمام يدل على أنهم كانوا يتظاهرون تظاهرا بأنهم يلقون سمعهم وبالهم للرسول ص وقلوبهم لاهية غافلة أو مطموسة مغلقة كما أنه قد يدل من جانب آخر على الغمز الخفي اللئيم إذ يريدون أن يقولوا بسؤالهم هذا لأهل العلم إن ما يقوله محمد لا يفهم أو لا يعني شيئا يفهم فهاهم أولاء مع استماعهم له لا يجدون له فحوى ولا يمسكون منه بشيء كذلك قد يعنون بهذا السؤال السخرية من احتفال أهل العلم بكل ما يقوله محمد ص وحرصهم على استيعاب معانيه وحفظ ألفاظه كما كان حال الصحابة رضوان الله عليهم مع كل كلمة يتلفظ بها الرسول الكريم فهم يسألونهم أن يعيدوا ألفاظه التي سمعوها على سبيل السخرية الظاهرة أو الخفية وكلها احتمالات تدل على اللؤم والخبث والانطماس والهوى الدفين أولئك الذين طبع الله على قلوبهم واتبعوا أهوائهم ذلك حال المنافقين فأما حال المهتدين فهو على النقيض والذين اهتدوا زادهم هدى وآتاهم تقواهم وترتيب الوقائع في الآية يستوقف النظر فالذين اهتدوا بدأوا هم بالاهتداء فكافأهم الله بزيادة الهدى وكافأهم بما هو أعمق وأكمل وآتاهم تقواهم والتقوى حالة في القلب تجعله أبدا واجفا من هيبة الله شاعرا برقابته خائفا من غضبه متطلعا إلى رضاه متحرجا من أن يراه الله على هيئة أو في حالة لا يرضاها هذه الحساسية المرهفة هي التقوى وهي مكافأة يؤتيها الله من يشاء من عباده حين يهتدون هم ويرغبون في الوصول إلى رضى الله والهدى والتقوى والحساسية حالة تقابل حالة النفاق والانطماس والغفلة في الآية السابقة


017-وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ

والذين اهتدوا زادهم هدى وآتاهم تقواهم [ سورة محمد - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-فَهَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً فَقَدْ جَاء أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءتْهُمْ ذِكْرَاهُمْ

فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها فأنى لهم إذا جاءتهم ذكراهم [ سورة محمد - الآية 18 ]

ومن ثم يعود بعد هذه اللفتة إلى الحديث عن أولئك المنافقين المطموسين الغافلين الذين يخرجون من مجلس رسول الله ص ولم يعوا مما قال شيئا ينفعهم ويهديهم ويستجيش قلوبهم للتقوى ويذكرهم بما ينتظر الناس من حساب وجزاء فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها فأنى لهم إذا جاءتهم ذكراهم وهي جذبة قوية تخرج الغافلين من الغفلة بعنف كما لو أخذت بتلابيب مخمور وهززته هزا ماذا ينتظر هؤلاء الغافلون الذين يدخلون مجالس رسول الله ص ويخرجون منها غير واعين ولا حافظين ولا متذكرين ماذا ينتظرون فهل ينظرون إلا الساعة أن تأتيهم بغتة فتفجأهم وهم سادرون غارون غافلون هل ينظرون إلا الساعة فقد جاء أشراطها ووجدت علاماتها والرسالة الأخيرة أضخم هذه العلامات فهي إيذان بأنها النذارة الأخيرة قرب الأجل المضروب وقد قال رسول الله ص " بعثت أنا والساعة كهاتين " وأشار بأصبعيه السبابة والتي تليها وإذا كان الزمن يلوح ممتدا منذ هذه الرسالة الأخيرة ; فإن أيام الله غير أيامنا ولكنها في حساب الله قد جاءت الأشراط الأولى ; وما عاد لعاقل أن يغفل حتى تأخذه الساعة بغتة حيث لا يملك صحوا ولا ذكرا فأنى لهم إذا جاءتهم ذكراهم إنها الهزة القوية العنيفة التي تخرج الغافلين من غفلتهم ; والتي تتفق كذلك مع طابع السورة العنيف ثم يتجه الخطاب إلى الرسول ص ومن معه من المهتدين المتقين المتطلعين ; ليأخذوا طريقا آخر طريق العلم والمعرفة والذكر والاستغفار والشعور برقابة الله وعلمه الشامل المحيط ; ويعيشوا بهذه الحساسية يرتقبون الساعة وهم حذرون متأهبون فاعلم أنه لا إله إلا الله ; واستغفر لذنبك وللمؤمنين والمؤمنات ; والله يعلم متقلبكم ومثواكم وهو التوجيه إلى تذكر الحقيقة الأولى التي يقوم عليها أمر النبي ص ومن معه فاعلم أنه لا إله إلا الله وعلى أساس العلم بهذه الحقيقة واستحضارها في الضمير تبدأ التوجيهات الأخرى واستغفر لذنبك وهو المغفور له ما تقدم من ذنبه وما تأخر ولكن هذا واجب العبد المؤمن الشاعر الحساس الذي يشعر أبدا بتقصيره مهما جهد ; ويشعر وقد غفر له أن الاستغفار ذكر وشكر على الغفران ثم هو التلقين المستمر لمن خلف رسول الله ص ممن يعرفون منزلته عند ربه ; ويرونه يوجه إلى الذكر والاستغفار لنفسه ثم للمؤمنين والمؤمنات وهو المستجاب الدعوة عند ربه فيشعرون بنعمة الله عليهم بهذا الرسول الكريم وبفضل الله عليهم وهو يوجهه لأن يستغفر لهم ليغفر لهم واللمسة الأخيرة في هذا التوجيه


019-فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ

فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات والله يعلم متقلبكم ومثواكم [ سورة محمد - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَيَقُولُ الَّذِينَ آمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنزِلَتْ سُورَةٌ مُّحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يَنظُرُونَ إِلَيْكَ نَظَرَ

ويقول الذين آمنوا لولا نزلت سورة فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت فأولى لهم [ سورة محمد - الآية 20 ]

والله يعلم متقلبكم ومثواكم حيث يشعر القلب المؤمن بالطمأنينة وبالخوف جميعا الطمأنينة وهو في رعاية الله حيثما تقلب أو ثوى والخوف من هذا الموقف الذي يحيط به علم الله ويتعقبه في كل حالاته ويطلع على سره ونجواه إنها التربية التربية باليقظة الدائمة والحساسية المرهفة والتطلع والحذر والانتظار الدرس الثاني جبن المنافقين وإفسادهم وتهديد الله لهم وينتقل السياق إلى تصوير موقف المنافقين من الجهاد وما يعتمل في نفوسهم من جبن وخور وذعر وهلع عند مواجهة هذا التكليف ويكشف دخيلتهم في هذا الأمر كما يكشف لهم ما ينتظرهم لو ظلوا على هذا النفاق ولم يخلصوا ويستجيبوا ويصدقوا الله عندما يعزم الأمر ويتحتم الجهاد ويقول الذين آمنوا لولا نزلت سورة فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت فأولى لهم طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم أفلا يتدبرون القرآن أم على قلوب أقفالها وتطلع الذين آمنوا إلى تنزيل سورة إما أن يكون مجرد تعبير عن شوقهم إلى سورة جديدة من هذا القرآن الذي يحبونه ويجدون في كل سورة منه زادا جديدا حبيبا وإما أن يكون تطلعا إلى سورة تبين أمرا من أمور الجهاد وتفصل في قضية من قضايا القتال تشغل بالهم فيقولون لولا نزلت سورة فإذا أنزلت سورة محكمة فاصلة بينة لا تحتمل تأويلا وذكر فيها القتال أي الأمر به أو بيان حكم المتخلفين عنه أو أي شأن من شؤونه إذا بأولئك الذين في قلوبهم مرض وهو وصف من أوصاف المنافقين يفقدون تماسكهم ويسقط عنهم ستار الرياء الذي يتسترون به وينكشف جزعهم وضعف نفوسهم من مواجهة هذا التكليف ويبدون في حالة تزري بالرجال يصورها التعبير القرآني المبدع صورة فريدة كأنها معروضة للأنظار رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت وهو تعبير لا تمكن محاكاته ولا ترجمته إلى أي عبارة أخرى وهو يرسم الخوف إلى حد الهلع والضعف إلى حد الرعشة والتخاذل إلى حد الغشية ويبقى بعد ذلك متفردا حافلا بالظلال والحركة التي تشغف الخيال وهي صورة خالدة لكل نفس خوارة لا تعتصم بإيمان ولا بفطرة صادقة ولا بحياء تتجمل به أمام الخطر وهي هي طبيعة المرض والنفاق وبينما هم في هذا التخاذل والتهافت والانهيار تمتد إليهم يد الإيمان بالزاد الذي يقوي العزائم ويشد القوائم لو تناولوه في إخلاص فأولى لهم طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم نعم أولى لهم من هذه الفضيحة ومن هذا الخور ومن هذا الهلع ومن هذا النفاق أولى لهم طاعة وقول معروف طاعة تستسلم لأمر الله عن طمأنينة وتنهض بأمره عن ثقة وقول معروف يشي بنظافة الحس واستقامة القلب وطهارة الضمير وأولى لهم إذا عزم الأمر وجد الجد وواجهوا الجهاد أن يصدقوا الله يصدقوه عزيمة ويصدقوه شعورا فيربط على قلوبهم ويشد من عزائمهم ويثبت أقدامهم وييسر


021-طَاعَةٌ وَقَوْلٌ مَّعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَّهُمْ

طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم [ سورة محمد - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ

فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم [ سورة محمد - الآية 22 ]

المشقة عليهم ويهون الخطر الذي يتمثلونه غولا تفغر فاها لتلتهمهم ويكتب لهم إحدى الحسنيين النجاة والنصر أو الاستشهاد والجنة هذا هو الأولى وهذا هو الزاد الذي يقدمه الإيمان فيقوي العزائم ويشد القوائم ويذهب بالفزع ويحل محله الثبات والاطمئنان وبينما هو يتحدث عنهم يلتفت إليهم مباشرة ليخاطبهم مقرعا مهددا بسوء العاقبة لو قادهم حالهم هذا الى النكسة والتولي الى الكفر ; وخلع ذلك الستار الرقيق من الإسلام فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم وهذا التعبير هل عسيتم يفيد ما هو متوقع من حال المخاطبين ويلوح لهم بالنذير والتحذير احذروا فإنكم منتهون إلى أن تعودوا إلى الجاهلية التي كنتم فيها تفسدون في الأرض وتقطعون الأرحام كما كان شأنكم قبل الإسلام وبعد هذه اللفتة المفزعة المنذرة لهم يعود إلى الحديث عنهم لو انتهوا إلى هذا الذي حذرهم إياه أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم أفلا يتدبرون القرآن أم على قلوب أقفالها أولئك الذين يظلون في مرضهم ونفاقهم حتى يتولوا عن هذا الأمر الذي دخلوا فيه بظاهرهم ولم يصدقوا الله فيه ولم يستيقنوه أولئك الذين لعنهم الله وطردهم وحجبهم عن الهدى فأصمهم وأعمى أبصارهم وهم لم يفقدوا السمع ولم يفقدوا البصر ; ولكنهم عطلوا السمع وعطلوا البصر أو عطلوا قوة الإدراك وراء السمع والبصر ; فلم يعد لهذه الحواس وظيفة لأنها لم تعد تؤدي هذه الوظيفة ويتسائل في استنكار أفلا يتدبرون القرآن وتدبر القرآن يزيل الغشاوة ويفتح النوافذ ويسكب النور ويحرك المشاعر ويستجيش القلوب ويخلص الضمير وينشيء حياة للروح تنبض بها وتشرق وتستنير أم على قلوب أقفالها فهي تحول بينها وبين القرآن وبينها وبين النور فإن استغلاق قلوبهم كاستغلاق الأقفال التي لا تسمح بالهواء والنور الدرس الثالث تهديد للمرتدين الماكرين وبيان ارتباطهم بالكافرين ومشهد مصور لاحتقارهم ويمضي في تصوير حال المنافقين وسبب توليهم عن الإيمان بعد إذ شارفوه فيتبين أنه تآمرهم مع اليهود ووعدهم لهم بالطاعة فيما يدبرون إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول لهم وأملى لهم ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم والتعبير يرسم معنى رجوعهم عن الهدى بعدما تبين لهم في صورة حركة حسية حركة الارتداد على الأدبار ويكشف ما وراءها من وسوسة الشيطان وتزيينه وإغرائه فإذا ظاهر هذه الحركة وباطنها مكشوفان مفهومان وهم المنافقون الذين يتخفون ويتسترون ثم يذكر السبب الذي جعل للشيطان عليهم هذا السلطان وانتهى بهم إلى الارتداد على الأدبار بعد ما عرفوا الهدى وتبينوه ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر واليهود في المدينة هم أول من كرهوا ما نزل الله ; لأنهم كانوا يتوقعون أن تكون الرسالة الأخيرة فيهم وأن يكون خاتم الرسل منهم ; وكانوا يستفتحون على الذين كفروا ويوعدونهم ظهور النبي الذي يقودهم ويمكن لهم في الأرض ويسترجع ملكهم وسلطانهم فلما اختار الله آخر رسله من نسل إبراهيم من غير يهود


023-أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ

أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم [ سورة محمد - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا

أفلا يتدبرون القرآن أم على قلوب أقفالها [ سورة محمد - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ

إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول لهم وأملى لهم [ سورة محمد - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ

ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم [ سورة محمد - الآية 26 ]

كرهوا رسالته حتى إذا هاجر إلى المدينة كرهوا هجرته التي هددت ما بقي لهم من مركز هناك ومن ثم كانوا إلبا عليه منذ أول يوم وشنوا عليه حرب الدس والمكر والكيد حينما عجزوا عن مناصبته العداء جهرة في ميادين القتال ; وانضم إليهم كل حانق وكل منافق وظلت الحرب سجالا بينهم وبين رسول الله ص حتى أجلاهم في آخر الأمر عن الجزيرة كلها وخلصها للإسلام وهؤلاء الذين ارتدوا على أدبارهم من بعد ما تبين لهم قالوا لليهود سنطيعكم في بعض الأمر والأرجح أن ذلك كان في الدس والكيد والتآمر على الإسلام ورسول الإسلام والله يعلم إسرارهم وهو تعقيب كله تهديد فأين يذهب تآمرهم وإسرارهم وماذا يؤثر ; وهو مكشوف لعلم الله معرض لقوة الله ثم التهديد السافر بجند الله والمتآمرون في نهاية الحياة فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم وهو مشهد مفزع مهين وهم يحتضرون ولا حول لهم ولا قوة وهم في نهاية حياتهم على هذه الأرض وفي مستهل حياتهم الأخرى هذه الحياة التي تفتتح بضرب الوجوه والأدبار في لحظة الوفاة لحظة الضيق والكرب والمخافة الأدبار التي ارتدوا عليها من بعد ما تبين لهم الهدى فيا لها من مأساة ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم فهم الذين أرادوا لأنفسهم هذا المصير واختاروه هم الذين عمدوا إلى ما أسخط الله من نفاق ومعصية وتآمر مع أعداء الله وأعداء دينه ورسوله فاتبعوه وهم الذين كرهوا رضوان الله فلم يعملوا له بل عملوا ما يسخط الله ويغضبه فأحبط أعمالهم التي كانوا يعجبون بها ويتعاجبون ; ويحسبونها مهارة وبراعة وهم يتآمرون على المؤمنين ويكيدون فإذا بهذه الأعمال تتضخم وتنتفخ ثم تهلك وتضيع الدرس الرابع تهديد المنافقين وكشفهم للمؤمنين وتعريف المؤمنين على ملامحهم وفي نهاية الشوط يتهددهم بكشف أمرهم لرسول الله ص وللمسلمين الذين يعيشون بينهم متخفين ; يتظاهرون بالإسلام وهم لهم كائدون أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم ولقد كان المنافقون يعتمدون على إتقانهم فن النفاق وعلى خفاء أمرهم في الغالب على المسلمين فالقرآن يسفه ظنهم أن هذا الأمر سيظل خافيا ويهددهم بكشف حالهم وإظهار أضغانهم وأحقادهم على المسلمين ويقول لرسوله ص ولو نشاء لأريناكهم فلعرفتهم بسيماهم أي لو نشاء لكشفنا لك عنهم بذواتهم وأشخاصهم حتى لترى أحدهم فتعرفه من ملامحه وكان هذا قبل أن يكشف الله له عن نفر منهم بأسمائهم ومع ذلك فإن لهجتهم ونبرات صوتهم وإمالتهم للقول عن استقامته وانحراف منطقهم في خطابك سيدلك على نفاقهم ولتعرفنهم في لحن القول ويعرج على علم الله الشامل بالأعمال وبواعثها والله يعلم أعمالكم فلا تخفى عليه منها خافية ثم وعد من الله بالابتلاء ابتلاء الأمة الإسلامية كلها لينكشف المجاهدون والصابرون ويتميزوا وتصبح


027-فَكَيْفَ إِذَا تَوَفَّتْهُمْ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ

فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم [ سورة محمد - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ

ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم [ سورة محمد - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ أَن لَّن يُخْرِجَ اللَّهُ أَضْغَانَهُمْ

أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم [ سورة محمد - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-وَلَوْ نَشَاء لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُم بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ

ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم [ سورة محمد - الآية 30 ]

أنظر تفسير الآية ( 26 )


031-وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ

ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم [ سورة محمد - الآية 31 ]

أخبارهم معروفة ولا يقع الالتباس في الصفوف ولا يبقى مجال لخفاء أمر المنافقين ولا أمر الضعاف والجزعين ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلوا أخباركم والله يعلم حقائق النفوس ومعادنها ويطلع على خفاياها وخباياها ويعلم ما يكون من أمرها علمه بما هو كائن فعلا فما هذا الابتلاء ولمن يكون العلم من ورائه بما يتكشف عنه إن الله جلت حكمته يأخذ البشر بما هو في طوقهم وما هو من طبيعتهم واستعدادهم وهم لا يعلمون عن الحقائق المستكنة ما يعلمه فلا بد لهم من تكشف الحقائق ليدركوها ويعرفوها ويستيقنوها ثم ينتفعوا بها والابتلاء بالسراء والضراء وبالنعماء والبأساء وبالسعة والضيق وبالفرج والكرب كلها تكشف عما هو مخبوء من معادن النفوس وما هو مجهول من أمرها حتى لأصحابها أما المراد بعلم الله لما تتكشف عنه النفوس بعد الابتلاء فهو تعلق علمه بها في حالتها الظاهرة التي يراها الناس عليها ورؤية الناس لها في صورتها التي تدركها مداركهم هو الذي يؤثر فيهم ويكيف مشاعرهم ويوجه حياتهم بوسائلهم الداخلة في طوقهم وهكذا تتم حكمة الله في الابتلاء ومع هذا فإن العبد المؤمن يرجو ألا يتعرض لبلاء الله وامتحانه ويتطلع إلى عافيته ورحمته فإذا أصابه بلاء الله بعد هذا صبر له وهو مدرك لما وراءه من حكمة ; واستسلم لمشيئة الله واثقا من حكمته متطلعا الى رحمته وعافيته بعد الابتلاء وقد روي عن الفضيل العابد الصوفي أنه كان إذا قرأ هذه الآية بكى وقال اللهم لا تبلنا فإنك إن بلوتنا فضحتنا وهتكت أستارنا وعذبتنا الوحدة الثانية الموضوع الإفتراق بين المؤمنين والكافرين وتوجيهات جهادية للمؤمنين وتهديد المتثاقلين بالإستبدال


032-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ

إن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيئا وسيحبط أعمالهم [ سورة محمد - الآية 32 ]

مقدمة الوحدة الحديث في الشطر الأول من هذا الشوط الأخير من السورة عن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى وهؤلاء الأقرب أن يكونوا هم المشركين الذين كان الحديث عنهم في أول السورة فهم الذين ينطبق عليهم هذا التبجح في الوقوف للدعوة الإسلامية التبجح الذي يعبر عنه بالصد عن سبيل الله ومشاقة الرسول ص وإن كان هناك احتمال آخر وهو أن يكون الحديث عاما لكل من يقف هذا الموقف ; يشمل اليهود في المدينة ويشمل المنافقين على سبيل التهديد لهم إذا هموا أن يقفوا مثل هذا الموقف جهرة أو سرا ولكن الاحتمال الأول أقرب على كل حال أما الحديث في الشطر الثاني والأخير حتى ختام السورة فهو خطاب للمؤمنين يدعوهم إلى مواصلة الجهاد بالنفس وبالمال دون تراخ أو دعوة إلى مهادنة الكفر المعتدي الظالم تحت أي مؤثر من ضعف أو مراعاة قرابة أو رعاية مصلحة ودون بخل بالمال الذي لا يكلفهم الله أن ينفقوا منه إلا في حدود مستطاعة مراعيا الشح الفطري في النفوس وإن لا ينهضوا بتكاليف هذه الدعوة فإن الله يحرمهم كرامة حملها والانتداب لها ويستبدل بهم قوما غيرهم ينهضون بتكاليفها ويعرفون قدرها وهو تهديد عنيف مخيف يناسب جو السورة كما يشي بأنه كان علاجا لحالات نفسية قائمة في صفوف المسلمين إذ ذاك من غير المنافقين وذلك إلى جانب حالات التفاني والتجرد والشجاعة والفداء التي اشتهرت بها الروايات فقد كان في الجماعة المسلمة هؤلاء وهؤلاء وكان القرآن يعالج ويربي لينهض بالمتخلفين إلى المستوى العالي الكريم إن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيئا وسيحبط أعمالهم إنه قرار من الله مؤكد ووعد منه واقع أن الذين كفروا ووقفوا في وجه الحق أن يبلغ إلى الناس ; وصدوا الناس عنه بالقوة أو المال أو الخداع أو أية وسيلة من الوسائل وشاقوا الرسول ص في حياته بإعلان الحرب عليه والمخالفة عن طريقه والوقوف في غير صفه أو بعد وفاته بمحاربة دينه وشريعته ومنهجه والمتبعين لسنته والقائمين على دعوته وذلك من بعد ما تبين لهم الهدى وعرفوا أنه الحق ; ولكنهم اتبعوا الهوى وجمح بهم العناد وأعماهم الغرض وقادتهم المصلحة العاجلة قرار من الله مؤكد ووعد من الله واقع أن هؤلاء لن يضروا الله شيئا وهم أضأل وأضعف من أن يذكروا في مجال إلحاق ضرر بالله سبحانه وتعالى فليس هذا هو المقصود إنما المقصود أنهم لن يضروا دين الله ولا منهجه ولا القائمين على دعوته ولن يحدثوا حدثا في نواميسه وسننه مهما بلغ من قوتهم ومهما قدروا على إيذاء بعض المسلمين فترة من الوقت فإن هذا بلاء وقتي يقع بإذن الله لحكمة يريدها ; وليست ضرا حقيقيا لناموس الله وسنته ونظامه ونهجه وعباده القائمين على نظامه ونهجه والعاقبة مقررة وسيحبط أعمالهم فتنتهي إلى الخيبة والدمار كما تنتهي الماشية التي ترعى ذلك النبات السام وفي ظل هذا المصير المخيف للذين كفروا وصدوا عن سبيل الله وشاقوا الرسول يلتفت إلى الذين آمنوا ليحذرهم ظل هذا المصير ويوجههم إلى طاعة الله وطاعة الرسول يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم وهذا التوجيه يوحي بأنه كان في الجماعة المسلمة يومئذ من لا يتحرى الطاعة الكاملة ; أو من تثقل عليه بعض التكاليف وتشق عليه بعض التضحيات التي يقتضيها جهاد هذه الطوائف القوية المختلفة التي تقف


033-يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ

يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم [ سورة محمد - الآية 33 ]

للإسلام وتناوشه من كل جانب ; والتي تربطها بالمسلمين مصالح ووشائج قربى يصعب فصمها والتخلي عنها نهائيا كما تقتضي العقيدة ذلك ولقد كان وقع هذا التوجيه عنيفا عميقا في نفوس المسلمين الصادقين ; فارتعشت له قلوبهم وخافوا أن يقع منه ما يبطل أعمالهم ويذهب بحسناتهم قال الإمام أحمد بن نصر المروزي في كتاب الصلاة حدثنا أبو قدامة حدثنا وكيع حدثنا أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية قال كان أصحاب رسول الله ص يرون أنه لا يضر مع لا إله إلا الله ذنب كما لا ينفع مع الشرك عمل فنزلت أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم فخافوا أن يبطل الذنب العمل وروي من طريق عبد الله بن المبارك أخبرني بكر بن معروف عن مقاتل بن حيان عن نافع عن ابن عمر رضي الله عنهما قال كنا معشر أصحاب رسول الله ص نرى أنه ليس شيء من الحسنات إلا مقبول حتى نزلت أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم فقلنا ما هذا الذي يبطل أعمالنا فقلنا الكبائر الموجبات والفواحش حتى نزل قوله تعالى إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء فلما نزلت كففنا عن القول في ذلك فكنا نخاف على من أصاب الكبائر والفواحش ونرجو لمن لم يصبها ومن هذه النصوص يتجلى كيف كانت نفوس المسلمين الصادقين تتلقى آيات القرآن كيف تهتز لها وتضطرب وكيف ترتجف منها وتخاف وكيف تحذر أن تقع تحت طائلتها وكيف تتحرى أن تكون وفقها وأن تطابق أنفسها عليها وبهذه الحساسية في تلقي كلمات الله كان المسلمون مسلمين من ذلك الطراز ثم بين الله لهم في الآية التالية مصير الذين يشاقون رسول الله ص ويخرجون عن طاعته ثم يصرون على هذا ويذهبون من هذه الأرض كافرين إن الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار فلن يغفر الله لهم فالفرصة متاحة فقط للمغفرة في هذه الدنيا ; وباب التوبة يظل مفتوحا للكافر وللعاصي حتى يغرغر فإذا بلغت الروح الحلقوم فلا توبة ولا مغفرة فقد ذهبت الفرصة التي لا تعود ومثل هذه الآية يخاطب المؤمنين كما يخاطب الكفار فأما هؤلاء فهي نذارة لهم ليتداركوا أمرهم ويتوبوا قبل أن تغلق الأبواب وأما أولئك فهي تحذير لهم وتنبيه لاتقاء كافة الأسباب التي تقرب بهم من هذا الطريق الخطر المشؤوم ندرك هذا من ترتيب النهي عن الوهن والدعوة إلى السلم في الآية التالية على ما ورد في الآية السابقة من بيان لمصير الكافرين المشاقين فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم فهذا هو الذي يحذر المؤمنين إياه ويضع أمامهم مصير الكفار المشاقين للرسول ليحذروا شبحه من بعيد وهذا التحذير يشي بوجود أفراد من المسلمين كانوا يستثقلون تكاليف الجهاد الطويل ومشقته الدائمة ; وتهن عزائمهم دونه ; ويرغبون في السلم والمهادنة ليستريحوا من مشقة الحروب وربما كان بعضهم ذوي قرابة في المشركين ورحم أو ذوي مصالح وأموال ; وكان هذا يجنح بهم إلى السلم والمهادنة فالنفس البشرية هي


034-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَن يَغْفِرَ اللَّهُ لَهُمْ

إن الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار فلن يغفر الله لهم [ سورة محمد - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَن يَتِرَكُمْ أَعْمَالَكُمْ

فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم [ سورة محمد - الآية 35 ]

هي ; والتربية الإسلامية تعالج هذا الوهن وهذه الخواطر الفطرية بوسائلها وقد نجحت نجاحا خارقا ولكن هذا لا ينفي أن تكون هناك رواسب في بعض النفوس وبخاصة في ذلك الوقت المبكر من العهد المدني وهذه الآية بعض العلاج لهذه الرواسب فلننظر كيف كان القرآن يأخذ النفوس فنحن في حاجة إلى تحري خطوات القرآن في التربية والنفوس هي النفوس فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم أنتم الأعلون فلا تهنوا وتدعوا إلى السلم أنتم الأعلون اعتقادا وتصورا للحياة وأنتم الأعلون ارتباطا وصلة بالعلي الأعلى وأنتم الأعلون منهجا وهدفا وغاية وأنتم الأعلون شعورا وخلقا وسلوكا ثم أنتم الأعلون قوة ومكانا ونصرة فمعكم القوة الكبرى والله معكم فلستم وحدكم إنكم في صحبة العلي الجبار القادر القهار وهو لكم نصير حاضر معكم يدافع عنكم فما يكون أعداؤكم هؤلاء والله معكم وكل ما تبذلون وكل ما تفعلون وكل ما يصيبكم من تضحيات محسوب لكم لا يضيع منه شيء عليكم ولن يتركم أعمالكم ولن يقطع منها شيئا لا يصل إليكم أثره ونتيجته وجزاؤه فعلام يهن ويضعف ويدعو إلى السلم من يقرر الله سبحانه له أنه الأعلى وأنه معه وأنه لن يفقد شيئا من عمله فهو مكرم منصور مأجور هذه هي اللمسة الأولى واللمسة الثانية تهوين من شأن هذه الحياة الدنيا التي قد يصيبهم بعض التضحيات فيها وتوفية كاملة في الآخرة للأجور مع عدم إبهاظهم ببذل المال مقابل هذه الأجور إنما الحياة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم والحياة الدنيا لعب ولهو حين لا يكون وراءها غاية أكرم وأبقى حين تعاش لذاتها مقطوعة عن منهج الله فيها ذلك المنهج الذي يجعلها مزرعة الآخرة ; ويجعل إحسان الخلافة فيها هو الذي يستحق وراثة الدار الباقية وهذا هو الذي تشير إليه الفقرة التالية في الآية وإن تؤمنوا وتتقوا يؤتكم أجوركم فالإيمان والتقوى في الحياة الدنيا هو الذي يخرجها عن أن تكون لعبا ولهوا ; ويطبعها بطابع الجد ويرفعها عن مستوى المتاع الحيواني إلى مستوى الخلافة الراشدة المتصلة بالملأ الأعلى ويومئذ لن يكون ما يبذله المؤمن المتقي من عرض هذه الحياة الدنيا ضائعا ولا مقطوعا ; فعنه ينشأ الأجر الأوفى في الدار الأبقى ومع هذا فإن الله لا يسأل الناس أن يبذلوا أموالهم كلها ولا يشق عليهم في فرائضه وتكاليفه لعلمه سبحانه بشح نفوسهم فطرة وخلقة وهو لا يكلف نفسا إلى وسعها وهو أرحم بهم من أن يكلفهم بذلها كلها فتضيق صدورهم وتظهر أضغانهم إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم وهذا النص يوحي بحكمة اللطيف الخبير كما يوحي برحمته ولطفه بالنفوس ويكشف عن التقدير الدقيق في تكاليف هذا الدين ومراعاته للفطرة وتناسقه مع بشرية البشر بكل استعداداتها وطاقاتها وأحوالها فهو عقيدة ربانية لإنشاء نظام رباني إنساني نظام رباني من ناحية أن الله هو الذي يقيم منهجه وقواعده ; وإنساني من ناحية أن الله يراعي في تكاليفه طاقة الإنسان وحاجته والله هو الذي خلق وهو أعلم بمن خلق وهو اللطيف الخبير وفي النهاية يواجههم بواقع حالهم تجاه دعوتهم إلى البذل في سبيل الله ; ويعالج شح النفوس بالمال بالوسائل القرآنية كما عالج شحها في ذات النفس عند الجهاد


036-إِنَّمَا الحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِن تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ

إنما الحياة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم [ سورة محمد - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-إِن يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ

إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم [ سورة محمد - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-هَاأَنتُمْ هَؤُلَاء تُدْعَوْنَ لِتُنفِقُوا فِي سَبِيلِ اللَّهِ فَمِنكُم مَّن يَبْخَلُ وَمَن يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَن نَّفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء وَإِن تَتَوَلَّوْا

هاأنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم [ سورة محمد - الآية 38 ]

ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم والآية ترسم صورة وصفية لواقع الجماعة المسلمة يومذاك ولواقع الناس تجاه الدعوة إلى البذل في كل بيئة فهي تقرر أن منهم من يبخل ومعنى هذا أن هنالك من لا يبخلون بشيء وقد كان هذا واقعا سجلته الروايات الكثيرة الصادقة وسجله القرآن في مواضع أخرى وقد حقق الإسلام في هذا المجال مثلا تحسب من خوارق الأمثال في البذل والتضحية عن رضى وعن فرح بالبذل والعطاء ولكن هذا لم يمنع أن يكون هنالك من يبخل بالمال ولعل الجود بالنفس أرخص عند بعضهم من الجود بالمال والقرآن يعالج هذا الشح في هذه الآية ومن يبخل فإنما يبخل عن نفسه فما يبذله الناس إن هو إلا رصيد لهم مذخور يجدونه يوم يحتاجون إلى رصيد يوم يحشرون مجردين من كل ما يملكون فلا يجدون إلا ذلك الرصيد المذخور فإذا بخلوا بالبذل فإنما يبخلون على أنفسهم ; وإنما يقللون من رصيدهم ; وإنما يستخسرون المال في ذواتهم وأشخاصهم ; وإنما يحرمونها بأيديهم أجل فالله لا يطلب إليهم البذل إلا وهو يريد لهم الخير ويريد لهم الوفر ويريد لهم الكنز والذخر وما يناله شيء مما يبذلون وما هو في حاجة إلى ما ينفقون والله الغني وأنتم الفقراء فهو الذي أعطاكم أموالكم وهو الذي يدخر لكم عنده ما تنفقونه منها وهو الغني عما أعطاكم في الدنيا الغني عن أرصدتكم المذخورة في الآخرة وأنتم الفقراء في الدارين وفي الحالين أنتم الفقراء إلى رزقه في الدنيا فما لكم من قدرة على شيء من الرزق إلا أن يهبكم إياه وأنتم الفقراء إلى أجره في الآخرة فهو الذي يتفضل به عليكم وما أنتم بموفين شيئا مما عليكم فضلا على أن يفضل لكم شيء في الآخرة إلى أن يتفضل عليكم ففيم البخل إذن وفيم الشح وكل ما في أيديكم وكل ما ينالكم من أجر على ما تنفقون هو من عند الله ومن فضل الله ثم الكلمة الأخيرة وهي فصل الخطاب إن اختيار الله لكم لحمل دعوته تكريم ومن وعطاء فإذا لم تحاولوا أن تكونوا أهلا لهذا الفضل وإذا لم تنهضوا بتكاليف هذه المكانة وإذا لم تدركوا قيمة ما أعطيتم فيهون عليكم كل ما عداه فإن الله يسترد ما وهب ويختار غيركم لهذه المنة ممن يقدر فضل الله وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم وإنها لنذارة رهيبة لمن ذاق حلاوة الإيمان وأحس بكرامته على الله وبمقامه في هذا الكون وهو يحمل هذا السر الإلهي العظيم ويمشي في الإرض بسلطان الله في قلبه ; ونور الله في كيانه ; ويذهب ويجيء وعليه شارة مولاه وما يطيق الحياة وما يطعمها إنسان عرف حقيقة الإيمان وعاش بها ثم تسلب منه ويطرد من الكنف وتوصد دونه الأبواب لا بل إن الحياة لتغدو جحيما لا يطاق عند من يتصل بربه ثم يطبق دونه الحجاب إن الإيمان هبة ضخمة لا يعدلها في هذا الوجود شيء ; والحياة رخيصة رخيصة والمال زهيد زهيد حين يوضع الإيمان في كفة ويوضع في الكفة الأخرى كل ما عداه ومن ثم كان هذا الإنذار أهول ما يواجهه المؤمن وهو يتلقاه من الله


001-إِنَّا فَتَحْنَا لَكَ فَتْحاً مُّبِيناً

إنا فتحنا لك فتحا مبينا [ سورة الفتح - الآية 1 ]

الوحدة الأولى الموضوع الحديبية فتح وفضل الله على رسوله وذم المخلفين من الأعراب الفتح تقديم لسورة الفتح هذه السورة مدنية نزلت في السنة السادسة من الهجرة عقب صلح الحديبية ; وهي تتناول هذا الحادث الخطير وملابساته ; وتصور حال الجماعة المسلمة وما حولها في إبانه فبين وقت نزولها ووقت نزول سورة محمد التي تسبقها في ترتيب المصحف نحو من ثلاث سنوات تمت فيها تغيرات هامة وخطيرة في أحوال الجماعة المسلمة في المدينة تغيرات في موقفها وموقف المناوئين لها وتغيرات أهم في حالتها النفسية وصفتها الإيمانية واستوائها على المنهج الإيماني في إدراك ونضج عميق وقبل أن نتحدث عن السورة وجوها ودلالتها يحسن أن نمر بصورة للحادث الذي نزلت بصدده لنعيش في الجو الذي كان المسلمون يعيشون فيه وهم يتلقون هذا التنزيل الكريم لقد أري رسول الله ص في منامه أنه يدخل الكعبة هو والمسلمون محلقين رؤوسهم ومقصرين وكان المشركون قد منعوهم منذ الهجرة من دخول مكة حتى في الأشهر الحرم التي يعظمها العرب كلهم في الجاهلية ويضعون السلاح فيها ; ويستعظمون القتال في أيامها والصد عن المسجد الحرام حتى أصحاب الثارات كانوا يتجمعون في ظلال هذه الحرمة ويلقى الرجل قاتل أبيه أو أخيه فلا يرفع في وجهه سيفا ولا يصده عن البيت المحرم ولكنهم خالفوا عن تقاليدهم الراسخة في هذا الشأن ; وصدوا رسول الله ص والمسلمين معه طوال السنوات الست التي تلت الهجرة حتى كان العام السادس الذي أري فيه رسول الله ص هذه الرؤيا وحدث بها أصحابه رضوان الله عليهم فاستبشروا بها وفرحوا ورواية ابن هشام لوقائع الحديبية هي أوفى مصدر نستند إليه في تصورها وهي في جملتها تتفق مع رواية البخاري ورواية الإمام أحمد ومع تلخيص ابن حزم في جوامع السيرة وغيرهم قال ابن إسحاق ثم أقام رسول الله ص بالمدينة شهر رمضان وشوالا بعد غزوة بني المصطلق وما جاء في أعقابها من حديث الإفك وخرج في ذي القعدة معتمرا لا يريد حربا واستنفر العرب ومن حوله من أهل البوادي من الأعراب ليخرجوا معه ; وهو يخشى من قريش الذي صنعوا أن يعرضوا له بحرب أو يصدوه عن البيت فأبطأ عليه كثير من الأعراب وخرج رسول الله ص بمن معه من المهاجرين والأنصار ومن لحق به من العرب ; وساق معه الهدي وأحرم بالعمرة ليأمن الناس من حربه وليعلم الناس أنه إنما خرج زائرا لهذا البيت ومعظما له قال وكان جابر بن عبد الله فيما بلغني يقول كنا أصحاب الحديبية أربع عشرة مائة قال الزهري وخرج رسول الله ص حتى إذا كان بعسفان لقيه بشر بن سفيان الكعبي فقال يا رسول الله هذه قريش قد سمعت بمسيركَ فخرجوا معهم العوذ المطافيل قد لبسوا جلود النمور ; وقد نزلوا بذي طوى يعاهدون الله لا تدخلها عليهم أبدا وهذا خالد بن الوليد في خيلهم قد قدموها إلى كراع الغميم قال فقال رسول الله ص " يا ويح قريش لقد أكلتهم الحرب ماذا عليهم لو خلوا بيني وبين سائر العرب فإن هم أصابوني كان ذلك الذي أرادوا وإن أظهرني الله عليهم دخلوا في الإسلام وافرين وإن لم يفعلوا قاتلوا وبهم قوة فما تظن قريش فوالله لا أزال أجاهد على الذي بعثني الله به حتى يظهره الله أو تنفرد هذه السالفة " ثم قال " من رجل يخرج بنا على طريق غير طريقهم التي هم بها " قال ابن إسحاق فحدثني عبد الله بن أبي بكر أن رجلا من أسلم قال أنا يا رسول الله قال فسلك بهم طريقا وعرا أجرل بين شعاب فلما خرجوا منه وقد شق ذلك على المسلمين وأفضوا إلى أرض سهلة عند منقطع الوادي قال رسول الله ص للناس " قولوا نستغفر الله ونتوب إليه " فقالوا ذلك فقال " والله إنها للحطة التي عرضت على بني إسرائيل فلم يقولوها " قال ابن شهاب الزهري فأمر رسول الله ص الناس فقال " اسلكوا ذات اليمين " بين ظهري الحمض في طريق على ثنية المرار مهبط الحديبية من أسفل مكة ; قال فسلك الجيش ذلك الطريق فلما رأت خيل قريش قترة الجيش قد خالفوا عن طريقهم رجعوا راكضين إلى قريش وخرج رسول الله ص حتى إذا سلك في ثنية المرار بركت ناقته فقال الناس خلأت الناقة فقال " ما خلأت وما هو لها بخلق ولكن حبسها حابس الفيل عن مكة لا تدعوني قريش اليوم إلى خطة يسألونني فيها صلة الرحم إلا أعطيتهم إياها " وفي رواية البخاري " والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله تعالى إلا أعطيتهم إياها " ثم قال للناس " انزلوا " قيل له يا رسول الله ما بالوادي ماء ينزل عليه فأخرج سهما من كنانته فأعطاه رجلا من أصحابه فنزل في قليب من تلك القلب فغرزه في جوفه فجاش بالرواء فلما اطمأن رسول الله ص أتاه بديل بن ورقاء الخزاعي في رجال من خزاعة فكلموه وسألوه ما الذي جاء به فأخبرهم أنه لم يأت يريد حربا وإنما جاء زائرا للبيت ومعظما لحرمته ثم قال لهم نحوا مما قال لبشر بن سفيان ; فرجعوا إلى قريش فقالوا يا معشر قريش إنكم تعجلون على محمد إن محمدا لم يأت لقتال وإنما جاء زائرا لهذا البيت فاتهموهم وجبهوهم وقالوا وإن كان جاء ولا يريد قتالا فوالله لا يدخلها علينا عنوة أبدا ولا تحدث بذلك عنا العرب وكانت خزاعة عيبة نصح رسول الله ص مسلمها ومشركها لا يخفون عنه شيئا كان بمكة ثم بعثوا إليه مكرز بن حفص بن الأخيف أخا بني عامر بن لؤي فلما رآه رسول الله ص مقبلا قال " هذا رجل غادر " فلما انتهى إلى رسول الله ص وكلمه قال له رسول الله ص نحوا مما قال لبديل وأصحابه ; فرجع إلى قريش فأخبرهم بما قال له رسول الله ص ثم بعثوا إليه الحليس بن علقمة أو ابن زبان وكان يومئذ سيد الأحابيش وهو أحد بني الحارث بن عبد مناة بن كنانة فلما رآه رسول الله ص قال " إن هذا من قوم يتألهون يعني يتعبدون فابعثوا الهدي في وجهه حتى يراه " فلما رأى الهدي يسيل عليه من عرض الوادي في قلائده وقد أكل أوباره من طول الحبس عن محله رجع إلى قريش ولم يصل إلى رسول الله ص إعظاما لما رأى فقال لهم ذلك فقالوا له إجلس فإنما أنت أعرابي لا علم لك قال ابن إسحاق فحدثني عبد الله بن أبي بكر أن الحليس غضب عند ذلك وقال يا معشر قريش والله ما على هذا حالفناكم ولا على هذا عاقدناكم أيصد عن بيت الله من جاء معظما له والذي نفس الحليس بيده لتخلن بين محمد وبين ما جاء له أو لأنفرن بالأحابيش نفرة رجل واحد قال فقالوا له مه كف عنا يا حليس حتى نأخذ لأنفسنا ما نرضى به قال الزهري ثم بعثوا إلى رسول الله ص عروة بن مسعود الثقفي فقال يا معشر قريش إني قد رأيت ما يلقى منكم من بعثتموه إلى محمد إذا جاءكم من التعنيف وسوء اللفظ وقد عرفتم أنكم والد وأني ولد وكان نسبه لأمه في بني عبد شمس وقد سمعت بالذي نابكم فجمعت من أطاعني من قومي ثم جئتكم حتى آسيتكم بنفسي قالوا صدقت ما أنت عندنا بمتهم فخرج حتى جاء رسول الله ص فجلس بين يديه ثم قال يا محمد أجمعت أوشاب الناس ثم جئت بهم إلى بيضتك لتفضها بهم إنها قريش قد خرجت معها العوذ المطافيل قد لبسوا جلود النمور يعاهدون الله لا تدخلها عليهم عنوة أبدا وأيم الله لكأني بهؤلاء قد انكشفوا عنك غدا قال وأبو بكر خلف رسول الله ص قاعد فزجره وقال أنحن نكشف عنه قال من هذا يا محمد قال " هذا ابن أبي قحافة " قال أما والله لولا يد كانت لك عندي لكافأتك بها ولكن هذه بها قال ثم جعل يتناول لحية رسول الله ص وهو يكلمه قال والمغيرة بن شعبة واقف على رأس رسول الله ص في الحديد قال فجعل يقرع يده إذا تناول لحية رسول الله ص ويقول أكفف يدك عن وجه رسول الله ص قبل أن لا تصل إليك قال فيقول عروة ويحك ما أفظك وأغلظك قال فتبسم رسول الله ص فقال له عروة من هذا يا محمد قال " هذا ابن أخيك المغيرة بن شعبة " قال أي غُدَر وهل غسلت سوأتك إلا بالأمس قال ابن هشام أراد عروة بقوله هذا أن المغيرة قبل إسلامه قتل ثلاثة عشر رجلا من بني مالك من ثقيف فتهايج الحيان من ثقيف بنو مالك رهط المقتولين والأحلاف رهط المغيرة فودى عروة المقتولين ثلاث عشرة دية وأصلح ذلك الأمر قال ابن إسحاق قال الزهري فكلمه رسول الله ص بنحو مما كلم أصحابه وأخبره أنه لم يأت يريد حربا فقام من عند رسول الله ص وقد رأى ما يصنع به أصحابه لا يتوضأ إلا ابتدروا وضوءه ولا يبصق بصاقا إلا ابتدروه ولا يسقط من شعره شيء إلا أخذوه فرجع إلى قريش فقال يا معشر قريش إني جئت كسرى في ملكه وقيصر في ملكه والنجاشي في ملكه ; وإني والله ما رأيت ملكا في قوم قط مثل محمد في أصحابه ولقد رأيت قوما لا يسلمونه لشيء أبدا فروا رأيكم قال ابن إسحاق وحدثني بعض أهل العلم أن رسول الله ص دعا خراش بن أمية الخزاعي فبعثه إلى قريش بمكة وحمله على بعير له يقال له الثعلب ليبلغ أشرافهم عنه ما جاء له فعقروا به جمل رسول الله ص وأرادوا قتله فمنعته الأحابيش فخلوا سبيله حتى جاء رسول الله ص قال ابن إسحاق وحدثني بعض من لا أتهم عن عكرمة مولى ابن عباس عن ابن عباس أن قريشا كانوا بعثوا أربعين رجلا منهم أو خمسين رجلا وأمروهم أن يطيفوا بعسكر رسول الله ص ليصيبوا لهم من أصحابه أحدا فأخذوا أخذا فأتي بهم رسول الله ص فعفا عنهم وخلى سبيلهم وقد كانوا رموا في عسكر رسول الله ص بالحجارة والنبل ثم دعا عمر بن الخطاب ليبعثه إلى مكة فيبلغ عنه أشراف قريش ما جاء له فقال يا رسول الله إني أخاف قريشا على نفسي وليس بمكة من بني عدي بن كعب أحد يمنعني وقد عرفت قريش عداوتي إياها وغلظتي عليها ولكني أدلك على رجل أعز بها مني عثمان بن عفان فدعا رسول الله ص عثمان ابن عفان فبعثه إلى أبي سفيان وأشراف قريش يخبرهم أنه لم يأت لحرب وأنه إنما جاء زائرا لهذا البيت ومعظما لحرمته قال ابن إسحاق فخرج عثمان إلى مكة فلقيه أبان بن سعيد بن العاص حين دخل مكة أو قبل أن يدخلها ; فحمله بين يديه ثم أجاره حتى بلغ رسالة رسول الله ص فانطلق عثمان حتى أتى أبا سفيان وعظماء قريش فبلغهم عن رسول الله ص ما أرسله به ; فقالوا لعثمان حين فرغ من رسالة رسول الله ص إليهم إن شئت أن تطوف بالبيت فطف فقال ما كنت لأفعل حتى يطوف به رسول الله ص واحتبسته قريش عندها فبلغ رسول الله ص والمسلمين أن عثمان بن عفان قد قتل قال ابن إسحاق فحدثني عبد الله بن أبي بكر أن رسول الله ص قال حين بلغه ان عثمان قد قتل " لا نبرح حتى نناجز القوم " فدعا رسول الله ص الناس إلى البيعة فكانت بيعة الرضوان تحت الشجرة فكان الناس يقولون بايعهم رسول الله ص على الموت وكان جابر بن عبد الله يقول إن رسول الله ص لم يبايعنا على الموت ولكن بايعنا على أن لا نفر فبايع رسول الله ص الناس ولم يتخلف عنه أحد من المسلمين حضرها إلا الجد بن قيس أخو بني سلمة فكان جابر بن عبد الله يقول والله لكأني أنظر إليه لاصقا بإبط ناقته قد ضبأ إليها يستتر بها من الناس ثم أتى رسول الله ص أن الذي ذكر من أمر عثمان باطل قال ابن هشام وحدثني من أثق به عمن حدثه بإسناد له عن ابن أبي مليكة عن ابن عمر أن رسول الله ص بايع لعثمان فضرب بإحدى يديه على الأخرى قال ابن إسحاق قال الزهري ثم بعثت قريش سهيل بن عمرو أخا بني عامر بن لؤي إلى رسول الله ص وقالوا له إيت محمدا فصالحه ولا يكن في صلحه إلا أن يرجع عنا عامه هذا فو الله لا تحدث العرب عنا أنه دخلها علينا عنوة أبدا فأتاه سهيل بن عمرو فلما رآه رسول الله ص مقبلا قال " قد أراد القوم الصلح حين بعثوا هذا الرجل " فلما انتهى سهيل بن عمرو إلى رسول الله ص تكلم فأطال الكلام وتراجعا ثم جرى بينهما الصلح فلما التأم الأمر ولم يبق إلا الكتاب وثب عمر بن الخطاب فأتى أبا بكر فقال يا أبا بكر أليس برسول الله قال بلى قال أولسنا بالمسلمين قال بلى قال أوليسوا بالمشركين قال بلى قال فعلام نعطي الدنية في ديننا قال أبو بكر يا عمر الزم غرزه فإني أشهد أنه رسول الله قال عمر وأنا أشهد انه رسول الله ثم أتى رسول الله ص فقال يا رسول الله ألست برسول الله قال بلى قال أولسنا بالمسلمين قال بلى قال أوليسوا بالمشركين قال بلى قال فعلام نعطي الدنية في ديننا قال " أنا عبد الله ورسوله لن أخالف أمره ولن يضيعني " قال فكان عمر يقول ما زلت أتصدق وأصوم وأصلي وأعتق من الذي صنعت يومئذ مخافة كلامي الذي تكلمت به حين رجوت أن يكون خيرا قال ثم دعا رسول الله ص علي بن أبي طالب رضوان الله عليه فقال " اكتب باسم الله الرحمن الرحيم " قال فقال سهيل لا أعرف هذا ولكن اكتب باسمك اللهم فقال رسول الله ص " اكتب باسمك اللهم " فكتبها ثم قال " اكتب هذا ما صالح عليه محمد رسول الله سهيل بن عمرو " قال فقال سهيل لو شهدت أنك رسول الله لم أقاتلك ; ولكن اكتب اسمك واسم أبيك قال فقال رسول الله ص " اكتب هذا ما صالح عليه محمد بن عبد الله سهيل بن عمرو اصطلحا على وضع الحرب عن الناس عشر سنين يأمن فيهن الناس ويكف بعضهم عن بعض على أنه من أتى محمدا من قريش بغير إذن وليه رده عليه ومن جاء قريشا ممن مع محمد لم يردوه عليه وأن بيننا عيبة مكفوفة وأنه لا إسلال ولا إغلال وأنه من أحب أن يدخل في عقد محمد وعهده دخل فيه ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه فتواثبت خزاعة فقالوا نحن في عقد محمد وعهده وتواثبت بنو بكر فقالوا نحن في عقدة قريش وعهدهم وأنك ترجع عنا عامك هذا فلا تدخل علينا مكة وأنه إذا كان عام قابل خرجنا عنك فدخلتها بأصحابك فأقمت بها ثلاثا معك سلاح الراكب السيوف في القرب لا تدخلها بغيرها " فبينا رسول الله ص يكتب الكتاب هو وسهيل بن عمرو إذ جاء أبو جندل بن سهيل ابن عمرو يرسف في الحديد قد انفلت إلى رسول الله ص وقد كان أصحاب رسول الله ص خرجوا وهم لا يشكون في الفتح لرؤيا رسول الله ص فلما رأوا ما رأوا من الصلح والرجوع وما تحمل عليه رسول الله ص دخل الناس من ذلك أمر عظيم حتى كادوا يهلكون فلما رأى سهيل أبا جندل قام إليه فضرب وجهه وأخذ بتلبيبه ثم قال يا محمد قد لجت القضية بيني وبينك قبل أن يأتيك هذا قال " صدقت " فجعل ينتره بتلبيبه ويجره ليرده إلى قريش وجعل أبو جندل يصرخ بأعلى صوته يا معشر المسلمين أأرد إلى المشركين يفتنونني في ديني فزاد الناس إلى ما بهم فقال رسول الله ص " يا أبا جندل اصبر واحتسب فإن الله جاعل لك ولمن معك من المستضعفين فرجا ومخرجا إنا قد عقدنا بيننا وبين القوم صلحا وأعطيناهم على ذلك وأعطونا عهد الله وإنا لا نغدر بهم " قال فوثب عمر بن الخطاب مع أبي جندل يمشي إلى جنبه ويقول اصبر يا أبا جندل فإنما هم المشركون وإنما دم أحدهم دم كلب قال ويدني قائم السيف منه قال يقول عمر رجوت أن يأخذ السيف فيضرب أباه قال فضن الرجل بأبيه ونفذت القضية فلما فرغ من الكتاب أشهد على الصلح رجال من المسلمين ورجال من المشركين أبو بكر الصديق عمر بن الخطاب وعبد الرحمن بن عوف وعبد الله بن سهيل بن عمرو وسعد بن أبي وقاص ومحمود بن مسلمة ومكرز بن حفص وهو يومئذ مشرك وعلي بن أبي طالب وكتب وكان هو كاتب الصحيفة قال الزهري فلما فرغ من قضية الكتاب قال رسول الله ص لأصحابه " قوموا فانحروا ثم احلقوا " قال فو الله ما قام منهم رجل حتى قال ص ذلك ثلاث مرات فلما لم يقم منهم أحد دخل صلى الله عليه وآله وسلم على أم سلمة رضي الله عنها فذكر لها ما لقي من الناس قالت أم سلمة رضي الله عنها يا نبي الله أتحب ذلك أخرج ثم لا تكلم أحدا منهم كلمة حتى تنحر بدنك وتدعو حالقك فيحلقك فخرج رسول الله ص فلم يكلم أحدا منهم حتى فعل ذلك نحر بيده ودعا حالقه فحلقه فلما رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضا حتى كاد بعضهم يقتل بعضا غما قال ابن إسحاق فحدثني عبد الله بن أبي نجيح عن مجاهد عن ابن عباس قال حلق رجال يوم الحديبية وقصر آخرون فقال رسول الله ص " يرحم الله المحلقين " قالوا والمقصرين يا رسول الله قال " يرحم الله المحلقين " قالوا والمقصرين يا رسول الله قال " يرحم الله المحلقين " قالوا والمقصرين يا رسول الله قال " والمقصرين " فقالوا يا رسول الله فلم ظاهرت الترحيم للمحلقين دون المقصرين قال " لم يشكوا " قال الزهري في حديثه ثم انصرف رسول الله ص من وجهه ذلك قافلا حتى إذا كان بين مكة والمدينة نزلت سورة الفتح وروى الإمام أحمد بإسناده عن مجمع بن حارثة الأنصاري رضي الله عنه وكان أحد القراء الذين قرأوا القرآن قال شهدنا الحديبية فلما انصرفنا عنها إذا الناس ينفرون الأباعر فقال الناس بعضهم لبعض ما للناس قالوا أوحي إلى رسول الله صلى الله تعالى عليه وآله وسلم فخرجنا مع الناس نوجف فإذا رسول الله صلى الله عليه وآله وسلم على راحلته عند كراع الغميم فاجتمع الناس عليه فقرأ عليهم إنا فتحنا لك فتحا مبينا قال فقال رجل من أصحاب رسول الله صلى الله عليه وعلى آله وسلم أي رسول الله أو فتح هو قال ص " إي والذي نفس محمد بيده إنه لفتح " وروى الإمام أحمد باسناده عن عمر بن الخطاب رضي الله عنه قال كنا مع رسول الله ص في سفر قال فسألته عن شيء ثلاث مرات فلم يرد علي قال فقلت ثكلتك أمك يابن الخطاب ألححت كررت على رسول الله ص ثلاث مرات فلم يرد عليك قال فركبت راحلتي فحركت بعيري فتقدمت مخافة أن يكون نزل في شيء قال فإذا أنا بمناد يا عمر قال فرجعت وأنا أظن أنه نزل في شيء قال فقال النبي ص " نزل علي البارحة سورة هي أحب إلي من الدنيا وما فيها إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر " ورواه البخاري والترمذي والنسائي من طرق عن مالك رحمه الله هذا هو الجو الذي نزلت فيه السورة الجو الذي اطمأنت فيه نفس الرسول ص إلى إلهام ربه فتجرد من كل إرادة إلا ما يوحيه هذا الإلهام العلوي الصادق ; ومضى يستلهم هذا الإيحاء في كل خطوة وفي كل حركة لا يستفزه عنه مستفز سواء من المشركين أو من أصحابه الذين لم تطمئن نفوسهم في أول الأمر لقبول استفزاز المشركين وحميتهم الجاهلية ثم أنزل الله السكينة في قلوبهم ففاءوا إلى الرضى واليقين والقبول الخالص العميق ; كإخوانهم الذين كانوا على هذه الحال منذ أول الأمر شأن الصديق أبي بكر الذي لم تفقد روحه لحظة واحدة صلتها الداخلية المباشرة بروح رسول الله ص ومن ثم بقيت على اطمئنانها دائما ولم تفارقها الطمأنينة أبدا ومن ثم جاء افتتاح السورة بشرى لرسول الله ص فرح لها قلبه الكبير فرحا عميقا إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما وينصرك الله نصرا عزيزا كما جاء في الافتتاح الامتنان على المؤمنين بالسكينة والاعتراف لهم بالإيمان السابق وتبشيرهم بالمغفرة والثواب وعون السماء بجنود الله هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ولله جنود السماوات والأرض وكان الله عليما حكيما ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما ذلك مع ما أعده لأعدائهم من المنافقين والمنافقات والمشركين والمشركات من غضب وعذاب ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا ثم التنويه ببيعة رسول الله ص واعتبارها بيعة لله ; وربط قلوب المؤمنين مباشرة بربهم عن هذا الطريق بهذا الرباط المتصل مباشرة بالله الحي الباقي الذي لا يموت إنا أرسلناك شاهدا ومبشرا ونذيرا لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما وبمناسبة البيعة والنكث يلتفت قبل إكمال الحديث عن المؤمنين ومواقفهم في الحديبية إلى الأعراب الذين تخلفوا عن الخروج فيفضح معاذيرهم ويكشف ما جال في خواطرهم من سوء الظن بالله ومن توقع السوء للرسول ص ومن معه ويوجه الرسول ص إلى ما ينبغي أن يكون موقفه منهم في المستقبل وذلك في أسلوب يوحي بقوة المسلمين وضعف المخلفين كما يوحي بأن هنالك غنائم وفتوحا قريبة يسيل لها لعاب المخلفين المتباطئين سيقول لك المخلفون من الأعراب شغلتنا أموالنا وأهلونا فاستغفر لنا يقولون بألسنتهم ما ليس في قلوبهم قل فمن يملك لكم من الله شيئا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم وظننتم ظن السوء وكنتم قوما بورا ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فإن تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما وفي هذا الصدد يبين المعذورين إذا تخلفوا والمعفين من الجهاد لعجزهم عنه وهو العذر الوحيد ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار ومن يتول يعذبه عذابا أليما وبعد هذه اللفتة يعود سياق السورة للحديث عن المؤمنين ومواقفهم وخوالج نفوسهم ; حديثا كله رضى وشفافية ووضاءة وتكريم ; وكله بشريات لهذه النفوس الخالصة القوية البائعة المتجردة حديثا يتجلى فيه الله جل جلاله على هذه المجموعة المختارة من البشر يتجلى عليهم برضوانه وبشرياته وامتنانه وتثبيته ويبلغهم بأشخاصهم وأعيانهم أنه عنهم راض وأنه كان حاضرهم وهم يبايعون في مكان بعينه تحت الشجرة وأنه اطلع على ما في نفوسهم وأنه رضيهم ورضي عنهم وأنه كتب لهم النصر في المستقبل والغنائم والفتوح وربط هذا كله بناموس الوجود وسنة الوجود وهو أمر يقف له الوجود كله يشهد ويرقب ويتأثر ويسجل في أطوائه ذلك الحادث العظيم الفريد لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم ولتكون آية للمؤمنين ويهديكم صراطا مستقيما وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شيء قديرا ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا ويمتن عليهم بأخذ عدوهم النفر الذين أرادوا بهم الأذى ; ويندد بأعدائهم الذين صدوهم عن المسجد الحرام وصدوا الهدي أن يبلغ محله ويتلطف معهم فيكشف لهم عن حكمته في كفهم هذا العام عنهم ; وفضله في ترضيتهم بما كان وإنزال سكينته في قلوبهم لأمر يراه وهو أعظم مما يرون وهو فتح مكة ثم هيمنة هذا الدين على الدين كله بأمر الله وتدبيره وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم وكان الله بما تعملون بصيرا هم الذين كفروا وصدوكم عن المسجد الحرام والهدي معكوفا أن يبلغ محله ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطؤوهم فتصيبكم منهم معرة بغير علم ليدخل الله في رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شيء عليما لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا وتختم السورة بالصفة الكريمة الوضيئة التي تميز هذه المجموعة المختارة من البشر وتفردها بسمتها الخاصة وتنوه بها في الكتب السابقة التوراة والإنجيل وبوعد الله الكريم بالمغفرة والأجر العظيم محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما وهكذا تصبح نصوص السورة مفهومة واضحة تعيش في جوها الذي نزلت فيه وتصوره أقوى تصوير بأسلوب القرآن الخاص الذي لا يفصل الحوادث بترتيبها وتسلسلها ; ولكنه يأخذ منها لمحات توجيهية وتربوية ; ويربط الحادثة المفردة بالقاعدة الشاملة والموقف الخاص بالأصل الكوني العام ويخاطب النفوس والقلوب بطريقته الفذة ومنهجه الفريد ومن سياق السورة وجوها وبالموازنة بينها وبين ايحاءات سورة محمد التي قبلها في ترتيب المصحف ; يتبين مدى ما طرأ على الجماعة المسلمة في موقفها كله من تغيرات عميقة في مدى السنوات الثلاث التي نرجح أنها تفرق بين السورتين في زمن النزول ويتبين مدى فعل القرآن الكريم وأثر التربية النبوية الرشيدة لهذه الجماعة التي سعدت بالنشوء والنمو في ظلال القرآن وفي رعاية النبوة فكانت ما كانت في تاريخ البشرية الطويل واضح في جو سورة الفتح وإيحاءاتها أننا أمام جماعة نضج إدراكها للعقيدة وتجانست مستوياتها الإيمانية واطمأنت نفوسها لتكاليف هذا الدين ; ولم تعد محتاجة إلى حوافز عنيفة الوقع كي تنهض بهذه التكاليف في النفس والمال ; بل عادت محتاجة إلى من يخفض حميتها وينهنه حدتها ويأخذ بزمامها لتستسلم للهدوء والمهادنة بعض الوقت وفق حكمة القيادة العليا للدعوة لم تعد الجماعة المسلمة تواجه بمثل قوله تعالى فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم ولا بمثل قوله تعالى ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم ولم تعد في حاجة إلى حوافز قوية للجهاد بالحديث عن الشهداء وما أعد الله لهم عنده من الكرامة ; ولا بيان حكمة الابتلاء بالقتال ومشقاته كما في سورة محمد إذ يقول الله تعالى ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم ويدخلهم الجنة عرفها لهم إنما صار الحديث عن السكينة التي أنزلها الله في قلوب المؤمنين أو أنزلها عليهم والمقصود بها تهدئة فورتهم وتخفيض حميتهم واطمئنان قلوبهم لحكم الله وحكمة رسوله ص في المهادنة والملاينة وعن رضى الله عن المبايعين تحت الشجرة وكانت هذه الصورة الوضيئة في نهاية السورة للرسول ومن معه أما الحديث عن الوفاء بالبيعة والنكث فيها في قوله تعالى إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما فالإيحاء فيه أكثر إلى تكريم المبايعين وتعظيم شأن البيعة والإشارة إلى النكث جاءت بمناسبة الحديث عن الأعراب المتخلفين وكذلك الإشارة إلى المنافقين والمنافقات فهي إشارة عابرة تدل على ضعف موقف هذه الطائفة وعلى خلوص الجماعة المسلمة بالمدينة ونضوجها وتجانسها وهي على كل حال إشارة عابرة لا تشغل من السورة شيئا مما شغله الحديث عن المنافقين في سورة محمد حيث كان للمنافقين شأنهم هم وحلفاؤهم اليهود وهذا تطور آخر في موقف الجماعة المسلمة من ناحية موقفها الخارجي يساير ذلك التطور الذي تم في نفوسها من الداخل وواضح كذلك قوة المسلمين بالقياس إلى قوة المشركين في جو السورة كلها وفي آيات بنصها ; والإشارات إلى الفتوح المقبلة وإلى رغبة المخلفين في الغنائم السهلة واعتذارهم وإلى ظهور هذا الدين على الدين كله كلها تشي بما بلغت إليه قوة المسلمين في هذه الفترة بين نزول السورتين ففي حقيقة النفوس وفي حال الجماعة وفي الظروف المحيطة بها حدث تطور واضح يدركه من يتلمس خط السيرة في النصوص القرآنية ولهذا التطور قيمته كما أن له دلالته على أثر المنهج القرآني والتربية المحمدية لهذه الجماعة السعيدة الفريدة في التاريخ ثم إن لهذا التطور إيحائه للقائمين على الجماعات البشرية فلا تضيق صدورهم بالنقص فيها والضعف ورواسب الماضي ومخلفاته وآثار البيئة والوسط وجواذب الأرض وثقلة اللحم والدم وكلها تبدو في أول العهد قوية عميقة عنيفة ولكنها مع المثابرة والحكمة والصبر على العلاج تأخذ في التحسن والتطور والتجارب والابتلاءات تعين على التحسن والتطور حين تتخذ فرصة للتربية والتوجيه وشيئا فشيئا تخف ثقلة الطين وتشف كثافة اللحم والدم وتتوارى آثار البيئة وتصفو رواسب الماضي وتستشرف القلوب آفاقا أعلى فأعلى حتى ترى النور هناك على الأفق الوضيء البعيد ولنا في رسول الله أسوة حسنة ولنا في المنهج القرآني صراط مستقيم الدرس الأول البشرى بالفتح وفضل الله على رسوله إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما وينصرك الله نصرا عزيزا تفتتح السورة بهذا الفيض الإلهي على رسوله ص فتح مبين ومغفرة شاملة ونعمة تامة وهداية ثابتة ونصر عزيز إنها جزاء الطمأنينة التامة لإلهام الله وتوجيهه والاستسلام الراضي لإيحائه وإشارته والتجرد المطلق من كل إرادة ذاتية والثقة العميقة بالرعاية الحانية يرى الرؤيا فيتحرك بوحيها وتبرك الناقة ويتصايح الناس خلأت القصواء فيقول " ما خلأت وما هو لها بخلق ولكن حبسها حابس الفيل عن مكة لا تدعوني قريش اليوم إلى خطة يسألونني فيها صلة الرحم إلى أعطيتهم إياها " ويسأله عمر بن الخطاب في حمية فلم نعطي الدنية في ديننا فيجيبه " أنا عبد الله ورسوله لن أخالف أمره ولن يضيعني " ذلك وحين يشاع أن عثمان قتل يقول ص " لا نبرح حتى نناجز القوم " ويدعو الناس إلى البيعة فتكون بيعة الرضوان التي فاض منها الخير على الذين فازوا بها وسعدوا وكان هذا هو الفتح ; إلى جانب الفتح الآخر الذي تمثل في صلح الحديبية وما أعقبه من فتوح شتى في صور متعددة كان فتحا في الدعوة يقول الزهري فما فتح في الإسلام فتح قبله كان أعظم منه إنما كان القتال حيث التقى الناس فلما كانت الهدنة ووضعت الحرب وأمن الناس بعضهم بعضا والتقوا فتفاوضوا في الحديث والمنازعة ولم يكلم أحد في الإسلام يعقل شيئا إلا دخل فيه ولقد دخل في تينك السنتين بين صلح الحديبية وفتح مكة مثل من كان في الإسلام قبل ذلك أو أكثر قال ابن هشام والدليل على قول الزهري أن رسول الله ص خرج إلى الحديبية في ألف وأربع مائة في قول جابر بن عبد الله ثم خرج عام فتح مكة بعد ذلك بسنتين في عشرة آلاف وكان ممن أسلم خالد بن الوليد وعمرو بن العاص وكان فتحا في الأرض فقد أمن المسلمون شر قريش فاتجه رسول الله ص إلى تخليص الجزيرة من بقايا الخطر اليهودي بعد التخلص من بني قينقاع وبني النضير وبني قريظة وكان هذا الخطر يتمثل في حصون خيبر القوية التي تهدد طريق الشام وقد فتحها الله على المسلمين وغنموا منها غنائم ضخمة جعلها الرسول ص فيمن حضر الحديبية دون سواهم وكان فتحا في الموقف بين المسلمين في المدينة وقريش في مكة وسائر المشركين حولها يقول الأستاذ محمد عزة دروزة بحق في كتابه سيرة الرسول صور مقتبسة من القرآن الكريم ولا ريب في أن هذا الصلح الذي سماه القرآن بالفتح العظيم يستحق هذا الوصف كل الاستحقاق بل إنه ليصح أن يعد من الأحداث الحاسمة العظمى في السيرة النبوية وفي تاريخ الإسلام وقوته وتوطده أو بالأحرى من أعظمها فقد اعترفت قريش بالنبي والإسلام وقوتهما وكيانهما واعتبرت النبي والمسلمين أندادا لها بل دفعتهم عنها بالتي هي أحسن في حين أنها غزت المدينة في سنتين مرتين وكانت الغزوة الأخيرة


002-لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُّسْتَقِيماً

ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما [ سورة الفتح - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَيَنصُرَكَ اللَّهُ نَصْراً عَزِيزاً

وينصرك الله نصرا عزيزا [ سورة الفتح - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً

هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ولله جنود السماوات والأرض وكان الله عليما حكيما [ سورة الفتح - الآية 4 ]

قبل سنة من هذه الزيارة وبحشد عظيم مؤلف منها ومن أحزابها لتستأصل شأفتهم وبعثت هذه الغزوة في نفوس المسلمين أشد الاضطراب والهلع لضعفهم وقلتهم إزاء الغزاة ولهذا شأن عظيم في نفوس العرب الذين كانوا يرون في قريش الإمام والقدوة والذين كانوا متأثرين بموقفهم الجحودي كل التأثر وإذا لوحظ أن الأعراب كانوا يقدرون أن النبي والمسلمين لن يعودوا سالمين من هذه الرحلة وأن المنافقين كانوا يظنون أسوأ الظنون بدت لنا ناحية من نواحي خطورة هذا الفتح وبعد مداه ولقد أثبتت الأحداث صدق إلهام النبي ص فيما فعل وأيده فيه القرآن وأظهرت عظم الفوائد المادية والمعنوية والسياسية والحربية والدينية التي عادت على المسلمين منه إذ قووا في عيون القبائل وبادر المتخلفون من الأعراب إلى الاعتذار وازداد صوت المنافقين في المدينة خفوتا وشأنهم ضآلة وإذ صار العرب يفدون على النبي ص من أنحاء قاصية وإذ تمكن من خضد شوكة اليهود في خيبر وغيرها من قراهم المتناثرة على طريق الشام وإذ صار يستطيع أن يبعث بسراياه إلى أنحاء قاصية كنجد واليمن والبلقاء وإذ استطاع بعد سنتين أن يغزو مكة ويفتحها وكان في ذلك النهاية الحاسمة إذ جاء نصر الله والفتح ودخل الناس في دين الله أفواجا ونحن نعود فنؤكد أنه كان هناك إلى جانب هذا كله فتح آخر فتح في النفوس والقلوب تصوره بيعة الرضوان التي رضي عنها الله وعن أصحابها ذلك الرضى الذي وصفه القرآن ورسم لهم على ضوئه تلك الصورة الوضيئة الكريمة في نهاية السورة محمد رسول الله والذين معه الخ فهذا فتح في تاريخ الدعوات له حسابه وله دلالته وله آثاره بعد ذلك في التاريخ ولقد فرح رسول الله ص بهذه السورة فرح قلبه الكبير بهذا الفيض الرباني عليه وعلى المؤمنين معه فرح بالفتح المبين وفرح بالمغفرة الشاملة وفرح بالنعمة التامة وفرح بالهداية إلى صراط الله المستقيم وفرح بالنصر العزيز الكريم وفرح برضى الله عن المؤمنين ووصفهم ذلك الوصف الجميل وقال في رواية " نزل علي البارحة سورة هي أحب إلي من الدنيا وما فيها " وفي رواية " لقد أنزلت علي الليلة سورة هي أحب إلي مما طلعت عليه الشمس " وفاضت نفسه الطيبة بالشكر لربه على ما أولاه من نعمته فاضت بالشكر في صورة صلاة طويلة مديدة تقول عنها عائشة رضي الله عنها كان رسول الله ص إذا صلى قام حتى تنفر رجلاه فقالت له عائشة رضي الله عنها يا رسول الله أتصنع هذا وقد غفر لك الله ما تقدم من ذنبك وما تأخر فقال ص " يا عائشة أفلا أكون عبدا شكورا " الدرس الثاني نعمة الله على المؤمنين بالفتح وتعذيبه للمنافقين والمشركين ذلك الافتتاح كان نصيب النبي ص خاصة ; ثم مضى السياق يصف نعمة الله على المؤمنين بهذا الفتح ومس يده لقلوبهم بالسكينة و ما ادخره لهم في الآخرة من غفران وفوز ونعيم هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ولله جنود السماوات والأرض وكان الله عليما حكيما ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما والسكينة لفظ معبر مصور ذو ظلال ; والسكينة حين ينزلها الله في قلب تكون طمأنينة وراحة ويقينا وثقة ووقارا وثباتا وأستسلاما ورضى ولقد كانت قلوب المؤمنين في هذا الواقعة تجيش بمشاعر شتى وتفور بانفعالات متنوعة كان فيها الانتظار والتطلع إلى تصديق رؤيا رسول الله ص بدخول المسجد الحرام ; ثم مواجهة موقف قريش وقبول الرسول ص للرجوع عن البيت في هذا العام بعد الإحرام وبعد إشعار الهدي وتقليده كان هذا أمرا شاقا على نفوسهم ما في ذلك ريب وقد روي عن عمر رصي الله عنه أنه جاء أبا بكر وهو مهتاج فكان مما قال له غير ما أثبتناه في صلب رواية الحادث أوليس كان يحدثنا أنا سنأتي البيت ونطوف به قال أبو بكر الموصول القلب بقلب رسول الله ص الذي ينبض قلبه على دقات قلب رسول الله ص بلى أفأخبرك أنك تأتيه العام قال لا قال فإنك تأتيه وتطوف به فتركه عمر رضي الله عنه إلى النبي ص فقال له فيما قال أولست كنت تحدثنا أنا سنأتي البيت ونطوف به قال ص " بلى أفأخبرتك أنا نأتيه العام " قال لا قال رسول الله ص " فإنك آتيه ومطوف به " فهذه صورة مما كان يجيش في القلوب وكان المؤمنون ضيقي الصدور بشروط قريش الأخرى من رد من يسلم ويأتي محمدا بغير إذن وليه ومن حميتهم الجاهلية في رد اسم الرحمن الرحيم وفي رد صفة رسول الله ص وقد روي أن عليا رضي الله عنه أبى أن يمحو هذه الصفة كما طلب سهيل بن عمرو بعد كتابتها فمحاها رسول الله بنفسه وهو يقول " اللهم إنك تعلم أني رسولك " وكانت حميتهم لدينهم وحماستهم للقاء المشركين بالغة يبدو هذا في بيعتهم الإجماعية ; ثم انتهى الأمر إلى المصالحة والمهادنة والرجوع فلم يكن هينا على نفوسهم أن تنتهي الأمور إلى ما انتهت اليه يبدو هذا في تباطئهم في النحر والحلق حتى قالها رسول الله ص ثلاثا وهم من هم طاعة لأمر رسول الله وامتثالا كالذي حكاه عنهم لقريش عروة ابن مسعود الثقفي ولم ينحروا ويحلقوا أو يقصروا إلا حين رأو رسول الله يفعل هذا بنفسه فهزتهم هذه الحركة العملية ما لم يهزهم القول وثابوا إلى الطاعة كالذي كان في دهشة المأخوذ وهم كانوا قد خرجوا من المدينة بنية العمرة لا ينوون قتالا ولم يستعدوا له نفسيا ولا عمليا ثم فوجئوا بموقف قريش وبما شاع من قتلها لعثمان وبإرسال النفر الذين رموا في عسكر المسلمين بالنبل والحجارة فلما عزم رسول الله ص على المناجزة وطلب البيعة أعطوها له عن بكرة أبيهم ولكن هذا لا ينفي موقف المفاجأة على غير ما كانت نفوسهم قد خرجت له وهو بعض ما كان يجيش في قلوبهم من انفعالات وتأثرات وهم ألف وأربعمائة وقريش في دارها ومن خلفهم الأعراب والمشركون وحين يسترجع الإنسان هذه الصور يدرك معنى قوله تعالى هو الذي أنزل السكينة في قلوب المؤمنين ويذوق طعم اللفظ وطعم العبارة ويتصور الموقف يومئذ ويعيش فيه مع هذه النصوص ويحس برد السكينة وسلامها في تلك القلوب ولما كان الله يعلم من قلوب المؤمنين يومئذ أن ما جاش فيها جاش عن الإيمان والحمية الإيمانية لا لأنفسهم ولا لجاهلية فيهم فقد تفضل عليهم بهذه السكينة ليزدادوا إيمانا مع إيمانهم والطمأنينة درجة بعد الحمية والحماسة فيها الثقة التي لا تقلق وفيها الرضى المطمئن باليقين ومن ثم يلوح بأن النصر والغلب لم يكن عسيرا ولا بعيدا بل كان هينا يسيرا على الله لو اقتضت حكمته يومئذ أن يكون الأمر كما أراده المؤمنون فإن لله جنودا لا تحصى ولا تغلب تدرك النصر وتحقق الغلب وقتما يشاء ولله جنود السماوات والأرض وكان الله عليما حكيما فهي حكمته وهو علمه تسير الأمور وفقهما كما يريد وعن العلم والحكمة أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ليحقق لهم ما قدره من فوز ونعيم ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما وإذا كان هذا في حساب الله فوزا عظيما فهو فوز عظيم فوز عظيم في حقيقته وفوز عظيم في نفوس من ينالونه من عند الله مقدرا بتقديره موزونا بميزانه ولقد فرح المؤمنون يومها بما كتب الله لهم ; وكانوا قد تطلعوا بعدما سمعوا افتتاح السورة وعلموا منه ما أفاض الله على رسوله تطلعوا إلى نصيبهم هم وسألوا عنه فلما سمعوا وعلموا فاضت نفوسهم بالرضى والفرح واليقين ثم أنبأهم بجانب آخر من جوانب حكمته فيما قدر في هذا الحادث ; وهو مجازاة المنافقين والمنافقات والمشركين والمشركات بما يصدر عنهم من عمل وتصرف ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا ولله جنود السماوات والأرض وكان الله عزيزا حكيما وقد جمع النص بين المنافقين والمنافقات والمشركين والمشركات في صفة ظن السوء بالله ; وعدم الثقة بنصرته للمؤمنين وفي أنهم جميعا عليهم دائرة السوء فهم محصورون فيها وهي تدور عليهم وتقع بهم وفي غضب الله عليهم ولعنته لهم وفيما أعده لهم من سوء المصير ذلك أن النفاق صفة مرذولة لا تقل عن الشرك سوءا بل إنها أحط ; ولأن أذى المنافقين والمنافقات للجماعة المسلمة لا يقل عن أذى المشركين والمشركات وإن اختلف هذا الأذى وذاك في مظهره ونوعه وقد جعل الله صفة المنافقين والمنافقات والمشركين والمشركات هي ظن السوء بالله فالقلب المؤمن حسن الظن بربه يتوقع منه الخير دائما يتوقع منه الخير في السراء والضراء ويؤمن بأن الله يريد به الخير في الحالين وسر ذلك أن قلبه موصول بالله وفيض الخير من الله لا ينقطع أبدا فمتى اتصل القلب به لمس هذه الحقيقة الأصيلة وأحسها إحساس مباشرة وتذوق فأما المنافقون والمشركون فهم مقطوعو الصلة بالله ومن ثم لا يحسون تلك الحقيقة ولا يجدونها فيسوء ظنهم بالله ; وتتعلق قلوبهم بظواهر الأمور ويبنون عليها أحكامهم ويتوقعون الشر والسوء لأنفسهم وللمؤمنين كلما كانت ظواهر الأمور توحي بهذا ; على غير ثقة بقدر الله وقدرته وتدبيره الخفي اللطيف وقد جمع الله في الآية أعداء الإسلام والمسلمين من شتى الأنواع ; وبين حالهم عنده وما أعده لهم في النهاية ثم عقب على هذا بما يفيد قدرته وحكمته ولله جنود السماوات والأرض وكان الله عزيزا حكيما


005-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً

ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما [ سورة الفتح - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ

ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا [ سورة الفتح - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً

ولله جنود السماوات والأرض وكان الله عزيزا حكيما [ سورة الفتح - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً

إنا أرسلناك شاهدا ومبشرا ونذيرا [ سورة الفتح - الآية 8 ]

فلا يعييه من أمرهم شيء ولا يخفى عليه من أمرهم شيء وله جنود السماوات والأرض وهو العزيز الحكيم الدرس الثالث مهمة الرسول ومستشاريه المياميين الصادقين ثم عاد بالخطاب إلى رسول الله ص منوها بوظيفته مبينا للغاية منها موجها المؤمنين إلى واجبهم مع ربهم بعد تبليغهم رسالته مع ردهم في بيعتهم إلى الله مباشرة وعقد العقدة معه جل جلاله وذلك حين يبايعون الرسول ص ويتعاقدون معه وفي ذلك تشريف لبيعة الرسول وتكريم واضح لهذا التعاقد إنا أرسلناك شاهدا ومبشرا ونذيرا لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما فالرسول ص شاهد على هذه البشرية التي أرسل إليها يشهد أنه بلغها ما أمر به وأنها استقبلته بما استقبلته وأنه كان منها المؤمنون ومنها الكافرون ومنها المنافقون وكان منها المصلحون ومنها المفسدون فيؤدي الشهادة كما أدى الرسالة وهو مبشر بالخير والمغفرة والرضى وحسن الجزاء للمؤمنين الطائعين ونذير بسوء المنقلب والغضب واللعنة والعقاب للكافرين والمنافقين والعصاة والمفسدين هذه وظيفة الرسول ثم يلتفت بالخطاب إلى المؤمنين يكشف لهم عن الغاية المرجوة لهم من الرسالة إنها الإيمان بالله ورسوله ثم النهوض بتكاليف الإيمان فينصرون الله بنصرة منهجه وشريعته ويوقرونه في نفوسهم بالشعور بجلاله ; وينزهونه بالتسبيح والتحميد طرفي النهار في البكور والأصيل وهي كناية عن اليوم كله لأن طرفي النهار يضمان ما بينهما من آونة والغرض هو اتصال القلب بالله في كل آن فهذه هي ثمرة الإيمان المرجوة للمؤمنين من إرسال الرسول شاهدا ومبشرا ونذيرا وقد جاء ص ليصلهم بالله ويعقد بينهم وبينه بيعة ماضية لا تنقطع بغيبة رسول الله ص عنهم فهو حين يضع يده في أيديهم مبايعا فإنما يبايع عن الله إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم وهو تصوير رهيب جليل للبيعة بينهم وبين رسول الله ص والواحد منهم يشعر وهو يضع يده في يده أن يد الله فوق أيديهم فالله حاضر البيعة والله صاحبها والله آخذها ويده فوق أيدي المتبايعين ومن الله يا للهول ويا للروعة ويا للجلال وإن هذه الصورة لتستأصل من النفس خاطر النكث بهذه البيعة مهما غاب شخص رسول الله ص فالله حاضر لا يغيب والله آخذ في هذه البيعة ومعط وهو عليها رقيب فمن نكث فإنما ينكث على نفسه فهو الخاسر في كل جانب هو الخاسر في الرجاع عن الصفقة الرابحة بينه وبين الله تعالى وما من بيعة بين الله وعبد من عباده إلا والعبد فيها هو الرابح من فضل الله والله هو الغني عن العالمين وهو الخاسر حين ينكث وينقض عهده مع الله فيتعرض لغضبه وعقابه على النكث الذي يكرهه ويمقته فالله يحب الوفاء ويحب الأوفياء ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما هكذا على إطلاقه أجرا عظيما لا يفصله ولا يحدده فهو الأجر الذي يقول عنه الله إنه عظيم


009-لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً

لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا [ سورة الفتح - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَن نَّكَثَ فَإِنَّمَا يَنكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ

إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما [ سورة الفتح - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَن يَمْلِكُ لَكُم مِّنَ

سيقول لك المخلفون من الأعراب شغلتنا أموالنا وأهلونا فاستغفر لنا يقولون بألسنتهم ما ليس في قلوبهم قل فمن يملك لكم من الله شيئا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا [ سورة الفتح - الآية 11 ]

عظيم بحساب الله وميزانه ووصفه الذي لا يرتقي إلى تصوره أبناء الأرض المقلون المحدودون الفانون الدرس الرابع كشف وفضح المتحلفين وتهديدهم وبيان حقيقة المعذوين وعندما يصل إلى حقيقة البيعة وإلى خاطر النكث وخاطر الوفاء يلتفت بالحديث إلى المخلفين من الأعراب الذين أبوا أن يخرجوا مع رسول الله ص لسوء ظنهم بالله ولتوقعهم الشر والضر للمؤمنين الخارجين الذاهبين إلى قريش في عقر دارها وهي غزت المدينة قبل ذلك عامين متواليين يلتفت إليهم لينبى ء الرسول ص عما سيعتذرون به إليه بعد عودته سالما هو ومن معه وقد هادنته قريش ولم تقاتله وعقدت معه معاهدة يبدو فيها مهما كانت شروطها التراجع من قريش واعتبار محمد ص ندا لها تهادنه وتتقي خصومته ويكشف له عن الأسباب الحقيقية لعدم خروجهم معه ويفضحهم ويقفهم مكشوفين أمام رسول الله ص وأمام المؤمنين كما ينبئه بما فيه البشرى له وللخارجين معه ; وهو أنهم سيخرجون إلى مغانم قريبة ميسورة وأن المخلفين من الأعراب سيطلبون الخروج معه لينالوا من هذه الغنائم السهلة ويلقنه طريقة معاملتهم حينئذ والرد عليهم فلا يقبل منهم الخروج معه في هذا الوجه القريب الميسور الذي سيقتصر على من خرجوا من قبل وحضروا الحديبية إنما ينبئهم بأن هنالك وجها آخر فيه مشقة وفيه قتال مع قوم أولي بأس شديد فإن كانوا حقا يريدون الخروج فليخرجوا يومئذ حيث يقسم الله لهم بما يريد فإن أطاعوا كان لهم الأجر الكبير وإن عصوا كما عصوا من قبل كان لهم العذاب الشديد سيقول لك المخلفون من الأعراب شغلتنا أموالنا وأهلونا فاستغفر لنا يقولون بألسنتهم ما ليس في قلوبهم قل فمن يملك لكم من الله شيئا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم وظننتم ظن السوء وكنتم قوما بورا ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فان تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما والقرآن لا يكتفي بحكاية أقوال المخلفين والرد عليها ; ولكنه يجعل من هذه المناسبة فرصة لعلاج أمراض النفوس وهواجس القلوب والتسلل إلى مواطن الضعف والانحراف لكشفها تمهيدا لعلاجها والطب لها ثم لإقرار الحقائق الباقية والقيم الثابتة وقواعد الشعور والتصور والسلوك فالمخلفون من الأعراب وكانوا من أعراب غفار ومزينة وأشجع وأسلم وغيرهم ممن حول المدينة سيقولون اعتذارا عن تخلفهم شغلتنا أموالنا وأهلونا وليس هذا بعذر فللناس دائما أهل وأموال ولو كان مثل هذا يجوز أن يشغلهم عن تكاليف العقيدة وعن الوفاء بحقها ما نهض أحد قط بها وسيقولون فاستغفر لنا وهم ليسوا صادقين في طلب الاستغفار كما ينبيء الله رسوله ص يقولون بألسنتهم ما ليس في قلوبهم هنا يرد عليهم بتقرير حقيقة القدر الذي لا يدفعه تخلف ولا يغيره إقدام ; وبحقيقة القدرة التي تحيط بالناس وتتصرف في أقدارهم كما تشاء وبحقيقة العلم الكامل الذي يصرف الله قدره على وفقه قل فمن يملك لكم من الله شيئا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا


012-بَلْ ظَنَنتُمْ أَن لَّن يَنقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنتُمْ ظَنَّ السَّوْءِ وَكُنتُمْ قَوْماً بُوراً

بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم وظننتم ظن السوء وكنتم قوما بورا [ سورة الفتح - الآية 12 ]

وهو سؤال يوحي بالاستسلام لقدر الله ; والطاعة لأمره بلا توقف ولا تلكؤ فالتوقف أو التلكؤ لن يدفع ضررا ولا يؤخر نفعا وانتحال المعاذير لا يخفى على علم الله ولا يؤثر في جزائه وفق علمه المحيط وهو توجيه تربوي في وقته وفي جوه وفي مناسبته على طريقة القرآن بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم وظننتم ظن السوء وكنتم قوما بورا وهكذا يقفهم عرايا مكشوفين وجها لوجه أمام ما أضمروا من نية وما ستروا من تقدير وما ظنوا بالله من السوء وقد ظنوا أن الرسول ومن معه من المؤمنين ذاهبون إلى حتفهم فلا يرجعون إلى أهليهم بالمدينة ; وقالوا يذهب إلى قوم قد غزوه في عقر داره بالمدينة وقتلوا أصحابه فيقاتلهم يشيرون إلى أحد والأحزاب ولم يحسبوا حسابا لرعاية الله وحمايته للصادقين المتجردين من عباده كما أنهم بطبيعة تصورهم للأمور وخلو قلوبهم من حرارة العقيدة لم يقدروا أن الواجب هو الواجب بغض النظر عن تكاليفه كائنة ما كانت ; وأن طاعة رسول الله ص يجب أن تكون بدون النظر إلى الربح الظاهري والخسارة الشكلية فهي واجب مفروض يؤدى دون نظر إلى عاقبة أخرى وراءه لقد ظنوا ظنهم وزين هذا الظن في قلوبهم حتى لم يروا غيره ولم يفكروا في سواه وكان هذا هو ظن السوء بالله الناشئ من أن قلوبهم بور وهو تعبير عجيب موح فالأرض البور ميتة جرداء وكذلك قلوبهم وكذلك هم بكل كيانهم بور لا حياة ولا خصب ولا إثمار وما يكون القلب إذ يخلو من حسن الظن بالله لأنه انقطع عن الإتصال بروح الله يكون بورا ميتا أجرد نهايته إلى البوار والدمار وكذلك يظن الناس بالجماعة المؤمنة الناس من أمثال أولئك الأعراب المنقطعين عن الله البور الخالية قلوبهم من الروح والحياة هكذا يظنون دائما بالجماعة المؤمنة عندما يبدو أن كفة الباطل هي الراجحة وأن قوى الأرض الظاهرة في جانب أهل الشر والضلال ; وأن المؤمنين قلة في العدد أو قلة في العدة أو قلة في المكان والجاه والمال هكذا يظن الأعراب وأشباههم في كل زمان أن المؤمنين لا ينقلبون إلى أهليهم أبدا إذا هم واجهوا الباطل المنتفش بقوته الظاهرة ومن ثم يتجنبون المؤمنين حبا للسلامة ; ويتوقعون في كل لحظة أن يستأصلوا وأن تنتهي دعوتهم فيأخذون هم بالأحوط ويبعدون عن طريقهم المحفوف بالمهالك ولكن الله يخيب ظن السوء هذا ; ويبدل المواقف والأحوال بمعرفته هو وبتدبيره هو وحسب ميزان القوى الحقيقية الميزان الذي يمسكه الله بيده القوية فيخفض به قوما ويرفع به آخرين من حيث لا يعلم المنافقون الظانون بالله ظن السوء في كل مكان وفي كل حين إن الميزان هو ميزان الإيمان ومن ثم يرد الله أولئك الأعراب إليه ; ويقرر القاعدة العامة للجزاء وفق هذا الميزان مع التلويح لهم برحمة الله القريبة والإيحاء إليهم بالمبادرة إلى اغتنام الفرصة والتمتع بمغفرة الله ورحمته ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما لقد كانوا يعتذرون بأموالهم وأهليهم فما تنفعهم أموالهم وأهلوهم في هذه السعير المعدة لهم إذا لم يؤمنوا بالله ورسوله إنهما كفتان فليختاروا هذه أو تلك على يقين فإن الله الذي يوعدهم هذا الإيعاد هو مالك السماوات والأرض وحده فهو الذي يملك المغفرة لمن يشاء وهو الذي يملك العذاب لمن يشاء والله يجزي الناس بأعمالهم ولكن مشيئته مطلقة لا ظل عليها من قيد وهو يقرر هذه الحقيقة هنا لتستقر


013-وَمَن لَّمْ يُؤْمِن بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيراً

ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا [ سورة الفتح - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً

ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما [ سورة الفتح - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-سَيَقُولُ الْمُخَلَّفُونَ إِذَا انطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَن يُبَدِّلُوا كَلَامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن

سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا [ سورة الفتح - الآية 15 ]

في القلوب غير متعارضة مع ترتيب الجزاء على العمل فهذا الترتيب اختيار مطلق لهذه المشيئة ومغفرة الله ورحمته أقرب فليغتنمها من يريد قبل أن تحق كلمة الله بعذاب من لم يؤمن بالله ورسوله بالسعير الحاضرة المعدة للكافرين ثم يلوح ببعض ما قدر الله للمؤمنين مخالفا لظن المخلفين بأسلوب يوحي بأنه قريب سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا أغلب المفسرين يرون أنها إشارة إلى فتح خيبر وقد يكون هذا ولكن النص يظل له إيحاؤه ولو لم يكن نصا في خيبر فهو يوحي بأن المسلمين سيفتح عليهم فتح قريب يسير وأن هؤلاء المخلفين سيدركون هذا فيقولون ذرونا نتبعكم ولعل الذي جعل المفسرين يخصصون خيبر أنها كانت بعد قليل من صلح الحديبية إذ كانت في المحرم من سنة سبع بعد أقل من شهرين من صلح الحديبية وأنها كانت وافرة الغنائم وكانت حصون خيبر آخر ما بقي لليهود في الجزيرة من مراكز قوية غنية وكان قد لجأ إليها بعض بني النضير وبني قريظة ممن أجلوا عن الجزيرة من قبل وتتواتر أقوال المفسرين أن الله وعد أصحاب البيعة في الحديبية أن تكون مغانم خيبر لهم لا يشركهم فيها أحد ولم أجد في هذا نصا ولعلهم يأخذون هذا مما وقع فعلا فقد جعلها رسول الله ص في أصحاب الحديبية ولم يأخذ معه أحدا غيرهم وعلى أية حال فقد أمر الله نبيه أن يرد المخلفين من الأعراب إذا عرضوا الخروج للغنائم الميسرة القريبة وقرر أن خروجهم مخالف لأمر الله وأخبر نبيه ص أنهم سيقولون إذا منعوا من الخروج بل تحسدوننا فتمنعوننا من الخروج لتحرمونا من الغنيمة ثم قرر أن قولهم هذا ناشيء عن قلة فقههم لحكمة الله وتقديره فجزاء المتخلفين الطامعين أن يحرموا وجزاء الطائعين المتجردين أن يعطوا من فضل الله وأن يختصوا بالمغنم حين يقدره الله جزاء اختصاصهم بالطاعة والإقدام يوم كانوا لا يتوقعون إلا الشدة في الجهاد ثم أمر الله نبيه أن يخبرهم أنهم سيبتلون بالدعوة إلى جهاد قوم أشداء يقاتلونهم على الإسلام فإذا نجحوا في هذا الابتلاء كان لهم الأجر وإن هم ظلوا على معصيتهم وتخلفهم فذلك هو الامتحان الأخير قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فإن تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما وتختلف الأقوال كذلك في من هم القوم أولو البأس الشديد وهل كانوا على عهد رسول الله ص أم على عهود خلفائه والأقرب أن يكون ذلك في حياة رسول الله ص ليمحص الله إيمان هؤلاء الأعراب من حول المدينة والمهم أن نلحظ طريقة التربية القرآنية وطريقة علاج النفوس والقلوب بالتوجيهات القرآنية والابتلاءات الواقعية وهذا كله ظاهر في كشف نفوسهم لهم وللمؤمنين وفي توجيههم إلى الحقائق والقيم وقواعد السلوك الإيماني القويم ولما كان المفهوم من ذلك الابتلاء فرض الخروج على الجميع فقد بين الله أصحاب الأعذار الحقيقية الذين يحق لهم التخلف عن الجهاد بلا حرج ولا عقاب ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار ومن يتول يعذبه عذابا أليما فالأعمى والأعرج معهما عذر دائم هو العجز المستمر عن تكاليف الخروج والجهاد والمريض معه عذر موقوت بمرضه حتى يبرأ والأمر في حقيقته هو أمر الطاعة والعصيان هو حالة نفسية لا أوضاع شكلية فمن يطع الله ورسوله فالجنة جزاؤه ومن يتول فالعذاب الأليم ينتظره ولمن شاء أن يوازن بين مشقات الجهاد وجزائه وبين راحة القعود وما وراءه ثم يختار الوحدة الثانية الموضوع ثناء على المؤمنين وبيان صفاتهم وتعليل حكمة صلح الحديبية مقدمة الوحدة هذا الدرس كله حديث عن المؤمنين وحديث مع المؤمنين مع تلك المجموعة الفريدة السعيدة التي بايعت رسول الله ص تحت الشجرة والله حاضر البيعة وشاهدها وموثقها ويده فوق أيديهم فيها تلك المجموعة التي سمعت الله تعالى يقول عنها لرسوله ص لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا وسمعت رسول الله ص يقول لها " أنتم اليوم خير أهل الأرض " حديث عنها من الله سبحانه وتعالى إلى رسوله ص وحديث معها من الله سبحانه وتعالى يبشرها بما أعد لها من مغانم كثيرة وفتوح ; وما أحاطها به من رعاية وحماية في هذه الرحلة وفيما سيتلوها ; وفيما قدر لها من نصر موصول بسنته التي لا ينالها التبديل أبدا ويندد بأعدائها الذين كفروا تنديدا شديدا ويكشف لها عن حكمته في اختيار الصلح والمهادنة في هذا العام ويؤكد لها صدق الرؤيا التي رآها رسول الله ص عن دخول المسجد الحرام وأن المسلمين سيدخلونه آمنين لا يخافون وأن دينه سيظهر على الدين كله في الأرض جميعا ويختم الدرس والسورة بتلك الصورة الكريمة الوضيئة لهذه الجماعة الفريدة السعيدة من أصحاب رسول الله ص وصفتها في التوراة وصفتها في الإنجيل ووعد الله لها بالمغفرة والأجر العظيم الدرس الأول ثناء على أصحاب بيعة الرضوان لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما وإنني لأحاول اليوم من وراء ألف واربعمائة عام أن أستشرف تلك اللحظة القدسية التي شهد فيها الوجود كله ذلك التبليغ العلوي الكريم من الله العلي العظيم إلى رسوله الأمين عن جماعة المؤمنين أحاول أن أستشرف صفحة الوجود في تلك اللحظة وضميره المكنون ; وهو يتجاوب جميعه بالقول الإلهي الكريم عن أولئك


016-قُل لِّلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُوْلِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِن تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْراً حَسَناً وَإِن تَتَوَلَّوْا كَمَا

قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فإن تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما [ سورة الفتح - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَن يَتَوَلَّ

ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار ومن يتول يعذبه عذابا أليما [ سورة الفتح - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً

لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا [ سورة الفتح - الآية 18 ]

الرجال القائمين إذ ذاك في بقعة معينة من هذا الوجود وأحاول أن أستشعر بالذات شيئا من حال أولئك السعداء الذين يسمعون بآذانهم أنهم هم بأشخاصهم وأعيانهم يقول الله عنهم لقد رضي عنهم ويحدد المكان الذي كانوا فيه والهيئة التي كانوا عليها حين استحقوا هذا الرضى إذ يبايعونك تحت الشجرة يسمعون هذا من نبيهم الصادق المصدوق على لسان ربه العظيم الجليل يالله كيف تلقوا أولئك السعداء تلك اللحظة القدسية وذلك التبليغ الإلهي التبليغ الذي يشير إلى كل أحد في ذات نفسه ويقول له أنت أنت بذاتك يبلغك الله لقد رضي عنك وأنت تبايع تحت الشجرة وعلم ما في نفسك فأنزل السكينة عليك إن الواحد منا ليقرأ أو يسمع الله ولي الذين آمنوا فيسعد يقول في نفسه ألست أطمع أن أكون داخلا في هذا العموم ويقرأ أو يسمع إن الله مع الصابرين فيطمئن يقول في نفسه ألست ارجو أن أكون من هؤلاء الصابرين وأولئك الرجال يسمعون ويبلغون واحدا واحدا أن الله يقصده بعينه وبذاته ويبلغه لقد رضي عنه وعلم ما في نفسه ورضي عما في نفسه يا لله إنه أمر مهول لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا علم ما في قلوبهم من حمية لدينهم لا لأنفسهم وعلم ما في قلوبهم من الصدق في بيعتهم وعلم ما في قلوبهم من كظم لانفعالاتهم تجاه الاستفزاز وضبط لمشاعرهم ليقفوا خلف كلمة رسول الله ص طائعين مسلمين صابرين فانزل السكينة عليهم بهذا التعبير الذي يرسم السكينة نازلة في هينة وهدوء ووقار تضفي على تلك القلوب الحارة المتحمسة المتأهبة المنفعلة بردا وسلاما وطمأنينة وارتياحا وأثابهم فتحا قريبا هو هذا الصلح بظروفه التي جعلت منه فتحا وجعلته بدء فتوح كثيرة قد يكون فتح خيبر واحدا منها وهو الفتح الذي يذكره أغلب المفسرين على أنه هو هذا الفتح القريب الذي جعله الله للمسلمين ومغانم كثيرة يأخذونها إما مع الفتح إن كان المقصود هو فتح خيبر وإما تاليا له إن كان الفتح هو هذا الصلح الذي تفرغ به المسلمون لفتوح شتى وكان الله عزيزا حكيما وهو تعقيب مناسب للآيات قبله ففي الرضى والفتح والوعد بالغنائم تتجلى القوة والقدرة كما تتجلى الحكمة والتدبير وبهما يتم تحقيق الوعد الإلهي الكريم الدرس الثاني وعد الله للمبايعين وحفظه لهم وترتيبه الأحداث لمصلحتهم وبعد ذلك التبليغ العلوي الكريم للرسول الأمين عن المؤمنين المبايعين يتجه بالحديث إلى المؤمنين أنفسهم الحديث عن هذا الصلح أو عن هذا الفتح الذي تلقوه صابرين مستسلمين وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم ولتكون آية للمؤمنين ويهديكم صراطا مستقيما وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شيء قديرا وهذه بشرى من الله للمؤمنين سمعوها وأيقنوها وعلموا أن الله أعد لهم مغانم كثيرة وعاشوا بعد ذلك


019-وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزاً حَكِيماً

ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما [ سورة الفتح - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنكُمْ وَلِتَكُونَ آيَةً لِّلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُّسْتَقِيماً

وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم ولتكون آية للمؤمنين ويهديكم صراطا مستقيما [ سورة الفتح - الآية 20 ]

ما عاشوا وهم يرون مصداق هذا الوعد الذي لا يخلف وهنا يقول لهم إنه قد عجل لهم هذه وهذه قد تكون صلح الحديبية كما روي عن ابن عباس لتأكيد معنى أنه فتح ومغنم وهو في حقيقته كذلك كما أسلفنا من قول رسول الله ص ومن وقائع الحال الناطقة بصدق هذا الاعتبار كما أنها قد تكون فتح خيبر كما روي عن مجاهد باعتبار أنها أقرب غنيمة وقعت بعد الحديبية والأول أقرب وأرجح ويمن الله عليهم بأنه كف أيدي الناس عنهم وقد كف الله عنهم أيدي المشركين من قريش كما كف أيدي سواهم من أعدائهم الذين يتربصون بهم الدوائر وهم قلة على كل حال والناس كثرة ولكنهم وفوا ببيعتهم ونهضوا بتكاليفهم فكف الله أيدي الناس عنهم وأمنهم ولتكون آية للمؤمنين هذا الوقعة التي كرهوها في أول الأمر وثقلت على نفوسهم فالله ينبئهم أنها ستكون آية لهم يرون فيها عواقب تدبير الله لهم وجزاء طاعتهم لرسول الله واستسلامهم مما يثبت في نفوسهم أنها شيء عظيم وخير جزيل ويلقي السكينة في قلوبهم والاطمئنان والرضى واليقين ويهديكم صراطا مستقيما جزاء طاعتكم وامتثالكم وصدق سريرتكم وهكذا يجمع لهم بين المغنم ينالونه والهداية يرزقونها فيتم لهم الخير من كل جانب في الأمر الذي كرهوه واستعظموه وهكذا يعلمهم أن اختيار الله لهم هو الاختيار ; ويربي قلوبهم على الطاعة المطلقة والامتثال كذلك يمن عليهم ويبشرهم بأخرى غير هذه لم يقدروا عليها بقوتهم ولكن الله تولاها عنهم بقدرته وتقديره وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شيء قديرا وتختلف الروايات في هذه الأخرى أهي فتح مكة أهي فتح خيبر أهي فتوح مملكتي كسرى وقيصر أهي فتوح المسلمين التي تلت هذه الوقعة جميعا وأقرب ما يناسب السياق أن تكون هي فتح مكة بعد صلح الحديبية وبسبب من هذا الصلح الذي لم يدم سوى عامين ثم نقضه المشركون ففتح الله مكة للمسلمين بلا قتال تقريبا وهي التي استعصت عليهم من قبل وهاجمتهم في عقر دارهم وردتهم عام الحديبية ثم أحاط الله بها وسلمها لهم بلا قتال وكان الله على كل شيء قديرا فهذه بشرى ملفوفة في هذا الموضع لم يحددها لأنها كانت عند نزول هذه الآية غيبا من غيب الله أشار إليه هذه الإشارة لبث الطمأنينة والرضى والتطلع والاستبشار وبمناسبة هذه الإشارة إلى الغنيمة الحاضرة والغنيمة التي قد أحاط الله بها وهم في انتظارها يقرر لهم أنهم منصورون ; وأن الصلح في هذا العام لم يكن لأنهم ضعاف أو لأن المشركين أقوياء ولكنه تم لحكمة يريدها ولو قاتلهم الذين كفروا لهزموا فتلك سنة الله حيثما التقى المؤمنون والكافرون في موقعة فاصلة ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا وهكذا يربط نصرهم وهزيمة الكفار بسنته الكونية الثابتة التي لا تتبدل فأية سكينة وأية ثقة وأي تثبيت يجده أولئك المؤمنون في أنفسهم ; وهم يسمعون من الله أن نصرهم وهزيمة أعدائهم سنة من سننه الجارية في هذا الوجود وهي سنة دائمة لا تتبدل ولكنها قد تتأخر إلى أجل ولأسباب قد تتعلق باستواء المؤمنين على طريقهم واستقامتهم الاستقامة التي يعرفها الله لهم أو تتعلق بتهيئة الجو الذي يولد فيه النصر للمؤمنين والهزيمة للكافرين


021-وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً

وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شيء قديرا [ سورة الفتح - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً

ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا [ سورة الفتح - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً

سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا [ سورة الفتح - الآية 23 ]

أنظر تفسير الآية ( 20 )


024-وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنكُمْ وَأَيْدِيَكُمْ عَنْهُم بِبَطْنِ مَكَّةَ مِن بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً

وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم وكان الله بما تعملون بصيرا [ سورة الفتح - الآية 24 ]

لتكون له قيمته وأثره أو لغير هذا وذلك مما يعلمه الله ولكن السنة لا تتخلف والله أصدق القائلين ولن تجد لسنة الله تبديلا كذلك يمن عليهم بكف أيدي المشركين عنهم وكف أيديهم عن المشركين من بعد ما أظفرهم على من هاجموهم مشيرا إلى ذلك الحادث الذي أراد أربعون من المشركين أو أكثر أو أقل أن ينالوا من معسكر المسلمين فأخذوا وعفا عنهم رسول الله ص وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم وكان الله بما تعملون بصيرا وهو حادث وقع يعرفه السامعون ; والله يذكره لهم في هذا الأسلوب ليرد كل حركة وكل حادث وقع لهم إلى تدبيره المباشر ; وليوقع في قلوبهم هذا الإحساس المعين بيد الله سبحانه وهي تدبر لهم كل شيء وتقود خطاهم كما تقود خواطرهم ليسلموا أنفسهم كلها لله بلا تردد ولا تلفت ويدخلوا بهذا في السلم كافة بكل مشاعرهم وخواطرهم واتجاههم ونشاطهم ; موقنين أن الأمر كله لله وأن الخيرة ما اختاره الله وأنهم مسيرون بقدره ومشيئته فيما يختارون وفيما يرفضون وأنه يريد بهم الخير فإذا استسلموا له تحقق لهم الخير كله من أيسر طريق وهو بصير بهم ظاهرهم وخافيهم فهو يختار لهم عن علم وعن بصر ولن يضيعهم ولن يضيع عليهم شيئا يستحقونه وكان الله بما تعملون بصيرا الدرس الثالث حكمة صلح الحديبية والسكينة من الله للمؤمنين ثم يحدثهم عن خصومهم من هم في ميزان الله وكيف ينظر إلى أعمالهم وصدهم للمؤمنين عن بيته الحرام وكيف ينظر إليهم هم عكس ما ينظر إلى خصومهم المعتدين هم الذين كفروا وصدوكم عن المسجد الحرام والهدي معكوفا أن يبلغ محله ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطأوهم فتصيبكم منهم معرة بغير علم ليدخل الله في رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية ; فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شيء عليما هم في ميزان الله واعتباره الكافرون حقا الذين يستحقون هذا الوصف الكريه هم الذين كفروا يسجله عليهم كأنهم متفردون به عريقون في النسبة إليه فهم أكره شيء إلى الله الذي يكره الكفر والكافرين كذلك يسجل عليهم فعلهم الكريه الآخر وهو صدهم للمؤمنين عن المسجد الحرام وصد الهدي وتركه محبوسا عن الوصول إلى محل ذبحه المشروع وصدوكم عن المسجد الحرام والهدي معكوفا أن يبلغ محله وهي كبيرة في الجاهلية وفي الإسلام كبيرة في الأديان كلها التي يعرفونها في الجزيرة من لدن أبيهم إبراهيم كريهة في عرفهم وفي عقيدتهم وفي عقيدة المؤمنين فلم يكن إذن كف الله للمؤمنين عنهم بقيا عليهم لأن جرمهم صغير كلا إنما كان ذلك لحكمة أخرى يتلطف الله سبحانه فيكشف عنها للمؤمنين ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطأوهم فتصيبكم منهم معرة بغير علم فلقد كان هنالك بعض المستضعفين من المسلمين في مكة لم يهاجروا ولم يعلنوا إسلامهم تقية في وسط المشركين ولو دارت الحرب وهاجم المسلمون مكة وهم لا يعرفون أشخاصهم فربما وطأوهم وداسوهم وقتلوهم فيقال إن المسلمين يقتلون المسلمين ويلزمون بدياتهم حين يتبين أنهم قتلوا خطأ وهم مسلمون


025-هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَن يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُّؤْمِنُونَ وَنِسَاء مُّؤْمِنَاتٌ لَّمْ تَعْلَمُوهُمْ أَن تَطَؤُوهُمْ

هم الذين كفروا وصدوكم عن المسجد الحرام والهدي معكوفا أن يبلغ محله ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطؤوهم فتصيبكم منهم معرة بغير علم ليدخل الله في رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما [ سورة الفتح - الآية 25 ]

ثم هنالك حكمة أخرى وهي أن الله يعلم أن من بين الكافرين الذين صدوهم عن المسجد الحرام من قسمت له الهداية ومن قدر له الله الدخول في رحمته بما يعلمه من طبيعته وحقيقته ; ولو تميز هؤلاء وهؤلاء لأذن الله للمسلمين في القتال ولعذب الكافرين العذاب الأليم ليدخل الله في رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما وهكذا يكشف الله للجماعة المختارة الفريدة السعيدة عن جانب من حكمته المغيبة وراء تقديره وتدبيره ويمضي في وصف الذين كفروا وصف نفوسهم من الداخل بعد تسجيل صفتهم وعملهم الظاهر إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية حمية لا لعقيدة ولا لمنهج إنما هي حمية الكبر والفخر والبطر والتعنت الحمية التي جعلتهم يقفون في وجه رسول الله ص ومن معه يمنعونهم من المسجد الحرام ويحبسون الهدي الذي ساقوه أن يبلغ محله الذي ينحر فيه مخالفين بذلك عن كل عرف وعن كل عقيدة كي لا تقول العرب إنه دخلها عليهم عنوة ففي سبيل هذه النعرة الجاهلية يرتكبون هذه الكبيرة الكريهة في كل عرف ودين ; وينتهكون حرمة البيت الحرام الذي يعيشون على حساب قداسته ; وينتهكون حرمة الأشهر الحرم التي لم تنتهك في جاهلية ولا إسلام وهي الحمية التي بدت في تجبيههم لكل من أشار عليهم أول الأمر بخطة مسالمة وعاب عليهم صد محمد ومن معه عن بيت الله الحرام وهي كذلك التي تبدت في رد سهيل بن عمرو لاسم الرحمن الرحيم ولصفة رسول الله ص في أثناء الكتابة وهي كلها تنبع من تلك الجاهلية المتعجرفة المتعنتة بغير حق وقد جعل الله الحمية في نفوسهم على هذا النحو الجاهلي لما يعلمه في نفوسهم من جفوة عن الحق والخضوع له فأما المؤمنون فحماهم من هذه الحمية وأحل محلها السكينة والتقوى فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها والسكينة الوقورة الهادئة كالتقوى المتحرجة المتواضعة كلتاهما تليق بالقلب المؤمن الموصول بربه الساكن بهذه الصلة المطمئن بما فيه من ثقة المراقب لربه في كل خالجة وكل حركة فلا يتبطر ولا يطغى ; ولا يغضب لذاته إنما يغضب لربه ودينه فإذا أمر أن يسكن ويهدأ خشع وأطاع في رضى وطمأنينة ومن ثم كان المؤمنون أحق بكلمة التقوى وكانوا أهلها وهذا ثناء آخر من ربهم عليهم إلى جانب الامتنان عليهم بما أنزل على قلوبهم من سكينة وما أودع فيها من تقوى فهم قد استحقوها في ميزان الله وبشهادته ; وهو تكريم بعد تكريم صادر عن علم وتقدير وكان الله بكل شيء عليما الدرس الرابع صدق وعد الله لرسوله والمؤمنين ووقوع ذلك في عام الفتح ولقد مر بنا أن بعض المؤمنين الذين خرجوا مستبشرين برؤيا رسول الله ص قد هالهم ألا تتحقق الرؤيا هذا العام ; وأن يردوا عن المسجد الحرام فالله يؤكد لهم صدق هذه الرؤيا وينبئهم أنها منه وأنها واقعة ولا بد وأن وراءها ما هو أكبر من دخول المسجد الحرام أيضا لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا فأما البشرى الأولى بشرى تصديق رؤيا رسول الله ص ودخولهم المسجد الحرام آمنين وتحليقهم وتقصيرهم بعد انتهاء شعائر الحج أو العمرة لا يخافون فأما هذه فقد تحققت بعد عام واحد ثم تحققت بصورة أكبر وأجلى بعد عامين اثنين من صلح الحديبية إذ تم لهم فتح مكة وغلبة دين الله عليها ولكن الله سبحانه يؤدب المؤمنين بأدب الإيمان ; وهو يقول لهم " لتدخلن المسجد الحرام إن شاء الله " فالدخول واقع حتم لأن الله أخبر به ولكن المشيئة يجب أن تظل في نفوس المسلمين في صورتها الطليقة لا يقيدها شيء حتى تستقر هذه الحقيقة في القلوب وتصبح هي قاعدة التصور للمشيئة الإلهية والقرآن يتكئ على هذا المعنى ويقرر هذه الحقيقة ويذكر هذا الاستثناء في كل موضع حتى المواضع التي يذكر فيها وعد الله ووعد الله لا يخلف ولكن تعلق المشيئة به أبدا طليق إنه أدب يلقيه الله في روع المؤمنين ليستقر منهم في أعماق الضمير والشعور ونعود إلى قصة تحقيق هذا الوعد ; فقد ذكرت الروايات أنه لما كان ذو القعدة من سنة سبع أي العام التالي لصلح الحديبية خرج رسول الله ص إلى مكة معتمرا هو وأهل الحديبية فأحرم من ذي الحليفة وساق معه الهدي كما أحرم وساق الهدي في العام قبله وسار أصحابه يلبون فلما كان ص قريبا من مر الظهران بعث محمد بن مسلمة بالخيل والسلاح أمامه فلما رآه المشركون رعبوا رعبا شديدا وظنوا أن رسول الله ص يغزوهم وأنه قد نكث العهد الذي بينهم وبينه من وضع القتال عشر سنين فذهبوا فأخبروا أهل مكة فلما جاء رسول الله ص فنزل بمر الظهران حيث ينظر إلى أنصاب الحرم بعث السلاح من القسي والنبل والرماح إلى بطن ياجج وسار إلى مكة بالسيوف مغمدة في قربها كما شارطهم عليه فلما كان في أثناء الطريق بعثت قريش مكرز بن حفص فقال يا محمد ما عرفناك تنقض العهد فقال ص " وما ذاك " قال دخلت علينا بالسلاح والقسي والرماح فقال ص " لم يكن ذلك وقد بعثنا به إلى ياجج " فقال بهذا عرفناك بالبر والوفاء وخرجت رؤوس الكفار من مكة لئلا ينظروا إلى رسول الله ص وإلى أصحابه رضي الله عنهم غيظا وحنقا وأما بقية أهل مكة من الرجال والنساء والولدان فجلسوا في الطرق وعلى البيوت ينظرون إلى رسول الله ص وأصحابه فدخلها ص وبين يديه أصحابه يلبون والهدي قد بعثه إلى ذي طوى وهو راكب ناقته القصواء التي كان راكبها يوم الحديبية وعبد الله بن رواحة الأنصاري آخذ بزمام الناقة يقودها وهكذا صدقت رؤيا رسول الله ص وتحقق وعد الله ثم كان الفتح في العام الذي يليه وظهر دين الله في مكة ثم ظهر في الجزيرة كلها بعد ثم تحقق وعد الله وبشراه الأخيرة حيث يقول هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا فلقد ظهر دين الحق لا في الجزيرة وحدها بل ظهر في المعمور من الأرض كلها قبل مضي نصف قرن من الزمان ظهر في امبراطورية كسرى كلها وفي قسم كبير من امبراطورية قيصر وظهر في الهند وفي الصين ثم في جنوب آسيا في الملايو وغيرها وفي جزر الهند الشرقية أندونيسيا وكان هذا هو معظم المعمور من الأرض في القرن السادس ومنتصف القرن السابع الميلادي وما يزال دين الحق ظاهرا على الدين كله حتى بعد انحساره السياسي عن جزء كبير من الأرض التي فتحها وبخاصة في أوربا وجزر البحر الأبيض وانحسار قوة أهله في الأرض كلها بالقياس إلى القوى التي ظهرت في الشرق والغرب في هذا الزمان أجل ما يزال دين الحق ظاهرا على الدين كله من حيث هو دين فهو الدين القوي بذاته القوي بطبيعته الزاحف بلا سيف ولا مدفع من أهله لما في طبيعته من استقامة مع الفطرة ومع نواميس الوجود الأصلية ; ولما فيه من تلبية بسيطة عميقة لحاجات العقل والروح وحاجات العمران والتقدم وحاجات البيئات المتنوعة من ساكني الأكواخ إلى سكان ناطحات السحاب وما من صاحب دين غير الإسلام ينظر في الإسلام نظرة مجردة من التعصب والهوى حتى يقر باستقامة هذا الدين وقوته الكامنة وقدرته على قيادة البشرية قيادة رشيدة وتلبية حاجاتها النامية المتطورة في يسر واستقامة وكفى بالله شهيدا فوعد الله قد تحقق في الصورة السياسية الظاهرة قبل مضي قرن من الزمان بعد البعثة المحمدية ووعد الله ما يزال متحققا في الصورة الموضوعية الثابتة ; وما يزال هذا الدين ظاهرا على الدين كله في حقيقته بل إنه هو الدين الوحيد الباقي قادرا على العمل والقيادة في جميع الأحوال ولعل أهل هذا الدين هم وحدهم الذين لا يدركون هذه الحقيقة اليوم فغير أهله يدركونها ويخشونها ويحسبون لها في سياساتهم كل حساب الدرس الخامس صورة وضيئة للرسول وأصحابه والآن نجيء إلى ختام السورة ختامها بتلك الصورة الوضيئة التي يرسمها القرآن لواقع صحابة رسول الله ص وبذلك الثناء الكريم على تلك الجماعة الفريدة السعيدة التي رضي الله عنها وبلغها رضاه فردا فردا محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما إنها صورة عجيبة يرسمها القرآن الكريم بأسلوبه البديع صورة مؤلفة من عدة لقطات لأبرز حالات هذه الجماعة المختارة حالاتها الظاهرة والمضمرة فلقطة تصور حالتهم مع الكفار ومع أنفسهم أشداء على الكفار رحماء بينهم ولقطة تصور هيئتهم في عبادتهم تراهم ركعا سجدا ولقطة تصور قلوبهم وما يشغلها ويجيش بها يبتغون فضلا من الله ورضوانا ولقطة تصور أثر العبادة والتوجه إلى الله في سمتهم وسحنتهم وسماتهم سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة وهذه صفتهم فيها ولقطات متتابعة تصورهم كما هم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وتبدأ الآية بإثبات صفة محمد ص صفته التي أنكرها سهيل بن عمرو ومن وراءه من المشركين محمد رسول الله ثم ترتسم تلك الصورة الوضيئة بذلك الأسلوب البديع والمؤمنون لهم حالات شتى ولكن اللقطات تتناول الحالات الثابتة في حياتهم ونقط الإرتكاز الأصيلة


026-إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا

إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شيء عليما [ سورة الفتح - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ

لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا [ سورة الفتح - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً

هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا [ سورة الفتح - الآية 28 ]

أنظر تفسير الآية ( 25 )


029-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم

محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما [ سورة الفتح - الآية 29 ]

في هذه الحياة وتبرزها وتصوغ منها الخطوط العريضة في الصور الوضيئة وإرادة التكريم واضحة في اختيار هذه اللقطات وتثبيت الملامح والسمات التي تصورها التكريم الإلهي لهذه الجماعة السعيدة إرادة التكريم واضحة وهو يسجل لهم في اللقطة الأولى أنهم أشداء على الكفار رحماء بينهم أشداء على الكفار وفيهم آباؤهم وإخوتهم وذوو قرابتهم وصحابتهم ولكنهم قطعوا هذه الوشائج جميعا رحماء بينهم وهم فقط إخوة دين فهي الشدة لله والرحمة لله وهي الحمية للعقيدة والسماحة للعقيدة فليس لهم في أنفسهم شيء ولا لأنفسهم فيهم شيء وهم يقيمون عواطفهم ومشاعرهم كما يقيمون سلوكهم وروابطهم على أساس عقيدتهم وحدها يشتدون على أعدائهم فيها ويلينون لإخوتهم فيها وقد تجردوا من الأنانية ومن الهوى ومن الانفعال لغير الله والوشيجة التي تربطهم بالله وإرادة التكريم واضحة وهو يختار من هيئاتهم وحالاتهم هيئة الركوع والسجود وحالة العبادة تراهم ركعا سجدا والتعبير يوحي كأنما هذه هيئتهم الدائمة التي يراها الرائي حيثما رآهم ذلك أن هيئة الركوع والسجود تمثل حالة العبادة وهي الحالة الأصيلة لهم في حقيقة نفوسهم ; فعبر عنها تعبيرا يثبتها كذلك في زمانهم حتى لكأنهم يقضون زمانهم كله ركعا سجدا واللقطة الثالثة مثلها ولكنها لقطة لبواطن نفوسهم وأعماق سرائرهم يبتغون فضلا من الله ورضوانا فهذه هي صورة مشاعرهم الدائمة الثابتة كل ما يشغل بالهم وكل ما تتطلع إليه أشواقهم هو فضل الله ورضوانه ولا شيء وراء الفضل والرضوان يتطلعون إليه ويشتغلون به واللقطة الرابعة تثبت أثر العبادة الظاهرة والتطلع المضمر في ملامحهم ونضحها على سماتهم سيماهم في وجوههم من أثر السجود سيماهم في وجوههم من الوضاءة والإشراق والصفاء والشفافية ومن ذبول العبادة الحي الوضيء اللطيف وليست هذه السيما هي النكتة المعروفة في الوجه كما يتبادر إلى الذهن عند سماع قوله من أثر السجود فالمقصود بأثر السجود هو أثر العبادة واختار لفظ السجود لأنه يمثل حالة الخشوع والخضوع والعبودية لله في أكمل صورها فهو أثر هذا الخشوع أثره في ملامح الوجه حيث تتوارى الخيلاء والكبرياء والفراهة ويحل مكانها التواضع النبيل والشفافية الصافية والوضاءة الهادئة والذبول الخفيف الذي يزيد وجه المؤمن وضاءة وصباحة ونبلا وهذه الصورة الوضيئة التي تمثلها هذه اللقطات ليست مستحدثة إنما هي ثابتة لهم في لوحة القدر ; ومن ثم فهي قديمة جاء ذكرها في التوراة ذلك مثلهم في التوراة وصفتهم التي عرفهم الله بها في كتاب موسى وبشر الأرض بها قبل أن يجيئوا إليها ومثلهم في الإنجيل وصفتهم في بشارته بمحمد ومن معه أنهم كزرع أخرج شطأه فهو زرع نام قوي يخرج فرخه من قوته وخصوبته ولكن هذا الفرخ لا يضعف العود بل يشده فآزره أو أن العود آزر فرخه فشده فاستغلظ الزرع وضخمت ساقه وامتلأت فاستوى على سوقه لا معوجا ومنحنيا ولكن مستقيما قويا سويا هذه صورته في ذاته فأما وقعه في نفوس أهل الخبرة في الزرع العارفين بالنامي منه والذابل المثمر منه والبائر فهو وقع البهجة والإعجاب يعجب الزراع وفي قراءة يعجب الزارع وهو رسول الله ص صاحب هذا الزرع النامي القوي المخصب البهيج وأما وقعه في نفوس الكفار فعلى العكس فهو وقع الغيظ والكمد ليغيظ بهم الكفار وتعمد إغاظة الكفار يوحي بأن هذه الزرعة هي زرعة الله أو زرعة رسوله وأنهم ستار للقدرة وأداة لإغاظة أعداء الله وهذا المثل كذلك ليس مستحدثا فهو ثابت في صفحة القدر ومن ثم ورد ذكره قبل أن يجيء محمد ومن معه إلى هذه الأرض ثابت في الإنجيل في بشارته بمحمد ومن معه حين يجيئون وهكذا يثبت الله في كتابه الخالد صفة هذه الجماعة المختارة صحابة رسول الله ص فتثبت في صلب الوجود كله وتتجاوب بها أرجاؤه وهو يتسمع إليها من بارى ء الوجود وتبقى نموذجا للأجيال تحاول أن تحققها لتحقق معنى الإيمان في أعلى الدرجات وفوق هذا التكريم كله وعد الله بالمغفرة والأجر العظيم وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما وهو وعد يجيء في هذه الصيغة العامة بعدما تقدم من صفتهم التي تجعلهم أول الداخلين في هذه الصيغة العامة مغفرة وأجر عظيم وذلك التكريم وحده حسبهم وذلك الرضى وحده أجر عظيم ولكنه الفيض الإلهي بلا حدود ولا قيود والعطاء الإلهي عطاء غير مجذوذ ومرة أخرى أحاول من وراء أربعة عشر قرنا أن أستشرف وجوه هؤلاء الرجال السعداء وقلوبهم وهم يتلقون هذا الفيض الإلهي من الرضى والتكريم والوعد العظيم وهم يرون أنفسهم هكذا في اعتبار الله وفي ميزان الله وفي كتاب الله وأنظر إليهم وهم عائدون من الحديبية وقد نزلت هذه السورة وقد قرئت عليهم وهم يعيشون فيها بأرواحهم وقلوبهم ومشاعرهم وسماتهم وينظر بعضهم في وجوه بعض فيرى أثر النعمة التي يحسها هو في كيانه وأحاول أن أعيش معهم لحظات في هذا المهرجان العلوي الذي عاشوا فيه ولكن أنى لبشر لم يحضر هذا المهرجان أن يتذوقه إلا من بعيد اللهم إلا من يكرمه الله إكرامهم فيقرب له البعيد فاللهم إنك تعلم أنني أتطلع لهذا الزاد الفريد السورة كلها وحدة واحدة موضوعها حقائق إعتقادية وتوجيهات أخلاقية للمسلمين الحجرات


001-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم [ سورة الحجرات - الآية 1 ]

وله نظمه التي تكفل صيانته وهي شرائع ونظم تقوم على ذلك الأدب وتنبثق منه وتتسق معه ; فيتوافى باطن هذا العالم وظاهره وتتلاقى شرائعه ومشاعره وتتوازن دوافعه وزواجره ; وتتناسق أحاسيسه وخطاه وهو يتجه ويتحرك إلى الله ومن ثم لا يوكل قيام هذا العالم الرفيع الكريم النظيف السليم وصيانته لمجرد أدب الضمير ونظافة الشعور ; ولا يوكل كذلك لمجرد التشريع والتنظيم بل يلتقي هذا بذلك في انسجام وتناسق كذلك لا يوكل لشعور الفرد وجهده كما لا يترك لنظم الدولة وإجراءاتها بل يلتقي فيه الأفراد بالدولة والدولة بالأفراد ; وتتلاقى واجباتهما ونشاطهما في تعاون واتساق هو عالم له أدب مع الله ومع رسول الله يتمثل هذا الأدب في إدراك حدود العبد أمام الرب والرسول الذي يبلغ عن الرب يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم فلا يسبق العبد المؤمن إلهه في أمر أو نهي ولا يقترح عليه في قضاء أو حكم ; ولا يتجاوز ما يأمر به وما ينهى عنه ; ولا يجعل لنفسه إرادة أو رأيا مع خالقه تقوى منه وخشية وحياء منه وأدبا وله أدب خاص فيه خطاب رسول الله ص وتوقيره يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم وهو عالم له منهجه في التثبت من الأقوال والأفعال والاستيثاق من مصدرها قبل الحكم عليها يستند هذا المنهج إلى تقوى الله وإلى الرجوع بالأمر إلى رسول الله في غير ما تقدم بين يديه ولا اقتراح لم يطلبه ولم يأمر به يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين ; واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم وهو عالم له نظمه وإجراءاته العملية في مواجهة ما يقع فيه من خلاف وفتن وقلاقل واندفاعات تخلخل كيانه لو تركت بغير علاج وهو يواجهها بإجراءات عملية منبثقة من قاعدة الأخوة بين المؤمنين ومن حقيقة العدل والإصلاح ومن تقوى الله والرجاء في رحمته ورضاه وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما ; فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله ; فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون وهو عالم له آدابه النفسية في مشاعره تجاه بعضه البعض ; وله آدابه السلوكية في معاملاته بعضه مع بعض يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ; ولا نساء من نساء عسى أن يكن خيرا منهن ; ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون وهو عالم نظيف المشاعر مكفول الحرمات مصون الغيبة والحضرة لا يؤخذ فيه أحد بظنة ولا تتبع فيه العورات ولا يتعرض أمن الناس وكرامتهم وحريتهم فيه لأدنى مساس يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم


002-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا

يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون [ سورة الحجرات - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ

إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم [ سورة الحجرات - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِنَّ الَّذِينَ يُنَادُونَكَ مِن وَرَاء الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ

إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون [ سورة الحجرات - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَّهُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ

ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم [ سورة الحجرات - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ

يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين [ سورة الحجرات - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِّنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ

واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون [ سورة الحجرات - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-فَضْلاً مِّنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ

فضلا من الله ونعمة والله عليم حكيم [ سورة الحجرات - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ

وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين [ سورة الحجرات - الآية 9 ]

أنظر تفسير الآية ( 1 )


010-إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ

إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون [ سورة الحجرات - الآية 10 ]

أنظر تفسير الآية ( 1 )


011-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا

يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون [ سورة الحجرات - الآية 11 ]

أنظر تفسير الآية ( 1 )


012-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ

يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم [ سورة الحجرات - الآية 12 ]

أنظر تفسير الآية ( 1 )


013-يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ

يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير [ سورة الحجرات - الآية 13 ]

أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم وهو عالم له فكرته الكاملة عن وحدة الإنسانية المختلفة الأجناس المتعددة الشعوب ; وله ميزانه الواحد الذي يقوم به الجميع إنه ميزان الله المبرأ من شوائب الهوى والاضطراب يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير والسورة بعد عرض هذه الحقائق الضخمة التي تكاد تستقل برسم معالم ذلك العالم الرفيع الكريم النظيف السليم تحدد معالم الإيمان الذي باسمه دعي المؤمنون إلى إقامة ذلك العالم وباسمه هتف لهم ليلبوا دعوة الله الذي يدعوهم إلى تكاليفه بهذا الوصف الجميل الحافز إلى التلبية والتسليم يا أيها الذين آمنوا ذلك النداء الحبيب الذي يخجل من يدعى به من الله أن لا يجيب ; والذي ييسر كل تكليف ويهون كل مشقة ويشوق كل قلب فيسمع ويستجيب قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا إن الله غفور رحيم إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم وتكشف السورة في ختامها عن ضخامة الهبة الإلهية للبشر هبة الإيمان التي يمن بها على من يشاء وفق ما يعلمه فيه من استحقاق يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين إن الله يعلم غيب السماوات والأرض والله بصير بما تعملون فأما الأمر الثاني الذي يبرز للنظر من خلال السورة ومن مراجعة المناسبات الواقعية التي صاحبت نزول آياتها فهو هذا الجهد الضخم الثابت المطرد الذي تمثله توجيهات القرآن الكريم والتربية النبوية الحكيمة لإنشاء وتربية تلك الجماعة المسلمة التي تمثل ذلك العالم الرفيع الكريم النظيف السليم الذي وجدت حقيقته يوما على هذه الأرض ; فلم يعد منذ ذلك الحين فكرة مثالية ولا حلما طائرا يعيش في الخيال هذه الجماعة المثالية التي تمثلت حقيقة واقعة في فترة من فترات التاريخ لم تنبت فجأة ولم توجد مصادفة ; ولم تخلق بين يوم وليلة كذلك لم تظهر نتيجة نفحة تغير طبائع الأشياء كلها في لحظة أو ومضة بل نمت نموا طبيعيا بطيئا كما تنمو الشجرة الباسقة العميقة الجذور وأخذت الزمن اللازم لنموها كما أخذت الجهد الموصول الثابت المطرد الضروري لهذا النمو واحتاجت إلى العناية الساهرة والصبر الطويل والجهد البصير في التهذيب والتشذيب والتوجيه والدفع والتقوية والتثبيت واحتاجت إلى معاناة التجارب الواقعية المريرة والابتلاءات الشاقة المضنية ; مع التوجيه لعبرة هذه التجارب والابتلاءات وفي هذا كله كانت تتمثل الرعاية الإلهية لهذه الجماعة المختارة على علم لحمل هذه الأمانة الكبرى ; وتحقيق مشيئة الله بها في الأرض وذلك مع الفضائل الكامنة والاستعدادات المكنونة في ذلك الجيل ; وفي الظروف والأحوال المهيأة له على السواء وبهذا كله أشرقت تلك الومضة العجيبة في تاريخ البشرية ; ووجدت هذه الحقيقة التي تتراءى من بعيد وكأنها حلم مرفرف في قلب أو رؤيا مجنحة في خيال الدرس الأول توجيه المسلمين إلى الأدب مع الرسول عليه السلام غض الصوت وعدم التقدم عليه وعدم مناداته بجلافة يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم تبدأ السورة بأول نداء حبيب وأول استجاشة للقلوب يا أيها الذين آمنوا نداء من الله للذين آمنوا به بالغيب واستجاشة لقلوبهم بالصفة التي تربطهم به وتشعرهم بأنهم له وأنهم يحملون شارته وأنهم في هذا الكوكب عبيده وجنوده وأنهم هنا لأمر يقدره ويريده وأنه حبب إليهم الإيمان وزينه في قلوبهم اختيارا لهم ومنة عليهم فأولى لهم أن يقفوا حيث أراد لهم أن يكونوا وأن يقفوا بين يدي الله موقف المنتظر لقضائه وتوجيهه في نفسه وفي غيره يفعل ما يؤمر ويرضى بما يقسم ويسلم ويستسلم يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم يا أيها الذين آمنوا لا تقترحوا على الله ورسوله اقتراحا لا في خاصة أنفسكم ولا في أمور الحياة من حولكم ولا تقولوا في أمر قبل قول الله فيه على لسان رسوله ولا تقضوا في أمر لا ترجعون فيه إلى قول الله وقول رسوله قال قتادة ذكر لنا أن ناسا كانوا يقولون لو أنزل في كذا وكذا لو صح كذا فكره الله تعالى ذلك وقال العوفي نهوا أن يتكلموا بين يديه وقال مجاهد لا تفتاتوا على رسول الله ص بشيء حتى يقضي الله تعالى على لسانه وقال الضحاك لا تقضوا أمرا دون الله ورسوله من شرائع دينكم وقال علي بن طلحة عن ابن عباس رضي الله عنهما لا تقولوا خلاف الكتاب والسنة فهو أدب نفسي مع الله ورسوله وهو منهج في التلقي والتنفيذ وهو أصل من أصول التشريع والعمل في الوقت ذاته وهو منبثق من تقوى الله وراجع إليها هذه التقوى النابعة من الشعور بأن الله سميع عليم وكل ذلك في آية واحدة قصيرة تلمس وتصور كل هذه الحقائق الأصلية الكبيرة وكذلك تأدب المؤمنون مع ربهم ومع رسولهم ; فما عاد مقترح منهم يقترح على الله ورسوله ; وما عاد واحد منهم يدلي برأي لم يطلب منه رسول الله ص أن يدلي به ; وما عاد أحد منهم يقضي برأيه في أمر أو حكم إلا أن يرجع قبل ذلك إلى قول الله وقول الرسول روى أحمد وأبو داود والترمذي وابن ماجه باسناده عن معاذ رضي الله عنه حيث قال له النبي ص حين بعثه إلى اليمن " بم تحكم " قال بكتاب الله تعالى قال ص " فإن لم تجد " قال بسنة رسول الله ص قال ص " فإن لم تجد " قال رضي الله عنه أجتهد رأيي فضرب في صدره وقال " الحمد لله الذي وفق رسول رسول الله ص لما يرضي رسول الله " وحتى لكأن رسول الله ص يسألهم عن اليوم الذي هم فيه والمكان الذي هم فيه وهم يعلمونه حق العلم فيتحرجون أن يجيبوا إلا بقولهم الله ورسوله أعلم خشية أن يكون في قولهم تقدم بين يدي الله ورسوله جاء في حديث أبي بكرة نفيع بن الحارث الثقفي رضي الله عنه أن النبي ص سأل في حجة الوداع " أي شهر هذا " قلنا الله ورسوله أعلم فسكت حتى ظننا أنه سيسميه بغير اسمه فقال " أليس ذا الحجة " قلنا بلى قال " أي بلد هذا " قلنا الله ورسوله أعلم فسكت حتى ظننا أنه سيسميه بغير اسمه فقال " أليس البلدة الحرام " قلنا بلى قال " فأي يوم هذا " قلنا الله ورسوله أعلم فسكت حتى ظننا أنه سيسميه بغير اسمه فقال أليس يوم النحر قلنا بلى الخ فهذه صورة من الأدب ومن التحرج ومن التقوى التي انتهى إليها المسلمون بعد سماعهم ذلك النداء وذلك التوجيه وتلك الإشارة إلى التقوى تقوى الله السميع العليم والأدب الثاني هو أدبهم مع نبيهم في الحديث والخطاب ; وتوقيرهم له في قلوبهم توقيرا ينعكس على نبراتهم وأصواتهم ; ويميز شخص رسول الله بينهم ويميز مجلسه فيهم ; والله يدعوهم إليه بذلك النداء الحبيب ; ويحذرهم من مخالفة ذلك التحذير الرهيب يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون يا أيها الذين آمنوا ليوقروا النبي الذي دعاهم إلى الإيمان أن تحبط أعمالكم وأنتم لا تشعرون ليحذروا هذا المزلق الذي قد ينتهي بهم إلى حبوط أعمالهم وهم غير شاعرين ولا عالمين ليتقوه ولقد عمل في نفوسهم ذلك النداء الحبيب وهذا التحذير المرهوب عمله العميق الشديد قال البخاري حدثنا بسرة بن صفوان اللخمي حدثنا نافع بن عمر عن ابن أبي مليكة قال كاد الخيران أن يهلكا أبو بكر وعمر رضي الله عنهما رفعا أصواتهما عند النبي ص حين قدم عليه ركب بني تميم في السنة التاسعة من الهجرة فأشار أحدهما بالأقرع بن حابس رضي الله عنه أخي بني مجاشع أي ليؤمره عليهم وأشار الآخر برجل آخر قال نافع لا أحفظ اسمه في رواية أخرى أن اسمه القعقاع بن معبد فقال أبو بكر لعمر رضي الله عنهما ما أردت إلا خلافي فقال ما أردت خلافك فارتفعت أصواتهما في ذلك فأنزل الله تعالى يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون قال ابن الزبير رضي الله عنه فما كان عمر رضي الله عنه يسمع رسول الله ص بعد هذه الآية حتى يستفهمه وروي عن أبي بكر رضي الله عنه أنه قال لما نزلت هذه الآية قلت يا رسول الله والله لا أكلمك إلا كأخي السرار يعني كالهمس وقال الإمام أحمد حدثنا هاشم حدثنا سليمان بن المغيرة عن ثابت عن أنس بن مالك رضي الله عنه قال لما نزلت هذه الآية يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي إلى قوله وأنتم لا تشعرون وكان ثابت بن قيس بن الشماس رفيع الصوت فقال أنا الذي كنت أرفع صوتي على رسول الله ص أنا من أهل النار حبط عملي وجلس في أهله حزينا ففقده رسول الله ص فانطلق بعض القوم إليه فقالوا له تفقدك رسول الله ص مالك قال أنا الذي أرفع صوتي فوق صوت النبي ص وأجهر له بالقول حبط عملي أنا من أهل النار فأتوا النبي ص فأخبروه بما قال فقال النبي ص " لا بل هو من أهل الجنة " قال أنس رضي الله عنه فكنا نراه يمشي بين أظهرنا ونحن نعلم أنه من أهل الجنة فهكذا ارتعشت قلوبهم وارتجفت تحت وقع ذلك النداء الحبيب وذلك التحذير الرعيب ; وهكذا تأدبوا في حضرة رسول الله ص خشية أن تحبط أعمالهم وهم لا يشعرون ولو كانوا يشعرون لتداركوا أمرهم ولكن هذا المنزلق الخافي عليهم كان أخوف عليهم فخافوه واتقوه ونوه الله بتقواهم وغضهم أصواتهم عند رسول الله ص في تعبير عجيب إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم فالتقوى هبة عظيمة يختار الله لها القلوب بعد امتحان واختبار وبعد تخليص وتمحيص فلا يضعها في قلب إلا وقد تهيأ لها وقد ثبت أنه يستحقها والذين يغضون أصواتهم عند رسول الله قد اختبر الله قلوبهم وهيأها لتلقي تلك الهبة هبة التقوى وقد كتب لهم معها وبها المغفرة والأجر العظيم إنه الترغيب العميق بعد التحذير المخيف بها يربي الله قلوب عباده المختارين ويعدها للأمر العظيم الذي نهض به الصدر الأول على هدى من هذه التربية ونور وقد روي عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه سمع صوت رجلين في مسجد النبي ص قد ارتفعت أصواتهما فجاء فقال أتدريان أين أنتما ثم قال من أين أنتما قالا من أهل الطائف فقال لو كنتما من أهل المدينة لأوجعتكما ضربا وعرف علماء هذه الأمة وقالوا إنه يكره رفع الصوت عند قبره ص كما كان يكره في حياته ص احتراما له في كل حال ثم أشار إلى حادث وقع من وفد بني تميم حين قدموا على رسول الله ص في العام التاسع الذي سمي عام الوفود لمجيء وفود العرب من كل مكان بعد فتح مكة ودخولهم في الإسلام وكانوا أعرابا جفاة فنادوا من وراء حجرات أزواج النبي ص المطلة على المسجد النبوي الشريف يا محمد اخرج لنا فكره النبي ص هذه الجفوة وهذا الإزعاج فنزل قوله تعالى إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم فوصفهم الله بأن أكثرهم لا يعقلون وكره إليهم النداء على هذه الصفة المنافية للأدب والتوقير اللائق بشخص النبي ص وحرمة رسول الله القائد والمربي وبين لهم الأولى والأفضل وهو الصبر والانتظار حتى يخرج إليهم وحبب إليهم التوبة والإنابة ورغبهم في المغفرة والرحمة وقد وعى المسلمون هذا الأدب الرفيع وتجاوزوا به شخص رسول الله ص إلى كل أستاذ وعالم لا يزعجونه حتى يخرج إليهم ; ولا يقتحمون عليه حتى يدعوهم يحكى عن أبي عبيد العالم الزاهد الراوية الثقة أنه قال ما دققت بابا على عالم قط حتى يخرج في وقت خروجه الدرس الثاني توجيه المسلمين للتثبت من خبر الفاسق وبيان آثار الإيمان يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ; ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم كان النداء الأول لتقرير جهة القيادة ومصدر التلقي وكان النداء الثاني لتقرير ما ينبغي من أدب للقيادة وتوقير وكان هذا وذلك هو الأساس لكافة التوجيهات والتشريعات في السورة فلا بد من وضوح المصدر الذي يتلقى عنه المؤمنون ومن تقرير مكان القيادة وتوقيرها لتصبح للتوجيهات بعد ذلك قيمتها ووزنها وطاعتها ومن ثم جاء هذا النداء الثالث يبين للمؤمنين كيف يتلقون الأنباء وكيف يتصرفون بها ويقرر ضرورة التثبت من مصدرها يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين ويخصص الفاسق لأنه مظنة الكذب وحتى لا يشيع الشك بين الجماعة المسلمة في كل ما ينقله أفرادها من أنباء فيقع ما يشبه الشلل في معلوماتها فالأصل في الجماعة المؤمنة أن يكون أفرادها موضع ثقتها وأن تكون أنباؤهم مصدقة مأخوذا بها فأما الفاسق فهو موضع الشك حتى يثبت خبره وبذلك يستقيم أمر الجماعة وسطا بين الأخذ والرفض لما يصل إليها من أنباء ولا تعجل الجماعة في تصرف بناء على خبر فاسق فتصيب قوما بظلم عن جهالة وتسرع فتندم على ارتكابها ما يغضب الله ويجانب الحق والعدل في اندفاع وقد ذكر كثير من المفسرين أن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط حين بعثه رسول الله ص على صدقات بني المصطلق وقال ابن كثير قال مجاهد وقتادة أرسل رسول الله ص الوليد بن عقبة إلى بني المصطلق يتصدقهم فتلقوه بالصدقة فرجع فقال إن بني المصطلق قد جمعت لك لتقاتلك زاد قتادة وأنهم قد ارتدوا عن الإسلام فبعث رسول الله ص خالد بن الوليد رضي الله عنه إليهم وأمره أن يتثبت ولا يعجل فانطلق حتى أتاهم ليلا فبعث عيونه فلما جاءوا أخبروا خالدا رضي الله عنه أنهم مستمسكون بالإسلام وسمعوا أذانهم وصلاتهم فلما أصبحوا أتاهم خالد رضي الله عنه فرأى الذي يعجبه ; فرجع إلى رسول الله ص فأخبره الخبر فأنزل الله تعالى هذه الآية الكريمة قال قتادة فكان رسول الله ص يقول " التثبت من الله والعجلة من الشيطان " وكذا ذكر غير واحد من السلف منهم ابن أبي ليلى ويزيد بن رومان والضحاك ومقاتل بن حبان وغيرهم في هذه الآية أنها نزلت في الوليد بن عقبة والله أعلم انتهى كلام ابن كثير في التفسير ومدلول الآية عام وهو يتضمن مبدأ التمحيص والتثبت من خبر الفاسق ; فأما الصالح فيؤخذ بخبره لأن هذا هو الأصل في الجماعة المؤمنة وخبر الفاسق استثناء والأخذ بخبر الصالح جزء من منهج التثبت لأنه أحد مصادره أما الشك المطلق في جميع المصادر وفي جميع الأخبار فهو مخالف لأصل الثقة المفروض بين الجماعة المؤمنة ومعطل لسير الحياة وتنظيمها في الجماعة والإسلام يدع الحياة تسير في مجراها الطبيعي ويضع الضمانات والحواجز فقط لصيانتها لا لتعطيلها ابتداء وهذا نموذج من الإطلاق والاستثناء في مصادر الأخبار ويبدو أنه كان من بعض المسلمين اندفاع عند الخبر الأول الذي نقله الوليد بن عقبة وإشارة على النبي ص أن يعجل بعقابهم وذلك حمية من هذا الفريق لدين الله وغضبا لمنع الزكاة فجاءت الآية التالية تذكرهم بالحقيقة الضخمة والنعمة الكبيرة التي تعيش بينهم ليدركوا قيمتها وينتبهوا دائما لوجودها واعلموا أن فيكم رسول الله وهي حقيقة تتصور بسهولة لأنها وقعت ووجدت ولكنها عند التدبر تبدوا هائلة لا تكاد تتصور وهل من اليسير أن يتصور الإنسان أن تتصل السماء بالأرض صلة دائمة حية مشهودة ; فتقول السماء للأرض ; وتخبر أهلها عن حالهم وجهرهم وسرهم وتقوم خطاهم أولا بأول وتشير عليهم في خاصة أنفسهم وشؤونهم ويفعل أحدهم الفعلة ويقول أحدهم القولة ويسر أحدهم الخالجة ; فإذا السماء تطلع وإذا الله جل جلاله ينبئ رسوله بما وقع ويوجهه لما يفعل وما يقول في هذا الذي وقع إنه لأمر وإنه لنبأ عظيم وإنها لحقيقة هائلة قد لا يحس بضخامتها من يجدها بين يديه ومن ثم كان هذا التنبيه لوجودها بهذا الأسلوب واعلموا أن فيكم رسول الله اعلموا هذا وقدروه حق قدره فهو أمر عظيم ومن مقتضيات العلم بهذا الأمر العظيم أن لا يقدموا بين يدي الله ورسوله ولكنه يزيد هذا التوجيه إيضاحا وقوة وهو يخبرهم أن تدبير رسول الله ص لهم بوحي الله أو إلهامه فيه الخير لهم والرحمة واليسر وأنه لو أطاعهم فيما يعن لهم أنه خير لعنتوا وشق عليهم الأمر فالله أعرف منهم بما هو خير لهم ورسوله رحمة لهم فيما يدبر لهم ويختار لو يطيعكم في كثير من الأمر لعنتم وفي هذا إيحاء لهم بأن يتركوا أمرهم لله ورسوله وأن يدخلوا في السلم كافة ويستسلموا لقدر الله وتدبيره ويتلقوا عنه ولا يقترحوا عليه ثم يوجههم إلى نعمة الإيمان الذي هداهم إليه وحرك قلوبهم لحبه وكشف لهم عن جماله وفضله وعلق أرواحهم به ; وكره إليهم الكفر والفسوق والمعصية وكان هذا كله من رحمته وفيضه ولكن الله حبب إليكم الإيمان وزينه في قلوبكم ; وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم واختيار الله لفريق من عباده ليشرح صدورهم للإيمان ويحرك قلوبهم إليه ويزينه لهم فتهفو إليه أرواحهم وتدرك ما فيه من جمال وخير هذا الاختيار فضل من الله ونعمة دونها كل فضل وكل نعمة حتى نعمة الوجود والحياة أصلا تبدو في حقيقتها أقل من نعمة الإيمان وأدنى وسيأتي قوله تعالى بل الله يمن عليكم أن هداكم للإيمان فنفصل القول إن شاء الله في هذه المنة والذي يستوقف النظر هنا هو تذكيرهم بأن الله هو الذي أراد بهم هذا الخير وهو الذي خلص قلوبهم من ذلك الشر الكفر والفسوق والعصيان وهو الذي جعلهم بهذا راشدين فضلا منه ونعمة وأن ذلك كله كان عن علم منه وحكمة وفي تقرير هذه الحقيقة إيحاء لهم كذلك بالاستسلام لتوجيه الله وتدبيره والاطمئنان إلى ما وراءه من خير عليهم وبركة وترك الاقتراح والاستعجال والاندفاع فيما قد يظنونه خيرا لهم ; قبل أن يختار لهم الله فالله يختار لهم الخير ورسول الله ص فيهم يأخذ بيدهم إلى هذا الخير وهذا هو التوجيه المقصود في التعقيب وإن الإنسان ليعجل وهو لا يدري ما وراء خطوته وإن الإنسان ليقترح لنفسه ولغيره وهو لا يعرف ما الخير وما الشر فيما يقترح ويدع الإنسان بالشر دعاءه بالخير وكان الإنسان عجولا ولو استسلم لله ودخل في السلم كافة ورضي اختيار الله له واطمأن إلى أن اختيار الله أفضل من اختياره وأرحم له وأعود عليه بالخير لاستراح وسكن ولأمضى هذه الرحلة القصيرة على هذا الكوكب في طمأنينة ورضى ولكن هذا كذلك منة من الله وفضل يعطيه من يشاء الدرس الثالث الإصلاح بين المؤمنين والتذكير بأخوتهم وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون وهذه قاعدة تشريعية عملية لصيانة المجتمع المؤمن من الخصام والتفكك تحت النزوات والاندفاعات تأتي تعقيبا على تبين خبر الفاسق وعدم العجلة والاندفاع وراء الحمية والحماسة قبل التثبت والاستيقان وسواء كان نزول هذه الآية بسبب حادث معين كما ذكرت الروايات أم كان تشريعا لتلافي مثل هذه الحالة فهو يمثل قاعدة عامة محكمة لصيانة الجماعة الإسلامية من التفكك والتفرق ثم لإقرار الحق والعدل والصلاح والارتكان في هذا كله إلى تقوى الله ورجاء رحمته بإقرار العدل والصلاح والقرآن قد واجه أو هو يفترض إمكان وقوع القتال بين طائفتين من المؤمنين ويستبقي لكلتا الطائفتين وصف الإيمان مع اقتتالهما ومع احتمال أن إحداهما قد تكون باغية على الأخرى بل مع احتمال أن تكون كلتاهما باغية في جانب من الجوانب وهو يكلف الذين آمنوا من غير الطائفتين المتقاتلتين طبعا أن يقوموا بالإصلاح بين المتقاتلين فإن بغت إحداهما فلم تقبل الرجوع إلى الحق ومثله أن تبغيا معا برفض الصلح أو رفض قبول حكم الله في المسائل المتنازع عليها فعلى المؤمنين أن يقاتلوا البغاة إذن وأن يظلوا يقاتلونهم حتى يرجعوا إلى أمر الله وأمر الله هو وضع الخصومة بين المؤمنين وقبول حكم الله فيما اختلفوا فيه وأدى إلى الخصام والقتال فإذا تم قبول البغاة لحكم الله قام المؤمنون بالإصلاح القائم على العدل الدقيق طاعة لله وطلبا لرضاه إن الله يحب المقسطين ويعقب على هذه الدعوة وهذا الحكم باستجاشة قلوب الذين آمنوا واستحياء الرابطة الوثيقة بينهم والتي جمعتهم بعد تفرق وألفت بينهم بعد خصام ; وتذكيرهم بتقوى الله والتلويح لهم برحمته التي تنال بتقواه إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون ومما يترتب على هذه الأخوة أن يكون الحب والسلام والتعاون والوحدة هي الأصل في الجماعة المسلمة وأن يكون الخلاف أو القتال هو الاستثناء الذي يجب أن يرد إلى الأصل فور وقوعه ; وأن يستباح في سبيل تقريره قتال المؤمنين الآخرين للبغاة من إخوانهم ليردوهم إلى الصف وليزيلوا هذا الخروج على الأصل والقاعدة وهو إجراء صارم وحازم كذلك ومن مقتضيات هذه القاعدة كذلك ألا يجهز على جريح في معارك التحكيم هذه وألا يقتل أسير وألا يتعقب مدبر ترك المعركة وألقى السلاح ولا تؤخذ أموال البغاة غنيمة لأن الغرض من قتالهم ليس هو القضاء عليهم وإنما هو ردهم إلى الصف وضمهم إلى لواء الأخوة الإسلامية والأصل في نظام الأمة المسلمة أن يكون للمسلمين في أنحاء الأرض إمامة واحدة وأنه إذا بويع لإمام وجب قتل الثاني واعتباره ومن معه فئة باغية يقاتلها المؤمنون مع الإمام وعلى هذا الأصل قام الإمام علي رضي الله عنه بقتال البغاة في وقعة الجمل وفي وقعة صفين ; وقام معه بقتالهم أجلاء الصحابة رضوان الله عليهم وقد تخلف بعضهم عن المعركة منهم سعد ومحمد بن مسلمة وأسامة بن زيد وابن عمر رضي الله عنهم إما لأنهم لم يتبينوا وجه الحق في الموقف في حينه فاعتبروها فتنة وإما لأنهم كما يقول الإمام الجصاص ربما رأو الإمام مكتفيا بمن معه مستغنيا عنهم بأصحابه فاستجازوا القعود عنه لذلك والاحتمال الأول أرجح تدل عليه بعض أقوالهم المروية كما يدل عليه ما روي عن ابن عمر رضي الله عنه في ندمه فيما بعد على أنه لم يقاتل مع الإمام ومع قيام هذا الأصل فإن النص القرآني يمكن إعماله في جميع الحالات بما في ذلك الحالات الاستثنائية التي يقوم فيها إمامان أو أكثر في أقطار متفرقة متباعدة من بلاد المسلمين وهي حالة ضرورة واستثناء من القاعدة فواجب المسلمين أن يحاربوا البغاة مع الإمام الواحد إذا خرج هؤلاء البغاة عليه أو إذا بغت طائفة على طائفة في إمامته دون خروج عليه وواجب المسلمين كذلك أن يقاتلوا البغاة إذا تمثلوا في إحدى الإمامات المتعددة في حالات التعدد الاستثنائية بتجمعهم ضد الفئة الباغية حتى تفيء إلى أمر الله وهكذا يعمل النص القرآني في جميع الظروف والأحوال وواضح أن هذا النظام نظام التحكيم وقتال الفئة الباغية حتى تفيء إلى أمر الله نظام له السبق من حيث الزمن على كل محاولات البشرية في هذا الطريق وله الكمال والبراءة من العيب والنقص الواضحين في كل محاولات البشرية البائسة القاصرة التي حاولتها في كل تجاربها الكسيحة وله بعد هذا وذاك صفة النظافة والأمانة والعدل المطلق لأن الاحتكام فيه إلى أمر الله الذي لا يشوبه غرض ولا هوى ولا يتعلق به نقص أو قصور ولكن البشرية البائسة تطلع وتعرج وتكبو وتتعثر وأمامها الطريق الواضح الممهد المستقيم الدرس الرابع تحريم السخرية والنبز واللمز يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ; ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون إن المجتمع الفاضل الذي يقيمه الإسلام بهدى القرآن مجتمع له أدب رفيع ولكل فرد فيه كرامته التي لا تمس وهي من كرامة المجموع ولمز أي فرد هو لمز لذات النفس لأن الجماعة كلها وحدة كرامتها واحدة والقرآن في هذه الآية يهتف للمؤمنين بذلك النداء الحبيب يا أيها الذين آمنوا وينهاهم أن يسخر قوم بقوم أي رجال برجال فلعلهم خير منهم عند الله أو أن يسخر نساء من نساء فلعلهن خير منهن في ميزان الله وفي التعبير إيحاء خفي بأن القيم الظاهرة التي يراها الرجال في أنفسهم ويراها النساء في أنفسهن ليست هي القيم الحقيقية التي يوزن بها الناس فهناك قيم أخرى قد تكون خافية عليهم يعلمها الله ويزن بها العباد وقد يسخر الرجل الغني من الرجل الفقير والرجل القوي من الرجل الضعيف والرجل السوي من الرجل المؤوف وقد يسخر الذكي الماهر من الساذج الخام وقد يسخر ذو الأولاد من العقيم وذو العصبية من اليتيم وقد تسخر الجميلة من القبيحة والشابة من العجوز والمعتدلة من المشوهة والغنية من الفقيرة ولكن هذه وأمثالها من قيم الأرض ليست هي المقياس فميزان الله يرفع ويخفض بغير هذه الموازين ولكن القرآن لا يكتفي بهذا الإيحاء بل يستجيش عاطفة الأخوة الإيمانية ويذكر الذين آمنوا بأنهم نفس واحدة من يلمزها فقد لمزها ولا تلمزوا أنفسكم واللمز العيب ولكن للفظة جرسا وظلا ; فكأنما هي وخزة حسية لا عيبة معنوية ومن السخرية واللمز التنابز بالألقاب التي يكرهها أصحابها ويحسون فيها سخرية وعيبا ومن حق المؤمن على المؤمن ألا يناديه بلقب يكرهه ويزري به ومن أدب المؤمن ألا يؤذي أخاه بمثل هذا وقد غير رسول الله ص أسماء وألقابا كانت في الجاهلية لأصحابها أحس فيها بحسه المرهف وقلبه الكريم بما يزري بأصحابها أو يصفهم بوصف ذميم والآية بعد الإيحاء بالقيم الحقيقية في ميزان الله وبعد استجاشة شعور الأخوة بل شعور الاندماج في نفس واحدة تستثير معنى الإيمان وتحذر المؤمنين من فقدان هذا الوصف الكريم والفسوق عنه والانحراف بالسخرية واللمز والتنابز بئس الاسم الفسوق بعد الإيمان فهو شيء يشبه الارتداد عن الإيمان وتهدد باعتبار هذا ظلما والظلم أحد التعبيرات عن الشرك ومن لم يتب فأولئك هم الظالمون وبذلك تضع قواعد الأدب النفسي لذلك المجتمع الفاضل الكريم الدرس الخامس تحريم سوء الظن والغيبة والتجسس يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم فأما هذه الآية فتقيم سياجا آخر في هذا المجتمع الفاضل الكريم حول حرمات الأشخاص به وكراماتهم وحرياتهم بينما هي تعلم الناس كيف ينظفون مشاعرهم وضمائرهم في أسلوب مؤثر عجيب وتبدأ على نسق السورة بذلك النداء الحبيب يا أيها الذين آمنوا ثم تأمرهم باجتناب كثير من الظن فلا يتركوا نفوسهم نهبا لكل ما يهجس فيها حول الآخرين من ظنون وشبهات وشكوك وتعلل هذا الأمر إن بعض الظن إثم وما دام النهي منصبا على أكثر الظن والقاعدة أن بعض الظن إثم فإن إيحاء هذا التعبير للضمير هو اجتناب الظن السيء أصلا لأنه لا يدري أي ظنونه تكون إثما بهذا يطهر القرآن الضمير من داخله أن يتلوث بالظن السيء فيقع في الإثم ; ويدعه نقيا بريئا من الهواجس والشكوك أبيض يكن لإخوانه المودة التي لا يخدشها ظن السوء ; والبراءة التي لا تلوثها الريب والشكوك والطمأنينة التي لا يعكرها القلق والتوقع وما أروح الحياة في مجتمع بريء من الظنون ولكن الأمر لا يقف في الإسلام عند هذا الأفق الكريم الوضيء في تربية الضمائر والقلوب بل إن هذا النص يقيم مبدأ في التعامل وسياجا حول حقوق الناس الذين يعيشون في مجتمعه النظيف فلا يؤخذون بظنة ولا يحاكمون بريبة ; ولا يصبح الظن أساسا لمحاكمتهم بل لا يصح أن يكون أساسا للتحقيق معهم ولا للتحقيق حولهم والرسول ص يقول " إذا ظننت فلا تحقق " ومعنى هذا أن يظل الناس أبرياء مصونة حقوقهم وحرياتهم واعتبارهم حتى يتبين بوضوح أنهم ارتكبوا ما يؤاخذون عليه ولا يكفي الظن بهم لتعقبهم بغية التحقق من هذا الظن الذي دار حولهم فأي مدى من صيانة كرامة الناس وحرياتهم وحقوقهم واعتبارهم ينتهي إليه هذا النص وأين أقصى ما تتعاجب به أحسن البلاد ديمقراطية وحرية وصيانة لحقوق الإنسان فيها من هذا المدى الذي هتف به القرآن الكريم للذين آمنوا وقام عليه المجتمع الإسلامي فعلا وحققه في واقع الحياة بعد أن حققه في واقع الضمير ثم يستطرد في ضمانات المجتمع إلى مبدأ آخر يتصل باجتناب الظنون ولا تجسسوا والتجسس قد يكون هو الحركة التالية للظن ; وقد يكون حركة ابتدائية لكشف العورات والاطلاع على السوءات والقرآن يقاوم هذا العمل الدنيء من الناحية الأخلاقية لتطهير القلب من مثل هذا الاتجاه اللئيم لتتبع عورات الآخرين وكشف سوآتهم وتمشيا مع أهدافه في نظافة الأخلاق والقلوب ولكن الأمر أبعد من هذا أثرا فهو مبدأ من مباديء الإسلام الرئيسية في نظامه الاجتماعي وفي إجراءاته التشريعية والتنفيذية إن للناس حرياتهم وحرماتهم وكراماتهم التي لا يجوز أن تنتهك في صورة من الصور ولا أن تمس بحال من الأحوال ففي المجتمع الإسلامي الرفيع الكريم يعيش الناس آمنين على أنفسهم آمنين على بيوتهم آمنين على أسرارهم آمنين على عوراتهم ولا يوجد مبرر مهما يكن لانتهاك حرمات الأنفس والبيوت والأسرار والعورات حتى ذريعة تتبع الجريمة وتحقيقها لا تصلح في النظام الإسلامي ذريعة للتجسس على الناس فالناس على ظواهرهم وليس لأحد أن يتعقب بواطنهم وليس لأحد أن يأخذهم إلا بما يظهر منهم من مخالفات وجرائم وليس لأحد أن يظن أو يتوقع أو حتى يعرف أنهم يزاولون في الخفاء مخالفة ما فيتجسس عليهم ليضبطهم وكل ما له عليهم أن يأخذهم بالجريمة عند وقوعها وانكشافها مع الضمانات الأخرى التي ينص عليها بالنسبة لكل جريمة قال أبو داود حدثنا أبو بكر ابن أبي شيبة قال حدثنا أبو معاوية عن الأعمش عن زيد بن وهب قال أتى ابن مسعود فقيل له هذا فلان تقطر لحيته خمرا فقال عبد الله إنا قد نهينا عن التجسس ولكن إن يظهر لنا شيء نأخذ به وعن مجاهد لا تجسسوا خذوا بما يظهر لكم ودعوا ما ستر الله وروى الإمام أحمد بإسناده عن دجين كاتب عقبة قال قلت لعقبة إن لنا جيرانا يشربون الخمر وأنا داع لهم الشرط فيأخذونهم قال لا تفعل ولكن عظهم وتهددهم قال ففعل فلم ينتهوا قال فجاءه دجين فقال إني قد نهيتهم فلم ينتهوا وإني داع لهم الشرط فتأخذهم فقال له عقبة ويحك لا تفعل فإني سمعت رسول الله ص يقول " من ستر عورة مؤمن فكأنما استحيا موءودة من قبرها " وقال سفيان الثوري عن راشد بن سعد عن معاوية بن أبي سفيان قال سمعت النبي ص يقول " إنك إن اتبعت عورات الناس أفسدتهم أو كدت أن تفسدهم " فقال أبو الدرداء رضي الله عنه كلمة سمعها معاوية رضي الله عنه من رسول الله ص نفعه الله تعالى بها فهكذا أخذ النص طريقه في النظام العملي للمجتمع الإسلامي ولم يعد مجرد تهذيب للضمير وتنظيف للقلب بل صار سياجا حول حرمات الناس وحقوقهم وحرياتهم فلا تمس من قريب أو بعيد تحت أي ذريعة أو ستار فأين هذا المدى البعيد وأين هذا الأفق السامق وأين ما يتعاجب به أشد الأمم ديمقراطية وحرية وحفظا لحقوق الإنسان بعد ألف وأربع مائة عام بعد ذلك يجيء النهي عن الغيبة في تعبير عجيب يبدعه القرآن إبداعا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه لا يغتب بعضكم بعضا ثم يعرض مشهدا تتأذى له أشد النفوس كثافة وأقل الأرواح حساسية مشهد الأخ يأكل لحم أخيه ميتا ثم يبادر فيعلن عنهم أنهم كرهوا هذا الفعل المثير للاشمئزاز وأنهم إذن كرهوا الاغتياب ثم يعقب على كل ما نهاهم عنه في الآية من ظن وتجسس وغيبة باستجاشة شعور التقوى والتلويح لمن اقترف من هذا شيئا أن يبادر بالتوبة تطلعا للرحمة واتقوا الله إن الله تواب رحيم ويسري هذا النص في حياة الجماعة المسلمة فيتحول إلى سياج حول كرامة الناس وإلى أدب عميق في النفوس والقلوب ويتشدد فيه رسول الله ص متمشيا مع الأسلوب القرآني العجيب في إثارة الاشمئزاز والفزع من شبح الغيبة البغيض في حديث رواه أبو داود حدثنا القعنبي حدثنا عبد العزيز بن محمد عن العلاء عن أبيه عن أبي هريرة قال قيل يا رسول الله ما الغيبة قال ص " ذكرك أخاك بما يكره " قيل أفرأيت إن كان في أخي ما أقول قال ص " إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته " ورواه الترمذي وصححه وقال أبو داود حدثنا مسدد حدثنا يحيى عن سفيان حدثني علي بن الأقمر عن أبي حذيفة عن عائشة رضي الله عنها قالت قلت للنبي ص حسبك من صفية كذا وكذا قال عن مسدد تعني قصيرة فقال ص " لقد قلت كلمة لو مزجت بماء البحر لمزجته " قالت وحكيت له إنسانا فقال ص " ما أحب أني حكيت إنسانا وأن لي كذا وكذا " وروى أبو داود بإسناده عن أنس بن مالك قال قال رسول الله ص " لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم قلت من هؤلاء يا جبرائيل قال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم " ولما اعترف ماعز بالزنا هو والغامدية ورجمهما رسول الله ص بعد إقرارهما متطوعين وإلحاحهما عليه في تطهيرهما سمع النبي ص رجلين يقول أحدهما لصاحبه ألم تر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب ثم سار النبي ص حتى مر بجيفة حمار فقال " أين فلان وفلان انزلا فكلا من جيفة هذا الحمار " قالا غفر الله لك يا رسول الله وهل يؤكل هذا قال ص " فما نلتما من أخيكما آنفا أشد أكلا منه والذي نفسي بيده إنه الآن لفي أنهار الجنة ينغمس فيها " وبمثل هذا العلاج الثابت المطرد تطهر المجتمع الإسلامي وارتفع وانتهى إلى ما صار إليه حلما يمشي على الأرض ومثلا يتحقق في واقع التاريخ الدرس السادس تذكير الناس بأصلهم وان التقوى أساس التفاضل وبعد هذه النداءات المتكررة للذين آمنوا ; وأخذهم إلى ذلك الأفق السامي الوضيء من الآداب النفسية والاجتماعية ; وإقامة تلك السياجات القوية من الضمانات حول كرامتهم وحريتهم وحرماتهم وضمان هذا كله بتلك الحساسية التي يثيرها في أرواحهم بالتطلع إلى الله وتقواه بعد هذه المدارج إلى ذلك الأفق السامق يهتف بالإنسانية جميعها على اختلاف أجناسها وألوانها ليردها إلى أصل واحد وإلى ميزان واحد هو الذي تقوم به تلك الجماعة المختارة الصاعدة إلى ذلك الأفق السامق يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير يا أيها الناس يا أيها المختلفون أجناسا وألوانا المتفرقون شعوبا وقبائل إنكم من أصل واحد فلا تختلفوا ولا تتفرقوا ولا تتخاصموا ولا تذهبوا بددا يا أيها الناس والذي يناديكم هذا النداء هو الذي خلقكم من ذكر وأنثى وهو يطلعكم على الغاية من جعلكم شعوبا وقبائل إنها ليست التناحر والخصام إنما هي التعارف والوئام فأما اختلاف الألسنة والألوان واختلاف الطباع والأخلاق واختلاف المواهب والاستعدادات فتنوع لا يقتضي النزاع والشقاق بل يقتضي التعاون للنهوض بجميع التكاليف والوفاء بجميع الحاجات وليس للون والجنس واللغة والوطن وسائر هذه المعاني من حساب في ميزان الله إنما هنالك ميزان واحد تتحدد به القيم ويعرف به فضل الناس إن أكرمكم عند الله أتقاكم والكريم حقا هو الكريم عند الله وهو يزنكم عن علم وعن خبرة بالقيم والموازين إن الله عليم خبير وهكذا تسقط جميع الفوارق وتسقط جميع القيم ويرتفع ميزان واحد بقيمة واحدة وإلى هذا الميزان يتحاكم البشر وإلى هذه القيمة يرجع اختلاف البشر في الميزان وهكذا تتوارى جميع أسباب النزاع والخصومات في الأرض ; وترخص جميع القيم التي يتكالب عليها الناس ويظهر سبب ضخم واضح للألفة والتعاون ألوهية الله للجميع وخلقهم من أصل واحد كما يرتفع لواء واحد يتسابق الجميع ليقفوا تحته لواء التقوى في ظل الله وهذا هو اللواء الذي رفعه الإسلام لينقذ البشرية من عقابيل العصبية للجنس والعصبية للأرض والعصبية للقبيلة والعصبية للبيت وكلها من الجاهلية وإليها تتزيا بشتى الأزياء وتسمى بشتى الأسماء وكلها جاهلية عارية من الإسلام وقد حارب الإسلام هذه العصبية الجاهلية في كل صورها وأشكالها ليقيم نظامه الإنساني العالمي في ظل راية واحدة راية الله لا راية الوطنية ولا راية القومية ولا راية البيت ولا راية الجنس فكلها رايات زائفة لا يعرفها الإسلام قال رسول الله ص " كلكم بنو آدم وآدم خلق من تراب ولينتهين قوم يفخرون بآبائهم أو ليكونن أهون على الله تعالى من الجعلان " وقال ص عن العصبية الجاهلية " دعوها فإنها منتنة " وهذه هي القاعدة التي يقوم عليها المجتمع الإسلامي المجتمع الإنساني العالمي الذي تحاول البشرية


014-قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِن تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُم مِّنْ أَعْمَالِكُمْ

قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا إن الله غفور رحيم [ سورة الحجرات - الآية 14 ]

في خيالها المحلق أن تحقق لونا من ألوانه فتخفق لأنها لا تسلك إليه الطريق الواحد الواصل المستقيم الطريق إلى الله ولأنها لا تقف تحت الراية الواحدة المجمعة راية الله الدرس السابع الإسلام والإيمان وآثارهما ومنة الله بهما وفي ختام السورة تأتي المناسبة لبيان حقيقة الإيمان وقيمته في الرد على الأعراب الذين قالوا آمنا وهم لا يدركون حقيقة الإيمان والذين منوا على رسول الله ص أنهم أسلموا وهم لا يقدرون منة الله على عباده بالإيمان قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا إن الله غفور رحيم إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين إن الله يعلم غيب السماوات والأرض والله بصير بما تعملون قيل إنها نزلت في أعراب بني أسد قالوا آمنا أول ما دخلوا في الإسلام ومنوا على رسول الله ص قالوا يا رسول الله أسلمنا وقاتلتك العرب ولم نقاتلك فأراد الله أن يعلمهم حقيقة ما هو قائم في نفوسهم وهم يقولون هذا القول وأنهم دخلوا في الإسلام استسلاما ولم تصل قلوبهم بعد إلى مرتبة الإيمان فدل بهذا على أن حقيقة الإيمان لم تستقر في قلوبهم ولم تشربها أرواحهم قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم ومع هذا فإن كرم الله اقتضى أن يجزيهم على كل عمل صالح يصدر منهم لا ينقصهم منه شيئا فهذا الإسلام الظاهر الذي لم يخالط القلب فيستحيل إيمانا واثقا مطمئنا هذا الإسلام يكفي لتحسب لهم أعمالهم الصالحة فلا تضيع كما تضيع أعمال الكفار ولا ينقص من أجرها شيء عند الله ما بقوا على الطاعة والاستسلام وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا ذلك أن الله أقرب إلى المغفرة والرحمة فيقبل من العبد أول خطوة ويرضى منه الطاعة والتسليم إلى أن يستشعر قلبه الإيمان والطمأنينة إن الله غفور رحيم ثم بين لهم حقيقة الإيمان إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون فالإيمان تصديق القلب بالله وبرسوله التصديق الذي لا يرد عليه شك ولا ارتياب التصديق المطمئن الثابت المستيقن الذي لا يتزعزع ولا يضطرب ولا تهجس فيه الهواجس ولا يتلجلج فيه القلب والشعور والذي ينبثق منه الجهاد بالمال والنفس في سبيل الله فالقلب متى تذوق حلاوة هذا الإيمان واطمأن إليه وثبت عليه لا بد مندفع لتحقيق حقيقته في خارج القلب في واقع الحياة في دنيا الناس يريد أن يوحد بين ما يستشعره في باطنه من حقيقة الإيمان وما يحيط به في ظاهره من مجريات الأمور وواقع الحياة ولا يطيق الصبر على المفارقة بين الصورة الإيمانية التي في حسه والصورة الواقعية من حوله لأن هذه المفارقة تؤذيه وتصدمه في كل لحظة ومن هنا هذا الانطلاق إلى الجهاد في سبيل الله بالمال والنفس فهو انطلاق ذاتي من نفس المؤمن يريد به أن يحقق الصورة الوضيئة التي في قلبه ليراها ممثلة في واقع الحياة والناس والخصومة


015-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ

إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون [ سورة الحجرات - الآية 15 ]

بين المؤمن وبين الحياة الجاهلية من حوله خصومة ذاتية ناشئة من عدم استطاعته حياة مزدوجة بين تصوره الإيماني وواقعه العملي وعدم استطاعته كذلك التنازل عن تصوره الإيماني الكامل الجميل المستقيم في سبيل واقعه العملي الناقص الشائن المنحرف فلا بد من حرب بينه وبين الجاهلية من حوله حتى تنثني هذه الجاهلية إلى التصور الإيماني والحياة الإيمانية أولئك هم الصادقون الصادقون في عقيدتهم الصادقون حين يقولون إنهم مؤمنون فإذا لم تتحقق تلك المشاعر في القلب ولم تتحقق آثارها في واقع الحياة فالإيمان لا يتحقق والصدق في العقيدة وفي ادعائها لا يكون ونقف قليلا أمام هذا الاحتراس المعترض في الآية إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا إنه ليس مجرد عبارة إنما هو لمس لتجربة شعورية واقعية وعلاج لحالة تقوم في النفس حتى بعد إيمانها ثم لم يرتابوا وشبيه بها الاحتراس في قوله تعالى إن الذين قالوا ربنا الله ثم استقاموا فعدم الارتياب والاستقامة على قولة ربنا الله تشير إلى ما قد يعتور النفس المؤمنة تحت تأثير التجارب القاسية والابتلاءات الشديدة من ارتياب ومن اضطراب وإن النفس المؤمنة لتصطدم في الحياة بشدائد تزلزل ونوازل تزعزع والتي تثبت فلا تضطرب وتثق فلا ترتاب وتظل مستقيمة موصولة هي التي تستحق هذه الدرجة عند الله والتعبير على هذا النحو ينبه القلوب المؤمنة إلى مزالق الطريق وأخطار الرحلة لتعزم أمرها وتحتسب وتستقيم ولا ترتاب عندما يدلهم الأفق ويظلم الجو وتناوحها العواصف والرياح ثم يستطرد مع الأعراب يعلمهم أن الله أعلم بقلوبهم وما فيها ; وأنه هو يخبرهم بما فيها ولا يتلقى منهم العلم عنها قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم والإنسان يدعي العلم وهو لا يعلم نفسه ولا ما يستقر فيها من مشاعر ولا يدرك حقيقة نفسه ولا حقيقة مشاعره ; فالعقل نفسه لا يعرف كيف يعمل لأنه لا يملك مراقبة نفسه في أثناء عمله وحين يراقب نفسه يكف عن عمله الطبيعي فلا يبقى هناك ما يراقبه وحين يعمل عمله الطبيعي لا يملك أن يشغل في الوقت ذاته بالمراقبة ومن ثم فهو عاجز عن معرفة خاصة ذاته وعن معرفة طريقة عمله وهو هو الأداة التي يتطاول بها الإنسان والله يعلم ما في السماوات وما في الأرض علما حقيقيا لا بظواهرها وآثارها ولكن بحقائقها وماهياتها وعلما شاملا محيطا غير محدود ولا موقوت والله بكل شيء عليم بهذا الإجمال الشامل المحيط وبعد بيان حقيقة الإيمان التي لم يدركوها ولم يبلغوها يتوجه إلى الرسول ص بالخطاب عن منهم عليه بالإسلام ; وهذا المن ذاته دليل على أن حقيقة الإيمان لم تكن قد استقرت بعد في تلك القلوب وأن حلاوة الإيمان لم تكن بعد قد تذوقتها تلك الأرواح يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين لقد منوا بالإسلام وزعموا الإيمان فجاءهم الرد أن لا يمنوا بالإسلام وأن المنة لله عليهم لو صدقوا في دعوى الإيمان ونحن نقف أمام هذا الرد الذي يتضمن حقيقة ضخمة يغفل عنها الكثيرون وقد يغفل عنها بعض المؤمنين إن الإيمان هو كبرى المنن التي ينعم بها الله على عبد من عباده في الأرض إنه أكبر من منة الوجود الذي يمنحه الله ابتداء لهذا العبد ; وسائر ما يتعلق بالوجود من آلاء الرزق والصحة والحياة والمتاع إنها المنة التي تجعل للوجود الإنساني حقيقة مميزة ; وتجعل له في نظام الكون دورا أصيلا عظيما وأول ما يصنعه الإيمان في الكائن البشري حين تستقر حقيقته في قلبه هو سعة تصوره لهذا الوجود ولارتباطه هو به ولدوره هو فيه وصحة تصوره للقيم والأشياء والأشخاص والأحداث من حوله ; وطمأنينته في رحلته على هذا الكوكب الأرضي حتى يلقى الله وأنسه بكل ما في الوجود حوله وأنسه بالله خالقه وخالق هذا الوجود ; وشعوره بقيمته وكرامته ; وإحساسه بأنه يملك أن يقوم بدور مرموق يرضى عنه الله ويحقق الخير لهذا الوجود كله بكل ما فيه وكل من فيه فمن سعة تصوره أن يخرج من نطاق ذاته المحدودة في الزمان والمكان الصغيرة الكيان الضئيلة القوة إلى محيط هذا الوجود كله بما فيه من قوى مذخورة وأسرار مكنونة ; وانطلاق لا تقف دونه حدود ولا قيود في نهاية المطاف فهو بالقياس إلى جنسه فرد من إنسانية ترجع إلى أصل واحد هذا الأصل اكتسب إنسانيته ابتداء من روح الله من النفخة العلوية التي تصل هذا الكائن الطيني بالنور الإلهي النور الطليق الذي لا تحصره سماء ولا أرض ولا بدء ولا انتهاء فلا حد له في المكان ولا حد له في الزمان وهذا العنصر الطليق هو الذي جعل من المخلوق البشري هذا الإنسان ويكفي أن يستقر هذا التصور في قلب إنسان ليرفعه في نظر نفسه وليكرمه في حسه وليشعره بالوضاءة والانطلاق ; وقدماه تدبان على الأرض وقلبه يرف بأجنحة النور إلى مصدر النور الأول الذي منحه هذا اللون من الحياة وهو بالقياس إلى الفئة التي ينتسب إليها فرد من الأمة المؤمنة الأمة الواحدة الممتدة في شعاب الزمن السائرة في موكب كريم يقوده نوح وإبراهيم وموسى وعيسى ومحمد وإخوانهم من النبيين صلوات الله عليهم أجمعين ويكفي أن يستقر هذا التصور في قلب إنسان فيشعر أنه فرع من تلك الشجرة الطيبة الباسقة المتطاولة العميقة الجذور الممتدة الفروع المتصلة بالسماء في عمرها المديد يكفي أن يشعر الإنسان هذا الشعور ليجد للحياة طعما آخر ; وليحس بالحياة إحساسا جديدا وليضيف إلى حياته هذه حياة كريمة مستمدة من هذا النسب العريق ثم يتسع تصوره ويتسع حتى يتجاوز ذاته وأمته وجنسه الإنساني ; ويرى هذا الوجود كله الوجود الصادر عن الله الذي عنه صدر ومن نفخة روحه صار إنسانا ويعرفه إيمانه أن هذا الوجود كله كائن حي مؤلف من كائنات حية وأن لكل شيء فيه روحا وأن لهذا الكون كله روحا وأن أرواح الأشياء وروح هذا الكون الكبير تتوجه إلى بارئها الأعلى كما تتوجه روحه هو بالدعاء والتسبيح ; وتستجيب له بالحمد والطاعة وتنتهي إليه بالإذعان والاستسلام فإذا هو في كيان هذا الكون جزء من كل لا ينفصل ولا ينعزل صادر عن بارئه متجه إليه بروحه راجع في النهاية إليه وإذا هو أكبر من ذاته المحدودة أكبر بقدر تصوره لضخامة هذا الوجود الهائل وإذا هو مأنوس بكل ما حوله من أرواح ومأنوس بعد ذلك كله بروح الله التي ترعاه وعندئذ يشعر أنه يملك أن يتصل بهذا الوجود كله وأن يمتد طولا وعرضا فيه ; وأنه يملك أن يصنع أشياء كثيرة وأن ينشيء أحداثا ضخمة وأن يؤثر بكل شيء ويتأثر ثم يملك أن يستمد مباشرة من تلك القوة الكبرى التي برأته وبرأت كل ما في الوجود من قوى وطاقات القوة الكبرى التي لا تنحسر ولا تضعف ولا تغيب ومن هذا التصور الواسع الرحيب يستمد موازين جديدة حقيقية للأشياء والأحداث والأشخاص والقيم والاهتمامات والغايات ويرى دوره الحقيقي في هذا الوجود ومهمته الحقيقية في هذه الحياة بوصفه قدرا من أقدار الله في الكون يوجهه ليحقق به ويحقق فيه ما يشاء ويمضي في رحلته على هذا الكوكب ثابت الخطو مكشوف البصيرة مأنوس الضمير ومن هذه المعرفة لحقيقة الوجود حوله ولحقيقة الدور المقسوم له ولحقيقة الطاقة المهيأة له للقيام بهذا الدور من هذه المعرفة يستمد الطمأنينة والسكينة والارتياح لما يجري حوله ولما يقع له فهو يعرف من أين جاء ولماذا جاء وإلى أين يذهب وماذا هو واجد هناك وقد علم أنه هنا لأمر وأن كل ما يقع له مقدر لتمام هذا الأمر وعلم أن الدنيا مزرعة الآخرة وأنه مجزي على الصغيرة والكبيرة وأنه لم يخلق عبثا ولن يترك سدى ولن يمضي مفردا ومن هذه المعرفة تختفي مشاعر القلق والشك والحيرة الناشئة عن عدم معرفة المنشأ والمصير ; وعدم رؤية المطوي من الطريق وعدم الثقة بالحكمة التي تكمن وراء مجيئه وذهابه ووراء رحلته في ذلك الطريق يختفي شعور كشعور الخيام الذي يعبر عنه بما ترجمته لبست ثوب العمر لم أستشر % وحرت فيه بين شتى الفكر وسوف أنضو الثوب عني ولم % أدر لماذا جئت أين المقر فالمؤمن يعرف بقلب مطمئن وضمير مستريح وروح مستبشرة أنه يلبس ثوب العمر بقدر الله الذي يصرف الوجود كله تصريف الحكيم الخبير وأن اليد التي ألبسته إياه أحكم منه وأرحم به فلا ضرورة لاستشارته لأنه لم يكن ليشير كما يشير صاحب هذه اليد العليم البصير وأنه يلبسه لأداء دور معين في هذا الكون يتأثر بكل ما فيه ويؤثر في كل ما فيه وأن هذا الدور يتناسق مع جميع الأدوار التي يقوم بها كل كائن من الأشياء والأحياء منذ البدء حتى المصير وهو يعلم إذن لماذا جاء كما أنه يعرف أين المقر ولا يحار بين شتى الفكر بل يقطع الرحلة ويؤدي الدور في طمأنينة وفي ثقة وفي يقين وقد يرتقي في المعرفة الإيمانية فيقطع الرحلة ويؤدي الدور في فرح وانطلاق واستبشار شاعرا بجمال الهبة وجلال العطية هبة العمر أو الثوب الممنوح له من يد الكريم المنان الجميل اللطيف الودود الرحيم وهبة الدور الذي يؤديه كائنا ما كان من المشقة لينتهي به إلى ربه في اشتياق حبيب ويختفي شعور كالشعور الذي عشته في فترة من فترات الضياع والقلق قبل أن أحيا في ظلال القرآن وقبل أن يأخذ الله بيدي إلى ظله الكريم ذلك الشعور الذي خلعته روحي المتعبة على الكون كله فعبرت عنه أقول وقف الكون حائرا أين يمضي % ولماذا وكيف لوشاء يمضي عبث ضائع وجهد غبين % ومصير مقنع ليس يرضي


016-قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم [ سورة الحجرات - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُل لَّا تَمُنُّوا عَلَيَّ إِسْلَامَكُم بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِن كُنتُمْ صَادِقِينَ

يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين [ سورة الحجرات - الآية 17 ]

فأنا أعرف اليوم ولله الحمد والمنة أنه ليس هناك جهد غبين فكل جهد مجزي وليس هناك تعب ضائع فكل تعب مثمر وأن المصير مرض وأنه بين يدي عادل رحيم وأنا أشعر اليوم ولله الحمد والمنة أن الكون لا يقف تلك الوقفة البائسة أبدا ; فروح الكون تؤمن بربها وتتجه إليه وتسبح بحمده والكون يمضي وفق ناموسه الذي اختاره الله له في طاعة وفي رضى وفي تسليم وهذا كسب ضخم في عالم الشعور وعالم التفكير كما أنه كسب ضخم في عالم الجسد والأعصاب فوق ما هو كسب ضخم في جمال العمل والنشاط والتأثر والتأثير والإيمان بعد قوة دافعة وطاقة مجمعة فما تكاد حقيقته تستقر في القلب حتى تتحرك لتعمل ولتحقق ذاتها في الواقع ولتوائم بين صورتها المضمرة وصورتها الظاهرة كما أنها تستولي على مصادر الحركة في الكائن البشري كلها وتدفعها في الطريق ذلك سر قوة العقيدة في النفس وسر قوة النفس بالعقيدة سر تلك الخوارق التي صنعتها العقيدة في الأرض وما تزال في كل يوم تصنعها الخوارق التي تغير وجه الحياة من يوم إلى يوم وتدفع بالفرد وتدفع بالجماعة إلى التضحية بالعمر الفاني المحدود في سبيل الحياة الكبرى التي لا تفنى ; وتقف بالفرد القليل الضئيل أمام قوى السلطان وقوى المال وقوى الحديد والنار فإذا هي كلها تنهزم أمام العقيدة الدافعة في روح فرد مؤمن وما هو الفرد الفاني المحدود الذي هزم تلك القوى جميعا ولكنها القوة الكبرى الهائلة التي استمدت منها تلك الروح والينبوع المتفجر الذي لا ينضب ولا ينحسر ولا يضعف تلك الخوارق التي تأتي بها العقيدة الدينية في حياة الأفراد وفي حياة الجماعات لا تقوم على خرافة غامضة ولا تعتمد على التهاويل والرؤى إنها تقوم على أسباب مدركة وعلى قواعد ثابتة إن العقيدة الدينية فكرة كلية تربط الإنسان بقوى الكون الظاهرة والخفية وتثبت روحه بالثقة والطمأنينة وتمنحه القدرة على مواجهة القوى الزائلة والأوضاع الباطلة بقوة اليقين في النصر وقوة الثقة في الله وهي تفسر للفرد علاقاته بما حوله من الناس والأحداث والأشياء وتوضح له غايته واتجاهه وطريقه وتجمع طاقاته وقواه كلها وتدفعها في اتجاه ومن هنا كذلك قوتها قوة تجميع القوى والطاقات حول محور واحد وتوجيهها في اتجاه واحد تمضي إليه مستنيرة الهدف في قوة وفي ثقة وفي يقين ويضاعف قوتها أنها تمضي مع الخط الثابت الذي يمضي فيه الكون كله ظاهره وخافيه وأن كل ما في الكون من قوى مكنونة تتجه اتجاها إيمانيا فيلتقي بها المؤمن في طريقه وينضم إلى زحفها الهائل لتغليب الحق على الباطل مهما يكن للباطل من قوة ظاهرة لها في العيون بريق وصدق الله العظيم يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين فهي المنة الكبرى التي لا يملكها ولا يهبها إلا الله الكريم لمن يعلم منه أنه يستحق هذا الفضل العظيم وصدق الله العظيم فماذا فقد من وجد الأنس بتلك الحقائق والمدركات وتلك المعاني والمشاعر وعاش بها ومعها وقطع رحلته على هذا الكوكب في ظلالها وعلى هداها وماذا وجد من فقدها ولو تقلب في أعطاف


018-إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ

إن الله يعلم غيب السماوات والأرض والله بصير بما تعملون [ سورة الحجرات - الآية 18 ]

النعيم وهو يتمتع ويأكل كما تأكل الأنعام والأنعام أهدى لأنها تعرف بفطرتها الإيمان ; وتهتدي به إلى بارئها الكريم إن الله يعلم غيب السماوات والأرض والله بصير بما تعملون والذي يعلم غيب السماوات والأرض يعلم غيب النفوس ومكنون الضمائر وحقائق الشعور ويبصر ما يعمله الناس فلا يستمد علمه بهم من كلمات تقولها ألسنتهم ; ولكن من مشاعر تجيش في قلوبهم وأعمال تصدق ما يجيش في القلوب وبعد فهذه هي السورة الجليلة التي تكاد بآياتها الثمانية عشرة تستقل برسم معالم عالم كريم نظيف رفيع سليم بينما هي تكشف كبريات الحقائق وتقرر أصولها في أعماق الضمير السورة كلها وحدة واحدة سورة ق


001-ق وَالْقُرْآنِ الْمَجِيدِ

ق والقرآن المجيد [ سورة ق - الآية 1 ]

مقدمة لسورة ق كان رسول الله ص يخطب بهذه السورة في العيد والجمعة ; فيجعلها هي موضوع خطبته ومادتها في الجماعات الحافلة وإن لها لشأنا إنها سورة رهيبة شديدة الوقع بحقائقها شديدة الإيقاع ببنائها التعبيري وصورها وظلالها وجرس فواصلها تأخذ على النفس أقطارها وتلاحقها في خطراتها وحركاتها وتتعقبها في سرها وجهرها وفي باطنها وظاهرها تتعقبها برقابة الله التي لا تدعها لحظة واحدة من المولد إلى الممات إلى البعث إلى الحشر إلى الحساب وهي رقابة شديدة دقيقة رهيبة تطبق على هذا المخلوق الإنساني الضعيف إطباقا كاملا شاملا فهو في القبضة التي لا تغفل عنه أبدا ولا تغفل من أمره دقيقا ولا جليلا ولا تفارقه كثيرا ولا قليلا كل نفس معدود وكل هاجسة معلومة وكل لفظ مكتوب وكل حركة محسوبة والرقابة الكاملة الرهيبة مضروبة على وساوس القلب كما هي مضروبة على حركة الجوارح ولا حجاب ولا ستار دون هذه الرقابة النافذة المطلعة على السر والنجوى اطلاعها على العمل والحركة في كل وقت وفي كل حال وكل هذه حقائق معلومة ولكنها تعرض في الأسلوب الذي يبديها وكأنها جديدة تروع الحس روعة المفاجأة ; وتهز النفس هزا وترجها رجا وتثير فيها رعشة الخوف وروعة الإعجاب ورجفة الصحو من الغفلة على الأمر المهول الرهيب وذلك كله إلى صور الحياة وصور الموت وصور البلى وصور البعث وصور الحشر وإلى إرهاص الساعة في النفس وتوقعها في الحس وإلى الحقائق الكونية المتجلية في السماء والأرض وفي الماء والنبت وفي الثمر والطلع تبصرة وذكرى لكل عبد منيب وإنه ليصعب في مثل هذه السورة التلخيص والتعريف وحكاية الحقائق والمعاني والصور والظلال في غير أسلوبها القرآني الذي وردت فيه ; وفي غير عبارتها القرآنية التي تشع بذاتها تلك الحقائق والمعاني والصور والظلال إشعاعا مباشرا للحس والضمير فلنأخذ في استعراض السورة بذاتها والله المستعان الدرس الأول الرد على إنكار الكفار للبعث وإقامة الأدلة عليه ق والقرآن المجيد بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب أإذا متنا وكنا ترابا ذلك رجع بعيد قد علمنا ما تنقص الأرض منهم وعندنا كتاب حفيظ بل كذبوا بالحق لما جاءهم فهم في أمر مريج أفلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها وما لها من فروج والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج تبصرة وذكرى لكل عبد منيب ونزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد والنخل باسقات لها طلع نضيد رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج كذبت قبلهم قوم نوح وأصحاب الرس وثمود وعاد وفرعون وإخوان لوط وأصحاب الأيكة وقوم تبع كل كذب الرسل فحق وعيد أفعيينا بالخلق الأول ; بل هم في لبس من خلق جديد هذا هو المقطع الأول في السورة وهو يعالج قضية البعث وإنكار المشركين له وعجبهم من ذكره والقول به ولكن القرآن لا يواجه إنكارهم لهذه القضية فيعالجه وحده إنما هو يواجه قلوبهم المنحرفة ليردها أصلا إلى الحق ويقوم ما فيها من عوج ; ويحاول قبل كل شيء إيقاظ هذه القلوب وهزها لتتفتح على الحقائق الكبيرة في صلب هذا الوجود ومن ثم لا يدخل معهم في جدل ذهني لإثبات البعث وإنما يحيي قلوبهم لتتفكر هي وتتدبر ويلمس وجدانهم ليتأثر بالحقائق المباشرة من حوله فيستجيب وهو درس يحسن أن ينتفع به من يحاولون علاج القلوب وتبدأ السورة بالقسم القسم بالحرف قاف وبالقرآن المجيد المؤلف من مثل هذا الحرف بل إنه هو أول حرف في لفظ قرآن ولا يذكر المقسم عليه فهو قسم في ابتداء الكلام يوحي بذاته باليقظة والاهتمام فالأمر جلل والله يبدأ الحديث بالقسم فهو أمر إذن له خطر ولعل هذا هو المقصود بهذا الابتداء إذ يضرب بعده بحرف بل عن المقسم عليه بعد أن أحدث القسم أثره في الحس والقلب ليبدأ حديثا كأنه جديد عن عجبهم واستنكارهم لما جاءهم به رسولهم في القرآن المجيد من أمر البعث والخروج بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب أإذا متنا وكنا ترابا ذلك رجع بعيد


002-بَلْ عَجِبُوا أَن جَاءهُمْ مُنذِرٌ مِّنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ

بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب [ سورة ق - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ

أئذا متنا وكنا ترابا ذلك رجع بعيد [ سورة ق - الآية 3 ]

بل عجبوا أن جاءهم منذر منهم وما في هذا من عجب بل هو الأمر الطبيعي الذي تتقبله الفطرة السليمة ببساطة وترحيب الأمر الطبيعي أن يختار الله من الناس واحدا منهم يحس بإحساسهم ويشعر بشعورهم ويتكلم بلغتهم ويشاركهم حياتهم ونشاطهم ويدرك دوافعهم وجواذبهم ويعرف طاقاتهم واحتمالهم فيرسله إليهم لينذرهم ما ينتظرهم إن هم ظلوا فيما هم فيه ; ويعلمهم كيف يتجهون الاتجاه الصحيح ; ويبلغهم التكاليف التي يفرضها الاتجاه الجديد وهو معهم أول من يحمل هذه التكاليف ولقد عجبوا من الرسالة ذاتها وعجبوا بصفة خاصة من أمر البعث الذي حدثهم عنه هذا المنذر أول ما حدثهم فقضية البعث قاعدة أساسية في العقيدة الإسلامية قاعدة تقوم عليها العقيدة ويقوم عليها التصور الكلي لمقتضيات هذه العقيدة فالمسلم مطلوب منه أن يقوم على الحق ليدفع الباطل وأن ينهض بالخير ليقضي على الشر وأن يجعل نشاطه كله في الأرض عبادة لله بالتوجه في هذا النشاط كله لله ولا بد من جزاء على العمل وهذا الجزاء قد لا يتم في رحلة الأرض فيؤجل للحساب الختامي بعد نهاية الرحلة كلها فلا بد إذن من عالم آخر ولا بد إذن من بعث للحساب في العالم الآخر وحين ينهار أساس الآخرة في النفس ينهار معه كل تصور لحقيقة هذه العقيدة وتكاليفها ; ولا تستقيم هذه النفس على طريق الإسلام أبدا ولكن أولئك القوم لم ينظروا للمسألة من هذا الجانب أصلا إنما نظروا إليها من جانب آخر ساذج شديد السذاجة بعيد كل البعد عن إدراك حقيقة الحياة والموت وعن إدراك أي طرف من حقيقة قدرة الله فقالوا أإذا متنا وكنا ترابا ذلك رجع بعيد والمسألة إذن في نظرهم هي مسألة استبعاد الحياة بعد الموت والبلى وهي نظرة ساذجة كما أسلفنا لأن معجزة الحياة التي حدثت مرة يمكن أن تحدث مرة أخرى كما أن هذه المعجزة تقع أمامهم في كل لحظة وتحيط بهم في جنبات الكون كله وهذا هو الجانب الذي قادهم إليه القرآن في هذه السورة غير أننا قبل أن نمضي مع لمسات القرآن وآياته الكونية في معرض الحياة نقف أمام لمسة البلى والدثور التي تتمثل في حكاية قولهم والتعليق عليه أإذا متنا وكنا ترابا وإذن فالناس يموتون وإذن فهم يصيرون ترابا وكل من يقرأ حكاية قول المشركين يلتفت مباشرة إلى ذات نفسه وإلى غيره من الأحياء حوله يلتفت ليتصور الموت والبلى والدثور بل ليحس دبيب البلى في جسده وهو بعد حي فوق التراب وما كالموت يهز قلب الحي وليس كالبلى يمسه بالرجفة والارتعاش والتعقيب يعمق هذه اللمسة ويقوي وقعها ; وهو يصور الأرض تأكل منهم شيئا فشيئا قد علمنا ما تنقص الأرض منهم وعندنا كتاب حفيظ لكأنما التعبير يجسم حركة الأرض ويحييها وهي تذيب أجسادهم المغيبة فيها وتأكلها رويدا رويدا ويصور أجسادهم وهي تتآكل باطراد وتبلى ليقول إن الله يعلم ما تأكله الأرض من أجسادهم وهو مسجل في كتاب حفيظ ; فهم لا يذهبون ضياعا إذا ماتوا وكانوا ترابا أما إعادة الحياة إلى هذا التراب فقد حدثت من قبل وهي تحدث من حولهم في عمليات الإحياء المتجددة التي لا تنتهي وهكذا تتوالى اللمسات التي تذيب القلوب وترققها وتدعها حساسة متوفزة جيدة الاستقبال وذلك قبل البدء في الهجوم على القضية ذاتها ثم يكشف عن حقيقة حالهم التي تنبعث منها تلك الاعتراضات الواهية ذلك أنهم تركوا الحق الثابت


004-قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ وَعِندَنَا كِتَابٌ حَفِيظٌ

قد علمنا ما تنقص الأرض منهم وعندنا كتاب حفيظ [ سورة ق - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءهُمْ فَهُمْ فِي أَمْرٍ مَّرِيجٍ

بل كذبوا بالحق لما جاءهم فهم في أمر مريج [ سورة ق - الآية 5 ]

فمادت الأرض من تحتهم ولم يعودوا يستقرون على شيء أبدا بل كذبوا بالحق لما جاءهم فهم في أمر مريج وإنه لتعبير فريد مصور مشخص لحال من يفارقون الحق الثابت فلا يقر لهم من بعده قرار إن الحق هو النقطة الثابتة التي يقف عليها من يؤمن بالحق فلا تتزعزع قدماه ولا تضطرب خطاه لأن الأرض ثابتة تحت قدميه لا تتزلزل ولا تخسف ولا تغوص وكل ما حوله عدا الحق الثابت مضطرب مائج مزعزع مريج لا ثبات له ولا استقرار ولا صلابة له ولا احتمال فمن تجاوز نقطة الحق الثابتة زلت قدماه في ذلك المضطرب المريج وفقد الثبات والاستقرار والطمأنينة والقرار فهو أبدا في أمر مريج لا يستقر على حال ومن يفارق الحق تتقاذفه الأهواء وتتناوحه الهواجس وتتخاطفه الهواتف وتمزقه الحيرة وتقلقه الشكوك ويضطرب سعيه هنا وهناك وتتأرجح مواقفه إلى اليمين وإلى الشمال وهو لا يلوذ من حيرته بركن ركين ولا بملجأ أمين فهو في أمر مريج إنه تعبير عجيب يجسم خلجات القلوب وكأنها حركة تتبعها العيون واستطرادا مع إيقاع الحق الثابت المستقر الراسي الشامخ وفي الطريق إلى مناقشة اعتراضهم على حقيقة البعث يعرض بعض مظاهر الحق في بناء الكون ; فيوجه أنظارهم إلى السماء وإلى الأرض وإلى الرواسي وإلى الماء النازل من السماء وإلى النخل الباسقات وإلى الجنات والنبات في تعبير يتناسق مع صفة الحق الثابت الراسي الجميل أفلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها وما لها من فروج إن هذه السماء صفحة من كتاب الكون تنطق بالحق الذي فارقوه أفلم ينظروا إلى ما فيها من تشامخ وثبات واستقرار وإلى ما فيها بعد ذلك من زينة وجمال وبراءة من الخلل والاضطراب إن الثبات والكمال والجمال هي صفة السماء التي تتناسق مع السياق هنا مع الحق وما فيه من ثبات وكمال وجمال ومن ثم تجيء صفة البناء وصفة الزينة وصفة الخلو من الثقوب والفروج وكذلك الأرض صفحة من كتاب الكون القائم على الحق المستقر الأساس الجميل البهيج والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج فالامتداد في الأرض والرواسي الثابتات والبهجة في النبات تمثل كذلك صفة الاستقرار والثبات والجمال التي وجه النظر إليها في السماء وعلى مشهد السماء المبنية المتطاولة الجميلة والأرض الممدودة الراسية البهيجة يلمس قلوبهم ويوجهها إلى جانب من حكمة الخلق ومن عرض صفحات الكون تبصرة وذكرى لكل عبد منيب تبصرة تكشف الحجب وتنير البصيرة وتفتح القلوب وتصل الأرواح بهذا الكون العجيب وما وراءه من إبداع وحكمة وترتيب تبصرة ينتفع بها كل عبد منيب يرجع إلى ربه من قريب وهذه هي الوصلة بين القلب البشري وإيقاعات هذا الكون الهائل الجميل هذه هي الوصلة التي تجعل للنظر في كتاب الكون والتعرف إليه أثرا في القلب البشري وقيمة في الحياة البشرية هذه هي الوصلة


006-أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِن فُرُوجٍ

أفلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها وما لها من فروج [ سورة ق - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ

والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج [ سورة ق - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُّنِيبٍ

تبصرة وذكرى لكل عبد منيب [ سورة ق - الآية 8 ]

التي يقيمها القرآن بين المعرفة والعلم وبين الإنسان الذي يعرف ويعلم وهي التي تهملها مناهج البحث التي يسمونها علمية في هذا الزمان فتقطع ما وصل الله من وشيجة بين الناس والكون الذي يعيشون فيه فالناس قطعة من هذا الكون لا تصح حياتهم ولا تستقيم إلا حين تنبض قلوبهم على نبض هذا الكون ; وإلا حين تقوم الصلة وثيقة بين قلوبهم وإيقاعات هذا الكون الكبير وكل معرفة بنجم من النجوم أو فلك من الأفلاك أو خاصة من خواص النبات والحيوان أو خواص الكون كله على وجه الإجمال وما فيه من عوالم حية وجامدة إذا كانت هناك عوالم جامدة أو شيء واحد جامد في هذا الوجود كل معرفة علمية يجب أن تستحيل في الحال إلى إيقاع في القلب البشري وإلى ألفة مؤنسة بهذا الكون وإلى تعارف يوثق أواصر الصداقة بين الناس والأشياء والأحياء وإلى شعور بالوحدة التي تنتهي إلى خالق هذا الكون وما فيه ومن فيه وكل معرفة أو علم أو بحث يقف دون هذه الغاية الحية الموجهة المؤثرة في حياة البشر هي معرفة ناقصة أو علم زائف أو بحث عقيم إن هذا الكون هو كتاب الحق المفتوح الذي يقرأ بكل لغة ويدرك بكل وسيلة ; ويستطيع أن يطالعه الساذج ساكن الخيمة والكوخ والمتحضر ساكن العمائر والقصور كل يطالعه بقدر إدراكه واستعداده فيجد فيه زادا من الحق حين يطالعه بشعور التطلع إلى الحق وهو قائم مفتوح في كل آن تبصرة وذكرى لكل عبد منيب ولكن العلم الحديث يطمس هذه التبصرة أو يقطع تلك الوشيجة بين القلب البشري والكون الناطق المبين لأنه في رؤوس مطموسة رانت عليها خرافة المنهج العلمي المنهج الذي يقطع ما بين الكون والخلائق التي تعيش فيه والمنهج الإيماني لا ينقص شيئا من ثمار المنهج العلمي في إدراك الحقائق المفردة ولكنه يزيد عليه ربط هذه الحقائق المفردة بعضها ببعض وردها إلى الحقائق الكبرى ووصل القلب البشري بها أي وصله بنواميس الكون وحقائق الوجود وتحويل هذه النواميس والحقائق إلى إيقاعات مؤثرة في مشاعر الناس وحياتهم ; لا معلومات جامدة جافة متحيزة في الأذهان لا تفضي لها بشيء من سرها الجميل والمنهج الإيماني هو الذي يجب أن تكون له الكرة في مجال البحوث والدراسات ليربط الحقائق العلمية التي يهتدي إليها بهذا الرباط الوثيق وبعد هذه اللفتة يمضي في عرض صفحات الحق في كتاب الكون في طريقه إلى قضية الإحياء والبعث ونزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد والنخل باسقات لها طلع نضيد رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج والماء النازل من السماء آية تحيي موات القلوب قبل أن تحيي موات الأرض ومشهده ذو أثر خاص في القلب لا شك فيه وليس الأطفال وحدهم هم الذين يفرحون بالمطر ويطيرون له خفافا فقلوب الكبار الحساسين تستروح هذا المشهد وتصفق له كقلوب الأطفال الأبرياء القريبي العهد بالفطرة ويصف الماء هنا بالبركة ويجعله في يد الله سببا لإنبات جنات الفاكهة وحب الحصيد وهو النبات المحصود ومما ينبته به النخل ويصفها بالسموق والجمال والنخل باسقات لها طلع نضيد وزيادة هذا الوصف للطلع مقصودة لإبراز جمال الطلع المنضد في النخل الباسق وذلك تمشيا مع جو الحق وظلاله الحق السامق الجميل ويلمس القلوب وهو يمتن عليها بالماء والجنات والحب والنخل والطلع رزقا للعباد رزقا يسوق الله سببه ويتولى نبته ويطلع ثمره للعباد وهو المولى وهم لا يقدرون ولا يشكرون


009-وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُّبَارَكاً فَأَنبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ

ونزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد [ سورة ق - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَالنَّخْلَ بَاسِقَاتٍ لَّهَا طَلْعٌ نَّضِيدٌ

والنخل باسقات لها طلع نضيد [ سورة ق - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-رِزْقاً لِّلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ الْخُرُوجُ

رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج [ سورة ق - الآية 11 ]

وهنا ينتهي بموكب الكون كله إلى الهدف الأخير وأحيينا به بلدة ميتا كذلك الخروج فهي عملية دائمة التكرار فيما حولهم مألوفة لهم ; ولكنهم لا ينتبهون إليها ولا يلحظونها قبل الاعتراض والتعجيب كذلك الخروج على هذه الوتيرة وبهذه السهولة الآن يقولها وقد حشد لها من الإيقاعات الكونية على القلب البشري ذلك الحشد الطويل الجميل المؤثر الموحي لكل قلب منيب وكذلك يعالج القلوب خالق القلوب الدرس الثاني عرض بعض مصائر المكذبين للبعث ثم يعقب بعرض صفحات من كتاب التاريخ البشري بعد عرض تلك الصفحات من كتاب الكون تنطق بمآل المكذبين الذين ماروا كما يماري هؤلاء المشركون في قضية البعث وكذبوا كما يكذبون بالرسل فحق عليهم وعيد الله الذي لا مفر منه ولا محيد كذبت قبلهم قوم نوح وأصحاب الرس وثمود وعاد وفرعون وإخوان لوط وأصحاب الأيكة وقوم تبع كل كذب الرسل فحق وعيد أفعيينا بالخلق الأول بل هم في لبس من خلق جديد والرس البئر المطوية غير المبنية والأيكة الشجر الملتف الكثيف وأصحاب الأيكة هم في الغالب قوم شعيب أما أصحاب الرس فلا بيان عنهم غير هذه الإشارة وكذلك قوم تبع وتبع لقب لملوك حمير باليمن وبقية الأقوام المشار إليهم هنا معروفون لقاريء القرآن وواضح أن الغرض من هذه الإشارة السريعة ليس تفصيل أمر هذه الأقوام ولكنه إيقاع على القلوب بمصارع الغابرين حين كذبوا الرسل والذي يلفت النظر هو النص على أن كلا منهم كذب الرسل كل كذب الرسل فحق وعيد وهي لفتة مقصودة لتقرير وحدة العقيدة ووحدة الرسالة فكل من كذب برسول فقد كذب بالرسل أجمعين ; لأنه كذب بالرسالة الواحدة التي جاء بها الرسل أجمعون والرسل إخوة وأمة واحدة وشجرة ضاربة الجذور في أعماق الزمان وكل فرع من تلك الشجرة تلخيص لخصائصها وصورة منها ومن يمس منها فرعا فقد مس الأصل وسائر الفروع فحق وعيد ونالهم ما يعرف السامعون وفي ظل هذه المصارع يعود إلى القضية التي بها يكذبون قضية البعث من جديد فيسأل أفعيينا بالخلق الأول والخلق شاهد حاضر فلا حاجة إلى جواب بل هم في لبس من خلق جديد غير ناظرين إلى شهادة الخلق الأول الموجود فماذا يستحق من يكذب وأمامه ذلك الشاهد المشهود الدرس الثالث مقدمة الدرس ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ما يلفظ من قول إلا لديه رقيب عتيد وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد ونفخ في الصور ذلك يوم الوعيد وجاءت كل نفس معها سائق وشهيد لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد وقال قرينه هذا ما لدي عتيد ألقيا في جهنم كل كفار عنيد مناع للخير معتد مريب الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد قال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد قال لا تختصموا لدي وقد قدمت إليكم بالوعيد ما يبدل القول لدي وما أنا بظلام للعبيد يوم نقول لجهنم هل امتلأت وتقول هل من مزيد وأزلفت الجنة للمتقين غير بعيد هذا ما توعدون لكل أواب حفيظ من خشي الرحمن بالغيب وجاء بقلب منيب ادخلوها بسلام ذلك يوم الخلود لهم ما يشاءون فيها ولدينا مزيد مقدمة الدرس وهذا هو المقطع الثاني في السورة استطراد مع قضية البعث التي عالجها الشوط الأول ; وعلاج للقلوب المكذبة بلمسات جديدة ولكنها رهيبة مخيفة إنها تلك الرقابة التي تحدثنا عنها في تقديم السورة ومشاهدها التي تمثلها وتشخصها ثم مشهد الموت وسكراته ثم مشهد الحساب وعرض السجلات ثم مشهد جهنم فاغرة فاها تتلمظ كلما ألقي فيها وقودها البشري تقول هل من مزيد وإلى جواره مشهد الجنة والنعيم والتكريم إنها رحلة واحدة تبدأ من الميلاد وتمر بالموت وتنتهي بالبعث والحساب رحلة واحدة متصلة بلا توقف ; ترسم للقلب البشري طريقه الوحيد الذي لا فكاك عنه ولا محيد ; وهو من أول الطريق إلى آخره في قبضة الله لا يتملص ولا يتفلت وتحت رقابته التي لا تفتر ولا تغفل وإنها لرحلة رهيبة تملأ الحس روعة ورهبة وكيف بإنسان في قبضة الجبار المطلع على ذات الصدور وكيف بإنسان طالبه هو الواحد الديان الذي لا ينسى ولا يغفل ولا ينام إنه ليرجف ويضطرب ويفقد توازنه وتماسكه حين يشعر أن السلطان في الأرض يتتبعه بجواسيسه وعيونه ويراقبه في حركته وسكونه وسلطان الأرض مهما تكن عيونه لا يراقب إلا الحركة الظاهرة وهو يحتمي منه إذا آوى إلى داره وإذا أغلق عليه بابه أو إذا أغلق فمه أما قبضة الجبار فهي مسلطة عليه أينما حل وأينما سار وأما رقابة الله فهي مسلطة على الضمائر والأسرار فكيف كيف بهذا الإنسان في هذه القبضة وتحت هذه الرقابة الدرس الثالث حياة الإنسان تحت رقابة الله ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ما يلفظ من قول إلا لديه رقيب عتيد إن ابتداء الآية ولقد خلقنا الإنسان يشير إلى المقتضى الضمني للعبارة فصانع الآلة أدرى بتركيبها وأسرارها وهو ليس بخالقها لأنه لم ينشيء مادتها ولم يزد على تشكيلها وتركيبها فكيف بالمنشيء الموجد الخالق إن الإنسان خارج من يد الله أصلا ; فهو مكشوف الكنه والوصف والسر لخالقه العليم بمصدره ومنشئه وحاله ومصيره ونعلم ما توسوس به نفسه وهكذا يجد الإنسان نفسه مكشوفة لا يحجبها ستر وكل ما فيها من وساوس خافتة وخافية معلوم لله تمهيدا ليوم الحساب الذي ينكره ويجحده ونحن أقرب إليه من حبل الوريد الوريد الذي يجري فيه دمه وهو تعبير يمثل ويصور القبضة المالكة والرقابة المباشرة وحين يتصور الإنسان هذه الحقيقة لا بد يرتعش ويحاسب ولو استحضر القلب مدلول هذه العبارة وحدها ما جرؤ على كلمة لا يرضى الله عنها بل ما جرؤ على هاجسة في الضمير لا تنال القبول وإنها وحدها لكافية ليعيش بها الإنسان في حذر دائم وخشية دائمة ويقظة لا تغفل عن المحاسبة


012-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ

كذبت قبلهم قوم نوح وأصحاب الرس وثمود [ سورة ق - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ

وعاد وفرعون وإخوان لوط [ سورة ق - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ

وأصحاب الأيكة وقوم تبع كل كذب الرسل فحق وعيد [ سورة ق - الآية 14 ]

أنظر تفسير الآية ( 11 )


015-أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ

أفعيينا بالخلق الأول بل هم في لبس من خلق جديد [ سورة ق - الآية 15 ]

أنظر تفسير الآية ( 11 )


016-وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ

ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد [ سورة ق - الآية 16 ]

أنظر تفسير الآية ( 11 )


017-إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ

إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد [ سورة ق - الآية 17 ]

ولكن القرآن يستطرد في إحكام الرقابة فإذا الإنسان يعيش ويتحرك وينام ويأكل ويشرب ويتحدث ويصمت ويقطع الرحلة كلها بين ملكين موكلين به عن اليمين وعن الشمال يتلقيان منه كل كلمة وكل حركة ويسجلانها فور وقوعها إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ما يلفظ من قول إلا لديه رقيب عتيد أي رقيب حاضر لا كما يتبادر إلى الأذهان أن اسمي الملكين رقيب وعتيد ونحن لا ندري كيف يسجلان ولا داعي للتخيلات التي لا تقوم على أساس فموقفنا بإزاء هذه الغيبيات أن نتلقاها كما هي ونؤمن بمدلولها دون البحث في كيفيتها التي لا تفيدنا معرفتها في شيء فضلا على أنها غير داخلة في حدود تجاربنا ولا معارفنا البشرية ولقد عرفنا نحن في حدود علمنا البشري الظاهر وسائل للتسجيل لم تكن تخطر لأجدادنا على بال وهي تسجل الحركة والنبرة كالأشرطة الناطقة وأشرطة السينما وأشرطة التليفزيون وهذا كله في محيطنا نحن البشر فلا داعي من باب أولى أن نقيد الملائكة بطريقة تسجيل معينة مستمدة من تصوراتنا البشرية المحدودة البعيدة نهائيا عن ذلك العالم المجهول لنا والذي لا نعرف عنه إلا ما يخبرنا به الله بلا زيادة وحسبنا أن نعيش في ظلال هذه الحقيقة المصورة وأن نستشعر ونحن نهم بأية حركة وبأية كلمة أن عن يميننا وعن شمالنا من يسجل علينا الكلمة والحركة ; لتكون في سجل حسابنا بين يدي الله الذي لا يضيع عنده فتيل ولا قطمير حسبنا أن نعيش في ظل هذه الحقيقة الرهيبة وهي حقيقة ولو لم ندرك نحن كيفيتها وهي كائنة في صورة ما من الصور ولا مفر من وجودها وقد أنبأنا الله بها لنحسب حسابها لا لننفق الجهد عبثا في معرفة كيفيتها والذين انتفعوا بهذا القرآن وبتوجيهات رسول الله ص الخاصة بحقائق القرآن كان هذا سبيلهم أن يشعروا وأن يعلموا وفق ما شعروا قال الإمام أحمد حدثنا أبو معاوية حدثنا محمد بن عمرو بن علقمة الليثي عن أبيه عن جده علقمة عن بلال بن الحارث المزني رضي الله عنه قال قال رسول الله ص " إن الرجل ليتكلم بالكلمة من رضوان الله تعالى ما يظن أن تبلغ ما بلغت يكتب الله عز وجل له بها رضوانه إلى يوم يلقاه وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما يظن أن تبلغ ما بلغت يكتب الله تعالى عليه بها سخطه إلى يوم يلقاه " قال فكان علقمة يقول كم من كلام قد منعنيه حديث بلال بن الحارث ورواه الترمذي والنسائي وابن ماجه من حديث محمد بن عمرو به وقال الترمذي حسن صحيح وحكي عن الإمام أحمد أنه كان في سكرات الموت يئن فسمع أن الأنين يكتب فسكت حتى فاضت روحه رضوان الله عليه وهكذا كان أولئك الرجال يتلقون هذه الحقيقة فيعيشون بها في يقين الدرس الرابع لقطة من الإحتضار تلك صفحة الحياة ووراءها في كتاب الإنسان صفحة الاحتضار وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد


018-مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ

ما يلفظ من قول إلا لديه رقيب عتيد [ سورة ق - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ

وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد [ سورة ق - الآية 19 ]

والموت أشد ما يحاول المخلوق البشري أن يروغ منه أو يبعد شبحه عن خاطره ولكن أنى له ذلك والموت طالب لا يمل الطلب ولا يبطيء الخطى ولا يخلف الميعاد ; وذكر سكرة الموت كفيل برجفة تدب في الأوصال وبينما المشهد معروض يسمع الإنسان ذلك ما كنت منه تحيد وإنه ليرجف لصداها وهو بعد في عالم الحياة فكيف به حين تقال له وهو يعاني السكرات وقد ثبت في الصحيح أن رسول الله ص لما تغشاه الموت جعل يمسح العرق عن وجهه ويقول " سبحان الله إن للموت لسكرات " يقولها وهو قد اختار الرفيق الأعلى واشتاق إلى لقاء الله فكيف بمن عداه ويلفت النظر في التعبير ذكر كلمة الحق وجاءت سكرة الموت بالحق وهي توحي بأن النفس البشرية ترى الحق كاملا وهي في سكرات الموت تراه بلا حجاب وتدرك منه ما كانت تجهل وما كانت تجحد ولكن بعد فوات الأوان حين لا تنفع رؤية ولا يجدي إدراك ولا تقبل توبة ولا يحسب إيمان وذلك الحق هو الذي كذبوا به فانتهوا إلى الأمر المريج وحين يدركونه ويصدقون به لا يجدي شيئا ولا يفيد الدرس الخامس من مشاهد النعيم والعذاب يوم القيامة ومن سكرة الموت إلى وهلة الحشر وهول الحساب ونفخ في الصور ذلك يوم الوعيد وجاءت كل نفس معها سائق وشهيد لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد وقال قرينه هذا ما لدي عتيد ألقيا في جهنم كل كفار عنيد مناع للخير معتد مريب الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد قال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد قال لا تختصموا لدي وقد قدمت إليكم بالوعيد ما يبدل القول لدي وما أنا بظلام للعبيد وهو مشهد يكفي استحضاره في النفس لتقضي رحلتها كلها على الأرض في توجس وحذر وارتقاب وقد قال رسول الله ص " كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته وانتظر أن يؤذن له " قالوا يا رسول الله كيف نقول قال ص " قولوا حسبنا الله ونعم الوكيل " فقال القوم حسبنا الله ونعم الوكيل وجاءت كل نفس معها سائق وشهيد جاءت كل نفس فالنفس هنا هي التي تحاسب وهي التي تتلقى الجزاء ومعها سائق يسوقها وشاهد يشهد عليها قد يكونان هما الكاتبان الحافظان لها في الدنيا وقد يكونان غيرهما والأول أرجح وهو مشهد أشبه شيء بالسوق للمحاكمة ولكن بين يدي الجبار وفي هذا الموقف العصيب يقال له لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد قوي لا يحجبه حجاب وهذا هو الموعد الذي غفلت عنه وهذا هو الموقف الذي لم تحسب حسابه وهذه هي النهاية التي كنت لا تتوقعها فالآن فانظر فبصرك اليوم حديد هنا يتقدم قرينه والأرجح أنه الشهيد الذي يحمل سجل حياته وقال قرينه هذا ما لدي عتيد حاضر مهيأ معد لا يحتاج إلى تهيئة أو إعداد ولا يذكر السياق شيئا عن مراجعة هذا السجل تعجيلا بتوقيع الحكم وتنفيذه إنما يذكر مباشرة النطق العلوي الكريم للملكين الحافظين السائق والشهيد ألقيا في جهنم كل كفار عنيد مناع للخير معتد


020-وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ

ونفخ في الصور ذلك يوم الوعيد [ سورة ق - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ

وجاءت كل نفس معها سائق وشهيد [ سورة ق - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ

لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد [ سورة ق - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ

وقال قرينه هذا ما لدي عتيد [ سورة ق - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ

ألقيا في جهنم كل كفار عنيد [ سورة ق - الآية 24 ]

أنظر تفسير الآية ( 19 )


025-مَّنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ مُّرِيبٍ

مناع للخير معتد مريب [ سورة ق - الآية 25 ]

أنظر تفسير الآية ( 19 )


026-الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ

الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد [ سورة ق - الآية 26 ]

مريب الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد وذكر هذه النعوت يزيد في حرج الموقف وشدته فهو دلالة غضب الجبار القهار في الموقف العصيب الرهيب ; وهي نعوت قبيحة مستحقة لتشديد العقوبة كفار عنيد مناع للخير معتد مريب الذي جعل مع الله إلها آخر وتنتهي بتوكيد الأمر الذي لا يحتاج إلى توكيد فألقياه في العذاب الشديد بيانا لمكانه من جهنم التي بدأ الأمر بإلقائه فيها عندئذ يفزع قرينه ويرتجف ويبادر إلى إبعاد ظل التهمة عن نفسه بما أنه كان مصاحبا له وقرينا قال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد وربما كان القرين هنا غير القرين الأول الذي قدم السجلات ربما كان هو الشيطان الموكل به ليغويه وهو يتبرأ من إطغائه ; ويقرر أنه وجده ضالا من عند نفسه فاستمع لغوايته وفي القرآن مشاهد مشابهة يتبرأ فيها القرين الشيطاني من القرين الإنساني على هذا النحو على أن الفرض الأول غير مستبعد فقد يكون القرين هو الملك صاحب السجل ولكن هول الموقف يجعله يبادر إلى التبرؤ وهو بريء ليبين أنه مع صحبته لهذا الشقي فإنه لم تكن له يد في أي مما كان منه وتبرؤ البريء أدل على الهول المزلزل والكرب المخيف هنا يجيء القول الفصل فينهي كل قول قال لا تختصموا لدي وقد قدمت إليكم بالوعيد ما يبدل القول لدي وما أنا بظلام للعبيد فالمقام ليس مقام اختصام وقد سبق الوعيد محددا جزاء كل عمل وكل شيء مسجل لا يبدل ولا يجزي أحد إلا بما هو مسجل ولا يظلم أحد فالمجازي هو الحكم العدل بهذا ينتهي مشهد الحساب الرهيب بهوله وشدته ; ولكن المشهد كله لا ينتهي بل يكشف السياق عن جانب منه مخيف يوم نقول لجهنم هل امتلأت وتقول هل من مزيد إن المشهد كله مشهد حوار فتعرض جهنم فيه في معرض الحوار وبهذا السؤال والجواب يتجلى مشهد عجيب رهيب هذا هو كل كفار عنيد مناع للخير معتد مريب هؤلاء هم كثرة تقذف في جهنم تباعا وتتكدس ركاما ثم تنادى جهنم هل امتلأت واكتفيت ولكنها تتلمظ وتتحرق وتقول في كظة الأكول النهم هل من مزيد فيا للهول الرعيب وعلى الضفة الأخرى من هذا الهول مشهد آخر وديع أليف رضي جميل إنه مشهد الجنة تقرب من المتقين حتى تتراءى لهم من قريب مع الترحيب والتكريم وأزلفت الجنة للمتقين غير بعيد هذا ما توعدون لكل أواب حفيظ من خشي الرحمن بالغيب وجاء بقلب منيب ادخلوها بسلام ذلك يوم الخلود لهم ما يشاءون فيها ولدينا مزيد والتكريم في كل كلمة وفي كل حركة فالجنة تقرب وتزلف فلا يكلفون مشقة السير إليها بل هي التي تجيء غير بعيد ونعيم الرضى يتلقاهم مع الجنة هذا ما توعدون لكل أواب حفيظ من خشي الرحمن بالغيب وجاء بقلب منيب فيوصفون هذه الصفة من الملأ الأعلى ويعلمون أنهم في ميزان الله أوابون حفيظون يخشون الرحمن ولم يشهدوه منيبون إلى ربهم طائعون ثم يؤذن لهم بالدخول بسلام لغير ما خروج ادخلوها بسلام ذلك يوم الخلود ثم يؤذن في الملأ الأعلى تنويها بشأن القوم وإعلانا بما لهم عند ربهم من نصيب غير محدود لهم ما يشاءون فيها ولدينا مزيد فمهما اقترحوا فهم لا يبلغون ما أعد لهم فالمزيد من ربهم غير محدود


027-قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِن كَانَ فِي ضَلَالٍ بَعِيدٍ

قال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد [ سورة ق - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُم بِالْوَعِيدِ

قال لا تختصموا لدي وقد قدمت إليكم بالوعيد [ سورة ق - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ

ما يبدل القول لدي وما أنا بظلام للعبيد [ سورة ق - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ

يوم نقول لجهنم هل امتلأت وتقول هل من مزيد [ سورة ق - الآية 30 ]

أنظر تفسير الآية ( 26 )


031-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ

وأزلفت الجنة للمتقين غير بعيد [ سورة ق - الآية 31 ]

أنظر تفسير الآية ( 26 )


032-هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ

هذا ما توعدون لكل أواب حفيظ [ سورة ق - الآية 32 ]

أنظر تفسير الآية ( 26 )


033-مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ وَجَاء بِقَلْبٍ مُّنِيبٍ

من خشي الرحمن بالغيب وجاء بقلب منيب [ سورة ق - الآية 33 ]

أنظر تفسير الآية ( 26 )


034-ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ

ادخلوها بسلام ذلك يوم الخلود [ سورة ق - الآية 34 ]

أنظر تفسير الآية ( 26 )


035-لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ

لهم ما يشاؤون فيها ولدينا مزيد [ سورة ق - الآية 35 ]

أنظر تفسير الآية ( 26 )


036-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَشَدُّ مِنْهُم بَطْشاً فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِن مَّحِيصٍ

وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص [ سورة ق - الآية 36 ]

الدرس السادس إشارات لحقائق حول الكون والحشر والعبادة والتذكير ثم يجيء المقطع الأخير في السورة كأنه الإيقاع الأخير في اللحن يعيد أقوى نغماته في لمس سريع فيه لمسة التاريخ ومصارع الغابرين وفيه لمسة الكون المفتوح وكتابه المبين وفيه لمسة البعث والحشر في مشهد جديد ومع هذه اللمسات التوجيه الموحي العميق للمشاعر والقلوب وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام وما مسنا من لغوب فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب ومن الليل فسبحه وأدبار السجود واستمع يوم يناد المناد من مكان قريب يوم يسمعون الصيحة بالحق ذلك يوم الخروج إنا نحن نحيي ونميت وإلينا المصير يوم تشقق الأرض عنهم سراعا ذلك حشر علينا يسير نحن أعلم بما يقولون وما أنت عليهم بجبار فذكر بالقرآن من يخاف وعيد ومع أن هذه اللمسات كلها قد سبقت في سياق السورة إلا أنها حين تعرض في الختام تعرض جديدة الإيقاع جديدة الوقع بهذا التركيز وبهذه السرعة ويكون لها في الحس مذاق آخر غير مذاقها وهي مبسوطة مفصلة من قبل في السورة وهذه هي خصيصة القرآن العجيبة قال من قبل كذبت قبلهم قوم نوح وأصحاب الرس وثمود وعاد وفرعون وإخوان لوط وأصحاب الأيكة وقوم تبع كل كذب الرسل فحق وعيد وقال هنا وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص الحقيقة التي يشير إليها هي هي ولكنها في صورتها الجديدة غيرها في صورتها الأولى ثم يضيف إليها حركة القرون وهي تتقلب في البلاد وتنقب عن أسباب الحياة وهي مأخوذة في القبضة التي لا يفلت منها أحد ولا مفر منها ولا فكاك ف هل من محيص وعقب عليها بما يزيدها جدة وحيوية إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد وفي مصارع الغابرين ذكرى ذكرى لمن كان له قلب فمن لا تذكره هذه اللمسة فهو الذي مات قلبه أو لم يرزق قلبا على الإطلاق لا بل إنه ليكفي للذكرى والاعتبار أن يكون هناك سمع يلقى إلى القصة بإنصات ووعي فتفعل القصة فعلها في النفوس وإنه للحق فالنفس البشرية شديدة الحساسية بمصارع الغابرين وأقل يقظة فيها وأقل تفتح كافيان لاستجاشة الذكريات والتصورات الموحية في مثل هذه المواقف المؤثرة المثيرة وعرض من قبل صفحات من كتاب الكون أفلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها وما لها من فروج والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج وقال هنا ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام وما مسنا من لغوب فأضاف هذه الحقيقة الجديدة إلى جانب اللمسة الأولى حقيقة وما مسنا من لغوب وهي توحي بيسر الخلق والإنشاء في هذا الخلق الهائل فكيف بإحياء الموتى وهو بالقياس إلى السماوات والأرض أمر هين صغير وعقب عليها كذلك بإيحاء جديد وظل جديد فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب ومن الليل فسبحه وأدبار السجود


037-إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ

إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد [ سورة ق - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِن لُّغُوبٍ

ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام وما مسنا من لغوب [ سورة ق - الآية 38 ]

أنظر تفسير الآية ( 36 )


039-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ

فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب [ سورة ق - الآية 39 ]

أنظر تفسير الآية ( 36 )


040-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ

ومن الليل فسبحه وأدبار السجود [ سورة ق - الآية 40 ]

أنظر تفسير الآية ( 36 )


041-وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِن مَّكَانٍ قَرِيبٍ

واستمع يوم يناد المناد من مكان قريب [ سورة ق - الآية 41 ]

وطلوع الشمس وغروبها ومشهد الليل الذي يعقب الغروب كلها ظواهر مرتبطة بالسماوات والأرض وهو يربط إليها التسبيح والحمد والسجود ويتحدث في ظلالها عن الصبر على ما يقولون من إنكار للبعث وجحود بقدرة الله على الإحياء والإعادة فإذا جو جديد يحيط بتلك اللمسة المكررة جو الصبر والحمد والتسبيح والسجود موصولا كل ذلك بصفحة الكون وظواهر الوجود تثور في الحس كلما نظر إلى السماوات والأرض ; وكلما رأى مطلع الشمس أو مقدم الليل ; وكلما سجد لله في شروق أو غروب ثم لمسة جديدة ترتبط كذلك بالصفحة الكونية المعروضة اصبر وسبح واسجد وأنت في حالة انتظار وتوقع للأمر الهائل الجلل المتوقع في كل لحظة من لحظات الليل والنهار لا يغفل عنه إلا الغافلون الأمر الذي تدور عليه السورة كلها وهو موضوعها الأصيل واستمع يوم يناد المناد من مكان قريب يوم يسمعون الصيحة بالحق ذلك يوم الخروج إنا نحن نحيي ونميت وإلينا المصير يوم تشقق الأرض عنهم سراعا ذلك حشر علينا يسير وإنه لمشهد جديد مثير لذلك اليوم العسير ولقد عبر عنه أول مرة في صورة أخرى ومشهد آخر في قوله ونفخ في الصور ذلك يوم الوعيد وجاءت كل نفس معها سائق وشهيد الخ فأما هنا فعبر عن النفخة بالصيحة وصور مشهد الخروج ومشهد تشقق الأرض عنهم هذه الخلائق التي غبرت في تاريخ الحياة كلها إلى نهاية الرحلة تشقق القبور التي لا تحصى والتي تعاقب فيها الموتى كما يقول المعري رب قبر قد صار قبرا مرارا ضاحك من تزاحم الأضداد ودفين على بقايا دفين في طويل الآجال والآماد كلها تشقق وتتكشف عن أجساد ورفات وعظام وذرات تائهة أو حائلة في مسارب الآرض لا يعرف مقرها إلا الله وإنه لمشهد عجيب لا يأتي عليه الخيال وفي ظلال هذا المشهد الثائر المثير يقرر الحقيقة التي فيها يجادلون وبها يجحدون إنا نحن نحيي ونميت وإلينا المصير ذلك حشر علينا يسير في أنسب وقت للتقرير وفي ظلال هذا المشهد كذلك يتوجه بالتثبيت للرسول ص تجاه جدلهم وتكذيبهم في هذه الحقيقة الواضحة المشهودة بعين الضمير نحن أعلم بما يقولون وما أنت عليهم بجبار فذكر بالقرآن من يخاف وعيد نحن أعلم بما يقولون وهذا حسبك فللعلم عواقبه عليهم وهو تهديد مخيف ملفوف وما أنت عليهم بجبار فترغمهم على الإيمان والتصديق فالأمر في هذا ليس إليك إنما هو لنا نحن ونحن عليهم رقباء وبهم موكلون فذكر بالقرآن من يخاف وعيد والقرآن يهز القلوب ويزلزلها فلا يثبت له قلب يعي ويخاف ما يواجهه به من حقائق ترجف لها القلوب على ذلك النحو العجيب وحين تعرض مثل هذه السورة فإنها لا تحتاج إلى جبار يلوي الأعناق على الإيمان ففيها من القوة والسلطان ما لا يملكه الجبارون وفيها من الإيقاعات على القلب البشري ما هو أشد من سياط الجبارين وصدق الله العظيم انتهى الجزء السادس والعشرون ويليه الجزء السابع والعشرون مبدوءا بسورة الذاريات بسم الله الرحمن الرحيم سُوَرة الذاريات والطور والنجم والقمر والرحمن والواقعة والحديد الجزء السابع والعشرون الذاريات


042-يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ

يوم يسمعون الصيحة بالحق ذلك يوم الخروج [ سورة ق - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ

إنا نحن نحيي ونميت وإلينا المصير [ سورة ق - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ

يوم تشقق الأرض عنهم سراعا ذلك حشر علينا يسير [ سورة ق - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ

نحن أعلم بما يقولون وما أنت عليهم بجبار فذكر بالقرآن من يخاف وعيد [ سورة ق - الآية 45 ]

أنظر تفسير الآية ( 41 )


001-وَالذَّارِيَاتِ ذَرْواً

والذاريات ذروا [ سورة الذاريات - الآية 1 ]

تقديم لسورة الذاريات هذه السورة ذات جو خاص فهي تبدأ بذكر قوى أربعة من أمر الله في لفظ مبهم الدلالة يوقع في الحس لأول وهلة أنه أمام أمور ذات سر يقسم الله تعالى على أمر والذاريات ذروا فالحاملات وقرا فالجاريات يسرا فالمقسمات أمرا إن ما توعدون لصادق وإن الدين لواقع والذاريات والحاملات والجاريات والمقسمات مدلولاتها ليست متعارفة وهي غامضة تحتاج إلى السؤال والاستفسار كما أنها بذاتها تلقي في الحس ذلك الظل ولعله هو المقصود الأول منها في جو هذه السورة وما يكاد القسم الأول ينتهي حتى يعقبه قسم آخر بالسماء والسماء ذات الحبك يقسم بها الله تعالى على أمر إنكم لفي قول مختلف لا استقرار له ولا تناسق فيه قائم على التخرصات والظنون لا على العلم واليقين هذه السورة بافتتاحها على هذا النحو ثم بسياقها كله تستهدف أمرا واضحا في سياقها كله ربط القلب البشري بالسماء ; وتعليقه بغيب الله المكنون ; وتخليصه من أوهاق الأرض وإطلاقه من كل عائق يحول بينه وبين التجرد لعبادة الله والانطلاق إليه جملة والفرار إليه كلية استجابة لقوله في السورة ففروا إلى الله وتحقيقا لإرادته في عباده وما خلقت الجن والإنس إلا ليعبدون ولما كان الانشغال بالرزق وما يخبئه القدر عنه هو أكثف تلك العوائق وأشدها فقد عني في هذه السورة بإطلاق الحس من إساره وتطمين النفس من جهته وتعليق القلب بالسماء في شأنه لا بالأرض وأسبابها القريبة وتكررت الإشارة إلى هذا الأمر في السورة في مواضع متفرقة منها إما مباشرة كقوله تعالى وفي السماء رزقكم وما توعدون إن الله هو الرزاق ذو القوة المتين وإما تعريضا كقوله يصور حال عباده المتقين مع المال وفي أموالهم حق للسائل والمحروم ووصفه لجود إبراهيم وسخائه وهو يقري ضيوفه القلائل أو من حسبهم ضيوفه من الملائكة بعجل سمين يسارع به إليهم عقب وفودهم إليه وبمجرد إلقاء السلام عليه وهو لم يعرفهم إلا منذ لحظة فتخليص القلب من أوهاق الأرض وإطلاقه من إسار الرزق وتعليقه بالسماء ترف أشواقه حولها ويتطلع إلى خالقها في علاه بلا عائق يحول بينه وبين الانطلاق ويعوقه عن الفرار إلى الله هو محور السورة بكل موضوعاتها وقضاياها التي تطرقها ومن ثم كان هذا الاقتتاح وكان ذلك الإيقاع الغامض في أولها وكان القسم بعده بالسماء وكان تكرار الإشارة إلى السماء أيضا وفي هذا كانت صورة المتقين التي يرسمها في مطلع السورة إن المتقين في جنات وعيون آخذين ما آتاهم ربهم إنهم كانوا قبل ذلك محسنين كانوا قليلا من الليل ما يهجعون وبالأسحار هم يستغفرون وفي أموالهم حق للسائل والمحروم فهي صورة التطلع إلى الله والتجرد له والقيام في عبادته بالليل والتوجه إليه في الأسحار مع إرخاص المال والتخلص من ضغطه وجعل نصيب السائل والمحروم حقا فيه وفي هذا كان التوجيه إلى آيات الله في الأرض وفي الأنفس مع تعليق القلوب بالسماء في شأن الرزق لا بالأرض وما فيها من أسبابه القريبة وفي الأرض آيات للموقنين وفي أنفسكم أفلا تبصرون وفي السماء رزقكم وما توعدون وفي هذا كانت الإشارة إلى بناء الله للسماء على سعة وتمهيده للأرض في يسر وخلقه ما فيها من أزواج والتعقيب على هذا كله بالفرار إلى الله والسماء بنيناها بأيد وإنا لموسعون والأرض فرشناها فنعم الماهدون ومن كل شيء خلقنا زوجين لعلكم تذكرون ففروا إلى الله إني لكم منه نذير مبين وفي هذا كان الإيقاع الأخير البارز في السورة عن إرادة الله سبحانه في خلق الجن والإنس ووظيفتهما الرئيسية الأولى وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوة المتين فهو إيقاع واحد مطرد ذو نغمات متعددة ولكنها كلها تؤلف ذلك الإيقاع وتطلق ذلك الحداء الحداء بالقلب البشري إلى السماء وقد وردت إشارات سريعة إلى حلقة من قصة إبراهيم ولوط وقصة موسى وقصة عاد وقصة ثمود وقصة قوم نوح وفي الإشارة إلى قصة إبراهيم تلك اللمحة عن المال ; كما أن فيها لمحة عن الغيب المكنون في تبشيره بغلام عليم ورزقه هو وامرأته به على غير ما توقع ولا انتظار وفي بقية القصص إشارة إلى تصديق وعد الله الذي أقسم عليه في أول السورة إن ما توعدون لصادق والذي أشار إليه في ختامها إنذارا للمشركين فإن للذين ظلموا ذنوبا مثل ذنوب أصحابهم فلا يستعجلون بعد ما ذكر أن أجيال المكذبين كأنما تواصت على التكذيب كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون فالقصص في السورة على هذا النحو مرتبط بموضوعها الأصيل وهو تجريد القلب لعبادة الله وتخليصه من جميع العوائق ووصله بالسماء بالإيمان أولا واليقين ثم برفع الحواجز والشواغل دون الرفرفة والانطلاق إلى ذلك الأفق الكريم الدرس الأول القسم بالمخلوقات على حقيقة البعث والذاريات ذروا فالحاملات وقرا فالجاريات يسرا فالمقسمات أمرا إن ما توعدون لصادق وإن الدين لواقع هذه الإيقاعات القصيرة السريعة بتلك العبارات الغامضة الدلالة تلقي في الحس كما تقدم إيحاء خاصا وتلقي ظلا معينا يعلق القلب بأمر ذي بال وشأن يستحق الانتباه وقد احتاج غير واحد في العهد الأول أن يستفسر عن مدلول الذاريات والحاملات والجاريات والمقسمات قال ابن كثير في التفسير قال شعبة بن الحجاج عن سماك بن خالد بن عرعرة أنه سمع عليا رضي الله عنه وشعبة أيضا عن القاسم بن أبي بزة عن أبي الطفيل أنه سمع عليا رضي الله عنه وثبت أيضا من غير وجه عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنه صعد منبر الكوفة فقال لا تسألوني عن آية في كتاب الله تعالى ولا عن سنة عن رسول الله ص إلا أنبأتكم بذلك فقام ابن الكواء فقال يا أمير المؤمنين ما معنى قوله تعالى والذاريات ذروا قال علي رضي الله عنه الريح قال فالحاملات وقرا قال رضي الله عنه السحاب قال فالجاريات يسرا قال رضي الله عنه السفن قال فالمقسمات أمرا قال رضي الله عنه الملائكة وجاء صبيغ بن عسل التميمي إلى عمر بن الخطاب رضي الله عنه فسأله عنها فأجابه بمثل ما روي عن علي بن أبي طالب كرم الله وجهه وقد أحس عمر رضي الله عنه أنه يسأل عنها تعنتا وعنادا فعاقبه ومنعه من مجالسة الناس حتى تاب وحلف بالأيمان المغلظة ما يجد في نفسه مما كان يجد شيئا وهذه الرواية


002-فَالْحَامِلَاتِ وِقْراً

فالحاملات وقرا [ سورة الذاريات - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فَالْجَارِيَاتِ يُسْراً

فالجاريات يسرا [ سورة الذاريات - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-فَالْمُقَسِّمَاتِ أَمْراً

فالمقسمات أمرا [ سورة الذاريات - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-إِنَّمَا تُوعَدُونَ لَصَادِقٌ

إنما توعدون لصادق [ سورة الذاريات - الآية 5 ]

تشي كذلك بأن غموض مدلولات هذه التعبيرات هو الذي جعل المتعنتين يستترون وراءها ويسألون عنها وهكذا فسرها ابن عباس وابن عمر رضي الله عنهم ومجاهد وسعيد بن جبير والحسن وقتادة والسدي وغير واحد ; ولم يحك ابن جرير وابن أبي حاتم غير ذلك كما قال ابن كثير أقسم الله سبحانه بالرياح التي تذرو ما تذروه من غبار وحبوب لقاح وسحب وغيرها مما يعلم الإنسان وما يجهل وبالسحاب الحاملات وقرا من الماء يسوقها الله به إلى حيث يشاء وبالسفن الجاريات في يسر على سطح الماء بقدرته وبما أودع الماء وأودع السفن وأودع الكون كله من خصائص تسمح بهذا الجريان اليسير ثم بالملائكة المقسمات أمرا تحمل أوامر الله وتوزعها وفق مشيئته فتفصل في الشؤون المختصة بها وتقسم الأمور في الكون بحسبها والريح والسحاب والسفن والملائكة خلق من خلق الله يتخذها أداة لقدرته وستارا لمشيئته ويتحقق عن طريقها قدر الله في كونه وفي عباده وهو يقسم بها سبحانه للتعظيم من شأنها وتوجيه القلوب إليها لتدبر ما وراءها من دلالة ; ولرؤية يد الله وهي تنشئها وتصرفها وتحقق بها قدر الله المرسوم وذكرها على هذه الصورة بصفة خاصة يوجه القلب إلى أسرارها المكنونة ; ويعلقه بمبدع هذه الخلائق من وراء ذكرها هذا الذكر الموحي ثم لعل لها كذلك صلة من ناحية أخرى بموضوع الرزق الذي يعني سياق هذه السورة بتحرير القلب من أوهاقه وإعفائه من أثقاله فالرياح والسحب والسفن ظاهرة الصلة بالرزق ووسائله وأسبابه أما الملائكة وتقسيمها للأمر فإن الرزق أحد هذه القسم ومن ثم تتضح الصلة بين هذا الافتتاح وموضوع بارز تعالجه السورة في مواضع شتى يقسم الله سبحانه بهذه الخلائق الأربع على إن ما توعدون لصادق وإن الدين لواقع وقد وعد الله الناس أنه مجازيهم بالإحسان إحسانا ومجازيهم بالسوء سوءا وأنه إذا أمهلهم الحساب في الأرض فليس بمهمل حسابهم في الآخرة فالحساب لا بد منه هناك وإن الدين لواقع فالوعد صادق حتما إما هنا وإما هناك ومما وعدهم كذلك الرزق وكفالته لهم مبسوطا أو مقدرا وفق مشيئته ووعده حق في هذا كما هو حق في كل شأن ولا بد أن يتحقق ما وعد الله به الناس في الصورة التي يريدها وفي الوقت الذي يريده وما يحتاج الأمر إلى قسم منه سبحانه إنما يقسم بخلائقه تلك لتوجيه القلب إليها كما تقدم وتدبر ما وراءها من إبداع وقدرة وتدبير يوحي للقلب بأن وعد الله باريء هذه الخلائق بهذا النظام وهذا التقدير لا بد صادق ; وأن حسابه على الخير والشر والصلاح والفساد لا بد واقع فإن طبيعة هذه الخلائق توحي بأن الأمر ليس عبثا ولا مصادفة ولا جزافا وهكذا تصبح تلك الخلائق آيات وبراهين ذات دلالة إيحائية قوية بفضل هذا القسم الذي يلفت القلب إليها لفتا ويوجه الحس إليها توجيها فهي طريقة من طرق الإيحاء والتربية ومخاطبة الفطرة بلغة الكون خطابا مباشرا الدرس الثاني القسم على إختلاف الناس في الحق وخسارة الكافرين الشاكين في البعث والقسم الثاني كذلك والسماء ذات الحبك إنكم لفي قول مختلف يؤفك عنه من أفك يقسم بالسماء المنسقة المحكمة التركيب كتنسيق الزرد المتشابك المتداخل الحلقات وقد تكون هذه إحدى


006-وَإِنَّ الدِّينَ لَوَاقِعٌ

وإن الدين لواقع [ سورة الذاريات - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَالسَّمَاء ذَاتِ الْحُبُكِ

والسماء ذات الحبك [ سورة الذاريات - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ

إنكم لفي قول مختلف [ سورة الذاريات - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-يُؤْفَكُ عَنْهُ مَنْ أُفِكَ

يؤفك عنه من أفك [ سورة الذاريات - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-قُتِلَ الْخَرَّاصُونَ

قتل الخراصون [ سورة الذاريات - الآية 10 ]

هيئات السحب في السماء حين تكون موشاة كالزرد مجعدة تجعد الماء والرمل إذا ضربته الريح وقد يكون هذا وضعا دائما لتركيب الأفلاك ومداراتها المتشابكة المتناسقة يقسم بالسماء المنسقة المحبوكة على أنهم في قول مختلف مضطرب لا قوام له ولا قرار ولا ثبات له ولا استقرار يصرف عنه من صرف ويبقى عليه من بقي فلا استقرار عليه ولا توافق ولا ثبات بل الحيرة دائمة والقلق لا يزال وكذلك الباطل دائما أرض مرجرجة مهتزة ; وتيه لا معالم فيه ولا نور ; وهو يتأرجح ولا يفيء إلى أصل ثابت ولا ميزان دقيق ولا يجتمع عليه أهله إلا لينصرفوا ويتفرقوا بعد حين ; ويدب الخلاف بينهم والشقاق ويتضح اضطرابهم واختلافهم وما هم فيه من الأمر المريج حين يعرض في ظل السماء ذات الحبك المنسقة التركيب ثم يستطرد فيقرر أنهم يعيشون في أوهام وظنون في أمر الآخرة لا يستندون فيها إلى حق أو يقين فهم في قول مختلف في هذا الحق المبين ثم يصور لهم ذلك اليوم في مشهد حي تتملاه العيون قتل الخراصون الذين هم في غمرة ساهون يسألون أيان يوم الدين يوم هم على النار يفتنون ذوقوا فتنتكم هذا الذي كنتم به تستعجلون والخرص الظن والتقدير الجزاف الذي لا يقوم على ميزان دقيق والله سبحانه يدعوا عليهم بالقتل فيا للهول ودعوة الله عليهم بالقتل قضاء بالقتل قتل الخراصون ويزيد أمرهم وضوحا الذين هم في غمرة ساهون فهم مغمورون بالأضاليل والأوهام لا يفيقون ولا يستيقظون والتعبير يلقي ظلا خاصا يصور القوم مغمورين ساهين لا يشعرون بشيء مما حولهم ولا يتبينون كأنهم سكارى مذهولون ذلك أنهم لا يتبينون الأمر الواضح الذي يراه ويوقن به كل واع غير مذهول ; فهم يسألون أيان يوم الدين يسألون هكذا لا طلبا للعلم والمعرفة ولكن استنكارا وتكذيبا واستبعادا لمجيئه يعبر عنه لفظ أيان المقصود ومن ثم يعالجهم بمشهدهم في هذا اليوم الذي يستبعدونه ويستنكرونه ; وهم يحرقون بالنار كحرق المعدن لتمييز حقيقته يوم هم على النار يفتنون ومعه التبكيت المؤلم في الموقف العصيب ذوقوا فتنتكم هذا الذي كنتم به تستعجلون فهذه المعالجة هي الجواب اللائق بهذا التساؤل وهذا العنف في المشهد هو المقابل للذهول والسهوة التي يعيش فيها الخراصون وهو مصداق دعوة الله عليهم بالقتل في أشد صوره وأعنفها يوم هم على النار يفتنون الدرس الثالث من صفات المتقين وعلى الضفة الأخرى وفي الصفحة المقابلة يرتسم مشهد آخر لفريق آخر فريق مستيقن لا يخرص ; تقي لا يتبجح ; مستيقظ يعبد ويستغفر ولا يقضي العمر في غمرة وذهول إن المتقين في جنات وعيون آخذين ما آتاهم ربهم إنهم كانوا قبل ذلك محسنين كانوا قليلا من الليل ما يهجعون وبالأسحار هم يستغفرون وفي أموالهم حق للسائل والمحروم فهذا الفريق فريق المتقين الأيقاظ الشديدي الحساسية برقابة الله لهم ورقابتهم هم لأنفسهم هؤلاء في جنات وعيون آخذين ما آتاهم ربهم من فضله وإنعامه جزاء ما أسلفوا في الحياة الدنيا من عبادة


011-الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ

الذين هم في غمرة ساهون [ سورة الذاريات - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ

يسألون أيان يوم الدين [ سورة الذاريات - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ

يوم هم على النار يفتنون [ سورة الذاريات - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنتُم بِهِ تَسْتَعْجِلُونَ

ذوقوا فتنتكم هذا الذي كنتم به تستعجلون [ سورة الذاريات - الآية 14 ]

أنظر تفسير الآية ( 10 )


015-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ

إن المتقين في جنات وعيون [ سورة الذاريات - الآية 15 ]

أنظر تفسير الآية ( 10 )


016-آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ

آخذين ما آتاهم ربهم إنهم كانوا قبل ذلك محسنين [ سورة الذاريات - الآية 16 ]

لله كأنهم يرونه ويقين منهم بأنه يراهم إنهم كانوا قبل ذلك محسنين ويصور إحسانهم صورة خاشعة رفافة حساسة كانوا قليلا من الليل ما يهجعون وبالأسحار هم يستغفرون فهم الأيقاظ في جنح الليل والناس نيام المتوجهون إلى ربهم بالاستغفار والاسترحام لا يطعمون الكرى إلا قليلا ولا يهجعون في ليلهم إلا يسيرا يأنسون بربهم في جوف الليل فتتجافى جنوبهم عن المضاجع ويخف بهم التطلع فلا يثقلهم المنام قال الحسن البصري كانوا قليلا من اليل ما يهجعون كابدوا قيام الليل فلا ينامون من الليل إلا أقله ونشطوا فمدوا إلى السحر حتى كان الاستغفار بسحر وقال قتادة قال الأحنف بن قيس كانوا قليلا من اليل ما يهجعون كانوا لا ينامون إلا قليلا ثم يقول لست من أهل هذه الآية قال الحسن البصري كان الأحنف بن قيس يقول عرضت عملي على عمل أهل الجنة فإذا قوم قد باينونا بونا بعيدا إذ نحن قوم لا نبلغ أعمالهم كانوا قليلا من الليل ما يهجعون وعرضت عملي على عمل أهل النار فإذا قوم لا خير فيهم مكذبون بكتاب الله وبرسل الله مكذبون بالبعث بعد الموت فقد وجدت من خيرنا منزلة قوما خلطوا عملا صالحا وآخر سيئا وقال عبد الرحمن بن زيد بن أسلم قال رجل من بني تميم لأبي يا أبا أسامة صفة لا أجدها فينا ذكر الله تعالى قوما فقال كانوا قليلا من الليل ما يهجعون ونحن والله قليلا من الليل ما نقوم فقال له أبي رضي الله عنه طوبى لمن رقد إذا نعس واتقى الله إذا استيقظ فهي حال يتطلع إليها رجال من التابعين ذوي المكانة في الإيمان واليقين ويجدون أنفسهم دونها اختص بها ناس ممن اختارهم الله ووفقهم إلى القيام بحقها وكتبهم بها عنده من المحسنين وهذه حالهم مع ربهم فأما حالهم مع الناس وحالهم مع المال فهو مما يليق بالمحسنين وفي أموالهم حق للسائل والمحروم فهم يجعلون نصيب السائل الذي يسأل فيعطى ونصيب المحروم الذي يسكت ويستحيي فيحرم يجعلون نصيب هذا وهذا حقا مفروضا في أموالهم وهم متطوعون بفرض هذا الحق غير المحدود وهذه الإشارة تتناسق مع علاج السورة لموضوع الرزق والمال لتخليص القلب من أوهاق الشح وأثقال البخل وعوائق الانشغال بالرزق وتمهد للمقطع التالي في السورة في الوقت الذي تكمل سمة المتقين وصورة المحسنين الدرس الرابع من آيات الله في الأنفس والأرض وضمان الله للرزق وفي الأرض آيات للموقنين وفي أنفسكم أفلا تبصرون وفي السماء رزقكم وما توعدون فورب السماء والأرض إنه لحق مثلما أنكم تنطقون وهي لفتة إلى آيات الله في الأرض وفي الأنفس ; وتوجيه إلى السماء في شأن الرزق المكتوب والحظ المقدور تختم بقسم عظيم قسم الله سبحانه بذاته بوصفه رب السماء والأرض اللتين ورد ذكرهما في هذا المقطع على أن هذا القول الذي جاءهم من عنده حق يقين وفي الأرض آيات للموقنين وفي أنفسكم أفلا تبصرون هذا الكوكب الذي نعيش عليه معرض هائل لآيات الله وعجائب صنعته معرض لم نستجل منه حتى اللحظة إلا القليل من بدائعه ونحن نكشف في كل يوم جديدا منه ونطلع منه على جديد ومثل هذا المعرض معرض آخر مكنون فينا نحن النفس الإنسانية الخفية الأسرار التي تنطوي فيها أسرار هذا الوجود كله لا أسرار الكوكب الأرضي وحده وإلى هذين المعرضين الهائلين تشير الآيتان تلك الإشارة المختصرة التي تفتح هذين المعرضين على مصاريعهما لمن يريد أن يبصر ولمن يريد أن يستيقن ولمن يريد أن يملأ حياته حتى تفيض بالمتعة والمسرة وبالعبرة الحية وبالرصيد القيم من المعرفة الحقة التي ترفع القلوب وتضاعف الأعمار والنصوص القرآنية معدة للعمل في جميع الأوساط والبيئات والظروف والأحوال قادرة على إعطاء رصيد معين لكل نفس ولكل عقل ولكل إدراك كل بقدر ما يتقبل منها وما يطيق وكلما ارتقى الأنسان في المعرفة واتسعت مداركه وزادت معلوماته وكثرت تجاربه واطلع على أسرار الكون وأسرار النفس ارتقى نصيبه وتضخم رصيده وتنوع زاده الذي يتلقاه من نصوص القرآن هذا الكتاب الذي لا تنفد عجائبه ولا يخلق على كثرة الرد كما يقول عنه النبي الذي تلقاه واستوعب أسراره وعاش بها يقول عن تجربة حية وجدها في نفسه فعبر عنها ذلك التعبير صلوات الله وسلامه عليه ولقد وجد الذين سمعوا هذا القرآن أول مرة من آيات الله في الأرض وآياته في النفس نصيبهم وتسلموا رصيدهم وفق معارفهم وتجاربهم وإشراقات نفوسهم ووجد كذلك كل جيل أتى بعدهم نصيبا يناسب ما تفتح له من أنواع العلوم والمعارف والتجارب ونجد نحن نصيبنا وفق ما اتسع لنا من رقعة العلم والمعرفة والتجريب وما تكشف لنا من أسرار لا تنفد في هذا الكون الكبير وستجد الأجيال بعدنا نصيبها مدخرا لها من الآيات التي لم تكشف لنا بعد في الأرض والنفس ويبقى هذان المعرضان الإلهيان الهائلان حافلين بكل عجيب وجديد إلى آخر الزمان هذه الأرض هذا الكوكب المعد للحياة المجهز لاستقبالها وحضانتها بكل خصائصه على نحو يكاد يكون فريدا في المعروف لنا في محيط هذا الكون الهائل الحافل بالنجوم الثوابت والكواكب السيارة التي يبلغ عدد المعروف منها فقط والمعروف نسبة لا تكاد تذكر في حقيقة الكون مئات الملايين من المجرات التي تحوي الواحدة منها مئات الملايين من النجوم والكواكب هي توابع هذه النجوم ومع هذه الأعداد التي لا تحصى فإن الأرض تكاد تنفرد باستعدادها لاستقبال هذا النوع من الحياة وحضانته ولو اختلفت خصيصة واحدة من خصائص الأرض الكثيرة جدا لتعذر وجود هذا النوع من الحياة عليها لو تغير حجمها صغرا أو كبرا لو تغير وضعها من الشمس قربا أوبعدا لو تغير حجم الشمس ودرجة حرارتها لو تغير ميل الأرض على محورها هنا أو هنا لو تغيرت حركتها حول نفسها أو حول الشمس سرعة أو بطأ لو تغير حجم القمر تابعها أو بعده عنها لو تغيرت نسبة الماء واليابس فيها زيادة أو نقصا لو لو لو إلى آلاف الموافقات المعروفة والمجهولة التي تتحكم في صلاحيتها لاستقبال هذا النوع من الحياة وحضانته أليست هذه آية أو آيات معروضة في هذا المعرض الإلهي ثم هذه الأقوات المذخورة في الأرض للأحياء التي تسكنها تسكن سطحها أو تسبح في أجوائها أو تمخر ماءها أو تختبيء في مغاورها وكهوفها أو تختفي في مساربها وأجوافها هذه الأقوات الجاهزة المركبة والبسيطة والقابلة للوجود في شتى الأشكال والأنواع لتلبي حاجة هذه الأحياء التي لا تحصى ولا تحصى أنواع غذائها أيضا هذه الأقوات الكامنة في جوفها والساربة في مجاريها والسابحة في هوائها والنابتة على سطحها والقادمة إليها من الشمس ومن عوالم أخرى بعضها معروف وبعضها مجهول ولكنها تتدفق وفق تدبير المشيئة المدبرة التي خلقت هذا المحضن لهذا النوع من الحياة وجهزته بكل ما يلزم للأنواع الكثيرة التي لا تحصى وتنوع مشاهد هذه الأرض ومناظرها حيثما امتد الطرف وحيثما تنقلت القدم وعجائب هذه المشاهد التي لا تنفد من وهاد وبطاح ووديان وجبال ; وبحار وبحيرات وأنهار وغدران وقطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان وكل مشهد من هذه المشاهد تتناوله يد الإبداع والتغيير الدائبة التي لا تفتر عن الإبداع والتغيير ويمر به الإنسان وهو ممحل فإذا هو مشهد ويمر به وهو ممرع فإذا هو مشهد آخر ويراه وهو نبت خضر فإذا هو مشهد ويراه إبان الحصاد حين يهيج ويصفر فإذا هو مشهد آخر وهو هو لم ينتقل باعا ولا ذراعا في المكان والخلائق التي تعمر هذه الأرض من الأحياء نباتا وحيوانا وطيرا وسمكا وزواحف وحشرات بله الإنسان فالقرآن يفرده بنص خاص هذه الخلائق التي لم يعرف عدد أنواعها وأجناسها بعد فضلا على إحصاء أعدادها وأفرادها وهو مستحيل وكل خليقة منها أمة وكل فرد منها عجيبة كل حيوان كل طائر كل زاحفة كل حشرة كل دودة كل نبتة لا بل كل جناح في يرقة وكل ورقة في زهرة وكل قصبة في ورقة في ذلك المعرض الإلهي العجيب الذي لا تنقضي عجائبه ولو مضى الإنسان بل لو مضى الأناسي جميعا يتأملون هكذا ويشيرون مجرد إشارة إلى ما في الأرض من عجائب وإلى ما تشير إليه هذه العجائب من آيات ما انتهى لهم قول ولا إشارة والنص القرآني ما يزيد على أن يوقظ القلب البشري للتأمل والتدبر واستجلاء العجائب في هذا المعرض الهائل طوال الرحلة على هذا الكوكب والمتعة بما في هذا الاستجلاء من مسرة طوال الرحلة غير أنه لا يدرك هذه العجائب ولا يستمتع بالرحلة هذا المتاع إلا القلب العامر باليقين وفي الأرض آيات للموقنين فلمسة اليقين هي التي تحيي القلب فيرى ويدرك ; وتحيي مشاهد الأرض فتنطق للقلب بأسرارها المكنونة وتحدثه عما وراءها من تدبير وإبداع وبدون هذه اللمسة تظل تلك المشاهد ميتة جامدة جوفاء ; لا تنطق للقلب بشيء ; ولا تتجاوب معه بشيء وكثيرون يمرون بالمعرض الإلهي المفتوح مغمضي العيون والقلوب لا يحسون فيه حياة ولا يفقهون له لغة ; لأن لمسة اليقين لم تحي قلوبهم ولم تبث الحياة فيما حولهم وقد يكون منهم علماء يعلمون ظاهرا من الحياة الدنيا أما حقيقتها فتظل محجوبة عن قلوبهم فالقلوب لا تفتح لحقيقة الوجود إلا بمفتاح الإيمان ولا تراها إلا بنور اليقين وصدق الله العظيم ثم العجيبة الأخرى التي تدب على هذه الأرض وفي أنفسكم أفلا تبصرون وهذا المخلوق الإنساني هو العجيبة الكبرى في هذه الأرض ولكنه يغفل عن قيمته وعن أسراره الكامنة في كيانه حين يغفل قلبه عن الإيمان وحين يحرم نعمة اليقين إنه عجيبة في تكوينه الجسماني في أسرار هذا الجسد عجيبة في تكوينه الروحي في أسرار هذه النفس وهو عجيبة في ظاهره وعجيبة في باطنه وهو يمثل عناصر هذا الكون وأسراره وخفاياه وتزعم أنك جرم صغير وفيك انطوى العالم الأكبر وحيثما وقف الإنسان يتأمل عجائب نفسه التقى بأسرار تدهش وتحير تكوين أعضائه وتوزيعها وظائفها


017-كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ

كانوا قليلا من الليل ما يهجعون [ سورة الذاريات - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ

وبالأسحار هم يستغفرون [ سورة الذاريات - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ

وفي أموالهم حق للسائل والمحروم [ سورة الذاريات - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-وَفِي الْأَرْضِ آيَاتٌ لِّلْمُوقِنِينَ

وفي الأرض آيات للموقنين [ سورة الذاريات - الآية 20 ]

أنظر تفسير الآية ( 16 )


021-وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ

وفي أنفسكم أفلا تبصرون [ سورة الذاريات - الآية 21 ]

وطريقة أدائها لهذه الوظائف عملية الهضم والامتصاص عملية التنفس والاحتراق دورة الدم في القلب والعروق الجهاز العصبي وتركيبه وإدارته للجسم الغدد وإفرازها وعلاقتها بنمو الجسد ونشاطه وانتظامه تناسق هذه الأجهزة كلها وتعاونها وتجاوبها الكامل الدقيق وكل عجيبة من هذه تنطوي تحتها عجائب وفي كل عضو وكل جزء من عضو خارقة تحير الألباب وأسرار روحه وطاقاتها المعلومة والمجهولة إدراكه للمدركات وطريقة إدراكها وحفظها وتذكرها هذه المعلومات والصور المختزنة أين وكيف هذه الصور والرؤى والمشاهد كيف انطبعت وأين وكيف تستدعى فتجيء وذلك في الجانب المعلوم من هذه القوى فأما المجهول منها فهو أكبر وأكثر تظهر آثاره بين الحين والحين في لمسات وإشراقات تدل على ما وراء الظاهر من المغيب المجهول ثم أسرار هذا الجنس في توالده وتوارثه خلية واحدة تحمل كل رصيد الجنس البشري من الخصائص ; وتحمل معها خصائص الأبوين والأجداد القريبين فأين تكمن هذه الخصائص في تلك الخلية الصغيرة وكيف تهتدي بذاتها إلى طريقها التاريخي الطويل فتمثله أدق تمثيل وتنتهي إلى إعادة هذا الكائن الإنساني العجيب وإن وقفة أمام اللحظة التي يبدأ فيها الجنين حياته على الأرض وهو ينفصل عن أمه ويعتمد على نفسه ويؤذن لقلبه ورئتيه بالحركة لبدء الحياة إن وقفة أمام هذه اللحظة وأمام هذه الحركة لتدهش العقول وتحير الألباب وتغمر النفس بفيض من الدهش وفيض من الإيمان لا يقف له قلب ولا يتماسك له وجدان وإن وقفة أخرى أمام اللحظة التي يتحرك فيها لسان الوليد لينطق بهذه الحروف والمقاطع والكلمات ثم بالعبارات بل أمام النطق ذاته نطق هذا اللسان وتصويت تلك الحنجرة إنها عجيبة عجيبة تفقد وقعها لأنها تمر بنا كثيرا ولكن الوقوف أمامها لحظة في تدبر يجدد وقعها إنها خارقة خارقة مذهلة تنبئ عن القدرة التي لا تكون إلا لله وكل جزئية في حياة هذا المخلوق تقفنا أمام خارقة من الخوارق لا ينقضي منها العجب ; وفي أنفسكم أفلا تبصرون وكل فرد من هذا الجنس عالم وحده ومرآة ينعكس من خلالها هذا الوجود كله في صورة خاصة لا تتكرر أبدا على مدار الدهور ولا نظير له بين أبناء جنسه جميعا لا في شكله وملامحه ولا في عقله ومداركه ولا في روحه ومشاعره ولا في صورة الكون كما هي في حسه وتصوره ففي هذا المتحف الإلهي العجيب الذي يضم ملايين الملايين كل فرد نموذج خاص وطبعة فريدة لا تتكرر يمر من خلالها الوجود كله في صورة كذلك لا تتكرر كما لا توجد بصمة أصابع مماثلة لبصمة أصابع أخرى في هذه الأرض في جميع العصور وكثير من عجائب الجنس البشري مكشوفة للبصر تراه العيون وفي أنفسكم أفلا تبصرون وما تراه العيون من عجائبه يشير إلى المغيب المكنون وهذه العجائب لا يحصرها كتاب فالمعلوم المكشوف منها يحتاج تفصيله إلى مجلدات والمجهول منها ما يزال أكثر من المعلوم والقرآن لا يحصيها ولا يحصرها ولكنه يلمس القلب هذه اللمسة ليستيقظ لهذا المتحف الإلهي المعروض للأبصار والبصائر وليقضي رحلته على هذا الكوكب في ملاحظة وتدبر وفي متاع رفيع بتأمل هذا الخلق العجيب الكامن في ذات نفسه وهو عنه غافل مشغول وإنها للحظات ممتعة حقا تلك التي يقضيها الإنسان يتأمل وجوه الخلق وسماتهم وحركاتهم وعاداتهم بعين


022-وَفِي السَّمَاء رِزْقُكُمْ وَمَا تُوعَدُونَ

وفي السماء رزقكم وما توعدون [ سورة الذاريات - الآية 22 ]

العابد السائح الذي يجول في متحف من إبداع أحسن الخالقين فكيف بمن يقضي عمره كله في هذا المتاع الرفيع إن القرآن بمثل هذه اللمسة يخلق الإنسان خلقا جديدا بحس جديد ; ويمتعه بحياة جديدة ويهبه متاعا لا نظير له في كل ما يتصوره في الأرض من متاع وعلى هذا النحو الرفيع من التأمل والإدراك يريد القرآن الناس والإيمان هو الذي يمنح القلب البشري هذا الزاد وهو الذي يهيء له هذا المتاع العلوي وهو بعد في الأرض في عالم الطين وبعد فقد كانت اللفتة الأولى إلى معرض الأرض ; وكانت اللفتة الثانية إلى معرض النفس ثم تلتهما في السورة لفتة إلى معرض الغيب العلوي المطوي حيث الرزق المقسوم والحظ المرسوم وفي السماء رزقكم وما توعدون وهي لفتة عجيبة فمع أن أسباب الرزق الظاهرة قائمة في الأرض حيث يكد فيها الإنسان ويجهد وينتظر من ورائها الرزق والنصيب فإن القرآن يرد بصر الإنسان ونفسه إلى السماء إلى الغيب إلى الله ليتطلع هناك إلى الرزق المقسوم والحظ المرسوم أما الأرض وما فيها من أسباب الرزق الظاهرة فهي آيات للموقنين آيات ترد القلب إلى الله ليتطلع إلى الرزق من فضله ; ويتخلص من أثقال الأرض وأوهاق الحرص والأسباب الظاهرة للرزق فلا يدعها تحول بينه وبين التطلع إلى المصدر الأول الذي أنشأ هذه الأسباب والقلب المؤمن يدرك هذه اللفتة على حقيقتها ; ويفهمها على وضعها ; ويعرف أن المقصود بها ليس هو إهمال الأرض وأسبابها فهو مكلف بالخلافة فيها وتعميرها إنما المقصود هو ألا يعلق نفسه بها وألا يغفل عن الله في عمارتها ليعمل في الأرض وهو يتطلع إلى السماء وليأخذ بالأسباب وهو يستيقن أنها ليست هي التي ترزقه فرزقه مقدر في السماء وما وعده الله لا بد أن يكون بذلك ينطلق قلبه من إسار الأسباب الظاهرة في الأرض ; بل يرف بأجنحة من هذه الأسباب إلى ملكوت السماوات حين يرى في الأسباب آيات تدله على خالق الأسباب ويعيش موصولا قلبه بالسماء وقدماه ثابتتان على الأرض فهكذا يريد الله لهذا الإنسان هكذا يريد الله لذلك المخلوق الذي جبله من الطين ونفخ فيه من روحه فإذا هو مفضل على كثير من العالمين والإيمان هو الوسيلة لتحقيق ذلك الوضع الذي يكون فيه الإنسان في أفضل حالاته لأنه يكون حينئذ في الحالة التي أنشأه الله لها فطرة الله التي فطر الناس عليها قبل أن يتناولها الفساد والانحراف وبعد هذه اللمسات الثلاث في الأرض والنفس والسماء يقسم الله سبحانه بذاته العلية على صدق هذا الحديث كله فورب السماء والأرض إنه لحق مثلما أنكم تنطقون وكونهم ينطقون حقيقة بين أيديهم لا يجادلون فيها ولا يمارون ولا يرتابون فيها ولا يخرصون وكذلك هذا الحديث كله والله أصدق القائلين وقد روى الأصمعي نادرة ذكرها الزمخشري في الكشاف ونسوقها نحن لطرافتها في تحفظ من جانب الرواية قال أقبلت من جامع البصرة فطلع أعرابي على قعود له فقال ممن الرجل قلت من بني أصمع قال من أين أقبلت قلت من موضع يتلى فيه كلام الرحمن فقال اتل علي فتلوت والذاريات فلما بلغت قوله تعالى وفي السماء رزقكم وما توعدون قال حسبك فقام إلى ناقته فنحرها ووزعها على من أقبل وأدبر ; وعمد إلى سيفه وقوسه فكسرهما وولى فلما حججت مع الرشيد طفقت أطوف ; فإذا أنا بمن يهتف بي بصوت دقيق فالتفت فإذا أنا بالأعرابي قد نحل واصفر فسلم علي واستقرأ السورة فلما بلغت الآية صاح وقال قد وجدنا ما وعدنا ربنا حقا ثم قال وهل غير هذا فقرأت فورب السماء والأرض إنه لحق فصاح قال يا سبحان الله من الذي أغضب الجليل حتى حلف لم يصدقوه بقوله حتى ألجأوه إلى اليمين قالها ثلاثا وخرجت معها نفسه وهي نادرة تصح أو لا تصح ولكنها تذكرنا بجلال هذا القسم من الله سبحانه القسم بذاته بصفته رب السماء والأرض مما يزيد الحقيقة المقسم عليها جلالا وهي حقيقة بلا قسم ولا يمين الدرس الخامس لقطات من قصة إبراهيم ولوط ذلك كان القطاع الأول في السورة أما القطاع الثاني فيشمل تلك الإشارات إلى قصص إبراهيم ولوط وموسى وعاد قوم هود وثمود قوم صالح وقوم نوح وهو مرتبط بما قبله ومرتبط كذلك بما بعده في سياق السورة هل أتاك حديث ضيف إبراهيم المكرمين إذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون فراغ إلى أهله فجاء بعجل سمين فقربه إليهم قال ألا تأكلون ; فأوجس منهم خيفة قالوا لا تخف وبشروه بغلام عليم فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم قالوا كذلك قال ربك إنه هو الحكيم العليم قال فما خطبكم أيها المرسلون قالوا إنا أرسلنا إلى قوم مجرمين لنرسل عليهم حجارة من طين مسومة عند ربك للمسرفين فأخرجنا من كان فيها من المؤمنين فما وجدنا فيها غير بيت من المسلمين وتركنا فيها آية للذين يخافون العذاب الأليم إنها آية أو آيات في تاريخ الرسالات كتلك الآيات التي أشار إليها في الأرض وفي الأنفس وإنه وعد أو وعود تتحقق من تلك الوعود التي أشار إلى تحققها في القطاع السابق ويبدأ الحديث عن إبراهيم بالسؤال هل أتاك حديث ضيف إبراهيم المكرمين تنويها بهذا الحديث وتهيئة للأذهان مع وصف ضيف إبراهيم بالمكرمين ; إما لأنهم كذلك عند الله ; وإما إشارة إلى إكرام إبراهيم لهم كما ورد في القصة ويبدو كرم إبراهيم وسخاؤه وإرخاصه للمال واضحا فما يكاد ضيفه يدخلون عليه ويقولون سلاما ويرد عليهم السلام وهو ينكرهم ولا يعرفهم ما يكاد يتلقى السلام ويرده حتى يذهب إلى أهله أي زوجه مسارعا ليهيئ لهم الطعام ويجيء به طعاما وفيرا يكفي عشرات فراغ إلى أهله فجاء بعجل سمين وهم كانوا ثلاثة فيما يقال تكفيهم كتف من هذا العجل السمين فقربه إليهم قال ألا تأكلون وجاء هذا السؤال بعد أن رأى أيديهم لا تصل إليه ولا يبدو عليهم أنهم سيأكلون طعامه فأوجس منهم خيفة إما لأن الطارئ الذي لا يأكل طعام مضيفه ينبئ عن نية شر وخيانة وإما لأنه لمح أن فيهم شيئا غريبا عندئذ كشفوا له عن حقيقتهم أو طمأنوه وبشروه قالوا لا تخف وبشروه بغلام عليم وهي البشارة بإسحاق من زوجه العقيم


023-فَوَرَبِّ السَّمَاء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِّثْلَ مَا أَنَّكُمْ تَنطِقُونَ

فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون [ سورة الذاريات - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ

هل أتاك حديث ضيف إبراهيم المكرمين [ سورة الذاريات - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَاماً قَالَ سَلَامٌ قَوْمٌ مُّنكَرُونَ

إذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون [ سورة الذاريات - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-فَرَاغَ إِلَى أَهْلِهِ فَجَاء بِعِجْلٍ سَمِينٍ

فراغ إلى أهله فجاء بعجل سمين [ سورة الذاريات - الآية 26 ]

أنظر تفسير الآية ( 22 )


027-فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ

فقربه إليهم قال ألا تأكلون [ سورة الذاريات - الآية 27 ]

أنظر تفسير الآية ( 22 )


028-فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ

فأوجس منهم خيفة قالوا لا تخف وبشروه بغلام عليم [ سورة الذاريات - الآية 28 ]

أنظر تفسير الآية ( 22 )


029-فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ

فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم [ سورة الذاريات - الآية 29 ]

أنظر تفسير الآية ( 22 )


030-قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ

قالوا كذلك قال ربك إنه هو الحكيم العليم [ سورة الذاريات - الآية 30 ]

فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم وقد سمعت البشرى فبغتت وفوجئت فندت منها صيحة الدهش وعلى عادة النساء ضربت خديها بكفيها وقالت عجوز عقيم تنبئ عن دهشتها لهذه البشرى وهي عجوز وقد كانت من الأصل عقيما وقد أخذتها المفاجأة العنيفة التي لم تكن تتوقعها أبدا فنسيت أن البشرى تحملها الملائكة عندئذ ردها المرسلون إلى الحقيقة الأولى حقيقة القدرة التي لا يقيدها شيء والتي تدبر كل أمر بحكمة وعلم قالوا كذلك قال ربك إنه هو الحكيم العليم وكل شيء يكون إذا قيل له كن وقد قال الله فماذا بعد قوله إن الألفة والعادة تقيدان الإدراك البشري وتحدان من تصوراته فيدهش إذ يرى ما يخالف المألوف له ; ويعجب كيف يكون ; وقد يتبجح فينكر أن يكون والمشيئة المطلقة ماضية في طريقها لا تتقيد بمألوف البشر الصغير المحدود ; تبدع ما تشاء بغير ما حدود أو قيود عند ذلك راح إبراهيم يسأل وقد عرف حقيقة ضيفه عن شأنهم الذي أرسلوا فيه قال فما خطبكم أيها المرسلون قالوا إنا أرسلنا إلى قوم مجرمين هم قوم لوط كما ورد في سور أخرى لنرسل عليهم حجارة من طين مسومة عند ربك للمسرفين وهذه الحجارة الطينية المعلمة أو المعدة المجهزة عند الله للمسرفين المتجاوزين الحق وقوم لوط كانوا مسرفين في تجاوزهم للفطرة والحق والدين لا يمتنع أن تكون حجارة بركان ثائر يقذف بالحمم الطيني من جوف الأرض فهي عند ربك بهذا الإعتبار مسلطة وفق إرادته ونواميسه على من يريد من المسرفين مقدرة بزمانها ومكانها وفق علمه وتدبيره القديم وأن يتولى إرسالها في إطار إرادته ونواميسه ملائكته وهل ندري نحن حقيقة ملائكته وهل ندري حقيقة علاقتهم بهذا الكون ومن فيه وما فيه وهل ندري حقيقة القوى الكونية التي نسميها من عندنا أسماء بحسب ظواهرها التي تتكشف لنا بين الحين والحين وما لنا نعترض على خبر الله لنا أنه سلط بعض هذه القوى في وقت ما لترسل بعض هذه القوى في صورة ما على قوم ما في أرض ما ما لنا نعترض على خبر الله لنا ونحن ما نزال كل ذخيرتنا من المعرفة فروض ونظريات وتأويلات لظواهر تلك القوى أما حقيقتها فهي عنا بعيدة فلتكن حجارة بركانية أو لتكن حجارة أخرى فهذه كتلك في يد الله ومن صنعه وسرها غيب عنده يكشفه حين يشاء فأخرجنا من كان فيها من المؤمنين لإنجائهم وحمايتهم فما وجدنا فيها غير بيت من المسلمين هم بيت النبي لوط كما ورد في مواضع أخرى فكانوا هم الناجين إلا امرأته كانت من المهلكين وتركنا فيها آية للذين يخافون العذاب الأليم فالذين يخافون هم الذين يرون الآية ويدركونها وينتفعون بها أما الآخرون فمطموسون لا يرون آيات الله لا في الأرض ولا في أنفسهم ولا في أحداث التاريخ الدرس السادس إشارة إلى قصة موسى وآية أخرى في قصة موسى يشير إليها إشارة سريعة في معرض الآيات في تاريخ المرسلين وفي موسى إذ أرسلناه إلى فرعون بسلطان مبين فتولى بركنه وقال ساحر أو مجنون فأخذناه وجنوده فنبذناهم في اليم وهو مليم والسلطان المبين الذي أرسل الله به موسى إلى فرعون هو الحجة القوية والبرهان القاطع وهو الهيبة الجليلة


031-قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ

قال فما خطبكم أيها المرسلون [ سورة الذاريات - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُّجْرِمِينَ

قالوا إنا أرسلنا إلى قوم مجرمين [ سورة الذاريات - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِّن طِينٍ

لنرسل عليهم حجارة من طين [ سورة الذاريات - الآية 33 ]

أنظر تفسير الآية ( 30 )


034-مُسَوَّمَةً عِندَ رَبِّكَ لِلْمُسْرِفِينَ

مسومة عند ربك للمسرفين [ سورة الذاريات - الآية 34 ]

أنظر تفسير الآية ( 30 )


035-فَأَخْرَجْنَا مَن كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ

فأخرجنا من كان فيها من المؤمنين [ سورة الذاريات - الآية 35 ]

أنظر تفسير الآية ( 30 )


036-فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِّنَ الْمُسْلِمِينَ

فما وجدنا فيها غير بيت من المسلمين [ سورة الذاريات - الآية 36 ]

أنظر تفسير الآية ( 30 )


037-وَتَرَكْنَا فِيهَا آيَةً لِّلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ

وتركنا فيها آية للذين يخافون العذاب الأليم [ سورة الذاريات - الآية 37 ]

أنظر تفسير الآية ( 30 )


038-وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُّبِينٍ

وفي موسى إذ أرسلناه إلى فرعون بسلطان مبين [ سورة الذاريات - الآية 38 ]

أنظر تفسير الآية ( 30 )


039-فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ

فتولى بركنه وقال ساحر أو مجنون [ سورة الذاريات - الآية 39 ]

التي خلعها عليه وهو معهما يسمع ويرى ولكن فرعون تولى بركنه وازور بجانبه عن الحق الواضح والبرهان القاطع ; وقال عن موسى النبي الذي كشف له عن آيات الله الخوارق ساحر أو مجنون مما يقطع بأن الآيات والخوارق لا تهدي قلبا لم يتأهب للهدى ; ولا تقطع لسانا يصر على الباطل ويفتري ولا يطيل السياق هنا في عرض تفصيلات القصة ; فيمضي إلى نهايتها التي تتجلى فيها الآية الباقية المذكورة في التاريخ فأخذناه وجنوده فنبذناهم في اليم وهو مليم أي مستحقا للوم على ما كان منه من طغيان ومن تكذيب وواضح في التعبير فعل الله المباشر في أخذه هو وقومه وفي نبذهم في اليم وهو الإيقاع المقصود لإبراز آية الله في موسى في معرض آياته في الأرض والأنفس وتاريخ الرسالات والمرسلين الدرس السابع إشارة إلى دمار عاد وآية أخرى في عاد وفي عاد إذ أرسلنا عليهم الريح العقيم ما تذر من شيء أتت عليه إلا جعلته كالرميم وسميت الريح التي أرسلت على عاد عقيما لأنها لم تكن تحمل ماء ولا حياة كما توقعوا إنما تحمل الموت والدمار وتترك كل شيء تأتي عليه كالميت الذي رم وتحول إلى فتات والريح قوة من قوى هذا الكون وجند من جند الله وما يعلم جنود ربك إلا هو يرسلها في إطار مشيئته وناموسه في صورة ما من صورها في الوقت المقدر على من يريد بالهلاك والدمار أو بالحيا والحياة ولا مكان في مثل هذه المواضع للاعتراض السطحي الساذج بالقول بأن الريح تجري وفق نظام كوني ; وتهب هنا أو هناك تبعا لعوامل طبيعية فالذي يجريها وفق ذلك النظام وتبع هذه العوامل هو الذي يسلطها على من يشاء عندما يشاء وفق تقديره وتدبيره وهو قادر على أن يسلطها كما يريد في إطار النظام الذي قدره والعوامل التي جعلها ولا مخالفة ولا شبهة ولا اعتراض الدرس الثامن إشارة إلى هلاك ثمود وآية ثالثة في ثمود وفي ثمود إذ قيل لهم تمتعوا حتى حين فعتوا عن أمر ربهم فأخذتهم الصاعقة وهم ينظرون فما استطاعوا من قيام وما كانوا منتصرين والإشارة في قوله إذ قيل لهم تمتعوا حتى حين قد تعني إمهالهم ثلاثة أيام بعد قتل الناقة وهو ما ورد في الآية فقال تمتعوا في داركم ثلاثة أيام وقد تعني ما قدر لهم من المتاع منذ الرسالة إلى أن قتلوا الناقة وعتوا عن أمر ربهم فحق عليهم الهلاك وما يقال في الحجارة التي أرسلت على قوم لوط وفي الريح التي أرسلت على عاد يقال في الصاعقة التي أرسلت على ثمود فكلها قوى كونية مدبرة بأمر الله مسخرة بمشيئته وبنواميسه يسلطها على من يشاء في إطار تلك النواميس فتؤدي دورها الذي يكلفها الله كأي جند من جند الله الدرس التاسع إشارة إلى قوم نوح وآية رابعة في قوم نوح وقوم نوح من قبل إنهم كانوا قوما فاسقين


040-فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ

فأخذناه وجنوده فنبذناهم في اليم وهو مليم [ سورة الذاريات - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ

وفي عاد إذ أرسلنا عليهم الريح العقيم [ سورة الذاريات - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-مَا تَذَرُ مِن شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ

ما تذر من شيء أتت عليه إلا جعلته كالرميم [ سورة الذاريات - الآية 42 ]

أنظر تفسير الآية ( 39 )


043-وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ

وفي ثمود إذ قيل لهم تمتعوا حتى حين [ سورة الذاريات - الآية 43 ]

أنظر تفسير الآية ( 39 )


044-فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنظُرُونَ

فعتوا عن أمر ربهم فأخذتهم الصاعقة وهم ينظرون [ سورة الذاريات - الآية 44 ]

أنظر تفسير الآية ( 39 )


045-فَمَا اسْتَطَاعُوا مِن قِيَامٍ وَمَا كَانُوا مُنتَصِرِينَ

فما استطاعوا من قيام وما كانوا منتصرين [ سورة الذاريات - الآية 45 ]

أنظر تفسير الآية ( 39 )


046-وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ

وقوم نوح من قبل إنهم كانوا قوما فاسقين [ سورة الذاريات - الآية 46 ]

أنظر تفسير الآية ( 39 )


047-وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ

والسماء بنيناها بأيد وإنا لموسعون [ سورة الذاريات - الآية 47 ]

وهي إشارة سريعة تلمس القصة لمسة واحدة بدون إيضاح كأنما ليقال واذكر قوم نوح وقد وردت قوم منصوبة وبدون لفظ في بتقدير كلمة اذكر قبلها وتلتها والسماء بنيناها معطوفة عليها وهذه آية كونية وتلك آية تاريخية يربطهما السياق معا ويربط بهما هذا القطاع بالقطاع الثالث في السورة الدرس العاشر خلق الله للسماوات والأرض واستحقاقه العبادة والسماء بنيناها بأيد وإنا لموسعون والأرض فرشناها فنعم الماهدون ومن كل شيء خلقنا زوجين لعلكم تذكرون ففروا إلى الله إني لكم منه نذير مبين ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين إنها عودة إلى المعرض الكوني الذي افتتحت به السورة في صورة من صوره الكثيرة التي يجلوها القرآن للقلوب واستطراد في الإشارة إلى آيات الله هنا وهناك يصل آية نوح بآية السماء وآية الأرض وآية الخلائق ثم يخلص به إلى ذلك الهتاف بالبشر ليفروا إلى الله موحدين متجردين والسماء بنيناها بأيد وإنا لموسعون والأيد القوة والقوة أوضح ما ينبئ عنه بناء السماء الهائل المتماسك المتناسق بأي مدلول من مدلولات كلمة السماء سواء كانت تعني مدارات النجوم والكواكب أم تعني مجموعة من المجموعات النجمية التي يطلق عليها اسم المجرة وتحوي مئات الملايين من النجوم أم تعني طبقة من طبقات هذا الفضاء الذي تتناثر فيه النجوم والكواكب أم غير هذا من مدلولات كلمة السماء والسعة كذلك ظاهرة فهذه النجوم ذات الأحجام الهائلة والتي تعد بالملايين لا تعدو أن تكون ذرات متناثرة في هذا الفضاء الرحيب ولعل في الإشارة إلى السعة إيحاء آخر إلى مخازن الأرزاق التي قال من قبل إنها في السماء ولو أن السماء هناك مجرد رمز إلى ما عند الله ولكن التعبير القرآني يلقي ظلالا معينة يبدو أنها مقصودة في التعبير لخطاب المشاعر البشرية خطابا موحيا ومثلها الإشارة الأخرى إلى الأرض الممهودة المفروشة والأرض فرشناها فنعم الماهدون فقد أعد الله هذه الأرض لتكون مهدا للحياة كما أسلفنا والفرش يوحي باليسر والراحة و العناية وقد هيئت الأرض لتكون محضنا ميسرا ممهدا كل شيء فيه مقدر بدقة لتيسير الحياة وكفالتها فنعم الماهدون ومن كل شيء خلقنا زوجين لعلكم تذكرون وهذه حقيقة عجيبة تكشف عن قاعدة الخلق في هذه الأرض وربما في هذا الكون إذ أن التعبير لا يخصص الأرض قاعدة الزوجية في الخلق وهي ظاهرة في الأحياء ولكن كلمة شيء تشمل غير الأحياء أيضا والتعبير يقرر أن الأشياء كالأحياء مخلوقة على أساس الزوجية وحين نتذكر أن هذا النص عرفه البشر منذ أربعة عشر قرنا وأن فكرة عموم الزوجية حتى في الأحياء لم تكن معروفة حينذاك فضلا على عموم الزوجية في كل شيء حين نتذكر هذا نجدنا أمام أمر عجيب عظيم وهو يطلعنا على الحقائق الكونية في هذه الصورة العجيبة المبكرة كل التبكير كما أن هذا النص يجعلنا نرجح أن البحوث العلمية الحديثة سائرة في طريق الوصول إلى الحقيقة وهي تكاد تقرر أن بناء الكون كله يرجع إلى الذرة وأن الذرة مؤلفة من زوج من الكهرباء موجب وسالب فقد


048-وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ

والأرض فرشناها فنعم الماهدون [ سورة الذاريات - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-وَمِن كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ

ومن كل شيء خلقنا زوجين لعلكم تذكرون [ سورة الذاريات - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ

ففروا إلى الله إني لكم منه نذير مبين [ سورة الذاريات - الآية 50 ]

تكون تلك البحوث إذن على طريق الحقيقة في ضوء هذا النص العجيب وفي ظل هذه اللمسات القصيرة العبارة الهائلة المدى في أجواز السماء وفي آماد الأرض وفي أعماق الخلائق يهتف بالبشر ليفروا إلى خالق السماء والأرض والخلائق متجردين من كل ما يثقل أرواحهم ويقيدها ; موحدين الله الذي خلق هذا الكون وحده بلا شريك ففروا إلى الله إني لكم منه نذير مبين ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين والتعبير بلفظ الفرار عجيب حقا وهو يوحي بالأثقال والقيود والأغلال والأوهاق التي تشد النفس البشرية إلى هذه الأرض وتثقلها عن الانطلاق وتحاصرها وتأسرها وتدعها في عقال وبخاصة أوهاق الرزق والحرص والانشغال بالأسباب الظاهرة للنصيب الموعود ومن ثم يجيء الهتاف قويا للانطلاق والتملص والفرار إلى الله من هذه الأثقال والقيود الفرار إلى الله وحده منزها عن كل شريك وتذكير الناس بانقطاع الحجة وسقوط العذر إني لكم منه نذير مبين وتكرار هذا التنبيه في آيتين متجاورتين زيادة في التنبيه والتحذير الدرس الحادي عشر وحدة موقف الكفار الطغاة من الرسل وكأنما كانت هذه الإشارة إلى آية السماء وآية الأرض وآية الخليقة استطرادا مع آيات الرسالات والرسل فلما انتهت جاء التعقيب على قصص الرسل التي سلفت في السياق كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون فتول عنهم فما أنت بملوم وذكر فإن الذكرى تنفع المؤمنين فهي جبلة واحدة وطبيعة واحدة للمكذبين ; وهو استقبال واحد للحق وللرسل يستقبلهم به المنحرفون كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون كما يقول هؤلاء المشركون كأنما تواصوا بهذا الاستقبال على مدار القرون وما تواصوا بشيء إنما هي طبيعة الطغيان وتجاوز الحق والقصد تجمع بين الغابرين واللاحقين والنتيجة الطبيعية التي تترتب على هذا الموقف المكرور الذي كأنما تواصى به الطاغون على مدار القرون ألا يحفل الرسول ص تكذيب المشركين فهو غير ملوم على ضلالهم ولا مقصر في هدايتهم فتول عنهم فما أنت بملوم إنما هو مذكر فعليه أن يذكر وأن يمضي في التذكير مهما أعرض المعرضون وكذب المكذبون وذكر فإن الذكرى تنفع المؤمنين ولا تنفع غيرهم من الجاحدين والتذكير هو وظيفة الرسل والهدى والضلال خارجان عن هذه الوظيفة والأمر فيهما إلى الله وحده الذي خلق الناس لأمر يريده الدرس الثاني عشر وظيفة الإنس والجن هي العبادة هنا يجيء الإيقاع الأخير في السورة ويتضح معنى الفرار إلى الله والتخلص من الأوهاق والأثقال لأداء الوظيفة التي خلق الله العباد لها ومنحهم وجودهم ليؤدوها وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوة المتين وإن هذا النص الصغير ليحتوي حقيقة ضخمة هائلة من أضخم الحقائق الكونية التي لا تستقيم حياة البشر في الأرض بدون إدراكها واستيقانها سواء كانت حياة فرد أم جماعة أم حياة الإنسانية كلها في جميع أدوارها وأعصارها وإنه ليفتح جوانب وزوايا متعددة من المعاني والمرامي تندرج كلها تحت هذه الحقيقة الضخمة التي تعد حجر الأساس الذي تقوم عليه الحياة وأول جانب من جوانب هذه الحقيقة أن هنالك غاية معينة لوجود الجن والإنس تتمثل في وظيفة من قام بها وأداها فقد حقق غاية وجوده ; ومن قصر فيها أو نكل عنها فقد أبطل غاية وجوده ; وأصبح بلا وظيفة وباتت حياته فارغة من القصد خاوية من معناها الأصيل الذي تستمد منه قيمتها الأولى وقد انفلت من الناموس الذي خرج به إلى الوجود وانتهى إلى الضياع المطلق الذي يصيب كل كائن ينفلت من ناموس الوجود الذي يربطه ويحفظه ويكفل له البقاء هذه الوظيفة المعينة التي تربط الجن والإنس بناموس الوجود هي العبادة لله أو هي العبودية لله أن يكون هناك عبد ورب عبد يعبد ورب يعبد وأن تستقيم حياة العبد كلها على أساس هذا الاعتبار ومن ثم يبرز الجانب الآخر لتلك الحقيقة الضخمة ويتبين أن مدلول العبادة لا بد أن يكون أوسع وأشمل من مجرد إقامة الشعائر فالجن والإنس لا يقضون حياتهم في إقامة الشعائر ; والله لا يكلفهم هذا وهو يكلفهم ألوانا أخرى من النشاط تستغرق معظم حياتهم وقد لا نعرف نحن ألوان النشاط التي يكلفها الجن ; ولكننا نعرف حدود النشاط المطلوب من الإنسان نعرفها من القرآن من قول الله تعالى وإذ قال ربك للملائكة إني جاعل في الأرض خليفة فهي الخلافة في الأرض إذن عمل هذا الكائن الإنساني وهي تقتضي ألوانا من النشاط الحيوي في عمارة الأرض والتعرف إلى قواها وطاقاتها وذخائرها ومكنوناتها وتحقق إرادة الله في استخدامها وتنميتها وترقية الحياة فيها كما تقتضي الخلافة القيام على شريعة الله في الأرض لتحقيق المنهج الإلهي الذي يتناسق مع الناموس الكوني العام ومن ثم يتجلى أن معنى العبادة التي هي غاية الوجود الإنساني أو التي هي وظيفة الإنسان الأولى أوسع وأشمل من مجرد الشعائر ; وأن وظيفة الخلافة داخلة في مدلول العبادة قطعا وأن حقيقة العبادة تتمثل إذن في أمرين رئيسيين الأول هو استقرار معنى العبودية لله في النفس أي استقرار الشعور على أن هناك عبدا وربا عبدا يعبد وربا يعبد وأن ليس وراء ذلك شيء ; وأن ليس هناك إلا هذا الوضع وهذا الاعتبار ليس في هذا الوجود إلا عابد ومعبود ; وإلا رب واحد والكل له عبيد والثاني هو التوجه إلى الله بكل حركة في الضمير وكل حركة في الجوارح وكل حركة في الحياة التوجه بها إلى الله خالصة والتجرد من كل شعور آخر ; ومن كل معنى غير معنى التعبد لله بهذا وذلك يتحقق معنى العبادة ; ويصبح العمل كالشعائر والشعائر كعمارة الأرض وعمارة الأرض كالجهاد في سبيل الله والجهاد في سبيل الله كالصبر على الشدائد والرضى بقدر الله كلها عبادة ; وكلها تحقيق للوظيفة الأولى التي خلق الله الجن والإنس لها ; وكلها خضوع للناموس العام الذي يتمثل في عبودية كل شيء لله دون سواه عندئذ يعيش الإنسان في هذه الأرض شاعرا أنه هنا للقيام بوظيفة من قبل الله تعالى جاء لينهض بها فترة طاعة لله وعبادة له لا أرب له هو فيها ولا غاية له من ورائها إلا الطاعة وجزاؤها الذي يجده في نفسه من طمأنينة ورضى عن وضعه وعمله ومن أنس برضى الله عنه ورعايته له ثم يجده في الآخرة تكريما ونعيما وفضلا عظيما وعندئذ يكون قد فر إلى الله حقا يكون قد فر من أوهاق هذه الأرض وجواذبها المعوقة ومغرياتها الملفتة ويكون قد تحرر بهذا الفرار تحرر حقيقة من الأوهاق والأثقال وخلص لله واستقر في الوضع الكوني الأصيل عبدا لله خلقه الله لعبادته وقام بما خلق له وحقق غاية وجوده فمن مقتضيات استقرار معنى العبادة أن يقوم بالخلافة في الأرض وينهض بتكاليفها ويحقق أقصى ثمراتها ; وهو في الوقت ذاته نافض يديه منها ; خالص القلب من جواذبها ومغرياتها ذلك أنه لم ينهض بالخلافة ويحقق ثمراتها لذاته هو ولا لذاتها ولكن لتحقيق معنى العبادة فيها ثم الفرار إلى الله منها ومن مقتضياته كذلك أن تصبح قيمة الأعمال في النفس مستمدة من بواعثها لا من نتائجها فلتكن النتائج ما تكون فالإنسان غير معلق بهذه النتائج إنما هو معلق بأداء العبادة في القيام بهذه الأعمال ; ولأن جزاءه ليس في نتائجها إنما جزاؤه في العبادة التي أداها ومن ثم يتغير موقف الإنسان تغيرا كاملا تجاه الواجبات والتكاليف والأعمال فينظر فيها كلها إلى معنى العبادة الكامن فيها ومتى حقق هذا المعنى انتهت مهمته وتحققت غايته ولتكن النتائج ما تكون بعد ذلك فهذه النتائج ليست داخلة في واجبه ولا في حسابه وليست من شأنه إنما هو قدر الله ومشيئته وهو وجهده ونيته وعمله جانب من قدر الله ومشيئته ومتى نفض الإنسان قلبه من نتائج العمل والجهد ; وشعر أنه أخذ نصيبه وضمن جزاءه بمجرد تحقق معنى العبادة في الباعث على العمل والجهد فلن تبقى في قلبه حينئذ بقية من الأطماع التي تدعو إلى التكالب والخصام على أعراض هذه الحياة فهو من جانب يبذل أقصى ما يملك من الجهد والطاقة في الخلافة والنهوض بالتكاليف ومن جانب ينفض يده وقلبه من التعلق بأعراض هذه الأرض وثمرات هذا النشاط فقد حقق هذه الثمرات ليحقق معنى العبادة فيها لا ليحصل عليها ويحتجزها لذاته والقرآن يغذي هذا الإحساس ويقويه بإطلاق مشاعر الإنسان من الانشغال بهم الرزق ومن شح النفس فالرزق في ذاته مكفول تكفل به الله تعالى لعباده وهو لا يطلب إليهم بطبيعة الحال أن يطعموه سبحانه أو يرزقوه حين يكلفهم إنفاق هذا المال لمحتاجيه والقيام بحق المحرومين فيه ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوة المتين وإذن لا يكون حافز المؤمن للعمل وبذل الجهد في الخلافة هوالحرص على تحصيل الرزق بل يكون الحافز هو تحقيق معنى العبادة الذي يتحقق ببذل أقصى الجهد والطاقة ومن ثم يصبح قلب الإنسان معلقا بتحقيق معنى العبادة في الجهد طليقا من التعلق بنتائج الجهد وهي مشاعر كريمة لا تنشأ إلا في ظل هذا التصوير الكريم وإذا كانت البشرية لا تدرك هذه المشاعر ولا تتذوقها فذلك لأنها لم تعش كما عاش جيل المسلمين الأول في ظلال هذا القرآن ولم تستمد قواعد حياتها من ذلك الدستور العظيم وحين يرتفع الإنسان إلى هذا الأفق أفق العبادة أو أفق العبودية ويستقر عليه فإن نفسه تأنف حتما من اتخاذ وسيلة خسيسة لتحقيق غاية كريمة ولو كانت هذه الغاية هي نصر دعوة الله وجعل كلمته هي العليا فالوسيلة الخسيسة من جهة تحطم معنى العبادة النظيف الكريم ومن جهة أخرى فهو لا يعني نفسه ببلوغ


051-وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ

ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين [ سورة الذاريات - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-كَذَلِكَ مَا أَتَى الَّذِينَ مِن قَبْلِهِم مِّن رَّسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ

كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون [ سورة الذاريات - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ

أتواصوا به بل هم قوم طاغون [ سورة الذاريات - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-فَتَوَلَّ عَنْهُمْ فَمَا أَنتَ بِمَلُومٍ

فتول عنهم فما أنت بملوم [ سورة الذاريات - الآية 54 ]

أنظر تفسير الآية ( 50 )


055-وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ

وذكر فإن الذكرى تنفع المؤمنين [ سورة الذاريات - الآية 55 ]

أنظر تفسير الآية ( 50 )


056-وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ

وما خلقت الجن والإنس إلا ليعبدون [ سورة الذاريات - الآية 56 ]

الغايات إنما يعني نفسه بأداء الواجبات تحقيقا لمعنى العبادة في الأداء أما الغايات فموكولة لله يأتي بها وفق قدره الذي يريده ولا داعي لاعتساف الوسائل والطرق للوصول إلى غاية أمرها إلى الله وليست داخلة في حساب المؤمن العابد لله ثم يستمتع العبد العابد براحة الضمير وطمأنينة النفس وصلاح البال في جميع الأحوال سواء رأى ثمرة عمله أم لم يرها تحققت كما قدرها أم على عكس ما قدرها فهو قد أنهى عمله وضمن جزاءه عند تحقق معنى العبادة واستراح وما يقع بعد ذلك خارج عن حدود وظيفته وقد علم هو أنه عبد فلم يعد يتجاوز بمشاعره ولا بمطالبه حدود العبد وعلم أن الله رب فلم يعد يتقحم فيما هو من شؤون الرب واستقرت مشاعره عند هذا الحد ورضي الله عنه ورضي هو عن الله وهكذا تتجلى جوانب من تلك الحقيقة الضخمة الهائلة التي تقررها آية واحدة قصيرة وما خلقت الجن والإنس إلا ليعبدون وهي حقيقة كفيلة بأن تغير وجه الحياة كلها عندما تستقر حقا في الضمير الدرس الثالث عشر إنذار الكفار وتهديدهم وفي ضوء هذه الحقيقة الكبيرة ينذر الذين ظلموا فلم يؤمنوا ; واستعجلوا وعد الله وكذبوا وتختم السورة بهذا الإنذار الأخير فإن للذين ظلموا ذنوبا مثل ذنوب أصحابهم فلا يستعجلون فويل للذين كفروا من يومهم الذي يوعدون


057-مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ

ما أريد منهم من رزق وما أريد أن يطعمون [ سورة الذاريات - الآية 57 ]

أنظر تفسير الآية ( 56 )


058-إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ

إن الله هو الرزاق ذو القوة المتين [ سورة الذاريات - الآية 58 ]

أنظر تفسير الآية ( 56 )


059-فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِّثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ

فإن للذين ظلموا ذنوبا مثل ذنوب أصحابهم فلا يستعجلون [ سورة الذاريات - الآية 59 ]

أنظر تفسير الآية ( 56 )


060-فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِن يَوْمِهِمُ الَّذِي يُوعَدُونَ

فويل للذين كفروا من يومهم الذي يوعدون [ سورة الذاريات - الآية 60 ]

أنظر تفسير الآية ( 56 )


001-وَالطُّورِ

والطور [ سورة الطور - الآية 1 ]

سورة الطور تعريف لسورة الطور هذه السورة تمثل حملة عميقة التأثير فى القلب البشري ومطاردة عنيفة للهواجس والشكوك والشبهات والأباطيل التي تساوره وتتدسس إليه وتختبئ هنا وهناك في حناياه ودحض لكل حجة وكل عذر قد يتخذه للحيدة عن الحق والزيغ عن الإيمان حملة لا يصمد لها قلب يتلقاها وهي تلاحقه حتى تلجئه إلى الإذعان والاستسلام وهي حملة يشترك فيها اللفظ والعبارة والمعنى والمدلول والصور والظلال والإيقاعات الموسيقية لمقاطع السورة وفواصلها على السواء ومن بدء السورة إلى ختامها تتوالى آياتها كما لو كانت قذائف وإيقاعاتها كما لو كانت صواعق وصورها وظلالها كما لو كانت سياطا لاذعة للحس لا تمهله لحظة واحدة من البدء إلى الختام وتبدأ السورة بقسم من الله سبحانه بمقدسات في الأرض والسماء بعضها مكشوف معلوم وبعضها مغيب مجهول والطور وكتاب مسطور في رق منشور والبيت المعمور والسقف المرفوع القسم على أمر عظيم رهيب يرج القلب رجا ويرعب الحس رعبا في تعبير يناسب لفظه مدلوله الرهيب ; وفي مشهد كذلك ترجف له القلوب إن عذاب ربك لواقع ما له من دافع يوم تمور السماء مورا وتسير الجبال سيرا وفي وسط المشهد المفزع نرى ونسمع ما يزلزل ويرعب من ويل وهول وتقريع وتفزيع فويل يومئذ للمكذبين الذين هم في خوض يلعبون يوم يدعون إلى نار جهنم دعا هذه النار التي كنتم بها تكذبون أفسحر هذا أم أنتم لا تبصرون اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون هذا شوط من حملة المطاردة يليه شوط آخر من لون آخر شوط في إطماع القلوب التي رأت ذلك الهول المرعب إطماعها في الأمن والنعيم بعرض صورة المتقين وما أعد لهم من تكريم وما هيئ لهم من نعيم رخي رغيد يطول عرضه وتكثر تفصيلاته وتتعدد ألوانه مما يستجيش الحس إلى روح النعيم وبرده ; بعد كرب العذاب وهوله إن المتقين في جنات ونعيم فاكهين بما آتاهم ربهم ووقاهم ربهم عذاب الجحيم كلوا واشربوا هنيئا بما كنتم تعملون متكئين على سرر مصفوفة وزوجناهم بحور عين والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرئ بما كسب رهين وأمددناهم بفاكهة ولحم مما يشتهون يتنازعون فيها كأسا لا لغو فيها ولا تأثيم ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون وأقبل بعضهم على بعض يتساءلون قالوا إنا كنا قبل في أهلنا مشفقين فمن الله علينا ووقانا عذاب السموم إنا كنا من قبل ندعوه إنه هو البر الرحيم والآن وقد أحس القلب البشري سياط العذاب في الشوط الأول ; وتذوق حلاوة النعيم في الشوط الثاني الآن يجيء الشوط الثالث يطارد الهواجس والوساوس ; ويلاحق الشبهات والأضاليل ; ويدحض الحجج والمعاذير ويعرض الحقيقة بارزة واضحة بسيطة عنيفة تتحدث بمنطق نافذ لا يحتمل التأويل مستقيم لا يحتمل اللف والدوران يلوي الأعناق ليا ويلجئها إلى الإذعان والتسليم ويبدأ هذا الشوط بتوجيه الخطاب إلى رسول الله ص ليمضي في تذكيره لهم على الرغم من سوء أدبهم معه ; وليقرعهم بهذا المنطق النافذ القوي المستقيم فذكر فما أنت بنعمة ربك بكاهن ولا مجنون أم يقولون شاعر نتربص به ريب المنون قل تربصوا فإني معكم من المتربصين أم تأمرهم أحلامهم بهذا أم هم قوم طاغون أم يقولون تقوله بل لا يؤمنون فليأتوا بحديث مثله إن كانوا صادقين أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات والأرض بل لا يوقنون أم عندهم خزائن ربك أم هم المسيطرون أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين أم له البنات ولكم البنون أم تسألهم أجرا فهم من مغرم مثقلون أم عندهم الغيب فهم يكتبون أم يريدون كيدا فالذين كفروا هم المكيدون أم لهم إله غير الله سبحان الله عما يشركون وعقب هذه الأسئلة المتلاحقة بل هذه القذائف الصاعقة التي تنسف الباطل نسفا وتحرج المكابر والمعاند وتخرس كل لسان يزيغ عن الحق أو يجادل فيه عقب هذا يصور تعنتهم وعنادهم في صورة الذي يكابر في المحسوس وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم والفرق بين قطعة السماء تسقط وبين السحاب واضح ولكنهم هم يتلمسون كل شبهة ليعدلوا عن الحق الواضح هنا يلقي عليهم بالقذيفة الأخيرة قذيفة التهديد الرعيب بملاقاة ذلك المشهد المرهوب الذي عرض عليهم في مطلع السورة فذرهم حتى يلاقوا يومهم الذي فيه يصعقون يوم لا يغني عنهم كيدهم شيئا ولا هم ينصرون كما يهددهم بعذاب أقرب من ذلك العذاب وإن للذين ظلموا عذابا دون ذلك ولكن أكثرهم لا يعلمون ثم تختم السورة بإيقاع رضي رخي إنه موجه إلى الرسول الكريم الذي يقولون عنه شاعر نتربص به ريب المنون ويقولون كاهن أو مجنون موجه إليه من ربه يسليه ويعزيه في إعزاز وتكريم في تعبير لا نظير له في القرآن كله ; ولم يوجه من قبل إلى نبي أو رسول واصبر لحكم ربك فإنك بأعيننا وسبح بحمد ربك حين تقوم ومن الليل فسبحه وإدبار النجوم إنه الإيقاع الذي يمسح على العنت والمشقة اللذين يلقاهما الرسول الكريم من أولئك المتعنتين المعاندين الذين اقتضت مواجهتهم تلك الحملة العنيفة من المطاردة والهجوم الدرس الأول القسم بالمخلوقات على حقيقة القيامة ومشاهدها والطور وكتاب مسطور في رق منشور والبيت المعمور والسقف المرفوع والبحر المسجور إن عذاب ربك لواقع ما له من دافع يوم تمور السماء مورا وتسير الجبال سيرا فويل يومئذ للمكذبين الذين هم في خوض يلعبون يوم يدعون إلى نار جهنم دعا هذه النار التي كنتم بها تكذبون أفسحر هذا أم أنتم لا تبصرون اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون هذه الآيات القصيرة والفواصل المنغمة والإيقاعات الفاصلة تصاحب السورة من مطلعها وهي تبدأ كلمة واحدة ثم تصبح كلمتين ثم تطول شيئا فشيئا حتى تبلغ في نهاية المقطع اثنتي عشرة كلمة مع المحافظة الكاملة على قوة الإيقاع والطور الجبل فيه شجر والأرجح أن المقصود به هو الطور المعروف في القرآن المذكور في قصة موسى عليه السلام والذي نزلت فوقه الألواح فالجو جو مقدسات يقسم بها الله سبحانه على الأمر العظيم الذي سيجيء والكتاب المسطور في رق منشور الأقرب أن يكون هو كتاب موسى الذي كتب له في الألواح للمناسبة بينه وبين الطور وقيل هو اللوح المحفوظ تمشيا مع ما بعده البيت المعمور والسقف المرفوع ولا يمتنع أن يكون هذا هو المقصود والبيت المعمور قد يكون هو الكعبة ولكن الأرجح أن يكون بيت عبادة الملائكة في السماء لما ورد في الصحيحين في حديث الإسراء " ثم رفع بي إلى البيت المعمور وإذا هو يدخله كل يوم سبعون ألفا لا يعودون إليه آخر ما عليهم " يعني يتعبدون فيه ويطوفون به كما يطوف أهل الأرض بكعبتهم والسقف المرفوع السماء قاله سفيان الثوري وشعبة وأبو الأحوص عن سماك بن خالد بن عرعرة عن علي كرم الله وجهه قال سفيان ثم تلا وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون والبحر المسجور المملوء وهو أنسب شيء يذكر مع السماء في مشهد في انفساحه وامتلائه وامتداده وهو آية فيها رهبة ولها روعة تؤهلانه للذكر مع هذه المشاهد المقسم بها على الأمر العظيم وقد يكون معنى المسجور المتقد كما قال في سورة أخرى وإذا البحار سجرت أي توقدت نيرانا كما أنه قد يشير إلى خلق آخر كالبيت المرفوع يعلمه الله يقسم الله سبحانه بهذه الخلائق العظيمة على أمر عظيم بعد أن يتهيأ الحس بهذه الإيقاعات لاستقبال ذلك الأمر العظيم إن عذاب ربك لواقع ما له من دافع فهو واقع حتما لا يملك دفعه أحد أبدا وإيقاع الآيتين والفاصلتين حاسم قاطع يلقي في الحس أنه أمر داهم قاصم ليس منه واق ولا عاصم وحين يصل هذا الإيقاع إلى الحس البشري بلا عائق فإنه يهزه ويضعضعه ويفعل به الأفاعيل قال الحافظ أبو بكر بن أبي الدنيا حدثنا أبي حدثنا موسى بن داود عن صالح


002-وَكِتَابٍ مَّسْطُورٍ

وكتاب مسطور [ سورة الطور - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فِي رَقٍّ مَّنشُورٍ

في رق منشور [ سورة الطور - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَالْبَيْتِ الْمَعْمُورِ

والبيت المعمور [ سورة الطور - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَالسَّقْفِ الْمَرْفُوعِ

والسقف المرفوع [ سورة الطور - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-وَالْبَحْرِ الْمَسْجُورِ

والبحر المسجور [ سورة الطور - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ

إن عذاب ربك لواقع [ سورة الطور - الآية 7 ]

المري عن جعفر بن زيد العبدي قال خرج عمر يعس بالمدينة ذات ليلة فمر بدار رجل من المسلمين فوافقه قائما يصلي فوقف يستمع قراءته فقرأ والطور حتى بلغ إن عذاب ربك لواقع ما له من دافع قال قسم ورب الكعبة حق فنزل عن حماره واستند إلى حائط فمكث مليا ثم رجع إلى منزله فمكث شهرا يعوده الناس لا يدرون ما مرضه رضي الله عنه وعمر رضي الله عنه سمع السورة قبل ذلك وقرأها وصلى بها فقد كان رسول الله ص يصلي بها المغرب وعمر يعلم ويتأسى ولكنها في تلك الليلة صادفت منه قلبا مكشوفا وحسا مفتوحا فنفذت إليه وفعلت به هذا الذي فعلت حين وصلت إليه بثقلها وعنفها وحقيقتها اللدنية المباشرة ; التي تصل إلى القلوب في لحظات خاصة فتتخللها وتتعمقها في لمسة مباشرة كهذه اللمسة تلقى فيها القلب الآية من مصدرها الأول كما تلقاها قلب رسول الله ص فأطاقها لأنه تهيأ لتلقيها فأما غيره فيقع لهم شيء مما وقع لعمر رضي الله عنه حين تنفذ إليهم بقوة حقيقتها الأولى ويعقب هذا الإيقاع الرهيب مشهد مصاحب له رهيب يوم تمور السماء مورا وتسير الجبال سيرا ومشهد السماء الثابتة المبنية بقوة وهي تضطرب وتتقلب كما يضطرب الموج في البحر من هنا إلى هناك بلا قوام ومشهد الجبال الصلبة الراسية تسير خفيفة رقيقة لا ثبات لها ولا استقرار أمر مذهل مزلزل يدل ضمنا على الهول الذي تمور فيه السماء وتسير منه الجبال فكيف بالمخلوق الإنساني الصغير الضعيف في ذلك الهول المذهل المخيف وفي زحمة هذا الهول الذي لا يثبت عليه شيء ; وفي ظل هذا الرعب المزلزل لكل شيء يعاجل المكذبين بما هو أهول وأرعب يعاجلهم بالدعاء عليهم بالويل من العزيز الجبار فويل يومئذ للمكذبين الذين هم في خوض يلعبون والدعاء بالويل من الله حكم بالويل وقضاء فهو أمر لا محالة واقع ما له من دافع وهو كائن حتما يوم تمور السماء مورا وتسير الجبال سيرا فيتناسب هذا الهول مع ذلك الويل وينصب كله على المكذبين الذين هم في خوض يلعبون وهذا الوصف ينطبق ابتداء على أولئك المشركين ومعتقداتهم المتهافتة وتصوراتهم المهلهلة ; وحياتهم القائمة على تلك المعتقدات وهذه التصورات التي وصفها القرآن وحكاها في مواضع كثيرة وهي لعب لا جد فيه لعب يخوضون فيه كما يخوض اللاعب في الماء غير قاصد إلى شاطئ أو هدف سوى الخوض واللعب ولكنه يصدق كذلك على كل من يعيش بتصور آخر غير التصور الإسلامي وهذه حقيقة لا يدركها الإنسان إلا حين يستعرض كل تصورات البشر المشهورة سواء في معتقداتهم أو أساطيرهم أو فلسفاتهم في ظل التصور الإسلامي للوجود الإنساني ثم للوجود كله إن سائر التصورات حتى لكبار الفلاسفة الذين يعتز بهم تاريخ الفكر الإنساني تبدو محاولات أطفال يخبطون ويخوضون في سبيل الوصول إلى الحقيقة تلك الحقيقة التي تعرض في التصور الإسلامي وبخاصة في القرآن عرضا هادئا ناصعا قويا بسيطا عميقا يلتقي مع الفطرة التقاء مباشرا دون كد ولا جهد ولا تعقيد لأنه يطالعها بالحقيقة الأصيلة العميقة فيها ويفسر لها الوجود وعلاقتها به كما يفسر لها علاقة الوجود بخالقه تفسيرا يضاهي ما استقر فيها ويوافقه وطالما عجبت وأنا أطالع تصورات كبار الفلاسفة ; وألاحظ العناء القاتل الذي يزاولونه وهم يحاولون


008-مَا لَهُ مِن دَافِعٍ

ما له من دافع [ سورة الطور - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-يَوْمَ تَمُورُ السَّمَاء مَوْراً

يوم تمور السماء مورا [ سورة الطور - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَتَسِيرُ الْجِبَالُ سَيْراً

وتسير الجبال سيرا [ سورة الطور - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

فويل يومئذ للمكذبين [ سورة الطور - الآية 11 ]

أنظر تفسير الآية ( 7 )


012-الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ

الذين هم في خوض يلعبون [ سورة الطور - الآية 12 ]

أنظر تفسير الآية ( 7 )


013-يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً

يوم يدعون إلى نار جهنم دعا [ سورة الطور - الآية 13 ]

تفسير هذا الوجود وارتباطاته ; كما يحاول الطفل الصغير حل معادلة رياضية هائلة وأمامي التصور القرآني واضحا ناصعا سهلا هينا ميسرا طبيعيا لا عوج فيه ولا لف ولا تعقيد ولا التواء وهذا طبيعي فالتفسير القرآني للوجود هو تفسير صانع هذا الوجود لطبيعته وارتباطاته أما تصورات الفلاسفة فهي محاولات أجزاء صغيرة من هذا الوجود لتفسير الوجود كله والعاقبة معروفة لمثل هذه المحاولات البائسة إنه عبث وخلط وخوض حين يقاس إلى الصورة المكتملة الناضجة المطابقة التي يعرضها القرآن على الناس فيدعها بعضهم إلى تلك المحاولات المتخبطة الناقصة المستحيلة الاكتمال والنضوج وإن الأمور لتظل مضطربة في حس الإنسان وتصوره متأثرة بالتصورات المنحرفة وبالمحاولات البشرية الناقصة ثم يسمع آيات من القرآن في الموضوع الذي يساوره فإذا النور الهادئ والميزان الثابت وإذا هو يجد كل شيء في موضعه وكل أمر في مكانه وكل حقيقة هادئة مستقرة لا تضطرب ولا تمور ويحس بعدها أن نفسه استراحت وأن باله هدأ وأن عقله اطمأن إلى الحق الواضح وقد زال الغبش والقلق واستقرت الأمور كذلك يبدو أن الناس في خوض يلعبون من ناحية اهتماماتهم في الحياة حين تقاس بالاهتمامات التي يثيرها الإسلام في النفس ويعلق بها القلب ويشغله بتدبرها وتحقيقها وتبدو تفاهة تلك الاهتمامات وضآلتها والمسلم ينظر إلى اشتغال أهلها بها وانغماسهم فيها وتعظيمهم لها وحديثهم عنها كأنها أمور كونية عظمى وهو ينظر إليهم كما ينظر إلى الأطفال المشغولين بعرائس الحلوى وبالدمى الميتة يحسبونها شخوصا ; ويقضون أوقاتهم في مناغاتها واللعب معها وبها إن الإسلام يرفع من اهتمامات البشر بقدر ما يرفع من تصورهم للوجود الإنساني وللوجود كله ; وبقدر ما يكشف لهم عن علة وجودهم وحقيقته ومصيره ; وبقدر ما يجيب إجابة صادقة واضحة عن الأسئلة التي تساور كل نفس من أين جئت لماذا جئت إلى أين أذهب وإجابة الإسلام عن هذه الأسئلة تحدد التصور الحق للوجود الإنساني وللوجود كله فإن الإنسان ليس بدعا من الخلائق كلها فهو واحد منها جاء من حيث جاءت وشاركها علة وجودها ويذهب إلى حيث تقتضي حكمة خالق الوجود كله أن يذهب فالإجابة على تلك الأسئلة تشمل كذلك تفسيرا كاملا للوجود كله وارتباطاته وارتباطات الإنسان به وارتباط الجميع بخالق الجميع وهذا التفسير ينعكس على الاهتمامات الإنسانية في الحياة ; ويرفعها إلى مستواه ومن ثم تبدو اهتمامات الآخرين صغيرة هزيلة في حس المسلم المشغول بتحقيق وظيفة وجوده الكبرى في هذا الكون عن تلك الصغائر والتفاهات التي يخوض فيها اللاعبون إن حياة المسلم حياة كبيرة لأنها منوطة بوظيفة ضخمة ذات ارتباط بهذا الوجود الكبير وذات أثر في حياة هذا الوجود الكبير وهي أعز وأنفس من أن يقضيها في عبث ولهو وخوض ولعب وكثير من اهتمامات الناس في الأرض يبدو عبثا ولهوا وخوضا ولعبا حين يقاس إلى اهتمامات المسلم الناشئة من تصوره لتلك الوظيفة الضخمة المرتبطة بحقيقة الوجود وويل لأولئك الخائضين اللاعبين يوم يدعون إلى نار جهنم دعا وهو مشهد عنيف فالدع الدفع


014-هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ

هذه النار التي كنتم بها تكذبون [ سورة الطور - الآية 14 ]

في الظهور وهي حركة غليظة تليق بالخائضين اللاعبين الذين لا يجدون ولا ينتبهون إلى ما يجري حولهم من الأمور فيساقون سوقا ويدفعون في ظهورهم دفعا حتى إذا وصل بهم الدفع والدع إلى حافة النار قيل لهم هذه النار التي كنتم بها تكذبون وبينما هم في هذا الكرب بين الدع والنار التي تواجههم على غير إرادة منهم يجيئهم الترذيل والتأنيب والتلميح إلى ما سبق منهم من التكذيب أفسحر هذا أم أنتم لا تبصرون فقد كانوا يقولون عن القرآن إنه سحر فهل هذه النار التي يرونها كذلك سحر أم إنه الحق الهائل الرعيب أم إنهم لا يبصرون هذه النار كما كانوا لا يبصرون الحق في القرآن الكريم وحين ينتهي هذا التأنيب الساخر المرير يعاجلهم بالتيئيس البئيس اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون وليس أقسى على منكوب بمثل هذه النكبة من أن يعلم أن الصبر وعدم الصبر سواء فالعذاب واقع ما له من دافع وألمه واحد مع الصبر ومع الجزع والبقاء فيه مقرر سواء صبر عليه أم هلع والعلة أنه جزاء على ما كان من عمل فهو جزاء له سببه الواقع فلا تغيير فيه ولا تبديل وبذلك ينتهي هذا المشهد الرعيب ; كما ينتهي الشوط الأول بإيقاعه العنيف الدرس الثاني مشاهد من نعيم المتقين في الجنة أما الشوط الثاني فهو مثير للحس ولكن بما فيه من رخاء ورغد وهتاف بالمتاع لا يقاوم وبخاصة بعد مشهد العذاب البئيس إن المتقين في جنات ونعيم فاكهين بما آتاهم ربهم ووقاهم ربهم عذاب الجحيم كلوا واشربوا هنيئا بما كنتم تعملون متكئين على سرر مصفوفة وزوجناهم بحور عين والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرئ بما كسب رهين وأمددناهم بفاكهة ولحم مما يشتهون يتنازعون فيها كأسا لا لغو فيها ولا تأثيم ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون وأقبل بعضهم على بعض يتساءلون قالوا إنا كنا قبل في أهلنا مشفقين ; فمن الله علينا ووقانا عذاب السموم إنا كنا من قبل ندعوه إنه هو البر الرحيم والمشهد أقرب إلى مشاهد النعيم الحسي الذي يخاطب المشاعر في أول العهد والذي يجتذب النفوس بلذائذ الحس في صورتها المصفاة وهو مقابل لذلك العذاب الغليظ التي تواجه به القلوب الجاسية والقلوب اللاهية كذلك إن المتقين في جنات ونعيم فاكهين بما آتاهم ربهم ووقاهم ربهم عذاب الجحيم ومجرد الوقاية من عذاب الجحيم الذي عرضت مشاهده في هذه السورة فضل ونعمة فكيف ومعه جنات ونعيم وهم يلتذون ما آتاهم ربهم ويتفكهون ومع النعيم ولذته التهنئة والتكريم كلوا واشربوا هنيئا بما كنتم تعملون وهذا بذاته متاع أكرم وهم ينادون هذا النداء العلوي ويعلن استحقاقهم لما هم فيه متكئين على سرر مصفوفة منسقة يجدون فيها لذة التجمع بإخوانهم في هذا النعيم وزوجناهم بحور


015-أَفَسِحْرٌ هَذَا أَمْ أَنتُمْ لَا تُبْصِرُونَ

أفسحر هذا أم أنتم لا تبصرون [ سورة الطور - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاء عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ

اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون [ سورة الطور - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ

إن المتقين في جنات ونعيم [ سورة الطور - الآية 17 ]

أنظر تفسير الآية ( 14 )


018-فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ

فاكهين بما آتاهم ربهم ووقاهم ربهم عذاب الجحيم [ سورة الطور - الآية 18 ]

أنظر تفسير الآية ( 14 )


019-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ

كلوا واشربوا هنيئا بما كنتم تعملون [ سورة الطور - الآية 19 ]

أنظر تفسير الآية ( 14 )


020-مُتَّكِئِينَ عَلَى سُرُرٍ مَّصْفُوفَةٍ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ

متكئين على سرر مصفوفة وزوجناهم بحور عين [ سورة الطور - الآية 20 ]

أنظر تفسير الآية ( 14 )


021-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ

والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرئ بما كسب رهين [ سورة الطور - الآية 21 ]

عين وهذه تمثل أمتع ما يجول في خواطر البشر من متاع جميل ويمضي التكريم خطوة فإذا ذريتهم المؤمنة تجتمع إليهم في هذا النعيم زيادة في الرعاية والعناية ولو كانت أعمال الذرية أقل من مستوى مقام المتقين ما دامت هذه الذرية مؤمنة وذلك دون أن ينقص شيء من أعمال الآباء ودرجاتهم ودون إخلال بفردية التبعة وحساب كل بعمله الذي كسبه إنما هو فضل الله على الجميع والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرئ بما كسب رهين ويستطرد المشهد يعرض ألوان المناعم واللذائذ في ذلك النعيم فإذا فاكهة ولحم مما يشتهون وإذا هم يتعاطون فيها كأسا ليست كخمر الدنيا تطلق اللغو والهذر من الشفاه والألسنة وتشيع الإثم والمعصية في الحس والجوارح إنما هي مصفاة مبرأة لا لغو فيها ولا تأثيم وهم يتجاذبونها بينهم ويتعاطونها مجتمعين زيادة في الإيناس واللذة والنعيم في حين يقوم على خدمتهم ويطوف بالكأس عليهم غلمان صباح أبرياء فيهم نظافة وفيهم صيانة وفيهم نداوة كأنهم لؤلؤ مكنون مما يضاعف إيناس المجلس اللطيف في الجوارح والقلوب واستكمالا لجو المشهد المأنوس يعرض سمرهم فيما بينهم وتذاكرهم ماضيهم وأسباب ما هم فيه من أمن ورضى ورخاء ورغد وأنس ونعيم فيكشف للقلوب عن سر هذا المتاع ويشير إلى الطريق المؤدي إلى هذا النعيم وأقبل بعضهم على بعض يتساءلون قالوا إنا كنا قبل في أهلنا مشفقين فمن الله علينا ووقانا عذاب السموم إنا كنا من قبل ندعوه إنه هو البر الرحيم السر إذن أنهم عاشوا على حذر من هذا اليوم عاشوا في خشية من لقاء ربهم عاشوا مشفقين من حسابه عاشوا كذلك وهم في أهلهم حيث الأمان الخادع ولكنهم لم ينخدعوا وحيث المشغلة الملهية ولكنهم لم ينشغلوا عندئذ من الله عليهم ووقاهم عذاب السموم الذي يتخلل الأجساد كالسم الحار اللاذع وقاهم هذا العذاب منة منه وفضلا لما علم من تقواهم وخشيتهم وإشفاقهم وهم يعرفون هذا ويعرفون أن العمل لا يدخل صاحبه الجنة إلا بمنة من الله وفضل فما يبلغ العمل أكثر من أن يشهد لصاحبه أنه بذل جهده ورغب فيما عند الله وهذا هو المؤهل لفضل الله وقد كانوا مع الإشفاق والحذر والتقوى يدعون الله إنا كنا من قبل ندعوه وهم يعرفون من صفاته البر بعباده والرحمة بعبيده إنه هو البر الرحيم وكذلك ينكشف سر الوصول في تناجي هؤلاء الناجين المكرمين في دار النعيم الدرس الثالث توجيهات للرسول وأدلة على الوحدانية والأن وقد تلقى الحس سياط العذاب العنيف في الشوط الأول ; وتلقى هتاف النعيم الرغيد في الشوط الثاني ; وتوفزت بهذا وذلك حساسيته لتلقي الحقائق فإن السياق يعاجله بحملة سريعة الإيقاعات يطارده فيها بالحقائق الصادعة ويتعقب وساوسه في مسارب نفسه في صورة استفهامات استنكارية وتحديات قوية لا يثبت لها الكيان البشري حين تصل إليه من أي طريق فذكر فما أنت بنعمة ربك بكاهن ولا مجنون أم يقولون شاعر نتربص به ريب المنون قل تربصوا


022-وَأَمْدَدْنَاهُم بِفَاكِهَةٍ وَلَحْمٍ مِّمَّا يَشْتَهُونَ

وأمددناهم بفاكهة ولحم مما يشتهون [ سورة الطور - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-يَتَنَازَعُونَ فِيهَا كَأْساً لَّا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ

يتنازعون فيها كأسا لا لغو فيها ولا تأثيم [ سورة الطور - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ

ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون [ سورة الطور - الآية 24 ]

أنظر تفسير الآية ( 21 )


025-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ

وأقبل بعضهم على بعض يتساءلون [ سورة الطور - الآية 25 ]

أنظر تفسير الآية ( 21 )


026-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ

قالوا إنا كنا قبل في أهلنا مشفقين [ سورة الطور - الآية 26 ]

أنظر تفسير الآية ( 21 )


027-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ

فمن الله علينا ووقانا عذاب السموم [ سورة الطور - الآية 27 ]

أنظر تفسير الآية ( 21 )


028-إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ

إنا كنا من قبل ندعوه إنه هو البر الرحيم [ سورة الطور - الآية 28 ]

أنظر تفسير الآية ( 21 )


029-فَذَكِّرْ فَمَا أَنتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ

فذكر فما أنت بنعمت ربك بكاهن ولا مجنون [ سورة الطور - الآية 29 ]

فإني معكم من المتربصين أم تأمرهم أحلامهم بهذا أم هم قوم طاغون أم يقولون تقوله بل لا يؤمنون فليأتوا بحديث مثله إن كانوا صادقين أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات والأرض بل لا يوقنون أم عندهم خزائن ربك أم هم المسيطرون أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين أم له البنات ولكم البنون أم تسألهم أجرا فهم من مغرم مثقلون أم عندهم الغيب فهم يكتبون أم يريدون كيدا فالذين كفروا هم المكيدون أم لهم إله غير الله سبحان الله عما يشركون وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم فذكر والخطاب للرسول ص ليظل في تذكيره لا يثنيه سوء أدبهم معه وسوء اتهامهم له وقد كانوا يقولون عنه مرة إنه كاهن ويقولون عنه مرة إنه مجنون ويجمع بين الوصفين عندهم ما كان شائعا بينهم أن الكهان يتلقون عن الشياطين وأن الشيطان كذلك يتخبط بعض الناس فيصابون بالجنون فالشيطان هو العامل المشترك بين الوصفين كاهن أو مجنون وكان يحملهم على وصف النبي ص بهذا الوصف أو ذاك أو بقولهم إنه شاعر أو ساحر كان يحملهم على هذا كله موقفهم مبهوتين أمام القرآن الكريم المعجز الذي يبدههم بما لم يعهدوا من القول وهم أهل القول ولما كانوا لا يريدون لعلة في نفوسهم أن يعترفوا أنه من عند الله فقد احتاجوا أن يعللوا مصدره المتفوق على البشر فقالوا إنه من إيحاء الجن أو بمساعدتهم فصاحبه إما كاهن يتلقى من الجن أو ساحر يستعين بهم أو شاعر له رئي من الجن أو مجنون به مس من الشيطان ينطقه بهذا القول العجيب وإنها لقولة فظيعة شنيعة فالله سبحانه يسلي رسوله عنها ويصغر من شأنها في نفسه وهو يشهد له أنه محوط بنعمة ربه التي لا تكون معها كهانة ولا جنون فما أنت بنعمة ربك بكاهن ولا مجنون ثم يستنكر قولهم إنه شاعر أم يقولون شاعر نتربص به ريب المنون وقد قالوها وقال بعضهم لبعض اصبروا عليه واثبتوا على ما أنتم فيه حتى يأتيه الموت فيريحنا منه وتواصوا أن يتربصوا به الموت المريح ومن ثم يلقن الرسول ص أن يرد عليهم في تهديد ملفوف قل تربصوا فإني معكم من المتربصين وستعلمون من تكون له العاقبة ومن ينتهي به التربص إلى النصر والظهور ولقد كان شيوخ قريش يلقبون بذوي الحلوم أو ذوي الأحلام إشارة إلى رجاحة عقولهم وحكمتهم في تصريف الأمور فهو يتهكم بهم وبأحلامهم تجاه الإسلام وموقفهم منه ينافي الحكمة والعقل فيسأل في تهكم أهذه الأوصاف التي يصفون بها محمدا ص وتلك المواقف التي يقفونها من رسالته كانت من وحي أحلامهم أم أنهم طغاة ظالمون لا يقفون عند ما تمليه الأحلام والعقول أم تأمرهم أحلامهم بهذا أم هم قوم طاغون وفي السؤال الأول تهكم لاذع وفي السؤال الثاني اتهام مزر وواحد منهما لا بد لاحق بهم في موقفهم المريب ولقد تطاولت ألسنتهم على رسول الله ص فاتهموه بافتراء ما يقول فهو هنا يسأل في استنكار إن كانوا يقولون تقوله كأن هذه الكلمة لا يمكن أن تقال فهو يسأل عنها في استنكار أم يقولون تقوله ويبادر ببيان علة هذا القول الغريب بل لا يؤمنون فعدم استشعار قلوبهم للإيمان هو الذي ينطقهم بمثل هذا القول ; بعد أن يحجبهم عن إدراك حقيقة هذا القرآن ولو أدركوها لعلموا أنه ليس من صنع بشر ; وأنه لا يحمله إلا صادق أمين


030-أَمْ يَقُولُونَ شَاعِرٌ نَّتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ

أم يقولون شاعر نتربص به ريب المنون [ سورة الطور - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُم مِّنَ الْمُتَرَبِّصِينَ

قل تربصوا فإني معكم من المتربصين [ سورة الطور - الآية 31 ]

أنظر تفسير الآية ( 29 )


032-أَمْ تَأْمُرُهُمْ أَحْلَامُهُم بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ

أم تأمرهم أحلامهم بهذا أم هم قوم طاغون [ سورة الطور - الآية 32 ]

أنظر تفسير الآية ( 29 )


033-أَمْ يَقُولُونَ تَقَوَّلَهُ بَل لَّا يُؤْمِنُونَ

أم يقولون تقوله بل لا يؤمنون [ سورة الطور - الآية 33 ]

أنظر تفسير الآية ( 29 )


034-فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ إِن كَانُوا صَادِقِينَ

فليأتوا بحديث مثله إن كانوا صادقين [ سورة الطور - الآية 34 ]

وما دامت قلوبهم لا تستشعر حقيقة هذا التنزيل ; فهو يتحداهم إذن ببرهان الواقع الذي لا يقبل المراء فليأتوا بحديث مثله إن كانوا صادقين وقد تكرر هذا التحدي في القرآن الكريم ; وتلقاه المنكرون عاجزين ووقفوا تجاهه صاغرين وكذلك يقف أمامه كل أحد إلى يوم الدين إن في هذا القرآن سرا خاصا يشعر به كل من يواجه نصوصه ابتداء قبل أن يبحث عن مواضع الإعجاز فيها إنه يشعر بسلطان خاص في عبارات هذا القرآن يشعر أن هنالك شيئا ما وراء المعاني التي يدركها العقل من التعبير وأن هنالك عنصرا ما ينسكب في الحس بمجرد الاستماع لهذا القرآن يدركه بعض الناس واضحا ويدركه بعض الناس غامضا ولكنه على كل حال موجود هذا العنصر الذي ينسكب في الحس يصعب تحديد مصدره أهو العبارة ذاتها أهو المعنى الكامن فيها أهو الصور والظلال التي تشعها أهو الإيقاع القرآني الخاص المتميز من إيقاع سائر القول المصوغ من اللغة أهي هذه العناصر كلها مجتمعة أم إنها هي وشيء آخر وراءها غير محدود ذلك سر مودع في كل نص قرآني يشعر به كل من يواجه نصوص هذا القرآن ابتداء ثم تأتي وراءه الأسرار المدركة بالتدبر والنظر والتفكير في بناء القرآن كله في التصور الكامل الصحيح الذي ينشئه في الحس والقلب والعقل التصور لحقيقة الوجود الإنساني وحقيقة الوجود كله وللحقيقة الأولى التي تنبع منها كل حقيقة حقيقة الله سبحانه وفي الطريقة التي يتبعها القرآن لبناء هذا التصور الكامل الصحيح في الإدراك البشري وهو يخاطب الفطرة خطابا خاصا غير معهود مثله في كلام البشر أجمعين ; وهو يقلب القلب من جميع جوانبه ومن جميع مداخله ويعالجه علاج الخبير بكل زاوية وكل سر فيه وفي الشمول والتوازن والتناسق بين توجيهاته كلها والاستواء على أفق واحد فيها كلها مما لا يعهد اطلاقا في أعمال البشر التي لا تستقر على حال واحدة ولا تستقيم على مستوى واحد ولا تحيط هكذا بجميع الجوانب ولا تملك التوازن المطلق الذي لا زيادة فيه ولا نقص ولا تفريط فيه ولا إفراط والتناسق المطلق الذي لا تعارض فيه ولا تصادم سواء في ذلك الأصول والفروع فهذه الظواهر المدركة وأمثالها مع ذلك السر الخافي الذي لا سبيل إلى انكاره مما يسبغ على هذا الكتاب سمة الإعجاز المطلق في جميع العصور وهي مسألة لا يماري فيها إنسان يحترم حسه ويحترم نفسه ويحترم الحقيقة التي تطالعه بقوة وعمق ووضوح حيثما واجه هذا القرآن بقلب سليم فليأتوا بحديث مثله إن كانوا صادقين والاستفهام التالي عن حقيقة وجودهم هم أنفسهم وهي حقيقة قائمة لا مفر لهم من مواجهتها ولا سبيل لهم إلى تفسيرها بغير ما يقوله القرآن فيها من أن لهم خالقا أوجدهم هو الله سبحانه وهو موجود بذاته وهم مخلوقون أم خلقوا من غير شيء أم هم الخالقون ووجودهم هكذا من غير شيء أمر ينكره منطق الفطرة ابتداء ; ولا يحتاج إلى جدل كثير أو قليل أما أن يكونوا هم الخالقين لأنفسهم فأمر لم يدعوه ولا يدعيه مخلوق وإذا كان هذان الفرضان لا يقومان بحكم منطق الفطرة فإنه لا يبقى إلا الحقيقة التي يقولها القرآن وهي أنهم جميعا من خلق الله الواحد الذي لا يشاركه


035-أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ

أم خلقوا من غير شيء أم هم الخالقون [ سورة الطور - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَّا يُوقِنُونَ

أم خلقوا السماوات والأرض بل لا يوقنون [ سورة الطور - الآية 36 ]

أحد في الخلق والإنشاء ; فلا يجوز أن يشاركه أحد في الربوبية والعبادة وهو منطق واضح بسيط كذلك يواجههم بوجود السماوات والأرض حيالهم فهل هم خلقوها فإنها لم تخلق نفسها بطبيعة الحال كما أنهم لم يخلقوا أنفسهم أم خلقوا السماوات والأرض بل لا يوقنون وهم ولا أي عقل يحتكم إلى منطق الفطرة لا يقولون إن السماوات والأرض خلقت نفسها أو خلقت من غير خالق وهم كذلك لا يدعون أنهم خلقوها وهي قائمة حيالهم سؤالا حيا يتطلب جوابا على وجوده وقد كانوا إذا سئلوا عمن خلق السماوات والأرض قالوا الله ولكن هذه الحقيقة لم تكن تتضح في إدراكهم إلى درجة اليقين الذي ينشئ آثاره في القلب ويحركه إلى اعتقاد واضح دقيق بل لا يوقنون ثم يهبط بهم درجة عن درجة الخلق والإبداع لأنفسهم أو للسماوات والأرض فيسألهم هل هم يملكون خزائن الله ويسيطرون على القبض والبسط والضر والنفع أم عندهم خزائن ربك أم هم المسيطرون وإذا لم يكونوا كذلك ولم يدعوا هذه الدعوى فمن ذا يملك الخزائن ومن ذا يسيطر على مقاليد الأمور القرآن يقول إنه الله القابض الباسط المدبر المتصرف وهذا هو التفسير الوحيد لما يجري في الكون من قبض وبسط وتصريف وتدبير بعد انتفاء أن يكونوا هم المالكين للخزائن المسيطرين على تصريف الأمور ثم يهبط بهم درجة أخرى فيسألهم إن كانت لهم وسيلة للإستماع إلى مصدر التنزيل أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين إن محمدا ص يقول لهم إنه رسول يوحى إليه وإن هذا القرآن يتنزل عليه من الملأ الأعلى وهم يكذبونه فيما يقول فهل لهم سلم يستمعون فيه فيعلموا أن محمدا لا يوحى إليه وأن الحق غير ما يقول فليأت مستمعهم بسلطان مبين أي ببرهان قوي يحمل في ذاته سلطانا على النفوس يلجئها إلى التصديق وفي هذا تلميح إلى سلطان القرآن الذي يطالعهم في آياته وحججه وهم يكابرون فيها ويعاندون ثم يناقش إحدى مقولاتهم المتهافتة عن الله سبحانه تلك التي ينسبون إليه فيها بنوة الملائكة الذين يتصورونهم إناثا ; موجها الخطاب مباشرة إليهم زيادة في التخجيل والترذيل أم له البنات ولكم البنون وهم كانوا يعتبرون البنات في درجة أقل من درجة البنين إلى حد أن تسود وجوههم من الكمد والكظم حين يبشرون بالأنثى وكانوا مع هذا لا يستحيون من نسبة البنات إلى الله فهو هنا يأخذهم بعرفهم وتقاليدهم ليخجلهم من هذا الادعاء وهو في ذاته متهافت لا يستقيم وهم كانوا يستثقلون دعوة النبي لهم إلى الهدى ; وهو يقدمه لهم خالصا بريئا لا يطلب عليه أجرا ولا يفرض عليهم إتاوة وأيسر ما يقتضيه هذا العرض البريء أن يستقبل صاحبه بالحسنى وأن يرد بالحسنى إذا لم يقبلوا ما يقدمه لهم ويعرضه عليهم وهو هنا يستنكر مسلكهم الذي لا داعي له يقول أم تسألهم أجرا فهم من مغرم مثقلون أي مثقلون من الغرم الذي تكلفهم إياه في صورة الأجر على ما تقول فإذا كان الواقع أن لا أجر ولا غرامة فكم يبدوا عملهم مسترذلا قبيحا يخجلون منه حين يواجهون به


037-أَمْ عِندَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ

أم عندهم خزائن ربك أم هم المصيطرون [ سورة الطور - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُم بِسُلْطَانٍ مُّبِينٍ

أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين [ سورة الطور - الآية 38 ]

أنظر تفسير الآية ( 36 )


039-أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ

أم له البنات ولكم البنون [ سورة الطور - الآية 39 ]

أنظر تفسير الآية ( 36 )


040-أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ

أم تسألهم أجرا فهم من مغرم مثقلون [ سورة الطور - الآية 40 ]

أنظر تفسير الآية ( 36 )


041-أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ

أم عندهم الغيب فهم يكتبون [ سورة الطور - الآية 41 ]

ويعود يواجههم بحقيقة وجودهم ووضعهم في هذا الوجود فهم عبيد لهم حدود مكشوف لهم من هذا الوجود بقدر محجوب عنهم ما وراءه مما يختص به صاحب هذا الوجود فهنالك غيب من اختصاص الله يقف دونه العبيد لا علم لهم به لأنهم عبيد أم عندهم الغيب فهم يكتبون وهم يعلمون أن ليس عندهم الغيب وأن ليس لهم به علم وأن ليس لهم عليه قدرة وأنهم لا يكتبون في سجل الغيب شيئا إنما يكتب الله فيه ما يريد مما يقدره للعبيد والذي يملك أمر الغيب وما يقدر فيه وما يدبر هو الذي يملك أن يدبر فيه وأن يكيد فمالهم وهم عن الغيب محجوبون وفي سجله لا يكتبون يكيدون لك ويدبرون ويحسبون أنهم قادرون على شيء من أمر المستقبل فيقولون شاعر نتربص به ريب المنون أم يريدون كيدا فالذين كفروا هم المكيدون وهم الذين يحيق بهم ما يقدره صاحب الغيب لهم وهم الذين يقع عليهم كيده ومكره والله خير الماكرين أم لهم إله غير الله يقيهم ويتولاهم ويرد عنهم كيد الله سبحان الله عما يشركون وتنزه سبحانه عن تصورهم الباطل السقيم وبهذا التنزيه لله سبحانه عن الشرك والشركاء تختم هذه الحملة المتلاحقة الخطى القوية الإيقاع وقد انكشفت كل شبهة ودحضت كل حجة ووقف القوم أمام الحقيقة العارية مجردين من كل عذر ومن كل دليل عندئذ يقدمهم على حقيقتهم معاندين مكابرين يمارون في الحق الواضح متمسكين بأدنى شبهة من بعيد وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم أي أنه إذا أرسل عليهم العذاب في صورة قطعة من السماء تسقط عليهم وفيها الهلاك قالوا وهم يرونها تسقط سحاب مركوم فيه الماء والحياة عنادا منهم أن يسلموا بالحق ولو كان السيف على رقابهم كما يقولون ولعله يشير بهذا إلى قصة عاد وقولهم حين رأوا سحابة الموت والدمار عارض ممطرنا حيث كان الرد بل هو ما استعجلتم به ريح فيها عذاب أليم تدمر كل شيء بأمر ربها الدرس الرابع تهديد الكفار وتوجيه للدعاة وعند هذا الحد من تصوير عنادهم ومكابرتهم في الحق ولو كان فوق رؤوسهم الهلاك يتجه بالخطاب إلى رسول الله ص لينفض يده من أمرهم ويدعهم لليوم الذي ورد ذكره ووصفه في أول السورة وللعذاب الذي ينتظرهم من قبله وأن يصبر لحكم ربه الذي يعزه ويرعاه ويكلأه وأن يسبح بحمد ربه في الصباح حين يقوم ومن الليل وعند إدبار النجوم فذرهم حتى يلاقوا يومهم الذي فيه يصعقون يوم لا يغني عنهم كيدهم شيئا ولا هم ينصرون وإن للذين ظلموا عذابا دون ذلك ولكن أكثرهم لا يعلمون واصبر لحكم ربك فإنك بأعيننا وسبح بحمد ربك حين تقوم ومن الليل فسبحه وإدبار النجوم وهو شوط جديد في الحملة يبدأ بالتهديد بذلك اليوم الرعيب يوم ينفخ في الصور فيصعقون قبيل البعث والنشور يوم لا ينفعهم تدبير ولا ينصرهم نصير فإذا كانوا اليوم يكيدون ويدبرون فهم في ذلك


042-أَمْ يُرِيدُونَ كَيْداً فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ

أم يريدون كيدا فالذين كفروا هم المكيدون [ سورة الطور - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ

أم لهم إله غير الله سبحان الله عما يشركون [ سورة الطور - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-وَإِن يَرَوْا كِسْفاً مِّنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَّرْكُومٌ

وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم [ سورة الطور - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ

فذرهم حتى يلاقوا يومهم الذي فيه يصعقون [ سورة الطور - الآية 45 ]

أنظر تفسير الآية ( 41 )


046-يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً وَلَا هُمْ يُنصَرُونَ

يوم لا يغني عنهم كيدهم شيئا ولا هم ينصرون [ سورة الطور - الآية 46 ]

أنظر تفسير الآية ( 41 )


047-وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

وإن للذين ظلموا عذابا دون ذلك ولكن أكثرهم لا يعلمون [ سورة الطور - الآية 47 ]

أنظر تفسير الآية ( 41 )


048-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ

واصبر لحكم ربك فإنك بأعيننا وسبح بحمد ربك حين تقوم [ سورة الطور - الآية 48 ]

اليوم لا يغني عنهم كيد ولا تدبير على أن لهم قبل ذلك اليوم عذابا يتركه مجهولا ولكن أكثرهم لا يعلمون ويفرغ بهذا التهديد الأخير من أمر المكذبين الظالمين الذين طاردهم هذه المطاردة الطويلة العنيفة لينتهي بهم إلى موقف المهدد الذي ينتظره العذاب من بعيد ومن قريب يفرغ منه ليلتفت إلى النبي الكريم الذي تطاول عليه المتطاولون وتقول عليه المتقولون يلتفت إليه ص يوجهه إلى الصبر على هذا العناء وهذا التكذيب وهذا التطاول ; والصبر على طريق الدعوة الشاق الطويل تاركا الأمر لحكم الله يفعل به ما يشاء واصبر لحكم ربك ومع التوجيه إلى الصبر إيذان بالإعزاز الرباني والعناية الإلهية والأنس الحبيب الذي يمسح على مشقات الطريق مسحا ويجعل الصبر عليه أمرا محببا وهو الوسيلة إلى هذا الإعزاز الكريم واصبر لحكم ربك فإنك بأعيننا ويا له من تعبير ويا له من تصوير ويا له من تقدير إنها مرتبة لم يبلغها قط إنسان هذه المرتبة التي يصورها هذا التعبير الفريد في القرآن كله حتى بين التعبيرات المشابهة لقد قيل لموسى عليه السلام وأنا اخترتك فاستمع لما يوحى وقيل له وألقيت عليك محبة مني ولتصنع على عيني وقيل له واصطنعتك لنفسي وكلها تعبيرات تدل على مقامات رفيعة ولكنه قيل لمحمد ص فإنك بأعيننا وهو تعبير فيه إعزاز خاص وأنس خاص وهو يلقي ظلا فريدا أرق وأشف من كل ظل ولا يملك التعبير البشري أن يترجم هذا التعبير الخاص فحسبنا أن نشير إلى ظلاله وأن نعيش في هذه الظلال ومع هذا الإيناس هداية إلى طريق الصلة الدائمة به وسبح بحمد ربك حين تقوم ومن الليل فسبحه وإدبار النجوم فعلى مدار اليوم عند اليقظة من النوم وفي ثنايا الليل وعند إدبار النجوم في الفجر هنالك مجال الاستمتاع بهذا الإيناس الحبيب والتسبيح زاد وأنس ومناجاة للقلوب فكيف بقلب المحب الحبيب القريب


049-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ

ومن الليل فسبحه وإدبار النجوم [ سورة الطور - الآية 49 ]

أنظر تفسير الآية ( 48 )


001-وَالنَّجْمِ إِذَا هَوَى

والنجم إذا هوى [ سورة النجم - الآية 1 ]

النجم تعريف لسورة النجم هذه السورة في عمومها كأنها منظومة موسيقية علوية منغمة يسري التنغيم في بنائها اللفظي كما يسري في إيقاع فواصلها الموزونة المقفاة ويلحظ هذا التنغيم في السورة بصفة عامة ; ويبدو القصد فيه واضحا في بعض المواضع ; وقد زيدت لفظة أو اختيرت قافية لتضمن سلامة التنغيم ودقة إيقاعه إلى جانب المعنى المقصود الذي تؤديه في السياق كما هي عادة التعبير القرآني مثل ذلك قوله أفرأيتم اللات والعزى ومناة الثالثة الأخرى فلو قال ومناة الأخرى ينكسر الوزن ولو قال ومناة الثالثة فقط يتعطل إيقاع القافية ولكل كلمة قيمتها في معنى العبارة ولكن مراعاة الوزن والقافية كذلك ملحوظة ومثلها كلمة إذن في وزن الآيتين بعدها ألكم الذكر وله الأنثى تلك إذن قسمة ضيزى وكلمة إذن ضرورية للوزن وإن كانت مع هذا تؤدي غرضا فنيا في العبارة وهكذا ذلك الإيقاع ذو لون موسيقي خاص لون يلحظ فيه التموج والانسياب وبخاصة في المقطع الأول والمقطع الأخير من السورة وهو يتناسق بتموجه وانسيابه مع الصور والظلال الطليقة المرفرفة في المقطع الأول ومع المعاني واللمسات العلوية في المقطع الأخير وما بينهما مما هو قريب منهما في الجو والموضوع والصور والظلال في المقطع الأول تشع من المجال العلوي الذي تقع فيه الأحداث النورانية والمشاهد الربانية التي يصفها هذا المقطع ومن الحركات الطليقة للروح الأمين وهو يتراءى للرسول الكريم والصور والظلال والحركات والمشاهد والجو الروحي المصاحب تستمد وتمد ذلك الإيقاع التعبيري وتمتزج به وتتناسق معه وتتراءى فيه في توافق منغم عجيب ثم يعم ذلك العبق جو السورة كله ويترك آثاره في مقاطعها التالية حتى تختم بإيقاع موح شديد الإيحاء مؤثر عميق التأثير ترتعش له كل ذرة في الكيان البشري وترف معه وتستجيب وموضوع السورة الذي تعالجه هو موضوع السور المكية على الإطلاق العقيدة بموضوعاتها الرئيسية الوحي والوحدانية والآخرة والسورة تتناول الموضوع من زاوية معينة تتجه إلى بيان صدق الوحي بهذه العقيدة ووثاقته ووهن عقيدة الشرك وتهافت أساسها الوهمي الموهون والمقطع الأول في السورة يستهدف بيان حقيقة الوحي وطبيعته ويصف مشهدين من مشاهده ويثبت صحته وواقعيته في ظل هذين المشهدين ; ويؤكد تلقي الرسول ص عن جبريل عليه السلام تلقي رؤية وتمكن ودقة واطلاعه على آيات ربه الكبرى ويتحدث المقطع الثاني عن آلهتهم المدعاة اللات والعزى ومناة وأوهامهم عن الملائكة وأساطيرهم حول بنوتها لله واعتمادهم في هذا كله على الظن الذي لا يغني من الحق شيئا بينما الرسول ص يدعوهم إلى ما دعاهم إليه عن تثبت ورؤية ويقين والمقطع الثالث يلقن الرسول ص الإعراض عمن يتولى عن ذكر الله ويشغل نفسه بالدنيا وحدها ويقف عند هذا الحد لا يعلم وراءه شيئا ويشير إلى الآخرة وما فيها من جزاء يقوم على عمل الخلق وعلى علم الله بهم منذ أنشأهم من الأرض ومنذ كانوا أجنة في بطون أمهاتهم فهو أعلم بهم من أنفسهم وعلى أساس هذا العلم المستيقن لا الظن والوهم يكون حسابهم وجزاؤهم ويصير أمرهم في نهاية المطاف والمقطع الرابع والأخير يستعرض أصول العقيدة كما هي منذ أقدم الرسالات من فردية التبعة ودقة الحساب وعدالة الجزاء ومن انتهاء الخلق إلى ربهم المتصرف في أمرهم كله تصرف المشيئة المطلقة ومع هذا لفتة إلى مصارع الغابرين المكذبين تختم بالإيقاع الأخير هذا نذير من النذر الأولى أزفت الآزفة ليس لها من دون الله كاشفة أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون فاسجدوا لله واعبدوا حيث يلتقي المطلع والختام في الإيحاء والصور والظلال والإيقاع العام الدرس الأول إشارة إلى حادث المعراج والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى علمه شديد القوى ذو مرة فاستوى وهو بالأفق الأعلى ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى ما كذب الفؤاد ما رأى أفتمارونه على ما يرى ولقد رآه نزلة أخرى عند سدرة المنتهى عندها جنة المأوى إذ يغشى السدرة ما يغشى ما زاغ البصر وما طغى لقد رأى من آيات ربه الكبرى في هذا المطلع نعيش لحظات في ذلك الأفق الوضيء الطليق المرفرف الذي عاش فيه قلب محمد صلوات الله وسلامه عليه ونرف بأجنحة النور المنطلقة إلى ذلك الملأ الأعلى ; ونستمع إلى الإيقاع الرخي المنساب في جرس العبارة وفي ظلالها وإيحائها على السواء نعيش لحظات مع قلب محمد ص مكشوفة عنه الحجب مزاحة عنه الأستار يتلقى من الملأ الأعلى يسمع ويرى ويحفظ ما وعى وهي لحظات خص بها ذلك القلب المصفى ; ولكن الله يمن على عباده فيصف لهم هذه اللحظات وصفا موحيا مؤثرا ينقل أصداءها وظلالها وإيحاءها إلى قلوبهم يصف لهم رحلة هذا القلب المصفى في رحاب الملأ الأعلى يصفها لهم خطوة خطوة ومشهدا مشهدا وحالة حالة حتى لكأنهم كانوا شاهديها ويبدأ الوصف الموحي بقسم من الله سبحانه والنجم إذا هوى وحركة تلألؤ النجم ثم هويه ودنوه أشبه بمشهد جبريل المقسم عليه وهو بالأفق الأعلى ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى وهكذا يبدأ التناسق والتوافق في المشهد والحركة والظل والإيقاع منذ اللحظة الاولى والنجم إذا هوى وقد رويت تفسيرات مختلفة للنجم المقصود في هذا القسم وأقرب ما يرد على الذهن أنها إشارة إلى الشعرى التي كان بعضهم يعبدها والتي ورد ذكرها في السورة فيما بعد في قوله وأنه هو رب الشعرى وقد كان للشعرى من اهتمام الأقدمين حظ كبير ومما هو معروف أن قدماء المصريين كانوا يوقتون فيضان النيل بعبور الشعرى بالفلك الأعلى ويرصدونها من أجل هذا ويرقبون حركاتها ولها شأن في أساطير الفرس وأساطير العرب على السواء فالأقرب أن تكون هذه الإشارة هنا إليها ويكون اختيار مشهد هوي النجم مقصودا للتناسق الذي أشرنا إليه ولمعنى آخر هو الإيحاء بأن النجم مهما يكن عظيما هائلا فإنه يهوي ويتغير مقامه فلا يليق أن يكون معبودا فللمعبود الثبات والارتفاع والدوام ذلك هو القسم فأما المقسم عليه فهو أمر النبي ص مع الوحي الذي يحدثهم عنه ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى فصاحبكم راشد غير ضال مهتد غير غاو مخلص غير مغرض مبلغ بالحق عن الحق غير واهم ولا مفتر ولا مبتدع ولا ناطق عن الهوى فيما يبلغكم من الرسالة إن هو إلا وحي يوحى وهو يبلغكم ما يوحى إليه صادقا أمينا هذا الوحي معروف حامله مستيقن طريقه مشهودة رحلته رآه الرسول ص رأي العين والقلب فلم يكن واهما ولا مخدوعا علمه شديد القوى ذو مرة فاستوى وهو بالأفق الأعلى ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى ما كذب الفؤاد ما رأى أفتمارونه على ما يرى والشديد القوي ذو المرة أي القوة هو جبريل عليه السلام وهو الذي علم صاحبكم ما بلغه إليكم وهذا هو الطريق وهذه هي الرحلة مشهودة بدقائقها استوى وهو بالأفق الأعلى حيث رآه محمد ص وكان ذلك في مبدأ الوحي حين رآه على صورته التي خلقه الله عليها يسد الأفق بخلقه الهائل ثم دنا منه فتدلى نازلا مقتربا إليه فكان أقرب ما يكون منه على بعد ما بين القوسين أو أدنى وهو تعبير عن منتهى القرب فأوحى إلى عبد الله ما أوحى بهذا الإجمال والتفخيم والتهويل فهي رؤية عن قرب بعد الترائي عن بعد وهو وحي وتعليم ومشاهدة وتيقن وهي حال لا يتأتى معها كذب في الرؤية ولا تحتمل مماراة أو مجادلة ما كذب الفؤاد ما رأى أفتمارونه على ما يرى ورؤية الفؤاد أصدق وأثبت لأنها تنفي خداع النظر فلقد رأى فتثبت فاستيقن فؤاده أنه الملك حامل الوحي رسول ربه إليه ليعلمه ويكلفه تبليغ ما يعلم وانتهى المراء والجدال فما عاد لهما


002-مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى

ما ضل صاحبكم وما غوى [ سورة النجم - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَمَا يَنطِقُ عَنِ الْهَوَى

وما ينطق عن الهوى [ سورة النجم - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى

إن هو إلا وحي يوحى [ سورة النجم - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-عَلَّمَهُ شَدِيدُ الْقُوَى

علمه شديد القوى [ سورة النجم - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-ذُو مِرَّةٍ فَاسْتَوَى

ذو مرة فاستوى [ سورة النجم - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-وَهُوَ بِالْأُفُقِ الْأَعْلَى

وهو بالأفق الأعلى [ سورة النجم - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-ثُمَّ دَنَا فَتَدَلَّى

ثم دنا فتدلى [ سورة النجم - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى

فكان قاب قوسين أو أدنى [ سورة النجم - الآية 9 ]

أنظر تفسير الآية ( 1 )


010-فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى

فأوحى إلى عبده ما أوحى [ سورة النجم - الآية 10 ]

أنظر تفسير الآية ( 1 )


011-مَا كَذَبَ الْفُؤَادُ مَا رَأَى

ما كذب الفؤاد ما رأى [ سورة النجم - الآية 11 ]

أنظر تفسير الآية ( 1 )


012-أَفَتُمَارُونَهُ عَلَى مَا يَرَى

أفتمارونه على ما يرى [ سورة النجم - الآية 12 ]

أنظر تفسير الآية ( 1 )


013-وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى

ولقد رآه نزلة أخرى [ سورة النجم - الآية 13 ]

أنظر تفسير الآية ( 1 )


014-عِندَ سِدْرَةِ الْمُنْتَهَى

عند سدرة المنتهى [ سورة النجم - الآية 14 ]

أنظر تفسير الآية ( 1 )


015-عِندَهَا جَنَّةُ الْمَأْوَى

عندها جنة المأوى [ سورة النجم - الآية 15 ]

مكان بعد تثبت القلب ويقين الفؤاد وليست هذه هي المرة الوحيدة التي رآه فيها على صورته فقد تكررت مرة أخرى ولقد رآه نزلة أخرى عند سدرة المنتهى عندها جنة المأوى إذ يغشى السدرة ما يغشى ما زاغ البصر وما طغى لقد رأى من آيات ربه الكبرى وكان ذلك في ليلة الإسراء والمعراج على الراجح من الروايات فقد دنا منه وهو على هيئته التي خلقه الله بها مرة أخرى عند سدرة المنتهى والسدرة كما يعرف من اللفظ شجرة فأما أنها سدرة المنتهى فقد يعني هذا أنها التي ينتهي إليها المطاف فجنة المأوى عندها أو التي انتهت إليها رحلة المعراج أو التي انتهت إليها صحبة جبريل لرسول الله ص حيث وقف هو وصعد محمد ص درجة أخرى أقرب إلى عرش ربه وأدنى وكله غيب من غيب الله أطلع عليه عبده المصطفى ولم يرد إلينا عنه إلا هذا وكله أمر فوق طاقتنا أن ندرك كيفيته فلا يدركها الإنسان إلا بمشيئة من خالقه وخالق الملائكة العليم بخصائص الإنسان وخصائص الملائكة ويذكر ما لابس هذه الرؤية عند سدرة المنتهى زيادة في التوكيد واليقين إذ يغشى السدرة ما يغشى مما لا يفصله ولا يحدده فقد كان أهول وأضخم من الوصف والتحديد وكان ذلك كله حقا يقينا ما زاغ البصر وما طغى فلم يكن زغللة عين ولا تجاوز رؤية إنما هي المشاهدة الواضحة المحققة التي لا تحتمل شكا ولا ظنا وقد عاين فيها من آيات ربه الكبرى واتصل قلبه بالحقيقة عارية مباشرة مكشوفة فالأمر إذن أمر الوحي أمر عيان مشهود ورؤية محققة ويقين جازم واتصال مباشر ومعرفة مؤكدة وصحبة محسوسة ورحلة واقعية بكل تفصيلاتها ومراجعها وعلى هذا اليقين تقوم دعوة صاحبكم الذي تنكرون عليه وتكذبونه وتشككون في صدق الوحي إليه وهو صاحبكم الذي عرفتموه وخبرتموه وما هو بغريب عنكم فتجهلوه وربه يصدقه ويقسم على صدقه ويقص عليكم كيف أوحى إليه وفي أي الظروف وعلى يد من وكيف لاقاه وأين رآه الدرس الثاني نقاش المشركين وإبطال الشرك بالله ذلك هو الأمر المستيقن الذي يدعوهم إليه محمد ص فأما هم فعلام يستدنون في عبادتهم وآلهتهم وأساطيرهم علام يستندون في عبادتهم لللات والعزى ومناة وفي ادعائهم الغامض أنهن ملائكة وأن الملائكة بنات الله وأن لهن شفاعة ترتجى عند الله إلى أي بينة وإلى أية حجة وإلى أي سلطان يرتكنون في هذه الأوهام هذا ما يعالجه المقطع الثاني في السورة أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألكم الذكر وله الأنثى تلك إذن قسمة ضيزى إن هي إلا أسماء سميتموها أنتم وآبائكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى أم للإنسان ما تمنى فلله الآخرة والأولى وكم من ملك في السماوات لا تغني شفاعتهم شيئا َ إلا من بعد أن يأذن الله لمن يشاء ويرضى إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئا وكانت اللات صخرة بيضاء منقوشة وعليها بيت بالطائف له أستار وسدنة وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تابعها يفتخرون بها على من عداهم من أحياء العرب عدا قريش لأن عندهم


016-إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى

إذ يغشى السدرة ما يغشى [ سورة النجم - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-مَا زَاغَ الْبَصَرُ وَمَا طَغَى

ما زاغ البصر وما طغى [ سورة النجم - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى

لقد رأى من آيات ربه الكبرى [ سورة النجم - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى

أفرأيتم اللات والعزى [ سورة النجم - الآية 19 ]

الكعبة بيت إبراهيم عليه السلام ويظن ان اسمها اللات مؤنث لفظ الجلالة الله سبحانه وتعالى وكانت العزى شجرة عليها بناء وأستار بنخلة وهي بين مكة والطائف وكانت قريش تعظمها كما قال أبو سفيان يوم أحد لنا العزى ولا عزى لكم فقال رسول الله ص " قولوا الله مولانا ولا مولى لكم " ويظن أن اسمها العزى مؤنث العزيز وكانت مناة بالمشلل عند قديد بين مكة والمدينة وكانت خزاعة والاوس والخزرج في جاهليتهم يعظمونها ويهلون منها للحج إلى الكعبة وكان بالجزيرة كثير من هذه المعبودات تعظمها القبائل المختلفة ولكن هذه الثلاثة كانت أعظمها والمظنون أن هذه المعبودات كانت رموزا لملائكة يعتبرهن العرب إناثا ويقولون إنهن بنات الله ومن هنا جاءت عبادتها والذي يقع غالبا أن ينسى الأصل ثم تصبح هذه الرموز معبودات بذاتها عند جمهرة العباد ولا تبقى إلا قلة متنورة هي التي تذكر أصل الأسطورة فلما ذكر الله هذه المعبودات الثلاثة معجبا منها ومن عبادتها كما تفيد صيغة السؤال ولفظه أفرأيتم اللات والعزى ومناة الثالثة الأخرى والتعجيب والتشهير واضح في افتتاح السؤال أفرأيتم وفي الحديث عن مناة الثالثة الأخرى لما ذكر الله هذه المعبودات عقب عليها باستنكار دعواهم أن لله الإناث وأن لهم الذكور ألكم الذكر وله الأنثى تلك إذن قسمة ضيزى مما يوحي بأن لهذه المعبودات صلة بأسطورة أنوثة الملائكة ونسبتها إلى الله سبحانه مما يرجح ما ذكرناه عنها وقد كانوا هم يكرهون ولادة البنات لهم ومع هذا لم يستحيوا أن يجعلوا الملائكة إناثا وهم لا يعلمون عنهم شيئا يلزمهم بهذا التصوير وأن ينسبوا هؤلاء الإناث إلى الله والله سبحانه يأخذهم هنا بتصوراتهم وأساطيرهم ; ويسخر منها ومنهم ألكم الذكر وله الأنثى إنها إذن قسمة غير عادلة قسمتكم بين أنفسكم وبين الله تلك إذن قسمة ضيزى والمسألة كلها وهم لا أساس له من العلم ولا من الواقع ولا حجة فيها ولا دليل إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى هذه الأسماء اللات العزى مناة وغيرها وتسميتها آلهة وتسميتها ملائكة وتسمية الملائكة إناثا وتسمية الإناث بنات الله كلها أسماء لا مدلول لها ولا حقيقة وراءها ولم يجعل الله لكم حجة فيها وكل ما لم يقرره الله فلا قوة فيه ولا سلطان له لأنه لا حقيقة له وللحقيقة ثقل وللحقيقة قوة وللحقيقة سلطان فأما الأباطيل فهي خفيفة لا وزن لها ضعيفة لا قوة لها مهينة لا سلطان فيها وفي منتصف الآية يتركهم وأوهامهم وأساطيرهم ويترك خطابهم ويلتفت عنهم كأنهم لا وجود لهم ويتحدث عنهم بصيغة الغائب إن يتبعون إلا الظن وما تهوى الأنفس فلا حجة ولا علم ولا يقين إنما هو الظن يقيمون عليه العقيدة والهوى يستمدون منه الدليل والعقيدة لا مجال فيها للظن والهوى ; ولا بد فيها من اليقين القاطع والتجرد من الهوى والغرض وهم لم يتبعوا الظن والهوى ولهم عذر أو علة ولقد جاءهم من ربهم الهدى فانقطع العذر وبطل التعلل


020-وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى

ومناة الثالثة الأخرى [ سورة النجم - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى

ألكم الذكر وله الأنثى [ سورة النجم - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-تِلْكَ إِذاً قِسْمَةٌ ضِيزَى

تلك إذا قسمة ضيزى [ سورة النجم - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ

إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى [ سورة النجم - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-أَمْ لِلْإِنسَانِ مَا تَمَنَّى

أم للإنسان ما تمنى [ سورة النجم - الآية 24 ]

ومتى انتهى الأمر إلى شهوة النفس وهواها فلن يستقيم أمر ولن يجدي هدى ; لأن العلة هنا ليست خفاء الحق ولا ضعف الدليل إنما هي الهوى الجامح الذي يريد ثم يبحث بعد ذلك عن مبرر لما يريد وهي شر حالة تصاب بها النفس فلا ينفعها الهدى ولا يقنعها الدليل ومن ثم يسأل في استنكار أم للإنسان ما تمنى فكل ما يتمنى يتحول إلى حقيقة وكل ما يهوى ينقلب إلى واقع والأمر ليس كذلك فإن الحق حق والواقع واقع وهوى النفس ومناها لا يغيران ولا يبدلان في الحقائق إنما يضل الإنسان بهواه ويهلك بمناه وهو أضعف من أن يغير أو يبدل في طبائع الأشياء وإنما الأمر كله لله يتصرف فيه كما يشاء في الدنيا وفي الآخرة سواء فلله الآخرة والأولى ولا ننسى أن نلحظ هنا تقديم الآخرة على الأولى لمراعاة قافية السورة وإيقاعها إلى جانب النكتة المعنوية المقصودة بتقديم الآخرة على الأولى كما هي طبيعة الأسلوب القرآني في الجمع بين أداء المعنى وتنغيم الإيقاع دون إخلال بهذا على حساب ذاك شأنه شأن كل ما هو من صنع الله فالجمال في الكون كله يتناسق مع الوظيفة ويؤاخيها وإذا خلص الأمر كله لله في الأخرة والأولى فإن أوهام المشركين عن شفاعة الآلهة المدعاة من الملائكة لهم عند الله كما قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى إن هذه الأوهام لا أصل لها فالملائكة الحقة في السماء لا تملك الشفاعة إلا حين يأذن الله في شيء منها وكم من ملك في السماوات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى ومن ثم تسقط دعواهم من أساسها فوق ما فيها من بطلان تولى تفنيده في الآيات السابقة وتتجرد العقيدة من كل غبش أو شبهة فالأمر لله في الآخرة والأولى ومنى الإنسان لا تغير من الحق الواقع شيئا والشفاعة لا تقبل إلا بإذن من الله ورضى فالأمر إليه في النهاية والاتجاه إليه وحده في الآخرة والأولى وفي نهاية الفقرة يناقش للمرة الأخيرة أوهام المشركين الذين لا يؤمنون بالآخرة عن الملائكة ; ويكشف عن أساسها الواهي الذي لا ينبغي أن تقوم عليه عقيدة أصلا إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئا وهذا التعقيب الأخير يوحي بعلاقة اللات والعزى ومناة بأسطورة أنوثة الملائكة ونسبتهم إلى الله سبحانه وهي أسطورة واهية لا يتبعون فيها إلا الظن فليس لهم من وسيلة لأن يعلموا شيئا مستيقنا عن طبيعة الملائكة فأما نسبتهم إلى الله فهي الباطل الذي لا دليل عليه إلا الوهم الباطل وكل هذا لا يغني من الحق ولا يقوم مقامه في شيء الحق الذي يتركونه ويستغنون عنه بالأوهام والظنون الدرس الثالث الإعراض عن الكافرين والحث على التوبة والحساب والعفو وحين يبلغ إلى هذا الحد من بيان وهن عقيدة الشرك وتهافتها عند الذين لا يؤمنون بالآخرة ويشركون بالله وينسبون له البنات ويسمون الملائكة تسمية الأنثى يتجه بالخطاب إلى الرسول ص


025-فَلِلَّهِ الْآخِرَةُ وَالْأُولَى

فلله الآخرة والأولى [ سورة النجم - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى

وكم من ملك في السماوات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى [ سورة النجم - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنثَى

إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى [ سورة النجم - الآية 27 ]

أنظر تفسير الآية ( 24 )


028-وَمَا لَهُم بِهِ مِنْ عِلْمٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً

وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئا [ سورة النجم - الآية 28 ]

أنظر تفسير الآية ( 24 )


029-فَأَعْرِضْ عَن مَّن تَوَلَّى عَن ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا

فأعرض عن من تولى عن ذكرنا ولم يرد إلا الحياة الدنيا [ سورة النجم - الآية 29 ]

ليهمل شأنهم ويعرض عنهم ويدع أمرهم لله الذي يعلم المسيء والمحسن ويجزي المهدي والضال ويملك أمر السماوات والأرض وأمر الدنيا والآخرة ويحاسب بالعدل لا يظلم أحدا ويتجاوز عن الذنوب التي لا يصر عليها فاعلوها وهو الخبير بالنوايا والطوايا لأنه خالق البشر المطلع على حقيقتهم في أطوار حياتهم جميعا فأعرض عمن تولى عن ذكرنا ولم يرد إلا الحياة الدنيا ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى ولله ما في السماوات وما في الأرض ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى الذين يجتنبون كبائر الإثم والفواحش إلا اللمم إن ربك واسع المغفرة هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم فلا تزكوا أنفسكم هو أعلم بمن اتقى هذا الأمر بالإعراض عمن تولى عن ذكر الله ولم يؤمن بالأخرة ولم يرد إلا الحياة الدنيا موجه ابتداء إلى الرسول ص ليهمل شأن أولئك المشركين الذين سبق الحديث في السورة عن أساطيرهم وأوهامهم وعدم إيمانهم بالآخرة وهو موجه بعد ذلك إلى كل مسلم يواجهه من يتولى عن ذكر الله ويعرض عن الإيمان به ; ويجعل وجهته الحياة الدنيا وحدها لا ينظر إلى شيء وراءها ولا يؤمن بالآخرة ولا يحسب حسابها ويرى أن حياة الإنسان على هذه الأرض هي غاية وجوده لا غاية بعدها ; ويقيم منهجه في الحياة على هذا الاعتبار فيفصل ضمير الإنسان عن الشعور بإله يدبر أمره ويحاسبه على عمله بعد رحلة الأرض المحدودة وأقرب من تتمثل فيه هذه الصفة في زماننا هذا هم أصحاب المذاهب المادية والمؤمن بالله وبالآخرة لا يستطيع أن يشغل باله فضلا على أن يعامل أو يعايش من يعرض عن ذكر الله وينفي الآخرة من حسابه لأن لكل منهما منهجا في الحياة لا يلتقيان في خطوة واحدة من خطواته ولا في نقطة واحدة من نقاطه وجميع مقاييس الحياة وجميع قيمها وجميع أهدافها تحتلف في تصور كل منهما فلا يمكن إذن أن يتعاونا في الحياة أي تعاون ولا أن يشتركا في أي نشاط على هذه الأرض مع هذا الاختلاف الرئيسي في تصور قيم الحياة وأهدافها ومناهج النشاط فيها وغاية هذا النشاط وما دام التعاون والمشاركة متعذرين فما داعي الاهتمام والاحتفال إن المؤمن يعبث حين يحفل شأن هؤلاء الذين يعرضون عن ذكر الله ولا يريدون إلا الحياة الدنيا وينفق طاقته التي وهبه الله إياها في غير موضعها على أن للإعراض اتجاها آخر هو التهوين من شأن هذه الفئة فئة الذين لا يؤمنون بالله ; ولا يبتغون شيئا وراء الحياة الدنيا فمهما كان شأنهم فهم محجوبون عن الحقيقة قاصرون عن إدراكها واقفون وراء الأسوار أسوار الحياة الدنيا ذلك مبلغهم من العلم وهو مبلغ تافه مهما بدا عظيما قاصر مهما بدا شاملا مضلل مهما بدا هاديا وما يمكن أن يعلم شيئا ذا قيمة من يقف بقلبه وحسه وعقله عند حدود هذه الأرض ووراءها حتى في رأي العين عالم هائل لم يخلق نفسه ووجوده هكذا أمر ترفضه البداهة ولم يوجد عبثا متى كان له خالق وإنه لعبث أن تكون الحياة الدنيا هي نهاية هذا الخلق الهائل وغايته فإدراك حقيقة هذا الكون من أي طرف من أطرافها كفيل بالإيمان بالخالق وكفيل كذلك بالإيمان بالآخرة نفيا للعبث عن هذا الخالق العظيم الذي يبدع هذا الكون الكبير ومن ثم يجب الإعراض عمن يتولى عن ذكر الله ويقف عند حدود الدنيا الإعراض على سبيل صيانة الاهتمام أن يبذل في غير موضعه والإعراض على سبيل التهوين والاحتقار لمن هذا مبلغ علمه ونحن مأمورون بهذا إن أردنا أن نتلقى أمر الله لنطيعه لا لنقول كما قالت يهود سمعنا وعصينا والعياذ بالله من هذا إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى وقد علم أن هؤلاء ضالون فلم يرد لنبيه ولا للمهتدين من أمته أن يشغلوا أنفسهم بشأن الضالين ولا أن يصاحبوهم ولا أن يحفلوهم ولا أن يخدعوا في ظاهر علمهم المضلل القاصر الذي يقف عند حدود الحياة الدنيا ويحول بين الإدراك البشري والحقيقة الخالصة التي تقود من يدركها إلى الإيمان بالله والإيمان بالأخرة وتتخطى به حدود هذه الأرض القريبة وهذه الحياة الدنيا المحدودة وإن العلم الذي يبلغه هؤلاء القاصرون الضالون ليبدو في أعين العوام وأشباههم عوام القلب والإدراك والحس شيئا عظيما ذا فاعلية وأثر في واقع الحياة الدنيا ولكن هذا لا ينفي صفة الضلال عنهم في النهاية ولا صفة الجهل والقصور فحقيقة الارتباط بين هذا الوجود وخالقه وحقيقة الارتباط بين عمل الإنسان وجزائه هاتان الحقيقتان ضروريتان لكل علم حق وبدونهما يبقى العلم قشورا لا تؤثر في حياة الإنسان ولا ترقيها ولا ترفعها وقيمة كل علم مرهونة بأثره في النفس وفي ارتباطات البشر الأدبية وإلا فهو تقدم في الآلات وانتكاس في الآدميين وما أبأسه من علم هذا الذي ترتقي فيه الآلات على حساب الآدميين وشعور الإنسان بأن له خالقا خلقه وخلق هذا الكون كله وفق ناموس واحد متناسق يغير من شعوره بالحياة وشعوره بما حوله وبمن حوله ; ويجعل لوجوده قيمة وهدفا وغاية أكبر وأشمل وارفع لأن وجوده مرتبط بهذا الكون كله ; فهو أكبر من ذاته المعدودة الأيام وأكبر من أسرته المعدودة الأفراد وأكبر من قومه وأكبر من وطنه وأكبر من طبقته التي يطنطن بها أصحاب المذاهب المادية الحديثة وأرفع من اهتمامات هذه التشكيلات جميعا وشعور الإنسان بأن خالقه محاسبه في الآخرة ومجازيه يغير من تصوراته ومن موازينه ومن حوافزه ومن أهدافه ويربط الحاسة الأخلاقية في نفسه بمصيره كله فيزيدها قوة وفاعلية لأن هلاكه أو نجاته مرهونة بيقظة هذه الحاسة وتأثيرها في نيته وعمله ومن ثم يقوى الإنسان ويسيطر على تصرفات هذا الكائن لأن الرقيب الحارس قد استيقظ ولأن الحساب الختامي ينتظره هناك ومن الناحية الأخرى فهو مطمئن إلى الخير واثق من انتصاره في الحساب الختامي حتى لو رآه ينهزم في الأرض في بعض الجولات وهو مكلف دائما أن ينصر الخير ويكافح في سبيله سواء هزم في هذه الأرض أم انتصر لأن الجزاء النهائي هناك إنها مسألة كبيرة هذا الإيمان بالله والإيمان بالآخرة مسألة أساسية في حياة البشر إنها حاجة أكبر من حاجات الطعام والشراب والكساء وإنها إما أن تكون فيكون الإنسان وإما ألا تكون فهو حيوان من ذلك الحيوان وحين تفترق المعايير والأهداف والغايات وتصور الحياة كلها هذا الاختلاف فلا مجال حينئذ إلى مشاركة أو تعامل أو حتى تعارف ينشأ عنه قسط من الاهتمام ومن ثم لا يمكن أن تقوم علاقة أو صحبة أو شركة أو تعاون أو أخذ وعطاء أو اهتمام واحتفال بين مؤمن بالله وآخر أعرض عن ذكره ولم يرد إلا الحياة الدنيا وكل قول غير هذا فهو محال ومراء يخالف عن أمر الله فأعرض عمن تولى عن ذكرنا ولم يرد إلا الحياة الدنيا


030-ذَلِكَ مَبْلَغُهُم مِّنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى

ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى [ سورة النجم - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى

ولله ما في السماوات وما في الأرض ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى [ سورة النجم - الآية 31 ]

ولله ما في السماوات وما في الأرض ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى وهذا التقرير لملكية الله وحده لما في السماوات وما في الأرض يمنح قضية الآخرة قوة وتأثيرا فالذي جعل الآخرة وقدرها هو الذي يملك ما في السماوات وما في الأرض وحده فهو القادر على الجزاء المختص به المالك لأسبابه ومن شأن هذه الملكية أن تحقق الجزاء الكامل العادل ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى ثم يحدد الذين أحسنوا هؤلاء والذين يجزيهم بالحسنى فهم الذين يجتنبون كبائر الإثم والفواحش إلا اللمم وكبائر الإثم هي كبار المعاصي والفواحش كل ما عظم من الذنب وفحش واللمم تختلف الأقوال فيه فابن كثير يقول وهذا استثناء منقطع لأن اللمم من صغار الذنوب ومحقرات الأعمال قال الإمام أحمد حدثنا عبدالرزاق أخبرنا معمر عن ابن طاوس عن أبيه عن ابن عباس قال ما رأيت شيئا أشبه باللمم مما قال أبو هريرة عن النبي ص قال " إن الله تعالى إذا كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين النظر وزنا اللسان النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه " وقال ابن جرير حدثنا محمد بن عبد الأعلى أخبرنا ابن ثور حدثنا معمر عن الأعمش عن أبي الضحى أن ابن مسعود قال زنا العين النظر وزنا الشفتين التقبيل وزنا اليدين البطش وزنا الرجلين المشي ويصدق ذلك الفرج أو يكذبه فإن تقدم بفرجه كان زانيا وإلا فهو اللمم وكذا قال مسروق والشعبي وقال عبدالرحمن بن نافع الذي يقال له ابن لبابة الطائفي قال سألت أبا هريرة عن قول الله إلا اللمم قال القبلة والنظرة والغمزة والمباشرة فإذا مس الختان الختان فقد وجب الغسل وهو الزنا فهذه أقوال متقاربة في تعريف اللمم وهناك أقوال أخرى قال علي بن طلحة عن ابن عباس إلا اللمم إلا ما سلف وكذا قال زيد بن أسلم وقال ابن جرير حدثنا ابن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن مجاهد أنه قال في هذه الآية إلا اللمم قال الذي يلم بالذنب ثم يدعه وقال ابن جرير حدثني سليمان بن عبدالجبار حدثنا أبو عاصم حدثنا زكريا عن ابن إسحاق عن عمرو بن دينار عن عطاء عن ابن عباس الذين يجتنبون كبائر الإثم والفواحش إلا اللمم قال هو الرجل يلم بالفاحشة ثم يتوب وقال قال رسول الله ص إن تغفر اللهم تغفر جما وأي عبد لك ما ألما وهكذا رواه الترمذي عن أحمد بن عثمان البصري عن أبي عاصم النبيل ثم قال هذا حديث صحيح حسن غريب لا نعرفه إلا من حديث زكريا بن إسحاق وكذا قال البزار لا نعلمه يروى متصلا إلا من هذا الوجه وقال ابن جرير حدثنا محمد بن عبدالله بن يزيع حدثنا يزيد بن زريع حدثنا يونس عن الحسن


032-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي

الذين يجتنبون كبائر الإثم والفواحش إلا اللمم إن ربك واسع المغفرة هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم فلا تزكوا أنفسكم هو أعلم بمن اتقى [ سورة النجم - الآية 32 ]

عن أبي هريرة رضي الله عنه اراه رفعه في الذين يجتنبون كبائر الإثم والفواحش إلا اللمم قال اللمة من الزنا ثم يتوب ولا يعود واللمة من السرقة ثم يتوب ولا يعود واللمة من شرب الخمر ثم يتوب ولا يعود قال فذلك الإلمام وروي مثل هذا موقوفا على الحسن فهذه طائفة أخرى من الأقوال تحدد معنى اللمم تحديدا غير الأول والذي نراه أن هذا القول الأخير أكثر تناسبا مع قوله تعالى بعد ذلك إن ربك واسع المغفرة فذكر سعة المغفرة يناسب أن يكون اللمم هو الإتيان بتلك الكبائر والفواحش ثم التوبة ويكون الاستثناء غير منقطع ويكون الذين أحسنوا هم الذين يجتنبون كبائر الإثم والفواحش إلا أن يقعوا في شيء منها ثم يعودوا سريعا ولا يلجوا ولا يصروا كما قال الله سبحانه والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون وسمى هؤلاء المتقين ووعدهم مغفرة وجنة عرضها السماوات والأرض فهذا هو الأقرب إلى رحمة الله ومغفرته الواسعة وختم الآية بأن هذا الجزاء بالسوءى وبالحسنى مستند إلى علم الله بحقيقة دخائل الناس في أطوارهم كلها هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم فهو العلم السابق على ظاهر أعمالهم العلم المتعلق بحقيقتهم الثابتة التي لا يعلمونها هم ولا يعرفها إلا الذي خلقهم علم كان وهو ينشيء أصلهم من الأرض وهم بعد في عالم الغيب وكان وهم أجنة في بطون أمهاتهم لم يروا النور بعد علم بالحقيقة قبل الظاهر وبالطبيعة قبل العمل ومن كانت هذه طبيعة علمه يكون من اللغو بل من سوء الأدب أن يعرفه إنسان بنفسه وأن يعلمه سبحانه بحقيقته وأن يثني على نفسه أمامه يقول له أنا كذا وأنا كذا فلا تزكوا أنفسكم هو أعلم بمن اتقى فما هو بحاجة إلى أن تدلوه على أنفسكم ولا أن تزنوا له أعمالكم ; فعنده العلم الكامل وعنده الميزان الدقيق وجزاؤه العدل وقوله الفصل وإليه يرجع الأمر كله الدرس الرابع عرض حقائق إعتقادية دالة على الوحدانية بعد ذلك يجيء المقطع الأخير في السورة في إيقاع كامل التنغيم أشبه بإيقاع المقطع الأول يقرر الحقائق الأساسية للعقيدة كما هي ثابتة منذ إبراهيم صاحب الحنيفية الأولى ويعرف البشر بخالقهم بتعليمهم بمشيئته الفاعلة المبدعة المؤثرة في حياتهم ويعرض آثارها واحدا واحدا بصورة تلمس الوجدان البشري وتذكره وتهزه هزا عميقا حتى إذا كان الختام وكان الإيقاع الأخير تلقته المشاعر مرتجفة مرتعشة متأثرة مستجيبة أفرأيت الذي تولى وأعطى قليلا وأكدى أعنده علم الغيب فهو يرى أم لم ينبأ بما في صحف موسى وإبراهيم الذي وفى ألا تزر وازرة وزر أخرى وأن ليس للإنسان إلا ما سعى وأن سعيه سوف يرى ثم يجزاه الجزاء الأوفى وأن إلى ربك المنتهى وأنه هو أضحك وأبكى وأنه هو أمات وأحيا وأنه خلق الزوجين الذكر والأنثى من نطفة إذا تمنى وأن عليه النشأة الأخرى وأنه هو أغنى وأقنى وأنه هو رب الشعرى


033-أَفَرَأَيْتَ الَّذِي تَوَلَّى

أفرأيت الذي تولى [ سورة النجم - الآية 33 ]

وأنه أهلك عادا الأولى وثمود فما أبقى وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى والمؤتفكة أهوى فغشاها ما غشى فبأي آلاء ربك تتمارى هذا نذير من النذر الأولى أزفت الآزفة ليس لها من دون الله كاشفة أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون فاسجدوا لله واعبدوا وذلك الذي تولى وأعطى قليلا وأكدى الذي يعجب الله من أمره الغريب تذكر بعض الروايات أنه فرد معين مقصود أنفق قليلا في سبيل الله ثم انقطع عن البذل خوفا من الفقر ويحدد الزمخشري في تفسيره الكشاف شخصه أنه عثمان بن عفان رضي الله عنه ويذكر في ذلك قصة لا يستند فيها إلى شيء ولا يقبلها من يعرف عثمان رضي الله عنه وطبيعته وبذله الكثير الطويل في سبيل الله بلا توقف وبلا حساب كذلك ; وعقيدته في الله وتصوره لتبعة العمل وفرديته وقد يكون المقصود شخصا بذاته وقد يكون نموذجا من الناس سواء فالذي يتولى عن هذا النهج ويبذل من ماله أو من نفسه لهذه العقيدة ثم يكدي أي يضعف عن المواصلة ويكف أمره عجيب يستحق التعجيب ويتخذ القرآن من حاله مناسبة لعرض حقائق العقيدة وتوضيحها أعنده علم الغيب فهو يرى والغيب لله لا يراه أحد سواه فلا يأمن الإنسان ما خبئ فيه ; وعليه أن يواصل عمله وبذله وأن يعيش حذرا موفيا طوال حياته ; وألا يبذل ثم ينقطع ولا ضمان له في الغيب المجهول إلا حذره وعمله ووفاؤه ورجاؤه بهذا كله في مغفرة الله وقبوله أم لم ينبأ بما في صحف موسى وإبراهيم الذي وفى وهذا الدين قديم موصولة أوائله وأواخره ثابتة أصوله وقواعده يصدق بعضه بعضا على توالي الرسالات والرسل وتباعد المكان والزمان فهو في صحف موسى وهو في ملة إبراهيم قبل موسى إبراهيم الذي وفى وفى بكل شيء وفى وفاء مطلقا استحق به هذا الوصف المطلق ويذكر الوفاء هنا في مقابل الإكداء والانقطاع ويذكر بهذه الصيغة وفى بالتشديد تنسيقا للإيقاع المنغم وللقافية المطردة فماذا في صحف موسى وإبراهيم الذي وفى فيها ألا تزر وازرة وزر أخرى فلا تحمل نفس حمل أخرى ; لا تخفيفا عن نفس ولا تثقيلا على أخرى فلا تملك نفس أن تتخفف من حملها ووزرها ولا تملك نفس أن تتطوع فتحمل عن نفس شيئا وأن ليس للإنسان إلا ما سعى


034-وَأَعْطَى قَلِيلاً وَأَكْدَى

وأعطى قليلا وأكدى [ سورة النجم - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-أَعِندَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى

أعنده علم الغيب فهو يرى [ سورة النجم - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى

أم لم ينبأ بما في صحف موسى [ سورة النجم - الآية 36 ]

أنظر تفسير الآية ( 33 )


037-وَإِبْرَاهِيمَ الَّذِي وَفَّى

وإبراهيم الذي وفى [ سورة النجم - الآية 37 ]

أنظر تفسير الآية ( 33 )


038-أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى

ألا تزر وازرة وزر أخرى [ سورة النجم - الآية 38 ]

أنظر تفسير الآية ( 33 )


039-وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى

وأن ليس للإنسان إلا ما سعى [ سورة النجم - الآية 39 ]

أنظر تفسير الآية ( 33 )


040-وَأَنَّ سَعْيَهُ سَوْفَ يُرَى

وأن سعيه سوف يرى [ سورة النجم - الآية 40 ]

كذلك فما يحسب للإنسان إلا كسبه وسعيه وعمله لا يزاد عليه شيء من عمل غيره ولا ينقص منه شيء ليناله غيره وهذه الحياة الدنيا هي الفرصة المعطاة له ليعمل ويسعى فإذا مات ذهبت الفرصة وانقطع العمل إلا ما نص عليه حديث رسول الله ص في قوله " إذا مات الإنسان انقطع عمله إلا من ثلاث من ولد صالح يدعو له أو صدقة جارية من بعده أو علم ينتفع به " وهذه الثلاثة في حقيقتها من عمله ومن هذه الآية الكريمة استنبط الشافعي رحمه الله ومن اتبعه أن القراءة لا يصل إهداء ثوابها إلى الموتى لأنه ليس من عملهم ولا كسبهم ولهذا لم يندب إليه رسول الله ص أمته ولا حثهم عليه ولا أرشدهم إليه بنص ولا إيماء ولم ينقل ذلك عن أحد من الصحابة رضي الله عنهم ولو كان خيرا لسبقونا إليه وباب القربات يقتصر فيه على النصوص ولا يتصرف فيه بأنواع الأقيسة والآراء فأما الدعاء والصدقة فذاك مجمع على وصولهما ومنصوص من الشارع عليهما وأن سعيه سوف يرى ثم يجزاه الجزاء الأوفى فلن يضيع شيء من السعي والعمل والكسب ; ولن يغيب شيء عن علم الله وميزانه الدقيق وسينال كل امرئ سعيه وافيا كاملا لا نقس فيه ولا ظلم وكذلك يتحدد مبدأ فردية التبعة إلى جانب عدالة الجزاء فتتحقق للإنسان قيمته الإنسانية القائمة على اعتباره مخلوقا راشدا مسؤولا مؤتمنا على نفسه ; كريما تتاح له الفرصة للعمل ثم يؤخذ بما عمل وتتحقق له كذلك الطمأنينة على عدالة الجزاء عدالة مطلقة لا يميل بها الهوى ولا يقعد بها القصور ولا ينقص منها الجهل بحقائق الأمور وأن إلى ربك المنتهى فلا طريق إلا الطريق الذي ينتهي إليه ولا ملجأ من دونه ولا مأوى إلا داره في نعيم أو جحيم ولهذه الحقيقة قيمتها وأثرها في تكييف مشاعر الإنسان وتصوره فحين يحس أن المنتهى إلى الله منتهى كل شيء وكل أمر وكل أحد فإنه يستشعر من أول الطريق نهايته التي لا مفر منها ولا محيص عنها ويصوغ نفسه وعمله وفق هذه الحقيقة ; أو يحاول في هذا ما يستطيع ويظل قلبه ونظره معلقين بتلك النهاية منذ أول الطريق وبعدما يصل السياق بالقلب البشري إلى نهاية المطاف يكر راجعا به إلى الحياة يريه فيها آثار مشيئة الله في كل مرحلة وفي كل حال وأنه هو أضحك وأبكى وتحت هذا النص تكمن حقائق كثيرة ومن خلاله تنبعث صور وظلال موحية مثيرة أضحك وأبكى فأودع هذا الإنسان خاصية الضحك وخاصية البكاء وهما سر من أسرار التكوين البشري لا يدري أحد كيف هما ولا كيف تقعان في هذا الجهاز المركب المعقد الذي لا يقل تركيبه وتعقيده النفسي عن تركيبه وتعقيده العضوي والذي تتداخل المؤثرات النفسية والمؤثرات العضوية فيه وتتشابكان وتتفاعلان في إحداث الضحك وإحداث البكاء


041-ثُمَّ يُجْزَاهُ الْجَزَاء الْأَوْفَى

ثم يجزاه الجزاء الأوفى [ سورة النجم - الآية 41 ]

أنظر تفسير الآية ( 40 )


042-وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى

وأن إلى ربك المنتهى [ سورة النجم - الآية 42 ]

أنظر تفسير الآية ( 40 )


043-وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى

وأنه هو أضحك وأبكى [ سورة النجم - الآية 43 ]

أنظر تفسير الآية ( 40 )


044-وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا

وأنه هو أمات وأحيا [ سورة النجم - الآية 44 ]

وأضحك وأبكى فأنشأ للإنسان دواعي الضحك ودواعي البكاء وجعله وفق أسرار معقدة فيه يضحك لهذا ويبكي لهذا وقد يضحك غدا مما أبكاه اليوم ويبكي اليوم مما أضحكه بالأمس في غير جنون ولا ذهول إنما هي الحالات النفسية المتقلبة والموازين والدواعي والدوافع والاعتبارات التي لا تثبت في شعوره على حال وأضحك وأبكى فجعل في اللحظة الواحدة ضاحكين وباكين كل حسب المؤثرات الواقعة عليه وقد يضحك فريق مما يبكي منه فريق لأن وقعه على هؤلاء غير وقعه على أولئك وهو هو في ذاته ولكنه بملابساته بعيد من بعيد وأضحك وأبكى من الأمر الواحد صاحبه نفسه يضحك اليوم من الأمر ثم تواجهه عاقبته غدا أو جرائره فإذا هو باك يتمنى أن لم يكن وأن لم يكن ضحك وكم من ضاحك في الدنيا باك في الآخرة حيث لا ينفع البكاء هذه الصور والظلال والمشاعر والأحوال وغيرها كثير تنبثق من خلال النص القصير وتتراءى للحس والشعور وتظل حشود منها تنبثق من خلاله كلما زاد رصيد النفس من التجارب ; وكلما تجددت عوامل الضحك والبكاء في النفوس وهذا هو الإعجاز في صورة من صوره الكثيرة في هذا القرآن وأنه هو أمات وأحيا وكذلك تنبثق من هذا النص صور لا عداد لها في الحس أمات وأحيا أنشأ الموت والحياة كما قال في سورة أخرى الذي خلق الموت والحياة وهما أمران معروفان كل المعرفة بوقوعهما المتكرر ولكنهما خافيان كل الخفاء حين يحاول البشر أن يعرفوا طبيعتهما وسرهما الخافي على الأحياء فما الموت وما الحياة ما حقيقتهما حين يتجاوز الإنسان لفظهما وشكلهما الذي يراه كيف دبت الحياة في الكائن الحي ما هي ومن أين جاءت وكيف تلبست بهذا الكائن فكان وكيف سارت في طريقها الذي سارت فيه بهذا الكائن أو بهذه الكائنات الأحياء وما الموت وكيف كان قبل دبيب الحياة وبعد مفارقتها للأحياء إنه السر الخافي وراء الستر المسبل بيد الله أمات وأحيا وتنبثق ملايين الصور من الموت والحياة في عوالم الأحياء كلها في اللحظة الواحدة في هذه اللحظة كم ملايين الملايين من الأحياء ماتت وكم ملايين الملايين بدأت رحلة الحياة ودب فيها هذا السر من حيث لا تعلم ومن حيث لا يعلم أحد إلا الله وكم من ميتات وقعت فإذا هي ذاتها بواعث حياة وكم من هذه الصور يتراءى على مدار القرون حين يستغرق الخيال في استعراض الماضي الطويل الذي كان قبل أن يكون الإنسان كله على هذا الكوكب وندع ما يعلمه الله في غير هذا الكوكب من أنواع الموت والحياة التي لا تخطر على بال الإنسان إنها حشود من الصور وحشود تطلقها هذه الكلمات القلائل فتهز القلب البشري من أعماقه فلا يتمالك نفسه ولا يتماسك تحت إيقاعاتها المنوعة الأصداء وأنه خلق الزوجين الذكر والأنثى من نطفة إذا تمنى وهي الحقيقة الهائلة الواقعة المتكررة في كل لحظة فينساها الإنسان لتكرارها أمام عينيه وهي أعجب من كل عجيبة تبدعها شطحات الخيال نطفة تمنى تراق إفراز من إفرازات هذا الجسد الإنساني الكثيرة كالعرق والدمع والمخاط فإذا هي


045-وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى

وأنه خلق الزوجين الذكر والأنثى [ سورة النجم - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-مِن نُّطْفَةٍ إِذَا تُمْنَى

من نطفة إذا تمنى [ سورة النجم - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى

وأن عليه النشأة الأخرى [ سورة النجم - الآية 47 ]

بعد فترة مقدورة في تدبير الله إذا هي ماذا إذا هي إنسان وإذا هذا الإنسان ذكر وأنثى كيف كيف تمت هذه العجيبة التي لم تكن لولا وقوعها تخطر على الخيال وأين كان هذا الإنسان المركب الشديد التركيب المعقد الشديد التعقيد أين كان كامنا في النقطة المراقة من تلك النطفة بل في واحد من ملايين من أجزائها الكثيرة أين كان كامنا بعظمه ولحمه وجلده وعروقه وشعره وأظافره وسماته وشياته وملامحه وخلائقه وطباعه واستعداداته أين كان في هذه الخلية الميكروسكوبية السابحة هي وملايين من أمثالها في النقطة الواحدة من تلك النطفة التي تمنى وأين على وجه التخصيص كانت خصائص الذكر وخصائص الأنثى في تلك الخلية تلك التي انبثقت وأعلنت عن نفسها في الجنين في نهاية المطاف وأي قلب بشري يقف أمام هذه الحقيقة الهائلة العجيبة ثم يتمالك أو يتماسك فضلا على أن يجحد ويتبجح ويقول إنها وقعت هكذا والسلام وسارت في طريقها هكذا والسلام واهتدت إلى خطها المرسوم هكذا والسلام أو يتعالم فيقول إنها سارت هذه السيرة بحكم ما ركب فيها من استعداد لإعادة نوعها شأنها شأن سائر الأحياء المزودة بهذا الاستعداد فهذا التفسير يحتاج بدوره إلى تفسير فمن ذا أودعها هذا الاستعداد من ذا أودعها الرغبة الكامنة في حفظ نوعها بإعادته مرة أخرى ومن ذا أودعها القدرة على إعادته وهي ضعيفة ضئيلة ومن ذا رسم لها الطريق لتسير فيه على هدى وتحقق هذه الرغبة الكامنة ومن ذا أودع فيها خصائص نوعها لتعيدها وما رغبتها هي وما مصلحتها في إعادة نوعها بهذه الخصائص لولا أن هنالك إرادة مدبرة من ورائها تريد أمرا وتقدر عليه وترسم له الطريق ومن النشأة الأولى وهي واقعة مكرورة لا ينكرها منكر يتجه مباشرة إلى النشأة الأخرى وأن عليه النشأة الأخرى والنشأة الأخرى غيب ولكن عليه من النشأة الأولى دليل دليل على إمكان الوقوع فالذي خلق الزوجين الذكر والأنثى من نطفة إذا تمنى قادر ولا شك على إعادة الخلق من عظام ورفات فليست العظام والرفات بأهون من الماء المراق ودليل على حكمة الوقوع فهذا التدبير الخفي الذي يقود الخلية الحية الصغيرة في طريقها الطويل الشاق حتى تكون ذكرا أو أنثى هذا التدبير لا بد أن يكون مداه أبعد من رحلة الأرض التي لا يتم فيها شيء كامل ; ولا يجد المحسن جزاء أحسانه كاملا ولا المسيء جزاء إساءته كاملا كذلك لأن في حساب هذا التدبير نشأة أخرى يبلغ فيها كل شيء تمامه فدلالة النشأة الأولى على النشأة الأخرى مزدوجة ومن هنا جاء ذكرها هكذا قبل النشأة الأخرى وفي النشأة الأولى وفي النشأة الأخرى يغني الله من يشاء من عباده ويقنيه وأنه هو أغنى وأقنى أغنى من عباده من شاء في الدنيا بأنواع الغنى وهي شتى غنى المال وغنى الصحة وغى الذرية وغنى النفس وغنى الفكر وغنى الصلة بالله والزاد الذي ليس مثله زاد وأغنى من عباده من شاء في الآخرة من غنى الآخرة وأقنى من شاء من عباده من كل ما يقتنى في الدنيا كذلك وفي الآخرة والخلق فقراء ممحلون لا يغتنون ولا يقتنون إلا من خزائن الله فهو الذي أغنى وهو الذي أقنى وهي لمسة من واقع ما يعرفون وما تتعلق به أنظارهم وقلوبهم هنا وهناك ليتطلعوا إلى المصدر الوحيد ويتجهوا إلى الخزائن العامرة وحدها وغيرها خواء


048-وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى

وأنه هو أغنى وأقنى [ سورة النجم - الآية 48 ]

أنظر تفسير الآية ( 47 )


049-وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى

وأنه هو رب الشعرى [ سورة النجم - الآية 49 ]

أنظر تفسير الآية ( 47 )


050-وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى

وأنه أهلك عادا الأولى [ سورة النجم - الآية 50 ]

وأنه هو رب الشعرى والشعرى نجم أثقل من الشمس بعشرين مرة ونوره خمسون ضعف نور الشمس وهي أبعد من الشمس بمليون ضعف بعد الشمس عنا وقد كان هناك من يعبد هذا النجم وكان هناك من يرصده كنجم ذي شأن فتقرير أن الله هو رب الشعرى له مكانه في السورة التي تبدأ بالقسم بالنجم إذا هوى ; وتتحدث عن الرحلة إلى الملأ الأعلى ; كما تستهدف تقرير عقيدة التوحيد ونفي عقيدة الشرك الواهية المتهافتة وبهذا تنتهي تلك الجولة المديدة في الأنفس والآفاق لتبدأ بعدها جولة في مصارع الغابرين بعدما جاءتهم النذر فكذبوا بها كما يكذب المشركون وهي جولة مع قدرة الله ومشيئته وآثارها في الأمم قبلهم واحدة واحدة وأنه أهلك عادا الأولى وثمود فما أبقى وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى والمؤتفكة أهوى فغشاها ما غشى فبأي آلاء ربك تتمارى إنها جولة سريعة تتألف من وقفة قصيرة على مصرع كل أمة ولمسة عنيفة تخز الشعور وخزا وعاد وثمود وقوم نوح يعرفهم قارئ القرآن في مواضع شتى والمؤتفكة هي أمة لوط من الإفك والبهتان والضلال وقد أهواها في الهاوية وخسف بها فغشاها ما غشى بهذا التجهيل والتضخيم والتهويل الذي تتراءى من خلاله صور الدمار والخسف والتنكيل الذي يشمل كل شيء ويغشاه فلا يبين فبأي آلاء ربك تتمارى فلقد كانت إذن تلك المصارع آلاء لله وأفضالا ألم يهلك الشر ألم يقذف بالحق على الباطل فيدمغه فإذا هو زاهق ألم يترك فيها آيات لمن يتدبر ويعي أليست هذه كلها آلاء فبأي آلاء ربك تتمارى الخطاب لكل أحد ولكل قلب ولكل من يتدبر صنع الله فيرى النعمة حتى في البلوى وعلى مصارع الغابرين المكذبين بالنذر بعد استعراض مظاهر المشيئة وآثارها في الأنفس والآفاق يلقي بالإيقاع الأخير قويا عميقا عنيفا كأنه صيحة الخطر قبيل الطامة الكبرى هذا نذير من النذر الأولى أزفت الآزفة ليس لها من دون الله كاشفة هذا الرسول الذي تتمارون في رسالته وفي نذارته هذا نذير من النذر الأولى التي أعقبها ما أعقبها وقد أزفت الآزفة واقتربت كاسحة جارفة وهي الطامة والقارعة التي جاء هذا النذير يحذركم إياها أو هو هول العذاب الذي لا يعلم إلا الله نوعه وموعده ولا يملك إلا الله كشفه ودفعه ليس لها من دون الله كاشفة وبينما الخطر الداهم قريب والنذير الناصح يدعوكم إلى النجاة إذا أنتم سادرون لاهون لا تقدرون الموقف ولا تفيقون أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون وهذا الحديث جد عظيم يلقي على كاهل الناس واجبات ضخمة وفي الوقت ذاته يقودهم إلى المنهج الكامل فمم يعجبون ومم يضحكون وهذا الجد الصارم وهذه التبعات الكبيرة وما ينتظر الناس من حساب على حياتهم في الأرض كله يجعل البكاء أجدر بالموقف الجد وما وراءه من الهول والكرب وهنا يرسلها صيحة مدوية ويصرخ في آذانهم وقلوبهم ويهتف بهم إلى ما ينبغي أن يتداركوا به أنفسهم وهم على حافة الهاوية


051-وَثَمُودَ فَمَا أَبْقَى

وثمود فما أبقى [ سورة النجم - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى

وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى [ سورة النجم - الآية 52 ]

أنظر تفسير الآية ( 50 )


053-وَالْمُؤْتَفِكَةَ أَهْوَى

والمؤتفكة أهوى [ سورة النجم - الآية 53 ]

أنظر تفسير الآية ( 50 )


054-فَغَشَّاهَا مَا غَشَّى

فغشاها ما غشى [ سورة النجم - الآية 54 ]

أنظر تفسير الآية ( 50 )


055-فَبِأَيِّ آلَاء رَبِّكَ تَتَمَارَى

فبأي آلاء ربك تتمارى [ سورة النجم - الآية 55 ]

أنظر تفسير الآية ( 50 )


056-هَذَا نَذِيرٌ مِّنَ النُّذُرِ الْأُولَى

هذا نذير من النذر الأولى [ سورة النجم - الآية 56 ]

أنظر تفسير الآية ( 50 )


057-أَزِفَتْ الْآزِفَةُ

أزفت الآزفة [ سورة النجم - الآية 57 ]

أنظر تفسير الآية ( 50 )


058-لَيْسَ لَهَا مِن دُونِ اللَّهِ كَاشِفَةٌ

ليس لها من دون الله كاشفة [ سورة النجم - الآية 58 ]

أنظر تفسير الآية ( 50 )


059-أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ

أفمن هذا الحديث تعجبون [ سورة النجم - الآية 59 ]

أنظر تفسير الآية ( 50 )


060-وَتَضْحَكُونَ وَلَا تَبْكُونَ

وتضحكون ولا تبكون [ سورة النجم - الآية 60 ]

أنظر تفسير الآية ( 50 )


061-وَأَنتُمْ سَامِدُونَ

وأنتم سامدون [ سورة النجم - الآية 61 ]

أنظر تفسير الآية ( 50 )


062-فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا

فاسجدوا لله واعبدوا [ سورة النجم - الآية 62 ]

تعقيب على السجود والسيرة والتعليل فاسجدوا لله واعبدوا وإنها لصيحة مزلزلة مذهلة في هذا السياق وفي هذه الظلال وبعد هذا التمهيد الطويل الذي ترتعش له القلوب ومن ثم سجدوا سجدوا وهم مشركون وهم يمارون في الوحي والقرآن وهم يجادلون في الله والرسول سجدوا تحت هذه المطارق الهائلة التي وقعت على قلوبهم والرسول ص يتلو هذه السورة عليهم وفيهم المسلمون والمشركون ويسجد فيسجد الجميع مسلمين ومشركين لا يملكون أن يقاوموا وقع هذا القرآن ; ولا أن يتماسكوا لهذا السلطان ثم أفاقوا بعد فترة فإذا هم في ذهول من سجودهم كذهولهم وهم يسجدون بهذا تواترت الروايات ثم افترقت في تعليل هذا الحادث الغريب وما هو في الحقيقة بالغريب فهو تأثير القرآن العجيب ووقعه الهائل في القلوب هذا الحادث الذي تواترت به الروايات حادث سجود المشركين مع المسلمين كان يحتاج عندي إلى تعليل قبل أن تقع لي تجربة شعورية خاصة عللته في نفسي وأوضحت لي سببه الأصيل وكنت قد قرأت تلك الروايات المفتراة عما سمي بحديث الغرانيق الذي أورده ابن سعد في طبقاته وابن جرير الطبري في تاريخه وبعض المفسرين عند تفسيرهم لقوله تعالى وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم الخ وهي الروايات التي قال فيها ابن كثير جزاه الله خيرا ولكنها من طرق كلها مرسلة ولم أرها مسندة من وجه صحيح وأكثر هذه الروايات تفصيلا وأقلها إغراقا في الخرافة والافتراء على رسول الله ص رواية ابن أبي حاتم قال حدثنا موسى بن أبي موسى الكوفي حدثنا محمد بن اسحاق الشيبي حدثنا محمد ابن فليح عن موسى بن عقبة عن ابن شهاب قال أنزلت سورة النجم وكان المشركون يقولون لو كان هذا الرجل يذكر آلهتنا بخير أقررناه وأصحابه ; ولكنه لا يذكر من خالف دينه من اليهود والنصارى بمثل الذي يذكر آلهتنا من الشتم والشر وكان رسول الله ص قد اشتد عليه ما ناله وأصحابه من أذاهم وتكذيبهم وأحزنه ضلالهم ; فكان يتمنى هداهم فلما أنزل الله سورة النجم قال أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألقى الشيطان عندها كلمات حين ذكر الله الطواغيت فقال وإنهن لهن الغرانيق العلى وإن شفاعتهن لهي التي ترتجى وكان ذلك من سجع الشيطان وفتنته فوقعت هاتان الكلمتان في قلب كل مشرك بمكة وزلت بها ألسنتهم وتباشروا بها وقالوا إن محمدا قد رجع إلى دينه الأول ودين قومه فلما بلغ رسول الله ص آخر النجم سجد وسجد كل من حضره من مسلم أو مشرك غير أن الوليد بن المغيرة كان رجلا كبيرا فرفع ملء كفه ترابا فسجد عليه فعجب الفريقان كلاهما من جماعتهم في السجود لسجود رسول الله ص فأما المسلمون فعجبوا لسجود المشركين معهم على غير إيمان ولا يقين ولم يكن المسلمون سمعوا الذي ألقى الشيطان في مسامع المشركين فاطمأنت أنفسهم أي المشركون لما ألقى الشيطان في أمنية رسول الله ص وحدثهم به الشيطان أن رسول الله ص قد قرأها في السورة فسجدوا لتعظيم آلهتهم ففشت تلك الكلمة في الناس واظهرها الشيطان حتى بلغت أرض الحبشة ومن بها من المسلمين عثمان بن مظعون وأصحابه وتحدثوا أن أهل مكة قد أسلموا كلهم وصلوا مع رسول الله ص وبلغهم سجود الوليد بن المغيرة على التراب على كفه وحدثوا أن المسلمين قد أمنوا بمكة فأقبلوا سراعا وقد نسخ الله ما ألقى الشيطان وأحكم الله آياته وحفظه من الفرية وقال وما أرسلنا من قبلك من رسول ولا نبي الخ فلما بين الله قضاءه وبرأه من سجع الشيطان انقلب المشركون بضلالتهم وعداوتهم على المسلمين واشتدوا عليهم انتهى وهناك روايات أخرى أجرأ على الافتراء تنسب قولة الغرانيق تلك إلى رسول الله ص وتعلل هذا برغبته حاشاه ص في مرضاة قريش ومهادنتها وقد رفضت منذ الوهلة الأولى تلك الروايات جميعا فهي فضلا عن مجافاتها لعصمة النبوة وحفظ الذكر من العبث والتحريف فإن سياق السورة ذاته ينفيها نفيا قاطعا إذ أنه يتصدى لتوهين عقيدة المشركين في هذه الآلهة وأساطيرهم حولها فلا مجال لإدخال هاتين العبارتين في سياق السورة بحال حتى على قول من قال إن الشيطان ألقى بهما في أسماع المشركين دون المسلمين فهؤلاء المشركون كانوا عربا يتذوقون لغتهم وحين يسمعون هاتين العبارتين المقحمتين ويسمعون بعدهما ألكم الذكر وله الأنثى تلك إذن قسمة ضيزى إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان الخ ويسمعون بعد ذلك إن الذين لا يؤمنون بالأخرة ليسمون الملائكة تسمية الأنثى وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئا ويسمعون قبله وكم من ملك في السماوات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى حين يسمعون هذا السياق كله فإنهم لا يسجدون مع الرسول ص لأن الكلام لا يستقيم والثناء على آلهتهم وتقرير أن لها شفاعة ترتجى لا يستقيم وهم لم يكونوا أغبياء كغباء الذين افتروا هذه الروايات التي تلقفها منهم المستشرقون مغرضين أو جاهلين لغير هذا السبب إذن سجد المشركون ولغير هذا السبب عاد المهاجرون من الحبشة ثم عادوا إليها بعد حين مع آخرين وليس هنا مجال تحقيق سبب عودة المهاجرين ثم عودتهم إلى الحبشة مع آخرين فأما أمر السجود فهو الذي نتصدى له في هذه المناسبة لقد بقيت فترة أبحث عن السبب الممكن لهذا السجود ويخطر لي احتمال أنه لم يقع ; وإنما هي رواية ذكرت لتعليل عودة المهاجرين من الحبشة بعد نحو شهرين أو ثلاثة وهو أمر يحتاج إلى التعليل وبينما أنا كذلك وقعت لي تلك التجربة الشعورية الخاصة التي أشرت إليها من قبل كنت بين رفقة نسمر حينما طرق أسماعنا صوت قارئ للقرآن من قريب يتلو سورة النجم فانقطع بيننا الحديث لنستمع وننصت للقرآن الكريم وكان صوت القارئ مؤثرا وهو يرتل القرآن ترتيلا حسنا وشيئا فشيئا عشت معه فيما يتلوه عشت مع قلب محمد ص في رحلته إلى الملأ الأعلى عشت معه وهو يشهد جبريل عليه السلام في صورته الملائكية التي خلقه الله عليها ذلك الحادث العجيب المدهش حين يتدبره الإنسان ويحاول تخيله وعشت معه وهو في رحلته العلوية الطليقة عند سدرة المنتهى وجنة المأوى عشت معه بقدر ما يسعفني خيالي وتحلق بي رؤاي وبقدر ما تطيق مشاعري وأحاسيسي وتابعته في الإحساس بتهافت أساطير المشركين حول الملائكة وعبادتها وبنوتها وأنوثتها إلى آخر هذه الأوهام الخرفة المضحكة التي تتهاوى عند اللمسة الأولى ووقفت أمام الكائن البشري ينشأ من الأرض وأمام الأجنة في بطون الأمهات وعلم الله يتابعها ويحيط بها وارتجف كياني تحت وقع اللمسات المتتابعة في المقطع الأخير من السورة الغيب المحجوب لا يراه إلا الله والعمل المكتوب لا يند ولا يغيب عن الحساب والجزاء والمنتهى إلى الله في نهاية كل طريق يسلكه العبيد والحشود الضاحكة والحشود الباكية وحشود الموتى وحشود الأحياء والنطفة تهتدي في الظلمات إلى طريقها وتخطو خطواتها وتبرز أسرارها فإذا هي ذكر أو أنثى والنشأة الأخرى ومصارع الغابرين والمؤتفكة أهوى فغشاها ما غشى واستمعت إلى صوت النذير الأخير قبل الكارثة الداهمة هذا نذير من النذر الأولى أزفت الآزفة ليس لها من دون الله كاشفة ثم جاءت الصيحة الأخيرة واهتز كياني كله أمام التبكيت الرعيب أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون فلما سمعت فاسجدوا لله واعبدوا كانت الرجفة قد سرت من قلبي حقا إلى أوصالي واستحالت رجفة عضلية مادية ذات مظهر مادي لم أملك مقاومته فظل جسمي كله يختلج ولا أتمالك أن أثبته ولا أن أكفكف دموعا هاتنة لا أملك احتباسها مع الجهد والمحاولة وأدركت في هذه اللحظة أن حادث السجود صحيح وأن تعليله قريب إنه كامن في ذلك السلطان العجيب لهذا القرآن ولهذه الإيقاعات المزلزلة في سياق هذه السورة ولم تكن هذه أول مرة أقرأ فيها سورة النجم أو أسمعها ولكنها في هذه المرة كان لها هذا الوقع وكانت مني هذه الاستجابة وذلك سر القرآن فهناك لحظات خاصة موعودة غير مرقوبة تمس الآية أو السورة فيها موضع الاستجابة ; وتقع اللمسة التي تصل القلب بمصدر القوة فيها والتأثير فيكون منها ما يكون لحظة كهذه مست قلوب الحاضرين يومها جميعا ومحمد ص يقرأ هذه السورة يقرؤها بكيانه كله ويعيش في صورها التي عاشها من قبل بشخصه وتنصب كل هذه القوة الكامنة في السورة من خلال صوت محمد ص في أعصاب السامعين فيرتجفون ويسمعون فاسجدوا لله واعبدوا ويسجد محمد والمسلمون فيسجدون ولقد يقال إنك تقيس على لحظة مرت بك وتجربة عانيتها أنت وأنت مسلم تعتقد بهذا القرآن وله في نفسك تأثير خاص وأولئك كانوا مشركين يرفضون الإيمان ويرفضون القرآن ولكن هنالك اعتبارين لهما وزنهما في مواجهة هذا الذي يقال الاعتبار الأول أن الذي كان يقرأ السورة كان هو محمد ص النبي الذي تلقى هذا القرآن مباشرة من مصدره وعاشه وعاش به وأحبه حتى لكان يثقل خطاه إذا سمع من يرتله داخل داره ويقف إلى جانب الباب يسمع له حتى ينتهي وفي هذه السورة بالذات كان يعيش لحظات عاشها في الملأ الأعلى وعاشها مع الروح الأمين وهو يراه على صورته الأولى فأما أنا فقد كنت أسمع السورة من قارئ والفارق ولا شك هائل والاعتبار الثاني أن أولئك المشركين لم تكن قلوبهم ناجية من الرعشة والرجفة وهم يستمعون إلى محمد ص إنما كان العناد المصطنع هو الذي يحول بينهم وبين الإذعان والحادثان التاليان شاهد على ما كان يخالج قلوبهم من الارتعاش روى ابن عساكر في ترجمة عتبة بن أبي لهب من طريق محمد بن اسحاق عن عثمان بن عروة ابن الزبير عن أبيه عن هناد بن الأسود قال كان أبو لهب وابنه عتبة قد تجهزوا إلى الشام فتجهزت معهما فقال ابنه عتبة والله لأنطلقن إلى محمد ولأوذينه في ربه سبحانه وتعالى فانطلق حتى أتى النبي ص فقال يا محمد هو يكفر بالذي دنا فتدلى فكان قاب قوسين أو أدنى فقال النبي ص " اللهم سلط عليه كلبا من كلابك " ثم انصرف عنه فرجع إلى أبيه فقال يا بني ما قلت له فذكر له ما قاله فقال فما قال لك قال اللهم سلط عليه كلبا من كلابك قال يا بني والله ما آمن عليك دعاءه فسرنا حتى نزلنا أبراه وهي في سدة ونزلنا إلى صومعة راهب فقال الراهب يا معشر العرب ما أنزلكم هذه البلاد فإنها يسرح فيها الأسد كما تسرح الغنم فقال أبو لهب إنكم قد عرفتم كبر سني وحقي ; وإن هذا الرجل قد دعا على ابني دعوة والله ما آمنها عليه فاجمعوا متاعكم إلى هذه الصومعة وافرشوا لابني عليها ثم افرشوا حولها ففعلنا فجاء الأسد فشم وجوهنا فلما لم يجد ما يريد تقبض فوثب وثبة فوق المتاع فشم وجهه ثم هزمه هزمة ففسخ رأسه فقال أبو لهب قد عرفت أنه لا ينفلت عن دعوة محمد هذا هو الحادث الأول صاحبه أبو لهب أشد المخاصمين لمحمد ص المناوئين له المؤلبين عليه هو وبيته المدعو عليه في القرآن هو وبيته تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب سيصلى نارا ذات لهب وامرأته حمالة الحطب في جيدها حبل من مسد وذلك شعوره الحقيقي تجاه محمد وقول محمد وتلك ارتجافة قلبه ومفاصله أمام دعوة محمد ص على ابنه والحادث الثاني صاحبه عتبة بن أبي ربيعة وقد أرسلته قريش إلى محمد ص يفاوضه في الكف عن هذا الذي فرق قريشا وعاب آلهتهم على أن يكون له منهم ما يريد من مال أو رياسة أو زواج فلما انتهى من عرضه قال له رسول الله ص " أفرغت يا أبا الوليد " قال نعم قال " فاستمع مني " قال أفعل قال بسم الله الرحمن الرحيم حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون ثم مضى حتى قوله تعالى فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود عندئذ هب عتبة يمسك بفم النبي ص في ذعر وهو يقول ناشدتك الرحم أن تكف وعاد إلى قريش يقص عليهم الأمر ويعقب عليه يقول وقد علمتم أن محمدا إذا قال شيئا لم يكذب فخشيت أن ينزل بكم العذاب فهذا شعور رجل لم يكن قد أسلم والارتجاف فيه ظاهر والتأثر المكبوت أمام العناد والمكابرة ظاهر ومثل هؤلاء إذا استمعوا إلى سورة النجم من محمد ص فأقرب ما يحتمل أن تصادف قلوبهم لحظة الاستجابة التي لا يملكون أنفسهم إزاءها وأن يؤخذوا بسلطان هذا القرآن فيسجدوا مع الساجدين بلا غرانيق ولا غيرها من روايات المفترين


001-اقْتَرَبَتِ السَّاعَةُ وَانشَقَّ الْقَمَرُ

اقتربت الساعة وانشق القمر [ سورة القمر - الآية 1 ]

القمر التعريف بسورة القمر هذه السورة من مطلعها إلى ختامها حملة رعيبة مفزعة عنيفة على قلوب المكذبين بالنذر بقدر ما هي طمأنينة عميقة وثيقة للقلوب المؤمنة المصدقة وهي مقسمة إلى حلقات متتابعة كل حلقة منها مشهد من مشاهد التعذيب للمكذبين يأخذ السياق في ختامها بالحس البشري فيضغطه ويهزه ويقول له فكيف كان عذابي ونذر ثم يرسله بعد الضغط والهز ويقول له ولقد يسرنا القرآن للذكر فهل من مدكر ومحتويات السورة الموضوعية واردة في سور مكية شتى فهي مشهد من مشاهد القيامة في المطلع ومشهد من هذه المشاهد في الختام وبينهما عرض سريع لمصارع قوم نوح وعاد وثمود وقوم لوط وفرعون وملئه وكلها موضوعات تزخر بها السور المكية في صور شتى ولكن هذه الموضوعات ذاتها تعرض في هذه السورة عرضا خاصا يحيلها جديدة كل الجدة فهي تعرض عنيفة عاصفة وحاسمة قاصمة ; يفيض منها الهول ويتناثر حولها الرعب ويظللها الدمار والفزع والانبهار وأخص ما يميزها في سياق السورة أن كلا منها يمثل حلقة عذاب رهيبة سريعة لاهثة مكروبة يشهدها المكذبون وكأنما يشهدون أنفسهم فيها ويحسون إيقاعات سياطها فإذا انتهت الحلقة وبدأوا يستردون أنفاسهم اللاهثة المكروبة عاجلتهم حلقة جديدة أشد هولا ورعبا وهكذا حتى تنتهي الحلقات السبعة في هذا الجو المفزع الخانق فيطل المشهد الأخير في السورة وإذا هو جو آخر ذو ظلال أخرى وإذا هو الأمن والطمأنينة والسكينة إنه مشهد المتقين إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر في وسط ذلك الهول الراجف والفزع المزلزل والعذاب المهين للمكذبين يوم يسحبون في النار على وجوههم ذوقوا مس سقر فأين وأين مشهد من مشهد ومقام من مقام وقوم من قوم ومصير من مصير الدرس الأول انشقاق القمر وتكذيب الكفار وتهديدهم اقتربت الساعة وانشق القمر وإن يروا آية يعرضوا ويقولوا سحر مستمر وكذبوا واتبعوا أهواءهم وكل أمر مستقر ولقد جاءهم من الأنباء ما فيه مزدجر حكمة بالغة فما تغني النذر فتول عنهم يوم يدعو الداعي إلى شيء نكر خشعا أبصارهم يخرجون من الأجداث كأنهم جراد منتشر مهطعين إلى الداعي يقول الكافرون هذا يوم عسر مطلع باهر مثير على حادث كوني كبير وإرهاص بحادث أكبر لا يقاس إليه ذلك الحدث الكوني الكبير اقتربت الساعة وانشق القمر فيا له من إرهاص ويا له من خبر ولقد رأوا الحدث الأول فلم يبق إلا أن ينتظروا الحدث الأكبر والروايات عن انشقاق القمر ورؤية العرب له في حالة انشقاقه أخبار متواترة تتفق كلها في إثبات وقوع الحادث وتختلف في رواية هيئته تفصيلا وإجمالا من رواية أنس بن مالك رضي الله عنه قال الإمام أحمد حدثنا معمر عن قتادة عن أنس ابن مالك قال سأل أهل مكة النبي ص آية فانشق القمر بمكة مرتين فقال اقتربت الساعة وانشق القمر وقال البخاري حدثني عبدالله بن عبدالوهاب حدثنا بشر بن المفضل حدثنا سعيد بن أبي عروة عن قتادة عن أنس بن مالك أن أهل مكة سألوا رسول الله ص أن يريهم آية فأراهم القمر شقين حتى رأو حراء بينهما وأخرجه الشيخان من طرق أخرى عن قتادة عن أنس ومن رواية جبير بن مطعم رضي الله عنه قال الإمام أحمد حدثنا محمد بن كثير حدثنا سليمان ابن كثير عن حصين بن عبدالرحمن عن محمد بن جبير بن مطعم عن أبيه قال انشق القمر على عهد رسول الله ص فصار فلقتين فلقة على هذا الجبل وفلقة على هذا الجبل فقالوا سحرنا محمد فقالوا إن كان سحرنا فإنه لا يستطيع أن يسحر الناس كلهم تفرد به أحمد من هذا الوجه وأسنده البيهقي في الدلائل من طريق محمد بن كثير عن أخيه سليمان بن كثير عن حصين بن عبدالرحمن ورواه ابن جرير والبيهقي من طرق أخرى عن جبير بن مطعم كذلك ومن رواية عبدالله بن عباس رضي الله عنه قال البخاري حدثنا يحيى بن كثير حدثنا بكر عن جعفر عن عراك بن مالك عن عبيدالله بن عبدالله بن عتبة عن ابن عباس قال انشق القمر في زمان النبي ص ورواه البخاري أيضا ومسلم من طريق آخر عن عراك بسنده السابق إلى ابن عباس وروى ابن جرير من طريق أخرى إلى علي بن أبي طلحة عن ابن عباس قال قد مضى ذلك كان قبل الهجرة انشق القمر حتى رأوا شقيه وروى العوفي عن ابن عباس نحو هذا وقال الطبراني بسند آخر عن عكرمة عن ابن عباس قال كسف القمر على عهد رسول الله ص فقالوا سحر القمر فنزلت اقتربت الساعة وانشق القمر إلى قوله مستمر ومن رواية عبدالله بن عمر رضي الله عنهما قال الحافظ أبو بكر البيهقي أخبرنا أبو عبدالله الحافظ وأبو بكر أحمد بن الحسن القاضي قالا حدثنا أبو العباس الأصم حدثنا العباس بن محمد الدوري حدثنا وهب بن جرير عن شعبة عن الأعمش عن مجاهد عن عبدالله بن عمر في قوله تعالى اقتربت الساعة وانشق القمر قال وقد كان ذلك على عهد رسول الله ص انشق فلقتين فلقة من دون الجبل وفلقة خلف الجبل فقال النبي ص " اللهم اشهد " وهكذا رواه مسلم والترمذي من طرق عن شعبة عن الأعمش عن مجاهد ومن رواية عبدالله بن مسعود رضي الله عنه قال الإمام أحمد حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن أبي معمر عن ابن مسعود قال انشق القمر على عهد رسول الله ص شقتين حتى نظروا إليه فقال رسول الله ص " اشهدوا " وهكذا رواه البخاري ومسلم من حديث سفيان بن عيينة وأخرجاه كذلك من حديث الأعمش عن إبراهيم عن أبي معمر عبدالله بن سخبرة عن ابن مسعود وقال البخاري قال أبو داود الطيالسي حدثنا أبو عوانة عن المغيرة عن أبي الضحى عن مسروق عن عبدالله بن مسعود قال انشق القمر على عهد رسول الله ص فقالت قريش هذا سحر ابن أبي كبشة قال فقالوا انظروا ما يأتيكم من السفار فإن محمدا لا يستطيع أن يسحر الناس كلهم قال فجاء السفار فقالوا ذلك وروى البيهقي من طريق أخرى عن مسروق عن عبدالله بن مسعود بما يقرب من هذا فهذه روايات متواترة من طرق شتى عن وقوع هذا الحادث وتحديد مكانه في مكة باستثناء رواية لم نذكرها عن عبدالله بن مسعود رضي الله عنه أنه كان في منى وتحديد زمانه في عهد النبي ص قبل الهجرة وتحديد هيئته في معظم الروايات أنه انشق فلقتين وفي رواية واحدة أنه كسف أي خسف فالحادث ثابت من هذه الروايات المتواترة المحددة للمكان والزمان والهيئة وهو حادث واجه به القرآن المشركين في حينه ; ولم يرو عنهم تكذيب لوقوعه ; فلا بد أن يكون قد وقع فعلا بصورة يتعذر معها التكذيب ولو على سبيل المراء الذي كانوا يمارونه في الآيات لو وجدوا منفذا للتكذيب وكل ما روي عنهم أنهم قالوا سحرنا ولكنهم هم أنفسهم اختبروا الأمر فعرفوا أنه ليس بسحر ; فلئن كان قد سحرهم فإنه لا يسحر المسافرين خارج مكة الذين رأوا الحادث وشهدوا به حين سئلوا عنه بقيت لنا كلمة في الرواية التي تقول إن المشركين سألوا النبي ص آية فانشق القمر فإن هذه الرواية تصطدم مع مفهوم نص قرآني مدلوله أن الرسول ص لم يرسل بخوارق من نوع الخوارق التي جاءت مع الرسل قبله لسبب معين وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون فمفهوم هذه الآية أن حكمة الله اقتضت منع الآيات أي الخوارق لما كان من تكذيب الأولين بها وفي كل مناسبة طلب المشركون آية من الرسول ص كان الرد يفيد أن هذا الأمر خارج عن حدود وظيفته وأنه ليس إلا بشرا رسولا وكان يردهم إلى القرآن يتحداهم به بوصفه معجزة هذا الدين الوحيدة قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه قل سبحان ربي هل كنت إلا بشرا رسولا فالقول بأن انشقاق القمر كان استجابة لطلب المشركين آية أي خارقة يبدو بعيدا عن مفهوم النصوص القرآنية ; وعن اتجاه هذه الرسالة الأخيرة إلى مخاطبة القلب البشري بالقرآن وحده وما فيه من إعجاز ظاهر ; ثم توجيه هذا القلب عن طريق القرآن إلى آيات الله القائمة في الأنفس والآفاق وفي أحداث التاريخ سواء فأما ما وقع فعلا للرسول ص من خوارق شهدت بها روايات صحيحة فكان إكراما من الله لعبده لا دليلا لإثبات رسالته ومن ثم نثبت الحادث حادث انشقاق القمر بالنص القرآني وبالروايات المتواترة التي تحدد مكان الحادث وزمانه وهيئته ونتوقف في تعليله الذي ذكرته بعض الروايات ونكتفي بإشارة القرآن إليه مع الإشارة إلى اقتراب الساعة باعتبار هذه الإشارة لمسة للقلب البشري ليستيقظ ويستجيب وانشقاق القمر إذن كان آية كونية يوجه القرآن القلوب والأنظار إليها كما يوجهها دائما إلى الآيات الكونية الأخرى ; ويعجب من أمرهم وموقفهم إزاءها كما يعجب من مواقفهم تجاه آيات الله الكونية الأخرى إن الخوارق الحسية قد تدهش القلب البشري في طفولته قبل أن يتهيأ لإدراك الآيات الكونية القائمة الدائمة والتأثر بإيقاعها الثابت الهادئ وكل الخوارق التي ظهرت على أيدي الرسل صلوات الله عليهم قبل أن تبلغ البشرية الرشد والنضوج يوجد في الكون ما هو أكبر منها وأضخم وإن كان لا يستثير الحس البدائي كما تستثيره تلك الخوارق ولنفرض أن انشقاق القمر جاء آية خارقة فإن القمر في ذاته آية أكبر هذا الكوكب بحجمه ووضعه وشكله وطبيعته ومنازله ودورته وآثاره في حياة الأرض وقيامه هكذا في الفضاء بغير عمد هذه هي الآية الكبرى القائمة الدائمة حيال الأبصار وحيال القلوب توقع إيقاعها وتلقي ظلالها وتقوم أمام الحس شاهدا على القدرة المبدعة التي يصعب إنكارها إلا عنادا أو مراء وقد جاء القرآن ليقف بالقلب البشري في مواجهة الكون كله ; وما فيه من آيات الله القائمة الثابتة ; ويصله بهذا الكون وآيات الله فيه في كل لحظة ; لا مرة عارضة في زمان محدود يشهدها جيل من الناس في مكان محدود إن الكون كله هو مجال النظر والتأمل في آيات الله التي لا تنفد ولا تذهب ولا تغيب وهو بجملته آية وكل صغيرة فيه وكبيرة آية والقلب البشري مدعو في كل لحظة لمشاهدة الخوارق القائمة الدائمة والاستماع إلى شهادتها الفاصلة الحاسمة ; والاستمتاع كذلك بعجائب الإبداع الممتعة التي يلتقي فيها الجمال بالكمال والتي تستجيش انفعال الدهش والحيرة مع وجدان الإيمان والاقتناع الهادئ العميق وفي مطلع هذه السورة تجيء تلك الإشارة إلى اقتراب الساعة وانشقاق القمر إيقاعا يهز القلب البشري هزا وهو يتوقع الساعة التي اقتربت ويتأمل الآية التي وقعت ويتصور أحداث الساعة في ظل هذا الحدث الكوني الذي رآه المخاطبون بهذا الإيقاع المثير وفي موضوع اقتراب الساعة روى الإمام أحمد قال حدثنا حسين حدثنا محمد بن مطوف عن أبي حازم عن سهل بن سعد قال سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول " بعثت أنا والساعة هكذا " واشار بأصبعيه السبابة والوسطى ومع اقتراب الموعد المرهوب ووقوع الحادث الكوني المثير وقيام الآيات التي يرونها في صور شتى فإن تلك القلوب كانت تلج في العناد وتصر على الضلال ولا تتأثر بالوعيد كما لا تتأثر بإيقاع الآيات الكثيرة الكافية للعظة والكف عن التكذيب وإن يروا آية يعرضوا ويقولوا سحر مستمر وكذبوا واتبعوا أهواءهم وكل أمر مستقر ولقد جاءهم من الأنباء ما فيه مزدجر حكمة بالغة فما تغني النذر ولقد أعرضوا وقالوا سحرنا وهم يرون آية الله في انشقاق القمر وكان هذا رأيهم مع آية القرآن فقالوا سحر يؤثر فهذا قولهم كلما رأوا آية ولما كانت الآيات متوالية متواصلة فقد قالوا إنه سحر مستمر لا ينقطع معرضين عن تدبر طبيعة الآيات وحقيقتها معرضين كذلك عن دلالتها وشهادتها وكذبوا بالآيات وبشهادتها كذبوا اتباعا لأهوائهم لا استنادا إلى حجة ولا ارتكانا إلى دليل ولا تدبرا للحق الثابت المستقر في كل ما حولهم في هذا الوجود وكل أمر مستقر فكل شيء في موضعه في هذا الوجود الكبير وكل أمر في مكانه الثابت الذي لا يتزعزع ولا يضطرب فأمر هذا الكون يقوم على الثبات والاستقرار لا على الهوى المتقلب والمزاج المتغير ; أو المصادفة العابرة والارتجال العارض كل شيء في موضعه وفي زمانه وكل أمر في مكانه وفي إبانه والاستقرار يحكم كل شيء من حولهم ويتجلى في كل شيء في دورة الأفلاك وفي سنن الحياة وفي أطوار النبات والحيوان وفي الظواهر الثابتة للأشياء والمواد لا بل في انتظام وظائف أجسامهم وأعضائهم التي لا سلطان لهم عليها والتي لا تخضع للأهواء وبينما هذا الاستقرار يحيط بهم ويسيطر على كل شيء من حولهم ويتجلى في كل أمر من بين أيديهم ومن خلفهم إذ هم وحدهم مضطربون تتجاذبهم الأهواء ولقد جاءهم من الأنباء ما فيه مزدجر أنباء الآيات الكونية التي صرفها الله لهم في هذا القرآن ; وأنباء


002-وَإِن يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُّسْتَمِرٌّ

وإن يروا آية يعرضوا ويقولوا سحر مستمر [ سورة القمر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءهُمْ وَكُلُّ أَمْرٍ مُّسْتَقِرٌّ

وكذبوا واتبعوا أهواءهم وكل أمر مستقر [ سورة القمر - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَلَقَدْ جَاءهُم مِّنَ الْأَنبَاء مَا فِيهِ مُزْدَجَرٌ

ولقد جاءهم من الأنباء ما فيه مزدجر [ سورة القمر - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ

حكمة بالغة فما تغن النذر [ سورة القمر - الآية 5 ]

المكذبين قبلهم ومصارعهم وأنباء الآخرة التي صورها القرآن لهم وكان في هذا كله زاجر ورادع لمن يزدجر ويرتدع وكان فيه من حكمة الله ما يبلغ القلوب ويوجهها إلى تدبيره الحكيم ولكن القلوب المطموسة لا تتفتح لرؤية الآيات والانتفاع بالأنباء واليقظة على صوت النذير بعد النذير حكمة بالغة فما تغني النذر إنما هو الإيمان هبة الله للقلب المتهيئ للإيمان المستحق لهذا الإنعام وعند هذا الحد من تصوير إعراضهم وإصرارهم وعدم انتفاعهم بالأنباء وقلة جدوى النذر مع هؤلاء يتوجه الخطاب إلى رسول الله ص للإعراض عنهم وتركهم يلاقون اليوم الذي لا يحفلون النذير باقترابه وهم يرون انشقاق القمر بين يدي مجيئه فتول عنهم يوم يدعو الداعي إلى شيء نكر خشعا أبصارهم يخرجون من الأجداث كأنهم جراد منتشر مهطعين إلى الداعي يقول الكافرون هذا يوم عسر وهو مشهد من مشاهد ذلك اليوم يناسب هوله وشدته ظلال السورة كلها ; ويتناسق مع الإرهاص باقتراب الساعة ومع الإنباء بانشقاق القمر ومع الإيقاع الموسيقي في السورة كذلك وهو متقارب سريع وهو مع سرعته شاخص متحرك مكتمل السمات والحركات هذه جموع خارجة من الأجداث في لحظة واحدة كأنهم جراد منتشر ومشهد الجراد المعهود يساعد على تصور المنظر المعروض وهذه الجموع خاشعة أبصارها من الذل والهول وهي تسرع في سيرها نحو الداعي الذي يدعوها لأمر غريب نكير شديد لا تعرفه ولا تطمئن إليه وفي أثناء هذا التجمع والخشوع والإسراع يقول الكافرون هذا يوم عسر وهي قولة المكروب المجهود الذي يخرج ليواجه الأمر الصعيب الرعيب فهذا هو اليوم الذي اقترب وهم عنه معرضون وبه يكذبون فتول عنهم يوم يجيء ودعهم لمصيرهم فيه وهو هذا المصير الرعيب المخيف الدرس الثاني لقطات من قصة نوح عليه السلام وبعد هذا الإيقاع العنيف في مطلع السورة ; والمشهد المكروب الذي يشمل المكذبين في يوم القيامة يأخذ في عرض مشاهد التنكيل والتعذيب الذي أصاب بالفعل أجيال المكذبين قبلهم وعرض مصارع الأمم التي سلكت من قبل مسلكهم بادئا بقوم نوح كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر فدعا ربه أني مغلوب فانتصر ففتحنا أبواب السماء بماء منهمر وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر وحملناه على ذات ألواح ودسر تجري بأعيننا جزاء لمن كان كفر ولقد تركناها آية فهل من مدكر فكيف كان عذابي ونذر ولقد يسرنا القرآن للذكر فهل من مدكر كذبت قبلهم قوم نوح بالرسالة وبالآيات فكذبوا عبدنا نوحا وقالوا مجنون كما قالت قريش ظالمة عن محمد ص وهددوه بالرجم وآذوه بالسخرية وطالبوه أن يكف عنهم ونهروه بعنف وازدجر بدلا من أن ينزجروا هم ويرعووا عندئذ عاد نوح إلى ربه الذي أرسله وكلفه مهمة التبليغ عاد لينهي إليه ما انتهى إليه أمره مع قومه وما


006-فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُّكُرٍ

فتول عنهم يوم يدع الداع إلى شيء نكر [ سورة القمر - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُّنتَشِرٌ

خشعا أبصارهم يخرجون من الأجداث كأنهم جراد منتشر [ سورة القمر - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-مُّهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ

مهطعين إلى الداع يقول الكافرون هذا يوم عسر [ سورة القمر - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ

كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر [ سورة القمر - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانتَصِرْ

فدعا ربه أني مغلوب فانتصر [ سورة القمر - الآية 10 ]

انتهى إليه جهده وعمله ; وما انتهت إليه طاقته ووسعه ويدع له الأمر بعد أن لم تعد لديه طاقة لم يبذلها وبعد أن لم تبق له حيلة ولا حول فدعا ربه أني مغلوب فانتصر انتهت طاقتي انتهى جهدي انتهت قوتي وغلبت على أمري أني مغلوب فانتصر انتصر أنت يا ربي انتصر لدعوتك انتصر لحقك انتصر لمنهجك انتصر أنت فالأمر أمرك والدعوة دعوتك وقد انتهى دوري وما تكاد هذه الكلمات تقال ; وما يكاد الرسول يسلم الأمر لصاحبه الجليل القهار حتى تشير اليد القادرة القاهرة إلى عجلة الكون الهائلة الساحقة فتدور دورتها المدوية المجلجلة ففتحنا أبواب السماء بماء منهمر وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر وهي حركة كونية ضخمة غامرة تصورها ألفاظ وعبارات مختارة تبدأ بإسناد الفعل إلى الله مباشرة ففتحنا فيحس القارئ يد الجبار تفتح أبواب السماء بهذا اللفظ وبهذا الجمع بماء منهمر غزير متوال وبالقوة ذاتها وبالحركة نفسها وفجرنا الأرض عيونا وهو تعبير يرسم مشهد التفجر وكأنه ينبثق من الأرض كلها وكأنما الأرض كلها قد استحالت عيونا والتقى الماء المنهمر من السماء بالماء المتفجر من الأرض على أمر قد قدر التقيا على أمر مقدر فهما على اتفاق لتنفيذ هذا الأمر المقدر طائعان للأمر محققان للقدر حتى إذا صار طوفانا يطم ويعم ويغمر وجه الأرض ويطوي الدنس الذي يغشى هذا الوجه وقد يئس الرسول من تطهيره وغلب على أمره في علاجه امتدت اليد القوية الرحيمة إلى الرسول الذي دعا دعوته فتحرك لها الكون كله امتدت له هذه اليد بالنجاة وبالتكريم وحملناه على ذات ألواح ودسر تجري بأعيننا جزاء لمن كان كفر وظاهر من العبارة تفخيم السفينة وتعظيم أمرها فهي ذات ألواح ودسر توصف ولا تذكر لفخامتها وقيمتها وهي تجري في رعاية الله بملاحظة أعينه جزاء لمن كان كفر وجحد وازدجر وهو جزاء يمسح بالرعاية على الجفاء وبالتكريم على الاستهزاء ويصور مدى القوة التي يملك رصيدها من يغلب في سبيل الله ومن يبذل طاقته ثم يعود إليه يسلم له أمره وأمر الدعوة ويدع له أن ينتصر إن قوى الكون الهائلة كلها في خدمته وفي نصرته والله من ورائها بجبروته وقدرته وعلى مشهد الانتصار الهائل الكامل ; والمحق الحاسم الشامل يتوجه إلى القلوب التي شهدت المشهد كأنها تراه يتوجه إليها بلمسة التعقيب لعلها تتأثر وتستجيب ولقد تركناها آية فهل من مدكر هذه الواقعة بملابساتها المعروفة تركناها آية للأجيال فهل من مدكر يتذكر ويعتبر ثم سؤال لإيقاظ القلوب إلى هول العذاب وصدق النذير فكيف كان عذابي ونذر


011-فَفَتَحْنَا أَبْوَابَ السَّمَاء بِمَاء مُّنْهَمِرٍ

ففتحنا أبواب السماء بماء منهمر [ سورة القمر - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاء عَلَى أَمْرٍ قَدْ قُدِرَ

وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر [ سورة القمر - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ

وحملناه على ذات ألواح ودسر [ سورة القمر - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ

تجري بأعيننا جزاء لمن كان كفر [ سورة القمر - الآية 14 ]

أنظر تفسير الآية ( 10 )


015-وَلَقَد تَّرَكْنَاهَا آيَةً فَهَلْ مِن مُّدَّكِرٍ

ولقد تركناها آية فهل من مدكر [ سورة القمر - الآية 15 ]

أنظر تفسير الآية ( 10 )


016-فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

فكيف كان عذابي ونذر [ سورة القمر - الآية 16 ]

أنظر تفسير الآية ( 10 )


017-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ

ولقد يسرنا القرآن للذكر فهل من مدكر [ سورة القمر - الآية 17 ]

ولقد كان كما صوره القرآن كان عذابا مدمرا جبارا وكان نذيرا صادقا بهذا العذاب وهذا هو القرآن حاضرا سهل التناول ميسر الإدراك فيه جاذبية ليقرأ ويتدبر فيه جاذبية الصدق والبساطة وموافقة الفطرة واستجاشة الطبع لا تنفد عجائبه ولا يخلق على كثرة الرد وكلما تدبره القلب عاد منه بزاد جديد وكلما صحبته النفس زادت له ألفة وبه أنسا ولقد يسرنا القرآن للذكر فهل من مدكر وهذا هو التعقيب الذي يتكرر بعد كل مشهد يصور ويقف السياق عنده بالقلب البشري يدعوه دعوة هادئة إلى التذكر والتدبر بعد أن يعرض عليه حلقة من العذاب الأليم الذي حل بالمكذبين الدرس الثالث لقطات من قصة عاد كذبت عاد فكيف كان عذابي ونذر إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر تنزع الناس كأنهم أعجاز نخل منقعر فكيف كان عذابي ونذر ولقد يسرنا القرآن للذكر فهل من مدكر وهذه هي الحلقة الثانية أو المشهد الثاني من مشاهد التعذيب العنيف ; والمصرع الذي يقف عليه بعد وقفته على مصرع قوم نوح أول المهلكين يبدؤه بالإخبار عن تكذيب عاد وقبل أن يكمل الآية يسأل سؤال التعجيب والتهويل فكيف كان عذابي ونذر كيف كان بعد تكذيب عاد ثم يجيب كان كما يصفه ذلك الوصف الخاطف الرعيب إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر تنزع الناس كأنهم أعجاز نخل منقعر والريح الصرصر الباردة العنيفة وجرس اللفظ يصور نوع الريح والنحس الشؤم وأي نحس يصيب قوما أشد مما أصاب عاد والريح تنزعهم وتجذبهم وتحطمهم فتدعهم كأنهم أعجاز نخل مهشمة مقلوعة من قعورها والمشهد مفزع مخيف وعاصف عنيف والريح التي أرسلت على عاد هي من جند الله وهي قوة من قوى هذا الكون من خلق الله تسير وفق الناموس الكوني الذي اختاره ; وهو يسلطها على من يشاء بينما هي ماضية في طريقها مع ذلك الناموس بلا تعارض بين خط سيرها الكوني وأدائها لما تؤمر به وفق مشيئة الله صاحب الأمر وصاحب الناموس فكيف كان عذابي ونذر يكررها بعد عرض المشهد والمشهد هو الجواب ثم يختم الحلقة بالتعقيب المكرر في السورة وفق نسقها الخاص ولقد يسرنا القرآن للذكر فهل من مدكر الدرس الرابع لقطات من قصة ثمود ثم يمضي إلى المشهد التالي في السياق وفي التاريخ كذبت ثمود بالنذر فقالوا أبشرا منا واحدا نتبعه إنا إذن لفي ضلال وسعر أألقي الذكر عليه من بيننا بل هو كذاب أشر سيعلمون غدا من الكذاب الأشر إنا مرسلو الناقة فتنة لهم فارتقبهم واصطبر


018-كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

كذبت عاد فكيف كان عذابي ونذر [ سورة القمر - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُّسْتَمِرٍّ

إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر [ سورة القمر - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-تَنزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُّنقَعِرٍ

تنزع الناس كأنهم أعجاز نخل منقعر [ سورة القمر - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

فكيف كان عذابي ونذر [ سورة القمر - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ

ولقد يسرنا القرآن للذكر فهل من مدكر [ سورة القمر - الآية 22 ]

أنظر تفسير الآية ( 17 )


023-كَذَّبَتْ ثَمُودُ بِالنُّذُرِ

كذبت ثمود بالنذر [ سورة القمر - الآية 23 ]

أنظر تفسير الآية ( 17 )


024-فَقَالُوا أَبَشَراً مِّنَّا وَاحِداً نَّتَّبِعُهُ إِنَّا إِذاً لَّفِي ضَلَالٍ وَسُعُرٍ

فقالوا أبشرا منا واحدا نتبعه إنا إذا لفي ضلال وسعر [ سورة القمر - الآية 24 ]

ونبئهم أن الماء قسمة بينهم كل شرب محتضر فنادوا صاحبهم فتعاطى فعقر فكيف كان عذابي ونذر إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر ولقد يسرنا القرآن للذكر فهل من مدكر وثمود كانت القبيلة التي خلفت عادا في القوة والتمكين في جزيرة العرب كانت عاد في الجنوب وكانت ثمود في الشمال وكذبت ثمود بالنذر كما كذبت عاد غير معتبرة بمصرعها المشهور المعلوم في أنحاء الجزيرة فقالوا أبشرا منا واحدا نتبعه إنا إذن لفي ضلال وسعر أألقي الذكر عليه من بيننا بل هو كذاب أشر وهي الشبهة المكرورة التي تحيك في صدور المكذبين جيلا بعد جيل أألقي الذكر عليه من بيننا كما أنها هي الكبرياء الجوفاء التي لا تنظر إلى حقيقة الدعوة إنما تنظر إلى شخص الداعية أبشرا منا واحدا نتبعه وماذا في أن يختار الله واحدا من عباده والله أعلم حيث يجعل رسالته فيلقي عليه الذكر أي الوحي وما يحمله من توجيهات للتذكر والتدبر ماذا في هذا الاختيار لعبد من عباده يعلم منه تهيؤه واستعداده وهو خالق الخلق وهو منزل الذكر إنها شبهة واهية لا تقوم إلا في النفوس المنحرفة النفوس التي لا تريد أن تنظر في الدعوى لترى مقدار ما فيها من الحق والصدق ; ولكن إلى الداعية فتستكبر عن اتباع فرد من البشر مخافة أن يكون في اتباعها له إيثار وله تعظيم وهي تستكبر عن الإذعان والتسليم ومن ثم يقولون لأنفسهم أبشرا منا واحدا نتبعه إنا إذن لفي ضلال وسعر أي لو وقع منا هذا الأمر المستنكر وأعجب شيء أن يصفوا أنفسهم بالضلال لو اتبعوا الهدى وأن يحسبوا أنفسهم في سعر لا في سعير واحد إذا هم فاءوا إلى ظلال الإيمان ومن ثم يتهمون رسولهم الذي اختاره الله ليقودهم في طريق الحق والقصد يتهمونه بالكذب والطمع بل هو كذاب أشر كذاب لم يلق عليه الذكر أشر شديد الطمع في اختصاص نفسه بالمكانة وهو الاتهام الذي يواجه به كل داعية اتهامه بأنه يتخذ الدعوة ستارا لتحقيق مآرب ومصالح وهي دعوى المطموسين الذين لا يدركون دوافع النفوس ومحركات القلوب وبينما يجري السياق على أسلوب الحكاية لقصة غبرت في التاريخ يلتفت فجأة وكأنما الأمر حاضر والأحداث جارية فيتحدث عما سيكون ويهدد بهذا الذي سيكون سيعلمون غدا من الكذاب الأشر وهذه إحدى طرق العرض القرآنية للقصص وهي طريقة تنفخ روح الحياة الواقعية في القصة وتحيلها من حكاية تحكى إلى واقعة تعرض على الأنظار يترقب النظارة أحداثها الآن ويرتقبونها في مقبل الزمان سيعلمون غدا من الكذاب الأشر وسيكشف لهم الغد عن الحقيقة ولن يكونوا بمنجاة من وقع هذه الحقيقة فستكشف عن البلاء المدمر للكذاب الأشر إنا مرسلو الناقة فتنة لهم فارتقبهم واصطبر ونبئهم أن الماء قسمة بينهم كل شرب محتضر ويقف القارئ يترقب ما سيقع عندما يرسل الله الناقة فتنة لهم وامتحانا مميزا لحقيقتهم ويقف الرسول رسولهم عليه السلام مرتقبا ما سيقع مؤتمرا بأمر ربه في الاصطبار عليهم حتى تقع الفتنة ويتم الامتحان ومعه التعليمات أن الماء في القبيلة قسمة بينهم وبين الناقة ولا بد أنها كانت ناقة خاصة ذات خصائص معينة تجعلها آية وعلامة فيوم لها ويوم لهم تحضر يومها ويحضرون يومهم وتنال شربها وينالون شربهم


025-أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِن بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ

أألقي الذكر عليه من بيننا بل هو كذاب أشر [ سورة القمر - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-سَيَعْلَمُونَ غَداً مَّنِ الْكَذَّابُ الْأَشِرُ

سيعلمون غدا من الكذاب الأشر [ سورة القمر - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَّهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ

إنا مرسلو الناقة فتنة لهم فارتقبهم واصطبر [ سورة القمر - الآية 27 ]

أنظر تفسير الآية ( 24 )


028-وَنَبِّئْهُمْ أَنَّ الْمَاء قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُّحْتَضَرٌ

ونبئهم أن الماء قسمة بينهم كل شرب محتضر [ سورة القمر - الآية 28 ]

أنظر تفسير الآية ( 24 )


029-فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ

فنادوا صاحبهم فتعاطى فعقر [ سورة القمر - الآية 29 ]

ثم يعود السياق إلى أسلوب الحكاية فيقص ما كان بعد ذلك منهم فنادوا صاحبهم فتعاطى فعقر وصاحبهم هو أحد الرهط المفسدين في المدينة الذين قال عنهم في سورة النمل وكان في المدينة تسعة رهط يفسدون في الأرض ولا يصلحون وهو الذي قال عنه في سورة الشمس إذ انبعث أشقاها وقيل إنه تعاطى الخمر فسكر ليصير جريئا على الفعلة التي هو مقدم عليها وهي عقر الناقة التي أرسلها الله آية لهم ; وحذرهم رسولهم أن يمسوها بسوء فيأخذهم عذاب أليم فنادوا صاحبهم فتعاطى فعقر وتمت الفتنة ووقع البلاء فكيف كان عذابي ونذر وهو سؤال التعجيب والتهويل قبل ذكر ما حل من العذاب بعد النذر إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر ولا يفصل القرآن هذه الصيحة وإن كانت في موضع آخر في سورة فصلت توصف بأنها صاعقة فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود وقد تكون كلمة صاعقة وصفا للصيحة فهي صيحة صاعقة وقد تكون تعبيرا عن حقيقتها فتكون الصيحة والصاعقة شيئا واحدا وقد تكون الصيحة هي صوت الصاعقة أو تكون الصاعقة أثرا من آثار الصيحة التي لا ندري من صاحبها وعلى أية حال فقد أرسلت على القوم صيحة واحدة ففعلت بهم ما فعلت مما جعلهم كهشيم المحتظر والمحتظر صانع الحظيرة وهو يصنعها من أعواد جافة فهم صاروا كالأعواد الجافة حين تيبس وتتحطم وتصبح هشيما أو أن المحتظر يجمع لماشيته هشيما تأكله من الأعواد الجافة والعشب الناشف وقد صار القوم كهذا الهشيم بعد الصيحة الواحدة وهو مشهد مفجع مفزع يعرض ردا على التعالي والتكبر فإذا المتعالون المتكبرون هشيم وهشيم مهين كهشيم المحتظر وأمام هذا المشهد العنيف المخيف يرد قلوبهم إلى القرآن ليتذكروا ويتدبروا وهو ميسر للتذكر والتدبر ولقد يسرنا القرآن للذكر فهل من مدكر ويسدل الستار على الهشيم المهين وفي العين منه مشهد وفي القلب منه أثر والقرآن يدعو من يذكر ويتفكر الدرس الخامس لقطات من قصة لوط عليه السلام ثم يرفع الستار عن حلقة جديدة تالية بعد ذلك في التاريخ في محيط الجزيرة العربية كذلك كذبت قوم لوط بالنذر إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر نعمة من عندنا كذلك نجزي من شكر ولقد أنذرهم بطشتنا فتماروا بالنذر ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر ولقد صبحهم بكرة عذاب مستقر فذوقوا عذابي ونذر ولقد يسرنا القرآن للذكر فهل من مدكر وقصة قوم لوط وردت مفصلة في مواضع أخرى والمقصود بعرضها هنا ليس هو تفصيلاتها إنما هي العبرة من عاقبة التكذيب والأخذ الأليم الشديد من ثم تبدأ بذكر ما وقع منهم من تكذيب بالنذر كذبت قوم لوط بالنذر وعلى إثر هذه الإشارة يصف ما نزل بهم من النكال إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر نعمة من عندنا كذلك نجزي من شكر


030-فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

فكيف كان عذابي ونذر [ سورة القمر - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ

إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر [ سورة القمر - الآية 31 ]

أنظر تفسير الآية ( 29 )


032-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ

ولقد يسرنا القرآن للذكر فهل من مدكر [ سورة القمر - الآية 32 ]

أنظر تفسير الآية ( 29 )


033-كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ

كذبت قوم لوط بالنذر [ سورة القمر - الآية 33 ]

أنظر تفسير الآية ( 29 )


034-إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَّجَّيْنَاهُم بِسَحَرٍ

إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر [ سورة القمر - الآية 34 ]

أنظر تفسير الآية ( 29 )


035-نِعْمَةً مِّنْ عِندِنَا كَذَلِكَ نَجْزِي مَن شَكَرَ

نعمة من عندنا كذلك نجزي من شكر [ سورة القمر - الآية 35 ]

والحاصب الريح تحمل الحجارة وفي مواضع أخرى ورد أنه أرسل إليهم حجارة من طين ولفظة الحاصب ذات جرس كأنه وقع الحجارة وفيه شدة وعنف تناسب جو المشهد ولم ينج إلا آل لوط إلا امرأته نعمة من عند الله جزاء إيمانهم وشكرهم كذلك نجزي من شكر فننجيه وننعم عليه في وسط المهالك والمخاوف والآن وقد عرض القصة من طرفيها طرف التكذيب وطرف الأخذ الشديد فإنه يعود لشيء من التفصيل فيما وقع بين الطرفين وهذه إحدى طرق العرض القرآنية للقصة حين يراد إبراز إيحاءات معينة من إيرادها في هذا النسق هذه التفصيلات هي ولقد أنذرهم بطشتنا فتماروا بالنذر ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر ولقد صبحهم بكرة عذاب مستقر وطالما أنذر لوط قومه عاقبة المنكر الشاذ الذي كانوا يأتونه فتماروا بالنذر وشكوا فيها وارتابوا وتبادلوا الشك والارتياب فيما بينهم وتداولوه وجادلوا نبيهم فيه وبلغ منهم الفجور والاستهتار أن يراودوه هو نفسه عن ضيفه من الملائكة وقد حسبوهم غلمانا صباحا فهاج سعارهم الشاذ الملوث القذر وساوروا لوطا يريدون الاعتداء المنكر على ضيوفه غير محتشمين ولا مستحيين ولا متحرجين من انتهاك حرمة نبيهم الذي حذرهم وأنذرهم عاقبة هذا الشذوذ القذر المريض عندئذ تدخلت يد القدرة وتحرك الملائكة لأداء ما كلفوه وجاءوا من أجله فطمسنا أعينهم فلم يعودوا يرون شيئا ولا أحدا ; ولم يعودوا يقدرون على مساورة لوط ولا الإمساك بضيفه والإشارة إلى طمس أعينهم لا ترد إلا في هذا الموضع بهذا الوضوح ففي موضع آخر ورد قالوا يا لوط إنا رسل ربك لن يصلوا إليك فزاد هنا ذكر الحالة التي صارت تمنعهم من أن يصلوا إليه وهي انطماس العيون وبينما السياق يجري مجرى الحكاية إذا به حاضر مشهود وإذا الخطاب يوجه إلى المعذبين فذوقوا عذابي ونذر فهذا هو العذاب الذي حذرتم منه وهذه هي النذر التي تماريتم فيها وكان طمس العيون في المساء في انتظار الصباح الذي قدره الله لأخذهم جميعا ولقد صبحهم بكرة عذاب مستقر وهو ذلك العذاب الذي عجل بذكره في السياق وهو الحاصب الذي طهر الأرض من تلك اللوثة ومن ذلك الفساد ومرة أخرى تتغير طريقة العرض ويستحضر المشهد كأنه اللحظة واقع وينادى المعذبون وهم يعانون العذاب فذوقوا عذابي ونذر ثم يجيء التعقيب المألوف عقب المشهد العنيف ولقد يسرنا القرآن للذكر فهل من مدكر الدرس السادس إشارة إلى فرعون وهلاكه وتختم هذه الحلقات بحلقة خارج الجزيرة ومصرع من المصارع المشهورة المذكورة في إشارة سريعة خاطفة


036-وَلَقَدْ أَنذَرَهُم بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ

ولقد أنذرهم بطشتنا فتماروا بالنذر [ سورة القمر - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-وَلَقَدْ رَاوَدُوهُ عَن ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ

ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر [ سورة القمر - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-وَلَقَدْ صَبَّحَهُم بُكْرَةً عَذَابٌ مُّسْتَقِرٌّ

ولقد صبحهم بكرة عذاب مستقر [ سورة القمر - الآية 38 ]

أنظر تفسير الآية ( 35 )


039-فَذُوقُوا عَذَابِي وَنُذُرِ

فذوقوا عذابي ونذر [ سورة القمر - الآية 39 ]

أنظر تفسير الآية ( 35 )


040-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ

ولقد يسرنا القرآن للذكر فهل من مدكر [ سورة القمر - الآية 40 ]

أنظر تفسير الآية ( 35 )


041-وَلَقَدْ جَاء آلَ فِرْعَوْنَ النُّذُرُ

ولقد جاء آل فرعون النذر [ سورة القمر - الآية 41 ]

أنظر تفسير الآية ( 35 )


042-كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُّقْتَدِرٍ

كذبوا بآياتنا كلها فأخذناهم أخذ عزيز مقتدر [ سورة القمر - الآية 42 ]

أنظر تفسير الآية ( 35 )


043-أَكُفَّارُكُمْ خَيْرٌ مِّنْ أُوْلَئِكُمْ أَمْ لَكُم بَرَاءةٌ فِي الزُّبُرِ

أكفاركم خير من أولئكم أم لكم براءة في الزبر [ سورة القمر - الآية 43 ]

ولقد جاء آل فرعون النذر كذبوا بآياتنا كلها فأخذناهم أخذ عزيز مقتدر وهكذا تختصر قصة فرعون وملئه في طرفيها مجئ النذر لآل فرعون وتكذيبهم بالآيات التي جاءهم بها رسولهم وأخذهم بعد ذلك أخذ عزيز مقتدر والإشارة إلى العزة والاقتدار تلقي ظلال الشدة في الأخذ ; وفيها تعريض بعزة فرعون واقتداره على البغي والظلم فقد ضاعت العزة الباطلة وسقط الاقتدار الموهوم وأخذه الله هو وآله أخذ عزيز حقا مقتدر صدقا أخذهم أخذا شديدا يناسب ما كانوا عليه من ظلم وغشم وبطش وجبروت وعلى هذه الحلقة الأخيرة على مصرع فرعون الجبار يسدل الستار الدرس السابع هلاك الظالمين في الدنيا وعذابهم في الآخرة والآن وقد أسدل الستار على آخر مشهد من مشاهد العذاب والنكال والمكذبون يشهدون ; ويتلقى حسهم إيقاع هذه المشاهد الآن والمصارع المتتالية حاضرة في خيالهم ضاغطة على حسهم الآن يتوجه إليهم بالخطاب ; يحذرهم مصرعا كهذه المصارع وينذرهم ما هو أدهى وأفظع أكفاركم خير من أولئكم أم لكم براءة في الزبر أم يقولون نحن جميع منتصر سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر إن المجرمين في ضلال وسعر يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر وما أمرنا إلا واحدة كلمح بالبصر ولقد أهلكنا أشياعكم فهل من مدكر وكل شيء فعلوه في الزبر وكل صغير وكبير مستطر إنه الإنذار بعذاب الدنيا وعذاب الآخرة ; وإسقاط كل شبهة وكل شك في صدق هذا الإنذار وسد كل ثغرة وكل طمع في الهرب والفكاك ; أو المغالطة في الحساب والفرار من الجزاء تلك كانت مصارع المكذبين فما يمنعكم أنتم من مثل ذلك المصير أكفاركم خير من أولئكم وما ميزة كفاركم على أولئكم أم لكم براءة في الزبر تشهد بها الصحائف المنزلة فتعفوا إذن من جرائر الكفر والتكذيب لا هذه ولا تلك فلستم خيرا من أولئكم وليست لكم براءة في الصحائف المنزلة وليس هنالك إلا لقاء المصير الذي لقيه الكفار من قبلكم في الصورة التي يقدرها الله لكم ثم يلتفت عن خطابهم إلى خطاب عام يعجب فيه من أمرهم أم يقولون نحن جميع منتصر وذلك حين يرون جمعهم فتعجبهم قوتهم ويغترون بتجمعهم فيقولون إنا منتصرون لا هازم لنا ولا غالب هنا يعلنها عليهم مدوية قاضية حاسمة سيهزم الجمع ويولون الدبر فلا يعصمهم تجمعهم ولا تنصرهم قوتهم والذي يعلنها عليهم هو القهار الجبار ولقد كان ذلك كما لا بد أن يكون قال البخاري بإسناده إلى ابن عباس إن النبي ص قال وهو في قبة له يوم بدر " أنشدك عهدك ووعدك اللهم إن شئت لم تعبد بعد اليوم في الأرض أبدا " فأخذ أبو بكر رضي الله عنه


044-أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُّنتَصِرٌ

أم يقولون نحن جميع منتصر [ سورة القمر - الآية 44 ]

أنظر تفسير الآية ( 43 )


045-سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ

سيهزم الجمع ويولون الدبر [ سورة القمر - الآية 45 ]

بيده وقال حسبك يا رسول الله ألححت على ربك فخرج وهو يثب في الدرع وهو يقول سيهزم الجمع ويولون الدبر وفي رواية لابن أبي حاتم بإسناده إلى عكرمة قال لما نزلت سيهزم الجمع ويولون الدبر قال عمر أي جمع يهزم أي أي جمع يغلب قال عمر فلما كان يوم بدر رأيت رسول الله ص يثب في الدرع وهو يقول سيهزم الجمع ويولون الدبر فعرفت تأويلها يومئذ وكانت هذه هزيمة الدنيا ولكنها ليست هي الأخيرة وليست هي الأشد والأدهى ; فهو يضرب عن ذكرها ليذكر الأخرى بل الساعة موعدهم والساعة أدهى وأمر أدهى وأمر من كل عذاب رأوه أو يرونه في هذه الأرض وأدهى وأمر من كل مشهد رأوه مرسوما فيما مر من الطوفان إلى الصرصر إلى الصاعقة إلى الحاصب إلى آخذ فرعون وآله أخذ عزيز مقتدر ثم يفصل كيف هي أدهى وأمر يفصل هذا في مشهد عنيف من مشاهد القيامة إن المجرمين في ضلال وسعر يوم يسحبون في النار على وجوههم ذوقوا مس سقر في ضلال يعذب العقول والنفوس وفي سعر تكوي الجلود والأبدان في مقابل ما كانوا يقولون هم وأمثالهم من قبل أبشرا منا واحدا نتبعه إنا إذن لفي ضلال وسعر ليعرفوا أين يكون الضلال وأين تكون السعر وهم يسحبون في النار على وجوههم في عنف وتحقير في مقابل الإعتزاز بالقوة والاستكبار وهم يزادون عذابا بالإيلام النفسي الذي كأنما يشهد اللحظة حاضرا معروضا على الأسماع والأنظار ذوقوا مس سقر الدرس الثامن كل مخلوق فهو بقدر الله وفي ظل هذا المشهد المروع المزلزل يتجه بالبيان إلى الناس كافة وإلى القوم خاصة ليقر في قلوبهم حقيقة قدر الله وحكمته وتدبيره إن ذلك الأخذ في الدنيا وهذا العذاب في الآخرة وما كان قبلهما من رسالات ونذر ومن قرآن وزبر وما حول ذلك كله من خلق ووجود وتصريف لهذا الوجود إن ذلك كله وكل صغيرة وكبيرة مخلوقة بقدر مصرفة بقصد مدبرة بحكمة لا شيء جزاف لا شيء عبث لا شيء مصادفة لا شيء ارتجال إنا كل شيء خلقناه بقدر كل شيء كل صغير وكل كبير كل ناطق وكل صامت كل متحرك وكل ساكن كل ماض وكل حاضر كل معلوم وكل مجهول كل شيء خلقناه بقدر قدر يحدد حقيقته ويحدد صفته ويحدد مقداره ويحدد زمانه ويحدد مكانه ويحدد ارتباطه بسائر ما حوله من أشياء وتأثيره في كيان هذا الوجود وإن هذا النص القرآني القصير اليسير ليشير إلى حقيقة ضخمة هائلة شاملة مصداقها هذا الوجود كله حقيقة يدركها القلب جملة وهو يواجه هذا الوجود ويتجاوب معه ويتلقى عنه ويحس أنه خليقة متناسقة تناسقا دقيقا كل شيء فيه بقدر يحقق هذا التناسق المطلق الذي ينطبع ظله في القلب جملة وهو يواجه هذا الوجود ثم يبلغ البحث والرؤية والتجربة من إدراك هذه الحقيقة القدر الذي تهيئه هذه الوسائل ويطيقه العقل البشري ويملك معرفته عن هذا الطريق ووراء هذا القدر يبقى دائما ما هو أعظم وأكمل تدركه الفطرة وينطبع فيها بتأثير الإيقاع الكوني المتناسق فيها وهي ذاتها بعض هذا الكون المتناسق المخلوق كل شيء فيه بقدر ولقد وصل العلم الحديث إلى أطراف من هذه الحقيقة فيما يملك أن يدركه منها بوسائله المهيئة له وصل في إدراك التناسق بين أبعاد النجوم والكواكب وأحجامها وكتلها وجاذبيتها بعضها لبعض إلى حد أن يحدد العلماء مواقع كواكب لم يروها بعد ; لأن التناسق يقتضي وجودها في المواضع التي حددوها فوجودها في هذه المواقع هو الذي يفسر ظواهر معينة في حركة الكواكب التي رصدوها ثم يتحقق هذا الذي فرضوه ويدل تحقيقه على الدقة المتناهية في توزيع هذه الأجرام في هذا الفضاء الهائل بهذه النسب المقدرة التي لا يتناولها خلل أو اضطراب ووصل في إدراك التناسق في وضع هذه الأرض التي نعيش عليها لتكون صالحة لنوع الحياة التي قدر الله أن تكون فيها إلى حد أن افتراض أي اختلال في أية نسبة من نسبها يودي بهذه الحياة كلها أو لا يسمح أصلا بقيامها فحجم هذه الأرض وكتلتها وبعدها عن الشمس وكتلة هذه الشمس ودرجة حرارتها وميل الأرض على محورها بهذا القدر وسرعتها في دورتها حول نفسها وحول الشمس وبعد القمر عن الأرض وحجمه وكتلته وتوزيع الماء واليابس في هذه الأرض إلى آلاف من هذه النسب المقدرة تقديرا لو وقع الاختلال في أي منها لتبدل كل شيء ; ولكانت هي النهاية المقدرة لعمر هذه الحياة على هذه الأرض ووصل في إدراك التناسق بين عدد كبير من الضوابط التي تضبط الحياة ; وتنسق بين الأحياء والظروف المحيطة بها ; وبين بعضها وبعض إلى حد يعطي فكرة عن تلك الحقيقة العميقة الكبيرة التي تشير إليها الآية فالنسبة بين عوامل الحياة والبقاء وعوامل الموت والفناء في البيئة وفي طبيعة الأحياء محفوظة دائما بالقدر الذي يسمح بنشأة الحياة وبقائها وامتدادها وفي الوقت ذاته يحد من انتشارها إلى الحد الذي لا تكفي الظروف المهيأة للأحياء في وقت ما لإعالتهم وإعاشتهم ولعله من المفيد أن نشير إشارة سريعة إلى شيء من هذا التوازن في علاقات بعض الأحياء ببعض إذ كنا قد أشرنا بشيء من التفصيل في سور أخرى إلى التناسق في بناء الكون وفي ظروف الأرض إن الجوارح التي تتغذى بصغار الطيور قليلة العدد لأنها قليلة البيض قليلة التفريخ فضلا على أنها لا تعيش إلا في مواطن خاصة محدودة وهي في مقابل هذا طويلة الأعمار ولو كانت مع عمرها الطويل كثيرة الفراخ مستطيعة الحياة في كل موطن لقضت على صغار الطيور وأفنتها على كثرتها وكثرة تفريخها أو قللت من أعدادها الكبيرة اللازمة بدورها لطعام هذه الجوارح وسواها من بني الإنسان وللقيام بأدوارها الأخرى ووظائفها الكثيرة في هذه الأرض بغاث الطير أكثرها فراخا وأم الصقر مقلات نزور وذلك للحكمة التي قدرها الله كما رأينا كي تتعادل عوامل البقاء وعوامل الفناء بين الجوارح والبغاث والذبابة تبيض ملايين البويضات ولكنها لا تعيش إلا أسبوعين ولو كانت تعيش بضعة أعوام تبيض فيها بهذه النسبة لغطى الذباب وجه الأرض بنتاجه ; ولغدت حياة كثير من الأجناس وأولها الإنسان مستحيلة على وجه هذه الأرض ولكن عجلة التوازن التي لا تختل في يد القدرة التي تدبر هذا الكون وازنت بين كثرة النسل وقصر العمر فكان هذا الذي نراه والميكروبات وهي أكثر الأحياء عددا وأسرعها تكاثرا وأشدها فتكا هي كذلك أضعف الأحياء مقاومة وأقصرها عمرا تموت بملايين الملايين من البرد ومن الحر ومن الضوء ومن أحماض المعدات ومن أمصال الدم ومن عوامل أخرى كثيرة ولا تتغلب إلا على عدد محدود من الحيوان والإنسان ولو كانت قوية المقاومة أو طويلة العمر لدمرت الحياة والأحياء وكل حي من الأحياء مزود بسلاح يتقي به هجمات أعدائه ويغالب به خطر الفناء وتختلف هذه الأسلحة وتتنوع فكثرة العدد سلاح وقوة البطش سلاح وبينهما ألوان وأنواع الحيات الصغيرة مزودة بالسم أو بالسرعة للهرب من أعدائها والثعابين الكبيرة مزودة بقوة العضل ومن ثم يندر فيها السام والخنفساء وهي قليلة الحيلة مزودة بمادة كاوية ذات رائحة كريهة تصبها على كل من يلمسها وقاية من الأعداء والظباء مزودة بسرعة الجري والقفز والأسود مزودة بقوة البأس والافتراس وهكذا كل حي من الأحياء الصغار والكبار على السواء وكل حي مزود كذلك بالخصائص والوسائل التي يحصل بها على طعامه والتي ينتفع معها بهذا اللون من الطعام الأنسان والحيوان والطير وأدنأ أنواع الأحياء سواء البويضة بعد تلقيحها بالحيوان المنوي تلصق بالرحم وهي مزودة بخاصية أكالة تمزق جدار الرحم حولها وتحوله إلى بركة من الدم المناسب لامتصاصها ونموها والحبل السري الذي يربط الجنين بأمه ليتغذى منها حتى يتم وضعه روعي في تكوينه ما يحقق الغرض الذي تكون من أجله دون إطالة قد تسبب تخمر الغذاء فيه أو قصر قد يؤدي إلى اندفاع الغذاء اليه بما قد يؤذيه والثدي يفرز في نهاية الحمل وبدء الوضع سائلا أبيض مائلا إلى الاصفرار ومن عجيب صنع الله أن هذا السائل عبارة عن مواد كيماوية ذائبة تقي الطفل من عدوى الأمراض وفي اليوم التالي للميلاد يبدأ اللبن في التكوين ومن تدبير المدبر الأعظم أن يزداد مقدار اللبن الذي يفرزه الثدي يوما بعد يوم حتى يصل إلى حوالي ليتر ونصف في اليوم بعد سنة بينما لا تزيد كميته في الأيام الأولى على بضع أوقيات ولا يقف الإعجاز عند كمية اللبن التي تزيد على حسب زيادة الطفل ; بل إن تركيب اللبن كذلك تتغير مكوناته وتتركز مواده فهو يكاد يكون ماء به القليل من النشويات والسكريات في أول الأمر ثم تتركز مكوناته فتزيد نسبته النشوية والسكرية والدهنية فترة بعد أخرى بل يوما بعد يوم بما يوافق أنسجة وأجهزة الطفل المستمر النمو وتتبع الأجهزة المختلفة في تكوين الإنسان ووظائفها وطريقة عملها ودور كل منها في المحافظة على حياته وصحته يكشف عن العجب العجاب في دقة التقدير وكمال التدبير ويرينا يد الله وهي تدبر أمر كل فرد بل كل عضو بل كل خلية من خلاياه وعين الله عليه تكلؤه وترعاه ولن نستطيع هنا أن نفصل هذه العجائب فنكتفي بإشارة سريعة إلى التقدير الدقيق في جهاز واحد من هذه الأجهزة جهاز الغدد الصم تلك المعامل الكيماوية الصغيرة التي تمد الجسم بالتركيبات الكيماوية الضرورية والتي يبلغ من قوتها أن جزءا من ألف بليون جزء منها تحدث آثارا خطيرة في جسم الإنسان وهي مرتبة بحيث أن إفراز كل غدة يكمل إفراز الغدة الأخرى وكل ما كان يعرف عن هذه الإفرازات أنها معقدة التركيب تعقيدا مدهشا وأن أي اختلال في إفرازها يسبب تلفا عاما في الجسم يبلغ حد الخطورة إذا دام هذا الاختلال وقتا قصيرا أما الحيوان فتختلف أجهزته باختلاف أنواعه وبيئاته وملابسات حياته زودت أفواه الآساد والنمور والذئاب والضباع وكل الحيوانات الكاسرة التي تعيش في الفلاة ولا غذاء لها إلا ما تفترسه من كائنات لا بد من مهاجمتها والتغلب عليها بأنياب قاطعة وأسنان حادة وأضراس صلبة ولما كانت في هجومها لا بد أن تستعمل عضلاتها فلأرجلها عضلات قوية سلحت بأظافر ومخالب حادة وحوت معدتها الأحماض والأنزيمات الهاضمة للحوم والعظام فأما الحيوانات المجترة المستأنسة التي تعيش على المراعي فهي تختلف فيما زودت به وقد صممت أجهزتها الهاضمة بما يتناسب مع البيئة فأفواهها واسعة نسبيا ; وقد تجردت من الأنياب القوية والأضراس الصلبة وبدلا منها توجد الأسنان التي تتميز بأنها قاصمة قاطعة ; فهي تأكل الحشائش والنباتات بسرعة وتبتلعها كذلك دفعة واحدة حتى يمكنها أن تؤدي للإنسان ما خلقت لأجله من خدمات وقد أوجدت العناية الخالقة لهذا الصنف أعجب أجهزة للهضم فالطعام الذي تأكله ينزل إلى الكرش وهو مخزن له فإذا ما انتهى عمل الحيوان اليومي وجلس للراحة يذهب الطعام إلى تجويف يسمى القلنسوة ثم يرجع إلى الفم فيمضغ ثانية مضغا جيدا حيث يذهب إلى تجويف ثالث يسمى أم التلافيف ثم إلى رابع يسمى الإنفحة وكل هذه العملية الطويلة أعدت لحماية الحيوان إذ كثيرا ما يكون هدفا لهجوم حيوانات كاسرة في المراعي فوجب عليه أن يحصل على غذائه بسرعة ويختفي ويقول العلم إن عملية الاجترار ضرورية بل وحيوية إذ أن العشب من النباتات العسرة الهضم لما يحتويه من السليلوز الذي يغلف جميع الخلايا النباتية ولهضمه يحتاج الحيوان إلى وقت طويل جدا فلو لم يكن مجترا وبمعدته مخزن خاص لضاع وقت طويل في الرعي يكاد يكون يوما بأكمله دون أن يحصل الحيوان على كفايته من الغذاء ولأجهد العضلات في عمليات التناول والمضغ إنما سرعة الأكل ثم تخزينه وإعادته بعد أن يصيب شيئا من التخمر ليبدأ المضغ والطحن والبلع تحقق كافة أغراض الحيوان من عمل وغذاء وحسن هضم فسبحان المدبر والطيور الجارحة كالبوم والحدأة ذات منقار مقوس حاد على شكل خطاف لتمزيق اللحوم بينما للإوز والبط مناقير عريضة منبسطة مفلطحة كالمغرفة توائم البحث عن الغذاء في الطين والماء وعلى جانب المنقار زوائد صغيرة كالأسنان لتساعد على قطع الحشائش أما الدجاج والحمام وباقي الطيور التي تلتقط الحب من الأرض فمناقيرها قصيرة مدببة لتؤدي هذا الغرض بينما منقار البجعة مثلا طويل طولا ملحوظا ويمتد من أسفله كيس يشبه الجراب ليكون كشبكة الصياد إذ أن السمك هو غذاء البجعة الأساسي ومنقار الهدهد وأبو قردان طويل مدبب أعد بإتقان للبحث عن الحشرات والديدان التي غالبا ما تكون تحت سطح الأرض ويقول العلم إنه يمكن للإنسان أن يعرف غذاء أي طير من النظرة العابرة إلى منقاره أما باقي الجهاز الهضمي للطير فهو غريب عجيب فلما لم يعط أسنانا فقد خلقت له حوصلة وقانصة تهضم الطعام ويلتقط الطير مواد صلبة وحصى لتساعد القانصة على هضم الطعام ويطول بنا الاستعراض ونخرج على منهج هذه الظلال لو رحنا نتتبع الأنواع والأجناس الحية على هذا النحو فنسرع الخطى إلى الإميبا وهي ذات الخلية الواحدة لنرى يد الله معها وعينه عليها وهو يقدر لها أمرها تقديرا والإميبا كائن حي دقيق الحجم يعيش في البرك والمستنقعات أو على الأحجار الراسبة في القاع ولا يرى بالعين إطلاقا وهو يرى بالمجاهر كتلة هلامية يتغير شكلها بتغير الظروف والحاجات فعندما تتحرك تدفع بأجزاء من جسمها تكون به زوائد تستعملها كالأقدام للسير بها إلى المكان المرغوب ولذا تسمى هذه الزوائد بالأقدام الكاذبة وإذا وجدت غذاء لها أمسكت به بزائدة أو زائدتين وتفرز عليه عصارة هاضمة فتتغذى بالمفيد منها أما الباقي فتطرده من جسمها وهي تتنفس من كل جسمها بأخذ الأكسوجين من الماء فتصور هذا الكائن الذي لا يرى إطلاقا بالعين يعيش ويتحرك ويتغذى ويتنفس ويخرج فضلاته فإذا ما تم نموه انقسم إلى قسمين ليكون كل قسم حيوانا جديدا وعجائب الحياة في النبات لا تقل في إثارة العجب والدهشة عن عجائبها في الإنسان والحيوان والطير والتقدير فيها لا يقل ظهورا وبروزا عنه في تلك الأحياء وخلق كل شيء فقدره تقديرا على أن الأمر أعظم من هذا كله وأشمل في التقدير والتدبير إن حركة هذا الكون كله بأحداثها ووقائعها وتياراتها مقدرة مدبرة صغيرها وكبيرها كل حركة في التاريخ ككل انفعال في نفس فرد ككل نفس يخرج من صدر إن هذا النفس مقدر في وقته مقدر في مكانه مقدر في ظروفه كلها مرتبط بنظام الوجود وحركة الكون محسوب حسابه في التناسق الكوني كالأحداث العظام الضخام وهذا العود البري النابت وحده هناك في الصحراء إنه هو الآخر قائم هناك بقدر وهو يؤدي وظيفة ترتبط بالوجود كله منذ كان وهذه النملة الساربة وهذه الهباءة الطائرة وهذه الخلية السابحة في الماء كالأفلاك والأجرام الهائلة سواء تقدير في الزمان وتقدير في المكان وتقدير في المقدار وتقدير في الصورة وتناسق مطلق بين جميع الملابسات والأحوال


046-بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ

بل الساعة موعدهم والساعة أدهى وأمر [ سورة القمر - الآية 46 ]

أنظر تفسير الآية ( 45 )


047-إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ

إن المجرمين في ضلال وسعر [ سورة القمر - الآية 47 ]

أنظر تفسير الآية ( 45 )


048-يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ

يوم يسحبون في النار على وجوههم ذوقوا مس سقر [ سورة القمر - الآية 48 ]

أنظر تفسير الآية ( 45 )


049-إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ

إنا كل شيء خلقناه بقدر [ سورة القمر - الآية 49 ]

أنظر تفسير الآية ( 45 )


050-وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ

وما أمرنا إلا واحدة كلمح بالبصر [ سورة القمر - الآية 50 ]

من ذا الذي يذكر مثلا أن زواج يعقوب من امرأة أخرى هي أم يوسف وبنيامين أخيه لم يكن حادثا شخصيا فرديا إنما كان قدرا مقدورا ليحقد إخوة يوسف من غير أمه عليه فيأخذوه فيلقوه في الجب ولا يقتلوه لتلتقطه السيارة لتبيعه في مصر لينشأ في قصر العزيز لتراوده امرأة العزيز عن نفسه ليستعلي على الإغراء ليلقى في السجن لماذا ليتلاقى في السجن مع خادمي الملك ليفسر لهما الرؤيا لماذا إلى تلك اللحظة لا يوجد جواب ويقف ناس من الناس يسألون لماذا لماذا يا رب يتعذب يوسف لماذا يا رب يتعذب يعقوب لماذا يفقد هذا النبي بصره من الحزن ولماذا يسام يوسف الطيب الزكي كل هذا الألم المنوع الأشكال لماذا ولأول مرة تجيء أول إجابة بعد أكثر من ربع قرن في العذاب لأن القدر يعده ليتولى أمر مصر وشعبها والشعوب المجاورة في سني القحط السبعة ثم ماذا ثم ليستقدم أبويه وإخوته ليكون من نسلهم شعب بني إسرائيل ليضطهدهم فرعون لينشأ من بينهم موسى وما صاحب حياته من تقدير وتدبير لتنشأ من وراء ذلك كله قضايا وأحداث وتيارات يعيش العالم فيها اليوم بكليته وتؤثر في مجرى حياة العالم جميعه ومن ذا الذي يذكر مثلا أن زواج إبراهيم جد يعقوب من هاجر المصرية لم يكن حادثا شخصيا فرديا إنما كان وما سبقه في حياة إبراهيم من أحداث أدت إلى مغادرته موطنه في العراق ومروره بمصر ليأخذ منها هاجر لتلد له إسماعيل ليسكن إسماعيل وأمه عند البيت المحرم لينشأ محمد ص من نسل إبراهيم عليه السلام في هذه الجزيرة أصلح مكان على وجه الأرض لرسالة الإسلام ليكون من ذلك كله ذلك الحدث الأكبر في تاريخ البشرية العام إنه قدر الله وراء طرف الخيط البعيد لكل حادث ولكل نشأة ولكل مصير ووراء كل نقطة وكل خطوة وكل تبديل أو تغيير إنه قدر الله النافذ الشامل الدقيق العميق وأحيانا يرى البشر طرف الخيط القريب ولا يرون طرفه البعيد وأحيانا يتطاول الزمن بين المبدأ والمصير في عمرهم القصير فتخفى عليهم حكمة التدبير فيستعجلون ويقترحون وقد يسخطون أو يتطاولون والله يعلمهم في هذا القرآن أن كل شيء بقدر ليسلموا الأمر لصاحب الأمر وتطمئن قلوبهم وتستريح ويسيروا مع قدر الله في توافق وفي تناسق وفي أنس بصحبة القدر في خطوه المطمئن الثابت الوثيق الدرس التاسع قدرة الله المطلقة ومع التقدير والتدبير القدرة التي تفعل أعظم الأحداث بأيسر الإشارات وما أمرنا إلا واحدة كلمح بالبصر فهي إشارة واحدة أو كلمة واحدة يتم بها كل أمر الجليل والصغير سواء وليس هنالك جليل ولا صغير إنما ذلك تقدير البشر للأشياء وليس هنالك زمن ولا ما يعادل لمح البصر إنما هو تشبيه لتقريب الأمر إلى حس البشر فالزمن إن هو إلا تصور بشري ناشيء من دورة أرضهم الصغيرة ولا وجود له في حساب الله المطلق من هذه التصورات المحدودة واحدة تنشئ هذا الوجود الهائل وواحدة تبدل فيه وتغير وواحدة تذهب به كما يشاء الله وواحدة تحيي كل حي وواحدة تذهب به هنا وهناك وواحدة ترده إلى الموت وواحدة تبعثه في صورة من الصور وواحدة تبعث الخلائق جميعا وواحدة تجمعهم ليوم الحشر والحساب


051-وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِن مُّدَّكِرٍ

ولقد أهلكنا أشياعكم فهل من مدكر [ سورة القمر - الآية 51 ]

واحدة لا تحتاج إلى جهد ولا تحتاج إلى زمن واحدة فيها القدرة ومعها التقدير وكل أمر معها مقدر ميسور الدرس العاشر هلاك الكفار في الدنيا وعذابهم في الآخرة وبواحدة كان هلاك المكذبين على مدار القرون وفي هذه يذكرهم بمصير أمثالهم من المكذبين ولقد أهلكنا أشياعكم فهل من مدكر وكل شيء فعلوه في الزبر وكل صغير وكبير مستطر فهذه مصارع المكذبين معروضة في الحلقات التي تضمنتها السورة من قبل فهل من مدكر يتذكر ويعتبر ولم ينته حسابهم بمصارعهم الأليمة فوراءهم حساب لا يفلت منه شيء وكل شيء فعلوه في الزبر مسطر في الصحائف ليوم الحساب وكل صغير وكبير مستطر لا ينسى منه شيء وهو مسطور في كتاب الدرس الحادي عشر تكريم المؤمنين في الجنة وعند هذا الحد من العرض والتعقيب يلتفت السياق إلى صفحة أخرى غير صفحة المكذبين ويعرض صورة أخرى في ظل وادع أمين صورة المتقين إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر ذلك بينما المجرمون في ضلال وسعر يسحبون في النار على وجوههم في مهانة ويلذعون بالتأنيب كما يلذعون بالسعير ذوقوا مس سقر وهي صورة للنعيم بطرفيه في جنات ونهر في مقعد صدق عند مليك مقتدر نعيم الحس والجوارح في تعبير جامع شامل في جنات ونهر يلقي ظلال النعماء واليسر حتى في لفظه الناعم المنساب وليس لمجرد إيقاع القافية تجيء كلمة نهر بفتح الهاء بل كذلك لإلقاء ظل اليسر والنعومة في جرس اللفظ وإيقاع التعبير ونعيم القلب والروح نعيم القرب والتكريم في مقعد صدق عند مليك مقتدر فهو مقعد ثابت مطمئن قريب كريم مأنوس بالقرب مطمئن بالتمكين ذلك أنهم المتقون الخائفون المترقبون والله لا يجمع على نفس خوفين خوفها منه في الدنيا وخوفها يوم القيامة فمن اتقاه في العاجلة أمنه في الآجلة ومع الأمان في أفزع موطن يغمره بالأنس والتكريم وعند هذا الإيقاع الهادئ في هذا الظل الآمن تنتهي السورة التي حفلت حلقاتها بالفزع والكرب والأخذ والتدمير فإذا للظل الآمن والإيقاع الهادئ طعم وروح أعمق وأروح وهذه هي التربية الكاملة تربية العليم الحكيم بمسارب النفوس ومداخل القلوب وهذا هو التقدير الدقيق لخالق كل شيء بقدر وهو اللطيف الخبير


052-وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ

وكل شيء فعلوه في الزبر [ سورة القمر - الآية 52 ]

أنظر تفسير الآية ( 51 )


053-وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ

وكل صغير وكبير مستطر [ سورة القمر - الآية 53 ]

أنظر تفسير الآية ( 51 )


054-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ

إن المتقين في جنات ونهر [ سورة القمر - الآية 54 ]

أنظر تفسير الآية ( 51 )


055-فِي مَقْعَدِ صِدْقٍ عِندَ مَلِيكٍ مُّقْتَدِرٍ

في مقعد صدق عند مليك مقتدر [ سورة القمر - الآية 55 ]

أنظر تفسير الآية ( 51 )


001-الرَّحْمَنُ

الرحمن [ سورة الرحمن - الآية 1 ]

سورة الرحمن التعريف بسورة الرحمن هذه السورة المكية ذات نسق خاص ملحوظ إنها إعلان عام في ساحة الوجود الكبير وأعلام بآلاء الله الباهرة الظاهرة في جميل صنعه وإبداع خلقه ; وفي فيض نعمائه ; وفي تدبيره للوجود وما فيه ; وتوجه الخلائق كلها إلى وجهه الكريم وهي إشهاد عام للوجود كله على الثقلين الإنس والجن المخاطبين بالسورة على السواء في ساحة الوجود على مشهد من كل موجود مع تحديهما إن كانا يملكان التكذيب بآلاء الله تحديا يتكرر عقب بيان كل نعمة من نعمه التي يعددها ويفصلها ويجعل الكون كله معرضا لها وساحة الآخرة كذلك ورنة الإعلان تتجلى في بناء السورة كله وفي إيقاع فواصلها تتجلى في إطلاق الصوت إلى أعلى وامتداد التصويت إلى بعيد ; كما تتجلى في المطلع الموقظ الذي يستثير الترقب والإنتظار لما يأتي بعد المطلع من أخبار الرحمن كلمة واحدة مبتدأ مفردا الرحمن كلمة واحدة في معناها الرحمة وفي رنتها الإعلان والسورة بعد ذلك بيان للمسات الرحمة ومعرض لآلاء الرحمن ويبدأ معرض الآلاء بتعليم القرآن بوصفه المنة الكبرى على الإنسان تسبق في الذكر خلق الإنسان ذاته وتعليمه البيان ثم يذكر خلق الإنسان ومنحه الصفة الإنسانية الكبرى البيان ومن ثم يفتح صحائف الوجود الناطقة بآلاء الله الشمس والقمر والنجم والشجر والسماء المرفوعة والميزان الموضوع والأرض وما فيها من فاكهة ونخل وحب وريحان والجن والإنس والمشرقان والمغربان والبحران بينهما برزخ لا يبغيان وما يخرج منهما وما يجري فيهما فإذا تم عرض هذه الصحائف الكبار عرض مشهد فنائها جميعا مشهد الفناء المطلق للخلائق في ظل الوجود المطلق لوجه الله الكريم الباقي الذي إليه تتوجه الخلائق جميعا ليتصرف في أمرها بما يشاء وفي ظل الفناء المطلق والبقاء المطلق يجيء التهديد المروع والتحدي الكوني للجن والإنس سنفرغ لكم أيها الثقلان فبأي آلاء ربكما تكذبان يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان فبأي آلاء ربكما تكذبان يرسل عليكما شواظ من نار ونحاس فلا تنتصران فبأي آلاء ربكما تكذبان ومن ثم يعرض مشهد النهاية مشهد القيامة يعرض في صورة كونية يرتسم فيها مشهد السماء حمراء سائلة ومشهد العذاب للمجرمين والثواب للمتقين في تطويل وتفصيل ثم يجيء الختام المناسب لمعرض الآلاء تبارك اسم ربك ذي الجلال والإكرام إن السورة كلها إعلان عام في ساحة الوجود الكبير إعلان ينطلق من الملأ الأعلى فتتجاوب به أرجاء الوجود ويشهده كل من في الوجود وكل ما في الوجود الدرس الأول الرحمن خالق الإنسان ومعلمه القرآن والبيان الرحمن هذا المطلع المقصود بلفظه ومعناه وإيقاعه وموسيقاه الرحمن بهذا الرنين الذي تتجاوب أصداؤه الطليقة المديدة المدوية في أرجاء هذا الكون وفي جنبات هذا الوجود الرحمن بهذا الإيقاع الصاعد الذاهب إلى بعيد يجلجل في طباق الوجود ويخاطب كل موجود ; ويتلفت على رنته كل كائن وهو يملأ فضاء السماوات والأرض ويبلغ إلى كل سمع وكل قلب الرحمن ويسكت وتنتهي الآية ويصمت الوجود كله وينصت في ارتقاب الخبر العظيم بعد المطلع العظيم ثم يجيء الخبر المترقب الذي يخفق له ضمير الوجود علم القرآن خلق الإنسان علمه البيان الشمس والقمر بحسبان والنجم والشجر يسجدان والسماء رفعها ووضع الميزان ألا تطغوا في الميزان وأقيموا الوزن بالقسط ولا تخسروا الميزان والأرض وضعها للأنام فيها فاكهة والنخل ذات الأكمام والحب ذو العصف والريحان فبأي آلاء ربكما تكذبان هذا هو المقطع الأول في بيان آلاء الرحمن وهذا هو الخبر الأول بعد ذلك الإعلان علم القرآن هذه النعمة الكبرى التي تتجلى فيها رحمة الرحمن بالإنسان القرآن الترجمة الصادقة الكاملة لنواميس هذا الوجود ومنهج السماء للأرض الذي يصل أهلها بناموس الوجود ; ويقيم عقيدتهم وتصوراتهم وموازينهم وقيمهم ونظمهم وأحوالهم على الأساس الثابت الذي يقوم عليه الوجود فيمنحهم اليسر والطمأنينة والتفاهم والتجاوب مع الناموس القرآن الذي يفتح حواسهم ومشاعرهم على هذا الكون الجميل كأنما يطالعهم أول مرة فيجدد إحساسهم بوجودهم الذاتي كما يجدد إحساسهم بالكون من حولهم ويزيد فيمنح كل شيء من حولهم حياة نابضة تتجاوب وتتعاطف مع البشر ; فإذا هم بين أصدقاء ورفاق أحباء حيثما ساروا أو أقاموا طوال رحلتهم على هذا الكوكب القرآن الذي يقر في أخلادهم أنهم خلفاء في الأرض أنهم كرام على الله وأنهم حملة الأمانة التي أشفقت منها السماوات والأرض والجبال فيشعرهم بقيمتهم التي يستمدونها من تحقيق إنسانيتهم العليا بوسيلتها الوحيدة الإيمان الذي يحيي في أرواحهم نفخة الله ويحقق نعمته الكبرى على الإنسان ومن ثم قدم تعليم القرآن على خلق الإنسان فبه يتحقق في هذا الكائن معنى الإنسان خلق الإنسان علمه البيان وندع مؤقتا خلق الإنسان ابتداء فسيأتي ذكره في مكانه من السورة بعد قليل إذ المقصود من ذكره هنا هو ما تلاه من تعليمه البيان إننا نرى الإنسان ينطق ويعبر ويبين ويتفاهم ويتجاوب مع الآخرين فننسى بطول الألفة عظمة هذه الهبة وضخامة هذه الخارقة فيردنا القرآن إليها ويوقظنا لتدبرها في مواضع شتى فما الإنسان ما أصله كيف يبدأ وكيف يعلم البيان إنه هذه الخلية الواحدة التي تبدأ حياتها في الرحم خلية ساذجة صغيرة ضئيلة مهينة ترى بالمجهر ولا تكاد تبين وهي لا تبين


002-عَلَّمَ الْقُرْآنَ

علم القرآن [ سورة الرحمن - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-خَلَقَ الْإِنسَانَ

خلق الإنسان [ سورة الرحمن - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-عَلَّمَهُ الْبَيَانَ

علمه البيان [ سورة الرحمن - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ

الشمس والقمر بحسبان [ سورة الرحمن - الآية 5 ]

ولكن هذه الخلية ما تلبث أن تكون الجنين الجنين المكون من ملايين الخلايا المنوعة عظمية وغضروفية وعضلية وعصبية وجلدية ومنها كذلك تتكون الجوارح والحواس ووظائفها المدهشة السمع البصر الذوق الشم اللمس ثم ثم الخارقة الكبرى والسر الأعظم الإدراك والبيان والشعور والإلهام كله من تلك الخلية الواحدة الساذجة الصغيرة الضئيلة المهينة التي لا تكاد تبين والتي لا تبين كيف ومن أين من الرحمن وبصنع الرحمن فلننظر كيف يكون البيان والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة إن تكوين جهاز النطق وحده عجيبة لا ينقضي منها العجب اللسان والشفتان والفك والأسنان والحنجرة والقصبة الهوائية والشعب والرئتان إنها كلها تشترك في عملية التصويت الآلية وهي حلقة في سلسلة البيان وهي على ضخامتها لا تمثل إلا الجانب الميكانيكي الآلي في هذه العملية المعقدة المتعلقة بعد ذلك بالسمع والمخ والأعصاب ثم بالعقل الذي لا نعرف عنه إلا اسمه ولا ندري شيئا عن ماهيته وحقيقته بل لا نكاد ندري شيئا عن عمله وطريقته كيف ينطق الناطق باللفظ الواحد إنها عملية معقدة كثيرة المراحل والخطوات والأجهزة مجهولة في بعض المراحل خافية حتى الآن إنها تبدأ شعورا بالحاجة إلى النطق بهذا اللفظ لأداء غرض معين هذا الشعور ينتقل لا ندري كيف من الإدراك أو العقل أو الروح إلى أداة العمل الحسية المخ ويقال إن المخ يصدر أمره عن طريق الأعصاب بالنطق بهذا اللفظ المطلوب واللفظ ذاته مما علمه الله للإنسان وعرفه معناه وهنا تطرد الرئة قدرا من الهواء المختزن فيها ليمر من الشعب إلى القصبة الهوائية إلى الحنجرة وحبالها الصوتية العجيبة التي لا تقاس إليها أوتار أية آلة صوتية صنعها الإنسان ولا جميع الآلات الصوتية المختلفة الأنغام فيصوت الهواء في الحنجرة صوتا تشكله حسبما يريد العقل عاليا أو خافتا سريعا أو بطيئا خشنا أو ناعما ضخما أو رفيعا إلى آخر أشكال الصوت وصفاته ومع الحنجرة اللسان والشفتان والفك والأسنان يمر بها هذا الصوت فيتشكل بضغوط خاصة في مخارج الحروف المختلفة وفي اللسان خاصة يمر كل حرف بمنطقة منه ذات إيقاع معين يتم فيه الضغط المعين ليصوت الحرف بجرس معين وذلك كله لفظ واحد ووراءه العبارة والموضوع والفكرة والمشاعر السابقة واللاحقة وكل منها عالم عجيب غريب ينشأ في هذا الكيان الإنساني العجيب الغريب بصنعة الرحمن وفضل الرحمن الدرس الثاني خلق السماوات والأرض وما فيهما بميزان دقيق ونعم الرحمن على الإنسان ثم يستطرد في بيان آلاء الرحمن في المعرض الكوني العام الشمس والقمر بحسبان حيث تتجلى دقة التقدير في تنسيق التكوين والحركة بما يملأ القلب روعة ودهشة وشعورا بضخامة هذه الإشارة وما في طياتها من حقائق بعيدة الآماد عميقة الأغوار إن الشمس ليست هي أكبر ما في السماء من أجرام فهنالك في هذا الفضاء الذي لا يعرف البشر له حدودا ملايين الملايين من النجوم منها الكثير أكبر من الشمس وأشد حرارة وضوءا فالشعرى اليمانية أثقل من الشمس بعشرين مرة ونورها يعادل خمسين ضعف نور الشمس والسماك الرامح حجمه ثمانون ضعف حجم الشمس ونوره ثمانية آلاف ضعف وسهيل أقوى من الشمس بألفين وخمسمائة مرة وهكذا ولكن الشمس هي أهم نجم بالنسبة لنا نحن سكان الكوكب الأرضي الصغير الذي يعيش هو وسكانه جميعا على ضوء الشمس وحرارتها وجاذبيتها وكذلك القمر وهو تابع صغير للأرض ولكنه ذو أثر قوي في حياتها وهو العامل الأهم في حركة الجزر والمد في البحار وحجم الشمس ودرجة حرارتها وبعدها عنا وسيرها في فلكها وكذلك حجم القمر وبعده ودورته كلها محسوبة حسابا كامل الدقة بالقياس إلى آثارهما في حياة الأرض وبالقياس إلى وضعهما في الفضاء مع النجوم والكواكب الأخرى ونتناول طرفا من الحساب الدقيق في علاقتهما بكوكبنا الأرضي وما عليه من حياة وأحياء إن الشمس تبعد عن الأرض باثنين وتسعين ونصف مليون من الأميال ولو كانت أقرب إلينا من هذا لاحترقت الأرض أو انصهرت أو استحالت بخارا يتصاعد في الفضاء ولو كانت أبعد منا لأصاب التجمد والموت ما على الأرض من حياة والذي يصل إلينا من حرارة الشمس لا يتجاوز جزءا من مليوني جزء من حرارتها وهذا القدر الضئيل هو الذي يلائم حياتنا ولو كانت الشعرى بضخامتها وإشعاعها هي التي في مكان الشمس منا لتبخرت الكرة الأرضية وذهبت بددا وكذلك القمر في حجمه وبعده عن الأرض فلو كان أكبر من هذا لكان المد الذي يحدثه في بحار الأرض كافيا لغمرها بطوفان يعم كل ما عليها وكذلك لو كان أقرب مما وضعه الله بحسابه الذي لا يخطئ مقدار شعرة وجاذبية الشمس وجاذبية القمر للأرض لهما حسابهما في توازن وضعها وضبط خطاها في هذا الفضاء الشاسع الرهيب الذي تجري فيه مجموعتنا الشمسية كلها بسرعة عشرين ألف ميل في الساعة في اتجاه واحد نحو برج الجبار ومع هذا لا تلتقي بأي نجم في طريقها على ملايين السنين وفي هذا الفضاء الشاسع الرهيب لا يختل مدار نجم بمقدار شعرة ولا يختل حساب التوازن والتناسق في حجم ولا حركة وصدق الله العظيم الشمس والقمر بحسبان والنجم والشجر يسجدان وقد كانت الإشارة السابقة إلى الحساب والتقدير في بناء الكون الكبير فأما هذه فهي إشارة إلى اتجاه هذا الكون وارتباطه وهي إشارة موحية إلى حقيقة هادية إن هذا الوجود مرتبط ارتباط العبودية والعبادة بمصدره الأول وخالقه المبدع والنجم والشجر نموذجان منه يدلان على اتجاهه كله وقد فسر بعضهم النجم بأنه النجم الذي في السماء كما فسره بعضهم بأنه النبات الذي لا يستوي على سوقه كالشجر وسواء كان هذا أم كان ذاك فإن مدى الإشارة في النص واحد ينتهي إلى حقيقة اتجاه هذا الكون وارتباطه


006-وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ

والنجم والشجر يسجدان [ سورة الرحمن - الآية 6 ]

والكون خليقة حية ذات روح روح يختلف مظهرها وشكلها ودرجتها من كائن إلى كائن ولكنها في حقيقتها واحدة ولقد أدرك القلب البشري منذ عهود بعيدة حقيقة هذه الحياة السارية في الكون كله وحقيقة اتجاه روحه إلى خالقه أدركها بالإلهام اللدني فيه ولكنها كانت تغيم عليه وتتوارى عنه كلما حاول اقتناصها بعقله المقيد بتجارب الحواس ولقد استطاع أخيرا أن يصل إلى أطراف قريبة من حقيقة الوحدة في بناء الكون ولكنه لا يزال بعيدا عن الوصول إلى حقيقة روحه الحية عن هذا الطريق والعلم يميل اليوم إلى افتراض أن الذرة هي وحدة بناء الكون ; وأنها في حقيقتها مجرد إشعاع وأن الحركة هي قاعدة الكون والخاصية المشتركة بين جميع أفراده فإلى أين يتجه الكون بحركته التي هي قاعدته وخاصيته القرآن يقول إنه يتجه إلى مبدعه بحركة روحه وهي الحركة الأصلية فحركة ظاهره لا تكون إلا تعبيرا عن حركة روحه وهي الحركة التي تمثلها في القرآن آيات كثيرة منها هذه والنجم والشجر يسجدان ومنها تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم ومنها ألم تر أن الله يسبح له من في السماوات والأرض والطير صافات كل قد علم صلاته وتسبيحه وتأمل هذه الحقيقة ومتابعة الكون في عبادته وتسبيحه مما يمنح القلب البشري متاعا عجيبا وهو يشعر بكل ما حوله حيا يعاطفه ويتجه معه إلى خالقه وهو في وقفته بين أرواح الأشياء كلها وهي تدب فيها جميعا وتحيلها إخوانا له ورفقاء إنها إشارة ذات أبعاد وآماد وأعماق والسماء رفعها ووضع الميزان ألا تطغوا في الميزان وأقيموا الوزن بالقسط ولا تخسروا الميزان والإشارة إلى السماء كباقي الإشارات القرآنية إلى مجالي هذا الكون تقصد إلى تنبيه القلب الغافل وإنقاذه من بلادة الألفة وإيقاظه لعظمة هذا الكون وتناسقه وجماله وإلى قدرة اليد التي أبدعته وجلالها والإشارة إلى السماء أيا كان مدلول السماء توجه النظر إلى أعلى إلى هذا الفضاء الهائل السامق الذي لا تبدو له حدود معروفة ; والذي تسبح فيه ملايين الملايين من الأجرام الضخمة فلا يلتقي منها اثنان ولا تصطدم مجموعة منها بمجموعة ويبلغ عدد المجموعة أحيانا ألف مليون نجم كمجموعة المجرة التي ينتسب إليها عالمنا الشمسي وفيها ما هو أصغر من شمسنا وما هو أكبر ألاف المرات شمسنا التي يبلغ قطرها مليونا وثلث مليون كيلو متر وكل هذه النجوم وكل هذه المجموعات تجري في الكون بسرعات مخيفة ولكنها في هذا الفضاء الهائل ذرات سابحة متباعدة لا تلتقي ولا تتصادم وإلى جوار هذه العظمة في رفع هذه السماء الهائلة الوسيعة وضع الميزان ميزان الحق وضعه ثابتا راسخا مستقرا وضعه لتقدير القيم قيم الأشخاص والأحداث والأشياء كي لا يختل تقويمها ولا يضطرب وزنها ولا تتبع الجهل والغرض والهوى وضعه في الفطرة ووضعه في هذا المنهج الإلهي الذي جاءت به الرسالات وتضمنه القرآن


007-وَالسَّمَاء رَفَعَهَا وَوَضَعَ الْمِيزَانَ

والسماء رفعها ووضع الميزان [ سورة الرحمن - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-أَلَّا تَطْغَوْا فِي الْمِيزَانِ

ألا تطغوا في الميزان [ سورة الرحمن - الآية 8 ]

وضع الميزان ألا تطغوا في الميزان فتغالوا وتفرطوا وأقيموا الوزن بالقسط ولا تخسروا الميزان ومن ثم يستقر الوزن بالقسط بلا طغيان ولا خسران ومن ثم يرتبط الحق في الأرض وفي حياة البشر ببناء الكون ونظامه يرتبط بالسماء في مدلولها المعنوي حيث يتنزل منها وحي الله ونهجه ومدلولها المنظور حيث تمثل ضخامة الكون وثباته بأمر الله وقدرته ويلتقي هذان المدلولان في الحس بإيقاعهما وظلالهما الموحية والأرض وضعها للأنام فيها فاكهة والنخل ذات الأكمام والحب ذو العصف والريحان ونحن لطول استقرارنا على هذه الأرض وألفتنا لأوضاعها وظواهرها ولوضعنا نحن كذلك عليها نحن لهذا كله لا نكاد نحس يد القدرة التي وضعت هذه الأرض للأنام وجعلت استقرارنا عليها ممكنا وميسورا إلى الحد الذي لا نكاد نشعر به ولا ننتبه إلى ضخامة معنى الاستقرار وعظمة نعمة الله علينا فيه إلا بين الحين والحين حين يثور بركان أو يمور زلزال فيؤرجح هذه الأرض المطمئنة من تحتنا فتضطرب وتمور عندئذ نتذكر معنى الاستقرار الذي نستمتع به على هذه الأرض بنعمة الله والبشر خليقون أن يتذكروا هذه الحقيقة في كل لحظة لو أنهم ألقوا بالهم إلى أن أرضهم هذه التي يركنون إليها إن هي إلا هباءة سابحة في فضاء الله الوسيع هباءة تسبح في هذا الفضاء المطلق تسبح حول نفسها بسرعة نحو ألف ميل في الساعة وتسبح مع هذا حول الشمس بسرعة ستين ألف ميل في الساعة بينما هي والشمس والمجموعة الشمسية كلها تبعد بجملتها في هذا الفضاء بسرعة عشرين ألف ميل في الساعة متجهة في اتجاه واحد نحو برج الجبار في السماء أجل لو أنهم ألقوا بالهم إلى أنهم محمولون على هذه الهباءة السابحة التي تنهب الفضاء نهبا بهذه السرعة معلقة في أجوازه بغير شيء إلا قدرة الله لظلوا أبدا معلقي القلوب والأبصار واجفي الأرواح والأوصال لا يركنون إلا للواحد القهار الذي وضع الأرض للأنام وأقرهم عليها هذا الإقرار ولقد يسر لهم فيها الحياة وهي تدور بهم حول نفسها وحول الشمس وتركض مع الشمس وتوابعها بتلك السرعة المذهلة وقدر فيها أقواتها التي يذكر منها هنا الفاكهة ويخص منها النخل ذات الأكمام والكم كيس الطلع الذي ينشأ منه الثمر ليشير إلى جمال هيئتها بجانب فائدة ثمرتها ويذكر منها الحب ذا الورق والسيقان التي تعصف وتصير طعاما للماشية ويذكر منها الريحان النبات ذا الرائحة وهي ألوان من نبات الأرض شتى منها ما هو طعام للإنسان ومنها ما هو طعام للدواب ومنها ما هو روح للناس ومتاع وعند هذا المقطع من تعداد أنعم الله وآلائه تعليم القرآن وخلق الإنسان وتعليمه البيان وتنسيق الشمس والقمر بحسبان ورفع السماء ووضع الميزان ووضع الأرض للأنام وما فيها من فاكهة ونخل وحب وريحان عند هذا المقطع يهتف بالجن والإنسان في مواجهة الكون وأهل الكون فبأي آلاء ربكما تكذبان وهو سؤال للتسجيل والإشهاد فما يملك إنس ولا جان أن يكذب بآلاء الرحمن في مثل هذا المقام الدرس الثالث خلق الإنسان والجان ثم ينتقل من الامتنان عليهما بآلاء الله في الكون إلى الامتنان عليهما بآلائه في ذوات أنفسهما وفي خاصة وجودهما وإنشائهما خلق الإنسان من صلصال كالفخار وخلق الجان من مارج من نار فبأي آلاء ربكما تكذبان ونعمة الإيجاد والإنشاء أصل النعمة والمسافة بين الوجود وعدم الوجود ابتداء مسافة لا تقاس أبعادها بأي مقياس مما يألفه البشر فجميع المقاييس التي في أيدي البشر أو التي تدركها عقولهم هي مقاييس للفارق بين موجود وموجود أما المسافة بين الموجود وغير الموجود فلا تدركها مدارك البشر بحال ونحسب الجن كذلك فإن هم إلا خلق مقاييسه مقاييس المخلوقات فحين يمتن الله على الجن والإنس بنعمة الإيجاد والإنشاء ; فإنما يمتن عليهما بالنعمة التي تفوق حد الإدراك ثم يقرر الحق سبحانه مادة خلق الإنس والجن وهي كذلك من خلق الله والصلصال الطين إذا يبس وصار له صوت وصلصلة عند الضرب عليه وقد تكون هذه حلقة في سلسلة النشأة من الطين أو من التراب كما أنها قد تكون تعبيرا عن حقيقة الوحدة بين مادة الإنسان ومادة الأرض في عناصر التكوين وقد أثبت العلم الحديث أن جسم الإنسان يحتوي من العناصر ما تحتويه الأرض فهو يتكون من الكربون والأكسجين والأيدروجين والفوسفور والكبريت والآزوت والكالسيوم والبوتاسيوم والصوديوم والكلور والمغنسيوم والحديد والمنجنيز والنحاس واليود والفلورين والكوبالت والزنك والسلكون والألمنيوم وهذه نفسها هي العناصر المكونة للتراب وإن اختلفت نسبها في إنسان عن الآخر وفي الإنسان عن التراب إلا أن أصنافها واحدة إلا أن هذا الذي أثبته العلم لا يجوز أن يؤخذ على أنه التفسير الحتمي للنص القرآني فقد تكون الحقيقة القرآنية تعني هذا الذي أثبته العلم أو تعني شيئا آخر سواه وتقصد إلى صورة أخرى من الصور الكثيرة التي يتحقق بها معنى خلق الإنسان من تراب أو طين أو صلصال والذي ننبه إليه بشدة هو ضرورة عدم قصر النص القرآني على كشف علمي بشري قابل للخطأ والصواب وقابل للتعديل والتبديل كلما اتسعت معارف الإنسان وكثرت وتحسنت وسائله للمعرفة فإن بعض المخلصين من الباحثين يسارعون إلى المطابقة بين مدلول النصوص القرآنية والكشوف العلمية تجريبية أو افتراضية بنية بيان ما في القرآن من إعجاز فالقرآن معجز سواء طابقت الكشوف العلمية المتأرجحة نصوصه الثابتة أم لم تطابقها ونصوصه أوسع مدلولا من حصرها في نطاق تلك الكشوف القابلة دائما للتبديل والتعديل بل للخطأ والصواب من الأساس وكل ما يستفاد من الكشوف العلمية في تفسير نصوص القرآن هو توسيع مدلولها في تصورنا كلما أطلعنا العلم على شيء مما تشير إليه إشارات مجملة من آيات الله في الأنفس والآفاق دون أن يحمل النص القرآني على أن مدلوله هو هذا الذي كشفه العلم إنما جواز أن يكون هذا بعض ما يشير إليه فأما خلق الجان من مارج من نار فمسألة خارجة عن حدود العلوم البشرية والمصدر الواحد فيها هو هذا القرآن خبر الله الصادق الذي خلق وهو أعلم بمن خلق والمارج المشتعل المتحرك كألسنة النار مع الرياح وللجان قدرة على الحياة في هذه الأرض مع الإنس ولكنا لا ندري كيف يعيش الجان وقبيله فأما الأمر المستيقن فهو أنهم مخاطبون بهذا القرآن كما سبق بيانه عند تفسير قوله تعالى وإذ صرفنا إليك نفرا من الجن يستمعون القرآن وكما هو الحال هنا في سورة الرحمن والخطاب هنا للجن والإنس لتذكيرهما بنعمة الوجود كل من الأصل الذي أنشأه الله منه وهي النعمة التي تقوم عليها سائر النعم ومن ثم يعقب عليها بتعقيب التسجيل والإشهاد العام فبأي آلاء ربكما تكذبان ولا تكذيب في هذا المقام المشهود الدرس الرابع الله رب المشرقين والمغربين رب المشرقين ورب المغربين فبأي آلاء ربكما تكذبان وهذه الإشارة التي تملأ القلب بفيض غامر من الشعور بوجود الله حيثما توجه وحيثما تلفت وحيثما امتد به النظر حوله في الآفاق فحيث الشروق وحيث الغروب هناك الله ربوبيته ومشيئته وسلطانه ونوره وتوجيهه وهدايته والمشرقان والمغربان قد يكون المقصود بهما شروق الشمس وشروق القمر وغروبهما كذلك بمناسبة ذكر الشمس والقمر فيما تقدم من آلاء الله وقد يكون المقصود مشرقي الشمس المختفلي الموضع في الصيف والشتاء ومغربيها كذلك وعلى أية حال فإن ظلال هذه الإشارة هي الأولى بالالتفات ظلال الاتجاه إلى المشرق والمغرب والشعور بالله هناك والإحساس بيده تحرك الكواكب والأفلاك ورؤية نوره وربوبيته في الآفاق هنا وهناك والرصيد الذي يؤوب به القلب من هذا التأمل والتدبر والنظر في المشارق والمغارب والزاد الشعوري الذي تفيض به الجوانح وتذخره الأرواح وربوبية الله للمشرقين والمغربين بعض آلائه في هذا الكون ومن ثم يجيء التعقيب المعهود في السورة بعد هذه اللفتة القصيرة فبأي آلاء ربكما تكذبان والمشرقان والمغربان فوق أنهما من آيات الله هما من آلاء الله على الجن والإنس بما يتحقق فيهما من الخير لسكان هذه الأرض جميعا بل من أسباب الحياة التي تنشأ مع الشروق وتحتاج كذلك إلى الغروب ولو أختل أحدهما أو كلاهما لتعطلت أسباب الحياة الدرس الخامس البحار وما فيها من نعم للإنسان ومن هذه السبحة البعيدة الآفاق يعود إلى الأرض وما فيها من ماء جعله الله بقدر قدر في نوعه وقدر في تصريفه وقدر في الانتفاع به مرج البحرين يلتقيان بينهما برزخ لا يبغيان فبأي آلاء ربكما تكذبان يخرج منهما اللؤلؤ والمرجان فبأي آلاء ربكما تكذبان وله الجواري المنشآت في البحر كالأعلام فبأي آلاء ربكما تكذبان والبحران المشار إليهما هما البحر المالح والبحر العذب ويشمل الأول البحار والمحيطات ويشمل الثاني الأنهار ومرج البحرين أرسلهما وتركهما يلتقيان ولكنهما لا يبغيان ولا يتجاوز كل منهما حده المقدر ووظيفته المقسومة وبينهما برزخ من طبيعتهما من صنع الله وتقسيم الماء على هذا النحو في الكرة الأرضية لم يجئ مصادفة ولا جزافا فهو مقدر تقديرا عجيبا الماء الملح يغمر نحو ثلاثة أرباع سطح الكرة الأرضية ويتصل بعضه ببعض ; ويشغل اليابس الربع وهذا القدر الواسع من الماء المالح هو اللازم بدقة لتطهير جو الأرض وحفظه دائما صالحا للحياة وعلى الرغم من الإنبعاثات الغازية من الأرض طول الدهور ومعظمها سام فإن الهواء باق دون تلوث في الواقع ودون تغير في نسبته المتوازنة اللازمة لوجود الإنسان وعجلة الموازنة العظيمة هي تلك الكتلة


009-وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ

وأقيموا الوزن بالقسط ولا تخسروا الميزان [ سورة الرحمن - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ

والأرض وضعها للأنام [ سورة الرحمن - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ

فيها فاكهة والنخل ذات الأكمام [ سورة الرحمن - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ

والحب ذو العصف والريحان [ سورة الرحمن - الآية 12 ]

أنظر تفسير الآية ( 8 )


013-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 13 ]

الفسيحة من الماء أي المحيط ومن هذه الكتلة الضخمة الواسعة تنبعث الأبخرة تحت حرارة الشمس ; وهي التي تعود فتسقط أمطارا يتكون منها الماء العذب في جميع أشكاله وأعظمها الأنهار والتوافق بين سعة المحيط وحرارة الشمس وبرودة طبقات الجو العليا والعوامل الفلكية الأخرى هو الذي ينشأ عنه المطر الذي تتكون منه كتلة الماء العذب وعلى هذا الماء العذب تقوم الحياة من نبات وحيوان وإنسان وتصب جميع الأنهار تقريبا في البحار وهي التي تنقل إليها أملاح الأرض فلا تغير طبيعة البحار ولا تبغي عليها ومستوى سطوح الأنهار أعلى في العادة من مستوى سطح البحر ومن ثم لا يبغي البحر على الأنهار التي تصب فيه ولا يغمر مجاريها بمائه الملح فيحولها عن وظيفتها ويبغي على طبيعتها وبينهما دائما هذا البرزخ من صنع الله فلا يبغيان فلا عجب يذكر البحرين وما بينهما من برزخ في مجال الآلاء فبأي آلاء ربكما تكذبان ثم يذكر من آلاء الله في البحرين بعض ما هو قريب منهم في حياتهم يخرج منهما اللؤلؤ والمرجان واللؤلؤ في أصله حيوان ولعل اللؤلؤ أعجب ما في البحار فهو يهبط إلى الأعماق وهو داخل صدفة من المواد الجيرية لتقيه من الأخطار ويختلف هذا الحيوان عن الكائنات الحية في تركيبه وطريقة معيشته فله شبكة دقيقة كشبكة الصياد عجيبة النسج تكون كمصفاة تسمح بدخول الماء والهواء والغذاء إلى جوفه وتحول بين الرمال والحصى وغيرها وتحت الشبكة أفواه الحيوان ولكل فم اربع شفاه فإذا دخلت ذرة رمل أو قطعة حصى أو حيوان ضار عنوة إلى الصدفة سارع الحيوان إلى إفراز مادة لزجة يغطيها بها ثم تتجمد مكونة لؤلؤة وعلى حسب حجم الذرة التي وصلت يختلف حجم اللؤلؤة والمرجان من عجائب مخلوقات الله يعيش في البحار على أعماق تتراوح بين خمسة أمتار وثلاث مائة متر ويثبت نفسه بطرفه الأسفل بصخر أو عشب وفتحة فمه التي في أعلى جسمه محاطة بعدد من الزوائد يستعملها في غذائه فإذا لمست فريسة هذه الزوائد وكثيرا ما تكون من الأحياء الدقيقة كبراغيث الماء أصيبت بالشلل في الحال والتصقت بها فتنكمش الزوائد وتنحني نحو الفم حيث تدخل الفريسة إلى الداخل بقناة ضيقة تشبه مريء الإنسان ويتكاثر هذا الحيوان بخروج خلايا تناسلية منه يتم بها إخصاب البويضات حيث يتكون الجنين الذي يلجأ إلى صخرة أو عشب يلتصق به ويكون حياة منفردة شأنه في ذلك شأن الحيوان الأصلي ومن دلائل قدرة الخالق أن حيوان المرجان يتكاثر بطريقة أخرى هي التزرر وتبقى الأزرار الناتجة متحدة مع الأفراد التي تزررت منها وهكذا تتكون شجرة المرجان التي تكون ذات ساق سميكة تأخذ في الدقة نحو الفروع التي تبلغ غاية الدقة في نهايتها ويبلغ طول الشجرة المرجانية ثلاثين سنتيمترا والجزر المرجانية الحية ذات ألوان مختلفة نراها في البحار صفراء برتقالية أو حمراء قرنفلية أو زرقاء زمردية أو غبراء باهتة والمرجان الأحمر هو المحور الصلب المتبقي بعد فناء الأجزاء الحية من الحيوان وتكون الهياكل الحجرية مستعمرات هائلة ومن هذه المستعمرات سلسلة الصخور المرجانية المعروفة باسم الحاجز المرجاني الكبير الموجود بالشمال الشرقي لأستراليا ويبلغ طول هذه السلسلة ألفا و ميلا وعرضها ميلا وهي مكونة من هذه الكائنات الحية الدقيقة الحجم ومن اللؤلؤ والمرجان تتخذ حلى غالية الثمن عالية القيمة ويمتن الله على عباده بهما فيعقب على ذكرهما في السورة ذلك التعقيب المشهود فبأي آلاء ربكما تكذبان ثم ينتقل إلى الفلك التي تجري في البحار كأنها لضخامتها الجبال وله الجواري المنشآت في البحر كالأعلام ويجعل هذه الجواري المنشآت له سبحانه وتعالى فهي تجري بقدرته ولا يحفظها في خضم البحر وثبج الموج إلا حفظه ولا يقرها على سطحه المتماوج إلا كلاءته فهي له سبحانه وقد كانت وما تزال من أضخم النعم التي من الله بها على العباد فيسرت لهم من أسباب الحياة والانتقال والرفاهية والكسب ما هو جدير بأن يذكر ولا ينكر فهو من الضخامة والوضوح بحيث يصعب التكذيب به والإنكار فبأي آلاء ربكما تكذبان الدرس السادس موت المخلوقات وبقاء الحي الخالق والآن ينتهي هذا الاستعراض في صفحة الكون المنظور وتطوى صفحة الخلق الفاني وتتوارى أشباح الخلائق جميعا ويفرغ المجال من كل حي ويتجلى وجه الكريم الباقي متفردا بالبقاء متفردا بالجلال ; وتستقر في الحس حقيقة البقاء وهو يشهد ظلال الفناء كل من عليها فان ويبقى وجه ربك ذو الجلال والإكرام فبأي آلاء ربكما تكذبان وفي ظل هذا النص القرآني تخفت الأنفاس وتخشع الأصوات وتسكن الجوارح وظل الفناء يشمل كل حي ويطوي كل حركة ويغمر آفاق السماوات والأرض وجلال الوجه الكريم الباقي يظلل النفوس والجوارح والزمان والمكان ويغمر الوجود كله بالجلال والوقار ولا يملك التعبير البشري أن يصور الموقف ; ولا يملك أن يزيد شيئا على النص القرآني الذي يسكب في الجوانح السكون الخاشع والجلال الغامر والصمت الرهيب والذي يرسم مشهد الفناء الخاوي وسكون الموت المخيم بلا حركة ولا نأمة في هذا الكون الذي كان حافلا بالحركة والحياة ويرسم في الوقت ذاته حقيقة البقاء الدائم ويطبعها في الحس البشري الذي لا يعرف في تجاربه صورة للبقاء الدائم ; ولكنه يدركها بعمق في ذلك النص القرآني العجيب ويعقب على هذه اللمسة العميقة الأثر بنفس التعقيب فيعد استقرار هذه الحقيقة حقيقة الفناء لكل من عليها وبقاء الوجه الجليل الكريم وحده يعد استقرار هذه الحقيقة نعمة يواجه بها الجن والإنس في معرض الآلاء فباي آلاء ربكما تكذبان وإنها لنعمة بل هي أساس النعم كلها جميعا فمن حقيقة الوجود الباقي ينبثق كل هذا الخلق ; وناموسه


014-خَلَقَ الْإِنسَانَ مِن صَلْصَالٍ كَالْفَخَّارِ

خلق الإنسان من صلصال كالفخار [ سورة الرحمن - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَخَلَقَ الْجَانَّ مِن مَّارِجٍ مِّن نَّارٍ

وخلق الجان من مارج من نار [ سورة الرحمن - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ

رب المشرقين ورب المغربين [ سورة الرحمن - الآية 17 ]

أنظر تفسير الآية ( 13 )


018-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 18 ]

أنظر تفسير الآية ( 13 )


019-مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ

مرج البحرين يلتقيان [ سورة الرحمن - الآية 19 ]

أنظر تفسير الآية ( 13 )


020-بَيْنَهُمَا بَرْزَخٌ لَّا يَبْغِيَانِ

بينهما برزخ لا يبغيان [ سورة الرحمن - الآية 20 ]

أنظر تفسير الآية ( 13 )


021-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 21 ]

أنظر تفسير الآية ( 13 )


022-يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ

يخرج منهما اللؤلؤ والمرجان [ سورة الرحمن - الآية 22 ]

أنظر تفسير الآية ( 13 )


023-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 23 ]

أنظر تفسير الآية ( 13 )


024-وَلَهُ الْجَوَارِ الْمُنشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ

وله الجوار المنشآت في البحر كالأعلام [ سورة الرحمن - الآية 24 ]

أنظر تفسير الآية ( 13 )


025-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 25 ]

أنظر تفسير الآية ( 13 )


026-كُلُّ مَنْ عَلَيْهَا فَانٍ

كل من عليها فان [ سورة الرحمن - الآية 26 ]

أنظر تفسير الآية ( 13 )


027-وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ

ويبقى وجه ربك ذو الجلال والإكرام [ سورة الرحمن - الآية 27 ]

أنظر تفسير الآية ( 13 )


028-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 28 ]

أنظر تفسير الآية ( 13 )


029-يَسْأَلُهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ

يسأله من في السماوات والأرض كل يوم هو في شأن [ سورة الرحمن - الآية 29 ]

ونظامه وخصائصه كما تستقر سننه وقيمه ومآله وجزاؤه والحي الباقي هو الذي يخلق ويبدع وهو الذي يحفظ ويكلأ وهو الذي يحاسب ويجزي وهو الذي يشرف من أفق البقاء على ساحة الفناء فمن حقيقة البقاء إذن تنبثق جميع الآلاء وما يبزغ هذا العالم وما يستقيم أمره إلا ووراءه هذه الحقيقة حقيقة البقاء وراء الفناء الدرس السابع تدبير الله لحياة المخلوقين ومن حقيقة البقاء الدائم وراء الخلق الفاني تنبثق حقيقة أخرى فكل أبناء الفناء إنما يتجهون في كل ما يقوم بوجودهم إلى الواحد الأحد الفرد الصمد الحي القيوم يسأله من في السماوات والأرض كل يوم هو في شأن فبأي آلاء ربكما تكذبان يسأله من في السماوات والأرض فهو مناط السؤال ; وغيره لا يسأل لأنه فان لا يتعلق به سؤال يسألونه وهو وحده الذي يستجيب وقاصده وحده هو الذي لا يخيب وما يتجه أحد إلى سواه إلا حين يضل عن مناط السؤال ومعقد الرجاء ومظنة الجواب وماذا يملك الفاني للفاني وماذا يملك المحتاج للمحتاج وهو سبحانه كل يوم هو في شأن وهذا الوجود الذي لا تعرف له حدود كله منوط بقدره متعلق بمشيئته وهو قائم بتدبيره هذا التدبير الذي يتناول الوجود كله جملة ; ويتناول كل فرد فيه على حدة ; ويتناول كل عضو وكل خلية وكل ذرة ويعطي كل شيء خلقه كما يعطيه وظيفته ثم يلحظه وهو يؤدي وظيفته هذا التدبير الذي يتبع ما ينبت وما يسقط من ورقة وما يكمن من حبة في ظلمات الأرض وكل رطب وكل يابس يتبع الأسماك في بحارها والديدان في مساربها والحشرات في مخابئها والوحوش في أوكارها والطيور في أعشاشها وكل بيضة وكل فرخ وكل جناح وكل ريشة وكل خلية في جسم حي وصاحب التدبير لا يشغله شأن عن شأن ولا يند عن علمه ظاهر ولا خاف ومن هذا الشأن شأن العباد في الأرض من إنس وجن ومن ثم فهو يواجههما بهذه النعمة مواجهة التسجيل والإشهاد فبأي آلاء ربكما تكذبان الدرس الثامن تهديد الإنس والجن وبيان عجزهم وبتقرير حقيقة البقاء وراء الفناء وما ينبثق منها من حقيقة الاتجاه الكلي إلى الواحد الباقي وتعلق مشيئته سبحانه بشئون الخلائق وتقديرها وتدبيرها فضلا منه ومنة على العباد بتقرير هذه الحقيقة الكلية وما ينبثق عنها من حقائق ينتهي الاستعراض الكوني ومواجهة الجن والإنس به ; ويبدأ مقطع جديد فيه تهديد وفيه وعيد تهديد مرعب مفزع ووعيد مزلزل مضعضع تمهيدا لهول القيامة الذي يطالع الثقلين في سياق السورة بعد ذاك سنفرغ لكم أيها الثقلان فبأي آلاء ربكما تكذبان يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان فبأي آلاء ربكما تكذبان يرسل عليكما شواظ من نار ونحاس فلا تنتصران فبأي آلاء ربكما تكذبان سنفرغ لكم أيها الثقلان يا للهول المرعب المزلزل الذي لا يثبت له إنس ولا جان ولا تقف له الجبال الرواسي ولا النجوم والأفلاك الله جل جلاله الله القوي القادر القهار الجبار الكبير المتعال الله سبحانه يفرغ لحساب هذين الخلقين الضعيفين الصغيرين الجن والإنس في وعيد وانتقام إنه أمر إنه هول إنه فوق كل تصور واحتمال والله سبحانه ليس مشغولا فيفرغ وإنما هو تقريب الأمر للتصور البشري وإيقاع الوعيد في صورة مذهلة مزلزلة تسحق الكيان بمجرد تصورها سحقا فهذا الوجود كله نشأ بكلمة كلمة واحدة كن فيكون وتدميره أو سحقه لا يحتاج إلا واحدة كلمح بالبصر فكيف يكون حال الثقلين والله يفرغ لهما وحدهما ليتولاهما بالانتقام وفي ظل هذا الهول الرعيب يسأل الثقلين المسكينين فبأي آلاء ربكما تكذبان ثم يمضي في الإيقاع المرعب المزلزل يتحداهما أن ينفذا من أقطار السماوات والأرض يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوت والأرض فانفذوا وكيف وأين لا تنفذون إلا بسلطان ولا يملك السلطان إلا صاحب السلطان ومرة أخرى يواجههما بالسؤال فبأي آلاء ربكما تكذبان وهل بقي في كيانهما شيء يكذب أو يهم بمجرد النطق والبيان ولكن الحملة الساحقة تستمر إلى نهايتها والتهديد الرعيب يلاحقهما والمصير المردي يتمثل لهما يرسل عليكما شواظ من نار ونحاس فلا تنتصران فبأي آلاء ربكما تكذبان إنها صورة من الهول فوق مألوف البشر وفوق مألوف كل خلق وفوق تصور البشر وتصور كل خلق وهي صورة فريدة وردت لها نظائر قليلة في القرآن تشبهها ولا تماثلها كما قال تعالى مرة وذرني والمكذبين أولي النعمة وكما قال ذرني ومن خلقت وحيدا وما يزال قوله تعالى سنفرغ لكم أيها الثقلان أعنف وأقوى وأرعب وأدهى الدرس التاسع مشاهد من عذاب الكفار وجنات للمتقين وجنتان لآخرين من أهل التقوى ومن هنا إلى نهاية السورة تبدأ مشاهد اليوم الآخر مشهد الانقلاب الكوني يوم القيامة وما يعقبه من مشاهد الحساب ومشاهد العذاب والثواب ويبدأ استعراض هذه المشاهد بمشهد كوني يتناسب مع مطالع السورة ومجالها الكوني فإذا انشقت السماء فكانت وردة كالدهان وردة حمراء سائلة كالدهان ومجموع الآيات التي وردت في صفة الكون يوم القيامة تشير كلها إلى وقوع دمار كامل في هذه الأفلاك والكواكب بعد انفلاتها من النسق الذي يحكمها الآن وينسق بين مداراتها وحركاتها منها هذه الآية ومنها إذا رجت الأرض رجا وبست الجبال بسا فكانت هباء منبثا ومنها فإذا برق البصر وخسف القمر وجمع الشمس والقمر ومنها إذا الشمس كورت وإذا النجوم انكدرت وإذا الجبال سيرت وإذا العشار عطلت وإذا الوحوش حشرت وإذا البحار سجرت


030-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 30 ]

أنظر تفسير الآية ( 29 )


031-سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ

سنفرغ لكم أيها الثقلان [ سورة الرحمن - الآية 31 ]

أنظر تفسير الآية ( 29 )


032-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 32 ]

أنظر تفسير الآية ( 29 )


033-يَا مَعْشَرَ الْجِنِّ وَالْإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانفُذُوا لَا تَنفُذُونَ إِلَّا بِسُلْطَانٍ

يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان [ سورة الرحمن - الآية 33 ]

أنظر تفسير الآية ( 29 )


034-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 34 ]

أنظر تفسير الآية ( 29 )


035-يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِّن نَّارٍ وَنُحَاسٌ فَلَا تَنتَصِرَانِ

يرسل عليكما شواظ من نار ونحاس فلا تنتصران [ سورة الرحمن - الآية 35 ]

أنظر تفسير الآية ( 29 )


036-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 36 ]

أنظر تفسير الآية ( 29 )


037-فَإِذَا انشَقَّتِ السَّمَاء فَكَانَتْ وَرْدَةً كَالدِّهَانِ

فإذا انشقت السماء فكانت وردة كالدهان [ سورة الرحمن - الآية 37 ]

ومنها إذا السماء انفطرت وإذا الكواكب انتثرت وإذا البحار فجرت ومنها إذا السماء انشقت وأذنت لربها وحقت وإذا الأرض مدت وألقت ما فيها وتخلت وأذنت لربها وحقت وهذه وغيرها تشير إلى ذلك الحادث الهائل الذي سيقع في الكون كله ولا يعلم حقيقته إلا الله فإذا انشقت السماء فكانت وردة كالدهان فبأي آلاء ربكما تكذبان ولا تكذيب عندئذ ولا نكران فيومئذ لا يسأل عن ذنبه إنس ولا جان وذلك في موقف من مواقف ذلك اليوم المشهود الذي ستكون فيه مواقف شتى منها ما يسأل فيه العباد ومنها ما لا يسألون فيه عن شيء ومنها ما تجادل كل نفس عن نفسها وما تلقي به التبعة على شركائها ومنها ما لا يسمح فيه بكلمة ولا جدال ولا خصام فهو يوم طويل مديد وكل موقف من مواقفه هائل مشهود وهنا موقف لا يسأل عن ذنبه إنس ولا جان ذلك حين تعرف صفة كل فرد وعمله وتبدو في الوجوه معالم الشقوة سوادا ومعالم النجوة بياضا ويظهر هذا وذاك في سيما الوجوه ففي هذا الموقف هل من تكذيب ونكران فبأي آلاء ربكما تكذبان يعرف المجرمون بسيماهم فيؤخذ بالنواصي والأقدام وهو مشهد عنيف ومع العنف الهوان حيث تجمع الأقدام إلى الجباه ثم يقذف المجرمون على هذه الهيئة إلى النار فهل حينذلك من تكذيب أو نكران وبينما المشهد معروض والأخذ بالنواصي والأقدام والقذف في النار مستمر يلتفت السياق إلى شهود هذا الاستعراض وكأنهم حاضرون عند تلاوة السورة فيقول لهم هذه جهنم التي يكذب بها المجرمون هذه هي حاضرة معروضة كما ترون يطوف بينها وبين حميم آن متناه في الحرارة كأنه الطعام الناضج على النار وهم يتراوحون بين جهنم وبين هذا السائل الآني انظروا إنهم يطوفون الآن فبأي آلاء ربكما تكذبان هذه ضفة العذاب الأليم والآن إلى ضفة النعيم والتكريم ولمن خاف مقام ربه جنتان وللمرة الأولى فيما مر بنا من سور القرآن تذكر الجنتان والأظهر أنهما ضمن الجنة الكبيرة المعروفة ولكن اختصاصهما هنا بالذكر قد يكون لمرتبتهما وسيأتي في سورة الواقعة أن أصحاب الجنة فريقان كبيران هما السابقون المقربون وأصحاب اليمين ولكل منهما نعيم فهنا كذلك نلمح أن هاتين الجنتين هما لفريق ذي مرتبة عالية وقد يكون فريق السابقين المقربين المذكورين في سورة الواقعة ثم نرى جنتين أخريين من دون هاتين ونلمح أنهما لفريق يلي ذلك الفريق وقد يكون هو فريق أصحاب اليمين على أية حال فلنشهد الجنتين الأوليين ولنعش فيهما لحظات إنهما ذواتا أفنان والأفنان الأغصان الصغيرة الندية فهما ريانتان نضرتان فيهما عينان تجريان فماؤهما غزير وسهل يسير فيهما من كل فاكهة زوجان ففاكهتهما منوعة كثيرة وفيرة وأهل الجنتين ما حالهم إننا ننظرهم متكئين على فرش بطائنها من إستبرق والإستبرق المخمل الحرير السميك فكيف بظهائر هذه الفرش إذا كانت تلك بطائنها


038-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 38 ]

أنظر تفسير الآية ( 37 )


039-فَيَوْمَئِذٍ لَّا يُسْأَلُ عَن ذَنبِهِ إِنسٌ وَلَا جَانٌّ

فيومئذ لا يسأل عن ذنبه إنس ولا جان [ سورة الرحمن - الآية 39 ]

أنظر تفسير الآية ( 37 )


040-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 40 ]

أنظر تفسير الآية ( 37 )


041-يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ

يعرف المجرمون بسيماهم فيؤخذ بالنواصي والأقدام [ سورة الرحمن - الآية 41 ]

أنظر تفسير الآية ( 37 )


042-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 42 ]

أنظر تفسير الآية ( 37 )


043-هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ

هذه جهنم التي يكذب بها المجرمون [ سورة الرحمن - الآية 43 ]

أنظر تفسير الآية ( 37 )


044-يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ

يطوفون بينها وبين حميم آن [ سورة الرحمن - الآية 44 ]

أنظر تفسير الآية ( 37 )


045-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 45 ]

أنظر تفسير الآية ( 37 )


046-وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ

ولمن خاف مقام ربه جنتان [ سورة الرحمن - الآية 46 ]

أنظر تفسير الآية ( 37 )


047-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 47 ]

أنظر تفسير الآية ( 37 )


048-ذَوَاتَا أَفْنَانٍ

ذواتا أفنان [ سورة الرحمن - الآية 48 ]

أنظر تفسير الآية ( 37 )


049-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 49 ]

أنظر تفسير الآية ( 37 )


050-فِيهِمَا عَيْنَانِ تَجْرِيَانِ

فيهما عينان تجريان [ سورة الرحمن - الآية 50 ]

أنظر تفسير الآية ( 37 )


051-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 51 ]

أنظر تفسير الآية ( 37 )


052-فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ

فيهما من كل فاكهة زوجان [ سورة الرحمن - الآية 52 ]

أنظر تفسير الآية ( 37 )


053-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 53 ]

أنظر تفسير الآية ( 37 )


054-مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ

متكئين على فرش بطائنها من إستبرق وجنى الجنتين دان [ سورة الرحمن - الآية 54 ]

أنظر تفسير الآية ( 37 )


055-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 55 ]

أنظر تفسير الآية ( 37 )


056-فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ

فيهن قاصرات الطرف لم يطمثهن إنس قبلهم ولا جان [ سورة الرحمن - الآية 56 ]

وجنى الجنتين دان قريب التناول لا يتعب في قطاف ولكن هذا لا يستقصي ما فيهما من رفاهة ومتاع فهناك بقية بهيجة لهذا المتاع فيهن قاصرات الطرف لم يطمثهن إنس قبلهم ولا جان فهن عفيفات الشعور والنظر لا تمتد أبصارهن إلى غير أصحابهن مصونات لم يمسسهن إنس ولا جن وهن بعد هذا ناضرات لامعات كأنهن الياقوت والمرجان ذلك كله جزاء من خاف مقام ربه وعبده كأنه يراه شاعرا أن ربه يراه فبلغ بذلك مرتبة الإحسان كما وصفها رسول الله ص فنالوا جزاء الإحسان من عطاء الرحمن هل جزاء الإحسان إلا الإحسان وفي معرض الإنعام والإحسان كان التعقيب يجيء في موضعه بعد كل فقرة فبأي آلاء ربكما تكذبان والآن إلى الفريق الآخر صاحب الجنتين الأخريين ومن دونهما جنتان وأوصافهما أدنى من الجنتين السابقتين فهما مدهامتان أي مخضرتان خضرة تميل إلى السواد لما فيهما من أعشاب فيهما عينان نضاختان تنضان بالماء وهذا دون الجريان فيهما فاكهة ونخل ورمان وهناك من كل فاكهة زوجان فيهن خيرات حسان بسكون ياء خيرات أو بتشديدها على الوصف وتأويل الخيرات بالسكون أو الخيرات بالتشديد في الآية التالية حور مقصورات في الخيام وتلقي الخيام ظل البداوة فهو نعيم بدوي أو يمثل مطالب أهل البداوة والحور مقصورات أما حور الجنتين السابقتين فهن قاصرات الطرف لم يطمثهن إنس قبلهم ولا جان فهن يشتركن مع زميلاتهن هناك في الصون والعفاف أما أهل هاتين الجنتين فنحن ننظرهما متكئين على رفرف خضر وعبقري حسان والرفرف الأبسطة وكأنها من صنع عبقر لتقريب وصفها إلى العرب وقد كانوا ينسبون كل عجيب إلى وادي الجن عبقر ولكن المتكآت هناك بطائنها من إستبرق وهناك جنى الجنتين دان فهما مرتبتان مختلفتان وهناك كذلك كان التعقيب بعد كل صفة للجنتين ونعيمهما فبأي آلاء ربكما تكذبان وفي ختام السورة التي استعرضت آلاء الله في الكون وآلاءه في الخلق وآلاءه في الآخرة يجيء الإيقاع الأخير تسبيحا باسم الجليل الكريم الذي يفني كل حي ويبقى وجهه الكريم تبارك اسم ربك ذي الجلال والإكرام أنسب ختام لسورة الرحمن


057-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 57 ]

أنظر تفسير الآية ( 56 )


058-كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ

كأنهن الياقوت والمرجان [ سورة الرحمن - الآية 58 ]

أنظر تفسير الآية ( 56 )


059-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 59 ]

أنظر تفسير الآية ( 56 )


060-هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ

هل جزاء الإحسان إلا الإحسان [ سورة الرحمن - الآية 60 ]

أنظر تفسير الآية ( 56 )


061-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 61 ]

أنظر تفسير الآية ( 56 )


062-وَمِن دُونِهِمَا جَنَّتَانِ

ومن دونهما جنتان [ سورة الرحمن - الآية 62 ]

أنظر تفسير الآية ( 56 )


063-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 63 ]

أنظر تفسير الآية ( 56 )


064-مُدْهَامَّتَانِ

مدهامتان [ سورة الرحمن - الآية 64 ]

أنظر تفسير الآية ( 56 )


065-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 65 ]

أنظر تفسير الآية ( 56 )


066-فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ

فيهما عينان نضاختان [ سورة الرحمن - الآية 66 ]

أنظر تفسير الآية ( 56 )


067-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 67 ]

أنظر تفسير الآية ( 56 )


068-فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ

فيهما فاكهة ونخل ورمان [ سورة الرحمن - الآية 68 ]

أنظر تفسير الآية ( 56 )


069-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 69 ]

أنظر تفسير الآية ( 56 )


070-فِيهِنَّ خَيْرَاتٌ حِسَانٌ

فيهن خيرات حسان [ سورة الرحمن - الآية 70 ]

أنظر تفسير الآية ( 56 )


071-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 71 ]

أنظر تفسير الآية ( 56 )


072-حُورٌ مَّقْصُورَاتٌ فِي الْخِيَامِ

حور مقصورات في الخيام [ سورة الرحمن - الآية 72 ]

أنظر تفسير الآية ( 56 )


073-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 73 ]

أنظر تفسير الآية ( 56 )


074-لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ

لم يطمثهن إنس قبلهم ولا جان [ سورة الرحمن - الآية 74 ]

أنظر تفسير الآية ( 56 )


075-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 75 ]

أنظر تفسير الآية ( 56 )


076-مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ

متكئين على رفرف خضر وعبقري حسان [ سورة الرحمن - الآية 76 ]

أنظر تفسير الآية ( 56 )


077-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ

فبأي آلاء ربكما تكذبان [ سورة الرحمن - الآية 77 ]

أنظر تفسير الآية ( 56 )


078-تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ

تبارك اسم ربك ذي الجلال والإكرام [ سورة الرحمن - الآية 78 ]

أنظر تفسير الآية ( 56 )


001-إِذَا وَقَعَتِ الْوَاقِعَةُ

إذا وقعت الواقعة [ سورة الواقعة - الآية 1 ]

سورة الواقعة تعريف بسورة الواقعة الواقعة اسم للسورة وبيان لموضوعها معا فالقضية الأولى التي تعالجها هذه السورة المكية هي قضية النشأة الآخرة ردا على قولة الشاكين فيها المشركين بالله المكذبين بالقرآن أإذا متنا وكنا ترابا وعظاما أإنا لمبعوثون أو آباؤنا الأولون ومن ثم تبدأ السورة بوصف القيامة وصفها بصفتها التي تنهي كل قول وتقطع كل شك وتشعر بالجزم في هذا الأمر الواقعة إذا وقعت الواقعة ليس لوقعتها كاذبة وتذكر من أحداث هذا اليوم ما يميزه عن كل يوم حيث تتبدل أقدار الناس وأوضاع الأرض في ظل الهول الذي يبدل الأرض غير الأرض كما يبدل القيم غير القيم سواء خافضة رافعة إذا رجت الأرض رجا وبست الجبال بسا فكانت هباء منبثا وكنتم أزواجا ثلاثة الخ ثم تفصل السورة مصائر هذه الأزواج الثلاثة السابقين وأصحاب الميمنة وأصحاب المشأمة وتصف ما يلقون من نعيم وعذاب وصفا مفصلا أوفى تفصيل يوقع في الحس أن هذا أمر كائن واقع لا مجال للشك فيه وهذه أدق تفصيلاته معروضة للعيان حتى يرى المكذبون رأي العين مصيرهم ومصير المؤمنين وحتى يقال عنهم هنالك بعد وصف العذاب الأليم الذي هم فيه إنهم كانوا قبل ذلك مترفين وكانوا يصرون على الحنث العظيم وكانوا يقولون أإذا متنا وكنا ترابا وعظاما أإنا لمبعوثون أو آباؤنا الأولون وكأن العذاب هو الحاضر والدنيا هي الماضي الذي يذكر للترذيل والتقبيح ترذيل حالهم في الدنيا وتقبيح ما كانوا عليه من تكذيب وبهذا ينتهي الشوط الأول من السورة ويبدأ شوط جديد يعالج قضية العقيدة كلها متوخيا توكيد قضية البعث التي هي موضوع السورة الأول ; بلمسات مؤثرة يأخذ مادتها وموضوعها مما يقع تحت حس البشر في حدود المشاهدات التي لا تخلو منها تجربة إنسان أيا كانت بيئته ودرجة معرفته وتجربته يعرض نشأتهم الأولى من مني يمنى ويعرض موتهم ونشأة آخرين مثلهم من بعدهم في مجال التدليل على النشأة الأخرى التي لا تخرج في طبيعتها ويسرها عن النشأة الأولى التي يعرفونها جميعا ويعرض صورة الحرث والزرع وهو إنشاء للحياة في صورة من صورها إنشاؤها بيد الله وقدرته ولو شاء الله لم تنشأ ولو شاء لم تؤت ثمارها ويعرض صورة الماء العذب الذي تنشأ به الحياة كلها وهو معلق بقدرة الله ينزله من السحائب ولو شاء جعله ملحا أجاجا لا ينبت حياة ولا يصلح لحياة وصورة النار التي يوقدون وأصلها الذي تنشأ منه الشجر وعند ذكر النار يلمس وجدانهم منذرا ويذكرهم بنار الآخرة التي يشكون فيها وكلها صور من مألوفات حياتهم الواقعة يلمس بها قلوبهم ولا يكلفهم فيها إلا اليقظة ليد الله وهي تنشئها وتعمل فيها كذلك يتناول هذا الشوط قضية القرآن الذي يحدثهم عن الواقعة فيشكون في وعيده فيلوح بالقسم بمواقع النجوم ويعظم من أمر هذا القسم لتوكيد أن هذا الكتاب هو قرآن كريم في كتاب مكنون لا يمسه إلا المطهرون وأنه تنزيل من رب العالمين ثم يواجههم في النهاية بمشهد الاحتضار في لمسة عميقة مؤثرة حين تبلغ الروح الحلقوم ويقف صاحبها على حافة العالم الآخر ; ويقف الجميع مكتوفي الأيدي عاجزين لا يملكون له شيئا ولا يدرون ما يجري حوله ولا ما يجري في كيانه ويخلص أمره كله لله قبل أن يفارق هذه الحياة ويرى هو طريقه المقبل حين لا يملك أن يقول شيئا عما يرى ولا أن يشير ثم تختم السورة بتوكيد الخبر الصادق وتسبيح الله الخالق إن هذا لهو حق اليقين فسبح باسم ربك العظيم فيلتئم المطلع والختام أكمل التئام الدرس الأول الناس أزواج ثلاثة عند الواقعة وبعص ما لهم السابقون أصحاب اليمين وأصحاب الشمال إذا وقعت الواقعة ليس لوقعتها كاذبة خافضة رافعة إذا رجت الأرض رجا وبست الجبال بسا فكانت هباء منبثا هذا المطلع واضح فيه التهويل في عرض هذا الحدث الهائل وهو يتبع أسلوبا خاصا يلحظ فيه هذا المعنى ويتناسق مع مدلولات العبارة فمرتين يبدأ بإذا الشرطية يذكر شرطها ولا يذكر جوابها إذا وقعت الواقعة ليس لوقعتها كاذبة خافضة رافعة ولا يقول ماذا يكون إذا وقعت الواقعة وقعة صادقة ليس لها كاذبة وهي خافضة رافعة ولكن يبدأ حديثا جديدا إذا رجت الأرض رجا وبست الجبال بسا فكانت هباء منبثا ومرة أخرى لا يقول ماذا يكون إذا كان هذا الهول العظيم فكأنما هذا الهول كله مقدمة لا يذكر نتائجها لأن نتائجها أهول من أن يحيط بها اللفظ أو تعبر عنها العبارة هذا الأسلوب الخاص يتناسب مع الصورة المروعة المفزعة التي يرسمها هذا المطلع بذاته فالواقعة بمعناها وبجرس اللفظ ذاته بما فيه من مد ثم سكون تلقى في الحس كأنما هي ثقل ضخم ينقض من عل ثم يستقر لغير ما زحزحة بعد ذلك ولا زوال ليس لوقعتها كاذبة ثم إن سقوط هذا الثقل ووقوعه كأنما يتوقع له الحس أرجحة ورجرجة يحدثها حين يقع ويلبي السياق هذا التوقع فإذا هي خافضة رافعة وإنها لتخفض أقدارا كانت رفيعة في الأرض وترفع أقدارا كانت خفيضة في دار الفناء حيث تختل الاعتبارات والقيم ; ثم تستقيم في ميزان الله ثم يتبدىء الهول في كيان هذه الأرض الأرض الثابتة المستقرة فيما يحس الناس فإذا هي ترج رجا وهي حقيقة تذكر في التعبير الذي يتسق في الحس مع وقع الواقعة ثم إذا الجبال الصلبة الراسية تتحول تحت وقع الواقعة إلى فتات يتطاير كالهباء وبست الجبال بسا فكانت هباء منبثا فما أهول هذا الهول الذي يرج الأرض رجا ويبس الجبال بسا ويتركها هباء منبثا وما أجهل الذين يتعرضون له وهم مكذبون بالآخرة مشركون بالله وهذا أثره في الأرض والجبال وهكذا تبدأ السورة بما يزلزل الكيان البشري ويهول الحس الإنساني تجاه القضية التي ينكرها المنكرون


002-لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ

ليس لوقعتها كاذبة [ سورة الواقعة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-خَافِضَةٌ رَّافِعَةٌ

خافضة رافعة [ سورة الواقعة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِذَا رُجَّتِ الْأَرْضُ رَجّاً

إذا رجت الأرض رجا [ سورة الواقعة - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَبُسَّتِ الْجِبَالُ بَسّاً

وبست الجبال بسا [ سورة الواقعة - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-فَكَانَتْ هَبَاء مُّنبَثّاً

فكانت هباء منبثا [ سورة الواقعة - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-وَكُنتُمْ أَزْوَاجاً ثَلَاثَةً

وكنتم أزواجا ثلاثة [ سورة الواقعة - الآية 7 ]

ويكذب بها المشركون وينتهي هذا المشهد الأول للواقعة لنشهد آثارها في الخفض والرفع وفي أقدار البشر ومصائرهم الأخيرة وكنتم أزواجا ثلاثة فأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشأمة ما أصحاب المشأمة والسابقون السابقون ونجد الناس هنا أصنافا ثلاثة لا صنفين اثنين كما هو السائد في مشاهد الاستعراض القرآنية ويبدأ بالحديث عن أصحاب الميمنة أو أصحاب اليمين ولكنه لا يفصل عنهم الحديث إنما يصفهم باستفهام عنهم للتهويل والتضخيم فأصحاب الميمنة ما أصحاب الميمنة وكذلك يذكر أصحاب المشأمة بنفس الأسلوب ثم يذكر الفريق الثالث فريق السابقين يذكرهم فيصفهم بوصفهم والسابقون السابقون كأنما ليقول إنهم هم هم وكفى فهو مقام لا يزيده الوصف شيئا ومن ثم يأخذ في بيان قدرهم عند ربهم وتفصيل ما أعده من النعيم لهم وتعديد أنواعه التي يمكن أن يدركها حس المخاطبين وتتناوله معارفهم وتجاربهم أولئك المقربون في جنات النعيم ثلة من الأولين وقليل من الآخرين على سرر موضونة متكئين عليها متقابلين يطوف عليهم ولدان مخلدون بأكواب وأباريق وكأس من معين لا يصدعون عنها ولا ينزفون وفاكهة مما يتخيرون ولحم طير مما يشتهون وحور عين كأمثال اللؤلؤ المكنون جزاء بما كانوا يعملون لا يسمعون فيها لغوا ولا تأثيما إلا قيلا سلاما سلاما إنه يبدأ في بيان هذا النعيم بالنعيم الأكبر النعيم الأسنى نعيم القرب من ربهم أولئك المقربون في جنات النعيم وجنات النعيم كلها لا تساوي ذلك التقريب ولا تعدل ذلك النصيب ومن ثم يقف عند هذه الدرجة ليقول من هم أصحابها إنهم ثلة من الأولين وقليل من الآخرين فهم عدد محدود وفريق منتقى كثرتهم في الأولين وقلتهم في الآخرين واختلفت الروايات في من هم الأولون ومن هم الآخرون فالقول الأول إن الأولين هم السابقون إلى الإيمان ذوو الدرجة العالية فيه من الأمم السابقة قبل الإسلام وإن الآخرين هم السابقون إلى الإسلام ذوو البلاء فيه والقول الثاني إن الأولين والآخرين هم من أمة محمد ص فالأولون من صدرها والآخرون من متأخريها وهذا القول الثاني رجحه ابن كثير وروى في ترجيحه للحسن وابن سيرين قال ابن أبي حاتم حدثنا الحسن بن محمد ابن الصباح حدثنا عفان حدثنا عبدالله بن أبي بكر المزني سمعت الحسن أتى على هذه الآية والسابقون السابقون أولئك المقربون فقال أما السابقون فقد مضوا ولكن اللهم اجعلنا من أصحاب اليمين ثم قال حدثنا أبي حدثنا أبو الوليد حدثنا السري بن يحيى قال قرأ الحسن والسابقون السابقون أولئك المقربون في جنات النعيم ثلة من الأولين قال ثلة ممن مضى من هذه الأمة وحدثنا أبي حدثنا عبدالعزيز بن المغيرة المنقري حدثنا أبو هلال عن محمد بن سيرين أنه قال في هذه الآية ثلة من الأولين وقليل من الآخرين قال كانوا يقولون أو يرجون أن يكونوا كلهم من هذه الأمة وبعد بيان من هم يأخذ في تفصيل مناعم الجنة التي أعدت لهم وهي بطبيعة الحال المناعم التي في طوقهم أن يتصوروها ويدركوها ; ووراءها مناعم أخرى يعرفونها هنالك يوم يتهيأون لإدراكها مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر على سرر موضونة مشبكة بالمعادن الثمينة متكئين عليها متقابلين في راحة وخلو بال من الهموم


008-فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ

فأصحاب الميمنة ما أصحاب الميمنة [ سورة الواقعة - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ

وأصحاب المشأمة ما أصحاب المشأمة [ سورة الواقعة - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَالسَّابِقُونَ السَّابِقُونَ

والسابقون السابقون [ سورة الواقعة - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-أُوْلَئِكَ الْمُقَرَّبُونَ

أولئك المقربون [ سورة الواقعة - الآية 11 ]

أنظر تفسير الآية ( 7 )


012-فِي جَنَّاتِ النَّعِيمِ

في جنات النعيم [ سورة الواقعة - الآية 12 ]

أنظر تفسير الآية ( 7 )


013-ثُلَّةٌ مِّنَ الْأَوَّلِينَ

ثلة من الأولين [ سورة الواقعة - الآية 13 ]

أنظر تفسير الآية ( 7 )


014-وَقَلِيلٌ مِّنَ الْآخِرِينَ

وقليل من الآخرين [ سورة الواقعة - الآية 14 ]

أنظر تفسير الآية ( 7 )


015-عَلَى سُرُرٍ مَّوْضُونَةٍ

على سرر موضونة [ سورة الواقعة - الآية 15 ]

أنظر تفسير الآية ( 7 )


016-مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ

متكئين عليها متقابلين [ سورة الواقعة - الآية 16 ]

أنظر تفسير الآية ( 7 )


017-يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ

يطوف عليهم ولدان مخلدون [ سورة الواقعة - الآية 17 ]

والمشاغل وفي طمأنينة على ما هم فيه من نعيم لا خوف من فوته ولا نفاده وفي إقبال بعضهم على بعض يتسامرون يطوف عليهم ولدان مخلدون لا يفعل فيهم الزمن ولا تؤثر في شبابهم وصباحتهم السن كأشباههم في الأرض يطوفون عليهم بأكواب وأباريق وكأس من معين من خمر صافية سائغة لا يصدعون عنها ولا ينزفون فلا هم يفرقون عنها ولا هي تنفد من بين أيديهم فكل شيء هنا للدوام والأمان وفاكهة مما يتخيرون ولحم طير مما يشتهون فهنا لا شيء ممنوع ولا شيء على غير ما يشتهي السعداء الخالدون وحور عين كأمثال اللؤلؤ المكنون واللؤلؤ المكنون هو اللؤلؤ المصون الذي لم يتعرض للمس والنظر فلم تثقبه يد ولم تخدشه عين وفي هذا كناية عن معان حسية ونفسية لطيفة في هؤلاء الحور الواسعات العيون وذلك كله جزاء بما كانوا يعملون فهو مكافأة على عمل كان في دار العمل مكافأة يتحقق فيها الكمال الذي كان ينقص كل المناعم في دار الفناء ثم هم بعد ذلك كله يحيون في هدوء وسكون وفي ترفع وتنزيه عن كل لغو في الحديث وكل جدل وكل مؤاخذة لا يسمعون فيها لغوا ولا تأثيما إلا قيلا سلاما سلاما حياتهم كلها سلام يرف عليها السلام ويشيع فيها السلام تسلم عليهم الملائكة في ذلك الجو الناعم الآمن ; ويسلم بعضهم على بعض ويبلغهم السلام من الرحمن فالجو كله سلام سلام فإذا انتهى الحديث عن ذلك الفريق السابق المختار بدأ الحديث عن الفريق الذي يليه فريق أصحاب اليمين وأصحاب اليمين ما أصحاب اليمين في سدر مخضود وطلح منضود وظل ممدود وماء مسكوب وفاكهة كثيرة لا مقطوعة ولا ممنوعة وفرش مرفوعة إنا أنشأناهن إنشاء فجعلناهن أبكارا عربا أترابا لأصحاب اليمين ثلة من الأولين وثلة من الآخرين وأصحاب اليمين هم أصحاب الميمنة الذين أشار إليهم تلك الإشارة المجملة في أول السورة ثم أخر تفصيل نعيمهم إلى موعده هنا بعد السابقين المقربين وهو يعيد السؤال عنهم بتلك الصيغة التي تفيد التفخيم والتهويل ما أصحاب اليمين ولأصحابنا هؤلاء نعيم مادي محسوس يبدو في أوصافه شيء من خشونة البداوة ويلبي هواتف أهل البداوة حسبما تبلغ مداركهم وتجاربهم من تصور ألوان النعيم إنهم في سدر مخضود والسدر شجر النبق الشائك ولكنه هنا مخضود شوكه ومنزوع وطلح منضود والطلح شجر من شجر الحجاز من نوع العضاة فيه شوك ولكنه هنا منضود معد للتناول بلا كد ولا مشقة وظل ممدود وماء مسكوب وتلك جميعا من مراتع البدوي ومناعمه كما يطمح إليها خياله وتهتف بها أشواقه وفاكهة كثيرة لا مقطوعة ولا ممنوعة تركها مجملة شاملة بغير تفصيل بعد ما ذكر الأنواع المعروفة لسكان البادية بالتعيين وفرش مرفوعة وهي هنا لا موضونة ولا ناعمة وبحسبها أنها مرفوعة وللرفع في الحس معنيان مادي ومعنوي يستدعي أحدهما الآخر ويلتقيان عند الارتفاع في المكان والطهارة من الدنس فالمرفوع عن الأرض أبعد عن نجسها والمرفوع في المعنى أبعد عن دنسها ولهذا ينتقل السياق من الفرش المرفوعة إلى ذكر من فيها من الأزواج إنا أنشأناهن إنشاء إما ابتداء وهن الحور وإما استئنافا وهن الزوجات المبعوثات شواب فجعلناهن أبكارا لم يمسسن عربا متحببات إلى أزواجهن أترابا متوافيات السن والشباب لأصحاب اليمين مخصصات لهم ليتسق ذلك مع الفرش المرفوعة فأما أصحاب اليمين هؤلاء فهم ثلة من الأولين وثلة من الآخرين فهم أكثر عددا من السابقين المقربين


018-بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِّن مَّعِينٍ

بأكواب وأباريق وكأس من معين [ سورة الواقعة - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنزِفُونَ

لا يصدعون عنها ولا ينزفون [ سورة الواقعة - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-وَفَاكِهَةٍ مِّمَّا يَتَخَيَّرُونَ

وفاكهة مما يتخيرون [ سورة الواقعة - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-وَلَحْمِ طَيْرٍ مِّمَّا يَشْتَهُونَ

ولحم طير مما يشتهون [ سورة الواقعة - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-وَحُورٌ عِينٌ

وحور عين [ سورة الواقعة - الآية 22 ]

أنظر تفسير الآية ( 17 )


023-كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ

كأمثال اللؤلؤ المكنون [ سورة الواقعة - الآية 23 ]

أنظر تفسير الآية ( 17 )


024-جَزَاء بِمَا كَانُوا يَعْمَلُونَ

جزاء بما كانوا يعملون [ سورة الواقعة - الآية 24 ]

أنظر تفسير الآية ( 17 )


025-لَا يَسْمَعُونَ فِيهَا لَغْواً وَلَا تَأْثِيماً

لا يسمعون فيها لغوا ولا تأثيما [ سورة الواقعة - الآية 25 ]

أنظر تفسير الآية ( 17 )


026-إِلَّا قِيلاً سَلَاماً سَلَاماً

إلا قيلا سلاما سلاما [ سورة الواقعة - الآية 26 ]

أنظر تفسير الآية ( 17 )


027-وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ

وأصحاب اليمين ما أصحاب اليمين [ سورة الواقعة - الآية 27 ]

أنظر تفسير الآية ( 17 )


028-فِي سِدْرٍ مَّخْضُودٍ

في سدر مخضود [ سورة الواقعة - الآية 28 ]

أنظر تفسير الآية ( 17 )


029-وَطَلْحٍ مَّنضُودٍ

وطلح منضود [ سورة الواقعة - الآية 29 ]

أنظر تفسير الآية ( 17 )


030-وَظِلٍّ مَّمْدُودٍ

وظل ممدود [ سورة الواقعة - الآية 30 ]

أنظر تفسير الآية ( 17 )


031-وَمَاء مَّسْكُوبٍ

وماء مسكوب [ سورة الواقعة - الآية 31 ]

أنظر تفسير الآية ( 17 )


032-وَفَاكِهَةٍ كَثِيرَةٍ

وفاكهة كثيرة [ سورة الواقعة - الآية 32 ]

أنظر تفسير الآية ( 17 )


033-لَّا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ

لا مقطوعة ولا ممنوعة [ سورة الواقعة - الآية 33 ]

أنظر تفسير الآية ( 17 )


034-وَفُرُشٍ مَّرْفُوعَةٍ

وفرش مرفوعة [ سورة الواقعة - الآية 34 ]

أنظر تفسير الآية ( 17 )


035-إِنَّا أَنشَأْنَاهُنَّ إِنشَاء

إنا أنشأناهن إنشاء [ سورة الواقعة - الآية 35 ]

أنظر تفسير الآية ( 17 )


036-فَجَعَلْنَاهُنَّ أَبْكَاراً

فجعلناهن أبكارا [ سورة الواقعة - الآية 36 ]

أنظر تفسير الآية ( 17 )


037-عُرُباً أَتْرَاباً

عربا أترابا [ سورة الواقعة - الآية 37 ]

أنظر تفسير الآية ( 17 )


038-لِّأَصْحَابِ الْيَمِينِ

لأصحاب اليمين [ سورة الواقعة - الآية 38 ]

أنظر تفسير الآية ( 17 )


039-ثُلَّةٌ مِّنَ الْأَوَّلِينَ

ثلة من الأولين [ سورة الواقعة - الآية 39 ]

أنظر تفسير الآية ( 17 )


040-وَثُلَّةٌ مِّنَ الْآخِرِينَ

وثلة من الآخرين [ سورة الواقعة - الآية 40 ]

أنظر تفسير الآية ( 17 )


041-وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ

وأصحاب الشمال ما أصحاب الشمال [ سورة الواقعة - الآية 41 ]

على الاعتبارين الذين ذكرناهما في معنى الأولين والآخرين وهنا يصل بنا السياق إلى أصحاب الشمال وهم أصحاب المشأمة الذين سبقت الإشارة إليهم في مطلع السورة وأصحاب الشمال ما أصحاب الشمال في سموم وحميم وظل من يحموم لا بارد ولا كريم إنهم كانوا قبل ذلك مترفين وكانوا يصرون على الحنث العظيم وكانوا يقولون أإذا متنا وكنا ترابا وعظاما أإنا لمبعوثون أو آباؤنا الأولون قل إن الأولين والآخرين لمجموعون إلى ميقات يوم معلوم ثم إنكم أيها الضالون المكذبون لآكلون من شجر من زقوم فمالئون منها البطون فشاربون عليه من الحميم فشاربون شرب الهيم هذا نزلهم يوم الدين فلئن كان أصحاب اليمين في ظل ممدود وماء مسكوب فأصحاب الشمال في سموم وحميم وظل من يحموم لا بارد ولا كريم فالهواء شواظ ساخن ينفذ إلى المسام ويشوي الأجسام والماء متناه في الحرارة لا يبرد ولا يروي وهناك ظل ولكنه ظل من يحموم ظل الدخان اللافح الخانق إنه ظل للسخرية والتهكم ظل لا بارد ولا كريم فهو ظل ساخن لا روح فيه ولا برد ; وهو كذلك كز لا يمنح وراده راحة ولا إنعاشا هذا الشظف كله جزاء وفاق إنهم كانوا قبل ذلك مترفين وما آلم الشظف للمترفين وكانوا يصرون على الحنث العظيم والحنث الذنب وهو هنا الشرك بالله وفيه إلماع إلى الحنث بالعهد الذي أخذه الله على فطرة العباد أن يؤمنوا به ويوحدوه وكانوا يقولون أإذا متنا وكنا ترابا وعظاما أإنا لمبعوثون أو آباؤنا الأولون كانوا هكذا يعبر القرآن كأنما الدنيا التي فيها المخاطبون قد طويت وانتهت فإذا هي ماض والحاضر هو هذا المشهد وهذا العذاب ذلك أن الدنيا كلها ومضة وهذا الحاضر هو العقبى والمآب وهنا يلتفت السياق إلى الدنيا في أنسب الأوقات لهذه اللفتة ليرد على سؤالهم ذاك قل إن الأولين والآخرين لمجموعون إلى ميقات يوم معلوم هو هذا اليوم الحاضر المعروض المشهود ثم يعود إلى ما ينتظر المكذبين فيتم صورة العذاب الذي يلقاه المترفون ثم إنكم أيها الضالون المكذبون لآكلون من شجر من زقوم ولا يدري أحد ما شجرة الزقوم إلا ما وصفها الله به في سورة أخرى من أن طلعها كرؤوس الشياطين ورؤوس الشياطين لم يرها أحد ولكنها تلقي في الحس ما تلقيه على أن لفظ الزقوم نفسه يصور بجرسه ملمسا خشنا شائكا مدببا يشوك الأكف بله الحلوق وذلك في مقابل السدر المخضود والطلح المنضود ومع أن الزقوم كرؤوس الشياطين فإنهم لآكلون منها فمالئون منها البطون فالجوع طاغ والمحنة غالبة وإن الشوك الخشن ليدفع إلى الماء لتسليك الحلوق وري البطون وإنهم لشاربون فشاربون عليه من الحميم الساخن الذي لا يبرد غله ولا يروي ظمأ فشاربون شرب الهيم وهي الإبل المصابة بداء الاستسقاء لا تكاد ترتوي من الماء هذا نزلهم يوم الدين والنزل للراحة والاستقرار ولكن أصحاب الشمال هذا نزلهم الذي لا راحة فيه ولا قرار هذا نزلهم في اليوم الذي كانوا يشكون فيه ويتساءلون عنه ولا يصدقون خبر القرآن به كما كانوا يشركون بالله ولا يخافون وعيده بذلك اليوم المشهود بهذا ينتهي استعراض المصائر والأقدار يوم تقع الواقعة الخافضة الرافعة وينتهي كذلك الشوط الأول من السورة فأما الشوط الثاني في السورة فيستهدف بناء العقيدة بكليتها وإن كان التوكيد البارز فيه على قضية البعث والنشأة الأخرى وفيه تتجلى طريقة القرآن في مخاطبة الفطرة البشرية وفي تناول الدلائل الإيمانية وفي التلطف إلى النفوس في بساطة ويسر وهو يتناول أكبر الحقائق في صورها القريبة الميسورة إن هذا القرآن يجعل من مألوفات البشر وحوادثهم المكرورة قضايا كونية كبرى ; يكشف فيها عن النواميس الإلهية في الوجود ; وينشيء بها عقيدة ضخمة شاملة وتصورا كاملا لهذا الوجود كما يجعل منها منهجا للنظر والتفكير ; وحياة للأرواح والقلوب ويقظة في المشاعر والحواس يقظة لظواهر هذا الوجود التي تطالع الناس صباح مساء وهم غافلون عنها ; ويقظة لأنفسهم وما يجري من العجائب والخوارق فيها إنه لا يكل الناس إلى الحوادث الفذة الخارقة والمعجزات الخاصة المعدودة كذلك لا يكلفهم أن يبحثوا عن الخوارق والمعجزات والآيات والدلائل بعيدا عن أنفسهم ولا عن مألوف حياتهم ولا عن الظواهر الكونية القريبة منهم المعروفة لهم إنه لا يبعد لهم في فلسفات معقدة أو مشكلات عقلية عويصة أو تجارب علمية لا يملكها كل أحد لكي ينشئ في نفوسهم عقيدة وتصورا للكون والحياة قائما على هذه العقيدة إن أنفسهم من صنع الله ; وظواهر الكون حولهم من إبداع قدرته والمعجزة كامنة في كل ما تبدعه يده وهذا القرآن قرآنه ومن يأخذهم إلى هذه المعجزات الكامنة فيهم والمبثوثة في الكون من حولهم يأخذهم إلى هذه الخوارق المألوفة لهم التي يرونها ولا يحسون حقيقة الإعجاز فيها لأنهم لطول ألفتهم لها غفلوا عن مواضع الإعجاز فيها يأخذهم إليها ليفتح عيونهم عليها ; فتطلع على السر الهائل المكنون فيها سر القدرة المبدعة وسر الوحدانية المفردة وسر الناموس الأزلي الذي يعمل في كيانهم هم أنفسهم كما يعمل في الكون من حولهم ; والذي يحمل دلائل الإيمان وبراهين العقيدة فيبثها في كيانهم أو يوقظها في فطرتهم بتعبير أدق وعلى هذا المنهج يسير في هذا الشوط من السورة ; وهو يعرض عليهم آيات القدرة المبدعة في خلقهم هم أنفسهم وفي زرعهم الذي تزاوله أيديهم وفي الماء الذي يشربون وفي النار التي يوقدون وهي أبسط ما يقع تحت أبصارهم من مألوفات حياتهم كذلك يصور لهم لحظة النهاية نهاية الحياة على هذه الأرض وبدء الحياة في العالم الآخر اللحظة التي يواجهها كل أحد والتي تنتهي عندها كل حيلة والتي تقف الأحياء وجها لوجه أمام القدرة المطلقة المتصرفة وقفة فاصلة لا محاولة فيها ولا مجال حيث تسقط جميع الأقنعة وتبطل جميع التعلات إن طريقة القرآن في مخاطبة الفطرة البشرية تدل بذاتها على مصدره إنه المصدر الذي صدر منه الكون فطريقة بنائه هي طريقة بناء الكون فمن أبسط المواد الكونية تنشأ أعقد الأشكال وأضخم الخلائق الذرة يظن أنها مادة بناء الكون والخلية يظن أنها مادة بناء الحياة والذرة على صغرها معجزة في ذاتها والخلية على ضآلتها آية في ذاتها وهنا في القرآن يتخذ من أبسط المشاهدات المألوفة للبشر مادة لبناء أضخم عقيدة دينية وأوسع تصور كوني المشاهدات التي تدخل في تجارب كل إنسان النسل والزرع والماء والنار والموت أي إنسان على ظهر هذه الأرض لم تدخل هذه المشاهدات في تجاربه أي ساكن كهف لم يشهد نشأة حياة جنينية ونشأة نبتة ومسقط ماء وموقد نار ولحظة وفاة من هذه المشاهدات التي رآها كل إنسان ينشئ القرآن العقيدة لأنه يخاطب كل إنسان في كل بيئة وهذه المشاهدات البسيطة الساذجة هي بذاتها أضخم الحقائق الكونية وأعظم الأسرار الربانية بالإضافة إلى الإشارة إلى مواقع النجوم فهي في بساطتها تخاطب فطرة كل إنسان وهي في حقيقتها موضوع دراسة أعلم العلماء إلى آخر الزمان مواقع النجوم تعني هندسة الكون نشأة الحياة الإنسانية وهي سر الأسرار نشأة الحياة النباتية وهي كالحياة الحيوانية معجزة المعجزات والماء أصل الحياة والنار المعجزة التي صنعت الحضارة الإنسانية هذه الطريقة في تناول الأشياء وبناء العقيدة والتفكير ليست طريقة البشر فالبشر حين يخوضون في هذه المجالات لا يلتفتون إلى هذه المواد الأولية التي هي بذاتها المواد الكونية وإذا التفتوا إليها لم يتناولوها بهذا اليسر وبهذه البساطة بل يحاولون وضع المسألة في قالب فلسفي تجريدي معقد لا يصلح إلا لخطاب طبقة خاصة من الناس أما الله فطريقته هي هذه تناول المواد الأولية التي هي بذاتها المواد الكونية وبناء العقيدة بها في يسر وسهولة تماما كما يصنع سبحانه في تناول المواد الأولية التي هي مواد كونية ويصنع منها الكون هذا من ذاك وعلامة الصنعة واحدة واضحة هنا وهناك الدرس الثاني خلق الناس دليل على البعث والله الخالق نحن خلقناكم فلولا تصدقون أفرأيتم ما تمنون أأنتم تخلقونه أم نحن الخالقون نحن قدرنا بينكم الموت وما نحن بمسبوقين على أن نبدل أمثالكم وننشئكم فيما لا تعلمون ولقد علمتم النشأة الأولى فلولا تذكرون إن هذا الأمر أمر النشأة الأولى ونهايتها أمر الخلق وأمر الموت إنه أمر منظور ومألوف وواقع في حياة الناس فكيف لا يصدقون أن الله خلقهم إن ضغط هذه الحقيقة على الفطرة أضخم وأثقل من أن يقف له الكيان البشري أو يجادل فيه نحن خلقناكم فلولا تصدقون أفرأيتم ما تمنون أأنتم تخلقونه أم نحن الخالقون إن دور البشر في أمر هذا الخلق لا يزيد على أن يودع الرجل ما يمني رحم امرأة ثم ينقطع عمله وعملها وتأخذ يد القدرة في العمل وحدها في هذا الماء المهين تعمل وحدها في خلقه وتنميته وبناء هيكله ونفخ الروح فيه ومنذ اللحظة الأولى وفي كل لحظة تالية تتم المعجزة وتقع الخارقة التي لا يصنعها إلا الله والتي لا يدري البشر كنهها وطبيعتها ; كما لا يعرفون كيف تقع بله أن يشاركوا فيها وهذا القدر من التأمل يدركه كل إنسان وهذا يكفي لتقدير هذه المعجزة والتأثر بها ولكن قصة هذه الخلية الواحدة منذ أن تمنى إلى أن تصير خلقا قصة أغرب من الخيال قصة لا يصدقها العقل لولا أنها تقع فعلا ويشهد وقوعها كل إنسان هذه الخلية الواحدة تبدأ في الانقسام والتكاثر فإذا هي بعد فترة ملايين الملايين من الخلايا كل مجموعة من هذه الخلايا الجديدة ذات خصائص تختلف عن خصائص المجموعات الأخرى ; لأنها مكلفة أن تنشيء جانبا خاصا من المخلوق البشري فهذه خلايا عظام وهذه خلايا عضلات وهذه خلايا جلد وهذه خلايا أعصاب ثم هذه خلايا لعمل عين وهذه خلايا لعمل لسان وهذه خلايا لعمل إذن وهذه خلايا لعمل غدد وهي أكثر تخصصا من المجموعات السابقة وكل منها تعرف مكان عملها فلا تخطئ خلايا العين


042-فِي سَمُومٍ وَحَمِيمٍ

في سموم وحميم [ سورة الواقعة - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-وَظِلٍّ مِّن يَحْمُومٍ

وظل من يحموم [ سورة الواقعة - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-لَّا بَارِدٍ وَلَا كَرِيمٍ

لا بارد ولا كريم [ سورة الواقعة - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ

إنهم كانوا قبل ذلك مترفين [ سورة الواقعة - الآية 45 ]

أنظر تفسير الآية ( 41 )


046-وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ

وكانوا يصرون على الحنث العظيم [ سورة الواقعة - الآية 46 ]

أنظر تفسير الآية ( 41 )


047-وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ

وكانوا يقولون أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون [ سورة الواقعة - الآية 47 ]

أنظر تفسير الآية ( 41 )


048-أَوَ آبَاؤُنَا الْأَوَّلُونَ

أو آباؤنا الأولون [ سورة الواقعة - الآية 48 ]

أنظر تفسير الآية ( 41 )


049-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ

قل إن الأولين والآخرين [ سورة الواقعة - الآية 49 ]

أنظر تفسير الآية ( 41 )


050-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ

لمجموعون إلى ميقات يوم معلوم [ سورة الواقعة - الآية 50 ]

أنظر تفسير الآية ( 41 )


051-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ

ثم إنكم أيها الضالون المكذبون [ سورة الواقعة - الآية 51 ]

أنظر تفسير الآية ( 41 )


052-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ

لآكلون من شجر من زقوم [ سورة الواقعة - الآية 52 ]

أنظر تفسير الآية ( 41 )


053-فَمَالِؤُونَ مِنْهَا الْبُطُونَ

فمالؤون منها البطون [ سورة الواقعة - الآية 53 ]

أنظر تفسير الآية ( 41 )


054-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ

فشاربون عليه من الحميم [ سورة الواقعة - الآية 54 ]

أنظر تفسير الآية ( 41 )


055-فَشَارِبُونَ شُرْبَ الْهِيمِ

فشاربون شرب الهيم [ سورة الواقعة - الآية 55 ]

أنظر تفسير الآية ( 41 )


056-هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ

هذا نزلهم يوم الدين [ سورة الواقعة - الآية 56 ]

أنظر تفسير الآية ( 41 )


057-نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ

نحن خلقناكم فلولا تصدقون [ سورة الواقعة - الآية 57 ]

أنظر تفسير الآية ( 41 )


058-أَفَرَأَيْتُم مَّا تُمْنُونَ

أفرأيتم ما تمنون [ سورة الواقعة - الآية 58 ]

أنظر تفسير الآية ( 41 )


059-أَأَنتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ

أأنتم تخلقونه أم نحن الخالقون [ سورة الواقعة - الآية 59 ]

أنظر تفسير الآية ( 41 )


060-نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ

نحن قدرنا بينكم الموت وما نحن بمسبوقين [ سورة الواقعة - الآية 60 ]

مثلا فتطلع في البطن أو في القدم مع أنها لو أخذت أخذا صناعيا فزرعت في البطن مثلا صنعت هنالك عينا ولكنها هي بإلهامها لا تخطئ فتذهب إلى البطن لصنع عين هناك ولا تذهب خلايا الأذن إلى القدم لتصنع أذنا هناك إنها كلها تعمل وتنشيء هذا الكيان البشري في أحسن تقويم تحت عين الخالق حيث لا عمل للإنسان في هذا المجال هذه هي البداية أما النهاية فلا تقل عنها إعجازا ولا غرابة وإن كانت مثلها من مشاهدات البشر المألوفة نحن قدرنا بينكم الموت وما نحن بمسبوقين هذا الموت الذي ينتهي إليه كل حي ما هو وكيف يقع وأي سلطان له لا يقاوم إنه قدر الله ومن ثم لا يفلت منه أحد ولا يسبقه فيفوته أحد وهو حلقة في سلسلة النشأة التي لا بد أن تتكامل على أن نبدل أمثالكم لعمارة الأرض والخلافة فيها بعدكم والله الذي قدر الموت هو الذي قدر الحياة قدر الموت على أن ينشئ أمثال من يموتون حتى يأتي الأجل المضروب لهذه الحياة الدنيا فإذا انتهت عند الأجل الذي سماه كانت النشأة الأخرى وننشئكم فيما لا تعلمون في ذلك العالم المغيب المجهول الذي لا يدري عنه البشر إلا ما يخبرهم به الله وعندئذ تبلغ النشأة تمامها وتصل القافلة إلى مقرها هذه هي النشأة الآخرة ولقد علمتم النشأة الأولى فلولا تذكرون فهي قريب من قريب وليس فيها من غريب بهذه البساطة وبهذه السهولة يعرض القرآن قصة النشأة الأولى والنشأة الآخرة وبهذه البساطة وهذه السهولة يقف الفطرة أمام المنطق الذي تعرفه ولا تملك أن تجادل فيه لأنه مأخوذ من بديهياتها هي ومن مشاهدات البشر في حياتهم القريبة بلا تعقيد ولا تجريد ولا فلسفة تكد الأذهان ولا تبلغ إلى الوجدان إنها طريقة الله مبدع الكون وخالق الإنسان ومنزل القرآن الدرس الثالث ما يزرعونه ويأكلونه فهو من الله لا منهم ومرة أخرى في بساطة ويسر يأخذ بقلوبهم إلى أمر مألوف لهم مكرر في مشاهداتهم ليريهم يد الله فيه ; ويطلعهم على المعجزة التي تقع بين أيديهم وعلى مرأى من عيونهم وهم عنها غافلون أفرأيتم ما تحرثون أأنتم تزرعونه أم نحن الزارعون لو نشاء لجعلناه حطاما فظلتم تفكهون إنا لمغرمون بل نحن محرومون هذا الزرع الذي ينبت بين أيديهم وينمو ويؤتي ثماره ما دورهم فيه إنهم يحرثون ويلقون الحب والبذور التي صنعها الله ثم ينتهي دورهم وتأخذ يد القدرة في عملها المعجز الخارق العجيب تأخذ الحبة أو البذرة طريقها لإعادة نوعها تبدؤه وتسير فيه سيرة العاقل العارف الخبير بمراحل الطريق


061-عَلَى أَن نُّبَدِّلَ أَمْثَالَكُمْ وَنُنشِئَكُمْ فِي مَا لَا تَعْلَمُونَ

على أن نبدل أمثالكم وننشئكم في ما لا تعلمون [ سورة الواقعة - الآية 61 ]

أنظر تفسير الآية ( 60 )


062-وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذكَّرُونَ

ولقد علمتم النشأة الأولى فلولا تذكرون [ سورة الواقعة - الآية 62 ]

أنظر تفسير الآية ( 60 )


063-أَفَرَأَيْتُم مَّا تَحْرُثُونَ

أفرأيتم ما تحرثون [ سورة الواقعة - الآية 63 ]

أنظر تفسير الآية ( 60 )


064-أَأَنتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ

أأنتم تزرعونه أم نحن الزارعون [ سورة الواقعة - الآية 64 ]

أنظر تفسير الآية ( 60 )


065-لَوْ نَشَاء لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ

لو نشاء لجعلناه حطاما فظلتم تفكهون [ سورة الواقعة - الآية 65 ]

أنظر تفسير الآية ( 60 )


066-إِنَّا لَمُغْرَمُونَ

إنا لمغرمون [ سورة الواقعة - الآية 66 ]

الذي لا يخطيء مرة كما يخطيء الإنسان في عمله ولا ينحرف عن طريقه ولا يضل الهدف المرسوم إن يد القدرة هي التي تتولى خطاها على طول الطريق في الرحلة العجيبة الرحلة التي ما كان العقل ليصدقها وما كان الخيال ليتصورها لولا أنها حدثت وتحدث ويراها كل إنسان في صورة من الصور ونوع من الأنواع وإلا فأي عقل كان يصدق وأي خيال كان يتصور أن حبة القمح مثلا يكمن فيها هذا العود وهذا الورق وهذه السنبلة وهذا الحب الكثير أو أن النواة تكمن فيها نخلة كاملة سامقة بكل ما تحتويه أي عقل كان يمكن أن يتطاول به الخيال إلى تصور هذه العجيبة لولا أنه يراها تقع بين يديه صباح مساء ولولا أن هذه القصة تتكرر على مرأى ومسمع من جميع الناس وأي إنسان يمكنه أن يدعي أنه صنع شيئا في هذه العجيبة سوى الحرث وإلقاء البذور التي صنعها الله ثم يقول الناس زرعنا وهم لم يتجاوزوا الحرث وإلقاء البذور أما القصة العجيبة التي تمثلها كل حبة وكل بذرة وأما الخارقة التي تنبت من قلبها وتنمو وترتفع فكلها من صنع الخالق الزارع ولو شاء لم تبدأ رحلتها ولو شاء لم تتم قصتها ولو شاء لجعلها حطاما قبل أن تؤتي ثمارها وهي بمشيئته تقطع رحلتها من البدء إلى الختام ولو وقع هذا لظل الناس يلونون الحديث وينوعونه يقولون إنا لمغرمون غارمون بل نحن محرومون ولكن فضل الله يمنحهم الثمر ويسمح للنبتة أن تتم دورتها وتكمل رحلتها وهي ذاتها الرحلة التي تقوم بها الخلية التي تمنى وهي صورة من صور الحياة التي تنشئها القدرة وترعاها فماذا في النشأة الأخرى من غرابة وهذه هي النشأة الأولى الدرس الرابع الماء بيد الله لا بيد الناس أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجا فلولا تشكرون وهذا الماء أصل الحياة وعنصرها الذي لا تنشأ إلا به كما قدر الله ما دور الإنسان فيه دوره أنه يشربه أما الذي أنشأه من عناصره وأما الذي أنزله من سحائبه فهو الله سبحانه وهو الذي قدر أن يكون عذبا فكان لو نشاء جعلناه أجاجا مالحا لا يستساغ ولا ينشئ حياة فهلا يشكرون فضل الله الذي أجرى مشيئته بما كان والمخاطبون ابتداء بهذا القرآن كان الماء النازل من السحائب في صورته المباشرة مادة حياتهم وموضع احتفالهم والحديث الذي يهز نفوسهم وقد خلدته قصائدهم وأشعارهم ولم تنقص قيمة الماء بتقدم الإنسان الحضاري بل لعلها تضاعفت والذين يشتغلون بالعلم ويحاولون تفسير نشأة الماء الأولى أشد شعورا بقيمة هذا الحدث من سواهم فهو مادة اهتمام للبدائي في الصحراء وللعالم المشتغل بالأبحاث سواء الدرس الخامس الله ينشيء الأشجار والثمار أفرأيتم النار التي تورون أأنتم أنشأتم شجرتها أم نحن المنشئون نحن جعلناها تذكرة ومتاعا للمقوين ولقد كان كشف الإنسان للنار حادثا عظيما في حياته ربما كان أعظم حادث بدأت منه حضارته ولكنها أصبحت أمرا مألوفا لا يثير الاهتمام والإنسان يوري النار أي يوقدها ولكن من الذي أنشأ وقودها من الذي أنشأ الشجر الذي توقد به النار لقد مر حديث الزرع والشجر من هذا الزرع على أن هناك لفتة أخرى في ذكر شجرتها فمن احتكاك فرع من شجرة بفرع آخر من شجرة أخرى كان العرب يوقدون


067-بَلْ نَحْنُ مَحْرُومُونَ

بل نحن محرومون [ سورة الواقعة - الآية 67 ]

أنظر تفسير الآية ( 66 )


068-أَفَرَأَيْتُمُ الْمَاء الَّذِي تَشْرَبُونَ

أفرأيتم الماء الذي تشربون [ سورة الواقعة - الآية 68 ]

أنظر تفسير الآية ( 66 )


069-أَأَنتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ

أأنتم أنزلتموه من المزن أم نحن المنزلون [ سورة الواقعة - الآية 69 ]

أنظر تفسير الآية ( 66 )


070-لَوْ نَشَاء جَعَلْنَاهُ أُجَاجاً فَلَوْلَا تَشْكُرُونَ

لو نشاء جعلناه أجاجا فلولا تشكرون [ سورة الواقعة - الآية 70 ]

أنظر تفسير الآية ( 66 )


071-أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ

أفرأيتم النار التي تورون [ سورة الواقعة - الآية 71 ]

أنظر تفسير الآية ( 66 )


072-أَأَنتُمْ أَنشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنشِؤُونَ

أأنتم أنشأتم شجرتها أم نحن المنشؤون [ سورة الواقعة - الآية 72 ]

أنظر تفسير الآية ( 66 )


073-نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِّلْمُقْوِينَ

نحن جعلناها تذكرة ومتاعا للمقوين [ سورة الواقعة - الآية 73 ]

نارهم على الطريقة البدائية التي لا تزال مستعملة في البيئات البدائية حتى الآن فالأمر أظهر وأقرب إلى تجاربهم المعروفة أما معجزة النار وسرها عند العلماء الباحثين فهو مجال للبحث والنظر والاهتمام وبمناسبة ذكر النار يلمع السياق إلى نار الآخرة نحن جعلناها تذكرة تذكر بالنار الأخرى كما جعلناها متاعا للمقوين أي للمسافرين وكان لهذه الإشارة وقعها العميق في نفوس المخاطبين لما تمثله في واقع حياتهم من مدلول حي حاضر في تجاربهم وواقعهم الدرس السادس تسبيح الله العظيم المنعم وحين يبلغ السياق إلى هذا الحد من عرض هذه الحقائق والأسرار الناطقة بدلائل الإيمان الميسرة للقلوب والأذهان يلتفت إلى الحقيقة التي تنتهي إليها هذه الحقائق حقيقة وجود الله وعظمته وربوبيته وهي حقيقة تواجه الفطرة مواجهة ذات قوة وسلطان فيهيب بالرسول ص أن يحيي هذه الحقيقة ويؤدي حقها ; ويلمس القلوب بها في حينها فسبح باسم ربك العظيم الدرس السابع القسم بمواقع النجوم على مصدر القرآن العظيم ثم يلتفت التفاتة أخرى إلى المكذبين بهذا القرآن ; فيربط بينه وبين هذا الكون في قسم عظيم من رب العالمين فلا أقسم بمواقع النجوم وإنه لقسم لو تعلمون عظيم إنه لقرآن كريم في كتاب مكنون لا يمسه إلا المطهرون تنزيل من رب العالمين ولم يكن المخاطبون يومذاك يعرفون عن مواقع النجوم إلا القليل الذي يدركونه بعيونهم المجردة ومن ثم قال لهم وإنه لقسم لو تعلمون عظيم فأما نحن اليوم فندرك من عظمة هذا القسم المتعلقة بالمقسم به نصيبا أكبر بكثير مما كانوا يعلمون وإن كنا نحن أيضا لا نعلم إلا القليل عن عظمة مواقع النجوم وهذا القليل الذي وصلنا إليه بمراصدنا الصغيرة المحدودة المناظير يقول لنا إن مجموعة واحدة من مجموعات النجوم التي لا تحصى في الفضاء الهائل الذي لا نعرف له حدودا مجموعة واحدة هي المجرة التي تنتسب إليها أسرتنا الشمسية تبلغ ألف مليون نجم ويقول الفلكيون إن من هذه النجوم والكواكب التي تزيد على عدة بلايين نجم ما يمكن رؤيته بالعين المجردة وما لا يرى إلا بالمجاهر والأجهزة وما يمكن أن تحس به الأجهزة دون أن تراه هذه كلها تسبح في الفلك الغامض ; ولا يوجد أي احتمال أن يقترب مجال مغناطيسي لنجم من مجال نجم آخر أو يصطدم بكوكب آخر إلا كما يحتمل تصادم مركب في البحر الأبيض المتوسط بآخر في المحيط الهادي يسيران في اتجاه واحد وبسرعة واحدة وهو احتمال بعيد وبعيد جدا إن لم يكن مستحيلا وكل نجم في موقعه المتباعد عن موقع إخوته قد وضع هناك بحكمة وتقدير وهو منسق في آثاره وتأثراته مع سائر النجوم والكواكب لتتوازن هذه الخلائق كلها في هذا الفضاء الهائل فهذا طرف من عظمة مواقع النجوم وهو أكبر كثيرا جدا مما كان يعلمه المخاطبون بالقرآن أول مرة وهو في الوقت ذاته أصغر بما لا يقاس من الحقيقة الكلية لعظمة واقع النجوم


074-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

فسبح باسم ربك العظيم [ سورة الواقعة - الآية 74 ]

أنظر تفسير الآية ( 73 )


075-فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ

فلا أقسم بمواقع النجوم [ سورة الواقعة - الآية 75 ]

أنظر تفسير الآية ( 73 )


076-وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ

وإنه لقسم لو تعلمون عظيم [ سورة الواقعة - الآية 76 ]

فلا أقسم بمواقع النجوم فالأمر أوضح وأجلى من أن يحتاج إلى قسم وإنه لقسم لو تعلمون عظيم وهذا التلويح بالقسم والعدول عنه أسلوب ذو تأثير في تقرير الحقيقة التي لا تحتاج إلى القسم لأنها ثابتة واضحة إنه لقرآن كريم في كتاب مكنون لا يمسه إلا المطهرون تنزيل من رب العالمين إنه لقرآن كريم وليس كما تدعون قول كاهن ولا قول مجنون ولا مفترى على الله من أساطير الأولين ولا تنزلت به الشياطين إلى آخر هذه الأقاويل إنما هو قرآن كريم كريم بمصدره وكريم بذاته وكريم باتجاهاته في كتاب مكنون مصون وتفسير ذلك في قوله تعالى بعدها لا يمسه إلا المطهرون فقد زعم المشركون أن الشياطين تنزلت به فهذا نفي لهذا الزعم فالشيطان لا يمس هذا الكتاب المكنون في علم الله وحفظه إنما تنزل به الملائكة المطهرون وهذا الوجه هو أظهر الوجوه في معنى لا يمسه إلا المطهرون ف لا هنا نافية لوقوع الفعل وليست ناهية وفي الأرض يمس هذا القرآن الطاهر والنجس والمؤمن والكافر فلا يتحقق النفي على هذا الوجه إنما يتحقق بصرف المعنى إلى تلك الملابسة ملابسة قولهم تنزلت به الشياطين ونفي هذا الزعم إذ لا يمسه في كتابه السماوي المكنون إلا المطهرون ومما يؤيد هذا الاتجاه قوله تعالى بعد هذا تنزيل من رب العالمين لا تنزيل من الشياطين وقد روي حديثان يقرران معنى آخر وهو أن لا يمس القرآن إلا طاهر ولكن ابن كثير قال عنهما وهذه وجادة جيدة قد قرأها الزهري وغيره ومثل هذا لا ينبغي الأخذ به وقد أسنده الدارقطني عن عمرو ابن حزم وعبدالله بن عمر وعثمان بن أبي العاص وفي إسناد كل منهما نظر والله أعلم الدرس الثامن مشهد الإحتضار والعجز عن إعادة الدم للجسم ثم يأتي الإيقاع الأخير في السورة لحظة الموت اللمسة التي ترجف لها الأوصال واللحظة التي تنهي كل جدال واللحظة التي يقف فيها الحي بين نهاية طريق وبداية طريق حيث لا يملك الرجوع ولا يملك النكوص أفبهذا الحديث أنتم مدهنون وتجعلون رزقكم أنكم تكذبون فلولا إذا بلغت الحلقوم وأنتم حينئذ تنظرون ونحن أقرب إليه منكم ولكن لا تبصرون فلولا إن كنتم غير مدينين ترجعونها إن كنتم صادقين أفأنتم شاكون في هذا الحديث الذي يقال لكم عن النشأة الآخرة ; مكذبون بالقرآن وما يقصه عليكم من شأن الآخرة وما يقرره لكم من أمور العقيدة وتجعلون رزقكم أنكم تكذبون فإذا التكذيب هو رزقكم الذي تحصلون عليه في حياتكم وتدخرونه لآخرتكم وما أسوأه من رزق فماذا أنتم فاعلون إذ تبلغ الحلقوم وتقفون في مفرق الطريق المجهول ثم يصور الموقف التصوير القرآني الموحي الذي يرسم ظلال الموقف كلها في لمسات سريعة ناطقة بكل ما فيه وبكل ما وراءه وبكل ما يوحيه فلولا إذا بلغت الحلقوم وأنتم حينئذ تنظرون ونحن أقرب إليه منكم ولكن لا تبصرون لنكاد نسمع صوت الحشرجة ونبصر تقبض الملامح ونحس الكرب والضيق من خلال قوله فلولا إذا بلغت الحلقوم كما نكاد نبصر نظرة العجز وذهول اليأس في ملامح الحاضرين من خلال قوله وأنتم حينئذ تنظرون هنا في هذه اللحظة وقد فرغت الروح من أمر الدنيا وخلفت وراءها الأرض وما فيها وهي تستقبل


077-إِنَّهُ لَقُرْآنٌ كَرِيمٌ

إنه لقرآن كريم [ سورة الواقعة - الآية 77 ]

أنظر تفسير الآية ( 76 )


078-فِي كِتَابٍ مَّكْنُونٍ

في كتاب مكنون [ سورة الواقعة - الآية 78 ]

أنظر تفسير الآية ( 76 )


079-لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ

لا يمسه إلا المطهرون [ سورة الواقعة - الآية 79 ]

أنظر تفسير الآية ( 76 )


080-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ

تنزيل من رب العالمين [ سورة الواقعة - الآية 80 ]

أنظر تفسير الآية ( 76 )


081-أَفَبِهَذَا الْحَدِيثِ أَنتُم مُّدْهِنُونَ

أفبهذا الحديث أنتم مدهنون [ سورة الواقعة - الآية 81 ]

أنظر تفسير الآية ( 76 )


082-وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ

وتجعلون رزقكم أنكم تكذبون [ سورة الواقعة - الآية 82 ]

أنظر تفسير الآية ( 76 )


083-فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ

فلولا إذا بلغت الحلقوم [ سورة الواقعة - الآية 83 ]

أنظر تفسير الآية ( 76 )


084-وَأَنتُمْ حِينَئِذٍ تَنظُرُونَ

وأنتم حينئذ تنظرون [ سورة الواقعة - الآية 84 ]

أنظر تفسير الآية ( 76 )


085-وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ

ونحن أقرب إليه منكم ولكن لا تبصرون [ سورة الواقعة - الآية 85 ]

عالما لا عهد لها به ولا تملك من أمره شيئا إلا ما أدخرت من عمل وما كسبت من خير أو شر هنا وهي ترى ولا تملك الحديث عما ترى وقد انفصلت عمن حولها وما حولها الجسد هو الذي يراه الناظرون ولكنهم ينظرون ولا يرون ما يجري ولا يملكون من الأمر شيئا هنا تقف قدرة البشر ويقف علم البشر وينتهي مجال البشر هنا يعرفون ولا يجادلون أنهم عجزة عجزة قاصرون قاصرون هنا يسدل الستار دون الرؤية ودون المعرفة ودون الحركة هنا تتفرد القدرة الإلهية والعلم الإلهي ويخلص الأمر كله لله بلا شائبة ولا شبهة ولا جدال ولا محال ونحن أقرب إليه منكم ولكن لا تبصرون وهنا يجلل الموقف جلال الله ورهبة حضوره سبحانه وتعالى وهو حاضر في كل وقت ولكن التعبير يوقظ الشعور بهذه الحقيقة التي يغفل عنها البشر فإذا مجلس الموت تجلله رهبة الحضور وجلاله فوق ما فيه من عجز ورهبة وانقطاع ووداع وفي ظل هذه المشاعر الراجفة الواجفة الآسية الآسفة يجيء التحدي الذي يقطع كل قول وينهي كل جدال فلولا إن كنتم غير مدينين ترجعونها إن كنتم صادقين فلو كان الأمر كما تقولون إنه لا حساب ولا جزاء فأنتم إذن طلقاء غير مدينين ولا محاسبين فدونكم إذن فلترجعوها وقد بلغت الحلقوم لتردوها عما هي ذاهبة إليه من حساب وجزاء وأنتم حولها تنظرون وهي ماضية إلى الدينونة الكبرى وأنتم ساكنون عاجزون هنا تسقط كل تعلة وتنقطع كل حجة ويبطل كل محال وينتهي كل جدال ويثقل ضغط هذه الحقيقة على الكيان البشري فلا يصمد له إلا وهو يكابر بلا حجة ولا دليل الدرس التاسع مصائر الأصناف الثلاثة في الآخرة ثم يمضي السياق في بيان مصير هذه الروح الذي يتراءى لها من بعيد حين تبلغ الحلقوم وتستدبر الحياة الفانية وتستقبل الحياة الباقية وتمضي إلى الدينونة التي يكذب بها المكذبون فأما إن كان من المقربين فروح وريحان وجنة نعيم وأما إن كان من أصحاب اليمين فسلام لك من أصحاب اليمين وأما إن كان من المكذبين الضالين فنزل من حميم وتصلية جحيم وقد مرت بنا في أول السورة صور من نعيم المقربين فالروح هنا ترى علائم هذا النعيم الذي ينتظرها روح وريحان وجنة نعيم والألفاظ ذاتها تقطر رقة ونداوة وتلقي ظلال الراحة الحلوة والنعيم اللين والأنس الكريم وأما إن كان من أصحاب اليمين فيلتفت بالخطاب إليه يبلغه سلام إخوانه من أصحاب اليمين وما أندى السلام ساعتئذ وما أحبه حين يتلقاه وقد بلغت الحلقوم فيطمئن باله ويشعر بالأنس في الصحبة المقبلة مع أصحاب اليمين وأما إن كان من المكذبين الضالين فنزل من حميم وتصلية جحيم وما أسوأه نزلا ومثوى ذلك الحميم


086-فَلَوْلَا إِن كُنتُمْ غَيْرَ مَدِينِينَ

فلولا إن كنتم غير مدينين [ سورة الواقعة - الآية 86 ]

أنظر تفسير الآية ( 85 )


087-تَرْجِعُونَهَا إِن كُنتُمْ صَادِقِينَ

ترجعونها إن كنتم صادقين [ سورة الواقعة - الآية 87 ]

أنظر تفسير الآية ( 85 )


088-فَأَمَّا إِن كَانَ مِنَ الْمُقَرَّبِينَ

فأما إن كان من المقربين [ سورة الواقعة - الآية 88 ]

أنظر تفسير الآية ( 85 )


089-فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ

فروح وريحان وجنة نعيم [ سورة الواقعة - الآية 89 ]

أنظر تفسير الآية ( 85 )


090-وَأَمَّا إِن كَانَ مِنَ أَصْحَابِ الْيَمِينِ

وأما إن كان من أصحاب اليمين [ سورة الواقعة - الآية 90 ]

أنظر تفسير الآية ( 85 )


091-فَسَلَامٌ لَّكَ مِنْ أَصْحَابِ الْيَمِينِ

فسلام لك من أصحاب اليمين [ سورة الواقعة - الآية 91 ]

أنظر تفسير الآية ( 85 )


092-وَأَمَّا إِن كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ

وأما إن كان من المكذبين الضالين [ سورة الواقعة - الآية 92 ]

أنظر تفسير الآية ( 85 )


093-فَنُزُلٌ مِّنْ حَمِيمٍ

فنزل من حميم [ سورة الواقعة - الآية 93 ]

أنظر تفسير الآية ( 85 )


094-وَتَصْلِيَةُ جَحِيمٍ

وتصلية جحيم [ سورة الواقعة - الآية 94 ]

أنظر تفسير الآية ( 85 )


095-إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ

إن هذا لهو حق اليقين [ سورة الواقعة - الآية 95 ]

الساخن وما أشده عذابا ذلك الجحيم يتراءى له ويعلم أنه ملاقيه عن يقين الدرس العاشر الواقعة حق اليقين وتسبيح الله والآن وقد بلغ الموقف ذروته تجيء الخاتمة في إيقاع عميق رزين إن هذا لهو حق اليقين فسبح باسم ربك العظيم فتلتقي رجاحة اليقين وثقله في ميزان الحق بالواقعة التي بدأت بها السورة وتختم بما يوحيه هذا اليقين الثابت الجازم من اتجاه إلى الله بالتسبيح والتعظيم


096-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

فسبح باسم ربك العظيم [ سورة الواقعة - الآية 96 ]

أنظر تفسير الآية ( 95 )


001-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

سبح لله ما في السماوات والأرض وهو العزيز الحكيم [ سورة الحديد - الآية 1 ]

الوحدة الأولى الموضوع تسبيح ما في الوجود لله وبعض أفعال الله وتوجيهات للمسلمين ومشهد للحشر والنشور سورة الحديد تقديم لسورة الحديد هذه السورة بجملتها دعوة للجماعة الإسلامية كي تحقق في ذاتها حقيقة إيمانها هذه الحقيقة التي تخلص بها النفوس لدعوة الله ; فلا تضن عليها بشيء ولا تحتجز دونها شيئا لا الأرواح ولا الأموال ; ولا خلجات القلوب ولا ذوات الصدور وهي الحقيقة التي تستحيل بها النفوس ربانية بينما تعيش على الأرض موازينها هي موازين الله والقيم التي تعتز بها وتسابق إليها هي القيم التي تثقل في هذه الموازين كما أنها هي الحقيقة التي تشعر القلوب بحقيقة الله فتخشع لذكره وترجف وتفر من كل عائق وكل جاذب يعوقها عن الفرار إليه وعلى أساس هذه الحقيقة الكبيرة تدعو السورة الجماعة الإسلامية إلى البذل في سبيل الله بذل النفس وبذل المال آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين آمنوا منكم وأنفقوا لهم أجر كبير وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور وإن الله بكم لرؤوف رحيم وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير وعلى أساس هذه الحقيقة الكبيرة كذلك تدعو الجماعة الإسلامية إلى الخشوع لذكر الله وللحق الذي أنزله الله ليجيء البذل ثمرة لهذا الخشوع المنبعث من الحقيقة الإيمانية الأولى ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون وكذلك تضع قيم الدنيا وقيم الآخرة في ميزان الحق ; وتدعو الجماعة الإسلامية لاختيار الكفة الراجحة والسباق إلى القيمة الباقية اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وظاهر من سياق السورة إلى جانب عمومية الدعوة الدائمة إلى تلك الحقيقة أنها كانت تعالج كذلك حالة واقعة في الجماعة الإسلامية عند نزول هذه السورة في المجتمع المدني في فترة تمتد من العام الرابع الهجري إلى ما بعد فتح مكة فإلى جانب السابقين من المهاجرين والأنصار الذين ضربوا أروع مثال عرفته البشرية في تحقيق حقيقة الإيمان في نفوسهم وفي البذل والتضحية بأرواحهم وأموالهم في خلوص نادر وتجرد كامل وانطلاق من أوهاق الأرض وجوانب الغريزة ومعوقات الطريق إلى الله إلى جانب هذه الفئة الممتازة الفذة كانت هناك في الجماعة الإسلامية فئة أخرى ليست في هذا المستوى الإيماني الخالص الرفيع وبخاصة بعد الفتح عندما ظهر الإسلام ودخل فيه الناس أفواجا وكان من بينهم من لم يدركوا بعد حقيقة الإيمان الكبيرة ولم يعيشوا بها ولها كما عاشت تلك الفئة السابقة الخالصة المخلصة لله هؤلاء المسلمون من الفئة الأخرى كان يصعب عليهم البذل في سبيل الله ; وتشق عليهم تكاليف العقيدة في النفس والمال ; وتزدهيهم قيم الحياة الدنيا وزينتها ; فلا يستطيعون الخلاص من دعائها وإغرائها وهؤلاء بصفة خاصة هم الذين تهتف بهم هذه السورة تلك الهتافات الموحية التي أسلفنا نماذج منها لتخلص أرواحهم من تلك الأوهاق والجواذب وترفعها إلى مستوى الحقيقة الإيمانية الكبرى التي تصغر معها كل قيم الأرض وتذوب في حرارتها كل عوائقها كذلك كانت هنالك طائفة أخرى غير هؤلاء وأولئك هي طائفة المنافقين مختلطة غير متميزة وبخاصة حين ظهرت غلبة الإسلام واضطر المنافقون إلى التخفي والإنزواء ; مع بقاء قلوبهم مشوبة غير خالصة ولا مخلصة يتربصون الفرص وتجرفهم الفتن وهؤلاء تصور السورة مصيرهم يوم يميزون ويعزلون عن المؤمنين يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم بشراكم اليوم جنات تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير وهذا إلى جانب من بقي في الجزيرة من أهل الكتاب من اليهود والنصارى والسورة تشير إلى شيء من أحوالهم ومواقفهم السابقة والحاضرة في ذلك الأوان ; كالإشارة السابقة إلى قسوة قلوبهم عند تحذير الذين آمنوا أن يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وهي إشارة إلى اليهود خاصة في الغالب وكالإشارة إلى النصارى قرب نهاية السورة في قوله ثم قفينا على آثارهم برسلنا وقفينا بعيسى بن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون ولما كان مدار السورة على تحقيق حقيقة الإيمان في القلب ; وما ينبثق عن هذه الحقيقة من خشوع وتقوى ومن خلوص وتجرد ومن بذل وتضحية فقد سارت في إقرار هذه الحقيقة في النفوس التي كانت تواجهها والتي توجد في كل مجتمع إسلامي على نسق مؤثر أشبه ما يكون بنسق السور المكية حافل بالمؤثرات ذات الإيقاع الآسر للقلب والحس والمشاعر وكان مطلعها خاصة مجموعة إيقاعات بالغة التأثير ; تواجه القلب البشري بمجموعة من صفات الله سبحانه فيها تعريف به مع الإيحاء الآسر بالخلوص له نتيجة للشعور بحقيقة الألوهية المتفردة وسيطرتها المطلقة على الوجود ورجعة كل شيء إليها في نهاية المطاف مع نفاذ علمها إلى خبايا القلوب وذوات الصدور واتجاه كل شيء إليها بالعبادة والتسبيح سبح لله ما في السماوات والأرض وهو العزيز الحكيم له ملك السماوات والأرض يحيي ويميت وهو على كل شيء قدير هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير له ملك السماوات والأرض وإلى الله ترجع الأمور يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور وهذا المطلع بذاته وبإيقاعاته كاف وحده ليهز القلوب هزا ويوقع فيها الرهبة والخشية والارتعاش كما يوقع فيها الرغبة الحية في الخلوص لله والالتجاء إليه والتجرد من العوائق والأثقال المعوقة عن تلبية الهتاف إلى الخلاص من الشح بالأنفس والأموال ولكن سياق السورة تضمن كثيرا من المؤثرات تتخلل ذلك الهتاف وتؤكده في مواضع شتى كتلك الصورة الوضيئة للمؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم وتلك الصورة التي تقرر ضآلة الحياة الدنيا وقيمها إلى جانب قيم الآخرة وما يتم فيها من الأمور الكبار كذلك جاءت لمسة أخرى ترد القلوب إلى حقيقة القدر المسيطرة على الوجود ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير لكي لا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحب كل مختال فخور الذين يبخلون ويأمرون الناس بالبخل ومن يتول فإن الله هو الغني الحميد كي تستقر النفس وتطمئن لما يصيبها من خير أو شر وهي في طريقها إلى الله فلا تطير جزعا ولا تبطر فرحا وهي تواجه الضراء والسراء ولا تشرك بالله سببا ولا ظرفا ولا حادثا فكله بقدر مقسوم لأجل معلوم ومرد الأمر كله في النهاية إلى الله الدرس الأول تسبيح المخلوقات لله وقد سار سياق السورة في علاج موضوعها في شوطين اثنين أثبتنا أولهما في صدر هذا التقديم وجاءت فقرات كثيرة من الشوط الثاني في خلاله وهما مترابطان مطردان فنكتفي بهذا القدر لنسير مع سياق السورة بالتفصيل سبح لله ما في السماوات والأرض وهو العزيز الحكيم له ملك السماوات والأرض يحيي ويميت وهو على كل شيء قدير هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير له ملك السماوات والأرض وإلى الله ترجع الأمور يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور هذا المطلع الموحي المختار وما حشد فيه من خصائص الألوهية الفاعلة المؤثرة المبدعة لكل شيء المحيطة بكل شيء المهيمنة على كل شيء العليمة بكل شيء وما تعرضه من إبداع اليد القادرة وهي تجول في محيط السماوات والأرض وتتلطف إلى خبايا الصدور وطوايا القلوب وتشرف من عل على الوجود وما فيه ومن فيه هذا المطلع الموحي المختار يتناول القلوب فيهزها هزا ويأخذها أخذا وهو يجول بها في الوجود كله فلا تجد إلا الله ولا ترى إلا الله ولا تحس بغير الله ولا تعلم لها مهربا من قدرته ولا مخبأ من علمه ولا مرجعا إلا إليه ولا متوجها إلا لوجهه الكريم سبح لله ما في السماوات والأرض وهو العزيز الحكيم هكذا ينطلق النص القرآني الكريم في مفتتح السورة ; فتتجاوب أرجاء الوجود كله بالتسبيح لله ويهينم كل شيء في السماوات والأرض فيسمعه كل قلب مفتوح غير محجوب بأحجبة الفناء ولا حاجة لتأويل النص عن ظاهر مدلوله فالله يقول ونحن لا نعلم شيئا عن طبيعة هذا الوجود وخصائصه أصدق مما يقوله لنا الله عنه سبح لله ما في السماوات والأرض تعني سبح لله ما في السماوات والأرض ولا تأويل ولا تعديل ولنا أن نأخذ من هذا أن كل ما في السماوات والأرض له روح يتوجه بها إلى خالقه بالتسبيح وإن هذا لهو أقرب تصور يصدقه ما وردت به الآثار الصحيحة كما تصدقه تجارب بعض القلوب في لحظات صفائها وإشراقها واتصالها بالحقيقة الكامنة في الأشياء وراء أشكالها ومظاهرها وقد جاء في القرآن الكريم يا جبال أوبي معه والطير فإذا الجبال كالطير تؤوب مع داود وجاء في الأثر أخرج مسلم في صحيحه عن جابر بن سمرة قال قال رسول الله ص " إن بمكة حجرا كان يسلم علي ليالي بعثت إني لأعرفه الآن " وروى الترمذي بإسناده عن علي بن أبي طالب كرم الله وجهه قال كنت مع رسول الله بمكة فخرجنا في بعض نواحيها فما استقبله شجر ولا جبل إلا وهو يقول السلام عليك يا رسول الله وروى البخاري في صحيحه بإسناده عن أنس بن مالك قال خطب رسول الله ص إلى لزق جذع فلما صنعوا له المنبر فخطب عليه حن الجذع حنين الناقة فنزل الرسول فمسحه فسكن وآيات القرآن كثيرة وصريحة في تقرير هذه الحقيقة الكونية ألم تر أن الله يسبح له من في السماوات والأرض والطير صافات كل قد علم صلاته وتسبيحه ألم تر أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم ولا داعي لتأويل هذه النصوص الصريحة لتوافق مقررات سابقة لنا عن طبائع الأشياء غير مستمدة من هذا القرآن فكل مقرراتنا عن الوجود وكل تصوراتنا عن الكون ينبغي أن تنبع أولا من مقررات خالق هذا الكون ومبدع هذا الوجود وهو العزيز الحكيم فتسبيح ما في السماوات والأرض له فرع عن العزة الغالبة والحكمة البالغة فهو المهيمن على كل شيء بقوته وهو جاعل كل شيء وفق حكمته الدرس الثاني الله المالك المحيي المميت القادر وما يكاد القلب البشري يفيق من فيض هذا النص ومن مهرجان الوجود المسبح لخالقه في السماوات والأرض حتى يعالجه السياق برحلة جديدة في ملكوت السماوات والأرض له ملك السماوات والأرض يحيي ويميت وهو على كل شيء قدير إن كل شيء في السماوات والأرض سبح لله مالك السماوات والأرض الذي لا شريك له في ملكه فهو تسبيح المملوك لمالكه المتفرد الذي يحيي ويميت فيخلق الحياة ويخلق الموت ويقدر الحياة لكل حي ويقدر له الموت ; فلا يكون إلا قدره الذي قضاه والحياة ما تزال سرا في طبيعتها وسرا في مصدرها ; ولا يملك أحد أن يقول من أين جاءت ولا كيف جاءت فضلا على أن أحدا لا يدري ما هي على وجه الحقيقة والنص القرآني يقول إن الله هو الذي يحيي الذي يعطي الحياة للأحياء وما يملك أحد أن ينكر هذا ولا أن يثبت غيره والموت كالحياة سر مغلف لا يعرف أحد طبيعته ولا يملك أحد أن يحدثه لأن أحدا غير واهب الحياة لا يملك سلبها وهذا وذلك من مظاهر الملكية المطلقة لله في السماوات والأرض يحيي ويميت وهو على كل شيء قدير إجمالا بغير حد ولا قيد فالمشيئة المطلقة تمضي بغير حد ولا قيد وتتعلق


002-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

له ملك السماوات والأرض يحيي ويميت وهو على كل شيء قدير [ سورة الحديد - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم [ سورة الحديد - الآية 3 ]

بما تشاء أن تتعلق به كما تشاء وكل قيد يتصوره العقل البشري بمنطقه هو لهذه المشيئة من أي نوع وأي لون هو تصور باطل ناشيء من طبيعة العقل البشري المحدود واختيار المشيئة لنواميس وسنن لهذا الوجود داخل في حقيقة انطلاقها بلا قيود ولا حدود فهي تختار هذه النواميس والسنن اختيارا طليقا وتعملها في الكون غير مقيدة بها بعد إعمالها ولا محصورة في نطاقها والاختيار دائم ومطرد وراء هذه السنن والنواميس والقرآن يولي هذه الحقيقة عناية كبيرة فينص عليها في كل مناسبة بما يفيد طلاقة المشيئة من كل قيد يرد عليها حتى من عملها هي لتبقى هذه الحقيقة واضحة ويبقى تصورها غير مشوب فقد وعد الله أهل الجنة بالخلود فيها وأهل النار كذلك وهذا الوعد صادر من المشيئة ولكنه أبقى المشيئة طليقة خارج نطاق هذا الوعد ذاته وهو من عملها وباختيارها فقال عن هؤلاء وهؤلاء خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك وهكذا في كل موضع وردت فيه مثل هذه المناسبة ولا مجال لمنطق العقل البشري ولا لمقرراته في هذا المجال وعليه أن يأخذ مقرراته كلها من هذا القرآن لا من معين آخر غير القرآن ومن ثم يتمثل للقلب البشري من خلال هذه الآية سلطان الله المطلق في ملكه الذي لا شريك له فيه والذي يتوجه إليه سبحانه بالتسبيح وحق له أن يتوجه وحق عليه أن يسبح وما يكاد يفيق من تصور هذه الحقيقة الضخمة التي تملأ الكيان البشري وتفيض حتى تطالعه حقيقة أخرى لعلها أضخم وأقوى حقيقة أن لا كينونة لشيء في هذا الوجود على الحقيقة فالكينونة الواحدة الحقيقية هي لله وحده سبحانه ; ومن ثم فهي محيطة بكل شيء عليمة بكل شيء هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم الأول فليس قبله شيء والآخر فليس بعده شيء والظاهر فليس فوقه شيء والباطن فليس دونه شيء الأول والآخر مستغرقا كل حقيقة الزمان والظاهر والباطن مستغرقا كل حقيقة المكان وهما مطلقتان ويتلفت القلب البشري فلا يجد كينونة لشيء إلا لله وهذه كل مقومات الكينونة ثابتة له دون سواه حتى وجود هذا القلب ذاته لا يتحقق إلا مستمدا من وجود الله فهذا الوجود الإلهي هو الوجود الحقيقي الذي يستمد منه كل شيء وجوده وهذه الحقيقة هي الحقيقة الأولى التي يستمد منها كل شيء حقيقته وليس وراءها حقيقة ذاتية ولا وجود ذاتي لشيء في هذا الوجود وهو بكل شيء عليم علم الحقيقة الكاملة فحقيقة كل شيء مستمدة من الحقيقة الإلهية وصادرة عنها فهي مستغرقة إذن بعلم الله اللدني بها العلم الذي لا يشاركه أحد في نوعه وصفته وطريقته مهما علم المخلوقون عن ظواهر الأشياء فإذا استقرت هذه الحقيقة الكبرى في قلب فما احتفاله بشيء في هذا الكون غير الله سبحانه وكل شيء لا حقيقة له ولا وجود حتى ذلك القلب ذاته إلا ما يستمده من تلك الحقيقة الكبرى وكل شيء وهم ذاهب حيث لا يكون ولا يبقى إلا الله المتفرد بكل مقومات الكينونة والبقاء وإن استقرار هذه الحقيقة في قلب ليحيله قطعة من هذه الحقيقة فأما قبل أن يصل إلى هذا الاستقرار فإن هذه الآية القرآنية حسبه ليعيش في تدبرها وتصور مدلولها ومحاولة الوصول إلى هذا المدلول الواحد وكفى ولقد أخذ المتصوفة بهذه الحقيقة الأساسية الكبرى وهاموا بها وفيها وسلكوا إليها مسالك شتى بعضهم قال إنه يرى الله في كل شيء في الوجود وبعضهم قال إنه رأى الله من وراء كل شيء في الوجود وبعضهم


004-هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ

هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أين ما كنتم والله بما تعملون بصير [ سورة الحديد - الآية 4 ]

قال إنه رأى الله فلم ير شيئا غيره في الوجود وكلها أقوال تشير إلى الحقيقة إذا تجاوزنا عن ظاهر الألفاظ القاصرة في هذا المجال إلا أن ما يؤخذ عليهم على وجه الإجمال هو أنهم أهملوا الحياة بهذا التصور والإسلام في توازنه المطلق يريد من القلب البشري أن يدرك هذه الحقيقة ويعيش بها ولها بينما هو يقوم بالخلافة في الأرض بكل مقتضيات الخلافة من احتفال وعناية وجهاد وجهد لتحقيق منهج الله في الأرض باعتبار هذا كله ثمرة لتصور تلك الحقيقة تصورا متزنا متناسقا مع فطرة الإنسان وفطرة الكون كما خلقهما الله الدرس الرابع الله الخالق واستواؤه على العرش وعلمه بما في السماوات والأرض وبعد إطلاق تلك الحقيقة الكبرى جعل يذكر كيف انبثقت منها حقائق الوجود الأخرى هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير له ملك السماوات والأرض وإلى الله ترجع الأمور يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور حقيقة خلق السماوات والأرض وحقيقة الاستواء على العرش والهيمنة على الخلق وحقيقة العلم بأشياء بعينها من هذا الخلق وحقيقة الوجود مع كل أحد أينما وجد وحقيقة رجعة الأمور إليه وحده وحقيقة تصرفه اللطيف في كيان الوجود وعلمه الخفي بذات الصدور وكلها حقائق منبثقة عن تلك الحقيقة الأولى ولكن عرضها في هذا المجال الكوني يجعل لها في القلب البشري إيقاعات وظلالا والسماوات والأرض تواجه هذا القلب وتروعه بضخامتها وجلالها وتناسقها وجمالها كما تواجهه وتروعه بدقة نظامها وانضباط حركاتها واطراد ظواهرها ثم إنها خلائق من خلق الله كالقلب البشري فله بها صلة الأسرة وأنس القرابة وهي توقع على أوتاره إيقاعات لدنية حين يتوجه إليها ويسمع لها ويعاطفها وهي تقول له إن الذي خلقها هو خلقه وهي تسبح لخالقها فليسبح لخالقه كما تقول له إنها تستمد حقيقة وجودها من وجود خالقها وأنه هو كذلك فليس هنالك إذن إلا هذه الحقيقة تستحق الاحتفال بها والأيام الستة لا يعلم حقيقتها إلا الله فأيامنا هذه ليست سوى ظلال ناشئة عن حركة الأرض حول نفسها أمام الشمس وجدت بعد خلق الأرض والشمس فليست هي الأيام التي خلق الله فيها السماوات والأرض فنترك علمها لله يطلعنا عليه إن أراد وكذلك العرش فنحن نؤمن به كما ذكره ولا نعلم حقيقته أما الاستواء على العرش فنملك أن نقول إنه كناية عن الهيمنة على هذا الخلق استنادا إلى ما نعلمه من القرآن عن يقين من أن الله سبحانه لا تتغير عليه الأحوال فلا يكون في حالة عدم استواء على العرش ثم تتبعها حالة استواء والقول بأننا نؤمن بالاستواء ولا ندرك كيفيته لا يفسر قوله تعالى ثم استوى والأولى أن نقول إنه كناية عن الهيمنة كما ذكرنا والتأويل هنا لا يخرج على المنهج الذي أشرنا إليه آنفا لأنه لا ينبع من مقررات وتصورات من عند أنفسنا إنما يستند إلى مقررات القرآن ذاته وإلى التصور الذي يوحيه عن ذات الله سبحانه وصفاته ومع الخلق والهيمنة العلم الشامل اللطيف يصور النص القرآني مجاله تصويرا عجيبا يشغل القلب بتتبعه في هذا المجال الوسيع وبتصوره في حركة دائمة لا تفتر وهذا أمر غير مجرد ذكر العلم وحقيقته المجردة أمر مؤثر موح يملأ جوانب النفس ويشغل خوالج القلب وتترامى به سبحات التصور ووثبات الخيال يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وفي كل لحظة يلج في الأرض ما لا عداد له ولا حصر من شتى أنواع الأحياء والأشياء ; ويخرج منها ما لا عداد ولا حصر من خلائق لا يعلمها إلا الله وفي كل لحظة ينزل من السماء من الأمطار والأشعة والنيازك والشهب والملائكة والأقدار والأسرار ; ويعرج فيها كذلك من المنظور والمستور ما لا يحصيه إلا الله والنص القصير يشير إلى هذه الحركة الدائبة التي لا تنقطع وإلى هذه الأحداث الضخام التي لا تحصى ; ويدع القلب البشري في تلفت دائم إلى ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وفي تصور يقظ لعلم الله الشامل وهو يتبع هذه الحركات والأحداث في مساربها ومعارجها والقلب في تلفته ذاك وفي يقظته هذه يعيش مع الله ويسيح في ملكوته بينما هو ثاو في مكانه ; ويسلك فجاج الكون ويجوب أقطار الوجود في حساسية وفي شفافية وفي رعشة من الروعة والانفعال وبينما القلب في تلفته ذاك في الأرض والسماء إذا القرآن يرده إلى ذاته ويلمسه في صميمه وإذا هو يجد الله معه ناظرا إليه مطلعا عليه بصيرا بعمله قريبا جد قريب وهو معكم أينما كنتم والله بما تعملون بصير وهي كلمة على الحقيقة لا على الكناية والمجاز فالله سبحانه مع كل أحد ومع كل شيء في كل وقت وفي كل مكان مطلع على ما يعمل بصير بالعباد وهي حقيقة هائلة حين يتمثلها القلب حقيقة مذهلة من جانب ومؤنسة من جانب مذهلة بروعة الجلال ومؤنسة بظلال القربى وهي كفيلة وحدها حين يحسها القلب البشري على حقيقتها أن ترفعه وتطهره وتدعه مشغولا بها عن كل أعراض الأرض ; كما تدعه في حذر دائم وخشية دائمة مع الحياة والتحرج من كل دنس ومن كل إسفاف الدرس الخامس الله المالك ورجوع الأمور إليه ومرة أخرى يعود إلى ملكية السماوات والأرض في مجال آخر غير الذي وردت فيه أول مرة له ملك السماوات والأرض وإلى الله ترجع الأمور ففي المرة الأولى جاء ذكرها في معرض الإحياء والإماتة والقدرة المطلقة وهنا يجيء ذكرها في معرض رجعة الأمور كلها إلى الله وهي متصلة بملكية الله للسماوات والأرض ومكملة لحقيقتها والشعور بهذه الحقيقة يحرس القلب من كل لفتة لغير الله في أي أمر في أول الأمر وفي آخره ويحميه من التطلع لغير الله في أي طلب ومراقبة غير الله في أي عمل ويقيمه على الطريق إلى الله في سره وعلنه وحركته وسكونه وخوالجه ونجواه وهو يعلم أن لا مهرب من الله إلا إليه ولا ملجأ منه إلا إلى حماه الدرس السادس فعل الله بالليل والنهار وعلمه بذات الصدور وينتهي هذا المطلع بحركة لطيفة من حركات القدرة في مجال الكون وفي أطواء الضمير يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور ودخول الليل في النهار ودخول النهار في الليل حركة دائبة وهي في الوقت ذاته حركة لطيفة سواء كان المعنى طول الليل وأخذه من النهار وطول النهار وأخذه من الليل ; أو كان المعنى مجرد تداخل الليل في النهار عند الغروب وتداخل النهار في الليل عند الشروق ومثل هذه الحركة في خفائها ولطفها حركة العلم بذات الصدور وذات الصدور هي الأسرار المصاحبة لها التي لا تفارقها ولا تبرحها والشعور بيد الله تولج الليل في النهار وتولج النهار في الليل في لطف ; ينشئ في القلب حالة من التأمل


005-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ

له ملك السماوات والأرض وإلى الله ترجع الأمور [ سورة الحديد - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ

يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور [ سورة الحديد - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنفِقُوا مِمَّا جَعَلَكُم مُّسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنكُمْ وَأَنفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ

آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين آمنوا منكم وأنفقوا لهم أجر كبير [ سورة الحديد - الآية 7 ]

الرفيق والحساسية الشفيفة كالشعور بعلم الله يتلطف في الاطلاع على ذات الصدور الساكنة في خبايا الصدور الدرس السابع الدعوة إلى الإيمان والإنفاق ومنازل المؤمنين وفضل السابقين هذا المطلع بإيقاعاته تلك يدع القلوب في حساسية مرهفة للتلقي ومن ثم يجيء الهتاف لها بالإيمان والبذل في أنسب أوان وقد تفتحت مداخلها وتوفزت مشاعرها واستعدت للاستماع وهنا يجيء ذلك الهتاف في المقطع التالي في السياق ولكنه لا يجيء مجردا إنما يجيء ومعه مؤثراته وإيقاعاته ولمساته آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين آمنوا منكم وأنفقوا لهم أجر كبير وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور وإن الله بكم لرؤوف رحيم وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير إن الله سبحانه يخاطب القلوب التي خلقها فهو يعلم أحوالها ويعرف مداخلها ويطلع على خوافيها وهو يعلم أن نقاء العقيدة وخلوص القلب واستقرار حقيقة الإيمان استقرارا تنبثق منه آثاره ونتائجه في واقع الحياة من بذل وتضحية وتقدمة خالصة لله أن هذا أمر يكلف الطاقة البشرية كثيرا ; ويحتاج منها إلى جهد ومجاهدة طويلة ومن ثم يحشد لها هذه الإيقاعات وهذه المؤثرات ; ويكشف لها عن الحقائق الكونية لتراها وتتأثر بها وتزن كل شيء بميزانها الكبير الدقيق ويعالجها المرة بعد المرة والخطوة بعد الخطوة ; ولا يكلها إلى هتاف واحد أو بيان واحد أو مؤثر واحد يوقع على أوتارها ثم يغيب ومنهج القرآن الإلهي في علاج القلوب جدير بأن يقف الدعاة إلى الله أمامه طويلا ; ليتدبروه ويحاولوا أن يقلدوه إن الإيقاعات الأولى في مطلع السورة من القوة والتوالي والعمق والتأثير بحيث تزلزل القلوب الجامدة وتلين القلوب القاسية وتدعها مرهفة الحساسية ولكن القرآن لا يكل قلوب المخاطبين إلى هذه اللمسات الأولى وهو يدعوهم إلى الإيمان والبذل في الفقرة التالية آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه والمخاطبون هنا هم مسلمون ولكنهم يدعون إلى الإيمان بالله ورسوله فهي إذن حقيقة الإيمان يدعون لتحقيقها في قلوبهم بمعناها وهي لفتة دقيقة وهم يدعون إلى الإنفاق ومع الدعوة لمسة موحية فهم لا ينفقون من عند أنفسهم إنما ينفقون مما استخلفهم الله فيه من ملكه وهو الذي له ملك السماوات والأرض فهو الذي استخلف بني آدم جملة في شيء من ملكه وهو الذي يحيي ويميت فهو الذي استخلف جيلا منهم بعد جيل وهكذا ترتبط هذه الإشارة بما سبق من الحقائق الكلية في مطلع السورة ثم تقوم هي بدورها في استثارة الخجل والحياء من الله وهو المالك الذي استخلفهم وأعطاهم فماذا هم قائلون حين يدعوهم إلى إنفاق شيء مما استخلفهم فيه ومما أعطاهم وفي نهنهة النفوس عن الشح والله هو المعطي ولا نفاد لما عنده فماذا يمسكهم عن البذل والعطاء وما في أيديهم رهن بعطاء الله ولكنه لا يكلهم إلى هذا التذكير وما يثيره من خجل وحياء ومن سماحة ورجاء إنما يخاطبهم بمؤثر جديد يخجلهم من كرم الله ويطمعهم في فضله


008-وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِن كُنتُم مُّؤْمِنِينَ

وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين [ سورة الحديد - الآية 8 ]

فالذين آمنوا منكم وأنفقوا لهم أجر كبير فكيف يتخلف متخلف عن الإيمان والبذل في مواجهة هذا الكرم والفضل غير أن القرآن لا يكلهم إلى هذه اللمسات الأولى إنما يلح على قلوبهم بموحيات الإيمان وموجباته من واقع حياتهم وملابساتها وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور وإن الله بكم لرؤوف رحيم فما الذي يعوقهم عن الإيمان حق الإيمان وفيهم الرسول يدعوهم إلى الإيمان وقد بايعوه عليه وأعطوه ميثاقهم وما الذي يعوقهم عن الإيمان بالله وهو ينزل على عبده آيات بينات تخرجهم من ظلمات الضلال والشك والحيرة إلى نور الهدى واليقين والطمأنينة وفي هذا وذاك من دلائل الرأفة والرحمة بهم ما فيه إن نعمة وجود الرسول بين القوم يدعوهم بلغة السماء ويخاطبهم بكلام الله ويصل بينهم وبين الله في ذوات نفوسهم وخواص شؤونهم نعمة فوق التصور حين نتملاها نحن الآن من بعيد فهذه الفترة فترة الوحي وحياة الرسول ص فترة عجيبة حقا إن الله جل جلاله يخاطب هذا البشر من صنع يديه على لسان عبده ص وفي رحمة علوية ندية يقول لهم خذوا هذا ودعوا ذاك ها هو ذا طريقي فاسلكوه لقد تعثرت خطاكم فهاكم حبلي لقد أخطأتم وأثمتم فتوبوا وها هو ذا بابي مفتوح تعالوا ولا تشردوا بعيدا ولا تقنطوا من رحمتي التي وسعت كل شيء وأنت يا فلان بذاتك وشخصك قلت كذا وهو خطأ ونويت كذا وهو إثم وفعلت كذا وهي خطيئة فتعال هنا قدامي وتطهر وتب وعد إلى حماي وأنت يا فلان بذاتك وشخصك أمرك الذي يعضلك هذا حله وسؤالك الذي يشغلك هذا جوابه وعملك الذي عملت هذا وزنه إنه الله هو الذي يقول يقول لهؤلاء المخاليق وهم يعيشون معه يحسون أنه معهم حقيقة وواقعا أنه يستمع إلى شكواهم في جنح الليل ويستجيب لها وأنه يرعاهم في كل خطوة ويعنى بها ألا إنه لأمر فوق ما يطيق الذي لم يعش هذه الفترة أن يتصور ولكن هؤلاء المخاطبين بهذه الآيات عاشوها فعلا ثم احتاجوا إلى مثل هذا العلاج ومثل هذه اللمسات ومثل هذا التذكير وهو فضل من الله ورحمة فوق فضله ذاك ورحمته يدركهما ويشعر بهما من لم تقدر له الحياة في هذه الفترة العجيبة ورد في صحيح البخاري أن رسول الله ص قال يوما لأصحابه " أي المؤمنين أعجب إليكم " قالوا الملائكة قال " وما لهم لا يؤمنون وهم عند ربهم " قالوا فالأنبياء قال " وما لهم لا يؤمنون والوحي ينزل عليهم " قالوا فنحن قال " وما لكم لاتؤمنون وأنا بين أظهركم ولكن أعجب المؤمنين إيمانا قوم يجيئون بعدكم يجدون صحفا يؤمنون بما فيها " وصدق رسول الله إنه لأمر متفاوت وإن موحيات الإيمان وموجباته لديهم لشيء هائل هائل عجيب عجيب وهو يعجب ما لهم لا يؤمنون ثم يطلب إليهم تحقيق الإيمان في نفوسهم إن كانوا مؤمنين ثم ينتقل بهم من موحيات الإيمان وموجباته إلى موحيات الإنفاق وموجباته في توكيد وتكرير وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض وفي هذه الإشارة عودة إلى حقيقة له ملك السماوات والأرض وإلى الله ترجع الأمور فميراث السماوات


009-هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَّحِيمٌ

هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور وإن الله بكم لرؤوف رحيم [ سورة الحديد - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَمَا لَكُمْ أَلَّا تُنفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ

وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير [ سورة الحديد - الآية 10 ]

والأرض ملكه وراجع إليه وما استخلفوا فيه إذن سيؤول إليه في الميراث فما لهم لا ينفقون في سبيله حين يدعوهم إلى الإنفاق وهو استخلفهم فيه كما قال لهم هناك وكله عائد إليه كما يقول لهم هنا وما الذي يبقى من دواعي الشح وهواتف البخل أمام هذه الحقائق في هذا الخطاب ولقد بذلت الحفنة المصطفاة من السابقين من المهاجرين والأنصار ما وسعها من النفس والمال في ساعة العسرة وفترة الشدة قبل الفتح فتح مكة أو فتح الحديبية وكلاهما اعتز به الإسلام أيام أن كان الإسلام غريبا محاصرا من كل جانب مطاردا من كل عدو قليل الأنصار والأعوان وكان هذا البذل خالصا لا تشوبه شائبة من طمع في عوض من الأرض ولا من رياء أمام كثرة غالبة من أهل الإسلام كان بذلا منبثقا عن خيرة اختاروها عند الله ; وعن حمية لهذه العقيدة التي اعتنقوها وآثروها على كل شيء وعلى أرواحهم وأموالهم جميعا ولكن ما بذلوه من ناحية الكم كان قليلا بالقياس إلى ما أصبح الذين جاءوا بعد الفتح يملكون أن يبذلوه فكان بعض هؤلاء يقف ببذله عند القدر الذي يعرف ويسمع أن بعض السابقين بذلوه هنا نزل القرآن ليزن بميزان الحق بذل هؤلاء وبذل أولئك وليقرر أن الكم ليس هو الذي يرجح في الميزان ; ولكنه الباعث وما يمثله من حقيقة الإيمان لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا إن الذي ينفق ويقاتل والعقيدة مطاردة والأنصار قلة وليس في الأفق ظل منفعة ولا سلطان ولا رخاء غير الذي ينفق ويقاتل والعقيدة آمنة والأنصار كثرة والنصر والغلبة والفوز قريبة المنال ذلك متعلق مباشرة بالله متجرد تجردا كاملا لا شبهة فيه عميق الثقة والطمأنينة بالله وحده بعيد عن كل سبب ظاهر وكل واقع قريب لا يجد على الخير عونا إلا ما يستمده مباشرة من عقيدته وهذا له على الخير أنصار حتى حين تصح نيته ويتجرد تجرد الأولين قال الإمام أحمد حدثنا أحمد بن عبدالملك حدثنا زهير حدثنا حميد الطويل عن أنس قال كان بين خالد بن الوليد وبين عبدالرحمن بن عوف كلام فقال خالد لعبدالرحمن تستطيلون علينا بأيام سبقتمونا بها فبلغنا أن ذلك ذكر للنبي ص فقال " دعوا لي أصحابي فوالذي نفسي بيده لو أنفقتم مثل أحد أو مثل الجبال ذهبا ما بلغتم أعمالهم " وفي الصحيح " لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه " وبعد أن قرر القيم الحقيقية في ميزان الله لهؤلاء ولهؤلاء عاد فقرر أن للجميع الحسنى وكلا وعد الله الحسنى فقد أحسنوا جميعا على تفاوت ما بينهم في الدرجات


011-مَن ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ

من ذا الذي يقرض الله قرضا حسنا فيضاعفه له وله أجر كريم [ سورة الحديد - الآية 11 ]

ومرد ذلك التفاوت وهذا الجزاء بالحسنى للجميع إلى ما يعلمه الله من تقدير أحوالهم وما وراء أعمالهم من عزائمهم ونواياهم وخبرته تعالى بحقيقة ما يعملون والله بما تعملون خبير وهي لمسة موقظة للقلوب في عالم النوايا المضمرة وراء الأعمال الظاهرة وهي التي تناط بها القيم وترجح بها الموازين الدرس الثامن مشهد من مشاهد المرور على الصراط بين المؤمنين والمنافقين ثم مرحلة أخرى في استجاشة القلوب للإيمان والبذل ومؤثرات أخرى وراء تلك المؤثرات من ذا الذي يقرض الله قرضا حسنا فيضاعفه له وله أجر كريم يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم بشراكم اليوم جنات تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير إنه هتاف موح مؤثر آسر وهو يقول للعباد الفقراء المحاويج من ذا الذي يقرض الله قرضا حسنا ومجرد تصور المسلم أنه هو الفقير الضئيل يقرض ربه كفيل بأن يطير به إلى البذل طيرانا إن الناس ليتسابقون عادة إلى إقراض الثري المليء منهم وهم كلهم فقراء لأن السداد مضمون ولهم الاعتزاز بأن أقرضوا ذلك الثري المليء فكيف إذا كانوا يقرضون الغني الحميد ولا يكلهم سبحانه إلى هذا الشعور وحده ولكن يعدهم على القرض الحسن الخالص له المجرد من كل تلفت إلى سواه يعدهم عليه الضعف في المقدار والأجر الكريم بعد ذلك من عند الله فيضاعفه له وله أجر كريم ثم يعرض لهم صفحة وضيئة من ذلك الأجر الكريم في مشهد من مشاهد اليوم الذي يكون فيه ذلك الأجر الكريم والمشهد هنا بإجماله وتفصيله جديد بين المشاهد القرآنية وهو من المشاهد التي يحييها الحوار بعد أن ترسم صورتها المتحركة رسما قويا فنحن الذين نقرأ القرآن اللحظة نشهد مشهدا عجيبا هؤلاء هم المؤمنون والمؤمنات نراهم ولكننا نرى بين أيديهم وبأيمانهم إشعاعا لطيفا هادئا ذلك نورهم يشع منهم ويفيض بين أيديهم فهذه الشخوص الإنسانية قد أشرقت وأضاءت وأشعت نورا يمتد منها فيرى أمامها ويرى عن يمينها إنه النور الذي أخرجها الله إليه وبه من الظلمات والذي أشرق في أرواحها فغلب على طينتها أم لعله النور الذي خلق الله منه هذا الكون وما فيه ومن فيه ظهر بحقيقته في هذه المجموعة التي حققت في ذواتها حقيقتها ثم ها نحن أولاء نسمع ما يوجه إلى المؤمنين والمؤمنات من تكريم وتبشير بشراكم اليوم جنات تجري


012-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ

يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم بشراكم اليوم جنات تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم [ سورة الحديد - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ

يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب [ سورة الحديد - الآية 13 ]

من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم ولكن المشهد لا ينتهي عند هذا المنظر الطريف اللطيف إن هناك المنافقين والمنافقات في حيرة وضلال وفي مهانة وإهمال وهم يتعلقون بأذيال المؤمنين والمؤمنات يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم فحيثما تتوجه أنظار المؤمنين والمؤمنات يشع ذلك النور اللطيف الشفيف ولكن أنى للمنافقين أن يقتبسوا من هذا النور وقد عاشوا حياتهم كلها في الظلام إن صوتا مجهلا يناديهم قيل ارجعوا وراءكم فالتمسوا نورا ويبدو أنه صوت للتهكم والتذكير بما كان منهم في الدنيا من نفاق ودس في الظلام ارجعوا وراءكم إلى الدنيا إلى ما كنتم تعملون ارجعوا فالنور يلتمس من هناك من العمل في الدنيا ارجعوا فليس اليوم يلتمس النور وعلى الفور يفصل بين المؤمنين والمؤمنات والمنافقين والمنافقات فهذا يوم الفصل إن كانوا في الدنيا مختلطين في الجماعة فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب ويبدو أنه سور يمنع الرؤية ولكنه لا يمنع الصوت فهاهم أولاء المنافقون ينادون المؤمنين ألم نكن معكم فما بالنا نفترق عنكم ألم نكن معكم في الدنيا نعيش في صعيد واحد وقد بعثنا معكم هنا في صعيد واحد قالوا بلى كان الأمر كذلك ولكنكم فتنتم أنفسكم فصرفتموها عن الهدى وتربصتم فلم تعزموا ولم تختاروا الخيرة الحاسمة وارتبتم فلم يكن لكم من اليقين ما تعزمون به العزمة الأخيرة وغرتكم الأماني الباطلة في أن تنجوا وتربحوا بالذبذبة وإمساك العصا من طرفيها حتى جاء أمر الله وانتهى الأمر وغركم بالله الغرور وهو الشيطان الذي كان يطمعكم ويمنيكم ثم يستطرد المؤمنين في التذكير والتقرير كأنما هم أصحاب الموقف المحكمون فيه فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير أم لعلها كلمة الملأ الأعلى أو نطق الله الكريم وننظر من ناحية التناسق الفني في عرض المشهد فنجد لاختيار مشهد النور في هذا الموضع بالذات حكمة خاصة إن الحديث هنا عن المنافقين والمنافقات والمنافقون والمنافقات يخفون باطنهم ويتظاهرون بغير ما في الضمير المكنون ويعيشون في ظلام من النفاق والدس والوقيعة والنور يكشف المخبوء ويفضح المستور كما أن الصفحة المقابلة الوضيئة لصفحة النفاق المظلمة المطموسة فهو أليق شيء بأن تطلق أشعته على المشهد الكبير وبأن ينير بين أيدي المؤمنين والمؤمنات وبأيمانهم بينما المنافقون في الظلام الذي يناسب ظلمات الضمير وظلمات الخفاء المستور وبعد فأي قلب لا يهفو لذلك النور في ذلك اليوم وأي قلب لا يستجيب لهتاف الإنفاق والبذل تحت إيقاع تلك الموحيات العميقة التأثير إنه القرآن يعالج القلوب في ثبات واطراد ويدعوها دعاء العليم الخبير بطبيعتها ومداخلها ومساربها ; وما تستجيب له وما يؤثر فيها والشوط الثاني في السورة استطراد في الدعاء ومزيد من موحيات الاستجابة على هذا المنهج وفي هذا الطريق الوحدة الثانية الموضوع دعوة إلى الخشوع والإنفاق والتسابق للخير وقيمة الدنيا بالقياس للآخرة وتاريخ الرسل والرسالات مقدمة الوحدة هذا الشوط امتداد لموضوع السورة الرئيسي تحقيق حقيقة الإيمان في النفس حتى ينبثق عنها البذل الخالص في سبيل الله وفيه من موحيات الإيمان ومن الإيقاعات المؤثرة قريب مما اشتمل عليه الشوط الأول بعد ذلك المطلع العميق المثير وهو يبدأ برنة عتاب من الله سبحانه للمؤمنين الذين لم يصلوا إلى تلك المرتبة التي يريدها الله لهم ; وتلويح لهم بما كان من أهل الكتاب قبلهم من قسوة في القلوب وفسق في الأعمال وتحذير من هذا المآل الذي انتهى إليه أهل الكتاب بطول الأمد عليهم مع إطماعهم في عون الله الذي يحيي القلوب كما يحيي الأرض بعد موتها فإذا انتهت هذه اللمسة تبعتها لمسة أخرى مجالها العالم الآخر وتكررت الدعوة إلى إقراض الله قرضا حسنا مع بيان ما أعده الله لمن يقرضونه في الدنيا من العوض المضاعف والأجر الكريم على نحو مما جاء في الشوط الأول ولمسة ثالثة بوضع قيم الدنيا كلها في ميزان الله إلى جانب قيم الآخرة حيث تبدو قيم الأرض لعبا خفيفة الوزن ; وترجح كفة الآخرة ويبدو فيها الجد الذي يستحق الاهتمام ومن ثم يهتف بهم ليسابقوا إلى قيم الآخرة في جنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ولمسة رابعة ترجع بهم من ساحة الآخرة إلى ما هم فيه من واقع الحياة وأحداثها فتعلق قلوبهم بقدر الله فيها في السراء والضراء سواء ومن ثم يهون عليهم البذل ولا يزدهيهم من أعراض الأرض شيء ; وترتبط أحاسيسهم كلها بالسماء وبعد ذلك يعرض عليهم طرفا من تاريخ دعوة الله في الأرض تبدو فيه وحدة المنهج واستقامة الطريق وأن الذي يحيد عنه في كل عهد هم الفاسقون ويلوح لهم بما كان من بعض أهل الكتاب كما لوح لهم في أول الشوط لينتهي من هذا الهتاف الأخير لهم بتقوى الله والإيمان برسوله ليؤتيهم كفلين من رحمته ويجعل لهم نورا يمشون به ويغفر لهم ففضل الله ليس وقفا على أهل الكتاب كما يزعمون إنما هو بيد الله يؤتيه من يشاء والله ذو الفضل العظيم وهكذا تكون السورة من أولها إلى آخرها مترابطة الحلقات في خط واحد ثابت تتوالى إيقاعاتها على القلوب


014-يُنَادُونَهُمْ أَلَمْ نَكُن مَّعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنتُمْ أَنفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ وَغَرَّكُم بِاللَّهِ

ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور [ سورة الحديد - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-فَالْيَوْمَ لَا يُؤْخَذُ مِنكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ

فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير [ سورة الحديد - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ

ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون [ سورة الحديد - الآية 16 ]

منوعة ومتشابهة فيها من التكرار القدر اللازم لتعميق أثر الإيقاع في القلب وطرقه وهو ساخن بحرارة الإيقاع بعد الإيقاع الدرس الأول دعوة إلى الخشوع وعلاج قسوة القلب ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون اعلموا أن الله يحيي الأرض بعد موتها قد بينا لكم الآيات لعلكم تعقلون إنه عتاب مؤثر من المولى الكريم الرحيم ; واستبطاء للإستجابة الكاملة من تلك القلوب التي أفاض عليها من فضله ; فبعث فيها الرسول يدعوها إلى الإيمان بربها ونزل عليه الآيات البينات ليخرجها من الظلمات إلى النور ; وأراها من آياته في الكون والخلق ما يبصر ويحذر عتاب فيه الود وفيه الحض وفيه الاستجاشة إلى الشعور بجلال الله والخشوع لذكره وتلقي ما نزل من الحق بما يليق بجلال الحق من الروعة والخشية والطاعة والاستسلام مع رائحة التنديد والاستبطاء في السؤال ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق وإلى جانب التحضيض والاستبطاء تحذير من عاقبة التباطؤ والتقاعس عن الاستجابة وبيان لما يغشى القلوب من الصدأ حين يمتد بها الزمن بدون جلاء وما تنتهي إليه من القسوة بعد اللين حين تغفل عن ذكر الله وحين لا تخشع للحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون وليس وراء قسوة القلوب إلا الفسق والخروج إن هذا القلب البشري سريع التقلب سريع النسيان وهو يشف ويشرق فيفيض بالنور ويرف كالشعاع ; فإذا طال عليه الأمد بلا تذكير ولا تذكر تبلد وقسا وانطمست إشراقته وأظلم وأعتم فلا بد من تذكير هذا القلب حتى يذكر ويخشع ولا بد من الطرق عليه حتى يرق ويشف ; ولا بد من اليقظة الدائمة كي لا يصيبه التبلد والقساوة ولكن لا يأس من قلب خمد وجمد وقسا وتبلد فإنه يمكن أن تدب فيه الحياة وأن يشرق فيه النور وأن يخشع لذكر الله فالله يحيي الأرض بعد موتها فتنبض بالحياة وتزخر بالنبت والزهر وتمنح الأكل والثمار وكذلك القلوب حين يشاء الله اعلموا أن الله يحيي الأرض بعد موتها وفي هذا القرآن ما يحيي القلوب كما تحيا الأرض ; وما يمدها بالغذاء والري والدفء قد بينا لكم الآيات لعلكم تعقلون الدرس الثاني المصدقون والشهداء في مقابل الكفار المكذبين المعتدين ويتبع هذه اللمسة المحيية وذلك العتاب المخجل وذاك التذكير والتحذير بحافز جديد للبذل والفداء إن المصدقين والمصدقات وأقرضوا الله قرضا حسنا يضاعف لهم ولهم أجر كريم والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم ; والذين كفروا وكذبوا بآياتنا أولئك


017-اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ

اعلموا أن الله يحيي الأرض بعد موتها قد بينا لكم الآيات لعلكم تعقلون [ سورة الحديد - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ

إن المصدقين والمصدقات وأقرضوا الله قرضا حسنا يضاعف لهم ولهم أجر كريم [ سورة الحديد - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاء عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ

والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم [ سورة الحديد - الآية 19 ]

أصحاب الجحيم إن المتصدقين والمتصدقات لا يتفضلون على آخذي الصدقات ولا يتعاملون في هذا مع الناس إنما هم يقرضون الله ويتعاملون مباشرة معه فأي حافز للصدقة أوقع وأعمق من شعور المعطي بأنه يقرض الغني الحميد وأنه يتعامل مع مالك الوجود وأن ما ينفقه مخلف عليه مضاعفا ; وأن له بعد ذلك كله أجرا كريما ومقام الصديقين مقام رفيع كما تصوره الأحاديث النبوية الشريفة ومع علو هذا المقام فهو بفضل الله ميسور لمن أراد وليس وقفا على أفراد ولا على طائفة فكل من يحقق إيمانه بالله ورسله يطمع في هذا المقام الرفيع ولا حجر على فضل الله والذين آمنوا بالله ورسله أولئك هم الصديقون وتلك خاصية هذا الدين وميزته إنه طريق مفتوح لجميع البشر وأفق يتطلع إليه الجميع ليس فيه احتكار للمقامات وليس فيه خصوصيات محجوزة لأناس بأعيانهم وليس إلا العمل يصعد بصاحبه إلى أرقى الدرجات إنه دين لا مجال فيه للطبقات المحفوظة المقام روى الإمام مالك في كتابه الموطأ عن صفوان بن سليم عن عطاء بن يسار عن أبي سعيد الخدري أن رسول الله ص قال " إن أهل الجنة ليتراءون أهل الغرف من فوقهم كما تتراءون الكوكب الدري الغابر في الأفق من المشرق أو المغرب لتفاضل ما بينهم " قالوا يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم قال " بلى والذي نفسي بيده رجال آمنوا بالله وصدقوا المرسلين " فهذه لمسة الإيمان فأما لمسة الفداء فقوله بعد ذلك والشهداء عند ربهم لهم أجرهم ونورهم والحديث عن مقام الشهداء ورد مرات في القرآن وتواترت به الأحاديث النبوية فهذا الدين لا يقوم بغير حراسة ; ولا يتحقق في الأرض بغير جهاد جهاد لتأمين العقيدة وتأمين الدعوة وحماية أهله من الفتنة وشريعته من الفساد ومن ثم كان للشهداء في سبيل الله وهم وحدهم الذين يسمون الشهداء مقامهم وكان لهم قربهم من ربهم القرب الذي يعبر عنه بأنهم عند ربهم جاء في الصحيحين " أن أرواح الشهداء في حواصل طير خضر تسرح في الجنة حيث شاءت ثم تأوي إلى تلك القناديل فاطلع عليهم ربهم اطلاعة فقال ماذا تريدون فقالوا نحب أن تردنا إلى الدار الدنيا فنقاتل فيك فنقتل كما قتلنا أول مرة فقال إني قد قضيت أنهم إليها لا يرجعون " وأخرج الشيخان وغيرهما عن أنس رضي الله عنه قال قال رسول الله ص " ما أحد يدخل الجنة يحب أن يرجع إلى الدنيا وله ما على الأرض من شيء إلا الشهيد يتمنى أن يرجع إلى الدنيا فيقتل عشر مرات لما يرى من الكرامة " وكذلك كانت تهون الحياة على من يسمع هذه الموحيات ويعرف مقام الشهادة عند الله روى الإمام مالك عن يحيى بن سعيد أن رسول الله ص رغب في الجهاد وذكر الجنة ورجل من الأنصار يأكل تمرات في يده فقال إني لحريص على الدنيا إن جلست حتى أفرغ منهن فرمى ما في


020-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ

اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور [ سورة الحديد - الآية 20 ]

يده وحمل بسيفه حتى قتل وقد روي أن هذا كان هو عبير بن الحمام عليه رضوان الله وبينما الصديقون في ذلك المقام والشهداء في هذا المقام يقول النص القرآني عن الكافرين المكذبين والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم فمن ذا الذي يترك الكرامة والنعيم ويختار أن يكون من أصحاب الجحيم الدرس الثالث قيمة الدنيا في مقابل الآخرة والدعوة للتسابق فيها واللمسة الثالثة في هذا الشوط تجيء تعقيبا على دعوة الإيمان والبذل ودعوة الفداء والتضحية تعقيبا يصور الدنيا كلها بصورة هزيلة زهيدة تهون من شأنها وترفع النفوس عنها وتعلقها بالآخرة وقيمها اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور والحياة الدنيا حين تقاس بمقاييسها هي وتوزن بموازينها تبدو في العين وفي الحس أمرا عظيما هائلا ولكنها حين تقاس بمقاييس الوجود وتوزن بميزان الآخرة تبدو شيئا زهيدا تافها وهي هنا في هذا التصوير تبدوا لعبة أطفال بالقياس إلى ما في الآخرة من جد تنتهي إليه مصائر أهلها بعد لعبة الحياة لعب ولهو وزينة وتفاخر وتكاثر هذه هي الحقيقة وراء كل ما يبدوا فيها من جد حافل واهتمام شاغل ثم يمضي يضرب لها مثلا مصورا على طريقة القرآن المبدعة كمثل غيث أعجب الكفار نباته والكفار هنا هم الزراع فالكافر في اللغة هو الزارع يكفر أي يحجب الحبة ويغطيها في التراب ولكن اختياره هنا فيه تورية وإلماع إلى إعجاب الكفار بالحياة الدنيا ثم يهيج فتراه مصفرا للحصاد فهو موقوت الأجل ينتهي عاجلا ويبلغ أجله قريبا ثم يكون حطاما وينتهي شريط الحياة كلها بهذه الصورة المتحركة المأخوذة من مشاهدات البشر المألوفة ينتهي بمشهد الحطام فأما الآخرة فلها شأن غير هذا الشأن شأن يستحق أن يحسب حسابه وينظر إليه ويستعد له وفي الآخرة عذاب شديد ومغفرة من الله ورضوان فهي لا تنتهي في لمحة كما تنتهي الحياة الدنيا وهي لا تنتهي إلى حطام كذلك النبات البالغ أجله إنها حساب وجزاء ودوام يستحق الاهتمام وما الحياة الدنيا إلا متاع الغرور فما لهذا المتاع حقيقة ذاتية إنما يستمد قوامه من الغرور الخادع ; كما أنه يلهي وينسي فينتهي بأهله إلى غرور خادع وهي حقيقة حين يتعمق القلب في طلب الحقيقة حقيقة لا يقصد بها القرآن العزلة عن حياة الأرض ولا إهمال عمارتها وخلافتها التي ناطها بهذا الكائن البشري إنما يقصد بها تصحيح المقاييس الشعورية والقيم النفسية والاستعلاء على غرور المتاع الزائل وجاذبيته المقيدة بالأرض هذا الاستعلاء الذي كان المخاطبون بهذه السورة في حاجة إليه ليحققوا إيمانهم والذي يحتاج إليه كل مؤمن بعقيدة ليحقق عقيدته ; ولو اقتضى تحقيقها أن يضحي بهذه الحياة الدنيا جميعا


021-سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ

سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم [ سورة الحديد - الآية 21 ]

ومن ثم يدعوهم إلى السباق في ميدان السباق الحقيقي للغاية التي تستحق السباق الغاية التي تنتهي إليها مصائرهم والتي تلازمهم بعد ذلك في عالم البقاء سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم فليس السباق إلى إحراز اللهو واللعب والتفاخر والتكاثر بسباق يليق بمن شبوا عن الطوق وتركوا عالم اللهو اللعب للأطفال والصغار إنما السباق إلى ذلك الأفق وإلى ذلك الهدف وإلى ذلك الملك العريض جنة عرضها كعرض السماء والأرض وربما كان بعضهم في الزمن الخالي قبل أن تكشف بعض الحقائق عن سعة هذا الكون يميل إلى حمل مثل هذه الآية على المجاز وكذلك حمل بعض الأحاديث النبوية كذلك الحديث الذي أسلفنا عن أصحاب الغرف التي يتراءاها سكان الجنة كما يتراءون الكوكب الدري الغابر في الأفق من المشرق أو المغرب فأما اليوم ومراصد البشر الصغيرة تكشف عن الأبعاد الكونية الهائلة التي ليس لها حدود فإن الحديث عن عرض الجنة والحديث عن تراءي الغرف من بعيد يقع قطعا موقع الحقيقة القريبة البسيطة المشهودة ولا يحتاج إلى حمله على المجاز إطلاقا فإن ما بين الأرض والشمس مثلا لا يبلغ أن يكون شيئا في أبعاد الكون يقاس وذلك الملك العريض في الجنة يبلغه كل من أراد ويسابق إليه كل من يشاء وعربونه الإيمان بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وفضل الله غير محجوز ولا محجور فهو مباح متاح للراغبين والسابقين وفي هذا فليتسابق المتسابقون لا في رقعة الأرض المحدودة الأجل المحدودة الأركان ولا بد لصاحب العقيدة أن يتعامل مع هذا الوجود الكبير ; ولا يحصر نفسه ونظره وتصوره واهتمامه ومشاعره في عالم الأرض الضيق الصغير لا بد له من هذا ليؤدي دوره اللائق بصاحب العقيدة هذا الدور الشاق الذي يصطدم بحقارات الناس وأطماعهم كما يصطدم بضلال القلوب والتواء النفوس ويعاني من مقاومة الباطل وتشبثه بموضعه من الأرض ما لا يصبر عليه إلا من يتعامل مع وجود أكبر من هذه الحياة وأوسع من هذه الأرض وأبقى من ذلك الفناء إن مقاييس هذه الأرض وموازينها لا تمثل الحقيقة التي ينبغي أن تستقر في ضمير صاحب العقيدة وما تبلغ من تمثيل تلك الحقيقة إلا بقدر ما يبلغ حجم الأرض بالقياس إلى حجم الكون ; وما يبلغ عمر الأرض بالقياس إلى الأزل والأبد والفارق هائل هائل لا تبلغ مقاييس الأرض كلها أن تحدده ولا حتى أن تشير إليه ومن ثم يبقى صاحب العقيدة في أفق الحقيقة الكبيرة مستعليا على واقع الأرض الصغير مهما تضخم هذا الواقع وامتد واستطال يبقى يتعامل مع تلك الحقيقة الكبيرة الطليقة من قيود هذا الواقع الصغير ويتعامل مع الوجود الكبير الذي يتمثله في الأزل والأبد وفي ملك الآخرة الواسع العريض وفي القيم الإيمانية الثابتة التي لا تهتز لخلل يقع في موازين الحياة الدنيا الصغيرة الخادعة وتلك وظيفة الإيمان في حياة أصحاب العقائد المختارين لتعديل قيم الحياة وموازينها لا للتعامل بها والخضوع لمقتضياتها الدرس الرابع التسليم والرضا بقدر الله وذم الكفار لبعض صفاتهم ثم تجيء اللمسة الرابعة في إيقاع عميق عن قدر الله الذي لا يكون سواه ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير


022-مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير [ سورة الحديد - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ

لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحب كل مختال فخور [ سورة الحديد - الآية 23 ]

لكي لا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحب كل مختال فخور الذين يبخلون ويأمرون الناس بالبخل ومن يتول فإن الله هو الغني الحميد إن هذا الوجود من الدقة والتقدير بحيث لا يقع فيه حادث إلا وهو مقدر من قبل في تصميمه محسوب حسابه في كيانه لا مكان فيه للمصادفة ولا شيء فيه جزاف وقبل خلق الأرض وقبل خلق الأنفس كان في علم الله الكامل الشامل الدقيق كل حدث سيظهر للخلائق في وقته المقدور وفي علم الله لا شيء ماض ولا شيء حاضر ولا شيء قادم فتلك الفواصل الزمنية إنما هي معالم لنا نحن أبناء الفناء نرى بها حدود الأشياء فنحن لا ندرك الأشياء بغير حدود تميزها حدود من الزمان وحدود من المكان نحن لا نملك إدراك المطلق إلا في ومضات تتصل فيها أرواحنا بذلك المطلق عن طريق غير الطريق الذي اعتدناه في إدراك الأشياء فأما الله سبحانه فهو الحقيقة المطلقة التي تطلع جملة على هذا الوجود بلا حدود ولا قيود وهذا الكون وما يقع فيه من أحداث وأطوار منذ نشأته إلى نهايته كائن في علم الله جملة لا حدود فيه ولا فواصل من زمان أو مكان ولكل حادث موضعه في تصميمه الكلي المكشوف لعلم الله فكل مصيبة من خير أو شر فاللفظ على إطلاقه اللغوي لا يختص بخير ولا بشر تقع في الأرض كلها وفي أنفس البشر أو المخاطبين منهم يومها هي في ذلك الكتاب الأزلي من قبل ظهور الأرض وظهور الأنفس في صورتها التي ظهرت بها إن ذلك على الله يسير وقيمة هذه الحقيقة التي لا يتصور العقل غيرها حين يتصور حقيقة الوجود الكبرى قيمتها في النفس البشرية أن تسكب فيها السكون والطمأنينة عند استقبال الأحداث خيرها وشرها فلا تجزع الجزع الذي تطير به شعاعا وتذهب معه حسرات عند الضراء ولا تفرح الفرح الذي تستطار به وتفقد الاتزان عند السراء لكي لا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم فاتساع أفق النظر والتعامل مع الوجود الكبير وتصور الأزل والأبد ورؤية الأحداث في مواضعها المقدرة في علم الله الثابتة في تصميم هذا الكون كل أولئك يجعل النفس أفسح وأكبر وأكثر ثباتا ورزانة في مواجهة الأحداث العابرة حين تتكشف للوجود الإنساني وهي مارة به في حركة الوجود الكوني إن الإنسان يجزع ويستطار وتستخفه الأحداث حين ينفصل بذاته عن هذا الوجود ويتعامل مع الأحداث كأنها شيء عارض يصادم وجوده الصغير فأما حين يستقر في تصوره وشعوره أنه هو والأحداث التي تمر به وتمر بغيره والأرض كلها ذرات في جسم كبير هو هذا الوجود وأن هذه الذرات كائنة في موضعها في التصميم الكامل الدقيق لازم بعضها لبعض وأن ذلك كله مقدر مرسوم معلوم في علم الله المكنون حين يستقر هذا في تصوره وشعوره فإنه يحس بالراحة والطمأنينة لمواقع القدر كلها على السواء فلا يأسى على فائت أسى يضعضعه ويزلزله ولا يفرح بحاصل فرحا يستخفه ويذهله ولكن يمضي مع قدر الله في طواعية وفي رضى رضى العارف المدرك أن ما هو كائن هو الذي ينبغي أن يكون وهذه درجة قد لا يستطيعها إلا القليلون فأما سائر المؤمنين فالمطلوب منهم ألا يخرجهم الألم للضراء ولا الفرح بالسراء عن دائرة التوجه إلى الله وذكره بهذه وبتلك والاعتدال في الفرح والحزن قال عكرمة رضي الله عنه ليس أحد إلا وهو يفرح ويحزن ولكن اجعلوا الفرح شكرا والحزن صبرا وهذا هو اعتدال الإسلام الميسر للأسوياء والله لا يحب كل مختال فخور الذين يبخلون ويأمرون الناس بالبخل


024-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ

الذين يبخلون ويأمرون الناس بالبخل ومن يتول فإن الله هو الغني الحميد [ سورة الحديد - الآية 24 ]

ووجه الصلة بين الحقيقة السابقة وبين الاختيال والفخر ثم بين هذا وذلك وبين البخل والأمر بالبخل هو أن من يشعر بأن كل ما يصيبه هو من أمر الله لا يختال ولا يفخر بما يعطاه ولا يبخل ولا يأمر بالبخل في عطاء فأما الذي لا يشعر بتلك الحقيقة فيحسب أن ما يؤتاه من مال وقوة وجاه هو من كسبه فيفخر ويختال به ; ثم يبخل كذلك ببذل شيء منه ويحث غيره على البخل ليحقق مبدأه ومنهجه ومن يتول فإن الله هو الغني الحميد فمن ينفق فإنما ينفق لنفسه ومن يستجب فإنما يستجيب لمصلحته والله هو الغني فما به من حاجة إلى العباد المحاويج والله هو الحميد بذاته فما يناله شيء من حمد الحامدين الدرس الخامس خلاصة تاريخ الرسل والرسالات وفي النهاية يجيء المقطع الأخير في السورة يعرض باختصار خط سير الرسالة وتاريخ هذه العقيدة من لدن نوح وإبراهيم ; مقررا حقيقتها وغايتها في دنيا الناس ; ملما بحال أهل الكتاب وأتباع عيسى عليه السلام بصفة خاصة لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون فالرسالة واحدة في جوهرها جاء بها الرسل ومعهم البينات عليها ومعظمهم جاء بالمعجزات الخوارق وبعضهم أنزل عليه كتاب والنص يقول وأنزلنا معهم الكتاب بوصفهم وحدة وبوصف الكتاب وحدة كذلك إشارة إلى وحدة الرسالة في جوهرها والميزان مع الكتاب فكل الرسالات جاءت لتقر في الأرض وفي حياة الناس ميزانا ثابتا ترجع إليه البشرية لتقويم الأعمال والأحداث والأشياء والرجال ; وتقيم عليه حياتها في مأمن من اضطراب الأهواء واختلاف الأمزجة وتصادم المصالح والمنافع ميزانا لا يحابي أحدا لأنه يزن بالحق الإلهي للجميع ولا يحيف على أحد لأن الله رب الجميع هذا الميزان الذي أنزله الله في الرسالة هو الضمان الوحيد للبشرية من العواصف والزلازل والاضطرابات والخلخلة التي تحيق بها في معترك الأهواء ومضطرب العواطف ومصطخب المنافسة وحب الذات فلا بد من ميزان ثابت يثوب إليه البشر فيجدون عنده الحق والعدل والنصفة بلا محاباة ليقوم الناس بالقسط فبغير هذا الميزان الإلهي الثابت في منهج الله وشريعته لا يهتدي الناس إلى العدل وإن اهتدوا إليه لم يثبت في أيديهم ميزانه وهي تضطرب في مهب الجهالات والأهواء وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب والتعبير بأنزلنا الحديد كالتعبير في موضع آخر بقوله وأنزل لكم من الأنعام ثمانية أزواج كلاهما يشير إلى إرادة الله وتقديره في خلق الأشياء والأحداث فهي منزلة بقدره وتقديره فوق ما فيه هنا من تناسق مع جو الآية وهو جو تنزيل الكتاب والميزان فكذلك ما خلقه الله من شيء مقدر تقدير كتابه وميزانه


025-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ

لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز [ سورة الحديد - الآية 25 ]

أنزل الله الحديد فيه بأس شديد وهو قوة في الحرب والسلم ومنافع للناس وتكاد حضارة البشر القائمة الآن تقوم على الحديد وليعلم الله من ينصره ورسله بالغيب وهي إشارة إلى الجهاد بالسلاح ; تجيء في موضعها في السورة التي تتحدث عن بذل النفس والمال ولما تحدث عن الذين ينصرون الله ورسله بالغيب عقب على هذا بإيضاح معنى نصرهم لله ورسله فهو نصر لمنهجه ودعوته أما الله سبحانه فلا يحتاج منهم إلى نصر إن الله قوي عزيز ولما انتهى من تقرير وحدة الرسالة في جوهرها وكتابها وميزانها عاد يقرر وحدتها في رجالها فهم من ذرية نوح وإبراهيم ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فهي شجرة واحدة باسقة متشابكة الفروع فيها النبوة والكتاب ممتدة من فجر البشرية منذ نوح حتى إذا انتهت إلى إبراهيم تفرعت وامتدت وانبثقت النبوات من ذلك الفرع الكبير الذي صار أصلا باسقا ممتدا إلى آخر الرسالات فأما الذرية التي جاءتها النبوات والكتب فلم تكن على شاكلة واحدة فمنهم مهتد وكثير منهم فاسقون وهو تلخيص قصير لذلك الخط الطويل وقرب نهاية الخط يجيء عيسى بن مريم ثم قفينا على آثارهم برسلنا وقفينا بعيسى بن مريم أي على آثار السابقين من ذرية نوح وإبراهيم فكانت الرسالة ممتدة واحدة على إثر واحدة حتى جاء عيسى ابن مريم ويذكر هنا صفة بارزة من صفات الذين اتبعوا عيسى بن مريم وجعلنا في قلوب الذين اتبعوه رأفة ورحمة وهم الثمرة الطبيعية لدعوة المسيح عليه السلام وروحها السمحة وتطهرها الروحي وشفافيتها الوضيئة والرأفة والرحمة ظاهرة واضحة في المؤمنين حقيقة برسالة عيسى عليه السلام ممن أحسنوا اتباعه وقد أشارت إليها آيات أخرى في القرآن الكريم كما حفظ منها التاريخ صورا يرويها الرواة عن النجاشي وعن وفد نجران وعن أفراد ممن وفدوا على دار الإسلام بعد ظهوره راغبين في الإسلام بحكم ما استقر في قلوبهم من الحق مذ كانوا أتباع عيسى بن مريم بحق كذلك يذكر النص هنا ظاهرة أخرى عرفت في تاريخ أتباع المسيح عيسى بن مريم ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله والراجح في تفسير الآية أن هذه الرهبانية التي عرفها تاريخ المسيحية كانت اختيارا من بعض أتباع عيسى عليه السلام ابتدعوها من عند أنفسهم ابتغاء رضوان الله وابتعادا عن أوضار الحياة ولم يكتبها الله عليهم ابتداء ولكنهم حين اختاروها وأوجبوها على أنفسهم صاروا مرتبطين أمام الله بأن يرعوا حقوقها ويحافظوا على مقتضياتها من تطهر وترفع وقناعة وعفة وذكر وعبادة مما يحقق في أنفسهم حقيقة التجرد لله التي قصدوا إليها بهذه الرهبانية التي ابتدعوها ولكنها انتهت إلى أن تصبح في الغالب طقوسا وشعائر خالية من الروح وأن يتخذها الكثيرون مظهرا عاريا من الحقيقة فلا يصبر على تكاليفها إلا عدد منهم قليل


026-وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُم مُّهْتَدٍ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ

ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون [ سورة الحديد - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-ثُمَّ قَفَّيْنَا عَلَى آثَارِهِم بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً

ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون [ سورة الحديد - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ

يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم [ سورة الحديد - الآية 28 ]

فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون والله لا يأخذ الناس بالمظاهر والأشكال ولا بالطقوس والمسوح إنما يأخذهم بالعمل والنية ويحاسبهم على حقيقة الشعور والسلوك وهو الذي يعلم خبايا القلوب وذوات الصدور الدرس السادس دعوة أتباع الديانات للدخول في الإسلام لنيل الأجرين وبعد هذا العرض السريع يجيء الهتاف الأخير للذين آمنوا وهم الحلقة الأخيرة في سلسلة المؤمنين برسالة الله في تاريخها الطويل ; وورثة هذه الرسالة الذين يقومون عليها إلى يوم الدين يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم ونداؤهم على هذا النحو يا أيها الذين آمنوا فيه لمسة خاصة لقلوبهم واستحياء لمعنى الإيمان وتذكير برعايته حق رعايته ; واستجاشة للصلة التي تربطهم بربهم الذي يناديهم هذا النداء الكريم الحبيب وباسم هذه الصلة يدعوهم إلى تقوى الله والإيمان برسوله فيبدو للإيمان المطلوب معنى خاص معنى حقيقة الإيمان وما ينبثق عنها من آثار اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته أي يعطكم نصيبين من رحمته وهو تعبير عجيب فرحمة الله لا تتجزأ ومجرد مسها لإنسان يمنحه حقيقتها ولكن في هذا التعبير زيادة امتداد للرحمة وزيادة فيض ويجعل لكم نورا تمشون به وهي هبة لدنية يودعها الله القلوب التي تستشعر تقواه وتؤمن حق الإيمان برسوله هبة تنير تلك القلوب فتشرق وترى الحقيقة من وراء الحجب والحواجز ومن وراء الأشكال والمظاهر ; فلا تتخبط ولا تلتوي بها الطريق نورا تمشون به ويغفر لكم والله غفور رحيم فالإنسان إنسان مهما وهب من النور إنسان يقصر حتى لو عرف الطريق إنسان يحتاج إلى المغفرة فتدركه رحمة الله والله غفور رحيم يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله لتنالوا كفلين من رحمة الله ويكون لكم ذلك النور تمشون به وتدرككم رحمة الله بالمغفرة من الذنب والتقصير لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء فقد كان أهل الكتاب يزعمون أنهم شعب الله المختار وأنهم أبناء الله وأحباؤه وقالوا كونوا هودا أو نصارى تهتدوا وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى فالله يدعو الذين آمنوا إلى استحقاق رحمته وجنته وهبته ومغفرته حتى يعلم أهل الكتاب أنهم لا يقدرون على احتجاز شيء من فضله وأن الفضل بيده يؤتيه من يشاء غير مقصور على قوم ولا محجوز لطائفة ولا محدود ولا قليل والله ذو الفضل العظيم وهي دعوة فيها تحضيض واستجاشة واستشارة للسباق إلى الجنة والرحمة تختم بها السورة ختاما يتناسق مع سياقها كله ومع الهتاف المكرر فيها لهذه القلوب كي تحقق إيمانها وتخشع لربها وتستجيب لتكاليف الإيمان في الأموال والأرواح في تجرد وإخلاص وبعد فهذه السورة نموذج من النماذج القرآنية الواضحة في خطاب القلوب البشرية واستجاشتها بأسلوب عميق التأثير وهي في بدئها وسياقها وختامها ; وفي إيقاعاتها وصورها وظلالها ; وفي طريقة تناولها للموضوع وسيرها فيه جولة بعد جولة وشوطا بعد شوط هي في هذا كله درس بديع لأصحاب هذه الدعوة يعلمهم كيف يخاطبون الناس وكيف يوقظون الفطرة وكيف يستحيون القلوب إنها درس رباني من صانع القلوب ومنزل القرآن وخالق كل شيء بقدر وفي هذه المدرسة الإلهية يتخرج الدعاة المستجابون الموفقون انتهى الجزء السابع والعشرون ويليه الجزء الثامن والعشرون مبدوءاً بسورة المجادلة بسم الله الرحمن الرحيم من سورة المجادلة الى سورة التحريم الجزء الثامن والعشرون


029-لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِّن فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ

لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم [ سورة الحديد - الآية 29 ]

أنظر تفسير الآية ( 28 )


001-قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير [ سورة المجادلة - الآية 1 ]

سورة المجادلة مقدمة لسورة المجادلة نحن في هذه السورة وفي هذا الجزء كله تقريبا مع أحداث السيرة في المجتمع المدني مع الجماعة المسلمة الناشئة ; حيث تربى وتقوم وتعد للنهوض بدورها العالمي بل بدورها الكوني الذي قدره الله لها في دورة هذا الكون ومقدراته وهو دور ضخم يبدأ من إنشاء تصور جديد كامل شامل لهذه الحياة في نفوس هذه الجماعة وإقامة حياة واقعية على أساس هذا التصور ثم تحمله هذه الجماعة إلى العالم كله لتنشئ للبشرية حياة إنسانية قائمة على أساس هذا التصور كذلك وهو دور ضخم إذن يقتضي إعدادا كاملا ولقد كان أولئك المسلمون الذين يعدهم القدر لهذا الدور الضخم ناسا من الناس منهم السابقون من المهاجرين والأنصار الذين نضج إيمانهم واكتمل تصورهم للعقيدة الجديدة وخلصت نفوسهم لها ووصلوا وصلوا إلى حقيقة وجودهم وحقيقة هذا الوجود الكبير ; واندمجت حقيقتهم مع حقيقة الوجود فأصبحوا بهذا طرفا من قدر الله في الكون ; لا يجدون في أنفسهم عوجا عنه ولا يجدون في خطاهم تخلفا عن خطاه ولا يجدون في قلوبهم شيئا إلا الله كانوا كما جاء عنهم في هذه السورة لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون ولكن هؤلاء السابقين كانوا قلة بالقياس إلى الجماعة المسلمة المتزايدة العدد وبخاصة بعد أن أصبح الإسلام قوة ترهب حتى قبل الفتح ودخل فيه من لم يتلق من التربية الإسلامية القسط الكافي ولم يتنفس في الجو الإسلامي فترة طويلة كما دخل فيه من المنافقين من آثر المصلحة أو العافية على دخل في القلوب وتربص بالفرص وذبذبة بين المعسكر الإسلامي والمعسكرات القوية المناوئة له في ذلك الحين سواء معسكرات المشركين أو اليهود ولقد اقتضت تربية النفوس وإعدادها للدور الكوني الكبير المقدر لها في الأرض جهودا ضخمة وصبرا طويلا وعلاجا بطيئا في صغار الأمور وفي كبارها كانت حركة بناء هائلة هذه التي قام بها الإسلام وقام بها رسول الإسلام ص بناء النفوس التي تنهض ببناء المجتمع الإسلامي والدولة الإسلامية وتقوم على منهج الله تفهمه وتحققه وتنقله إلى أطراف الأرض في صورة حية متحركة لا في صحائف وكلمات ونحن نشهد في هذه السورة وفي هذا الجزء كله طرفا من تلك الجهود الضخمة وطرفا من الأسلوب القرآني كذلك في بناء تلك النفوس وفي علاج الأحداث والعادات والنزوات ; كما نشهد جانبا من الصراع الطويل بين الإسلام وخصومه المختلفين من مشركين ويهود ومنافقين وفي هذه السورة بصفة خاصة نشهد صورة موحية من رعاية الله للجماعة الناشئة ; وهو يصنعها على عينه ويربيها بمنهجه ويشعرها برعايته ويبني في ضميرها الشعور الحي بوجوده سبحانه معها في أخص خصائصها وأصغر شؤونها وأخفى طواياها ; وحراسته لها من كيد أعدائها خفيه وظاهره ; وأخذها في حماه وكنفه وضمها إلى لوائه وظله ; وتربية أخلاقها وعاداتها وتقاليدها تربية تليق بالجماعة التي تنضوي إلى كنف الله وتنتسب إليه وتؤلف حزبه في الأرض وترفع لواءه لتعرف به في الأرض جميعا ومن ثم تبدأ السورة بصورة عجيبة من صور هذه الفترة الفريدة في تاريخ البشرية فترة اتصال السماء بالأرض في صورة مباشرة محسوسة ومشاركتها في الحياة اليومية لجماعة من الناس مشاركة ظاهرة قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير فنشهد السماء تتدخل في شأن يومي لأسرة صغيرة فقيرة مغمورة لتقرر حكم الله في قضيتها وقد سمع سبحانه للمرأة وهي تحاور رسول الله فيها ولم تكد تسمعها عائشة وهي قريبة منها وهي صورة تملأ القلب بوجود الله وقربه وعطفه ورعايته يليها في سياق السورة توكيد أن الذين يحادون الله ورسوله وهم أعداء الجماعة المسلمة التي تعيش في كنف الله مكتوب عليهم الكبت والقهر في الأرض والعذاب المهين في الآخرة مأخوذون بما عملوا مما أحصاه الله عليهم ونسوه هم وهم فاعلوه والله على كل شيء شهيد ثم توكيد وتذكير بحضور الله سبحانه وشهوده لكل نجوى في خلوة يحسب أصحابها أنهم منفردون بها والله معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم وهي صورة تملأ القلب كذلك بوجود الله وحضوره كما تملؤه برقابته واطلاعه وهذا التوكيد مقدمة لتهديد الذين يتناجون في خلواتهم لتدبير المكايد للمسلمين وملء قلوبهم بالحزن والهم والتوجس تهديد بأن أمرهم مكشوف وأن عين الله مطلعة عليهم ونجواهم بالإثم والعدوان ومعصية الرسول مسجلة وأن الله آخذهم بها ومعذبهم عليها ونهي للمسلمين عن التناجي بغير البر والتقوى وتربية نفوسهم وتقويمها بهذا الخصوص ثم يستطرد في تربية هذه النفوس المؤمنة ; فيأخذها بأدب السماحة وبالطاعة في مجلس رسول الله ص ومجالس العلم والذكر كما يأخذها بأدب السؤال والحديث مع الرسول ص والجد في هذا الأمر والتوقير أما بقية السورة بعد هذا فتنصرف إلى الحديث عن المنافقين الذين يتولون اليهود ; ويتآمرون معهم ويدارون تآمرهم بالكذب والحلف للرسول وللمؤمنين وتصورهم في الآخرة كذلك حلافين كذابين ; يتقون بالحلف والكذب ما يواجههم من عذاب الله كما كانوا يتقون بهما في الدنيا ما يواجههم من غضب رسول الله والمؤمنين مع توكيد أن الذين يحادون الله ورسوله كتب الله عليهم أنهم في الأذلين وأنهم هم الأخسرون كما كتب أنه ورسله هم الغالبون وذلك تهوينا لشأنهم الذي كان بعض المنتسبين إلى الإسلام وبعض المسلمين يستعظمه فيحافظ على مودته معهم ولا يدرك ضرورة تميز الصف المسلم تحت راية الله وحدها والاعتزاز برعاية الله وحده والاطمئنان إلى حراسته الساهرة للفئة التي يصنعها على عينه ويهيئها لدورها الكوني المرسوم وفي ختام السورة تجيء تلك الصورة الوضيئة لحزب الله هذه الصورة التي كان يمثلها بالفعل أولئك السابقون من المهاجرين والأنصار والتي كانت الآية الكريمة تشير لها كي ينتهي إليها أولئك الذين ما زالوا بعد في الطريق لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله الخ الآية كما وردت في أول هذا التقديم الدرس الأول إبطال الظهار قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكافرين عذاب أليم كان الرجل في الجاهلية يغضب لأمر من امرأته فيقول أنت علي كظهر أمي فتحرم عليه ولا تطلق منه وتبقى هكذا لا هي حل له فتقوم بينهما الصلات الزوجية ; ولا هي مطلقة منه فتجد لها طريقا آخر وكان هذا طرفا من العنت الذي تلاقيه المرأة في الجاهلية فلما كان الإسلام وقعت هذه الحادثة التي تشير إليها هذه الآيات ولم يكن قد شرع حكم للظهار قال الإمام أحمد حدثنا سعد بن إبراهيم ويعقوب قالا حدثنا أبي حدثنا محمد بن إسحاق حدثني معمر ابن عبدالله بن حنظلة عن يوسف بن عبدالله بن سلام عن خويلة بنت ثعلبة قالت في والله وفي أوس بن الصامت أنزل الله صدر سورة المجادلة قالت كنت عنده وكان شيخا كبيرا قد ساء خلقه قالت فدخل علي يوما فراجعته بشيء فغضب فقال أنت علي كظهر أمي قالت ثم خرج فجلس في نادي قومه ساعة ثم دخل علي فإذا هو يريدني عن نفسي قالت قلت كلا والذي نفس خويلة بيده لا تخلص إلي وقد قلت ما قلت حتى يحكم الله ورسوله فينا بحكمه قالت فواثبني فامتنعت منه فغلبته بما تغلب به المرأة الشيخ الضعيف فألقيته عني قالت ثم خرجت إلى بعض جاراتي فاستعرت منها ثيابا ثم خرجت حتى جئت رسول الله ص فجلست بين يديه فذكرت له ما لقيت منه وجعلت أشكو إليه ما ألقى من سوء خلقه قالت فجعل رسول الله ص يقول " يا خويلة ابن عمك شيخ كبير فاتقي الله فيه " قالت فوالله ما برحت حتى نزل في قرآن ; فتغشى رسول الله ص ما كان يتغشاه ثم سري عنه فقال لي " يا خويلة قد أنزل الله فيك وفي صاحبك قرآنا " ثم قرأ علي قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير إلى قوله تعالى وللكافرين عذاب أليم قالت فقال لي رسول الله ص " مريه فليعتق رقبة " قالت فقلت يا رسول الله ما عنده ما يعتق قال " فليصم شهرين متتابعين " قالت فقلت والله إنه لشيخ ما له من صيام قال " فليطعم ستين مسكينا وسقا من تمر " قالت فقلت والله يا رسول الله ما ذاك عنده قالت فقال رسول الله ص " فإنا سنعينه بعرق من تمر " قالت فقلت يا رسول الله وأنا سأعينه بعرق آخر قال " قد أصبت وأحسنت فاذهبي فتصدقي به عنه ثم استوصي بابن عمك خيرا " قالت ففعلت فهذا هو الشأن الذي سمع الله ما دار فيه من حوار بين رسول الله ص والمرأة التي جاءت تجادله فيه وهذا هو الشأن الذي أنزل الله فيه حكمه من فوق سبع سماوات ليعطي هذه المرأة حقها ويريح بالها وبال زوجها ويرسم للمسلمين الطريق في مثل هذه المشكلة العائلية اليومية وهذا هو الشأن الذي تفتتح به سورة من سور القرآن كتاب الله الخالد الذي تتجاوب جنبات الوجود بكل كلمة من كلماته وهي تتنزل من الملأ الأعلى تفتتح بمثل هذا الإعلان قد سمع الله قول التي تجادلك في زوجها فإذا الله حاضر هذا الشأن الفردي لامرأة من عامة المسلمين لا يشغله عن سماعه تدبيره لملكوت السماوات والأرض ; ولا يشغله عن الحكم فيه شأن من شؤون السماوات والأرض وإنه لأمر إنه لأمر أن يقع مثل هذا الحادث العجيب ; وأن تشعر جماعة من الناس أن الله هكذا معها حاضر شؤونها جليلها وصغيرها معني بمشكلاتها اليومية مستجيب لأزماتها العادية وهو الله الكبير المتعال العظيم الجليل القهار المتكبر الذي له ملك السماوات والأرض وهو الغني الحميد تقول عائشة رضي الله عنها الحمد لله الذي وسع سمعه الأصوات لقد جاءت المجادلة خولة إلى رسول الله ص في جانب البيت ما أسمع ما تقول فأنزل الله عز وجل قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله الآية وفي رواية خولة أو خويلة للتصغير والتدليل للحادث وتصرفها هي فيه وذهابها إلى رسول الله ص ومجادلتها له ونزول القرآن بالحكم في هذا كله صورة من حياة تلك الجماعة الفريدة في تلك الفترة العجيبة وشعورها بتلك الصلة المباشرة وانتظارها التوجيه من السماء في كل شأن من شؤونها واستجابة السماء لهذا الانتظار الذي يجعل الجماعة كلها عيال الله هو يرعاها وهي تتطلع إليه تطلع الطفل الصغير لأبيه وراعيه وننظر في رواية الحادث في النص القرآني فنجد عناصر التأثير والإيحاء والتربية والتوجيه تسير جنبا إلى جنب مع الحكم وتتخلله وتعقب عليه كما هو أسلوب القرآن الفريد قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير وهو مطلع ذو إيقاع عجيب إنكما لم تكونا وحدكما لقد كان الله معكما وكان يسمع لكما لقد سمع قول المرأة سمعها تجادلك في زوجها وتشتكي إلى الله وعلم القصة كلها وهو يعلم تحاوركما وما كان فيه إن الله سميع بصير يسمع ويرى هذا شأنه وهذه صورة منه في الحادث الذي كان الله ثالثكما فيه وكلها إيقاعات ولمسات تهز القلوب ثم يقرر أصل القضية وحقيقة الوضع فيها الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور فهو علاج للقضية من أساسها إن هذا الظهار قائم على غير أصل فالزوجة ليست أما حتى تكون محرمة كالأم فالأم هي التي ولدت ولا يمكن أن تستحيل الزوجة أما بكلمة تقال إنها كلمة منكرة ينكرها الواقع وكلمة مزورة ينكرها الحق والأمور في الحياة يجب أن تقوم على الحق والواقع في وضوح وتحديد فلا تختلط ذلك الاختلاط ولا تضطرب هذا الاضطراب وإن الله لعفو غفور فيما سلف من هذه الأمور وبعد تقرير أصل القضية على هذا النحو المحدد الواضح يجيء الحكم القضائي في الموضوع والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير وقد جعل الله العتق في كفارات متنوعة وسيلة من وسائل التحرير للرقاب التي أوقعها نظام الحروب في الرق إلى أجل ينتهي بوسائل شتى هذه واحدة منها وهناك أقوال كثيرة في معنى ثم يعودون لما قالوا نختار منها أنهم يعودون إلى الوطء الذي حرموه على أنفسهم بالظهار فهذا أقرب ما يناسب السياق فتحرير رقبة من قبل العودة إلى حله ثم التعقيب ذلكم توعظون به فالكفارة مذكر وواعظ بعدم العودة إلى الظهار الذي لا يقوم على حق ولا معروف والله بما تعملون خبير خبير بحقيقته وخبير بوقوعه وخبير بنيتكم فيه


002-الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَراً مِّنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ

الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور [ سورة المجادلة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير [ سورة المجادلة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ

فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكافرين عذاب أليم [ سورة المجادلة - الآية 4 ]

وهذا التعقيب يجيء قبل إتمام الحكم لإيقاظ القلوب وتربية النفوس وتنبيهها إلى قيام الله على الأمر بخبرته وعلمه بظاهره وخافيه ثم يتابع بيان الحكم فيه فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ثم التعقيب للبيان والتوجيه ذلك لتؤمنوا بالله ورسوله وهم مؤمنون ولكن هذا البيان وهذه الكفارات وما فيها من ربط أحوالهم بأمر الله وقضائه ذلك مما يحقق الإيمان ويربط به الحياة ; ويجعل له سلطانا بارزا في واقع الحياة وتلك حدود الله أقامها ليقف الناس عندها لا يتعدونها وهو يغضب على من لا يرعاها ولا يتحرج دونها وللكافرين عذاب أليم بتعديهم وتحديهم وعدم إيمانهم وعدم وقوفهم عند حدود الله كالمؤمنين الدرس الثاني هلاك وكبت وخسارة الذين يحادون الله ورسوله وتلك العبارة الأخيرة وللكافرين عذاب أليم تناسب ختام الآية السابقة وهي في الوقت ذاته قنطرة تربط بينها وبين الآية اللاحقة التي تتحدث عمن يحادون الله ورسوله على طريقة القرآن في الانتقال من حديث لحديث في تسلسل عجيب إن الذين يحادون الله ورسوله كبتوا كما كبت الذين من قبلهم وقد أنزلنا آيات بينات وللكافرين عذاب مهين يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد إن المقطع الأول في السورة كان صورة من صور الرعاية والعناية بالجماعة المسلمة وهذا المقطع الثاني صورة من صور الحرب والنكاية للفريق الآخر فريق الذين يحادون الله ورسوله أي الذين يأخذون لهم موقفا عند الحد الآخر في مواجهة الله ورسوله وذكر المحادة بمناسبة ذكره قبلها لحدود الله فهؤلاء لا يقفون عند حد الله ورسوله بل عند الحد الآخر المواجه وهو تمثيل للمتخاصمين المتنازعين لتفظيع عملهم وتقبيح موقفهم وساء موقف مخلوق يتحدى فيه خالقه ورازقه ويقف في تبجح عند الحد المواجه لحده هؤلاء المحادون المشاقون المتبجحون كبتوا كما كبت الذين من قبلهم والأرجح أن هذا دعاء عليهم والدعاء من الله سبحانه حكم فهو المريد وهو الفعال لما يريد والكبت القهر والذل والذين من قبلهم إما أن يكونوا هم الغابرين من الأقوام الذين أخذهم الله بنكاله وإما أن يكونوا الذين قهرهم المسلمون في بعض المواقع التي تقدمت نزول هذه الآية كما حدث في غزوة بدر مثلا وقد أنزلنا آيات بينات تفصل هذه العبارة بين مصير الذين يحادون الله ورسوله في الدنيا ومصيرهم في الآخرة لتقرير أن هذا المصير وذاك تكفلت ببيانه هذه الآيات وكذلك لتقرير أنهم يلاقون هذه المصائر لا عن جهل ولا عن غموض في الحقيقة فقد وضحت لهم وعلموها بهذه الآيات البينات ثم يعرض مصيرهم في الآخرة مع التعقيب الموحي الموقظ المربي للنفوس وللكافرين عذاب مهين يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد


005-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِن قَبْلِهِمْ وَقَدْ أَنزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ

إن الذين يحادون الله ورسوله كبتوا كما كبت الذين من قبلهم وقد أنزلنا آيات بينات وللكافرين عذاب مهين [ سورة المجادلة - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد [ سورة المجادلة - الآية 6 ]

والمهانة جزاء التبجح وهي مهانة يوم يبعثهم الله جميعا مهانة على رؤوس الجموع وهو عذاب يقوم على حق وبيان لما عملوا إن كانوا هم قد نسوه فإن الله أحصاه بعلمه الذي لا يند عنه شيء ولا يغيب عنه خاف والله على كل شيء شهيد وتلتقي صورة الرعاية والعناية بصورة الحرب والنكاية في علم الله واطلاعه وشهوده وحضوره فهو شاهد حاضر للعون والرعاية ; وهو شاهد حاضر للحرب والنكاية فليطمئن بحضوره وشهوده المؤمنون وليحذر من حضوره وشهوده الكافرون الدرس الثالث علم الله الشامل لكل ما يحدث في الكون ويستطرد السياق من تقرير حقيقة والله على كل شيء شهيد إلى رسم صورة حية من هذا الشهود تمس أوتار القلوب ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم تبدأ الآية بتقرير علم الله الشامل لما في السماوات وما في الأرض على إطلاقه فتدع القلب يرود آفاق السماوات وأرجاء الأرض مع علم الله المحيط بكل شيء في هذا المدى الوسيع المتطاول من صغير وكبير وخاف وظاهر ومعلوم ومجهول ثم تتدرج من هذه الآفاق وتلك الأرجاء وتزحف وتقرب حتى تلمس ذوات المخاطبين وتمس قلوبهم بصورة من ذلك العلم الإلهي تهز القلوب ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا وهي حقيقة في ذاتها ولكنها تخرج في صورة لفظية عميقة التأثير صورة تترك القلوب وجلة ترتعش مرة وتأنس مرة وهي مأخوذة بمحضر الله الجليل المأنوس وحيثما اختلى ثلاثة تلفتوا ليشعروا بالله رابعهم وحيثما اجتمع خمسة تلفتوا ليشعروا بالله سادسهم وحيثما كان اثنان يتناجيان فالله هناك وحيثما كانوا أكثر فالله هناك إنها حالة لا يثبت لها قلب ; ولا يقوى على مواجهتها إلا وهو يرتعش ويهتز وهو محضر مأنوس نعم ولكنه كذلك جليل رهيب محضر الله هو معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة وهذه لمسة أخرى ترجف وتزلزل إن مجرد حضور الله وسماعه أمر هائل فكيف إذا كان لهذا الحضور والسماع ما بعده من حساب وعقاب وكيف إذا كان ما يسره المتناجون وينعزلون به ليخفوه سيعرض على الأشهاد يوم القيامة وينبئهم الله به في الملأ الأعلى في ذلك اليوم المشهود وتنتهي الآية بصورة عامة كما بدأت إن الله بكل شيء عليم وهكذا تستقر حقيقة العلم الإلهي في القلوب بهذه الأساليب المنوعة في عرضها في الآية الواحدة الأساليب التي تعمق هذه الحقيقة في القلب البشري وهي تدخل بها عليه من شتى المسالك والدروب


007-أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِن ذَلِكَ

ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم [ سورة المجادلة - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاؤُوكَ حَيَّوْكَ بِمَا لَمْ

ألم تر إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصيت الرسول وإذا جاؤوك حيوك بما لم يحيك به الله ويقولون في أنفسهم لولا يعذبنا الله بما نقول حسبهم جهنم يصلونها فبئس المصير [ سورة المجادلة - الآية 8 ]

الدرس الرابع ذم المنافقين لتناجيهم بالباطل ذلك التقرير العميق لحقيقة حضور الله وشهوده في تلك الصورة المؤثرة المرهوبة تمهد لتهديد المنافقين الذين كانوا يتناجون فيما بينهم بالمؤامرات ضد الرسول ص وضد الجماعة المسلمة بالمدينة مع التعجيب من موقفهم المريب ألم تر إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول وإذا جاءوك حيوك بما لم يحيك به الله ويقولون في أنفسهم لولا يعذبنا الله بما نقول حسبهم جهنم يصلونها فبئس المصير والآية توحي بأن خطة رسول الله ص مع المنافقين في أول الأمر كانت هي النصح لهم بالاستقامة والإخلاص ونهيهم عن الدسائس والمؤامرات التي يدبرونها بالاتفاق مع اليهود في المدنية وبوحيهم وأنهم بعد هذا كانوا يلجون في خطتهم اللئيمة وفي دسائسهم الخفية وفي التدبير السيء للجماعة المسلمة وفي اختيار الطرق والوسائل التي يعصون بها أوامر الرسول ص ويفسدون عليه أمره وأمر المسلمين المخلصين كما أنها توحي بأن بعضهم كان يلتوي في صيغة التحية فيحورها إلى معنى سيء خفي وإذا جاءوك حيوك بما لم يحيك به الله كأن يقولوا كما كان اليهود يقولون السام عليكم وهم يوهمون أنهم يقولون السلام عليكم بمعنى الموت لكم أو بمعنى تسامون في دينكم أو أية صيغة أخرى ظاهرها بريء وباطنها لئيم وهم يقولون في أنفسهم لو كان نبيا حقا لعاقبنا الله على قولنا هذا أي في تحيتهم أو في مجالسهم التي يتناجون فيها ويدبرون الدسائس والمؤامرات وظاهر من سياق السورة من مطلعها أن الله قد أخبر الرسول ص بما كانوا يقولونه في أنفسهم وبمجالسهم ومؤامراتهم فقد سبق في السورة إعلان أن الله قد سمع للمرأة المجادلة ; وأنه ما يكون من نجوى ثلاثة إلا هو رابعهم الخ مما يوحي بأنه أطلع رسوله على مؤامرات أولئك المنافقين وهو حاضر مجالسهم وبما يقولونه كذلك في أنفسهم ثم رد عليهم بقوله تعالى حسبهم جهنم يصلونها فبئس المصير وكشف هذه المؤامرات الخفية وإفشاء نجواهم التي عادوا إليها بعدما نهوا عنها وكذلك فضح ما كانوا بقولونه في أنفسهم لولا يعذبنا الله بما نقول هذا كله هو تصديق وتطبيق لحقيقة علم الله بما في السماوات وما في الأرض وحضوره لكل نجوى وشهوده لكل اجتماع وهو يوقع في نفوس المنافقين أن أمرهم مفضوح كما يوحي للمؤمنين بالاطمئنان والوثوق الدرس الخامس النهي عن النجوى المحرمة وإباحة النجوى الطيبة وتحصين من وساوس الشيطان وهنا يلتفت إلى الذين آمنوا يخاطبهم بهذا النداء يا أيها الذين آمنوا لينهاهم عن التناجي بما يتناجى به المنافقون من الإثم والعدوان ومعصية الرسول ويذكرهم تقوى الله ويبين لهم أن النجوى على هذا النحو هي من إيحاء الشيطان ليحزن الذين آمنوا فليست تليق بالمؤمنين يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئا إلا بإذن الله وعلى


009-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ

يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصيت الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون [ سورة المجادلة - الآية 9 ]

الله فليتوكل المؤمنون ويبدو أن بعض المسلمين ممن لم تنطبع نفوسهم بعد بحاسة التنظيم الإسلامي كانوا يتجمعون عندما تحزب الأمور ليتناجوا فيما بينهم ويتشاوروا بعيدا عن قيادتهم الأمر الذي لا تقره طبيعة الجماعة الإسلامية وروح التنظيم الإسلامي التي تقتضي عرض كل رأي وكل فكرة وكل اقتراح على القيادة ابتداء وعدم التجمعات الجانبية في الجماعة كما يبدو أن بعض هذه التجمعات كان يدور فيها ما قد يؤدي إلى البلبلة وما يؤذي الجماعة المسلمة ولو لم يكن قصد الإيذاء قائما في نفوس المتناجين ولكن مجرد إثارتهم للمسائل الجارية وإبداء الآراء فيها على غير علم قد يؤدي إلى الإيذاء وإلى عدم الطاعة وهنا يناديهم الله بصفتهم التي تربطهم به وتجعل للنداء وقعه وتأثيره يا أيها الذين آمنوا لينهاهم عن التناجي إذا تناجوا بالإثم والعدوان ومعصية الرسول ويبين لهم ما يليق بهم من الموضوعات التي يتناجى بها المؤمنون وتناجوا بالبر والتقوى لتدبير وسائلهما وتحقيق مدلولهما والبر الخير عامة والتقوى اليقظة والرقابة لله سبحانه وهي لا توحي إلا بالخير ويذكرهم بمخافة الله الذي يحشرون إليه فيحاسبهم بما كسبوا وهو شاهده ومحصيه مهما ستروه وأخفوه قال الإمام أحمد حدثنا بهز وعفان قالا أخبرنا همام عن قتادة عن صفوان بن محرز قال كنت آخذا بيد ابن عمر إذ عرض له رجل فقال كيف سمعت رسول الله ص يقول في النجوى يوم القيامة قال سمعت رسول الله ص يقول " إن الله يدني المؤمن فيضع عليه كنفه ويستره من الناس ويقرره بذنوبه ويقول له أتعرف ذنب كذا أتعرف ذنب كذا أتعرف ذنب كذا حتى إذا قرره بذنوبه ورأى في نفسه أنه قد هلك قال فإني قد سترتها عليك في الدنيا وأنا أغفرها لك اليوم ثم يعطى كتاب حسناته وأما الكفار والمنافقون فيقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين " ثم ينفرهم من التناجي والمسارة والتدسس بالقول في خفية عن الجماعة المسلمة التي هم منها ومصلحتهم مصلحتها وينبغي ألا يشعروا بالانفصال عنها في شأن من الشئون فيقول لهم إن رؤية المسلمين للوسوسة والهمس والانعزال بالحديث تبث في قلوبهم الحزن والتوجس وتخلق جوا من عدم الثقة ; وأن الشيطان يغري المتناجين ليحزنوا نفوس إخوانهم ويدخلوا إليها الوساوس والهموم ويطمئن المؤمنين بأن الشيطان لن يبلغ فيهم ما يريد إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئا إلا بإذن الله وعلى الله فليتوكل المؤمنون فالمؤمنون لا يتوكلون إلا على الله فليس وراء ذلك توكل وليس من دون الله من يتوكل عليه المؤمنون وقد وردت الأحاديث النبوية الكريمة بالنهي عن التناجي في الحالات التي توقع الريبة وتزعزع الثقة وتبعث التوجس جاء في الصحيحين من حديث الأعمش بإسناده عن عبدالله بن مسعود رضي الله عنه قال قال رسول الله ص " إذا كنتم ثلاثة فلا يتناجى اثنان دون صاحبهما فإن ذلك يحزنه "


010-إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئا إلا بإذن الله وعلى الله فليتوكل المؤمنون [ سورة المجادلة - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ

يا أيها الذين آمنوا إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير [ سورة المجادلة - الآية 11 ]

وهو أدب رفيع كما أنه تحفظ حكيم لإبعاد كل الريب والشكوك فأما حيث تكون هناك مصلحة في كتمان سر أو ستر عورة في شأن عام أو خاص فلا مانع من التشاور في سر وتكتم وهذا يكون عادة بين القادة المسئولين عن الجماعة ولا يجوز أن يكون تجمعا جانبيا بعيدا عن علم الجماعة فهذا هو الذي نهى عنه القرآن ونهى عنه الرسول وهذا هو الذي يفتت الجماعة أو يوقع في صفوفها الشك وفقدان الثقة وهذا هو الذي يدبره الشيطان ليحزن الذين آمنوا ووعد الله قاطع في أن الشيطان لن يبلغ بهذه الوسيلة ما يريد في الجماعة المؤمنة لأن الله حارسها وكالئها ; وهو شاهد حاضر في كل مناجاة وعالم بما يدور فيها من كيد ودس وتآمر ولن يضر الشيطان المؤمنين إلا بإذن الله وهو استثناء تحفظي لتقرير طلاقة المشيئة في كل موطن من مواطن الوعد والجزم لتبقى المشيئة حرة وراء الوعد والجزم وعلى الله فليتوكل المؤمنون فهو الحارس الحامي وهو القوي العزيز وهو العليم الخبير وهو الشاهد الحاضر الذي لا يغيب ولا يكون في الكون إلا ما يريد وقد وعد بحراسة المؤمنين فأي طمأنينة بعد هذا وأي يقين الدرس السادس توجيه المسلمين إلى آداب المجالس ثم يأخذ الذين آمنوا بأدب آخر من آداب الجماعة يا أيها الذين آمنوا إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير ويظهر من بعض الروايات التي حكت سبب نزول الآية أن لها علاقة واقعية بالمنافقين مما يجعل بينها وبين الآيات قبلها أكثر من ارتباط واحد في السياق قال قتادة نزلت هذه الآية في مجالس الذكر وذلك أنهم كانوا إذا رأوا أحدهم مقبلا ضنوا بمجالسهم عند رسول الله ص فأمرهم الله تعالى أن يفسح بعضهم لبعض وقال مقاتل بن حيان أنزلت هذه الآية يوم الجمعة وكان رسول الله ص يومئذ في الصفة وفي المكان ضيق وكان يكرم أهل بدر من المهاجرين والأنصار فجاء ناس من أهل بدر وقد سبقوا إلى المجالس فقاموا حيال رسول الله ص فقالوا السلام عليكم أيها النبي ورحمة الله وبركاته فرد النبي ص عليهم ثم سلموا على القوم بعد ذلك فردوا عليهم فقاموا على أرجلهم ينتظرون أن يوسع لهم فعرف النبي ص ما يحملهم على القيام فلم يفسح لهم فشق ذلك على النبي ص فقال لمن حوله من المهاجرين والأنصار من غير أهل بدر قم يا فلان وأنت يا فلان فلم يزل يقيمهم بعدة النفر الذين هم قيام بين يديه من المهاجرين والأنصار أهل بدر فشق ذلك على من أقيم من مجلسه وعرف النبي ص الكراهة في وجوههم فقال المنافقون ألستم تزعمون أن صاحبكم هذا يعدل بين الناس والله ما رأيناه قد عدل على هؤلاء إن قوما أخذوا مجالسهم وأحبوا القرب من نبيهم فأقامهم وأجلس من أبطأ عنه فبلغنا أن رسول الله ص قال " رحم الله رجلا يفسح لأخيه " فجعلوا يقومون بعد ذلك سراعا فيفسح القوم لإخوانهم ونزلت هذه الآية يوم الجمعة وإذا صحت هذه الرواية فإنها لا تتنافى مع الأحاديث الأخرى التي تنهى عن أن يقيم الرجل الرجل من مكانه ليجلس فيه كما جاء في الصحيحين " لا يقيم الرجل الرجل من مجلسه فيجلس فيه ولكن تفسحوا وتوسعوا " وما ورد كذلك من ضرورة استقرار القادم حيث انتهى به المجلس فلا يتخطى رقاب الناس ليأخذ مكانا في الصدر فالآية تحض على الإفساح للقادم ليجلس كما تحض على إطاعة الأمر إذا قيل لجالس أن يرفع فيرفع وهذا الأمر يجيء من القائد المسئول عن تنظيم الجماعة لا من القادم والغرض هو إيجاد الفسحة في النفس قبل إيجاد الفسحة في المكان ومتى رحب القلب اتسع وتسامح واستقبل الجالس إخوانه بالحب والسماحة فأفسح لهم في المكان عن رضى وارتياح فأما إذا رأى القائد أن هناك اعتبارا من الاعتبارات يقتضي إخلاء المكان فالطاعة يجب أن ترعى عن طواعية نفس ورضى خاطر وطمأنينة بال مع بقاء القواعد الكلية مرعية كذلك من عدم تخطي الرقاب أو إقامة الرجل للرجل ليأخذ مكانه وإنما هي السماحة والنظام يقررهما الإسلام والأدب الواجب في كل حال وعلى طريقة القرآن في استجاشة الشعور عند كل تكليف فإنه يعد المفسحين في المجالس بفسحة من الله لهم وسعة فافسحوا يفسح الله لكم ويعد الناشزين الذين يرفعون من المكان ويخلونه عن طاعة لأمر الرسول برفعة في المقام وإذا قيل انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات وذلك جزاء تواضعهم وقيامهم عند تلقي الأمر بالقيام وقد كانت المناسبة مناسبة قرب من الرسول ص لتلقي العلم في مجلسه فالآية تعلمهم أن الإيمان الذي يدفع إلى فسحة الصدر وطاعة الأمر والعلم الذي يهذب القلب فيتسع ويطيع ; يؤديان إلى الرفعة عند الله درجات وفي هذا مقابل لرفعة المكان الذي تطوعوا بتركه ورفعوا عنه لاعتبار رآه الرسول ص والله بما تعملون خبير فهو يجزي به عن علم ومعرفة بحقيقة ما تعملون وبما وراءه من شعور مكنون وهكذا يتولى القرآن تربية النفوس وتهذيبها وتعليمها الفسحة والسماحة والطاعة بأسلوب التشويق والاستجاشة فالدين ليس بالتكاليف الحرفية ولكنه تحول في الشعور وحساسية في الضمير الدرس السابع دفع الصدقة عند مناجاة الرسول ثم نسخ ذلك كذلك يعلمهم القرآن أدبا آخر في علاقتهم برسول الله ص فيبدو أنه كان هناك تزاحم على الخلوة برسول الله ص ليحدثه كل فرد في شأن يخصه ; ويأخذ فيه توجيهه ورأيه ; أو ليستمتع بالانفراد به مع عدم التقدير لمهام رسول الله ص الجماعية ; وعدم الشعور بقيمة وقته وبجدية الخلوة به وأنها لا تكون إلا لأمر ذي بال فشاء الله أن يشعرهم بهذه المعاني بتقرير ضريبة للجماعة من مال الذي يريد أن يخلو برسول الله ص ويقتطع من وقته الذي هو من حق الجماعة في صورة صدقة يقدمها قبل أن يطلب المناجاة والخلوة يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم وقد عمل بهذه الآية الإمام علي كرم الله وجهه فكان معه كما روي عنه دينار فصرفه دراهم وكان كلما أراد خلوة برسول الله ص لأمر تصدق بدرهم ولكن الأمر شق على المسلمين وعلم الله ذلك منهم وكان الأمر قد أدى غايته وأشعرهم بقيمة الخلوة التي يطلبونها فخفف الله عنهم ونزلت الآية التالية برفع هذا التكليف ; وتوجيههم إلى العبادات والطاعات المصلحة للقلوب


012-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَّكُمْ وَأَطْهَرُ فَإِن لَّمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ

يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم [ سورة المجادلة - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-أَأَشْفَقْتُمْ أَن تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ

أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله والله خبير بما تعملون [ سورة المجادلة - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِم مَّا هُم مِّنكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ

ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون [ سورة المجادلة - الآية 14 ]

أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله والله خبير بما تعملون وفي هاتين الآيتين والروايات التي ذكرت أسباب نزولهما نجد لونا من ألوان الجهود التربوية لإعداد هذه الجماعة المسلمة في الصغير والكبير من شئون الشعور والسلوك الدرس الثامن ذم المنافقين لموالاتهم اليهود ومتابعتهم الشيطان ثم يعود السياق إلى المنافقين الذين يتولون اليهود فيصور بعض أحوالهم ومواقفهم ويتوعدهم بافتضاح أمرهم وسوء مصيرهم وانتصار الدعوة الإسلامية وأصحابها على الرغم من كل تدبيراتهم ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون اتخذوا أيمانهم جنة فصدوا عن سبيل الله فلهم عذاب مهين لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون إستحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون وهذه الحملة القوية على المنافقين الذين يتولون قوما غضب الله عليهم وهم اليهود تدل على أنهم كانوا يمعنون في الكيد للمسلمين ويتآمرون مع ألد أعدائهم عليهم ; كما تدل على أن سلطة الإسلام كانت قد عظمت بحيث يخافها المنافقون فيضطرون عندما يواجههم رسول الله ص والمؤمنون بما يكشفه الله من تدبيراتهم ومؤامراتهم إلى الحلف بالكذب لإنكار ما ينسب إليهم من مؤامرات وأقوال ; وهم يعلمون أنهم كاذبون في هذه الأيمان إنما هم يتقون بأيمانهم ما يتوقعونه من مؤاخذتهم بما ينكشف من دسائسهم إتخذوا أيمانهم جنة أي وقاية وبذلك يستمرون في دسائسهم للصد عن سبيل الله والله يتوعدهم مرات في خلال هذه الآيات أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون فلهم عذاب مهين لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون ويصور مشهدهم يوم القيامة في وضع مزر مهين وهم يحلفون لله كما كانوا يحلفون للناس يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم مما يشير إلى أن النفاق قد تأصل في كيانهم حتى ليصاحبهم إلى يوم القيامة وفي حضرة الله ذي الجلال الذي يعلم خفايا القلوب وذوات الصدور ويحسبون أنهم على شيء وهم على هواء لا يستندون إلى شيء أي شيء ويدمغهم بالكذب الأصيل الثابت ألا إنهم هم الكاذبون ثم يكشف عن علة حالهم هذه فقد استولى عليهم الشيطان كلية فأنساهم ذكر الله والقلب الذي ينسى ذكر الله يفسد ويتمحض للشر أولئك حزب الشيطان الخالص للشيطان الذي يقف تحت لوائه ويعمل باسمه وينفذ غاياته وهو الشر الخالص الذي ينتهي إلى الخسران الخالص ألا إن حزب الشيطان هم الخاسرون وهي حملة شديدة عنيفة تناسب الشر والأذى والفتنة التي يدبرونها للمسلمين مع أعدائهم الماكرين وتطمئن قلوب المسلمين والله سبحانه وتعالى يتولى عنهم الحملة على أعدائهم المستورين


015-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ

أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون [ سورة المجادلة - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُّهِينٌ

اتخذوا أيمانهم جنة فصدوا عن سبيل الله فلهم عذاب مهين [ سورة المجادلة - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُم مِّنَ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون [ سورة المجادلة - الآية 17 ]

أنظر تفسير الآية ( 14 )


018-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ

يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون [ سورة المجادلة - الآية 18 ]

أنظر تفسير الآية ( 14 )


019-اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ

استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون [ سورة المجادلة - الآية 19 ]

أنظر تفسير الآية ( 14 )


020-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ فِي الأَذَلِّينَ

إن الذين يحادون الله ورسوله أولئك في الأذلين [ سورة المجادلة - الآية 20 ]

الدرس التاسع الله الغالب وأعداؤه أذلون ولما كان أولئك المنافقون يأوون إلى اليهود شعورا منهم بأنهم قوة تخشى وترجى ويطلبون عندهم العون والمشورة فإن الله ييئسهم منهم ويقرر أنه كتب على أعدائه الذلة والهزيمة وكتب لنفسه ولرسوله الغلبة والتمكين إن الذين يحادون الله ورسوله أولئك في الأذلين كتب الله لأغلبن أنا ورسلي إن الله قوي عزيز وهذا وعد الله الصادق الذي كان والذي لا بد أن يكون على الرغم مما قد يبدو أحيانا من الظاهر الذي يخالف هذا الوعد الصادق فالذي وقع بالفعل أن الإيمان والتوحيد قد غلبا على الكفر والشرك واستقرت العقيدة في الله في هذه الأرض ; ودانت لها البشرية بعد كل ما وقف في طريقها من عقبات الشرك والوثنية وبعد الصراع الطويل مع الكفر والشرك والإلحاد وإذا كانت هناك فترات عاد فيها الإلحاد أو الشرك إلى الظهور في بعض بقاع الأرض كما يقع الآن في الدول الملحدة والوثنية فإن العقيدة في الله ظلت هي المسيطرة بصفة عامة فضلا على أن فترات الإلحاد والوثنية إلى زوال مؤكد لأنها غير صالحة للبقاء والبشرية تهتدي في كل يوم إلى أدلة جديدة تهدي إلى الاعتقاد في الله والتمكين لعقيدة الإيمان والتوحيد والمؤمن يتعامل مع وعد الله على أنه الحقيقة الواقعة فإذا كان الواقع الصغير في جيل محدود أو في رقعة محدودة يخالف تلك الحقيقة فهذا الواقع هو الباطل الزائل الذي يوجد فترة في الأرض لحكمة خاصة لعلها استجاشة الإيمان وإهاجته لتحقيق وعد الله في وقته المرسوم وحين ينظر الإنسان اليوم إلى الحرب الهائلة التي شنها أعداء الإيمان على أهل الإيمان في صورها المتنوعة من بطش ومن ضغط ومن كيد بكل صنوف الكيد في عهود متطاولة بلغ في بعضها من عنف الحملة على المؤمنين أن قتلوا وشردوا وعذبوا وقطعت أرزاقهم وسلطت عليهم جميع أنواع النكاية ثم بقي الإيمان في قلوب المؤمنين يحميهم من الانهيار ويحمي شعوبهم كلها من ضياع شخصيتها وذوبانها في الأمم الهاجمة عليها ومن خضوعها للطغيان الغاشم إلا ريثما تنقض عليه وتحطمه حين ينظر الإنسان إلى هذا الواقع في المدى المتطاول يجد مصداق قول الله تعالى يجده في هذا الواقع ذاته بدون حاجة إلى الانتظار الطويل وعلى أية حال فلا يخالج المؤمن شك في أن وعد الله هو الحقيقة الكائنة التي لا بد أن تظهر في الوجود وأن الذين يحادون الله ورسوله هم الأذلون وأن الله ورسله هم الغالبون وأن هذا هو الكائن والذي لا بد أن يكون ولتكن الظواهر غير هذا ما تكون الدرس العاشر الثناء على حزب الله في ولائهم لله وبراءتهم من أعدائه وفي النهاية تجيء القاعدة الثابتة التي يقف عليها المؤمنون أو الميزان الدقيق للإيمان في النفوس لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون إنها المفاضلة الكاملة بين حزب الله وحزب الشيطان والانحياز النهائي للصف المتميز والتجرد من كل عائق وكل جاذب والارتباط في العروة الواحدة بالحبل الواحد لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله فما جعل الله لرجل من قلبين في جوفه وما يجمع إنسان في قلب واحد ودين ودا لله ورسوله وودا لأعداء الله ورسوله فإما إيمان أو لا إيمان أما هما معا فلا يجتمعان


021-كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ

كتب الله لأغلبن أنا ورسلي إن الله قوي عزيز [ سورة المجادلة - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ

لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون [ سورة المجادلة - الآية 22 ]

ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم فروابط الدم والقرابة هذه تتقطع عند حد الإيمان إنها يمكن أن ترعى إذا لم تكن هناك محادة وخصومة بين اللوائين لواء الله ولواء الشيطان والصحبة بالمعروف للوالدين المشركين مأمور بها حين لا تكون هناك حرب بين حزب الله وحزب الشيطان فأما إذا كانت المحادة والمشاقة والحرب والخصومة فقد تقطعت تلك الأواصر التي لا ترتبط بالعروة الواحدة وبالحبل الواحد ولقد قتل أبو عبيدة أباه في يوم بدر وهم الصديق أبو بكر بقتل ولده عبد الرحمن وقتل مصعب بن عمير أخاه عبيد بن عمير وقتل عمر وحمزة وعلي وعبيدة والحارث أقرباءهم وعشيرتهم متجردين من علائق الدم والقرابة إلى آصرة الدين والعقيدة وكان هذا أبلغ ما ارتقى إليه تصور الروابط والقيم في ميزان الله أولئك كتب في قلوبهم الإيمان فهو مثبت في قلوبهم بيد الله مكتوب في صدورهم بيمين الرحمن فلا زوال له ولا اندثار ولا انطماس فيه ولا غموض وأيدهم بروح منه وما يمكن أن يعزموا هذه العزمة إلا بروح من الله وما يمكن أن تشرق قلوبهم بهذا النور إلا بهذا الروح الذي يمدهم بالقوة والإشراق ويصلهم بمصدر القوة والإشراق ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها جزاء ما تجردوا في الأرض من كل رابطة وآصرة ; ونفضوا عن قلوبهم كل عرض من أعراضها الفانية رضي الله عنهم ورضوا عنه وهذه صورة وضيئة راضية مطمئنة ترسم حالة المؤمنين هؤلاء في مقام عال رفيع وفي جو راض وديع ربهم راض عنهم وهم راضون عن ربهم انقطعوا عن كل شيء ووصلوا أنفسهم به ; فتقبلهم في كنفه وأفسح لهم في جنابه وأشعرهم برضاه فرضوا رضيت نفوسهم هذا القرب وأنست به واطمأنت إليه أولئك حزب الله فهم جماعته المتجمعة تحت لوائه المتحركة بقيادته المهتدية بهديه المحققة لمنهجه الفاعلة في الأرض ما قدره وقضاه فهي قدر من قدر الله ألا إن حزب الله هم المفلحون ومن يفلح إذن إذا لم يفلح أنصار الله المختارون وهكذا تنقسم البشرية إلى حزبين اثنين حزب الله وحزب الشيطان وإلى رايتين اثنتين راية الحق وراية الباطل فإما أن يكون الفرد من حزب الله فهو واقف تحت راية الحق وإما أن يكون من حزب الشيطان فهو واقف تحت راية الباطل وهما صفان متميزان لا يختلطان ولا يتميعان لا نسب ولا صهر ولا أهل ولا قرابة ولا وطن ولا جنس ولا عصبية ولا قومية أنما هي العقيدة والعقيدة وحدها فمن انحاز إلى حزب الله ووقف تحت راية الحق فهو وجميع الواقفين تحت هذه الراية إخوة في الله تختلف ألوانهم وتختلف أوطانهم وتختلف عشائرهم وتختلف أسرهم ولكنهم يلتقون في الرابطة التي تؤلف حزب الله فتذوب الفوارق كلها تحت الراية الواحدة ومن استحوذ عليه الشيطان فوقف تحت راية الباطل فلن تربطه بأحد من حزب الله رابطة لا من أرض ولا من جنس ولا من وطن ولا من لون ولا من عشيرة ولا من نسب ولا من صهر لقد أنبتت الوشيجة الأولى التي تقوم عليها هذه الوشائج فأنبتت هذه الوشائج جميعا ومع إيحاء هذه الآية بأنه كان هناك في الجماعة المسلمة من تشده أواصر الدم والقرابة وجواذب المصلحة والصداقة مما تعالجه هذه الآية في النفوس وهي تضع ميزان الإيمان بهذا الحسم الجازم والمفاضلة القاطعة إلا أنها في الوقت ذاته ترسم صورة لطائفة كانت قائمة كذلك في الجماعة المسلمة ممن تجردوا وخلصوا ووصلوا إلى ذلك المقام وهذه الصورة هي أنسب ختام للسورة التي بدأت بتصوير رعاية الله وعنايته بهذه الأمة في واقعة المرأة الفقيرة التي سمع الله لها وهي تجادل رسوله ص في شأنها وشأن زوجها فالانقطاع لله الذي يرعى هذه الأمة مثل هذه الرعاية هو الاستجابة الطبيعية والمفاضلة بين حزب الله وحزب الشيطان هي الأمر الذي لا ينبغي غيره للأمة التي اختارها الله للدور الكوني الذي كلفها إياه


001-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم [ سورة الحشر - الآية 1 ]

سورة الحشر مقدمة لسورة الحشر نزلت هذه السورة في حادث بني النضير حي من أحياء اليهود في السنة الرابعة من الهجرة تصف كيف وقع ولماذا وقع وما كان في أعقابه من تنظيمات في الجماعة الإسلامية ترويها بطريقة القرآن الخاصة وتعقب على الأحداث والتنظيمات بطريقة القرآن كذلك في تربية تلك الجماعة تربية حية بالأحداث والتوجيهات والتعقيبات وقبل أن نستعرض النصوص القرآنية في السورة نعرض شيئا مما ذكرته الروايات عن ذلك الحادث الذي نزلت السورة بشأنه ; لنرى ميزة العرض القرآني وبعد آماده وراء الأحداث التي تتنزل بشأنها النصوص فتفي بمقتضيات الأحداث وتمتد وراءها وحولها في مجالات أوسع وأشمل من مقتضيات تلك الأحداث المحدودة بالزمان والمكان كانت وقعة بني النضير في أوائل السنة الرابعة من الهجرة بعد غزوة أحد وقبل غزوة الأحزاب ومما يذكر عنها أن رسول الله ص ذهب مع عشرة من كبار أصحابه منهم أبو بكر وعمر وعلي رضي الله عنهم إلى محلة بني النضير يطلب منهم المشاركة في أداء دية قتيلين بحكم ما كان بينه وبينهم من عهد في أول مقدمه على المدينة فاستقبله يهود بني النضير بالبشر والترحاب ووعدوا بأداء ما عليهم بينما كانوا يدبرون أمرا لاغتيال رسول الله ص ومن معه وكان ص جالسا إلى جدار من بيوتهم فقال بعضهم لبعض إنكم لن تجدوا الرجل على مثل حاله هذه فمن رجل منكم يعلو هذا البيت فيلقي عليه صخرة فيريحنا منه فانتدب لذلك عمرو بن جحاش بن كعب فقال أنا لذلك فصعد ليلقي عليه صخرة كما قال فألهم رسول الله ص ما يبيت اليهود من غدر فقام كأنما ليقضي أمرا فلما غاب استبطأه من معه فخرجوا من المحلة يسألون عنه فعلموا أنه دخل المدينة وأمر رسول الله ص بالتهيؤ لحرب بني النضير لظهور الخيانة منهم ونقض عهد الأمان الذي بينه وبينهم وكان قد سبق هذا إقذاع كعب بن الأشرف من بني النضير في هجاء رسول الله ص وتأليبه الأعداء عليه وما قيل من أن كعبا ورهطا من بني النضير اتصلوا بكفار قريش اتصال تآمر وتحالف وكيد ضد النبي ص مع قيام ذلك العهد بينهم وبينه مما جعل رسول الله ص يأذن لمحمد بن مسلمة في قتل كعب بن الأشرف فقتله فلما كان التبييت للغدر برسول الله في محلة بني النضير لم يبق مفر من نبذ عهدهم إليهم وفق القاعدة الإسلامية وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين فتجهز رسول الله ص وحاصر محلة بني النضير وأمهلهم ثلاثة أيام وقيل عشرة ليفارقوا جواره ويجلوا عن المحلة على أن يأخذوا أموالهم ويقيموا وكلاء عنهم على بساتينهم ومزارعهم ولكن المنافقين في المدينة وعلى رأسهم عبدالله بن أبي بن سلول رأس النفاق أرسلوا إليهم يحرضونهم على الرفض والمقاومة وقالوا لهم أن اثبتوا وتمنعوا فإنا لن نسلمكم وإن قوتلتم قاتلنا معكم وإن أخرجتم خرجنا معكم وفي هذا يقول الله تعالى ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون فتحصن اليهود في الحصون ; فأمر رسول الله ص بقطع نخيلهم والتحريق فيها فنادوه أن يا محمد قد كنت تنهى عن الفساد وتعيبه على من صنعه فما بال قطع النخيل وتحريقها وفي الرد عليهم نزل قوله تعالى ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين ولما بلغ الحصار ستا وعشرين ليلة يئس اليهود من صدق وعد المنافقين لهم وقذف الله في قلوبهم الرعب فسألوا رسول الله ص أن يجليهم ويكف عن دمائهم كما سبق جلاء بني قينقاع وقد ذكرنا سببه وظروفه في تفسير سورة الأحزاب في الجزء الحادي والعشرين على أن لهم ما حملت الإبل من أموالهم


002-هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِن دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنتُمْ أَن يَخْرُجُوا وَظَنُّوا أَنَّهُم مَّانِعَتُهُمْ حُصُونُهُم مِّنَ اللَّهِ فَأَتَاهُمُ

هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب يخربون بيوتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار [ سورة الحشر - الآية 2 ]

إلا السلاح فأجابهم رسول الله ص فاحتملوا من أموالهم ما استقلت به الإبل فكان الرجل منهم يهدم بيته عن خشبة بابه فيحمله على ظهر بعيره ; أو يخربه حتى لا يقع في أيدي المسلمين ; وكان المسلمون قد هدموا وخربوا بعض الجدران التي اتخذت حصونا في أيام الحصار وفي هذا يقول الله في هذه السورة هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب يخربون بيوتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار ذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فإن الله شديد العقاب وكان منهم من سار إلى خيبر ومنهم من سار إلى الشام وكان من أشرافهم ممن سار إلى خيبر سلام بن أبي الحقيق وكنانة بن الربيع بن أبي الحقيق وحي بن أخطب ممن ورد ذكرهم بعد ذلك في تأليب المشركين على المسلمين في غزوة الأحزاب ووقعة بني قريظة في سورة الأحزاب وكان لبعضهم كذلك ذكر في فتح خيبر في سورة الفتح وكانت أموال بني النضير فيئا خالصا لله وللرسول ; لم يوجف المسلمون عليه بخيل ولا جمال فقسمها رسول الله ص على المهاجرين خاصة دون الأنصار عدا رجلين من الأنصار فقيرين هما سهل بن حنيف وأبو دجانة سماك بن خرشة وذلك أن المهاجرين لم يكن لهم مال بعد الذي تركوه في مكة وتجردوا منه كله لعقيدتهم وكان الأنصار قد أنزلوهم دورهم وشاركوهم مالهم في أريحية عالية وأخوة صادقة وإيثار عجيب فلما واتت هذه الفرصة سارع رسول الله ص لإقامة الأوضاع الطبيعية في المجتمع الإسلامي كي يكون للفقراء مال خاص وكي لا يكون المال متداولا في الأغنياء وحدهم ولم يعط من الأنصار إلا الفقيرين اللذين يستحقان لفقرهما وتكلم في أموال بني النضير بعض من تكلم والراجح أنهم من المنافقين فقال تعالى وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير وقال رسول الله ص للأنصار " إن شئتم قسمتم للمهاجرين من أموالكم ودياركم وشاركتموهم في هذه الغنيمة وإن شئتم كانت لكم دياركم وأموالكم ولم يقسم لكم شيء من الغنيمة " فقالت الأنصار بل نقسم من أموالنا وديارنا ونؤثرهم بالغنيمة ولا نشاركهم فيها وفي هذا نزل قوله تعالى للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون والذين تبوأوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون فهذا هو الحادث الذي نزلت فيه هذه السورة وتعلقت به نصوصها بما في ذلك خاتمة السورة التي يتوجه فيها الخطاب للذين آمنوا ممن شهدوا هذا الحادث وممن يعرفونه بعد ذلك على طريقة القرآن في تربية النفوس بالأحداث وبالتعقيب عليها وربطها بالحقائق الكلية الكبيرة ثم الإيقاع الأخير في السورة بذكر صفات الله الذي يدعو الذين آمنوا ويخاطبهم بهذا القرآن وهي صفات ذات فاعلية وأثر في هذا الكون ; وعلى أساس تصور حقيقتها يقوم الإيمان الواعي المدرك البصير وتبدأ السورة وتختتم بتسبيح الله الذي له ما في السماوات والأرض وهو العزيز الحكيم فيتناسق البدء والختام مع موضوع السورة ومع دعوة المؤمنين للتقوى والخشوع والتفكر في تدبير الله الحكيم والآن نسير مع النصوص القرآنية لنرى كيف تصور الأحداث وكيف تربي النفوس بهذه الأحداث الدرس الأول تسبيح ما في الوجود لله سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم بهذه الحقيقة التي وقعت وكانت في الوجود حقيقة تسبيح كل شيء في السماوات وكل شيء في الأرض لله واتجاهها إليه بالتنزيه والتمجيد تفتتح السورة التي تقص قصة إخراج الله للذين كفروا من أهل الكتاب من ديارهم وإعطائها للمؤمنين به المسبحين بحمده الممجدين لأسمائه الحسنى وهو العزيز الحكيم القوي القادر على نصر أوليائه وسحق أعدائه الحكيم في تدبيره وتقديره الدرس الثاني الدعوة للإعتبار مما حدث لبني النضير ثم يقص نبأ الحادث الذي نزلت فيه السورة هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله ; فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب يخربون بيتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار ذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فإن الله شديد العقاب ومن هذه الآيات نعلم أن الله هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر والله هو فاعل كل شيء ولكن صيغة التعبير تقرر هذه الحقيقة في صورة مباشرة توقع في الحس أن الله تولى هذا الإخراج من غير ستار لقدرته من فعل البشر وساق المخرجين للأرض التي منها يحشرون فلم تعد لهم عودة إلى الأرض التي أخرجوا منها ويؤكد فعل الله المباشر في إخراجهم وسوقهم بالفقرة التالية في الآية ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله فلا أنتم كنتم تتوقعون خروجهم ولا هم كانوا يسلمون في تصور وقوعه فقد كانوا من القوة والمنعة في حصونهم بحيث لا تتوقعون أنتم أن تخرجوهم منها كما أخرجوا وبحيث غرتهم هذه المنعة حتى نسوا قوة الله التي لا تردها الحصون فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب أتاهم من داخل أنفسهم لا من داخل حصونهم أتاهم من قلوبهم فقذف فيها الرعب ففتحوا حصونهم بأيديهم وأراهم أنهم لا يملكون ذواتهم ولا يحكمون قلوبهم ولا يمتنعون على الله بإرادتهم وتصميمهم فضلا على أن يمتنعوا عليه ببنيانهم وحصونهم وقد كانوا يحسبون حساب كل شيء إلا أن يأتيهم الهجوم من داخل كيانهم فهم لم يحتسبوا هذه الجهة التي أتاهم الله منها وهكذا حين يشاء الله أمرا يأتي له من حيث يعلم ومن حيث يقدر وهو يعلم كل شيء وهو على كل شيء قدير فلا حاجة إذن إلى سبب ولا إلى وسيلة مما يعرفه الناس ويقدرونه فالسبب حاضر دائما والوسيلة مهيأة والسبب والنتيجة من صنعه والوسيلة والغاية من خلقه ; ولن يمتنع عليه سبب ولا نتيجة ولن يعز عليه وسيلة ولا غاية وهو العزيز الحكيم ولقد تحصن الذين كفروا من أهل الكتاب بحصونهم فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب ولقد امتنعوا بدورهم وبيوتهم فسلطهم الله على هذه الدور والبيوت يخربونها بأيديهم ويمكنون المؤمنين من إخرابها يخربون بيوتهم بأيديهم وأيدي المؤمنين وبهذا تتم حكاية ما وقع للذين كفروا من أهل الكتاب في تلك الصورة الموحية وهذه الحركة المصورة والله سبحانه يأتيهم من وراء الحصون فتسقط بفعلهم هم ; ثم يزيدون فيخربونها بأيديهم وأيدي المؤمنين هنا يجيء أول تعقيب في ظل هذه الصورة وعلى إيقاع هذه الحركة فاعتبروا يا أولي الأبصار وهو هتاف يجيء في مكانه وفي أوانه والقلوب متهيئة للعظة متفتحة للاعتبار والآية التالية تقرر أن إرادة الله في النكاية بهم ما كانت لتعفيهم بأية حالة من نكال يصيبهم في الدنيا غير ما ينتظرهم في الآخرة ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار فهو أمر مقرر أن ينالهم النكال من الله بهذه الصورة التي وقعت أو بصورة أخرى ولولا أن اختار الله جلاءهم لعذبهم عذابا آخر غير عذاب النار الذي ينتظرهم هناك فقد استحقوا عذاب الله في صورة من صوره على كل حال ذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فإن الله شديد العقاب والمشاقة أن يأخذوا لهم شقا غير شق الله وجانبا غير جانبه وقد جعل الله جانبه هو جانب رسوله حين وصف علة استحقاقهم للعذاب في صدر الآية فاكتفى في عجزها بمشاقة الله وحده فهي تشمل مشاقة الرسول وتتضمنها ثم ليقف المشاقون في ناحية أمام الله سبحانه وهو موقف فيه تبجح قبيح حين يقف المخاليق في وجه الخالق يشاقونه وموقف كذلك رعيب وهذه المخاليق الضئيلة الهزيلة تتعرض لغضب الله وعقابه وهو شديد العقاب وهكذا تستقر في القلوب حقيقة مصائر المشاقين لله في كل أرض وفي كل وقت من خلال مصير الذين كفروا من أهل الكتاب وما استحقوا به هذا العقاب ولا يفوتنا أن نلحظ تسمية القرآن ليهود بني النضير بأنهم الذين كفروا من أهل الكتاب وتكرار هذه الصفة في السورة فهي حقيقة لأنهم كفروا بدين الله في صورته العليا التي جاء بها محمد ص وقد كان اليهود ينتظرونها ويتوقعونها وذكر هذه الصفة في الوقت نفسه يحمل بيانا بسبب التنكيل بهم ; كما أنه يعبئ شعور المسلمين تجاههم تعبئة روحية تطمئن لها قلوبهم فيما فعلوا معهم وفيما حل بهم من نكال وعذاب على أيديهم فذكر هذه الحقيقة هنا مقصود ملحوظ الدرس الثالث إباحة الحرب الإقتصادية ضد العدو ثم يطمئن المؤمنين على صواب ما أوقعوه بهؤلاء الذين كفروا وشاقوا الله ورسوله من تقطيع نخيلهم وتحريقه


003-وَلَوْلَا أَن كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاء لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ

ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار [ سورة الحشر - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ

ذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فإن الله شديد العقاب [ سورة الحشر - الآية 4 ]

أنظر تفسير الآية ( 2 )


005-مَا قَطَعْتُم مِّن لِّينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ

ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين [ سورة الحشر - الآية 5 ]

أو تركه كذلك قائما وبيان حكم الله فيه وقد دخل نفوس بعض المسلمين شيء من هذا ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين واللينة الجيدة من النخل أو نوع جيد منه معروف للعرب إذ ذاك وقد قطع المسلمون بعض نخل اليهود وأبقوا بعضه فتحرجت صدورهم من الفعل ومن الترك وكانوا منهيين قبل هذا الحادث وبعده عن مثل هذا الاتجاه في التخريب والتحريق فاحتاج هذا الاستثناء إلى بيان خاص يطمئن القلوب فجاءهم هذا البيان يربط الفعل والترك بإذن الله فهو الذي تولى بيده هذه الموقعة ; وأراد فيها ما أراد وأنفذ فيها ما قدره وكان كل ما وقع من هذا بإذنه أراد به أن يخزي الفاسقين وقطع النخيل يخزيهم بالحسرة على قطعه ; وتركه يخزيهم بالحسرة على فوته وإرادة الله وراء هذا وذاك على السواء بذلك تستقر قلوب المؤمنين المتحرجة وتشفى صدورهم مما حاك فيها وتطمئن إلى أن الله هو الذي أراد وهو الذي فعل والله فعال لما يريد وما كانوا هم إلا أداة لإنفاذ ما يريد الدرس الرابع توزيع الفيء وثلاث فئات للمجتمع الإسلامي المهاجرون والأنصار والخلف فأما المقطع الثاني في السورة فيقرر حكم الفيء الذي أفاءه الله على رسوله في هذه الوقعة وفيما يماثلها مما لم يتكلف فيه المسلمون غزوا ولا قتالا أي الوقائع التي تولتها يد الله جهرة ومباشرة وبدون ستار من الخلق كهذه الوقعة وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الأغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون والذين تبوأوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم وهذه الآيات التي تبين حكم الله في هذا الفيء وأمثاله تحوي في الوقت ذاته وصفا لأحوال الجماعة المسلمة في حينها ; كما تقرر طبيعة الأمة المسلمة على توالي العصور وخصائصها المميزة التي تترابط بها وتتماسك على مدار الزمان لا ينفصل فيها جيل عن جيل ولا قوم عن قوم ولا نفس عن نفس في الزمن المتطاول بين أجيالها المتعاقبة في جميع بقاع الأرض وهي حقيقة ضخمة كبيرة ينبغي الوقوف أمامها طويلا في تدبر عميق وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير والإيجاف الركض والإسراع والركاب الجمال والآية تذكر المسلمين أن هذا الفيء الذي خلفه وراءهم بنو النضير لم يركضوا هم عليه خيلا ولم يسرعوا إليه ركبا فحكمه ليس حكم الغنيمة التي أعطاهم الله أربعة أخماسها واستبقى خمسها فقط لله والرسول ولذي القربى واليتامى والمساكين وابن السبيل كما حكم الله في غنائم بدر الكبرى إنما حكم هذا الفيء أنه كله لله والرسول ولذي القربى واليتامى والمساكين وابن السبيل والرسول ص هو الذي يتصرف فيه كله في هذه الوجوه وذو القربى المذكورون


006-وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَن يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير [ سورة الحشر - الآية 6 ]

في الآيتين هم قرابة رسول الله ص أن كانت الصدقات لا تحل لهم فليس لهم في الزكاة نصيب وأن كان النبي لا يورث فليس لذوي قرابته من ماله شيء وفيهم الفقراء الذين لا مورد لهم فجعل لهم من خمس الغنائم نصيبا كما جعل لهم من هذا الفيء وأمثاله نصيبا فأما بقية الطوائف والمصارف فأمرها معروف والرسول ص هو المتصرف فيها هذا هو حكم الفيء تبينه الآيات ولكنها لا تقتصر على الحكم وعلته القريبة إنما تفتح القلوب على حقيقة أخرى كبيرة ولكن الله يسلط رسله على من يشاء فهو قدر الله وهم طرف من هذا القدر يسلطه على من يشاء والله على كل شيء قدير بهذا يتصل شأن الرسل بقدر الله المباشر ; ويتحدد مكانهم في دولاب القدر الدوار ويتبين أنهم ولو أنهم بشر متصلون بإرادة الله ومشيئته اتصالا خاصا يجعل لهم دورا معينا في تحقيق قدر الله في الأرض بإذن الله وتقديره فما يتحركون بهواهم وما يأخذون أو يدعون لحسابهم وما يغزون أو يقعدون وما يخاصمون أو يصالحون إلا لتحقيق جانب من قدر الله في الأرض منوط بهم وبتصرفاتهم وتحركاتهم في هذه الأرض والله هو الفاعل من وراء ذلك كله وهو على كل شيء قدير ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الأغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب وتبين هذه الآية الحكم الذي أسلفنا تفصيلا ثم تعلل هذه القسمة فتضع قاعدة كبرى من قواعد التنظيم الإقتصادي والإجتماعي في المجتمع الإسلامي كي لا يكون دولة بين الأغنياء منكم كما تضع قاعدة كبرى في التشريع الدستوري للمجتمع الإسلامي وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ولو أن هاتين القاعدتين جاءتا بمناسبة هذا الفيء وتوزيعه إلا أنهما تتجاوزان هذا الحادث الواقع إلى آماد كثيرة في أسس النظام الاجتماعي الإسلامي والقاعدة الأولى قاعدة التنظيم الاقتصادي تمثل جانبا كبيرا من أسس النظرية الاقتصادية في الإسلام فالملكية الفردية معترف بها في هذا النظرية ولكنها محددة بهذه القاعدة قاعدة ألا يكون المال دولة بين الأغنياء ممنوعا من التداول بين الفقراء فكل وضع ينتهي إلى أن يكون المال دولة بين الإغنياء وحدهم هو وضع يخالف النظرية الاقتصادية الإسلامية كما يخالف هدفا من أهداف التنظيم الاجتماعي كله وجميع الارتباطات والمعاملات في المجتمع الإسلامي يجب أن تنظم بحيث لا تخلق مثل هذا الوضع أو تبقي عليه إن وجد ولقد أقام الإسلام بالفعل نظامه على أساس هذه القاعدة ففرض الزكاة وجعل حصيلتها في العام اثنين ونصفا في المئة من أصل رؤوس الأموال النقدية وعشرة أو خمسة في المئة من جميع الحاصلات وما يعادل ذلك في الأنعام وجعل الحصيلة في الركاز وهو كنوز الأرض مثلها في المال النقدي وهي نسب كبيرة ثم جعل أربعة أخماس الغنيمة للمجاهدين فقراء وأغنياء بينما جعل الفيء كله للفقراء وجعل نظامه المختار في إيجار الأرض هو المزارعة أي المشاركة في المحصول الناتج بين صاحب الأرض وزارعها وجعل للإمام


007-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء

ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الأغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب [ سورة الحشر - الآية 7 ]

الحق في أن يأخذ فضول أموال الأغنياء فيردها على الفقراء وأن يوظف في أموال الأغنياء عند خلو بيت المال وحرم الاحتكار وحظر الربا وهما الوسيلتان الرئيسيتان لجعل المال دولة بين الأغنياء وعلى الجملة أقام نظامه الاقتصادي كله بحيث يحقق تلك القاعدة الكبرى التي تعد قيدا أصيلا على حق الملكية الفردية بجانب القيود الأخرى ومن ثم فالنظام الإسلامي نظام يبيح الملكية الفردية ولكنه ليس هو النظام الرأسمالي كما أن النظام الرأسمالي ليس منقولا عنه فما يقوم النظام الرأسمالي إطلاقا بدون ربا وبدون احتكار إنما هو نظام خاص من لدن حكيم خبير نشأ وحده وسار وحده وبقي حتى اليوم وحده نظاما فريدا متوازن الجوانب متعادل الحقوق والواجبات متناسقا تناسق الكون كله مذ كان صدوره عن خالق الكون والكون متناسق موزون فأما القاعدة الثانية قاعدة تلقي الشريعة من مصدر واحد وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا فهي كذلك تمثل النظرية الدستورية الإسلامية فسلطان القانون في الإسلام مستمد من أن هذا التشريع جاء به الرسول ص قرآنا أو سنة والأمة كلها والإمام معها لا تملك أن تخالف عما جاء به الرسول فإذا شرعت ما يخالفه لم يكن لتشريعها هذا سلطان لأنه فقد السند الأول الذي يستمد منه السلطان وهذه النظرية تخالف جميع النظريات البشرية الوضعية بما فيها تلك التي تجعل الأمة مصدر السلطات بمعنى أن للأمة أن تشرع لنفسها ما تشاء وكل ما تشرعه فهو ذو سلطان فمصدر السلطات في الإسلام هو شرع الله الذي جاء به الرسول ص والأمة تقوم على هذه الشريعة وتحرسها وتنفذها والإمام نائب عن الأمة في هذا وفي هذا تنحصر حقوق الأمة فليس لها أن تخالف عما آتاها الرسول في أي تشريع فأما حين لا توجد نصوص فيما جاء به الرسول بخصوص أمر يعرض للأمة فسبيلها أن تشرع له بما لا يخالف أصلا من أصول ما جاء به الرسول وهذا لا ينقض تلك النظرية إنما هو فرع عنها فالمرجع في أي تشريع هو أن يتبع ما جاء به الرسول إن كان هناك نص وألا يخالف أصلا من أصوله فيما لا نص فيه وتنحصر سلطة الأمة والإمام النائب عنها في هذه الحدود وهو نظام فريد لا يماثله نظام آخر مما عرفته البشرية من نظم وضعية وهو نظام يربط التشريع للناس بناموس الكون كله وينسق بين ناموس الكون الذي وضعه الله له والقانون الذي يحكم البشر وهو من الله كي لا يصطدم قانون البشر بناموس الكون فيشقى الإنسان أو يتحطم أو تذهب جهوده أدراج الرياح وتربط الآية هاتين القاعدتين في قلوب المؤمنين بمصدرهما الأول وهو الله فتدعوهم إلى التقوى وتخوفهم عقاب الله واتقوا الله إن الله شديد العقاب وهذا هو الضمان الأكبر الذي لا احتيال عليه ولا هروب منه فقد علم المؤمنون أن الله مطلع على السرائر خبير بالأعمال وإليه المرجع والمآب وعلموا أنه شديد العقاب وعلموا أنهم مكلفون ألا يكون المال دولة بينهم وأن يأخذوا ما آتاهم الرسول عن رضى وطاعة وأن ينتهوا عما نهاهم عنه في غير ترخص ولا تساهل وأمامهم يوم عصيب ولقد كان توزيع ذلك الفيء فيء بني النضير على المهاجرين وحدهم عدا رجلين من الأنصار إجراء خاصا بهذا الفيء تحقيقا لقاعدة كي لا يكون دولة بين الأغنياء منكم فأما الحكم العام فهو أن


008-لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ

للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون [ سورة الحشر - الآية 8 ]

يكون للفقراء عامة من المهاجرين ومن الأنصار وممن يأتي بعدهم من الأجيال وهذا ما تضمنته الآيات التالية في السياق ولكن القرآن لا يذكر الأحكام جافة مجردة إنما يوردها في جو حي يتجاوب فيه الأحياء ومن ثم أحاط كل طائفة من هذه الطوائف الثلاث بصفاتها الواقعية الحية التي تصور طبيعتها وحقيقتها ; وتقرر الحكم حيا يتعامل مع هؤلاء الأحياء للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون وهي صورة صادقة تبرز فيها أهم الملامح المميزة للمهاجرين أخرجوا إخراجا من ديارهم وأموالهم أكرههم على الخروج الأذى والاضطهاد والتنكر من قرابتهم وعشيرتهم في مكة لا لذنب إلا أن يقولوا ربنا الله وقد خرجوا تاركين ديارهم وأموالهم يبتغون فضلا من الله ورضوانا اعتمادهم على الله في فضله ورضوانه لا ملجأ لهم سواه ولا جناب لهم إلا حماه وهم مع أنهم مطاردون قليلون ينصرون الله ورسوله بقلوبهم وسيوفهم في أحرج الساعات وأضيق الأوقات أولئك هم الصادقون الذين قالوا كلمة الإيمان بألسنتهم وصدقوها بعملهم وكانوا صادقين مع الله في أنهم اختاروه وصادقين مع رسوله في أنهم اتبعوه وصادقين مع الحق في أنهم كانوا صورة منه تدب على الأرض ويراها الناس والذين تبوأوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون وهذه كذلك صورة وضيئة صادقة تبرز أهم الملامح المميزة للأنصار هذه المجموعة التي تفردت بصفات وبلغت إلى آفاق لولا أنها وقعت بالفعل لحسبها الناس أحلاما طائرة ورؤى مجنحة ومثلا عليا قد صاغها خيال محلق والذين تبوأوا الدار والإيمان من قبلهم أي دار الهجرة يثرب مدينة الرسول ص وقد تبوأها الأنصار قبل المهاجرين كما تبوأوا فيها الإيمان وكأنه منزل لهم ودار وهو تعبير ذو ظلال وهو أقرب ما يصور موقف الأنصار من الإيمان لقد كان دارهم ونزلهم ووطنهم الذي تعيش فيه قلوبهم وتسكن إليه أرواحهم ويثوبون إليه ويطمئنون له كما يثوب المرء ويطمئن إلى الدار يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ولم يعرف تاريخ البشرية كله حادثا جماعيا كحادث استقبال الأنصار للمهاجرين بهذا الحب الكريم وبهذا البذل السخي وبهذه المشاركة الرضية وبهذا التسابق إلى الإيواء واحتمال الأعباء حتى ليروى أنه لم ينزل مهاجر في دار أنصاري إلا بقرعة لأن عدد الراغبين في الإيواء المتزاحمين عليه أكثر من عدد المهاجرين ولا يجدون في صدورهم حاجة مما أوتوا مما يناله المهاجرون من مقام مفضل في بعض المواضع ومن مال يختصون به كهذا الفيء فلا يجدون في أنفسهم شيئا من هذا ولا يقول حسدا ولا ضيقا إنما يقول شيئا مما يلقي ظلال النظافة الكاملة لصدورهم والبراءة المطلقة لقلوبهم فلا تجد شيئا أصلا ويؤثرون على أنفسهم ولو كان بهم خصاصة والإيثار على النفس مع الحاجة قمة عليا وقد بلغ إليها الأنصار بما لم تشهد البشرية له نظيرا وكانوا كذلك في كل مرة وفي كل حالة بصورة خارقة لمألوف البشر قديما وحديثا


009-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ

والذين تبوؤوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون [ سورة الحشر - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ

والذين جاؤوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم [ سورة الحشر - الآية 10 ]

ومن يوق شح نفسه فأولئك هم المفلحون فهذا الشح شح النفس هو المعوق عن كل خير لأن الخير بذل في صورة من الصور بذل في المال وبذل في العاطفة وبذل في الجهد وبذل في الحياة عند الاقتضاء وما يمكن أن يصنع الخير شحيح يهم دائما أن يأخذ ولا يهم مرة أن يعطي ومن يوق شح نفسه فقد وقي هذا المعوق عن الخير فانطلق إليه معطيا باذلا كريما وهذا هو الفلاح في حقيقة معناه والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم وهذه الصورة الثالثة النظيفة الرضية الواعية وهي تبرز أهم ملامح التابعين كما تبرز أخص خصائص الأمة المسلمة على الإطلاق في جميع الأوطان والأزمان هؤلاء الذين يجيئون بعد المهاجرين والأنصار ولم يكونوا قد جاءوا بعد عند نزول الآية في المدينة إنما كانوا قد جاءوا في علم الله وفي الحقيقة القائمة في هذا العلم المطلق من حدود الزمان والمكان سمة نفوسهم أنها تتوجه إلى ربها في طلب المغفرة لا لذاتها ولكن كذلك لسلفها الذين سبقوا بالإيمان ; وفي طلب براءة القلب من الغل للذين آمنوا على وجه الإطلاق ممن يربطهم معهم رباط الإيمان مع الشعور برأفة الله ورحمته ودعائه بهذه الرحمة وتلك الرأفة ربنا إنك رؤوف رحيم وتتجلى من وراء تلك النصوص طبيعة هذه الأمة المسلمة وصورتها الوضيئة في هذا الوجود تتجلى الآصرة القوية الوثيقة التي تربط أول هذه الأمة بآخرها وآخرها بأولها في تضامن وتكافل وتواد وتعاطف وشعور بوشيجة القربى العميقة التي تتخطى الزمان والمكان والجنس والنسب ; وتتفرد وحدها في القلوب تحرك المشاعر خلال القرون الطويلة فيذكر المؤمن أخاه المؤمن بعد القرون المتطاولة كما يذكر أخاه الحي أو أشد في إعزاز وكرامة وحب ويحسب السلف حساب الخلف ويمضي الخلف على آثار السلف صفا واحدا وكتيبة واحدة على مدار الزمان واختلاف الأوطان تحت راية الله تغذ السير صعدا إلى الأفق الكريم متطلعة إلى ربها الواحد الرؤوف الرحيم إنها صورة باهرة تمثل حقيقة قائمة ; كما تمثل أرفع وأكرم مثال للبشرية يتصوره قلب كريم صورة تبدو كرامتها ووضاءتها على أتمها حين تقرن مثلا إلى صورة الحقد الذميم والهدم اللئيم التي تمثلها وتبشر بها الشيوعية في إنجيل كارل ماركس صورة الحقد الذي ينغل في الصدور وينخر في الضمير على الطبقات وعلى أجيال البشرية السابقة وعلى أممها الحاضرة التي لا تعتنق الحقد الطبقي الذميم وعلى الإيمان والمؤمنين من كل أمة وكل دين صورتان لا التقاء بينهما في لمحة ولا سمة ولا لمسة ولا ظل صورة ترفع البشرية إلى أعلى مراقيها ; وصورة تهبط بها إلى أدنى دركاتها صورة تمثل الأجيال من وراء الزمان والمكان والجنس والوطن والعشيرة والنسب متضامنة مترابطة متكافلة متوادة متعارفة صاعدة في طريقها إلى الله بريئة الصدور من الغل طاهرة القلوب من الحقد وصورة تمثل البشرية أعداء متناحرين يلقي بعضهم بعضا بالحقد والدخل والدغل والغش والخداع والالتواء حتى وهم في المعبد يقيمون الصلاة فالصلاة ليست سوى أحبولة والدين كله ليس إلا فخا ينصبه رأس المال للكادحين ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم


011-أَلَمْ تَر إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِن

ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون [ سورة الحشر - الآية 11 ]

هذه هي قافلة الإيمان وهذا هو دعاء الإيمان وإنها لقافلة كريمة وإنه لدعاء كريم الدرس الخامس الولاء بين المنافقين واليهود وإغواء الشيطان لاتباعه وحين ينتهي السياق من رسم هذه الصورة الوضيئة ورفعها على الأفق في إطار النور يعود إلى الحادث الذي نزلت فيه السورة ليرسم صورة لفريق آخر ممن اشتركوا فيها فريق المنافقين ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون لا يقاتلونكم جميعا إلا في قرى محصنة أو من وراء جدر بأسهم بينهم شديد تحسبهم جميعا وقلوبهم شتى ذلك بأنهم قوم لا يعقلون كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين وهي حكاية لما قاله المنافقون ليهود بني النضير ثم لم يفوا به وخذلوهم فيه حتى أتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب ولكن في كل جملة قرآنية لفتة تقرر حقيقة وتمس قلبا وتبعث انفعالا وتقر مقوما من مقومات التربية والمعرفة والإيمان العميق وأول لفتة هي تقرير القرابة بين المنافقين والذين كفروا من أهل الكتاب ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب فأهل الكتاب هؤلاء كفروا والمنافقون إخوانهم ولو أنهم يلبسون رداء الإسلام ثم هذا التوكيد الشديد في وعد المنافقين لإخوانهم لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله الخبير بحقيقتهم يقرر غير ما يقررون ويؤكد غير ما يؤكدون والله يشهد إنهم لكاذبون لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون وكان ما شهد به الله وكذب ما أعلنوه لإخوانهم وقرروه ثم يقرر حقيقة قائمة في نفوس المنافقين وإخوانهم الذين كفروا من أهل الكتاب لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون فهم يرهبون المؤمنين أشد مما يرهبون الله ولو خافوا الله ما خافوا أحدا من عباده فإنما هو خوف واحد ورهبة واحدة ولا يجتمع في قلب خوف من الله وخوف من شيء سواه فالعزة لله جميعا وكل قوى الكون خاضعة لأمره ما من دابة إلا هو آخذ بناصيتها فمم يخاف إذن ذلك الذي يخاف الله ولكن الذين لا يفقهون هذه الحقيقة يخافون عباد الله أشد مما يخافون الله ذلك بأنهم قوم لا يفقهون وهكذا يكشف عن حقيقة القوم الواقعة ويقرر في الوقت ذاته تلك الحقيقة المجردة ويمضي يقرر حالة قائمة في نفوس المنافقين والذين كفروا من أهل الكتاب تنشأ من حقيقتهم السابقة ورهبتهم للمؤمنين أشد من رهبتهم لله لا يقاتلونكم جميعا إلا في قرى محصنة أو من وراء جدر بأسهم بينهم شديد تحسبهم جميعا وقلوبهم


012-لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِن قُوتِلُوا لَا يَنصُرُونَهُمْ وَلَئِن نَّصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنصَرُونَ

لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون [ سورة الحشر - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-لَأَنتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِم مِّنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَفْقَهُونَ

لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون [ سورة الحشر - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-لَا يُقَاتِلُونَكُمْ جَمِيعاً إِلَّا فِي قُرًى مُّحَصَّنَةٍ أَوْ مِن وَرَاء جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَعْقِلُونَ

لا يقاتلونكم جميعا إلا في قرى محصنة أو من وراء جدر بأسهم بينهم شديد تحسبهم جميعا وقلوبهم شتى ذلك بأنهم قوم لا يعقلون [ سورة الحشر - الآية 14 ]

شتى ذلك بأنهم قوم لا يعقلون وما تزال الأيام تكشف حقيقة الإعجاز في تشخيص حالة المنافقين وأهل الكتاب حيثما التقى المؤمنون بهم في أي زمان وفي أي مكان بشكل واضح للعيان ولقد شهدت الاشتباكات الأخيرة في الأرض المقدسة بين المؤمنين الفدائيين وبين اليهود مصداق هذا الخبر بصورة عجيبة فما كانوا يقاتلونهم إلا في المستعمرات المحصنة في أرض فلسطين فإذا انكشفوا لحظة واحدة ولوا الأدبار كالجرذان حتى لكأن هذه الآية نزلت فيهم ابتداء وسبحان العليم الخبير وتبقى الملامح النفسية الأخرى بأسهم بينهم شديد تحسبهم جميعا وقلوبهم شتى على خلاف المؤمنين الذين تتضامن أجيالهم وتجمعهم آصرة الإيمان من وراء فواصل الزمان والمكان والجنس والوطن والعشيرة ذلك بأنهم قوم لا يعقلون والمظاهر قد تخدع فنرى تضامن الذين كفروا من أهل الكتاب فيما بينهم ونرى عصبيتهم بعضهم لبعض كما نرى تجمع المنافقين أحيانا في معسكر واحد ولكن الخبر الصادق من السماء يأتينا بأنهم ليسوا كذلك في حقيقتهم ; إنما هو مظهر خارجي خادع وبين الحين والحين ينكشف هذا الستار الخداع فيبدو من ورائه صدق الخبر في دنيا الواقع المنظور وينكشف الحال عن نزاع في داخل المعسكر الواحد قائم على اختلاف المصالح وتفرق الأهواء وتصادم الاتجاهات وما صدق المؤمنون مرة وتجمعت قلوبهم على الله حقا إلا وانكشف المعسكر الآخر أمامهم عن هذه الاختلافات وهذا التضارب وهذا الرياء الذي لا يمثل حقيقة الحال وما صبر المؤمنون وثبتوا إلا وشهدوا مظهر التماسك بين أهل الباطل يتفسخ وينهار وينكشف عن الخلاف الحاد والشقاق والكيد والدس في القلوب الشتيتة المتفرقة إنما ينال المنافقون والذين كفروا من أهل الكتاب من المسلمين عندما تتفرق قلوب المسلمين فلا يعودون يمثلون حقيقة المؤمنين التي عرضتها الآية في المقطع السابق في هذه السورة فأما في غير هذه الحالة فالمنافقون أضعف وأعجز وهم والذين كفروا من أهل الكتاب متفرقو الأهواء والمصالح والقلوب بأسهم بينهم شديد تحسبهم جميعا وقلوبهم شتى والقرآن يقر هذه الحقيقة في قلوب المؤمنين ليهون فيها من شأن أعدائهم ; ويرفع منها هيبة هؤلاء الأعداء ورهبتهم فهو إيحاء قائم على حقيقة ; وتعبئة روحية ترتكن إلى حق ثابت ومتى أخذ المسلمون قرآنهم مأخذ الجد هان عليهم أمر عدوهم وعدو الله وتجمعت قلوبهم في الصف الواحد فلم تقف لهم قوة في الحياة والمؤمنون بالله ينبغي لهم أن يدركوا حقيقة حالهم وحال أعدائهم فهذا نصف المعركة والقرآن يطلعهم على هذه الحقيقة في سياق وصفه لحادث وقع وفي سياق التعقيب عليه وشرح ما وراءه من حقائق ودلائل شرحا يفيد منه الذين شهدوا ذلك الحادث بعينه ويتدبره كل من جاء بعدهم وأراد أن يعرف الحقيقة من العالم بالحقيقة ولم يكن حادث بني النضير هو الأول من نوعه فقد سبقه حادث بني قينقاع الذي تشير إليه الآية بعد ذلك غالبا كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم ووقعة بني قينقاع كانت بعد غزوة بدر وقبل غزوة أحد وكان بينهم وبين رسول الله ص عهد فلما انتصر المسلمون على المشركين في بدر كره اليهود ذلك وحقدوا على المسلمين أن ينالوا هذا الانتصار


015-كَمَثَلِ الَّذِينَ مِن قَبْلِهِمْ قَرِيباً ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم [ سورة الحشر - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ

كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين [ سورة الحشر - الآية 16 ]

العظيم وخافوا أن يؤثر هذا على موقفهم في المدينة فيضعف من مركزهم بقدر ما يقوي من مركز المسلمين وبلغ رسول الله ص ما يتهامسون به وما يفكرون فيه من الشر فذكرهم العهد وحذرهم مغبة هذ الاتجاه فردوا ردا غليظا مغيظا فيه تهديد قالوا يا محمد إنك لترى أنا قومك لا يغرنك أنك لقيت قوما لا علم لهم بالحرب فأصبت منهم فرصة إنا والله لئن حاربناك لتعلمن أنا نحن الناس ثم أخذوا يتحرشون بالمسلمين ; وذكرت الروايات من هذا أن امرأة من العرب قدمت ببضاعة لها فباعتها بسوق بني قينقاع وجلست إلى صائغ بها فجعلوا يريدونها على كشف وجهها فأبت فعمد الصائغ إلى طرف ثوبها فعقده إلى ظهرها فلما قامت انكشفت سوأتها فضحكوا بها فصاحت فوثب رجل من المسلمين على الصائغ فقتله وشدت يهود على المسلم فقتلوه فاستصرخ أهل المسلم المسلمين فغضب المسلمون فوقع الشر بينهم وبين بني قينقاع وحاصرهم رسول الله ص حتى نزلوا على حكمه فقام رأس المنافقين عبدالله بن أبي ابن سلول يجادل رسول الله عنهم باسم ما كان بينهم وبين الخزرج من عهد ولكن الحقيقة كانت هي هذه الصلة بين المنافقين وإخوانهم الذين كفروا من أهل الكتاب فرضي رسول الله ص في النهاية أن يجلوا عن المدينة وأن يأخذوا معهم أموالهم ومتاعهم إلا السلاح ورحلوا إلى الشام فهذه هي الواقعة التي يشير إليها القرآن ويقيس عليها حال بني النضير وحقيقتهم وحال المنافقين مع هؤلاء وهؤلاء ويضرب للمنافقين الذين أغروا إخوانهم الذين كفروا من أهل الكتاب بالمقاومة فانتهوا بهم إلى تلك النهاية البائسة يضرب لهم مثلا بحال دائمة حال الشيطان مع الإنسان الذي يستجيب لإغرائه فينتهي وإياه إلى شر مصير كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين وصورة الشيطان هنا ودوره مع من يستجيب له من بني الإنسان تتفقان مع طبيعته ومهمته فأعجب العجب أن يستمع إليه الإنسان وحاله هو هذا الحال وهي حقيقة دائمة ينتقل السياق القرآني إليها من تلك الواقعة العارضة فيربط بين الحادث المفرد والحقيقة الكلية في مجال حي من الواقع ; ولا ينعزل بالحقائق المجردة في الذهن فالحقائق المجردة الباردة لا تؤثر في المشاعر ولا تستجيش القلوب للاستجابة وهذا فرق ما بين منهج القرآن في خطاب القلوب ومنهج الفلاسفة والدارسين والباحثين وبهذا المثل الموحي تنتهي قصة بني النضير وقد ضمت في ثناياها وفي أعقابها هذا الحشد من الصور والحقائق والتوجيهات واتصلت أحداثها المحلية الواقعة بالحقائق الكبرى المجردة الدائمة وكانت رحلة في عالم الواقع وفي عالم الضمير تمتد إلى أبعد من حدود الحادث ذاته وتفترق روايتها في كتاب الله عن روايتها في كتب البشر بمقدار ما بين صنع الله وصنع البشر من فوارق لا تقاس الدرس السادس الدعوة إلى التقوى والتحذير من النسيان وعدم استواء أصحاب النار وأصحاب الجنة وعند هذا الحد من رواية الحادث والتعقيب عليه وربطه بالحقائق البعيدة المدى يتجه الخطاب في السورة إلى المؤمنين يهتف بهم باسم الإيمان ويناديهم بالصفة التي تربطهم بصاحب الخطاب وتيسر عليهم الاستجابة


017-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاء الظَّالِمِينَ

فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين [ سورة الحشر - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ

يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله إن الله خبير بما تعملون [ سورة الحشر - الآية 18 ]

لتوجيهه وتكليفه يتجه إليهم ليدعوهم إلى التقوى والنظر فيما أعدوه للآخرة واليقظة الدائمة والحذر من نسيان الله كالذين نسوه من قبل ممن رأوا مصير فريق منهم وممن كتب عليهم أنهم من أصحاب النار يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله إن الله خبير بما تعملون ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون والتقوى حالة في القلب يشير إليها اللفظ بظلاله ولكن العبارة لا تبلغ تصوير حقيقتها حالة تجعل القلب يقظا حساسا شاعرا بالله في كل حالة خائفا متحرجا مستحييا أن يطلع عليه الله في حالة يكرهها وعين الله على كل قلب في كل لحظة فمتى يأمن أن لا يراه ولتنظر نفس ما قدمت لغد وهو تعبير كذلك ذو ظلال وإيحاءات أوسع من ألفاظه ومجرد خطوره على القلب يفتح أمامه صفحة أعماله بل صفحة حياته ويمد ببصره في سطورها كلها يتأملها وينظر رصيد حسابه بمفرداته وتفصيلاته لينظر ماذا قدم لغده في هذه الصفحة وهذا التأمل كفيل بأن يوقظه إلى مواضع ضعف ومواضع نقص ومواضع تقصير مهما يكن قد أسلف من خير وبذل من جهد فكيف إذا كان رصيده من الخير قليلا ونصيبه من البر ضئيلا إنها لمسة لا ينام بعدها القلب أبدا ولا يكف عن النظر والتقليب ولا تنتهي الآية التي تثير كل هذه المشاعر حتى تلح على القلوب المؤمنة بمزيد من الإيقاع واتقوا الله إن الله خبير بما تعملون فتزيد هذه القلوب حساسية ورهبة واستحياء والله خبير بما يعملون وبمناسبة ما تدعوهم إليه هذه الآية من يقظة وتذكر يحذرهم في الآية التالية من أن يكونوا كالذين نسوا الله فأنساهم أنفسهم وهي حالة عجيبة ولكنها حقيقة فالذي ينسى الله يهيم في هذه الحياة بلا رابطة تشده إلى أفق أعلى وبلا هدف لهذه الحياة يرفعه عن السائمة التي ترعى وفي هذا نسيان لإنسانيته وهذه الحقيقة تضاف إليها أو تنشأ عنها حقيقة أخرى وهي نسيان هذا المخلوق لنفسه فلا يدخر لها زادا للحياة الطويلة الباقية ولا ينظر فيما قدم لها في الغداة من رصيد أولئك هم الفاسقون المنحرفون الخارجون وفي الآية التالية يقرر أن هؤلاء هم أصحاب النار ويشير للمؤمنين ليسلكوا طريقا غير طريقهم وهم أصحاب الجنة وطريق أصحاب الجنة غير طريق أصحاب النار لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون لا يستويان طبيعة وحالا ولا طريقا ولا سلوكا ولا وجهة ولا مصيرا فهما على مفرق طريقين لا يلتقيان أبدا في طريق ولا يلتقيان أبدا في سمة ولا يلتقيان أبدا في خطة ولا يلتقيان أبدا في سياسة ولا يلتقيان أبدا في صف واحد في دنيا ولا آخرة أصحاب الجنة هم الفائزون يثبت مصيرهم ويدع مصير أصحاب النار مسكوتا عنه معروفا وكأنه ضائع لا يعنى به التعبير


019-وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ

ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون [ سورة الحشر - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ

لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون [ سورة الحشر - الآية 20 ]

أنظر تفسير الآية ( 18 )


021-لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعاً مُّتَصَدِّعاً مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ

لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله وتلك الأمثال نضربها للناس لعلهم يتفكرون [ سورة الحشر - الآية 21 ]

الدرس السابع أثر القرآن على النفوس ثم يجيء الإيقاع الذي يتخلل القلب ويهزه ; وهو يعرض أثر القرآن في الصخر الجامد لو تنزل عليه لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله وتلك الأمثال نضربها للناس لعلهم يتفكرون وهي صورة تمثل حقيقة فإن لهذا القرآن لثقلا وسلطانا وأثرا مزلزلا لا يثبت له شيء يتلقاه بحقيقته ولقد وجد عمر بن الخطاب رضي الله عنه ما وجد عندما سمع قارئا يقرأ والطور وكتاب مسطور في رق منشور والبيت المعمور والسقف المرفوع والبحر المسجور إن عذاب ربك لواقع ماله من دافع فارتكن إلى الجدار ثم عاد إلى بيته يعوده الناس شهرا مما ألم به واللحظات التي يكون فيها الكيان الإنساني متفتحا لتلقي شيء من حقيقة القرآن يهتز فيها اهتزازا ويرتجف ارتجافا ويقع فيه من التغيرات والتحولات ما يمثله في عالم المادة فعل المغنطيس والكهرباء بالأجسام أو أشد والله خالق الجبال ومنزل القرآن يقول لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله والذين أحسوا شيئا من مس القرآن في كيانهم يتذوقون هذه الحقيقة تذوقا لا يعبر عنه إلا هذا النص القرآني المشع الموحي وتلك الأمثال نضربها للناس لعلهم يتفكرون وهي خليقة بأن توقظ القلوب للتأمل والتفكير الدرس الثامن مجموعة من أسماء الله الحسنى وتسبيح الكون له وأخيرا تجيء تلك التسبيحة المديدة بأسماء الله الحسنى ; وكأنما هي أثر من آثار القرآن في كيان الوجود كله ينطلق بها لسانه وتتجاوب بها أرجاؤه ; وهذه الأسماء واضحة الآثار في صميم هذا الوجود وفي حركته وظواهره فهو إذ يسبح بها يشهد كذلك بآثارها هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم إنها تسبيحة مديدة بهذه الصفات المجيدة ذات ثلاثة مقاطع يبدأ كل مقطع منها بصفة التوحيد هو الله الذي لا إله إلا هو أو هو الله ولكل اسم من هذه الأسماء الحسنى أثر في هذا الكون ملحوظ وأثر في حياة البشر ملموس فهي توحي إلى القلب بفاعلية هذه الأسماء والصفات فاعلية ذات أثر وعلاقة بالناس والأحياء وليست هي صفات سلبية أو منعزلة عن كيان هذا الوجود وأحواله وظواهره المصاحبة لوجوده هو الله الذي لا إله إلا هو فتتقرر في الضمير وحدانية الاعتقاد ووحدانية العبادة ووحدانية الاتجاه ووحدانية الفاعلية من مبدأ الخلق إلى منتهاه ويقوم على هذه الوحدانية منهج كامل في التفكير والشعور والسلوك وارتباطات الناس بالكون وبسائر الأحياء وارتباطات الناس بعضهم ببعض على أساس وحدانية الإله عالم الغيب والشهادة فيستقر في الضمير الشعور بعلم الله للظاهر والمستور ومن ثم تستيقظ مراقبة هذا الضمير لله في السر والعلانية ; ويعمل الإنسان كل ما يعمل بشعور المراقب من الله المراقب لله الذي لا يعيش وحده ولو كان في خلوة أو مناجاة ويتكيف سلوكه بهذا الشعور الذي لا يغفل بعده قلب ولا ينام


022-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ

هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم [ سورة الحشر - الآية 22 ]

هو الرحمن الرحيم فيستقر في الضمير شعور الطمأنينة لرحمة الله والاسترواح ويتعادل الخوف والرجاء والفزع والطمأنينة فالله في تصور المؤمن لا يطارد عباده ولكن يراقبهم ولا يريد الشر بهم بل يحب الهدى ولا يتركهم بلا عون وهم يصارعون الشرور والأهواء هو الله الذي لا إله إلا هو يعيدها في أول التسبيحة التالية لأنها القاعدة التي تقوم عليها سائر الصفات الملك فيستقر في الضمير أن لا ملك إلا الله الذي لا إله إلا هو وإذا توحدت الملكية لم يبق للمملوكين إلا سيد واحد يتوجهون إليه ولا يخدمون غيره فالرجل لا يخدم سيدين في وقت واحد ما جعل الله لرجل من قلبين في جوفه القدوس وهو اسم يشع القداسة المطلقة والطهارة المطلقة ويلقي في ضمير المؤمن هذا الإشعاع الطهور فينظف قلبه هو ويطهره ليصبح صالحا لتلقي فيوض الملك القدوس والتسبيح له والتقديس السلام وهو اسم كذلك يشيع السلام والأمن والطمأنينة في جنبات الوجود وفي قلب المؤمن تجاه ربه فهو آمن في جواره سالم في كنفه وحيال هذا الوجود وأهله من الأحياء والأشياء ويؤوب القلب من هذا الاسم بالسلام والراحة والاطمئنان وقد هدأت شرته وسكن بلباله وجنح إلى الموادعة والسلام المؤمن واهب الأمن وواهب الإيمان ولفظ هذا الاسم يشعر القلب بقيمة الإيمان حيث يلتقي فيه بالله ويتصف منه بإحدى صفات الله ويرتفع إذن إلى الملأ الأعلى بصفة الإيمان المهيمن وهذا بدء صفحة أخرى في تصور صفة الله سبحانه إذ كانت الصفات السابقة القدوس السلام المؤمن صفات تتعلق مجردة بذات الله فأما هذه فتتعلق بذات الله فاعلة في الكون والناس توحي بالسلطان والرقابة وكذلك العزيز الجبار المتكبر فهي صفات توحي بالقهر والغلبة والجبروت والاستعلاء فلا عزيز إلا هو ولا جبار إلا هو ولا متكبر إلا هو وما يشاركه أحد في صفاته هذه وما يتصف بها سواه فهو المتفرد بها بلا شريك ومن ثم يجيء ختام الآية سبحان الله عما يشركون ثم يبدأ المقطع الأخير في التسبيحة المديدة هو الله فهي الألوهية الواحدة وليس غيره بإله الخالق البارئ والخلق التصميم والتقدير والبرء التنفيذ والإخراج فهما صفتان متصلتان والفارق بينهما لطيف دقيق المصور وهي كذلك صفة مرتبطة بالصفتين قبلها ومعناها إعطاء الملامح المتميزة والسمات التي تمنح لكل شيء شخصيته الخاصة وتوالي هذه الصفات المترابطة اللطيفة الفروق يستجيش القلب لمتابعة عملية الخلق والإنشاء والإيجاد والإخراج مرحلة مرحلة حسب التصور الإنساني فأما في عالم الحقيقة فليست هناك مراحل ولا خطوات وما نعرفه عن مدلول هذه الصفات ليس هو حقيقتها المطلقة فهذه لا يعرفها إلا الله إنما نحن ندرك شيئا من آثارها هو الذي نعرفها به في حدود طاقاتنا الصغيرة له الأسماء الحسنى الحسنى في ذاتها بلا حاجة إلى استحسان من الخلق ولا توقف على استحسانهم


023-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ

هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون [ سورة الحشر - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم [ سورة الحشر - الآية 24 ]

والحسنى التي توحي بالحسن للقلوب وتفيضه عليها وهي الأسماء التي يتدبرها المؤمن ليصوغ نفسه وفق إيحائها واتجاهها إذ يعلم أن الله يحب له أن يتصف بها وأن يتدرج في مراقيه وهو يتطلع إليها وخاتمة هذه التسبيحة المديدة بهذه الأسماء الحسنى والسبحة البعيدة مع مدلولاتها الموحية وفي فيوضها العجيبة هي مشهد التسبيح لله يشيع في جنبات الوجود وينبعث من كل موجود يسبح له ما في السماوات والأرض وهو العزيز الحكيم وهو مشهد يتوقعه القلب بعد ذكر تلك الأسماء ; ويشارك فيه مع الأشياء والأحياء كما يتلاقى فيه المطلع والختام في تناسق والتئام


001-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ

يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل [ سورة الممتحنة - الآية 1 ]

الممتحنة تقديم لسورة الممتحنة هذه السورة حلقة في سلسلة التربية الإيمانية والتنظيم الاجتماعي والدولة في المجتمع المدني حلقة من تلك السلسلة الطويلة أو من ذلك المنهج الإلهي المختار للجماعة المسلمة المختارة التي ناط بها الله تحقيق منهجه الذي يريده للحياة الإنسانية في صورة واقعية عملية كيما يستقر في الأرض نظاما ذا معالم وحدود وشخصية مميزة ; تبلغ إليه البشرية أحيانا وتقصر عنه أحيانا ولكنها تبقى معلقة دائما بمحاولة بلوغه ; وتبقى أمامها صورة واقعية منه تحققت يوما في هذه الأرض وقد اقتضى هذا كما قلنا في أول هذا الجزء إعدادا طويلا في خطوات ومراحل وكانت الأحداث التي تقع في محيط هذه الجماعة أو تتعلق بها مادة من مواد هذا الإعداد مادة مقدرة في علم الله تقوم عليها مادة أخرى هي التفسير والتوضيح والتعقيب والتوجيه وفي مضطرب الأحداث وفي تيار الحياة المتدفق تمت عملية بناء النفوس المختارة لتحقيق ذلك المنهج الإلهي في الأرض فلم تكن هناك عزلة إلا العزلة بالتصور الإيماني الجديد وعدم خلطه بأية رقع غريبة عنه في أثناء التكوين النفسي لهذه الجماعة وكانت التربية المستمرة متجهة دائما إلى إنشاء هذا التصور الإيماني الخاص المميز المنعزل بحقيقته وطبيعته عن التصورات السائدة في العالم كله يومذاك وفي الجزيرة العربية بصفة خاصة أما الناس الذين ينشأ هذا التصور المتميز في نفوسهم فلم يكونوا بمعزل عن واقع الحياة ومضطرب الأحداث بل كانوا يصهرون في بوتقة الحوادث يوما بعد يوم ومرة بعد مرة ويعاد صهرهم في الأمر الواحد والخلق الواحد مرات كثيرة وتحت مؤثرات متنوعة ; لأن الله الذي خلق هذه النفوس يعلم أنها ليست كلها مما يتأثر ويستجيب ويتكيف ويستقر على ما تكيف به منذ اللمسة الأولى وكان يعلم أن رواسب الماضي وجواذب الميول الطبيعية والضعف البشري وملامسات الواقع وتحكم الإلف والعادة كلها قد تكون معوقات قوية تغلب عوامل التربية والتوجيه مرة بعد مرة وتحتاج في مقاومتها إلى التذكير المتكرر والصهر المتوالي فكانت الأحداث تتوالى كما هي منسوقة في قدر الله وتتوالى الموعظة بها والتحذير على ضوئها والتوجيه بهديها مرة بعد مرة وكان رسول الله ص يقوم في يقظة دائمة وإلهام بصير بالتقاط الأحداث والوقائع والمناسبات في كل فرصة واستخدامها بحكمة بالغة في بناء هذه النفوس والوحي والإلهام يؤيدانه ويسددانه ص حتى تصنع تلك الجماعة المختارة على عين الله بتوفيق الله على يدي رسول الله هذه السورة حلقة في سلسلة ذلك الإعداد الطويل تستهدف مع غيرها مما جاء في مثل موضوعها إقامة عالم رباني خالص في ضمير المسلم عالم محوره الإيمان بالله وحده يشد المسلمين إلى هذا المحور وحده بعروة واحدة لا انفصام لها ; ويبرئ نفوسهم من كل عصبية أخرى عصبية للقوم أو للجنس أو للأرض أو للعشيرة أو للقرابة ليجعل في مكانها جميعا عقدة واحدة هي عقدة الإيمان بالله والوقوف تحت راية الله في حزب الله إن العالم الذي يريده الإسلام عالم رباني إنساني رباني بمعنى أنه يستمد كل مقوماته من توجيه الله وحكمه ويتجه إلى الله بكل شعوره وعمله وإنساني بمعنى أنه يشمل الجنس الإنساني كله في رحاب العقيدة وتذوب فيه فواصل الجنس والوطن واللغة والنسب وسائر ما يميز إنسانا عن إنسان عدا عقيدة الإيمان وهذا هو العالم الرفيع اللائق أن يعيش فيه الإنسان الكريم على الله المتضمن كيانه نفحة من روح الله ودون إقامة هذا العالم تقف عقبات كثيرة كانت في البيئة العربية وما تزال في العالم كله إلى اليوم عقبات من التعصب للبيت والتعصب للعشيرة والتعصب للقوم والتعصب للجنس والتعصب للأرض كما تقف عقبات أخرى من رغائب النفوس وأهواء القلوب من الحرص والشح وحب الخير للذات ومن الكبرياء الذاتية والالتواءات النفسية وألوان غيرها كثير من ذوات الصدور وكان على الإسلام أن يعالج هذا كله في الجماعة التي يعدها لتحقيق منهج الله في الأرض في صورة عملية واقعة وكانت هذه الصورة حلقة في سلسلة هذا العلاج الطويل وكان بعض المهاجرين الذين تركوا ديارهم وأموالهم وأهليهم في سبيل عقيدتهم ما تزال نفوسهم مشدودة إلى بعض من خلفوا هنالك من ذرية وأزواج وذوي قربى وعلى الرغم من كل ما ذاقوا من العنت والأذى في قريش فقد ظلت بعض النفوس تود لو وقعت بينهم وبين أهل مكة المحاسنة والمودة ; وأن لو انتهت هذه الخصومة القاسية التي تكلفهم قتال أهليهم وذوي قرابتهم وتقطع ما بينهم وبينهم من صلات وكان الله يريد استصفاء هذه النفوس واستخلاصها من كل هذه الوشائج وتجريدها لدينه وعقيدته ومنهجه وهو سبحانه يعلم ثقل الضغط الواقع عليها من الميول الطبيعية ورواسب الجاهلية جميعا وكان العرب بطبيعتهم أشد الناس احتفالا بعصبية القبيلة والعشيرة والبيت فكان يأخذهم يوما بعد يوم بعلاجه الناجع البالغ بالأحداث وبالتعقيب على الأحداث ليكون العلاج على مسرح الحوادث وليكون الطرق والحديد ساخن وتذكر الروايات حادثا معينا نزل فيه صدر هذه السورة وقد تكون هذه الروايات صحيحة في سبب النزول المباشر ولكن مدى النصوص القرآنية دائما أبعد من الحوادث المباشرة وقد قيل في هذا الحادث إن حاطب بن أبي بلتعة كان رجلا من المهاجرين وكان من أهل بدر أيضا وكان له بمكة أولاد ومال ولم يكن من قريش أنفسهم بل كان حليفا لعثمان فلما عزم رسول الله ص على فتح مكة لما نقض أهلها عهد الحديبية أمر المسلمين بالتجهيز لغزوهم وقال " اللهم عم عليهم خبرنا " وأخبر رسول الله ص جماعة من أصحابه بوجهته كان منهم حاطب فعمد حاطب فكتب كتابا وبعثه مع امرأة مشركة قيل من مزينة جاءت المدينة تسترفد إلى أهل مكة يعلمهم بعزم رسول الله ص على غزوهم ليتخذ بذلك عندهم يدا فأطلع الله تعالى رسوله على ذلك استجابة لدعائه وإمضاء لقدره في فتح مكة فبعث في أثر المرأة فأخذ الكتاب منها وقد روى البخاري في المغازي ورواه مسلم في صحيحه من حديث حصين بن عبدالرحمن عن سعد ابن عبيدة عن أبي عبدالرحمن السلمي عن علي رضي الله عنه قال بعثني رسول الله ص وأبا مرثد والزبير بن العوام وكلنا فارس وقال " انطلقوا حتى تأتوا روضة خاخ فإن بها امرأة من المشركين معها كتاب من حاطب بن أبي بلتعة إلى المشركين " فأدركناها تسير على بعير لها حيث قال رسول الله ص فقلنا الكتاب فقالت ما معي كتاب فأنخناها فالتمسنا فلم نر كتابا فقلنا ما كذب رسول الله ص لتخرجن الكتاب أو لنجردنك فلما رأت الجد أهوت إلى حجزتها وهي محتجزة بكساء فأخرجته فانطلقنا به إلى رسول الله ص فقال عمر يا رسول الله قد خان الله ورسوله والمؤمنين فدعني فلأضربن عنقه فقال النبي ص " ما حملك على ما صنعت " قال حاطب والله ما بي إلا أن أكون مؤمنا بالله ورسوله ص أردت أن تكون لي عند القوم يد يدفع الله بها عن أهلي ومالي وليس أحد من أصحابك إلا له هناك من عشيرته من يدفع الله به عن أهله وماله فقال " صدق لا تقولوا إلا خيرا " فقال عمر إنه قد خان الله ورسوله والمؤمنين فدعني فلأضرب عنقه فقال " أليس من أهل بدر فقال لعل الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد وجبت لكم الجنة أو قد غفرت لكم " فدمعت عينا عمر وقال الله ورسوله أعلم وزاد البخاري في كتاب المغازي فأنزل الله السورة يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وفي رواية أخرى أن الذين أرسلوا كانوا هم علي والزبير والمقداد ولوقوف قليلا أمام هذا الحادث وما دار بشأنه لا يخرج بنا عن ظلال القرآن والتربية به وبالأحداث والتوجيهات والتعقيبات عن طريق رسول الله ص القائد المربي العظيم وأول ما يقف الإنسان أمامه هو فعلة حاطب وهو المسلم المهاجر وهو أحد الذين أطلعهم رسول الله ص على سر الحملة وفيها ما يكشف عن منحنيات النفس البشرية العجيبة وتعرض هذه النفس للحظات الضعف البشري مهما بلغ من كمالها وقوتها ; وأن لا عاصم إلا الله من هذه اللحظات فهو الذي يعين عليها ثم يقف الإنسان مرة أخرى أمام عظمة الرسول ص وهو لا يعجل حتى يسأل " ما حملك على ما صنعت " في سعة صدر وعطف على لحظة الضعف الطارئة في نفس صاحبه وإدراك ملهم بأن الرجل قد صدق ومن ثم يكف الصحابة عنه " صدق لا تقولوا إلا خيرا " ليعينه وينهضه من عثرته فلا يطارده بها ولا يدع أحدا يطارده بينما نجد الإيمان الجاد الحاسم الجازم في شدة عمر إنه قد خان الله ورسوله والمؤمنين فدعني فلأضرب عنقه فعمر رضي الله عنه إنما ينظر إلى العثرة ذاتها فيثور لها حسه الحاسم وإيمانه الجازم أما رسول الله ص فينظر إليها من خلال إدراكه الواسع الشامل للنفس البشرية على حقيقتها ومن كل جوانبها مع العطف الكريم الملهم الذي تنشئه المعرفة الكلية في موقف المربي الكريم العطوف المتأني الناظر إلى جميع الملابسات والظروف ثم يقف الإنسان أمام كلمات حاطب وهو في لحظة ضعفه ولكن تصوره لقدر الله وللأسباب الأرضية هو التصور الإيماني الصحيح ذلك حين يقول أردت أن تكون لي عند القوم يد يدفع الله بها عن أهلي ومالي فالله هو الذي يدفع وهذه اليد لا تدفع بنفسها إنما يدفع الله بها ويؤكد هذا التصور في بقية حديثه وهو يقول وليس أحد من أصحابك إلا له هناك من عشيرته من يدفع الله به عن أهله وماله فهو الله حاضر في تصوره وهو الذي يدفع لا العشيرة إنما العشيرة أداة يدفع الله بها ولعل حس رسول الله الملهم قد راعى هذا التصور الصحيح الحي في قول الرجل فكان هذا من أسباب قوله ص " صدق لا تقولوا إلا خيرا " وأخيرا يقف الإنسان أمام تقدير الله في الحادث ; وهو أن يكون حاطب من القلة التي يعهد إليها رسول الله ص بسر الحملة وأن تدركه لحظة الضعف البشري وهو من القلة المختارة ثم يجري قدر الله بكف ضرر هذه اللحظة عن المسلمين كأنما القصد هو كشفها فقط وعلاجها ثم لا يكون من الآخرين الذين لم يعهد إليهم بالسر اعتراض على ما وقع ولا تنفج بالقول ها هو ذا أحد من استودعوا السر خانوه ولو أودعناه نحن ما بحنا به فلم يرد من هذا شيء مما يدل على أدب المسلمين مع قيادتهم وتواضعهم في الظن بأنفسهم واعتبارهم بما حدث لأخيهم والحادث متواتر الرواية أما نزول هذه الآيات فيه فهو أحد روايات البخاري ولا نستبعد صحة هذه الرواية ; ولكن مضمون النص القرآني كما قلنا أبعد مدى وأدل على أنه كان يعالج حالة نفسية أوسع من حادث حاطب الذي تواترت به الروايات بمناسبة وقوع هذا الحادث على طريقة القرآن كان يعالج مشكلة الأواصر القريبة والعصبيات الصغيرة وحرص النفوس على مألوفاتها الموروثة ليخرج بها من هذا الضيق المحلي إلى الأفق العالمي الإنساني وكان ينشيء في هذه النفوس صورة جديدة وقيما جديدة وموازين جديدة وفكرة جديدة عن الكون والحياة والإنسان ووظيفة المؤمنين في الأرض وغاية الوجود الإنساني وكان كأنما يجمع هذه النبتات الصغيرة الجديدة في كنف الله ; ليعلمهم الله ويبصرهم بحقيقة وجودهم وغايته وليفتح أعينهم على ما يحيط بهم من عداوات ومكر وكيد وليشعرهم أنهم رجاله وحزبه وأنه يريد بهم أمرا ويحقق بهم قدرا ومن ثم فهم يوسمون بسمته ويحملون شارته ويعرفون بهذه الشارة وتلك السمة بين الأقوام جميعا في الدنيا والآخرة وإذن فليكونوا خالصين له منقطعين لولايته متجردين من كل وشيجة غير وشيجته في عالم الشعور وعالم السلوك والسورة كلها في هذا الاتجاه حتى الآيات التشريعية التنظيمية الواردة في آخرها عن معاملة المهاجرات المؤمنات ومبايعة من يدخلن في الإسلام والفصل بين المؤمنات وأزواجهن من الكفار وبين المؤمنين وزوجاتهم من الكوافر فكلها تنظيمات منبثقة من ذلك التوجيه العام ثم ختام السورة كما بدأت بالنهي عن موالاة أعداء الله ممن غضب عليهم الله سواء من المشركين أو من اليهود ليتم التمييز والانفراد والمفاصلة من جميع الوشائج والروابط غير رابطة العقيدة وغير وشيجة الإيمان الدرس الأول النهي عن موالاة الكفار والتهييج على معاداتهم يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ; ومن يفعله منكم فقد ضل سواء السبيل إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون تبدأ السورة بذلك النداء الودود الموحي يا أيها الذين آمنوا نداء من ربهم الذي آمنوا به يدعوهم باسم الإيمان الذي ينسبهم إليه يدعوهم ليبصرهم بحقائق موقفهم ويحذرهم حبائل أعدائهم ويذكرهم بالمهمة الملقاة على عاتقهم وفي مودة يجعل عدوهم عدوه وعدوه عدوهم لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة فيشعر المؤمنين بأنهم منه وإليه يعاديهم من يعاديه فهم رجاله المنتسبون إليه الذين يحملون شارته في هذه الأرض وهم أوداؤه وأحباؤه فلا يجوز أن يلقوا بالمودة إلى أعدائهم وأعدائه ويذكرهم بجريرة هؤلاء الأعداء عليهم وعلى دينهم وعلى رسولهم وعدوانهم على هذا كله في تجن وظلم وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم فماذا أبقوا بعد هذه الجرائر الظالمة للموالاة والمودة كفروا بالحق وأخرجوا الرسول والمؤمنين لا لشيء إلا لأنهم آمنوا بالله ربهم إنه يهيج في قلوب المؤمنين هذه الذكريات المرتبطة بعقيدتهم وهي التي حاربهم المشركون من أجلها لا من أجل أي سبب آخر ويبرز القضية التي عليها الخلاف والخصومة والحرب فهي قضية العقيدة دون سواها قضية الحق الذي كفروا به والرسول الذي أخرجوه والإيمان الذي من أجله أخرجوهم وإذا تمحضت القضية هكذا وبرزت ذكرهم بأنه لا محل إذن للمودة بينهم وبين المشركين إن كانوا قد خرجوا من ديارهم ابتغاء رضوان الله وجهادا في سبيله إن كنتم خرجتم جهادا في سبيلي وإبتغاء مرضاتي فما يجتمع في قلب واحد أن يهاجر جهادا في سبيل الله ابتغاء مرضاة الله مع مودة لمن أخرجه من أجل إيمانه بالله وهو عدو الله وعدو رسول الله ثم يحذرهم تحذيرا خفيا مما تكن قلوبهم وما يسرون به إلى أعدائهم وأعداء الله من المودة وهو مطلع على خفية القلوب وعلانيتها تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ثم يهددهم تهديدا مخيفا يثير في القلب المؤمن الوجل والمخافة ومن يفعله منكم فقد ضل سواء السبيل وهل يخيف المؤمن شيء ما يخيفه أن يضل سواء السبيل بعد الهداية والوصول وهذا التهديد وذلك التحذير يتوسطان تبصير المؤمنين بحقيقة أعدائهم وما يضمرون لهم من الشر والكيد ثم تجيء البقية إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء فلا تعرض لهم فرصة يتمكنون فيها من المسلمين حتى يتصرفوا معهم تصرف العدو الأصيل ويوقعوا بهم ما يملكون من أذى ومن تنكيل بالأيدي وبالألسنة وبكل وسيلة وكل سبيل والأدهى من هذا كله والأشد والأنكى وودوا لو تكفرون وهذه عند المؤمن أشد من كل أذى ومن كل سوء يصيبه باليد أو اللسان فالذي يود له أن يخسر هذا الكنز العزيز كنز الإيمان ويرتد إلى الكفر هو أعدى من كل عدو يؤذيه باليد وباللسان والذي يذوق حلاوة الإيمان بعد الكفر ويهتدي بنوره بعد الضلال ويعيش عيشة المؤمن بتصوراته ومداركه ومشاعره واستقامة طريقه وطمأنينة قلبه يكره العودة إلى الكفر كما يكره أن يلقى في النار أو أشد فعدو الله هو الذي يود أن يرجعه إلى جحيم الكفر وقد خرج منه إلى جنة الإيمان وإلى فراغ الكفر الخاوي بعد عالم الإيمان المعمور لهذا يتدرج القرآن في تهييج قلوب المؤمنين ضد أعدائه وأعدائهم حتى يصل إلى قمته بقوله لهم عنهم وودوا لو تكفرون الدرس الثاني انقطاع الروابط يوم القيامة إلا الإيمانية هذه هي الجولة الأولى بلمساتها المتعددة ثم تليها جولة ثانية بلمسة واحدة تعالج مشاعر القرابة ووشائجها المتأصلة ; والتي تشتجر في القلوب فتجرها جرا إلى المودة ; وتنسيها تكاليف التميز بالعقيدة لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير إن المؤمن يعمل ويرجو الآخرة يزرع هنا وينتظر الحصاد هناك فلمسة قلبه بما يكون في الآخرة من تقطيع وشائج القربى كلها إذا تقطعت وشيجة العقيدة من شأنها أن تهون عنده شأن هذه الوشائج في فترة الحياة الدنيا القصيرة ; وتوجهه إلى طلب الوشيجة الدائمة التي لا تنقطع في دنيا ولا في آخرة ومن ثم يقول لهم لن تنفعكم أرحامكم ولا أولادكم التي تهفون إليها وتتعلق قلوبكم بها ; وتضطركم إلى موادة أعداء الله وأعدائكم وقاية لها كما حدث لحاطب في حرصه على أولاده وأمواله وكما تجيش خواطر آخرين غيره حول أرحامهم وأولادهم الذين خلفوهم في دار الهجرة لن تنفعكم أرحامكم ولا أولادكم ذلك أنه يوم القيامة يفصل بينكم لأن العروة التي تربطكم مقطوعة وهي العروة التي لا رباط بغيرها عند الله والله بما تعملون بصير مطلع على العمل الظاهر والنية وراءه في الضمير


002-إِن يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاء وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُم بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ

إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون [ سورة الممتحنة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-لَن تَنفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير [ سورة الممتحنة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا

قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا براء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملك لك من الله من شيء ربنا عليك توكلنا وإليك أنبنا وإليك المصير [ سورة الممتحنة - الآية 4 ]

الدرس الثالث الدعوة للإقتداء بإبراهيم ومن معه في الولاء والبراء ثم تأتي الجولة الثالثة فتصل المسلمين بأول هذه الأمة الواحدة أمة التوحيد وهذه القافلة الواحدة قافلة الإيمان فإذا هي ممتدة في الزمان متميزة بالإيمان متبرئة من كل وشيجة تنافي وشيجة العقيدة إنها الأمة الممتدة منذ إبراهيم أبيهم الأول وصاحب الحنيفية الأولى وفيه أسوة لا في العقيدة وحدها بل كذلك في السيرة وفي التجارب التي عاناها مع عاطفة القرابة ووشائجها ; ثم خلص منها هو ومن آمن معه وتجرد لعقيدته وحدها قد كانت لكم أسوة حسنة في إبراهيم والذين معه ; إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملك لك من الله من شيء ربنا عليك توكلنا وإليك أنبنا وإليك المصير ربنا لا تجعلنا فتنة للذين كفروا واغفر لنا ربنا إنك أنت العزيز الحكيم لقد كان لكم فيهم أسوة حسنة لمن كان يرجو الله واليوم الآخر ومن يتول فإن الله هو الغني الحميد وينظر المسلم فإذا له نسب عريق وماض طويل وأسوة ممتدة على آماد الزمان وإذا هو راجع إلى إبراهيم لا في عقيدته فحسب بل في تجاربه التي عاناها كذلك فيشعر أن له رصيدا من التجارب أكبر من رصيده الشخصي وأكبر من رصيد جيله الذي يعيش فيه إن هذه القافلة الممتدة في شعاب الزمان من المؤمنين بدين الله الواقفين تحت راية الله قد مرت بمثل ما يمر به وقد انتهت في تجربتها إلى قرار اتخذته فليس الأمر جديدا ولا مبتدعا ولا تكليفا يشق على المؤمنين ثم إن له لأمة طويلة عريضة يلتقي معها في العقيدة ويرجع إليها إذا انبتت الروابط بينه وبين أعداء عقيدته فهو فرع من شجرة ضخمة باسقة عميقة الجذور كثيرة الفروع وارفة الظلال الشجرة التي غرسها أول المسلمين إبراهيم مر إبراهيم والذين معه بالتجربة التي يعانيها المسلمون المهاجرون وفيهم أسوة حسنة إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده فهي البراءة من القوم ومعبوداتهم وعباداتهم وهو الكفر بهم والإيمان بالله وهي العداوة والبغضاء لا تنقطع حتى يؤمن القوم بالله وحده وهي المفاصلة الحاسمة الجازمة التي لا تستبقي شيئا من الوشائج والأواصر بعد انقطاع وشيجة العقيدة وآصرة الإيمان وفي هذا فصل الخطاب في مثل هذه التجربة التي يمر بها المؤمن في أي جيل وفي قرار إبراهيم والذين معه أسوة لخلفائهم من المسلمين إلى يوم الدين ولقد كان بعض المسلمين يجد في استغفار إبراهيم لأبيه وهو مشرك ثغرة تنفذ منها عواطفهم الحبيسة ومشاعرهم الموصولة بذوي قرباهم من المشركين فجاء القرآن ليشرح لهم حقيقة موقف إبراهيم في قوله لأبيه لأستغفرن لك فلقد قال هذا قبل أن يستيقن من إصرار أبيه على الشرك قاله وهو يرجو إيمانه ويتوقعه فلما تبين له أنه عدو لله تبرأ منه كما جاء في سورة أخرى ويثبت هنا أن إبراهيم فوض الأمر كله لله وتوجه إليه بالتوكل والإنابة والرجوع إليه على كل حال وما أملك لك من الله من شيء ربنا عليك توكلنا وإليك أنبنا وإليك المصير وهذا التسليم المطلق لله هو السمة الإيمانية الواضحة في إبراهيم يبرزها هنا ليوجه إليها قلوب أبنائه المسلمين كحلقة من حلقات التربية والتوجيه بالقصص والتعقيب عليه وإبراز ما في ثناياه من ملامح وسمات وتوجيهات


005-رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِّلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ

ربنا لا تجعلنا فتنة للذين كفروا واغفر لنا ربنا إنك أنت العزيز الحكيم [ سورة الممتحنة - الآية 5 ]

على طريقة القرآن الكريم ويستطرد لهذا في إثبات بقية دعاء إبراهيم ونجواه لمولاه ربنا لا تجعلنا فتنة للذين كفروا فلا تسلطهم علينا فيكون في ذلك فتنة لهم إذ يقولون لو كان الإيمان يحمي أهله ما سلطنا عليهم وقهرناهم وهي الشبهة التي كثيرا ما تحيك في الصدور حين يتمكن الباطل من الحق ويتسلط الطغاة على أهل الإيمان لحكمة يعلمها الله في فترة من الفترات والمؤمن يصبر للابتلاء ولكن هذا لا يمنعه أن يدعو الله ألا يصيبه البلاء الذي يجعله فتنة وشبهة تحيك في الصدور وبقية الدعاء واغفر لنا يقولها إبراهيم خليل الرحمن إدراكا منه لمستوى العبادة التي يستحقها منه ربه وعجزه ببشريته عن بلوغ المستوى الذي يكافئ به نعم الله وآلاءه ويمجد جلاله وكبرياءه فيطلب المغفرة من ربه ليكون في شعوره وفي طلبه أسوة لمن معه ولمن يأتي بعده ويختم دعاءه وإنابته واستغفاره يصف ربه بصفته المناسبة لهذا الدعاء ربنا إنك أنت العزيز الحكيم العزيز القادر على الفعل الحكيم فيما يمضي من تدبير وفي نهاية هذا العرض لموقف إبراهيم والذين معه وفي استسلام إبراهيم وإنابته يعود فيقرر الأسوة ويكررها ; مع لمسة جديدة لقلوب المؤمنين لقد كان لكم فيهم أسوة حسنة لمن كان يرجو الله واليوم الآخر ومن يتول فإن الله هو الغني الحميد فالأسوة في إبراهيم والذين معه متحققة لمن كان يرجو الله واليوم الآخر وهؤلاء هم الذين يدركون قيمة التجربة التي عاناها هذا الرهط الكريم ويجدون فيها أسوة تتبع وسابقة تهدي فمن كان يرجو الله واليوم الآخر فليتخذ منها أسوة وهو تلميح موح للحاضرين من المؤمنين فأما من يريد أن يتولى عن هذا المنهج من يريد أن يحيد عن طريق القافلة من يريد أن ينسلخ من هذا النسب العريق فما بالله من حاجة إليه سبحانه فإن الله هو الغني الحميد وتنتهي الجولة وقد عاد المؤمنون أدراجهم إلى أوائل تاريخهم المديد ورجعوا بذكرياتهم إلى نشأتهم في الأرض ; وعرفوا تجاربهم المذخورة لهم في الأجيال المتطاولة ورأوا القرار الذي انتهى إليه من مروا بهذه التجربة ; ووجدوها طريقا معبدة من قبل ليسوا هم أول السالكين فيها والقرآن الكريم يؤكد هذا التصور ويكرره ليتصل ركب المؤمنين فلا يشعر بالغربة أو الوحشة سالك ولو كان وحده في جيل ولا يجد مشقة في تكليف نهض به السالكون معه في الطريق بعدئذ يعود فينسم على هذه القلوب التي يعلم الله ما بها من حنين ورغبة في زوال حالة العداء والجفوة التي


006-لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ

لقد كان لكم فيهم أسوة حسنة لمن كان يرجو الله واليوم الآخر ومن يتول فإن الله هو الغني الحميد [ سورة الممتحنة - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-عَسَى اللَّهُ أَن يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُم مِّنْهُم مَّوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَّحِيمٌ

عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم [ سورة الممتحنة - الآية 7 ]

الدرس الرابع تصنيف الكفار حسب العداوة وامتحان المهاجرات ونتائجه تكلفهم هذه المشقة ينسم عليها بنسمة الأمل الندية في أن ينضم هؤلاء الأعداء إلى راية الإسلام وإلى صفوف المسلمين ; فيكون هذا هو الطريق لزوال الجفوة وقيام الود على أساسه الركين ثم يخفف عنهم مرة أخرى وهو يضع القاعدة الإسلامية الكبرى في العلاقات الدولية بين المسلمين وغيرهم فيجعل المقاطعة والخصومة خاصة بحالة العداء والعدوان فأما حين ينتفي العداء والعدوان فهو البر لمن يستحق البر وهو القسط في المعاملة والعدل عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظالمون إن الإسلام دين سلام وعقيدة حب ونظام يستهدف أن يظلل العالم كله بظله وأن يقيم فيه منهجه وأن يجمع الناس تحت لواء الله إخوة متعارفين متحابين وليس هنالك من عائق يحول دون اتجاهه هذا إلا عدوان أعدائه عليه وعلى أهله فأما إذا سالموهم فليس الإسلام براغب في الخصومة ولا متطوع بها كذلك وهو حتى في حالة الخصومة يستبقي أسباب الود في النفوس بنظافة السلوك وعدالة المعاملة انتظارا لليوم الذي يقتنع فيه خصومه بأن الخير في أن ينضووا تحت لوائه الرفيع ولا ييأس الإسلام من هذا اليوم الذي تستقيم فيه النفوس فتتجه هذا الاتجاه المستقيم وفي الآية الأولى من هذا المقطع إشارة إلى هذا الرجاء الذي لا يغلب عليه اليأس ; في معرض التخفيف على نفوس بعض المهاجرين وتغذية قلوبهم المتعبة بمشقة المقاطعة والحرب للأهل والعشيرة عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة وهذا الرجاء من الله معناه القطع بتحققه والمؤمنون الذين سمعوه لا بد قد أيقنوا به ولقد وقع بعد هذا بوقت قصير أن فتحت مكة وأن أسلمت قريش وأن وقف الجميع تحت لواء واحد وأن طويت الثارات والمواجد وأن عاد الجميع إخوة مؤتلفي القلوب والله قدير يفعل ما يريد بلا معقب والله غفور رحيم يغفر ما سلف من الشرك والذنوب وإلى أن يتحقق وعد الله الذي دل عليه لفظ الرجاء رخص الله لهم في موادة من لم يقاتلوهم في الدين ولم يخرجوهم من ديارهم ورفع عنهم الحرج في أن يبروهم وأن يتحروا العدل في معاملاتهم معهم فلا يبخسونهم من حقوقهم شيئا ولكنه نهى أشد النهي عن الولاء لمن قاتلوهم في الدين وأخرجوهم من ديارهم وساعدوا على إخراجهم وحكم على الذين يتولونهم بأنهم هم الظالمون ومن معاني الظلم الشرك بالرجوع إلى قوله تعالى إن الشرك لظلم عظيم وهو تهديد رهيب يجزع منه المؤمن ويتقي أن يدخل في مدلوله المخيف وتلك القاعدة في معاملة غير المسلمين هي أعدل القواعد التي تتفق مع طبيعة هذا الدين ووجهته ونظرته إلى الحياة الإنسانية بل نظرته الكلية لهذا الوجود الصادر عن إله واحد المتجه إلى إله واحد المتعاون في تصميمه اللدني وتقديره الأزلي من وراء كل اختلاف وتنويع


008-لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ

لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين [ سورة الممتحنة - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُم مِّن دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَن تَوَلَّوْهُمْ وَمَن يَتَوَلَّهُمْ فَأُوْلَئِكَ هُمُ

إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظالمون [ سورة الممتحنة - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ

يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا آتيتموهن أجورهن ولا تمسكوا بعصم الكوافر واسألوا ما أنفقتم وليسألوا ما أنفقوا ذلكم حكم الله يحكم بينكم والله عليم حكيم [ سورة الممتحنة - الآية 10 ]

وهي أساس شريعته الدولية التي تجعل حالة السلم بينه وبين الناس جميعا هي الحالة الثابتة لا يغيرها إلا وقوع الاعتداء الحربي وضرورة رده أو خوف الخيانة بعد المعاهدة وهي تهديد بالاعتداء ; أو الوقوف بالقوة في وجه حرية الدعوة وحرية الاعتقاد وهو كذلك اعتداء وفيما عدا هذا فهي السلم والمودة والبر والعدل للناس أجمعين ثم هي القاعدة التي تتفق مع التصور الإسلامي الذي يجعل القضية بين المؤمنين ومخالفيهم هي قضية هذه العقيدة دون غيرها ; ويجعل القيمة التي يضن بها المؤمن ويقاتل دونها هي قضية العقيدة وحدها فليس بينهم وبين الناس ما يتخاصمون عليه ويتقاتلون إلا حرية الدعوة وحرية الاعتقاد وتحقيق منهج الله في الأرض وإعلاء كلمة الله وهذا التوجيه يتفق مع اتجاه السورة كلها إلى إبراز قيمة العقيدة وجعلها هي الراية الوحيدة التي يقف تحتها المسلمون فمن وقف معهم تحتها فهو منهم ومن قاتلهم فيها فهو عدوهم ومن سالمهم فتركهم لعقيدتهم ودعوتهم ولم يصد الناس عنها ولم يحل بينهم وبين سماعها ولم يفتن المؤمنين بها فهو مسالم لا يمنع الإسلام من البر به والقسط معه إن المسلم يعيش في هذه الأرض لعقيدته ويجعلها قضيته مع نفسه ومع الناس من حوله فلا خصومة على مصلحة ولا جهاد في عصبية أي عصبية من جنس أو أرض أو عشيرة أو نسب إنما الجهاد لتكون كلمة الله هي العليا ولتكون عقيدته هي المنهج المطبق في الحياة ولقد نزلت بعد ذلك سورة التوبة وفيها براءة من الله ورسوله إلى الذين عاهدتم من المشركين الخ فانتهت بهذا حالة المعاهدة والموادعة بين المسلمين والمشركين كافة بعد مهلة أربعة أشهر لأصحاب المعاهدات غير المسماة الأجل ومهلة إلى انتهاء الأجل لأصحاب المعاهدات المسماة ولكن هذا إنما كان بعدما أثبتت التجارب أن القوم لا يرعون عهودهم مع المسلمين إلا ريثما تسنح لهم الفرصة لنقضها وهم الرابحون فانطبقت القاعدة الأخرى وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين وكان هذا ضرورة لتأمين القاعدة الإسلامية وهي حينئذ شبه الجزيرة كلها من المتربصين بالمسلمين من أعدائهم المعايشين لهم من المشركين وأهل الكتاب الذين تكررت غدراتهم ونقضهم للعهود وهي حالة اعتداء في صميمها تنطبق عليها حالة الاعتداء وبخاصة أن الأمبراطوريتين المحيطتين بأرض الإسلام قد بدأتا تجمعان له وتشعران بخطره وتؤلبان عليه الإمارات العربية المتاخمة الخاضعة للدولتين الرومانية والفارسية فلم يبق بد من تطهير المعسكر الإسلامي من بقية أعدائه قبل الالتحام في المعارك الخارجية المتوقعة يومذاك ونكتفي بهذا القدر من الاستطراد لنعود إلى سياق السورة في حكم المؤمنات المهاجرات يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا آتيتموهن أجورهن ; ولا تمسكوا بعصم الكوافر واسألوا ما أنفقتم وليسألوا ما أنفقوا ذلكم حكم الله يحكم بينكم والله عليم حكيم وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا واتقوا الله الذي أنتم به مؤمنون وقد ورد في سبب نزول هذه الأحكام أنه كان بعد صلح الحديبية الذي جاء فيه على ألا يأتيك منا أحد وإن كان على دينك إلا رددته إلينا فلما كان الرسول ص والمسلمون معه بأسفل الحديبية جاءته نساء مؤمنات يطلبن الهجرة والانضمام إلى دار الإسلام في المدينة ; وجاءت قريش تطلب ردهن تنفيذا للمعاهدة ويظهر أن النص لم يكن قاطعا في موضوع النساء فنزلت هاتات الآيتان تمنعان رد المهاجرات المؤمنات إلى الكفار يفتن في دينهن وهن ضعاف ونزلت أحكام هذه الحالة الدولية معها تنظم التعامل فيها على أعدل قاعدة تتحرى العدل في ذاته دون تأثر بسلوك الفريق الآخر وما فيها من شطط وجور على طريقة الإسلام في كل معاملاته الداخلية والدولية وأول إجراء هو امتحان هؤلاء المهاجرات لتحري سبب الهجرة فلا يكون تخلصا من زواج مكروه ولا طلبا لمنفعة ولا جريا وراء حب فردي في دار الإسلام قال ابن عباس كان يمتحنهن بالله ما خرجت من بغض زوج وبالله ما خرجت رغبة عن أرض إلى أرض وبالله ما خرجت التماس دنيا وبالله ما خرجت إلا حبا لله ورسوله وقال عكرمة يقال لها ما جاء بك إلا حب الله ورسوله وما جاء بك عشق رجل منا ولا فرارا من زوجك وهذا هو الامتحان وهو يعتمد على ظاهر حالهن واقرارهن مع الحلف بالله فأما خفايا الصدور فأمرها إلى الله ولا سبيل للبشر إليها الله أعلم بإيمانهن فإذا ما أقررن هكذا فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن فقد أنبتت الوشيجة الأولى وشيجة العقيدة فلم تعد هناك وشيجة أخرى يمكن أن تصل هذه القطيعة والزوجية حالة امتزاج واندماج واستقرار لا يمكن أن تقوم إذا انقطعت هذه الوشيجة الأولى والإيمان هو قوام حياة القلب الذي لا تقوم مقامه عاطفة أخرى فإذا خوى منه قلب لم يستطع قلب مؤمن أن يتجاوب معه ولا أن يأنس به ولا أن يواده ولا أن يسكن إليه ويطمئن في جواره والزواج مودة ورحمة وأنس وسكن وكان الأمر في أول الهجرة متروكا بغير نص فلم يكن يفرق بين الزوجة المؤمنة والزوج الكافر ; ولا بين الزوج المؤمن والزوجة الكافرة لأن المجتمع الإسلامي لم يكن قد استقرت قواعده بعد فأما بعد صلح الحديبية أو فتح الحديبية كما يعتبره كثير من الرواة فقد آن أن تقع المفاصلة الكاملة ; وأن يستقر في ضمير المؤمنين والمؤمنات كما يستقر في واقعهم أن لا رابطة إلا رابطة الإيمان وأن لا وشيجة إلا وشيجة العقيدة وأن لا ارتباط إلا بين الذين يرتبطون بالله ومع إجراء التفريق إجراء التعويض على مقتضى العدل والمساواة فيرد على الزوج الكافر قيمة ما أنفق من المهر على زوجته المؤمنة التي فارقته تعويضا للضرر كما يرد على الزوج المؤمن قيمة ما أنفق من المهر على زوجته الكافرة التي يطلقها من عصمته وبعد ذلك يحل للمؤمنين نكاح المؤمنات المهاجرات متى آتوهن مهورهن مع خلاف فقهي هل لهن عدة أم لا عدة إلا للحوامل حتى يضعن حملهن وإذا كانت لهن عدة فهل هي عدة المطلقات ثلاثة قروء أم هي عدة استبراء للرحم بحيضة واحدة وآتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا آتيتموهن أجورهن ولا تمسكوا بعصم الكوافر واسألوا ما أنفقتم وليسألوا ما أنفقوا ثم يربط هذه الأحكام كلها بالضمانة الكبرى في ضمير المؤمن ضمانة الرقابة الإلهية وخشية الله وتقواه ذلكم حكم الله يحكم بينكم والله عليم حكيم وهي الضمانة الوحيدة التي يؤمن عليها من النقض والالتواء والاحتيال فحكم الله هو حكم العليم الحكيم وهو حكم المطلع على ذوات الصدور وهو حكم القوي القدير ويكفي أن يستشعر ضمير المسلم هذه الصلة ويدرك مصدر الحكم ليستقيم عليه ويرعاه وهو يوقن أن مرده إلى الله فإذا فات المؤمنين شيء مما أنفقوا بامتناع الكوافر أو أهليهن من رد حق الزوج المؤمن كما حدث في بعض الحالات عوضهم الإمام مما يكون للكافرين الذين هاجرت زوجاتهم من حقوق على زوجاتهم في دار الإسلام أو مما يقع من مال الكفار غنيمة في أيدي المسلمين وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا ويربط هذا الحكم وتطبيقاته كذلك بالضمان الذي يتعلق به كل حكم وكل تطبيق واتقوا الله الذي أنتم به مؤمنون وهي لمسة للمؤمنين بالله عميقة الأثر في القلوب وهكذا تكون تلك الأحكام بالمفاصلة بين الأزواج تطبيقا واقعيا للتصور الإسلامي عن قيم الحياة وارتباطاتها ; وعن وحدة الصف الإسلامي وتميزه من سائر الصفوف ; وعن إقامة الحياة كلها على أساس العقيدة وربطها كلها بمحور الإيمان ; وإنشاء عالم إنساني تذوب فيه فوارق الجنس واللون واللغة والنسب والأرض وتبقى شارة واحدة تميز الناس شارة الحزب الذي ينتمون إليه وهما حزبان اثنان حزب الله وحزب الشيطان الدرس الخامس مبايعة المؤمنات ثم بين لرسول الله ص كيف يبايعهن على الإيمان هن وغيرهن ممن يردن الدخول في الإسلام وعلى أي الأسس يبايعهن يا أيها النبي إذا جاءك المؤمنات يبايعنك على ألا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك في معروف فبايعهن واستغفر لهن الله إن الله غفور رحيم وهذه الأسس هي المقومات الكبرى للعقيدة كما أنها مقومات الحياة الاجتماعية الجديدة إنها عدم الشرك بالله إطلاقا وعدم إتيان الحدود السرقة والزنا وعدم قتل الأولاد إشارة إلى ما كان يجري في الجاهلية من وأد البنات كما أنه يشمل قتل الأجنة لسبب من الأسباب وهن أمينات على ما في بطونهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن قال ابن عباس يعني لا يلحقن بأزواجهن غير أولادهن وكذلك قال مقاتل ولعل هذا التحفظ بعد المبايعة على عدم الزنا كان للحالات الواقعة في الجاهلية من أن تبيح المرأة نفسها لعدة رجال فإذا جاءت بولد نظرت أيهم أقرب به شبها فألحقته به وربما اختارت هي أحسنهم فألحقت به ابنها وهي تعلم من هو أبوه وعموم اللفظ يشمل هذه الحالة وغيرها من كل بهتان مزور يدعى ولعل ابن عباس ومقاتل خصصاه بذلك المعنى لمناسبة واقعة وقتذاك


011-وَإِن فَاتَكُمْ شَيْءٌ مِّنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُم مِّثْلَ مَا أَنفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنتُم بِهِ مُؤْمِنُونَ

وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا واتقوا الله الذي أنتم به مؤمنون [ سورة الممتحنة - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ

يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك في معروف فبايعهن واستغفر لهن الله إن الله غفور رحيم [ سورة الممتحنة - الآية 12 ]

والشرط الأخير ولا يعصينك في معروف وهو يشمل الوعد بطاعة الرسول ص في كل ما يأمرهن به وهو لا يأمر إلا بمعروف ولكن هذا الشرط هو أحد قواعد الدستور في الإسلام وهو يقرر أن لا طاعة على الرعية لإمام أو حاكم إلا في المعروف الذي يتفق مع دين الله وشريعته وأنها ليست طاعة مطلقة لولي الأمر في كل أمر وهي القاعدة التي تجعل قوة التشريع والأمر مستمدة من شريعة الله لا من إرادة إمام ولا من إرادة أمة إذا خالفت شريعة الله فالإمام والأمة كلاهما محكوم بشريعة الله ومنها يستمدان السلطات فإذا بايعن على هذه الأسس الشاملة قبلت بيعتهن واستغفر لهن الرسول ص عما سلف إن الله غفور رحيم يغفر ويرحم ويقيل العثرات الدرس السادس النهي عن موالاة الكفار وفي الختام يجيء هذا الإيقاع العام يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم قد يئسوا من الآخرة كما يئس الكفار من أصحاب القبور يجيء هتافا للذين آمنوا باسم الإيمان وبالصفة التي تميزهم عن سائر الأقوام إذ تصلهم بالله وتفصلهم عن أعداء الله وقد وردت بعض الروايات بأن المقصود بالقوم الذين غضب الله عليهم هم اليهود استنادا إلى دمغهم بهذه الصفة في مواضع أخرى من القرآن ولكن هذا لا يمنع من عموم النص ليشمل اليهود والمشركين الذين ورد ذكرهم في السورة وكل أعداء الله وكلهم غضب عليه الله وكلهم يائس من الآخرة لا يعلق بها رجاء ولا يحسب لها حسابا كيأس الكفار من الموتى أصحاب القبور لاعتقادهم أن أمرهم انتهى وما عاد لهم من بعث ولا حساب وهو هتاف يتجمع من كل إيقاعات السورة واتجاهاتها فتختم به كما بدأت بمثله ليكون هو الإيقاع الأخير الذي تترك السورة أصداءه في القلوب


013-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ

يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم قد يئسوا من الآخرة كما يئس الكفار من أصحاب القبور [ سورة الممتحنة - الآية 13 ]

أنظر تفسير الآية ( 12 )


001-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم [ سورة الصف - الآية 1 ]

سورة الصف مقدمة لسورة الصف هذه السورة تستهدف أمرين أساسيين واضحين في سياقها كل الوضوح إلى جانب الإشارات والتلميحات الفرعية التي يمكن إرجاعها إلى ذينك الأمرين الأساسيين تستهدف أولا أن تقرر في ضمير المسلم أن دينه هو المنهج الإلهي للبشرية في صورته الأخيرة سبقته صور منه تناسب أطوارا معينة في تاريخ البشرية وسبقته تجارب في حياة الرسل وحياة الجماعات تمهد كلها لهذه الصورة الأخيرة من الدين الواحد الذي أراد الله أن يكون خاتمة الرسالات وأن يظهره على الدين كله في الأرض ومن ثم يذكر رسالة موسى ليقرر أن قومه الذين أرسل إليهم آذوه وانحرفوا عن رسالته فضلوا ولم يعودوا امناء على دين الله في الأرض وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين وإذن فقد انتهت قوامة قوم موسى على دين الله ; فلم يعودوا أمناء عليه مذ زاغوا فأزاغ الله قلوبهم ومذ ضلوا فأضلهم الله والله لا يهدي القوم الفاسقين ويذكر رسالة عيسى ليقرر أنه جاء امتدادا لرسالة موسى ومصدقا لما بين يديه من التوراة وممهدا للرسالة الأخيرة ومبشرا برسولها ; ووصلة بين الدين الكتابي الأول والدين الكتابي الأخير وإذ قال عيسى بن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد وإذن فقد جاء ليسلم أمانة الدين الإلهي التي حملها بعد موسى إلى الرسول الذي يبشر به وكان مقررا في علم الله وتقديره أن تنتهي هذه الخطوات إلى قرار ثابت دائم وأن يستقر دين الله في الأرض في صورته الأخيرة على يدي رسوله الأخير هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون هذا الهدف الأول الواضح في السورة يقوم عليه الهدف الثاني فإن شعور المسلم بهذه الحقيقة وإدراكه لقصة العقيدة ولنصيبه هو من أمانتها في الأرض يستتبع شعوره بتكاليف هذه الأمانة شعورا يدفعه إلى صدق النية في الجهاد لإظهار دينه على الدين كله كما أراد الله وعدم التردد بين القول والفعل ; ويقبح أن يعلن المؤمن الرغبة في الجهاد ثم ينكص عنه كما يبدو أنه حدث من فريق من المسلمين كما تذكر الروايات ومن ثم يجيء في مطلع السورة بعد إعلان تسبيح الكون وما فيه لله يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص ثم يدعوهم في وسط السورة إلى أربح تجارة في الدنيا والآخرة يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين ثم يختم السورة بنداء أخير للذين آمنوا ليكونوا أنصار الله كما كان الحواريون أصحاب عيسى أنصاره إلى الله على الرغم من تكذيب بني إسرائيل به وعدائهم لله يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى بن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين هذان الخطان واضحان في السورة كل الوضوح يستغرقان كل نصوصها تقريبا فلا يبقى إلا التنديد بالمكذبين بالرسالة الأخيرة وهذه قصتها وهذه غايتها وهذا التنديد متصل دائما بالخطين الأساسيين فيها وذلك قول الله تعالى عن رسول الله ص بعد ذكر تبشير عيسى عليه السلام به فلما جاءهم بالبينات قالوا هذا سحر مبين ومن أظلم ممن افترى على الله الكذب وهو يدعى إلى الإسلام والله لا يهدي القوم الظالمين يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون وفيه يتضح في ضمير المسلم أن دينه هو دين الله في صورته الأخيرة في الأرض ; وأن أمانة العقيدة في البشرية كلها موكولة إليه ; يعلم أنه مكلف أن يجاهد في سبيل الله كما يحب الله ; ويتضح طريقه فلا يبقى في تصوره غبش ولا يبقى في حياته مجال للتمتمة والغمغمة في هذه القضية أو للتردد والتلفت عن الهدف المرسوم والنصيب المقسوم في علم الله وتقديره منذ بعيد وفي أثناء توجيهه إلى هذا الهدف الواضح يوجه كذلك إلى خلق المسلم وطبيعة ضميره وهو أن لا يقول ما لا يفعل وألا يختلف له قول وفعل ولا ظاهر وباطن ولا سريرة وعلانية وأن يكون هو نفسه في كل حال متجردا لله خالصا لدعوته صريحا في قوله وفعله ثابت الخطو في طريقه متضامنا مع إخوانه كالبنيان المرصوص الدرس الأول تسبيح ما في الوجود لله سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم تجيء هذه التسبيحة من الوجود كله لله العزيز الحكيم في مطلع السورة التي تعلن للمسلمين أن دينهم هو الحلقة الأخيرة في دين الله ; وأنهم هم الأمناء على هذا الدين الذي يوحد الله وينكر على الكافرين المشركين كفرهم وشركهم والذي يدعوهم للجهاد لنصرته وقد قدر الله أن يظهره على الدين كله ولو كره المشركون فيوحي هذا المطلع أن الأمانة التي يقوم عليها المسلمون هي أمانة الوجود كله ; وأن العقيدة التي يطلب إليهم الجهاد فيها هي عقيدة كل ما في السماوات وما في الأرض ; وأن ظهور هذا الدين على الدين كله هو ظاهرة كونية تتسق مع اتجاه الكون كله إلى الله العزيز الحكيم الدرس الثاني لوم من يقول ولا يفعل ومحبة الله للمجاهدين ثم يعاتب الله الذين آمنوا عتابا شديدا على أمر حدث من طائفة منهم أمر يكرهه الله أشد الكره ويمقته أكبر المقت ويستفظعه من الذين آمنوا على وجه الخصوص يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا مالا تفعلون إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص قال علي بن طلحة عن ابن عباس قال كان ناس من المؤمنين قبل أن يفرض الجهاد يقولون لوددنا أن الله عز وجل دلنا على أحب الأعمال إليه فنعمل به فأخبر الله نبيه أن أحب الأعمال إيمان به لا شك فيه وجهاد أهل معصيته الذين خالفوا الإيمان ولم يقروا به فلما نزل الجهاد كره ذلك ناس من المؤمنين


002-يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ

يا أيها الذين آمنوا لم تقولون ما لا تفعلون [ سورة الصف - الآية 2 ]

وشق عليهم أمره فقال الله سبحانه وتعالى يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون وقد اختار ابن جرير في تفسيره هذا القول وقال ابن كثير في تفسيره وحملوا الآية يعني الجمهور على أنها نزلت حين تمنوا فريضة الجهاد عليهم فلما فرض نكل عنه بعضهم كقوله تعالى ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وقال قتادة والضحاك نزلت توبيخا لقوم كانوا يقولون قتلنا ضربنا طعنا وفعلنا ولم يكونوا فعلوا ذلك والراجح من سياق الآيات وذكر القتال أن مناسبة النزول هي التي عليها الجمهور وهي اختيار ابن جرير ولكن النصوص القرآنية دائما أبعد مدى من الحوادث المفردة التي تنزل الآيات لمواجهتها وأشمل لحالات كثيرة غير الحالة التي نزلت بسببها ومن ثم فإننا نسير مع هذه النصوص إلى مدلولاتها العامة مع اعتبار الحادث الذي تذكره روايات النزول إنها تبدأ بعتاب على حادث وقع أو حوادث يا أيها الذين آمنوا لم تقولون ما لا تفعلون وتثني باستنكار لهذا الفعل وهذا الخلق في صيغة تضخم هذا الاستنكار كبر مقتا عند الله أن تقولوا ما لا تفعلون والمقت الذي يكبر عند الله هو أكبر المقت وأشد البغض وأنكر النكر وهذا غاية التفظيع لأمر وبخاصة في ضمير المؤمن الذي ينادى بإيمانه والذي يناديه ربه الذي آمن به والآية الثالثة تشير إلى الموضوع المباشر الذي قالوا فيه ما لم يفعلوا وهو الجهاد وتقرر ما يحبه الله فيه ويرضاه إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص فليس هو مجرد القتال ولكنه هو القتال في سبيله والقتال في تضامن مع الجماعة المسلمة داخل الصف والقتال في ثبات وصمود صفا كأنهم بنيان مرصوص إن القرآن كما قلنا في مناسبات متعددة في هذا الجزء كان يبني أمة كان يبنيها لتقوم على أمانة دينه في الأرض ومنهجه في الحياة ونظامه في الناس ولم يكن بد أن يبني نفوسها أفرادا ويبنيها جماعة ويبنيها عملا واقعا كلها في آن واحد فالمسلم لا يبنى فردا إلا في جماعة ولا يتصور الإسلام قائما إلا في محيط جماعة منظمة ذات ارتباط وذات نظام وذات هدف جماعي منوط في الوقت ذاته بكل فرد فيها هو إقامة هذا المنهج الإلهي في الضمير وفي العمل مع إقامته في الأرض وهو لا يقوم في الأرض إلا في مجتمع يعيش ويتحرك ويعمل وينتج في حدود ذلك المنهج الإلهي والإسلام على شدة ما عني بالضمير الفردي وبالتبعة الفردية ليس دين أفراد منعزلين كل واحد منهم يعبد الله في صومعة إن هذا لا يحقق الإسلام في ضمير الفرد ذاته ولا يحققه بطبيعة الحال في حياته ولم يجئ الإسلام لينعزل هذه العزلة إنما جاء ليحكم حياة البشرية ويصرفها ويهيمن على كل نشاط فردي وجماعي في كل اتجاه والبشرية لا تعيش أفرادا إنما تعيش جماعات وأمما والإسلام جاء ليحكمها وهي كذلك وهو مبني على أساس أن البشر يعيشون هكذا ومن ثم فإن آدابه وقواعده ونظمه كلها مصوغة على هذا الأساس وحين يوجه اهتمامه إلى ضمير الفرد فهو يصوغ هذا الضمير على أساس أنه يعيش في جماعة وهو والجماعة التي يعيشون فيها يتجهون إلى الله ويقوم فيها على أمانة دينه في الأرض ومنهجه في الحياة ونظامه في الناس ومنذ اليوم الأول للدعوة قام مجتمع إسلامي أو جماعة مسلمة ذات قيادة مطاعة هي قيادة رسول الله ص وذات التزامات جماعية بين أفرادها وذات كيان يميزها عن سائر الجماعات حولها وذات آداب تتعلق بضمير الإنسان مراعى فيها في الوقت ذاته حياة هذه الجماعة وذلك كله قبل أن تقوم الدولة المسلمة في المدينة بل إن قيام تلك الجماعة كان هو وسيلة إقامة الدولة في المدينة وننظر في هذه الآيات الثلاث فنرى امتزاج الخلق الفردي بالحاجة الجماعية في ظل العقيدة الدينية وطبيعتها التي تقتضي تحقيقها في الحياة البشرية في صورة نظام يقوم عليه من يحرسه ويتولاه إن الآيتين الأوليين تتضمنان العقاب من الله سبحانه والاستنكار لأن يقول الذين آمنوا ما لا يفعلون وهما بهذا ترسمان الجانب الأصيل في شخصية المسلم الصدق والاستقامة وأن يكون باطنه كظاهره وأن يطابق فعله قوله إطلاقا وفي حدود أبعد مدى من موضوع القتال الذي يجيء في الآية الثالثة وهذه السمة في شخصية المسلم يدق القرآن عليها كثيرا وتتابعها السنة في تكرار يزيدها توكيدا يقول الله تعالى منددا باليهود أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون ويقول تعالى منددا بالمنافقين ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذي تقول ويقول فيهم كذلك ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد ويقول رسول الله ص " آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان " والأحاديث في هذا المعنى كثيرة ولعل الحديث الذي سنذكره هنا من أدق وألطف التوجيهات النبوية الكريمة في هذا الاتجاه روى الإمام أحمد وأبو داود عن عبدالله بن عامر بن ربيعة قال أتانا رسول الله ص وأنا صبي فذهبت لأخرج لألعب فقالت أمي يا عبدالله تعال أعطك فقال لها رسول الله ص " وما أردت أن تعطيه " فقالت تمرا فقال " أما إنك لو لم تفعلي كتبت عليك كذبة " ولعله استقاء من هذا النبع النبوي الطاهر الرائق امتنع الإمام أحمد بن حنبل رضي الله عنه من الرواية من رجل سافر إليه مسافات شاسعة ليأخذ عنه حديثا حينما وجده يضم حجره ويدعو بغلته يوهمها بطعام وحجره فارغ فتحرج أن يروي عنه وقد كذب على بغلته فهذا بناء أخلاقي دقيق نظيف لضمير المسلم وشخصيته التي تليق بمن يقوم أمينا على منهج الله في الأرض وهو الأمر الذي تقرره هذه السورة وهذه حلقة من حلقات التربية في الجماعة المسلمة التي يعدها الله لتقوم على هذا الأمر فإذا جئنا للموضوع المباشر الذي كانت هذه الآيات تواجهه عند نزولها وهو موضوع الجهاد فإننا نقف أمام موضوعات شتى للحديث والملاحظة والعبرة نقف أولا أمام النفس البشرية التي تلم بها لحظات الضعف الطارئة فلا يعصمها منها إلا عون الله وإلا التذكير الدائم والتوجيه الدائم والتربية الدائمة فهؤلاء جماعة من المسلمين قيل في بعض الروايات إنهم من المهاجرين الذين كانوا يتمنون أن يأذن الله لهم في القتال وهم في مكة من شدة الحماس والاندفاع وكانوا يؤمرون بكف أيديهم وإقامة الصلاة وإيتاء الزكاة فلما كتب عليهم القتال في المدينة في الوقت المناسب الذي قدره الله إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب أو هم جماعة من المسلمين في المدينة كانوا يسألون عن أحب الأعمال إلى الله ليفعلوه فلما أمروا بالجهاد كرهوه وهذه الوقفة كفيلة بأن تفتح أعيننا على ضرورة الموالاة للنفس البشرية بالتقوية والتثبيت والتوجيه ; وهي تواجه التكاليف الشاقة لتستقيم في طريقها وتتغلب على لحظات ضعفها وتتطلع دائما إلى الأفق البعيد كما تلهمنا أن نتواضع في طلب التكاليف وتمنيها ونحن في حالة العافية فلعلنا لا نقوى على ما نقترح على الله حين يكلفنا إياه وهؤلاء جماعة من المسلمين الأوائل يضعفون ويقولون ما لا يفعلون ; حتى يعاتبهم الله هذا العتاب الشديد وينكر عليهم هذا الإنكار المخيف ونقف ثانية أمام حب الله للذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص نقف أمام هذا الإغراء القوي العميق على القتال في سبيل الله وأول ما يسجل هنا أنه كان لمواجهة حالة تقاعس وتخلف وكراهية للقتال ولكن هذا السبب الغريب في الحادث المحدود لا ينفي أن الحض عام وأن وراءه حكمة دائمة إن الإسلام لا يتشهى القتال ولا يريده حبا فيه ولكنه يفرضه لأن الواقع يحتمه ولأن الهدف الذي وراءه كبير فالإسلام يواجه البشرية بالمنهج الإلهي في صورته الأخيرة المستقرة وهذا المنهج ولو أنه يلبي الفطرة المستقيمة إلا أنه يكلف النفوس جهدا لتسمو إلى مستواه ولتستقر على هذا المستوى الرفيع وهناك قوى كثيرة في هذه الأرض لا تحب لهذا المنهج أن يستقر لأنه يسلبها كثيرا من الامتيازات التي تستند إلى قيم باطلة زائفة يحاربها هذا المنهج ويقضي عليها حين يستقر في حياة البشر وهذه القوى تستغل ضعف النفوس عن البقاء في المستوى الإيماني وتكاليفه كما تستغل جهل العقول وموروثات الأجيال لتعارض هذا المنهج وتقف في طريقه والشر عارم والباطل متبجح والشيطان لئيم ومن ثم يتعين على حملة الإيمان وحراس المنهج أن يكونوا أقوياء ليغلبوا عملاء الشر وأعوان الشيطان أقوياء في أخلاقهم وأقوياء في قتال خصومهم على السواء ويتعين عليهم أن يقاتلوا عندما يصبح القتال هو الأداة الوحيدة لضمان حرية الدعوة للمنهج الجديد وحرية الاعتقاد به وحرية العمل وفق نظامه المرسوم وهم يقاتلون في سبيل الله لا في سبيل ذواتهم أو عصبيتهم من أي لون عصبية الجنس وعصبية الأرض وعصبية العشيرة وعصبية البيت في سبيل الله وحده لتكون كلمة الله هي العليا والرسول ص يقول " من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله "


003-كَبُرَ مَقْتاً عِندَ اللَّهِ أَن تَقُولُوا مَا لَا تَفْعَلُونَ

كبر مقتا عند الله أن تقولوا ما لا تفعلون [ سورة الصف - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ

إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص [ سورة الصف - الآية 4 ]

وكلمة الله هي التعبير عن إرادته وإرادته الظاهرة لنا نحن البشر هي التي تتفق مع الناموس الذي يسير عليه الكون كله الكون الذي يسبح بحمد ربه ومنهج الله في صورته الأخيرة التي جاء بها الإسلام هو الذي يتناسق مع ذلك الناموس ; ويجعل الكون كله والناس من ضمنه يحكمون بشريعة الله لا بشريعة يضعها سواه ولم يكن بد أن يقاومه أفراد وأن تقاومه طبقات وأن تقاومه دول ولم يكن بد كذلك أن يمضي الإسلام في وجه هذه المقاومة ; ولم يكن بد أن يكتب الجهاد على المسلمين لنصرة هذا المنهج وتحقيق كلمة الله في الأرض ولهذا أحب الله سبحانه الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص ونقف ثالثا أمام الحالة التي يحب الله للمجاهدين أن يقاتلوا وهم عليها صفا كأنهم بنيان مرصوص فهو تكليف فردي في ذاته ولكنه فردي في صورة جماعية في جماعة ذات نظام ذلك أن الذين يواجهون الإسلام يواجهونه بقوى جماعية ويؤلبون عليه تجمعات ضخمة ; فلا بد لجنود الإسلام أن يواجهوا أعداءه صفا صفا سويا منتظما وصفا متينا راسخا ذلك إلى أن طبيعة هذا الدين حين يغلب ويهيمن أن يهيمن على جماعة وأن ينشئ مجتمعا متماسكا متناسقا فصورة الفرد المنعزل الذي يعبد وحده ويجاهد وحده ويعيش وحده صورة بعيدة عن طبيعة هذا الدين وعن مقتضياته في حالة الجهاد وفي حالة الهيمنة بعد ذلك على الحياة وهذه الصورة التي يحبها الله للمؤمنين ترسم لهم طبيعة دينهم وتوضح لهم معالم الطريق وتكشف لهم عن طبيعة التضامن الوثيق الذي يرسمه التعبير القرآني المبدع صفا كأنهم بنيان مرصوص بنيان تتعاون لبناته وتتضامن وتتماسك وتؤدي كل لبنة دورها وتسد ثغرتها لأن البنيان كله ينهار أذا تخلت منه لبنة عن مكانها تقدمت أو تأخرت سواء وإذا تخلت منه لبنة عن أن تمسك بأختها تحتها أو فوقها أو على جانبيها سواء إنه التعبير المصور للحقيقة لا لمجرد التشبيه العام التعبير المصور لطبيعة الجماعة ولطبيعة ارتباطات الأفراد في الجماعة ارتباط الشعور وارتباط الحركة داخل النظام المرسوم المتجه إلى هدف مرسوم الدرس الثالث موسى وعيسى يقرعان بني إسرائيل لسوء فعلهم بعدئذ يذكر قصة هذا المنهج الإلهي ومراحلها في الرسالات قبل الإسلام وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين وإذ قال عيسى بن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد وإيذاء بني إسرائيل لموسى وهو منقذهم من فرعون وملئه ورسولهم وقائدهم ومعلمهم إيذاء متطاول متعدد الألوان وجهاده في تقويم اعوجاجهم جهاد مضن عسير شاق ويذكر القرآن في قصص بني إسرائيل صورا شتى من ذلك الإيذاء ومن هذا العناء كانوا يتسخطون على موسى وهو يحاول مع فرعون إنقاذهم ويتعرض لبطشه وجبروته وهم آمنون بذلتهم له فكانوا يقولون له لائمين متبرمين أوذينا من قبل أن تأتينا ومن بعد ما جئتنا كأنهم لا يرون في رسالته


005-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَد تَّعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ

وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين [ سورة الصف - الآية 5 ]

خيرا أو كأنما يحملونه تبعة هذا الأذى الأخير وما كاد ينقذهم من ذل فرعون باسم الله الواحد الذي أنقذهم من فرعون وأغرقه وهم ينظرون حتى مالوا إلى عبادة فرعون وقومه فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلها كما لهم آلهة وما كاد يذهب لميقات ربه على الجبل ليتلقى الألواح حتى أضلهم السامري فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسي ثم جعلوا يتسخطون على طعامهم في الصحراء المن والسلوى فقالوا يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها وفي حادث البقرة التي كلفوا ذبحها ظلوا يماحكون ويتعللون ويسيئون الأدب مع نبيهم وربهم وهم يقولون ادع لنا ربك يبين لنا ما هي ادع لنا ربك يبين لنا ما لونها ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا فذبحوها وما كادوا يفعلون ثم طلبوا يوم عطلة مقدسا فلما كتب عليهم السبت اعتدوا فيه وأمام الأرض المقدسة التي بشرهم الله بدخولها وقفوا متخاذلين يصعرون خدهم في الوقت ذاته لموسى قالوا يا موسى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون فلما كرر عليهم التحضيض والتشجيع تبجحوا وكفروا قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون ذلك إلى إعنات موسى بالأسئلة والاقتراحات والعصيان والتمرد والاتهام الشخصي بالباطل كما جاء في بعض الأحاديث وتذكر الآية هنا قول موسى لهم في عتاب ومودة يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم وهم كانوا يعلمون عن يقين إنما هي لهجة العتاب والتذكير وكانت النهاية أنهم زاغوا بعدما بذلت لهم كل أسباب الاستقامة فزادهم الله زيغا وأزاغ قلوبهم فلم تعد صالحة للهدى وضلوا فكتب الله عليهم الضلال أبدا والله لا يهدي القوم الفاسقين وبهذا انتهت قوامتهم على دين الله فلم يعودوا يصلحون لهذا الأمر وهم على هذا الزيغ والضلال ثم جاء عيسى بن مريم جاء يقول لبني إسرائيل يا بني إسرائيل إني رسول الله إليكم فلم يقل لهم إنه الله ولا إنه ابن الله ولا إنه أقنوم من أقانيم الله مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد في هذه الصيغة التي تصور حلقات الرسالة المترابطة يسلم بعضها إلى بعض وهي متماسكة في حقيقتها واحدة في اتجاهها ممتدة من السماء إلى الأرض حلقة بعد حلقة في السلسلة الطويلة المتصلة وهي الصورة اللائقة بعمل الله ومنهجه فهو منهج واحد في أصله متعدد في صوره وفق استعداد البشرية وحاجاتها وطاقاتها ووفق تجاربها ورصيدها من المعرفة حتى تبلغ مرحلة الرشد العقلي والشعوري فتجيء الحلقة الأخيرة في الصورة الأخيرة كاملة شاملة تخاطب العقل الراشد في ضوء تلك التجارب وتطلق هذا العقل يعمل في حدوده


006-وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ

وإذ قال عيسى ابن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين [ سورة الصف - الآية 6 ]

داخل نطاق المنهج المرسوم للإنسان في جملته المتفق مع طاقاته واستعداداته وبشارة المسيح بأحمد ثابتة بهذا النص سواء تضمنت الأناجيل المتداولة هذه البشارة أم لم تتضمنها فثابت أن الطريقة التي كتبت بها هذه الأناجيل والظروف التي أحاطت بها لا تجعلها هي المرجع في هذا الشأن وقد قرئ القرآن على اليهود والنصارى في الجزيرة العربية وفيه النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل وأقر بعض المخلصين من علمائهم الذين أسلموا كعبدالله بن سلام بهذه الحقيقة التي كانوا يتواصون بتكتمها كما أنه ثابت من الروايات التاريخية أن اليهود كانوا ينتظرون مبعث نبي قد أظلهم زمانه وكذلك بعض الموحدين المنعزلين من أحبار النصارى في الجزيرة العربية ولكن اليهود كانوا يريدونه منهم فلما شاء الله أن يكون من الفرع الآخر من ذرية إبراهيم كرهوا هذا وحاربوه وعلى أية حال فالنص القرآني بذاته هو الفيصل في مثل هذه الأخبار وهو القول الأخير الدرس الرابع فشل الأعداء في ضرب الإسلام ووعد الله بظهوره ونصره ويبدو أن الآيات التالية في السورة جاءت على الأكثر بصدد استقبال بني إسرائيل اليهود والنصارى للنبي الذي بشرت به كتبهم والتنديد بهذا الاستقبال وكيدهم للدين الجديد الذي قدر الله أن يظهره على الدين كله وأن يكون هو الدين الأخير فلما جاءهم بالبينات قالوا هذا سحر مبين ومن أظلم ممن افترى على الله الكذب وهو يدعى إلى الإسلام والله لا يهدي القوم الظالمين يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولوكره الكافرون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون ولقد وقف بنو إسرائيل في وجه الدين الجديد وقفة العداء والكيد والتضليل وحاربوه بشتى الوسائل والطرق حربا شعواء لم تضع أوزارها حتى اليوم حاربوه بالاتهام فلما جاءهم بالبينات قالوا هذا سحر مبين كما قال الذين لا يعرفون الكتب ولا يعرفون البشارة بالدين الجديد وحاربوه بالدس والوقيعة داخل المعسكر الإسلامي للإيقاع بين المهاجرين والأنصار في المدينة وبين الأوس والخزرج من الأنصار وحاربوه بالتآمر مع المنافقين تارة ومع المشركين تارة وحاربوه بالانضمام إلى معسكرات المهاجمين كما وقع في غزوة الأحزاب وحاربوه بالإشاعات الباطلة كما جرى في حديث الإفك على يد عبدالله بن أبي بن سلول ثم ما جرى في فتنة عثمان على يد عدو الله عبدالله بن سبأ وحاربوه بالأكاذيب والإسرائيليات التي دسوها في الحديث وفي السيرة وفي التفسير حين عجزوا عن الوضع والكذب في القرآن الكريم ولم تضع الحرب أوزارها لحظة واحدة حتى اللحظة الحاضرة فقد دأبت الصهيونية العالمية والصليبية العالمية على الكيد للإسلام وظلتا تغيران عليه أو تؤلبان عليه في غير وناة ولا هدنة في جيل من الأجيال حاربوه في الحروب الصليبية في المشرق وحاربوه في الأندلس في المغرب وحاربوه في الوسط في دولة الخلافة الأخيرة حربا شعواء حتى مزقوها وقسموا تركة ما كانوا يسمونه الرجل المريض واحتاجوا أن يخلقوا أبطالا مزيفين في أرض الإسلام يعملون لهم في تنفيذ أحقادهم ومكايدهم ضد الإسلام فلما أرادوا تحطيم الخلافة والإجهاز على آخر مظهر من مظاهر الحكم الإسلامي صنعوا في تركيا بطلا ونفخوا فيه وتراجعت جيوش الحلفاء التي كانت تحتل الأستانة أمامه لتحقق منه بطلا في أعين مواطنيه بطلا يستطيع إلغاء الخلافة وإلغاء اللغة العربية وفصل تركيا عن المسلمين وإعلانها دولة مدنية لا علاقة


007-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ

ومن أظلم ممن افترى على الله الكذب وهو يدعى إلى الإسلام والله لا يهدي القوم الظالمين [ سورة الصف - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ

يريدون ليطفؤوا نور الله بأفواههم والله متم نوره ولو كره الكافرون [ سورة الصف - الآية 8 ]

لها بالدين وهم يكررون صنع هذه البطولات المزيفة كلما أرادوا أن يضربوا الإسلام والحركات الإسلامية في بلد من بلاد المسلمين ليقيموا مكانه عصبية غير عصبية الدين وراية غير راية الدين يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون وهذا النص القرآني يعبر عن حقيقة ويرسم في الوقت ذاته صورة تدعو إلى الرثاء والاستهزاء فهي حقيقة أنهم كانوا يقولون بأفواههم هذا سحر مبين ويدسون ويكيدون محاولين القضاء على الدين الجديد وهي صورة بائسة لهم وهم يحاولون إطفاء نور الله بنفخة من أفواههم وهم هم الضعاف المهازيل والله متم نوره ولو كره الكافرون وصدق وعد الله أتم نوره في حياة الرسول ص فأقام الجماعة الإسلامية صورة حية واقعة من المنهج الإلهي المختار صورة ذات معالم واضحة وحدود مرسومة تترسمها الأجيال لا نظرية في بطون الكتب ولكن حقيقة في عالم الواقع وأتم نوره فأكمل للمسلمين دينهم وأتم عليهم نعمته ورضي لهم الإسلام دينا يحبونه ويجاهدون في سبيله ويرضى أحدهم أن يلقى في النار ولا يعود إلى الكفر فتمت حقيقة الدين في القلوب وفي الأرض سواء وما تزال هذه الحقيقة تنبعث بين الحين والحين وتنبض وتنتفض قائمة على الرغم من كل ما جرد على الإسلام والمسلمين من حرب وكيد وتنكيل وتشريد وبطش شديد لأن نور الله لا يمكن أن تطفئه الأفواه ولا أن تطمسه كذلك النار والحديد في أيدي العبيد وإن خيل للطغاة الجبارين وللأبطال المصنوعين على أعين الصليبيين واليهود أنهم بالغو هذا الهدف البعيد لقد جرى قدر الله أن يظهر هذا الدين فكان من الحتم أن يكون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون وشهادة الله لهذا الدين بأنه الهدى ودين الحق هي الشهادة وهي كلمة الفصل التي ليس بعدها زيادة ولقد تمت إرادة الله فظهر هذا الدين على الدين كله ظهر في ذاته كدين فما يثبت له دين آخر في حقيقته وفي طبيعته فأما الديانات الوثنية فليست في شيء في هذا المجال وأما الديانات الكتابية فهذا الدين خاتمتها وهو الصورة الأخيرة الكاملة الشاملة منها فهو هي في الصورة العليا الصالحة إلى نهاية الزمان ولقد حرفت تلك الديانات وشوهت ومزقت وزيد عليها ما ليس منها ونقصت من أطرافها وانتهت لحال لا تصلح معه لشيء من قيادة الحياة وحتى لو بقيت من غير تحريف ولا تشويه فهي نسخة سابقة لم تشمل كل مطالب الحياة المتجددة أبدا لأنها جاءت في تقدير الله لأمد محدود فهذا تحقيق وعد الله من ناحية طبيعة الدين وحقيقته فأما من ناحية واقع الحياة فقد صدق وعد الله مرة فظهر هذا الدين قوة وحقيقة ونظام حكم على الدين كله فدانت له معظم الرقعة المعمورة في الأرض في مدى قرن من الزمان ثم زحف زحفا سلميا بعد ذلك إلى قلب آسيا وأفريقية حتى دخل فيه بالدعوة المجردة خمسة أضعاف من دخلوا في إبان الحركات الجهادية الأولى وما يزال يمتد بنفسه دون دولة واحدة منذ أن قضت الصهيونية العالمية والصليبية العالمية على الخلافة الأخيرة في تركيا على يدي البطل الذي صنعوه وعلى الرغم من كل ما يرصد له في أنحاء الأرض من حرب وكيد ومن تحطيم للحركات الإسلامية الناهضة في كل بلد من بلاد الإسلام على أيدي أبطال آخرين من صنع الصهيونية العالمية والصليبية العالمية على السواء وما تزال لهذا الدين أدوار في تاريخ البشرية يؤديها ظاهرا بإذن الله على الدين كله تحقيقا لوعد الله الذي لا تقف له جهود العبيد المهازيل مهما بلغوا من القوة والكيد والتضليل


009-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ

هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون [ سورة الصف - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ

يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم [ سورة الصف - الآية 10 ]

ولقد كانت تلك الآيات حافزا للمؤمنين المخاطبين بها على حمل الأمانة التي اختارهم الله لها بعد أن لم يرعها اليهود والنصارى وكانت تطمينا لقلوبهم وهم ينفذون قدر الله في إظهار دينه الذي أراده ليظهر وإن هم إلا أداة وما تزال حافزا ومطمئنا لقلوب المؤمنين الواثقين بوعد ربهم وستظل تبعث في الأجيال القادمة مثل هذه المشاعر حتى يتحقق وعد الله مرة أخرى في واقع الحياة بإذن الله الدرس الخامس الجهاد الرابح ومكاسبه وثمراته في الدنيا والآخرة والدعوة ليكونوا أنصار الله وفي ظلال قصة العقيدة وفي مواجهة وعد الله بالتمكين لهذا الدين الأخير يهتف القرآن الكريم بالذين آمنوا من كان يواجه ذلك الخطاب ومن يأتي بعدهم من المؤمنين إلى يوم الدين يهتف بهم إلى أربح تجارة في الدنيا والآخرة تجارة الإيمان بالله والجهاد في سبيل الله يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين وصيغة التعبير بما فيها من فصل ووصل واستفهام وجواب وتقديم وتأخير صيغة ظاهر فيها القصد إلى إقرار هذا الهتاف في القلوب بكل وسائل التأثير التعبيرية يبدأ بالنداء باسم الإيمان يا أيها الذين آمنوا يليه الاستفهام الموحي فالله سبحانه هو الذي يسألهم ويشوقهم إلى الجواب هل أدلكم على تجارة تنجيكم من عذاب أليم ومن ذا الذي لا يشتاق لأن يدله الله على هذه التجارة وهنا تنتهي هذه الآية وتنفصل الجملتان للتشويق بانتظار الجواب المرموق ثم يجيء الجواب وقد ترقبته القلوب والأسماع تؤمنون بالله ورسوله وهم مؤمنون بالله ورسوله فتشرق قلوبهم عند سماع شطر الجواب هذا المتحقق فيهم وتجاهدون في سبيل الله بأموالكم وأنفسكم وهو الموضوع الرئيسي الذي تعالجه السورة يجيء في هذا الأسلوب ويكرر هذا التكرار ويساق في هذا السياق فقد علم الله أن النفس البشرية في حاجة إلى هذا التكرار وهذا التنويع وهذه الموحيات لتنهض بهذا التكليف الشاق الضروري الذي لا مفر منه لإقامة هذا المنهج وحراسته في الأرض ثم يعقب على عرض هذه التجارة التي دلهم عليها بالتحسين والتزيين ذلكم خير لكم إن كنتم تعلمون فعلم الحقيقة يقود من يعلم إلى ذلك الخير الأكيد ثم يفصل هذا الخير في آية تالية مستقلة لأن التفصيل بعد الإجمال يشوق القلب إليه ويقره في الحس ويمكن له يغفر لكم ذنوبكم وهذه وحدها تكفي فمن ذا الذي يضمن أن يغفر له ذنبه ثم يتطلع بعدها إلى شيء أو يدخر في سبيلها شيئا ولكن فضل الله ليست له حدود ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن وإنها لأربح تجارة أن يجاهد المؤمن في حياته القصيرة حتى حين يفقد هذه الحياة كلها ثم يعوض عنها تلك الجنات وهذه المساكن في نعيم مقيم وحقا ذلك الفوز العظيم وكأنما ينتهي هنا حساب التجارة الرابحة وإنه لربح ضخم هائل أن يعطي المؤمن الدنيا ويأخذ الآخرة فالذي يتجر بالدرهم فيكسب عشرة يغبطه كل من في السوق فكيف بمن يتجر في أيام قليلة معدودة في هذه الأرض ومتاع محدود في هذه الحياة الدنيا فيكسب به خلودا لا يعلم له نهاية إلا ما شاء الله ومتاعا غير مقطوع ولا ممنوع


011-تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون [ سورة الصف - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ

يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم [ سورة الصف - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِّنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ

وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين [ سورة الصف - الآية 13 ]

لقد تمت المبايعة على هذه الصفقة بين رسول الله ص وعبدالله بن رواحة رضي الله عنه ليلة العقبة قال لرسول الله ص اشترط لربك ولنفسك ما شئت فقال ص " أشترط لربي أن تعبدوه ولا تشركوا به شيئا وأشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم " قال فما لنا إذا فعلنا ذلك قال " الجنة " قالوا ربح البيع ولا نقيل ولا نستقيل ولكن فضل الله عظيم وهو يعلم من تلك النفوس أنها تتعلق بشيء قريب في هذه الأرض يناسب تركيبها البشري المحدود وهو يستجيب لها فيبشرها بما قدره في علمه المكنون من إظهار هذا الدين في الأرض وتحقيق منهجه وهيمنته على الحياة في ذلك الجيل وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين وهنا تبلغ الصفقة ذروة الربح الذي لا يعطيه إلا الله الله الذي لا تنفد خزائنه والذي لا ممسك لرحمته فهي المغفرة والجنات والمساكن الطيبة والنعيم المقيم في الآخرة وفوقها فوق البيعة الرابحة والصفقة الكاسبة النصر والفتح القريب فمن الذي يدله الله على هذه التجارة ثم يتقاعس عنها أو يحيد وهنا يعن للنفس خاطر أمام هذا الترغيب والتحبيب إن المؤمن الذي يدرك حقيقة التصور الإيماني للكون والحياة ; ويعيش بقلبه في هذا التصور ; ويطلع على آفاقه وآماده ; ثم ينظر للحياة بغير إيمان في حدودها الضيقة الصغيرة وفي مستوياتها الهابطة الواطية وفي اهتماماتها الهزيلة الزهيدة هذا القلب لا يطيق أن يعيش لحظة واحدة بغير ذلك الإيمان ولا يتردد لحظة واحدة في الجهاد لتحقيق ذلك التصور الضخم الوسيع الرفيع في عالم الواقع ليعيش فيه وليرى الناس من حوله يعيشون فيه كذلك ولعله لا يطلب على جهاده هذا أجرا خارجا عن ذاته فهو ذاته أجر هذا الجهاد وما يسكبه في القلب من رضى وارتياح ثم إنه لا يطيق أن يعيش في عالم بلا إيمان ولا يطيق أن يقعد بلا جهاد لتحقيق عالم يسوده الإيمان فهو مدفوع دفعا إلى الجهاد كائنا مصيره فيه ما يكون ولكن الله سبحانه يعلم أن النفس تضعف وأن الاندفاع يهبط وأن الجهد يكل وأن حب السلامة قد يهبط بتلك المشاعر كلها ويقودها إلى الرضى بالواقع الهابط ومن ثم يجاهد القرآن هذه النفس ذلك الجهاد ; ويعالجها ذلك العلاج ويهتف لها بالموحيات والمؤثرات ذلك الهتاف المتكرر المتنوع في شتى المناسبات ولا يكلها إلى مجرد الإيمان ولا إلى نداء واحد باسم هذا الإيمان فهذا هو ذا يختم السورة بنداء جديد يحمل طابعا جديدا وإغراء جديدا وموحيا جديدا يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى بن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين والحواريون هم تلاميذ المسيح عليه السلام قيل الاثنا عشر الذين كانوا يلوذون به وينقطعون للتلقي عنه وهم الذين قاموا بعد رفعه بنشر تعاليمه وحفظ وصاياه والآية هنا تهدف إلى تصوير موقف لا إلى تفصيل قصة فنسير نحن معها في ظلالها المقصودة إلى الغاية من سردها في هذا الموضع من السورة يا أيها الذين آمنوا كونوا أنصار الله في هذا الموضع الكريم الذي يرفعكم إليه الله وهل أرفع من مكان يكون فيه العبد نصيرا للرب إن هذه الصفة تحمل من التكريم ما هو أكبر من الجنة والنعيم كونوا أنصار الله كما قال عيسى بن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار


014-يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَت

يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى ابن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين [ سورة الصف - الآية 14 ]

الله فانتدبوا لهذا الأمر ونالوا هذا التكريم وعيسى جاء ليبشر بالنبي الجديد والدين الأخير فما أجدر أتباع محمد أن ينتدبوا لهذا الأمر الدائم كما انتدب الحواريون للأمر الموقوت وهذه هي اللمسة الواضحة في عرض هذا الحوار في هذا السياق وماذا كانت العاقبة فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين وتأويل هذا النص يمكن أن ينصرف إلى أحد معنيين إما أن الذين آمنوا برسالة عيسى عليه السلام هم المسيحيون إطلاقا من استقام ومن دخلت في عقيدته الانحرافات وقد أيدهم الله على اليهود الذين لم يؤمنوا به أصلا كما حدث في التاريخ وإما أن الذين آمنوا هم الذين أصروا على التوحيد في وجه المؤلهين لعيسى والمثلثين وسائر النحل التي انحرفت عن التوحيد ومعنى أنهم أصبحوا ظاهرين أي بالحجة والبرهان أو أن التوحيد الذي هم عليه هو الذي أظهره الله بهذا الدين الأخير ; وجعل له الجولة الأخيرة في الأرض كما وقع في التاريخ وهذا المعنى الأخير هو الأقرب والأرجح في هذا السياق والعبرة المستفادة من هذه الإشارة ومن هذا النداء هي العبرة التي أشرنا إليها وهي استنهاض همة المؤمنين بالدين الأخير الأمناء على منهج الله في الأرض ورثة العقيدة والرسالة الإلهية المختارين لهذه المهمة الكبرى استنهاض همتهم لنصرة الله ونصرة دينه كما قال عيسى بن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله والنصر في النهاية لأنصار الله المؤمنين إنها الجولة الأخيرة في السورة واللمسة الأخيرة في السياق ; وهي ذات لون وذات طعم يناسبان جو السورة وسياقها مع ما فيها من تجدد في اللون وتنوع في المذاق


001-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ

يسبح لله ما في السماوات وما في الأرض الملك القدوس العزيز الحكيم [ سورة الجمعة - الآية 1 ]

سورة الجمعة تقديم لسورة الجمعة نزلت هذه السورة بعد سورة الصف السابقة وهي تعالج الموضوع الذي عالجته سورة الصف ولكن من جانب آخر وبأسلوب آخر وبمؤثرات جديدة إنها تعالج أن تقر في أخلاد الجماعة المسلمة في المدينة أنها هي المختارة أخيرا لحمل أمانة العقيدة الإيمانية ; وأن هذا فضل من الله عليها ; وأن بعثة الرسول الأخير في الأميين وهم العرب منة كبرى تستحق الالتفات والشكر وتقتضي كذلك تكاليف تنهض بها المجموعة التي استجابت للرسول واحتملت الأمانة ; وأنها موصولة على الزمان غير مقطوعة ولا منبتة فقد قدر الله أن تنمو هذه البذرة وتمتد بعدما نكل بنو إسرائيل عن حمل هذه الأمانة وانقطعت صلتهم بأمانة السماء ; وأصبحوا يحملون التوراة كالحمار يحمل أسفارا ولا وظيفة له في إدراكها ولا مشاركة له في أمرها تلك هي الحقيقة الرئيسية التي تعالج السورة إقرارها في قلوب المسلمين من كان منهم في المدينة يومذاك على وجه الخصوص وهم الذين ناط الله بهم تحقيق المنهج الإسلامي في صورة واقعة ومن يأتي بعدهم ممن أشارت إليهم السورة وضمتهم إلى السلسلة الممتدة على الزمان وفي الوقت ذاته تعالج السورة بعض الحالات الواقعة في تلك الجماعة الأولى ; في أثناء عملية البناء النفسي العسيرة المتطاولة الدقيقة وتخلصها من الجواذب المعوقة من الحرص والرغبة العاجلة في الربح وموروثات البيئة والعرف وبخاصة حب المال وأسبابه الملهية عن الأمانة الكبرى والاستعداد النفسي لها وتشير إلى حادث معين حيث كان رسول الله ص يخطبهم في المسجد للجمعة حين حضرت قافلة من قوافلهم التجارية ; فما إن أعلن نبأ قدومها حتى انفض المستمعون منصرفين إلى التجارة واللهو الذي كانت القافلة تحاط به على عادة الجاهلية من ضرب بالدفوف وحداء وهيصة وتركوا رسول الله ص قائما فيما عدا اثني عشر من الراسخين فيهم أبو بكر وعمر بقوا يستمعون كما تذكر الروايات التي قد لا تكون دقيقة من حيث العدد ولكنها ثابتة من حيث وقوع هذه الحركة من عدد من الحاضرين اقتضى التنبيه إليها في القرآن الكريم وهي حادثة تكشف بذاتها عن مدى الجهد الذي بذل في تربية تلك الجماعة الأولى حتى انتهت إلى ما انتهت إليه ; وحتى صارت ذلك النموذج الفريد في تاريخ الإسلام وفي تاريخ البشرية جميعا وتلهمنا الصبر على مشقة بناء النفوس في أي جيل من الأجيال لتكوين الجماعة المسلمة التي تنهض بحمل أمانة هذه العقيدة وتحاول تحقيقها في عالم الواقع كما حققتها الجماعة الأولى وفي السورة مباهلة مع اليهود بدعوتهم إلى تمني الموت للمبطلين من الفريقين وذلك ردا على دعواهم أنهم أولياء الله من دون الناس وأنهم شعب الله المختار وأن بعثة الرسول في غيرهم لا تكون كما كانوا يدعون مع جزم القرآن بأنهم لن يقبلوا هذه المباهلة التي دعوا إليها فنكلوا عنها لشعورهم ببطلان دعواهم وتعقب السورة على هذا بتقرير حقيقة الموت الذي يفرون منه وأنه ملاقيهم مهما فروا وأنهم مردودون إلى عالم الغيب والشهادة فمنبئهم بما كانوا يعملون وهو تقرير لا يخص اليهود وحدهم إنما يلقيه القرآن ويدعه يفعل فعله في نفوس المؤمنين كذلك فهذه الحقيقة لا بد أن تستقر في نفوس حملة أمانة الله في الأرض لينهضوا بتكاليفها وهم يعرفون الطريق هذا هو اتجاه السورة وهو قريب من اتجاه سورة الصف قبلها مع تميز كل منهما بالجانب الذي تعالجه وبالأسلوب الذي تأخذ القلوب به والظلال التي تلقيها هذه وتلك في الإتجاه الواحد العام فلننظر كيف يتناول الأسلوب القرآني هذا الاتجاه الدرس الأول تسبيح ما في الوجود لله يسبح لله ما في السماوات وما في الأرض الملك القدوس العزيز الحكيم


002-هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ

هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين [ سورة الجمعة - الآية 2 ]

هذا المطلع يقرر حقيقة التسبيح المستمرة من كل ما في الوجود لله ; ويصفه سبحانه بصفات ذات علاقة لطيفة بموضوع السورة السورة التي اسمها الجمعة وفيها تعليم عن صلاة الجمعة وعن التفرغ لذكر الله في وقتها وترك اللهو والتجارة وابتغاء ما عند الله وهو خير من اللهو ومن التجارة ومن ثم تذكر الملك الذي يملك كل شيء بمناسبة التجارة التي يسارعون إليها ابتغاء الكسب وتذكر القدوس الذي يتقدس ويتنزه ويتوجه إليه بالتقديس والتنزيه كل ما في السماوات والأرض بمناسبة اللهو الذي ينصرفون إليه عن ذكره وتذكر العزيز بمناسبة المباهلة التي يدعى إليها اليهود والموت الذي لا بد أن يلاقي الناس جميعا والرجعة إليه والحساب وتذكر الحكيم بمناسبة اختياره الأميين ليبعث فيهم رسولا يتلوا عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وكلها مناسبات لطيفة المدخل والاتصال الدرس الثاني مهمة الرسول وطبيعة رسالته وأثره في أمته ثم يبدأ في موضوع السورة الرئيسي هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم قيل إن العرب سموا الأميين لأنهم كانوا لا يقرأون ولا يكتبون في الأعم الأغلب وروي عن النبي ص أنه قال الشهر هكذا وهكذا وهكذا وأشار بأصابعه وقال " إنا نحن أمة أمية لا نحسب ولا نكتب " وقيل إنما سمي من لا يكتب أميا لأنه نسب إلى حال ولادته من الأم لأن الكتابة إنما تكون بالاستفادة والتعلم وربما سموا كذلك كما كان اليهود يقولون عن غيرهم من الأمم إنهم جوييم باللغة العبرية أي أمميون نسبة إلى الأمم بوصفهم هم شعب الله المختار وغيرهم هم الأمم والنسبة في العربية إلى المفرد أمة أميون وربما كان هذا أقرب بالنسبة إلى موضوع السورة ولقد كان اليهود ينتظرون مبعث الرسول الأخير منهم فيجمعهم بعد فرقة وينصرهم بعد هزيمة ويعزهم بعد ذل وكانوا يستفتحون بهذا على العرب أي يطلبون الفتح بذلك النبي الأخير ولكن حكمة الله اقتضت أن يكون هذا النبي من العرب من الأميين غير اليهود ; فقد علم الله أن يهود قد فرغ عنصرها من مؤهلات القيادة الجديدة الكاملة للبشرية كما سيجيء في المقطع التالي في السورة وأنها زاغت وضلت كما جاء في سورة الصف وأنها لا تصلح لحمل الأمانة بعدما كان منها في تاريخها الطويل وكانت هناك دعوة إبراهيم خليل الرحمن عليه الصلاة والسلام تلك الدعوة التي أطلقها في ظل البيت هو وإسماعيل عليه السلام وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم كانت هناك هذه الدعوة من وراء الغيب ومن وراء القرون محفوظة عند الله لا تضيع حتى يجيء موعدها المقدور في علم الله وفق حكمته ; وحتى تتحقق في وقتها المناسب في قدر الله وتنسيقه وحتى تؤدي دورها في الكون حسب التدبير الإلهي الذي لا يستقدم معه شيء ولا يستأخر عن موعده المرسوم وتحققت هذه الدعوة وفق قدر الله وتدبيره بنصها الذي تعيده السورة هنا لتذكر بحكاية ألفاظ إبراهيم رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة كما قال إبراهيم حتى صفة الله في دعاء إبراهيم إنك أنت العزيز الحكيم هي ذاتها التي تعقب على التذكير بمنة الله وفضله هنا وهو العزيز الحكيم وقد سئل رسول الله ص عن نفسه فقال " دعوة أبي إبراهيم وبشرى عيسى ورأت أمي حين حملت بي كأنه خرج منها نور أضاءت له قصور بصرى من أرض الشام " هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين والمنة ظاهرة في اختيار الله للأميين ليجعلهم أهل الكتاب المبين ; وليرسل فيهم رسولا منهم يرتفعون باختياره منهم إلى مقام كريم ; ويخرجهم من أميتهم أو من أمميتهم بتلاوة آيات الله عليهم وتغيير ما بهم وتمييزهم على العالمين ويزكيهم وإنها لتزكية وإنه لتطهير ذلك الذي كان يأخذهم به الرسول ص تطهير للضمير والشعور وتطهير للعمل والسلوك وتطهير للحياة الزوجية وتطهير للحياة الاجتماعية تطهير ترتفع به النفوس من عقائد الشرك إلى عقيدة التوحيد ; ومن التصورات الباطلة إلى الاعتقاد الصحيح ومن الأساطير الغامضة إلى اليقين الواضح وترتفع به من رجس الفوضى الأخلاقية إلى نظافة الخلق الإيماني ومن دنس الربا والسحت إلى طهارة الكسب الحلال إنها تزكية شاملة للفرد والجماعة ولحياة السريرة وحياة الواقع تزكية ترتفع بالإنسان وتصوراته عن الحياة كلها وعن نفسه ونشأته إلى آفاق النور التي يتصل فيها بربه ويتعامل مع الملأ الأعلى ; ويحسب في شعوره وعمله حساب ذلك الملأ العلوي الكريم ويعلمهم الكتاب والحكمة يعلمهم الكتاب فيصبحون أهل كتاب ويعلمهم الحكمة فيدركون حقائق الأمور ويحسنون التقدير وتلهم أرواحهم صواب الحكم وصواب العمل وهو خير كثير وإن كانوا من قبل لفي ضلال مبين ضلال الجاهلية التي وصفها جعفر بن أبي طالب لنجاشي الحبشة حين بعثت قريش إليه عمرو بن العاص وعبدالله بن أبي ربيعة ليكرهاه في المهاجرين من المسلمين ويشوها موقفهم عنده فيخرجهم من ضيافته وجيرته فقال جعفر أيها الملك كنا قوما أهل جاهلية نعبد الأصنام ونأكل الميتة ونأتي الفواحش ونقطع الأرحام ونسيء الجوار ويأكل القوي منا الضعيف فكنا على ذلك حتى بعث الله إلينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه فدعانا إلى الله لنوحده ولنعبده ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والأوثان ; وأمرنا بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنات وأمرنا أن نعبد الله ولا نشرك به شيئا وأمرنا بالصلاة والزكاة والصيام


003-وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ

وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم [ سورة الجمعة - الآية 3 ]

ومع كل ما كانوا عليه في الجاهلية من ضلال فقد علم الله أنهم هم حملة هذه العقيدة الأمناء عليها بما علم في نفوسهم من استعداد للخير والصلاح ; ومن رصيد مذخور للدعوة الجديدة ; وقد فرغت منه نفوس اليهود التي أفسدها الذل الطويل في مصر فامتلأت بالعقد والالتواءات والانحرافات ومن ثم لم تستقيم أبدا بعد ذلك لا في حياة موسى عليه السلام ولا من بعده حتى كتب الله عليهم لعنته وغضبه وانتزع من أيديهم أمانة القيام على دينه في الأرض إلى يوم القيامة وعلم الله أن الجزيرة في ذلك الأوان هي خير مهد للدعوة التي جاءت لتحرير العالم كله من ضلال الجاهلية ومن انحلال الحضارة في الامبراطوريات الكبيرة التي كان سوس الانحلال قد نخر فيها حتى اللباب هذه الحالة التي يصفها كاتب أوربي حديث فيقول ففي القرنين الخامس والسادس كان العالم المتمدين على شفا جرف هار من الفوضى لأن العقائد التي كانت تعين على إقامة الحضارة كانت قد انهارت ولم يك ثم ما يعتد به مما يقوم مقامها وكان يبدو إذ ذاك أن المدنية الكبرى التي تكلف بناؤها أربعة آلاف سنة مشرفة على التفكك والانحلال ; وأن البشرية توشك أن ترجع ثانية إلى ما كانت عليه من الهمجية إذ القبائل تتحارب وتتناحر لا قانون ولا نظام أما النظم التي خلقتها المسيحية فكانت تعمل على الفرقة والانهيار بدلا من الاتحاد والنظام وكانت المدنية كشجرة ضخمة متفرعة امتد ظلها إلى العالم كله واقفة تترنح وقد تسرب إليها العطب حتى اللباب وبين مظاهر هذا الفساد الشامل ولد الرجل الذي وحد العالم جميعه وهذه الصورة مأخوذة من زاوية النظر لكاتب أوربي وهي من زاوية النظر الإسلامية أشد عتاما وظلاما وقد اختار الله سبحانه تلك الأمة البدوية في شبه الجزيرة الصحراوية لتحمل هذا الدين بما علم في نفوسها وفي ظروفها من قابلية للاستصلاح وذخيرة مرصودة للبذل والعطاء فأرسل فيهم الرسول يتلو عليهم آيات الله ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم وهؤلاء الآخرون وردت فيهم روايات متعددة قال الإمام البخاري رحمه الله تعالى حدثنا عبدالعزيز بن عبدالله حدثنا سليمان بن بلال عن ثور عن أبي الغيث عن أبي هريرة رضي الله عنه قال كنا جلوسا عند النبي ص فأنزلت عليه سورة الجمعة وآخرين لما يلحقوا بهم قالوا من هم يا رسول الله فلم يراجعهم حتى سئل ثلاثا وفينا سلمان الفارسي فوضع رسول الله ص يده على سلمان الفارسي ثم قال " لو كان الإيمان عند الثريا لناله رجال أو رجل من هؤلاء " فهذا يشير إلى أن هذا النص يشمل أهل فارس ولهذا قال مجاهد في هذه الآية هم الأعاجم وكل من صدق النبي ص من غير العرب وقال ابن أبي حاتم حدثنا أبي حدثنا إبراهيم بن العلاء الزبيدي حدثنا الوليد بن مسلم حدثنا أبو محمد عيسى بن موسى عن أبي حازم عن سهل بن سعد الساعدي قال قال رسول الله ص " إن في أصلاب أصلاب أصلاب رجال ونساء من أمتي يدخلون الجنة بغير حساب " ثم قرأ وآخرين منهم لما يلحقوا بهم يعني بقية من بقي من أمة محمد ص وكلا القولين يدخل في مدلول الآية فهي تدل على آخرين غير العرب وعلى آخرين غير الجيل الذي نزل فيه القرآن وتشير إلى أن هذه الأمة موصولة الحلقات ممتدة في شعاب الأرض وفي شعاب الزمان تحمل هذه الأمانة الكبرى وتقوم على دين الله الأخير وهو العزيز الحكيم القوي القادر على الاختيار الحكيم العليم بمواضع الاختيار واختياره للمتقدمين والمتأخرين فضل وتكريم ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وإن اختيار الله لأمة أو جماعة أو فرد ليحمل هذه الأمانة الكبرى وليكون مستودع نور الله وموضع تلقي فيضه والمركز الذي تتصل فيه السماء بالأرض إن اختيار الله هذا لفضل لا يعدله فضل فضل عظيم يربى على كل ما يبذله المؤمن من نفسه وماله وحياته ; ويربى على متاعب الطريق وآلام الكفاح وشدائد الجهاد والله يذكر الجماعة المسلمة في المدينة والذين يأتون بعدها الموصولين بها والذين لم يلحقوا بها يذكرهم هذا الفضل في اختيارهم لهذه الأمانة ولبعث الرسول فيهم يتلو عليهم الكتاب ويزكيهم ويعلمهم الكتاب والحكمة ويترك للآتين في أطواء الزمان ذلك الرصيد الضخم من الزاد الإلهي ومن الأمثلة الواقعية في حياة الجماعة الأولى يذكرهم هذا الفضل العظيم الذي تصغر إلى جانبه جميع القيم وجميع النعم ; كما تصغر إلى جانبه جميع التضحيات والآلام الدرس الثالث اليهود مع التوراة كالحمار يحمل الأسفار بعد ذلك يذكر ما يفيد أن اليهود قد انتهى دورهم في حمل أمانة الله ; فلم تعد لهم قلوب تحمل هذه الأمانة التي لا تحملها إلا القلوب الحية الفاقهة المدركة الواعية المتجردة العاملة بما تحمل مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذبوا بآيات الله والله لا يهدي القوم الظالمين فبنوا إسرائيل حملوا التوراة وكلفوا أمانة العقيدة والشريعة ثم لم يحملوها فحملها يبدأ بالإدراك والفهم والفقه وينتهي بالعمل لتحقيق مدلولها في عالم الضمير وعالم الواقع ولكن سيرة بني إسرائيل كما عرضها القرآن الكريم وكما هي في حقيقتها لا تدل على أنهم قدروا هذه الأمانة ولا أنهم فقهوا حقيقتها ولا أنهم عملوا بها ومن ثم كانوا كالحمار يحمل الكتب الضخام وليس له منها إلا ثقلها فهو ليس صاحبها وليس شريكا في الغاية منها وهي صورة زرية بائسة ومثل سيئ شائن ولكنها صورة معبرة عن حقيقة صادقة بئس مثل القوم الذين كذبوا بآيات الله والله لا يهدي القوم الظالمين ومثل الذين حملوا التوراة ثم لم يحملوها كل الذين حملوا أمانة العقيدة ثم لم يحملوها والمسلمون الذين غبرت بهم أجيال كثيرة والذين يعيشون في هذا الزمان وهم يحملون أسماء المسلمين ولا يعملون عمل المسلمين وبخاصة أولئك الذين يقرأون القرآن والكتب وهم لا ينهضون بما فيها أولئك كلهم كالحمار يحمل أسفارا وهم كثيرون كثيرون فليست المسألة مسألة كتب تحمل وتدرس إنما هي مسألة فقه وعمل بما في الكتب


004-ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ

ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم [ سورة الجمعة - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ

مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذبوا بآيات الله والله لا يهدي القوم الظالمين [ سورة الجمعة - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِن زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاء لِلَّهِ مِن دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِن كُنتُمْ صَادِقِينَ

قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين [ سورة الجمعة - الآية 6 ]

الدرس الرابع مباهلة القرآن لليهود وكان اليهود يزعمون كما يزعمون حتى اليوم أنهم شعب الله المختار وأنهم هم أولياؤه من دون الناس وأن غيرهم هم الجوييم أو الأمميون أو الأميون وأنهم من ثم غير مطالبين بمراعاة أحكام دينهم مع غيرهم من الأميين قالوا ليس علينا في الأميين سبيل إلى آخر هذه الدعاوى التي تفتري الكذب على الله بلا دليل فهنا دعوة لهم إلى المباهلة التي تكررت معهم ومع النصارى ومع المشركين قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظالمين قل إن الموت الذي تفرون منه فإنه ملاقيكم ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون والمباهلة معناها وقوف الفريقين المتنازعين وجها لوجه ودعاؤهما معا إلى الله أن ينكل بالمبطل منهما وقد خاف كل من دعاهم رسول الله ص إلى هذه المباهلة ونكلوا عنها ولم يقبلوا التحدي فيها مما يدل على أنهم في قرارة نفوسهم كانوا يعرفون صدق رسول الله ص وحقية هذا الدين وقد قال الإمام أحمد حدثنا إسماعيل بن يزيد الزرقي حدثنا أبو يزيد حدثنا فرات عن عبدالكريم ابن مالك الجزري عن عكرمة عن ابن عباس قال قال أبو جهل لعنه الله إن رأيت محمدا عند الكعبة لآتينه حتى أطأ على عنقه قال فقال رسول الله ص " لو فعل لأخذته الملائكة عيانا ولو أن اليهود تمنوا الموت لماتوا ورأو مقاعدهم من النار ولو خرج الذين يباهلون رسول الله ص لرجعوا لا يجدون أهلا ولا مالا " وقد لا تكون هذه مباهلة ولكن مجرد تحد لهم بما أنهم يزعمون أنهم أولياء لله من دون الناس فما يخيفهم إذن من الموت ويجعلهم أجبن خلق الله وهم حين يموتون ينالون ما عند الله مما يلقاه الأولياء والمقربون ثم عقب على هذا التحدي بما يفيد أنهم غير صادقين فيما يدعون وأنهم يعرفون أنهم لم يقدموا بين أيديهم ما يطمئنون إليه وما يرجون الثواب والقربى عليه إنما قدموا المعصية التي تخيفهم من الموت وما وراءه والذي لم يقدم الزاد يجفل من ارتياد الطريق ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظالمين وفي نهاية الجولة يقرر حقيقة الموت وما بعده ويكشف لهم عن قلة الجدوى في فرارهم من الموت فهو حتم لا مهرب منه وما بعده من رجعة إلى الله وحساب على العمل حتم كذلك لا ريب فيه قل إن الموت الذي تفرون منه فإنه ملاقيكم ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون وهي لفتة من اللفتات القرآنية الموحية للمخاطبين بها وغير المخاطبين تقر في الأخلاد حقيقة ينساها الناس وهي تلاحقهم أينما كانوا فهذه الحياة إلى انتهاء والبعد عن الله فيها ينتهي للرجعة إليه فلا ملجأ منه إلا إليه والحساب والجزاء بعد الرجعة كائنان لا محالة فلا مهرب ولا فكاك روى الطبري في معجمه من حديث معاذ بن محمد الهذلي عن يونس عن الحسن عن سمرة مرفوعا " مثل الذي يفر من الموت كمثل الثعلب تطلبه الأرض بدين فجاء يسعى حتى إذا أعيا وأنهر دخل جحره


007-وَلَا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ

ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظالمين [ سورة الجمعة - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ

قل إن الموت الذي تفرون منه فإنه ملاقيكم ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون [ سورة الجمعة - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون [ سورة الجمعة - الآية 9 ]

فقالت له الأرض يا ثعلب ديني فخرج له حصاص فلم يزل كذلك حتى تقطعت عنقه فمات " وهي صورة متحركة موحية عميقة الإيحاء الدرس الخامس توجيه إلى فضائل وأحكام صلاة الجمعة والآن يجيء المقطع الأخير في السورة خاصا بتعليم يتعلق بالجمعة بمناسبة ذلك الحادث الذي وقع ربما أكثر من مرة لأن الصيغة تفيد التكرار يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون فإذا قضيت الصلاة فاننتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين وصلاة الجمعة هي الصلاة الجامعة التي لا تصح إلا جماعة وهي صلاة أسبوعية يتحتم أن يتجمع فيها المسلمون ويلتقوا ويستمعوا إلى خطبة تذكرهم بالله وهي عبادة تنظيمية على طريقة الإسلام في الإعداد للدنيا والآخرة في التنظيم الواحد وفي العبادة الواحدة ; وكلاهما عبادة وهي ذات دلالة خاصة على طبيعة العقيدة الإسلامية الجماعية التي تحدثنا عنها في ظلال سورة الصف وقد وردت الأحاديث الكثيرة في فضل هذه الصلاة والحث عليها والاستعداد لها بالغسل والثياب والطيب جاء في الصحيحين عن ابن عمر رضي الله عنهما قال قال رسول الله ص " إذا جاء أحدكم إلى الجمعة فليغتسل " وروى أصحاب السنة الأربعة من حديث أوس بن أوس الثقفي قال سمعت رسول الله ص يقول " من غسل واغتسل يوم الجمعة وبكر وابتكر ومشى ولم يركب ودنا من الإمام واستمع ولم يلغ كان له بكل خطوة أجر سنة صيامها وقيامها " وروى الإمام أحمد من حديث كعب بن مالك عن أبي أيوب الأنصاري قال سمعت رسول الله ص يقول " من اغتسل يوم الجمعة ومس من طيب أهله إن كان عنده ولبس من أحسن ثيابه ثم خرج يأتي المسجد فيركع إن بدا له ولم يؤذ أحدا ثم أنصت إذا خرج إمامه حتى يصلي كانت كفارة لما بينهما وبين الجمعة الأخرى " والآية الأولى في هذا المقطع تأمر المسلمين أن يتركوا البيع وسائر نشاط المعاش بمجرد سماعهم للأذان يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع وترغبهم في هذا الانخلاع من شؤون المعاش والدخول في الذكر في هذا الوقت ذلكم خير لكم إن كنتم تعلمون مما يوحي بأن الانخلاع من شؤون التجارة والمعاش كان يقتضي هذا الترغيب والتحبيب وهو في الوقت ذاته تعليم دائم للنفوس ; فلا بد من فترات ينخلع فيها القلب من شواغل المعاش وجواذب الأرض ليخلو إلى ربه ويتجرد لذكره ويتذوق هذا الطعم الخاص للتجرد والاتصال بالملأ الأعلى ويملأ قلبه وصدره


010-فَإِذَا قُضِيَتِ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلِحُونَ

فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون [ سورة الجمعة - الآية 10 ]

من ذلك الهواء النقي الخالص العطر ويستروح شذاه ثم يعود إلى مشاغل العيش مع ذكر الله فإذا قضيت الصلاة فانتشروا في الإرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون وهذا هو التوازن الذي يتسم به المنهج الإسلامي التوازن بين مقتضيات الحياة في الأرض من عمل وكد ونشاط وكسب وبين عزلة الروح فترة عن هذا الجو وانقطاع القلب وتجرده للذكر وهي ضرورة لحياة القلب لايصلح بدونها للاتصال والتلقي والنهوض بتكاليف الأمانة الكبرى وذكر الله لا بد منه في أثناء ابتغاء المعاش والشعور بالله فيه هو الذي يحول نشاط المعاش إلى عبادة ولكنه مع هذا لابد من فترة للذكر الخالص والانقطاع الكامل والتجرد الممحض كما توحي هاتان الآيتان وكان عراك بن مالك رضي الله عنه إذا صلى الجمعة انصرف فوقف على باب المسجد فقال اللهم إني أجبت دعوتك وصليت فريضتك وانتشرت كما أمرتني فارزقني من فضلك وأنت خير الرازقين رواه ابن أبي حاتم وهذه الصورة تمثل لنا كيف كان يأخذ الأمر جدا في بساطة تامة فهو أمر للتنفيذ فور سماعه بحرفيته وبحقيقته كذلك ولعل هذا الإدراك الجاد الصريح البسيط هو الذي ارتقى بتلك المجموعة إلى مستواها الذي بلغت إليه مع كل ما كان فيها من جواذب الجاهلية مما تصوره الآية الأخيرة في السورة وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين عن جابر رضي الله عنه قال بينا نحن نصلي مع النبي ص إذ أقبلت عير تحمل طعاما فالتفتوا إليها حتى ما بقي مع النبي ص إلا اثنا عشر رجلا منهم أبو بكر وعمر رضي الله عنهما فنزلت وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما وفي الآية تلويح لهم بما عند الله وأنه خير من اللهو ومن التجارة وتذكير لهم بأن الرزق من عند الله والله خير الرازقين وهذا الحادث كما أسلفنا يكشف عن مدى الجهد الذي بذل في التربية وبناء النفوس حتى انتهت إلى إنشاء تلك الجماعة الفريدة في التاريخ ويمنح القائمين على دعوة الله في كل زمان رصيدا من الصبر على ما يجدونه من ضعف ونقص وتخلف وتعثر في الطريق فهذه هي النفس البشرية بخيرها وشرها وهي قابلة أن تصعد مراقي العقيدة والتطهر والتزكي بلا حدود مع الصبر والفهم والإدراك والثبات والمثابرة وعدم النكوص من منتصف الطريق والله المستعان


011-وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِندَ اللَّهِ خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ

وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين [ سورة الجمعة - الآية 11 ]

أنظر تفسير الآية ( 10 )


001-إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ

إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون [ سورة المنافقون - الآية 1 ]

سورة المنافقون تقديم لسورة المنافقون هذه السورة التي تحمل هذا الاسم الخاص المنافقون الدال على موضوعها ليست هي السورة الوحيدة التي فيها ذكر النفاق والمنافقين ووصف أحوالهم ومكائدهم فلا تكاد تخلو سورة مدنية من ذكر المنافقين تلميحا أو تصريحا ولكن هذه السورة تكاد تكون مقصورة على الحديث عن المنافقين والإشارة إلى بعض الحوادث والأقوال التي وقعت منهم ورويت عنهم وهي تتضمن حملة عنيفة على أخلاق المنافقين وأكاذيبهم ودسائسهم ومناوراتهم وما في نفوسهم من البغض والكيد للمسلمين ومن اللؤم والجبن وانطماس البصائر والقلوب وليس في السورة عدا هذا إلا لفتة في نهايتها إلى الذين آمنوا لتحذيرهم من كل ما يلصق بهم صفة من صفات المنافقين ولو من بعيد وأدنى درجات النفاق عدم التجرد لله والغفلة عن ذكره اشتغالا بالأموال والأولاد والتقاعس عن البذل في سبيل الله حتى يأتي اليوم الذي لا ينفع فيه البذل والصدقات وحركة النفاق التي بدأت بدخول الإسلام المدينة واستمرت إلى قرب وفاة رسول الله ص ولم تنقطع في أي وقت تقريبا وإن تغيرت مظاهرها ووسائلها بين الحين والحين هذه الحركة ذات أثر واضح في سيرة هذه الفترة التاريخية وفي أحداثها ; وقد شغلت من جهد المسلمين ووقتهم وطاقتهم قدرا كبيرا ; وورد ذكرها في القرآن الكريم وفي الحديث الشريف مرات كثيرة تدل على ضخامة هذه الحركة وأثرها البالغ في حياة الدعوة في ذلك الحين وقد ورد عن هذه الحركة فصل جيد في كتاب سيرة الرسول صور مقتبسة من القرآن الكريم لمؤلفه الأستاذ محمد عزة دروزة نقتطف منه فقرات كاشفة وعلة ظهور تلك الحركة في المدينة واضحة فالنبي ص والمسلمون الأولون في مكة لم يكونوا من القوة والنفوذ في حالة تستدعي وجود فئة من الناس ترهبهم أو ترجو خيرهم فتتملقهم وتتزلف إليهم في الظاهر وتتآمر عليهم وتكيد لهم وتمكر بهم في الخفاء كما كان شأن المنافقين بوجه عام ولقد كان أهل مكة وزعماؤها خاصة يناوئون النبي جهارا ويتناولون من استطاعوا من المسلمين بالأذى الشديد ويقاومون الدعوة بكل وسيلة دون ما تحرز أو تحفظ ; وكانت القوة لهم حتى اضطر المسلمون إلى الهجرة فرارا بدينهم ودمهم إلى الحبشة أولا ثم إلى يثرب ; وحتى فتن بعضهم عن دينه بالعنف والإكراه أو بالإغراء والتهويش ; وحتى تزلزل بعضهم وتبرم ونافق المشركين وحتى مات بعض من ناله الأذى ممن ثبت على دينه نتيجة للتعذيب أما في المدينة فقد كان الأمر مختلفا جدا فالنبي ص استطاع قبل أن يهاجر إليها أن يكسب أنصارا أقوياء من الأوس والخزرج ; ولم يهاجر إلا بعد أن استوثق من موقفه ولم يبق تقريبا بيت عربي فيها لم يدخله الإسلام ففي هذه الحالة لم يكن من الهين أن يقف الذين لم يؤمنوا به إما عن جهالة وغباء وإما عن غيظ وحقد وعناد لأنهم رأوا في قدوم النبي حدا لنفوذهم وسلطانهم موقف الجحود والعداء العلني للنبي والمسلمين من المهاجرين والأنصار ; وكان للعصبية في الوقت نفسه أثر غير قليل في عدم الوقوف هذا الموقف لأن سواد الأوس والخزرج أصبحوا أنصار النبي ومرتبطين به بمواثيق الدفاع والنصر إلى أن جلهم قد حسن إسلامهم وغدوا يرون في النبي رسول الله وقائدهم الأعلى الواجب الطاعة ومرشدهم الأعظم الواجب الاتباع فلم يكن يسع الذين ظلت تغلبهم نزعة الشرك ويتحكم فيهم مرض القلب والمكابرة والحقد ويحملهم ذلك على مناوأة النبي ص ودعوته ونفوذه أن يظهروا علنا في نزعتهم وعدائهم ولم يكن أمامهم إلا التظاهر بالإسلام والقيام بأركانه والتضامن مع قبائلهم وجعل مكرهم وكيدهم ودسهم ومؤامراتهم بأسلوب المراوغة والخداع والتمويه وإذا كانوا وقفوا أحيانا مواقف علنية فيها كيد ودس وعليها طابع من النفاق بارز فإنما كان هذا منهم في بعض الظروف والأزمات الحادة التي كانت تحدق بالنبي والمسلمين والتي كانوا يتخذونها حجة لتلك المواقف بداعي المصلحة والمنطق والاحتياط ; ولم يكونوا على كل حال يعترفون بالكفر أو النفاق غير أن نفاقهم وكفرهم ومواقفهم في الكيد والدس والتآمر لم تكن لتخفى على النبي ص والمخلصين من أصحابه من المهاجرين والأنصار كما أن المواقف العلنية التي كانوا يقفونها في فرص الأزمات كانت مما تزيد كفرهم ونفاقهم فضيحة ومقتا وقد كانت الآيات القرآنية توجه إليهم كذلك الفضائح المرة بعد المرة وتدل عليهم بما يفعلون أو يمكرون وتدمغهم بشرورهم وخبثهم ومكايدهم وتحذر النبي ص والمسلمين منهم في كل ظرف ومناسبة ولقد كانت مواقف المنافقين ومكايدهم بعيدة المدى والأثر على ما تلهم الآيات المدنية حتى لكأنه نضال قوي يذكر بما كان من نضال بين النبي ص وزعماء مكة وإن اختلفت الأدوار والنتائج ; إذ أن النبي لم يلبث أن أخذ مركزه يتوطد وقوته تزداد ودائرة الإسلام تتسع وصار صاحب سلطان وأمر نافذ وجانب عزيز ; وإذ لم يكن المنافقون كتلة متضامنة ذات شخصية خاصة بارزة وكان ضعفهم وضآلة عددهم وشأنهم يسيران سيرا متناسبا عكسيا مع ما كان من تزايد قوة النبي ص واتساع دائرة الإسلام وتوطد عزته وسلطانه ويكفيك لأجل أن تشعر بخطورة الدور الذي قام به المنافقون وخاصة في أوائل العهد أن تلاحظ أن المنافقين كانوا أقوياء نسبيا بعصبياتهم التي كانت ما تزال قوية الأثر في نفوس سواد قبائلهم كما أنهم لم يكونوا مفضوحين فضيحة تامة ولم يكن الإسلام قد رسخ في هذا السواد رسوخا كافيا ; وأن النبي ص كان محوطا بالمشركين الجاحدين من كل جانب وأهل مكة خصومه الألداء وهم قبلة الجزيرة يتربصون به الدوائر ويتحينون كل فرصة ووسيلة للقضاء عليه ; واليهود في المدينة وحولها قد تنكروا له منذ عهد مبكر وتطيروا به ثم جاهروه بالكفر والعداء والمكر ; ولم يلبث أن انعقد بينهم وبين المنافقين حلف طبيعي على توحيد المسعى والتضامن في موقف المعارضة والكيد حتى ليمكن القول إن المنافقين لم يقووا ويثبتوا ويكن منهم ذلك الأذى الشديد والاستمرار في الكيد والدس إلا بسبب ما لقوه من اليهود من تعضيد وما انعقد بينهم من تضامن وتواثق ولم يضعف شأنهم ويخف خطرهم إلا بعد أن مكن الله للنبي من هؤلاء وأظهره عليهم وكفاه شرهم الدرس الأول سبب تكذيب المنافقين وتلاعبهم وصدهم عن سبيل الله وتصوير جبنهم وهذه السورة تبدأ بوصف طريقتهم في مداراة ما في قلوبهم من الكفر وإعلانهم الإسلام والشهادة بأن النبي ص هو رسول الله وحلفهم كذبا ليصدقهم المسلمون واتخاذهم هذه الأيمان وقاية وجنة يخفون وراءها حقيقة أمرهم ويخدعون المسلمين فيهم إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون اتخذوا أيمانهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون فهم كانوا يجيئون إلى رسول الله ص فيشهدون بين يديه برسالته شهادة باللسان لا يقصدون بها وجه الحق إنما يقولونها للتقية وليخفوا أمرهم وحقيقتهم على المسلمين فهم كاذبون في أنهم جاءوا ليشهدوا هذه الشهادة فقد جاءوا ليخدعوا المسلمين بها ويداروا أنفسهم بقولها ومن ثم يكذبهم الله في شهادتهم بعد التحفظ الذي يثبت حقيقة الرسالة والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون والتعبير من الدقة والاحتياط بصورة تثير الانتباه فهو يبادر بتثبيت الرسالة قبل تكذيب مقالة المنافقين ولولا هذا التحفظ لأوهم ظاهر العبارة تكذيب المنافقين في موضوع شهادتهم وهو الرسالة وليس هذا هو المقصود إنما المقصود تكذيب إقرارهم فهم لا يقرون الرسالة حقا ولا يشهدون بها خالصي الضمير اتخذوا أيمانهم جنة وهي توحي بأنهم كانوا يحلفون الأيمان كلما انكشف أمرهم أو عرف عنهم كيد أو تدبير أو نقلت عنهم مقالة سوء في المسلمين كانوا يحلفون ليتقوا ما يترتب على افتضاح أمر من أمورهم فيجعلون أيمانهم وقاية وجنة يحتمون وراءها ليواصلوا كيدهم ودسهم وإغواءهم للمخدوعين فيهم فصدوا عن سبيل الله صدوا أنفسهم وصدوا غيرهم مستعينين بتلك الأيمان الكاذبة إنهم ساء ما كانوا يعملون وهل أسوأ من الكذب للخداع والتضليل ويعلل حالهم هذه من شهادة مدخولة كاذبة وأيمان مكذوبة خادعة وصد عن سبيل الله وسوء عمل يعلله بأنهم كفروا بعد الإيمان واختاروا الكفر بعد أن عرفوا الإسلام ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون فهم عرفوا الإيمان إذن ولكنهم اختاروا العودة إلى الكفر وما يعرف الإيمان ثم يعود إلى الكفر قلب فيه فقه أو تذوق أو حياة وإلا فمن ذا الذي يذوق ويعرف ويطلع على التصور الإيماني للوجود وعلى التذوق الإيماني للحياة ويتنفس في جو الإيمان الذكي ويحيا في نور الإيمان الوضيء ويتفيأ ظلال الإيمان الندية ثم يعود إلى الكفر الكالح الميت الخاوي المجدب الكنود من ذا الذي يصنع هذا إلا المطموس الكنود الحقود الذي لا يفقه ولا يحس ولا يشعر بهذا الفارق البعيد فطبع على قلوبهم فهم لا يفقهون ثم يرسم لهم السياق صورة فريدة مبدعة ; تثير السخرية والهزء والزراية بهذا الصنف الممسوخ المطموس من الناس وتسمهم بالفراغ والخواء والانطماس والجبن والفزع والحقد والكنود بل تنصبهم تمثالا وهدفا للسخرية في معرض الوجود وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون فهم أجسام تعجب لا أناسي تتجاوب وما داموا صامتين فهم أجسام معجبة للعيون فأما حين ينطقون فهم خواء من كل معنى ومن كل حس ومن كل خالجة تسمع لقولهم كأنهم خشب ولكنها ليست خشبا فحسب إنما هي خشب مسندة لا حركة لها ملطوعة بجانب الجدار هذا الجمود الراكد البارد يصورهم من ناحية فقه أرواحهم إن كانت لهم أرواح ويقابله من ناحية أخرى حالة من التوجس الدائم والفزع الدائم والاهتزاز الدائم يحسبون كل صيحة عليهم فهم يعرفون أنهم منافقون مستورون بستار رقيق من التظاهر والحلف والملق والالتواء وهم يخشون في كل


002-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ

اتخذوا أيمانهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون [ سورة المنافقون - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ

ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون [ سورة المنافقون - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُّسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ

وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون [ سورة المنافقون - الآية 4 ]

لحظة أن يكون أمرهم قد افتضح وسترهم قد انكشف والتعبير يرسمهم أبدا متلفتين حواليهم ; يتوجسون من كل حركة ومن كل صوت ومن كل هاتف يحسبونه يطلبهم وقد عرف حقيقة أمرهم وبينما هم خشب مسندة ملطوعة إذا كان الأمر أمر فقه وروح وشعور بإيقاعات الإيمان إذا هم كالقصبة المرتجفة في مهب الريح إذا كان الأمر أمر خوف على الأنفس والأموال وهم بهذا وذاك يمثلون العدو الأول للرسول ص وللمسلمين هم العدو فاحذرهم هم العدو الحقيقي العدو الكامن داخل المعسكر المختبئ في الصف وهو أخطر من العدو الخارجي الصريح فاحذرهم ولكن الرسول ص لم يؤمر هنا بقتلهم فأخذهم بخطة أخرى فيها حكمة وسعة وثقة بالنجاة من كيدهم كما سيجيء نموذج من هذه المعاملة بعد قليل قاتلهم الله أنى يؤفكون فالله مقاتلهم حيثما صرفوا وأنى توجهوا والدعاء من الله حكم بمدلول هذا الدعاء وقضاء نافذ لا راد له ولا معقب عليه وهذا هو الذي كان في نهاية المطاف الدرس الثاني تآمر المنافقين على المسلمين وقصة ابن أبي في الفتنة ويستطرد السياق في وصف تصرفاتهم الدالة على دخل قلوبهم وتبييتهم للرسول ص وكذبهم عند المواجهة وهي مجموعة من الصفات اشتهر بها المنافقون وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رؤوسهم ورأيتهم يصدون وهم مستكبرون سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون وقد ذكر غير واحد من السلف أن هذا السياق كله نزل في عبدالله بن أبي بن سلول وفصل ابن إسحاق هذا في حديثه عن غزوة بني المصطلق سنة ست على المريسيع ماء لهم فبينا رسول الله ص على ذلك الماء بعد الغزوة وردت واردة الناس ومع عمر بن الخطاب أجير له من بني غفار يقال له جهجاه بن مسعود يقود فرسه فازدحم جهجاه وسنان بن وبر الجهني حليف بني عون ابن الخزرج على الماء فاقتتلا فصرخ الجهني يا معشر الأنصار وصرخ جهجاه يا معشر المهاجرين فغضب عبدالله بن أبي بن سلول وعنده رهط من قومه فيهم زيد بن أرقم غلام حدث فقال أوقد فعلوها قد نافرونا وكاثرونا في بلادنا والله ما أعدنا وجلابيب قريش إلا كما قال الأول سمن كلبك يأكلك أما والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ثم أقبل على من حضره من قومه فقال لهم هذا ما فعلتم بأنفسكم أحللتموهم بلادكم وقاسمتموهم أموالكم أما والله لو أمسكتم عنهم بأيديكم لتحولوا إلى غير داركم فسمع ذلك زيد بن أرقم فمشى به إلى رسول الله ص وذلك عند فراغ رسول الله ص من عدوه فأخبره الخبر وعنده عمر بن الخطاب فقال مر به عباد بن بشر فليقتله فقال رسول الله ص " فكيف يا عمر إذا تحدث الناس أن محمدا يقتل أصحابه لا ولكن أذن بالرحيل " وذلك في ساعة لم يكن رسول الله ص يرتحل فيها فارتحل الناس وقد مشى عبدالله بن أبي بن سلول إلى رسول الله ص حين بلغه أن زيد بن أرقم قد بلغه ما سمع منه فحلف بالله ما قلت ما قال ولا تكلمت به وكان في قومه شريفا عظيما فقال من حضر رسول الله ص من الأنصار من أصحابه يا رسول الله عسى أن يكون الغلام قد أوهم في حديثه ولم يحفظ ما قال الرجل حدبا على ابن أبي بن سلول ودفعا عنه قال ابن إسحاق فلما استقل رسول الله ص وسار لقيه أسيد بن حضير فحياه بتحية النبوة وسلم عليه ثم قال يا نبي الله والله لقد رحت في ساعة منكرة ما كنت تروح في مثلها فقال له رسول الله ص " أو ما بلغك ما قال صاحبكم " قال وأي صاحب يا رسول الله قال " عبدالله بن أبي " قال وما قال قال " زعم أنه إن رجع إلى المدينة أخرج الأعز منها الأذل " قال فأنت يا رسول الله والله لتخرجنه منها إن شئت هو والله الذليل وأنت العزيز ثم قال يا رسول الله ارفق به فوالله لقد جاءنا الله بك وإن قومه لينظمون له الخرز ليتوجوه فإنه ليرى أنك قد استلبته ملكا ثم مشى رسول الله ص بالناس يومهم ذلك حتى أمسى وليلتهم حتى أصبح وصدر يومهم ذلك حتى آذتهم الشمس ثم نزل بالناس فلم يلبثوا أن وجدوا مس الأرض فوقعوا نياما وإنما فعل ذلك رسول الله ص ليشغل الناس عن الحديث الذي كان بالأمس من حديث عبدالله ابن أبي قال ابن إسحاق ونزلت السورة التي ذكر الله فيها المنافقين في ابن أبي ومن كان على مثل أمره فلما نزلت أخذ رسول الله ص بأذن زيد بن ارقم ثم قال " هذا الذي أوفى لله بأذنه " وبلغ عبدالله بن عبدالله بن أبي الذي كان من أمر أبيه قال ابن إسحاق فحدثني عاصم بن عمر بن قتادة أن عبدالله أتى رسول الله ص فقال يا رسول الله إنه بلغني أنك تريد قتل عبدالله بن أبي فيما بلغك عنه فإن كنت لا بد فاعلا فمرني به فأنا أحمل إليك رأسه فوالله لقد علمت الخزرج ما كان لها من رجل أبر بوالده مني وإني أخشى أن تأمر غيري فيقتله فلا تدعني نفسي أنظر إلى قاتل عبدالله بن أبي يمشي في الناس فأقتله فأقتل مؤمنا بكافر فأدخل النار فقال رسول الله ص " بل نترفق به ونحسن صحبته ما بقي معنا " وجعل بعد ذلك إذا أحدث الحدث كان قومه هم الذين يعاتبونه ويأخذونه ويعنفونه فقال رسول الله ص لعمر بن الخطاب حين بلغه ذلك من شأنهم " كيف ترى يا عمر أما والله لو قتلته يوم قلت لي اقتله لأرعدت له آنف لو أمرتها اليوم تقتله لقتلته " قال قال عمر قد والله علمت لأمر رسول الله ص أعظم بركة من أمري وذكر عكرمة وابن زيد وغيرهما أن الناس لما قفلوا راجعين إلى المدينة وقف عبدالله بن عبدالله بن أبي على باب المدينة واستل سيفه فجعل الناس يمرون عليه فلما جاء أبوه عبدالله بن أبي قال له ابنه وراءك فقال مالك ويلك فقال والله لا تجوز من ها هنا حتى يأذن لك رسول الله ص فإنه العزيز وأنت الذليل فلما جاء رسول الله ص وكان إنما يسير ساقة فشكا إليه عبدالله بن أبي ابنه فقال ابنه عبدالله والله يا رسول الله لا يدخلها حتى تأذن له فأذن له رسول الله ص فقال أما إذ أذن لك رسول الله ص فجز الآن وننظر مرة إلى الأحداث ومرة إلى الرجال ومرة إلى النص القرآني فنجدنا مع السيرة ومع المنهج التربوي الإلهي ومع قدر الله العجيب في تصريف الأمور فهذا هو الصف المسلم يندس فيه المنافقون ; ويعيشون فيه في حياة الرسول ص قرابة عشر سنوات والرسول ص لا يخرجهم من الصف ولا يعرفهم الله له بأسمائهم وأعيانهم إلا قبيل وفاته وإن كان يعرفهم في لحن القول بالالتواء والمداورة ويعرفهم بسيماهم وما يبدو فيها من آثار الانفعالات والانطباعات ذلك كي لا يكل الله قلوب الناس للناس فالقلوب له وحده وهو الذي يعلم ما فيها ويحاسب عليه فأما الناس فلهم ظاهر الأمر ; كي لا يأخذوا الناس بالظنة وكي لا يقضوا في أمورهم بالفراسة وحتى حينما عرف الله نبيه ص بالنفر الذين ظلوا على نفاقهم إلى أواخر حياته فإنه لم يطردهم من الجماعة وهم يظهرون الإسلام ويؤدون فرائضه إنما عرفهم وعرف بهم واحدا فقط من رجاله هو حذيفة بن اليمان رضي الله عنه ولم يشع ذلك بين المسلمين حتى إن عمر رضي الله عنه كان يأتي حذيفة ليطمئن منه على نفسه أن الرسول ص لم يسمه له من المنافقين وكان حذيفة يقول له يا عمر لست منهم ولا يزيد وكان رسول الله ص قد أمر ألا يصلي على أحد منهم مات أبدا فكان أصحابه يعرفون عندما يرون الرسول لا يصلي على ميت فلما قبض ص كان حذيفة لا يصلي على من عرف أنه منهم وكان عمر لا ينهض للصلاة على ميت حتى ينظر فإن رأى حذيفة هناك علم أنه ليس من المجموعة وإلا لم يصل هو الآخر ولم يقل شيئا وهكذا كانت تجري الأحداث كما يرسمها القدر لحكمتها ولغايتها للتربية والعبرة وبناء الأخلاق والنظم والآداب وهذا الحادث الذي نزلت فيه تلك الآيات هو وحده موضع عبر وعظات جمة هذا عبدالله بن أبي بن سلول يعيش بين المسلمين قريبا من رسول الله ص تتوالى الأحداث والآيات من بين يديه ومن خلفه على حقيقة هذا الدين وصدق هذا الرسول ولكن الله لا يهدي قلبه للإيمان لأنه لم يكتب له هذه الرحمة وهذه النعمة وتقف دونه ودون هذا الفيض المتدفق من النور والتأثير تقف دونه إحنة في صدره أن لم يكن ملكا على الأوس والخزرج بسبب مقدم رسول الله ص بالإسلام إلى المدينة فتكفه هذه وحدها عن الهدى الذي تواجهه دلائله من كل جانب وهو يعيش في فيض الإسلام ومده في يثرب وهذا ابنه عبدالله رضي الله عنه وأرضاه نموذج رفيع للمسلم المتجرد الطائع يشقى بأبيه ويضيق بأفاعيله ويخجل من مواقفه ولكنه يكن له ما يكنه الولد البار العطوف ويسمع أن رسول الله ص يريد أن يقتل أباه هذا فيختلج قلبه بعواطف ومشاعر متباينة يواجهها هو في صراحة وفي قوة وفي نصاعة إنه يحب الإسلام ويحب طاعة رسول الله ص ويحب أن ينفذ أمره ولو في أبيه ولكنه


005-وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ

وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رؤوسهم ورأيتهم يصدون وهم مستكبرون [ سورة المنافقون - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-سَوَاء عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَن يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ

سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين [ سورة المنافقون - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-هُمُ الَّذِينَ يَقُولُونَ لَا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ

هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون [ سورة المنافقون - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-يَقُولُونَ لَئِن رَّجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ

يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون [ سورة المنافقون - الآية 8 ]

لا يطيق أن يتقدم أحد فيضرب عنق أبيه ويظل يمشي على الأرض بعده أمام ناظريه وهو يخشى أن تخونه نفسه وألا يقدر على مغالبة شيطان العصبية وهتاف الثأر وهنا يلجأ إلى نبيه وقائده ليعينه على خلجات قلبه ويرفع عنه هذا العنت الذي يلاقيه فيطلب منه إن كان لا بد فاعلا أن يأمره هو بقتل أبيه وهو لا بد مطيع وهو يأتيه برأسه كي لا يتولى ذلك غيره فلا يطيق أن يرى قاتل أبيه يمشي على الأرض فيقتله فيقتل مؤمنا بكافر فيدخل النار وإنها لروعة تواجه القلب أينما اتجه وأينما قلب النظر في هذا الموقف الكريم روعة الإيمان في قلب إنسان وهو يعرض على رسول الله ص أن يكل إليه أشق عمل على النفس البشرية أن يقتل أباه وهو صادق النية فيما يعرض يتقي به ما هو أكبر في نظره وأشق وهو أن تضطره نوازعه البشرية إلى قتل مؤمن بكافر فيدخل النار وروعة الصدق والصراحة وهو يواجه ضعفه البشري تجاه أبيه وهو يقول فوالله لقد علمت الخزرج ما كان لها من رجل أبر بوالده مني وهو يطلب من نبيه وقائده أن يعينه على هذا الضعف ويخرجه من هذا الحرج ; لا بأن يرد أمره أو يغيره فالأمر مطاع والإشارة نافذة ولكن بأن يكل إليه هو أن يأتيه برأسه والرسول الكريم يرى هذه النفس المؤمنة المحرجة فيمسح عنها الحرج في سماحة وكرامة بل نترفق به ونحسن صحبته ما بقي معنا ومن قبل هذا يكف عمر بن الخطاب رضي الله عنه عن رأيه " فكيف يا عمر إذا تحدث الناس أن محمدا يقتل أصحابه " ثم تصرف الرسول ص في الحادث تصرف القائد الملهم الحكيم وأمره بالسير في غير أوان ومتابعة السير حتى الإعياء ليصرف الناس عن العصبية المنتنة التي أثارها صياح الرجلين المتقاتلين يا للأنصار يا للمهاجين وليصرفهم كذلك عن الفتنة التي أطلقها المنافق عبدالله بن أبي بن سلول وأرادها أن تحرق ما بين الأنصار والمهاجرين من مودة وإخاء فريدين في تاريخ العقائد وفي تاريخ الإنسان وحديث الرسول ص مع أسيد بن حضير وما فيه من تعبئة روحية ضد الفتنة واستجاشة للأخذ على يد صاحبها وهو صاحب المكانة في قومه حتى بعد الإسلام وأخيرا نقف أمام المشهد الرائع الأخير مشهد الرجل المؤمن عبدالله بن عبدالله بن أبي وهو يأخذ بسيفه مدخل المدينة على أبيه فلا يدعه يدخل تصديقا لمقاله هو ليخرجن الأعز منها الأذل ليعلم أن رسول الله هو الأعز وأنه هو الأذل ويظل يقفه حتى يأتي رسول الله ص فيأذن له فيدخلها بإذنه ويتقرر بالتجربة الواقعة من هو الأعز ومن هو الأذل في نفس الواقعة وفي ذات الأوان ألا إنها لقمة سامقة تلك التي رفع الإيمان إليها أولئك الرجال رفعهم إلى هذه القمة وهم بعد بشر بهم ضعف البشر وفيهم عواطف البشر وخوالج البشر وهذا هو أجمل وأصدق ما في هذه العقيدة حين يدركها الناس على حقيقتها وحين يصبحون هم حقيقتها التي تدب على الأرض في صورة أناسي تأكل الطعام وتمشي في الأسواق ثم نعيش في ظلال النصوص القرآنية التي تضمنت تلك الأحداث وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رؤوسهم ورأيتهم يصدون وهم مستكبرون فهم يفعلون الفعلة ويطلقون القولة فإذا عرفوا أنها بلغت رسول الله ص جبنوا وتخاذلوا وراحوا يقسمون بالأيمان يتخذونها جنة فإذا قال لهم قائل تعالوا يستغفر لكم رسول الله وهم في أمن من مواجهته لووا رؤوسهم ترفعا واستكبارا وهذه وتلك سمتان متلازمتان في النفس المنافقة وإن كان هذا التصرف يجيء عادة ممن لهم مركز في قومهم ومقام ولكنهم هم في ذوات أنفسهم أضعف من المواجهة ; فهم يستكبرون ويصدون ويلوون رؤوسهم ما داموا في أمان من المواجهة حتى إذا ووجهوا كان الجبن والتخاذل والأيمان ومن ثم يتوجه الخطاب إلى رسول الله ص بما قضاه الله في شأنهم على كل حال وبعدم جدوى الاستغفار لهم بعد قضاء الله سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين ويحكي طرفا من فسقهم الذي استوجب قضاء الله فيهم هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا وهي قولة يتجلى فيها خبث الطبع ولؤم النحيزة وهي خطة التجويع التي يبدو أن خصوم الحق والإيمان يتواصون بها على اختلاف الزمان والمكان في حرب العقيدة ومناهضة الأديان ذلك أنهم لخسة مشاعرهم يسحبون لقمة العيش هي كل شيء في الحياة كما هي في حسهم فيحاربون بها المؤمنين إنها خطة قريش وهي تقاطع بني هاشم في الشعب لينفضوا عن نصرة رسول الله ص ويسلموه للمشركين وهي خطة المنافقين كما تحكيها هذه الآية لينفض أصحاب رسول الله ص عنه تحت وطأة الضيق والجوع وهي خطة الشيوعيين في حرمان المتدينين في بلادهم من بطاقات التموين ليموتوا جوعا أو يكفروا بالله ويتركوا الصلاة وهي خطة غيرهم ممن يحاربون الدعوة إلى الله وحركة البعث الإسلامي في بلاد الإسلام بالحصار والتجويع ومحاولة سد أسباب العمل والارتزاق وهكذا يتوافى على هذه الوسيلة الخسيسة كل خصوم الإيمان من قديم الزمان إلى هذا الزمان ناسين الحقيقة البسيطة التي يذكرهم القرآن بها قبل ختام هذه الآية ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون ومن خزائن الله في السماوات والأرض يرتزق هؤلاء الذين يحاولون أن يتحكموا في أرزاق المؤمنين فليسوا هم الذين يخلقون رزق أنفسهم فما أغباهم وأقل فقههم وهم يحاولون قطع الرزق عن الآخرين وهكذا يثبت الله المؤمنين ويقوي قلوبهم على مواجهة هذه الخطة اللئيمة والوسيلة الخسيسة التي يلجأ أعداء الله إليها في حربهم ويطمئنهم إلى أن خزائن الله في السماوات والأرض هي خزائن الأرزاق للجميع والذي يعطي أعداءه لا ينسى أولياءه فقد شاءت رحمته ألا يأخذ حتى أعداءه من عباده بالتجويع وقطع الأرزاق وقد علم أنهم لا يرزقون أنفسهم كثيرا ولا قليلا لو قطع عنهم الأرزاق وهو أكرم أن يكل عباده ولو كانوا أعداءه إلى ما يعجزون عنه البتة فالتجويع خطة لا يفكر فيها إلا أخس الأخساء وألأم اللؤماء ثم قولتهم الأخيرة يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل وقد رأينا كيف حقق ذلك عبدالله بن عبدالله بن أبي وكيف لم يدخلها الأذل إلا بإذن الأعز ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون ويضم الله سبحانه رسوله والمؤمنين إلى جانبه ويضفي عليهم من عزته وهو تكريم هائل لا يكرمه إلا الله وأي تكريم بعد أن يوقف الله سبحانه رسوله والمؤمنين معه إلى جواره ويقول ها نحن أولاء هذا لواء الأعزاء وهذا هو الصف العزيز وصدق الله فجعل العزة صنو الإيمان في القلب المؤمن العزة المستمدة من عزته تعالى العزة التي لا تهون ولا تهن ولا تنحني ولا تلين ولا تزايل القلب المؤمن في أحرج اللحظات إلا أن يتضعضع فيه الإيمان فإذا استقر الإيمان ورسخ فالعزة معه مستقرة راسخة ولكن المنافقين لا يعلمون وكيف يعلمون وهم لا يتذوقون هذه العزة ولا يتصلون بمصدرها الأصيل الدرس الثالث تحذير المؤمنين من التثاقل والتلهي عن ذكر الله والدعوة للإنفاق لهؤلاء المؤمنين الذين أوقفهم الله في صفه مع رسول الله ص وجعل عزتهم من عزته يوجه النداء الأخير في السورة ليرتفعوا إلى هذا المكان الكريم ويبرأوا من كل صفة تشبه صفات المنافقين ويختاروا ذلك المقام الأسنى على الأموال والأولاد فلا يدعوها تلهيهم عن بلوغ ذلك المقام الوضيء يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخاسرون وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون والأموال والأولاد ملهاة ومشغلة إذا لم يستيقظ القلب ويدرك غاية وجوده ويشعر أن له هدفا أعلى يليق بالمخلوق الذي نفخ الله فيه من روحه فأودع روحه الشوق إلى تحقيق بعض صفاته الإلهية في حدود طاقته البشرية وقد منحه الأموال والأولاد ليقوم بالخلافة في الأرض لا لتلهيه عن ذكر الله والاتصال بالمصدر الذي تلقى منه ما هو به إنسان ومن يغفل عن الاتصال بذلك المصدر ويلهه عن ذكر الله ليتم له هذا الاتصال فأولئك هم الخاسرون وأول ما يخسرونه هو هذه السمة سمة الإنسان فهي موقوفة على الاتصال بالمصدر الذي صار به الإنسان إنسانا ومن يخسر نفسه فقد خسر كل شيء مهما يملك من مال ومن أولاد ويلمسهم في موضوع الإنفاق لمسات متنوعة في آية واحدة وأنفقوا مما رزقناكم فيذكرهم بمصدر هذا الرزق الذي في أيديهم فهو من عند الله الذي آمنوا به والذي يأمرهم بالإنفاق من قبل أن يأتي أحدكم الموت فيترك كل شيء وراءه لغيره ; وينظر فلا يجد أنه قدم شيئا لنفسه وهذا أحمق الحمق وأخسر الخسران ثم يرجو حينئذ ويتمنى أن لو كان قد أمهل ليتصدق وليكون من الصالحين وأنى له هذا ولن يؤخر الله نفسا إذا جاء أجلها وأنى له ما يتقدم به والله خبير بما تعملون إنها اللمسات المنوعة في الآية الواحدة في مكانها المناسب بعد عرض سمات المنافقين وكيدهم للمؤمنين ولواذ المؤمنين بصف الله الذي يقيهم كيد المنافقين فما أجدرهم إذن أن ينهضوا بتكاليف الإيمان وألا يغفلوا عن ذكر الله وهو مصدر الأمان وهكذا يربي الله المسلمين بهذا القرآن الكريم سورة التغابن


009-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ

يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخاسرون [ سورة المنافقون - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَأَنفِقُوا مِن مَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُن مِّنَ الصَّالِحِينَ

وأنفقوا من ما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين [ سورة المنافقون - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-وَلَن يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاء أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ

ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون [ سورة المنافقون - الآية 11 ]

أنظر تفسير الآية ( 8 )


001-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

يسبح لله ما في السماوات وما في الأرض له الملك وله الحمد وهو على كل شيء قدير [ سورة التغابن - الآية 1 ]

تقديم لسورة التغابن هذه السورة أشبه شيء بالسور المكية في موضوعها وفي سياقها وفي ظلالها وإيحاءاتها وبخاصة المقاطع الأولى منها فلا يكاد الجو المدني يتبين إلا في فقراتها الأخيرة والفقرات الأولى إلى ابتداء النداء يا أيها الذين آمنوا تستهدف بناء أسس العقيدة وإنشاء التصور الإسلامي في القلوب بأسلوب السور المكية التي تواجه الكفار المشركين ابتداء وتخاطبهم بهذا التصور خطاب المبتدئ في مواجهته ثم هي تستخدم المؤثرات الكونية والنفسية كما تستعرض مصائر الغابرين من المكذبين قبلهم ; وتعرض عليهم مشاهد القيامة لإثبات البعث وتوكيده توكيدا شديدا يدل على أن المخاطبين به من المنكرين الجاحدين فأما الفقرات الأخيرة فهي تخاطب الذين آمنوا بما يشبه خطابهم في السور المدنية لحثهم على الإنفاق وتحذرهم فتنة الأموال والأولاد وهي الدعوة التي تكررت نظائرها في العهد المدني بسبب مقتضيات الحياة الإسلامية الناشئة فيها كما أن فيها ما قد يكون تعزية عن مصاب أو تكاليف وقعت على عاتق المؤمنين ورد الأمر فيها إلى قدر الله وتثبيت هذا التصور وهو ما يتكرر في السور المدنية وبخاصة بعد الأمر بالجهاد وما ينشأ عنه من تضحيات ولقد وردت روايات أن السورة مكية ووردت روايات أخرى أنها مدنية مع ترجيحها وكدت أميل إلى اعتبارها مكية تأثرا بأسلوب الفقرات الأولى فيها وجوها ولكني أبقيت اعتبارها مدنية مع الرأي الراجح فيها لأنه ليس ما يمنع أن تكون الفقرات الأولى فيها خطابا للكفار بعد الهجرة سواء كانوا كفار مكة أم الكفار القريبين من المدينة كما أنه ليس ما يمنع أن يستهدف القرآن المدني في بعض الأحيان جلاء أسس العقيدة وإيضاح التصور الإسلامي بهذا الأسلوب الغالب على أسلوب القرآن المكي والله أعلم والمقطع الأول في السورة يستهدف بناء التصور الإيماني الكوني وعرض حقيقة الصلة بين الخالق سبحانه وهذا الكون الذي خلقه وتقرير حقيقة بعض صفات الله وأسمائه الحسنى وأثرها في الكون وفي الحياة الإنسانية يسبح لله ما في السماوات وما في الأرض له الملك وله الحمد وهو على كل شيء قدير هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير خلق السماوات والأرض بالحق وصوركم فأحسن صوركم وإليه المصير يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور وهذا التصور الكوني الإيماني هو أدق وأوسع تصور عرفه المؤمنون في تاريخ العقيدة ولقد جاءت الرسالات الإلهية كلها بوحدانية الله وإنشائه لهذا الوجود ولكل مخلوق ورعايته لكل كائن في الوجود لا نشك في هذا لأن القرآن يحكيه عن الرسل وعن الرسالات كلها ولا عبرة بما نجده في الكتب المفتراة والمحرفة ; أو فيما يكتبه عن الديانات المقارنة أناس لا يؤمنون بالقرآن كله أو بعضه إنما جاء الانحراف عن العقيدة الإيمانية من أتباعها فبدا أنها لم تأت بالتوحيد الخالص أو لم تأت بهيمنة الله واتصاله بكل كائن فهذا من التحريف الطارئ لا من أصل الديانة فدين الله واحد منذ أولى الرسالات إلى خاتمة الرسالات ويستحيل أن ينزل الله دينا يخالف هذه القواعد كما يزعم الزاعمون بناء على ما يجدونه في كتب مفتراة أو محرفة باسم الدين ولكن تقرير هذه الحقيقة لا ينافي أن التصور الإسلامي عن الذات الإلهية وصفاتها العلوية وآثار هذه الصفات في الكون وفي الحياة الإنسانية أن هذا التصور أوسع وأدق وأكمل من كل تصور سابق في الديانات الإلهية وهذا متفق مع طبيعة الرسالة ومهمتها الأخيرة ومع الرشد البشري الذي جاءت هذه الرسالة لتخاطبه وتوجهه ; وتنشئ فيه هذا التصور الشامل الكامل بكل مقتضياته وفروعه وآثاره ومن شأن هذا التصور أن يدرك القلب البشري بمقدار ما يطيق حقيقة الألوهية وعظمتها ويشعر بالقدرة الإلهية ويراها في آثارها المشهودة في الكون ويحسها في ذوات الأنفس بآثارها المشهودة والمدركة ; ويعيش في مجال هذه القدرة وبين آثارها التي لا تغيب عن الحس والعقل والإلهام ويراها محيطة بكل شيء مهيمنة على كل شيء مدبرة لكل شيء حافظة لكل شيء لا يند عنها شيء سواء في ذلك الكبير والصغير والجليل والحقير ومن شأنه كذلك أن يعيش القلب البشري في حساسية مرهفة وتوفز دائم وخشية وارتقاب وطمع ورجاء ; وأن يمضي في الحياة معلقا في كل حركة وكل خالجة بالله شاعرا بقدرته وهيمنته شاعرا بعلمه ورقابته شاعرا بقهره وجبروته شاعرا برحمته وفضله شاعرا بقربه منه في كل حال وأخيرا فإن من شأنه أن يحس بالوجود كله متجها إلى خالقه فيتجه معه مسبحا بحمد ربه فيشاركه تسبيحه مدبرا بأمره وحكمته فيخضع لشريعته وقانونه ومن ثم فهو تصور إيماني كوني بهذا المعنى وبمعان أخرى كثيرة تتجلى في المواضع المتعددة في القرآن التي تضمنت عرض جوانب من هذا التصور الإيماني الشامل الكامل المحيط الدقيق وأقرب مثل منها ما ورد في ختام سورة الحشر في هذا الجزء الدرس الأول تسبيح ما في الوجود لله القادر الخالق المصور يسبح لله ما في السماوات وما في الأرض له الملك وله الحمد فكل ما في السماوات والأرض متوجه إلى ربه مسبح بحمده ; وقلب هذا الوجود مؤمن وروح كل شيء في هذا الوجود مؤمنة والله مالك كل شيء وكل شيء شاعر بهذه الحقيقة والله محمود بذاته ممجد من مخلوقاته فإذا وقف الإنسان وحده في خضم هذا الوجود الكبير كافر القلب جامد الروح متمردا عاصيا لا يسبح لله ولا يتجه إلى مولاه فإنه يكون شاذا بارز الشذوذ كما يكون في موقف المنبوذ من كل ما في الوجود وهو على كل شيء قدير فهي القدرة المطلقة التي لا تتقيد بقيد وهي حقيقة يطبعها القرآن في القلب المؤمن فيعرفها ويتأثر بمدلولها ويعلم أنه حين يركن إلى ربه فإنما يركن إلى قدرة تفعل ما تشاء وتحقق ما تريد بلا حدود ولا قيود


002-هُوَ الَّذِي خَلَقَكُمْ فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير [ سورة التغابن - الآية 2 ]

وهذا التصور لقدرة الله وتسبيح كل شيء له وتوجه الوجود إليه بالحمد هو طرف من ذلك التصور الإيماني الكبير واللمسة الثانية في صميم القلب الإنساني الذي يقف في خضم الوجود المؤمن المسبح بحمد الله مؤمنا تارة وكافرا تارة وهو وحده الذي يقف هذا الموقف الفريد هو الذي خلقكم فمنكم كافر ومنكم مؤمن فعن إرادة الله وعن قدرته صدر هذا الإنسان ; وأودع إمكان الاتجاه إلى الكفر وإمكان الاتجاه إلى الإيمان ; وتميز بهذا الاستعداد المزدوج من بين خلق الله ; ونيطت به أمانة الإيمان بحكم هذا الاستعداد وهي أمانة ضخمة وتبعة هائلة ولكن الله كرم هذا المخلوق فأودعه القدرة على التمييز والقدرة على الاختيار ; وأمده بعد ذلك بالميزان الذي يزن به عمله ويقيس به اتجاهه وهو الدين الذي نزله على رسل منه فأعانه بهذا كله على حمل هذه الأمانة ولم يظلمه شيئا والله بما تعملون بصير فهو رقيب على هذا الإنسان فيما يعمل بصير بحقيقة نيته واتجاهه فليعمل إذن وليحذر هذا الرقيب البصير وهذا التصور لحقيقة الإنسان وموقفه هو طرف من التصور الإسلامي الواضح المستقيم لموقف الإنسان في هذا الوجود واستعداداته وتبعاته أمام خالق الوجود واللمسة الثالثة تشير إلى الحق الأصيل الكامن في طبيعة الوجود الذي تقوم به السماوات والأرض كما تشير إلى صنعة الله المبدعة في كيان المخلوق الإنساني وتقرر رجعة الجميع إليه في نهاية المطاف خلق السماوات والأرض بالحق وصوركم فأحسن صوركم وإليه المصير وصدر هذا النص خلق السماوات والأرض بالحق يقر في شعور المؤمن أن الحق أصيل في كيان هذا الكون ليس عارضا وليس نافلة ; فبناء الكون قام على هذا الأساس والذي يقرر هذه الحقيقة هو الله الذي خلق السماوات والأرض والذي يعلم على أي أساس قامتا واستقرار هذه الحقيقة في الحس يمنحه الطمأنينة والثقة في الحق الذي يقوم عليه دينه ويقوم عليه الوجود من حوله ; فهو لا بد ظاهر ولا بد باق ولا بد مستقر في النهاية بعد زبد الباطل والحقيقة الثانية وصوركم فأحسن صوركم تشعر الإنسان بكرامته على الله وبفضل الله عليه في تحسين صورته صورته الخلقية وصورته الشعورية فالإنسان هو أكمل الأحياء في الأرض من ناحية تكوينه الجثماني ; كما أنه أرقاها من ناحية تكوينه الشعوري واستعداداته الروحية ذات الأسرار العجيبة ومن ثم وكلت إليه خلافة الأرض وأقيم في هذا الملك العريض بالقياس إليه ونظرة فاحصة إلى الهندسة العامة لتركيب الإنسان أو إلى أي جهاز من أجهزته تثبت تلك الحقيقة وتجسمها وصوركم فأحسن صوركم وهي هندسة يجتمع فيها الجمال إلى الكمال ويتفاوت الجمال بين شكل وشكل ولكن التصميم في ذاته جميل وكامل الصنعة وواف بكل الوظائف والخصائص التي يتفوق بها الإنسان في الأرض على سائر الأحياء وإليه المصير مصير كل شيء وكل أمر وكل خلق مصير هذا الكون ومصير هذا الإنسان فمن إرادته انبثق وإليه سبحانه يعود ومنه المنشأ وإليه المصير وهو الأول والآخر المحيط بكل شيء من


003-خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ

خلق السماوات والأرض بالحق وصوركم فأحسن صوركم وإليه المصير [ سورة التغابن - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور [ سورة التغابن - الآية 4 ]

طرفيه مبدئه ونهايته وهو سبحانه غير محدود واللمسة الرابعة في هذا المقطع هي تصوير العلم الإلهي المحيط بكل شيء المطلع على سر الإنسان وعلانيته وعلى ما هو أخفى من السر من ذوات الصدور الملازمة للصدور يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور واستقرار هذه الحقيقة في القلب المؤمن يفيده المعرفة بربه فيعرفه بحقيقته ويمنحه جانبا من التصور الإيماني الكوني ويؤثر في مشاعره واتجاهاته ; فيحيا حياة الشاعر بأنه مكشوف كله لعين الله فليس له سر يخفى عليه وليس له نية غائرة في الضمير لا يراها وهو العليم بذات الصدور وإن آيات ثلاثة كهذه لكافية وحدها ليعيش بها الإنسان مدركا لحقيقة وجوده ووجود الكون كله وصلته بخالقه وأدبه مع ربه وخشيته وتقواه في كل حركة وكل اتجاه الدرس الثاني تذكير بمصارع الكفار السابقين والمقطع الثاني في السورة يذكر بمصير الغابرين من المكذبين بالرسل والبينات المعترضين على بشرية الرسل كما كان المشركون يكذبون ويعترضون على بشرية الرسول ص ويكفرون بما جاءهم به من البينات ألم يأتكم نبأ الذين كفروا من قبل فذاقوا وبال أمرهم ولهم عذاب أليم ذلك بأنه كانت تأتيهم رسلهم بالبينات فقالوا أبشر يهدوننا فكفروا وتولوا واستغنى الله والله غني حميد والخطاب هنا للمشركين غالبا وهو تذكير لهم بعاقبة المكذبين وتحذير لهم من مثل هذه العاقبة والاستفهام قد يكون لإنكار حالهم بعد ما جاءهم من نبأ الذين كفروا من قبل فذاقوا وبال أمرهم وقد يكون للفت أنظارهم إلى هذا النبأ الذي يقصه عليهم وهم كانوا يعرفون ويتناقلون أنباء بعض الهلكى من الغابرين كعاد وثمود وقرى لوط وهم يمرون عليها في شبه الجزيرة في رحلاتهم للشمال والجنوب ويضيف القرآن إلى المعروف من مآلهم في الدنيا ما ينتظرهم هنالك في الآخرة ولهم عذاب أليم ثم يكشف عن السبب الذي استحقوا به ما نالهم وما ينتظرهم ذلك بأنه كانت تأتيهم رسلهم بالبينات فقالوا أبشر يهدوننا وهو الاعتراض ذاته الذي يعترضه المشركون على الرسول ص وهو اعتراض فج ناشئ عن الجهل بطبيعة الرسالة وكونها منهجا إلهيا للبشر فلا بد أن تتمثل واقعيا في بشر يحيا بها ويكون بشخصه ترجمانا لها ; فيصوغ الآخرون أنفسهم على مثاله بقدر ما يستطيعون ولا ينعزل هو عنهم بجنسه فيتعذر أن يجدوا للرسالة صورة واقعية يحاولون تحقيقها في ذوات أنفسهم وفي حياتهم ومعاشهم وناشئ كذلك من الجهل بطبيعة الإنسان ذاته ورفعة حقيقته بحيث يتلقى رسالة السماء ويبلغها بدون حاجة إلى أن يحملها إلى الناس ملك كما كانوا يقترحون ففي الإنسان تلك النفخة من روح الله وهي تهيئة لاستقبال الرسالة من الله وأدائها كاملة كما تلقاها من الملأ الأعلى وهي كرامة للجنس البشري كله لا يرفضها إلا جاهل بقدر هذا الإنسان عند الله حين يحقق في ذاته حقيقة النفخة من روح الله وناشئ في النهاية من التعنت والاستكبار الكاذب عن اتباع رسول من البشر كأن في هذا غضا من قيمة هؤلاء الجهال المتكبرين فجائز في عرفهم أن يتبعوا رسولا من خلق آخر غير جنسهم بلا غضاضة أما أن يتبعوا واحدا منهم فهي في نظرهم حطة وقلة قيمة ومن ثم كفروا وتولوا معرضين عن الرسل وما معهم من البينات ووقفت في صدورهم هذه الكبرياء وذلك


005-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِن قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

ألم يأتكم نبأ الذين كفروا من قبل فذاقوا وبال أمرهم ولهم عذاب أليم [ سورة التغابن - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-ذَلِكَ بِأَنَّهُ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ

ذلك بأنه كانت تأتيهم رسلهم بالبينات فقالوا أبشر يهدوننا فكفروا وتولوا واستغنى الله والله غني حميد [ سورة التغابن - الآية 6 ]

الجهل فاختاروا لأنفسهم الشرك والكفر واستغنى الله والله غني حميد استغنى الله عنهم وعن إيمانهم وعن طاعتهم وما هو سبحانه بمحتاج إلى شيء منهم ولا من غيرهم ولا بمحتاج أصلا والله غني حميد فهذا نبأ الذين كفروا من قبل فذاقوا وبال أمرهم وهذا سبب ما ذاقوا وما ينتظرهم فكيف يكذب بعد هذا النبأ مكذبون جدد أليلقوا مصيرا كهذا المصير الدرس الثالث رد على تكذيب الكفار بالبعث وافتراق المؤمنين عن الكافرين فيه وتوجيه المؤمنين لطاعة الله والمقطع الثالث بقية للمقطع الثاني يحكي تكذيب الذين كفروا بالبعث وظاهر أن الذين كفروا هم المشركون الذين كان الرسول ص يواجههم بالدعوة وفيه توجيه للرسول أن يؤكد لهم أمر البعث توكيدا وثيقا وتصوير لمشهد القيامة ومصير المكذبين والمصدقين فيه ; ودعوة لهم إلى الإيمان والطاعة ورد كل شيء لله فيما يقع لهم في الحياة زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبئون بما عملتم وذلك على الله يسير فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير يوم يجمعكم ليوم الجمع ذلك يوم التغابن ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار خالدين فيها وبئس المصير ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين الله لا إله إلا هو وعلى الله فليتوكل المؤمنون ومنذ البدء يسمي مقالة الذين كفروا عن عدم البعث زعما فيقضي بكذبه من أول لفظ في حكايته ثم يوجه الرسول ص إلى توكيد أمر البعث بأوثق توكيد وهو أن يحلف بربه وليس بعد قسم الرسول بربه توكيد قل بلى وربي لتبعثن ثم لتنبئون بما عملتم فليس شيء منه بمتروك والله أعلم منهم بعملهم حتى لينبئهم به يوم القيامة وذلك على الله يسير فهو يعلم ما في السماوات والأرض ويعلم السر والعلن وهو عليم بذات الصدور وهو على كل شيء قدير كما جاء في مطلع السورة تمهيدا لهذا التقرير وفي ظل هذا التوكيد الوثيق يدعوهم إلى الإيمان بالله ورسوله والنور الذي أنزله مع رسوله وهو هذا القرآن وهو هذا الدين الذي يبشر به القرآن وهو نور في حقيقته بما أنه من عند الله والله نور السماوات والأرض وهو نور في آثاره إذ ينير القلب فيشرق بذاته ويبصر الحقيقة الكامنة فيه هو ذاته ويعقب على دعوتهم إلى الإيمان بما يشعرهم أنهم مكشوفون لعين الله لا يخفى عليه منهم شيء والله بما تعملون خبير وبعد هذه الدعوة يعود إلى استكمال مشهد البعث الذي أكده لهم أوثق توكيد يوم يجمعكم ليوم الجمع ذلك يوم التغابن فأما أنه يوم الجمع فلأن جميع الخلائق في جميع الأجيال تبعث فيه كما يحضره الملائكة وعددهم لا يعلمه إلا الله ولكن قد يقربه إلى التصور ما جاء في حديث رسول الله ص عن أبي ذر رضي الله عنه قال قال رسول الله ص " إني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تيط ما فيها موضع أربع أصابع إلا وفيه ملك واضع جبهته لله تعالى ساجدا والله


007-زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ

زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير [ سورة التغابن - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير [ سورة التغابن - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ

يوم يجمعكم ليوم الجمع ذلك يوم التغابن ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم [ سورة التغابن - الآية 9 ]

لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا ولما تلذذتم بالنساء على الفرش ولخرجتم إلى الصعدات تجأرون إلى الله تعالى لوددت أني شجرة تعضد " والسماء التي ليس فيها موضع أربع أصابع إلا وفيه ملك هي هذا الاتساع الهائل الذي لا يعرف له البشر حدودا والذي تبدو فيه شمس كشمسنا ذرة كالهباءة الطائرة في الفضاء فهل هذا يقرب شيئا للتصور البشري عن عدد الملائكة إنهم من بين الجمع في يوم الجمع وفي مشهد من هذا الجمع يكون التغابن والتغابن مفاعلة من الغبن وهو تصوير لما يقع من فوز المؤمنين بالنعيم ; وحرمان الكافرين من كل شيء منه ثم صيرورتهم إلى الجحيم فهما نصيبان متباعدان وكأنما كان هناك سباق للفوز بكل شيء وليغبن كل فريق مسابقه ففاز فيه المؤمنون وهزم فيه الكافرون فهو تغابن بهذا المعنى المصور المتحرك يفسره ما بعده ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار خالدين فيها وبئس المصير وقبل أن يكمل نداءه إليهم بالإيمان يقرر قاعدة من قواعد التصور الإيماني في القدر وفي أثر الإيمان بالله في هداية القلب ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم ولعل مناسبة ذكر هذه الحقيقة هنا هي مجرد بيانها في صدد عرض حقيقة الإيمان الذي دعاهم إليه في هذا المقطع فهو الإيمان الذي يرد كل شيء إلى الله ويعتقد أن كل ما يصيب من خير ومن شر فهو بإذن الله وهي حقيقة لا يكون إيمان بغيرها فهي أساس جميع المشاعر الإيمانية عند مواجهة الحياة بأحداثها خيرها وشرها كما يجوز أن تكون هناك مناسبة حاضرة في واقع الحال عند نزول هذه السورة أو هذه الآية من السورة فيما كان يقع بين المؤمنين والمشركين من وقائع وعلى أية حال فهذا جانب ضخم من التصور الإيماني الذي ينشئه الإسلام في ضمير المؤمن فيحس يد الله في كل حدث ويرى يد الله في كل حركة ويطمئن قلبه لما يصيبه من الضراء ومن السراء يصبر للأولى ويشكر للثانية وقد يتسامى إلى آفاق فوق هذا فيشكر في السراء وفي الضراء ; إذ يرى في الضراء كما في السراء فضل الله ورحمته بالتنبيه أو بالتكفير أو بترجيح ميزان الحسنات أو بالخير على كل حال وفي الحديث المتفق عليه " عجبا للمؤمن لا يقضي الله قضاء إلا كان خيرا له إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له وليس ذلك لأحد إلا للمؤمن " ومن يؤمن بالله يهد قلبه وقد فسرها بعض السلف بأنها الإيمان بقدر الله والتسليم له عند المصيبة وعن ابن عباس يعني يهدي قلبه هداية مطلقة ويفتحه على الحقيقة اللدنية المكنونة ويصله بأصل الأشياء والأحداث فيرى هناك منشأها وغايتها ومن ثم يطمئن ويقر ويستريح ثم يعرف المعرفة الواصلة الكلية فيستغني عن الرؤية الجزئية المحفوفة بالخطأ والقصور


010-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ

والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار خالدين فيها وبئس المصير [ سورة التغابن - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم [ سورة التغابن - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ

وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين [ سورة التغابن - الآية 12 ]

ومن ثم يكون التعقيب عليها والله بكل شيء عليم فهي هداية إلى شيء من علم الله يمنحه لمن يهديه حين يصح إيمانه فيستحق إزاحة الحجب وكشف الأسرار بمقدار ويتابع دعوتهم إلى الإيمان فيدعوهم إلى طاعة الله وطاعة الرسول وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين وقد عرض عليهم من قبل مصير الذين تولوا وهنا يقرر لهم أن الرسول مبلغ فإذا بلغ فقد أدى الأمانة ونهض بالواجب وأقام الحجة وبقي ما ينتظرهم هم من المعصية والتولي مما ذكروا به منذ قليل ثم يختم هذا المقطع بتقرير حقيقة الوحدانية التي ينكرونها ويكذبونها ويقرر شأن المؤمنين بالله في تعاملهم مع الله الله لا إله إلا هو وعلى الله فليتوكل المؤمنون وحقيقة التوحيد هي أساس التصور الإيماني كله ومقتضاها أن يكون التوكل عليه وحده فهذا هو أثر التصور الإيماني في القلوب وبهذه الآية يدخل السياق في خطاب المؤمنين فهي وصلة بين ما مضى من السورة وما يجيء الدرس الرابع تحذير من عداوة الأولاد والأزواج والأموال وتوجيه إلى السمع والطاعة والإنفاق وفي النهاية يوجه الخطاب إلى المؤمنين يحذرهم فتنة الأزواج والأولاد والأموال ويدعوهم إلى تقوى الله والسمع والطاعة والإنفاق كما يحذرهم شح الأنفس ويعدهم على ذلك مضاعفة الرزق والمغفرة والفلاح ويذكرهم في الختام بعلم الله للحاضر والغائب وقدرته وغلبته مع خبرته وحكمته يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم إنما أموالكم وأولادكم فتنة والله عنده أجر عظيم فاتقوا الله ما استطعتم واسمعوا وأطيعوا وأنفقوا خيرا لأنفسكم ومن يوق شح نفسه فأولئك هم المفلحون إن تقرضوا الله قرضا حسنا يضاعفه لكم ويغفر لكم والله شكور حليم عالم الغيب والشهادة العزيز الحكيم وقد ورد عن ابن عباس رضي الله عنه في الآية الأولى من هذا السياق وقد سأله عنها رجل فقال فهؤلاء رجال أسلموا من مكة فأرادوا أن يأتوا إلى رسول الله ص فأبى أزواجهم وأولادهم أن يدعوهم فلما أتوا رسول الله ص رأوا الناس قد فقهوا في الدين فهموا أن يعاقبوهم فأنزل الله هذه الآية وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم وهكذا رواه الترمذي بإسناد آخر وقال حسن صحيح وهكذا قال عكرمة مولى ابن عباس ولكن النص القرآني أشمل من الحادث الجزئي وأبعد مدى وأطول أمدا فهذا التحذير من الأزواج والأولاد كئالتحذير الذي في الآية التالية من الأموال والأولاد معا إنما أموالكم وأولادكم فتنة والتنبيه إلى أن من الأزواج والأولاد من يكون عدوا إن هذا يشير إلى حقيقة عميقة في الحياة البشرية ويمس وشائج متشابكة دقيقة في التركيب العاطفي وفي ملابسات الحياة سواء فالأزواج والأولاد قد يكونون مشغلة وملهاة عن ذكر الله كما أنهم قد يكونون دافعا للتقصير في تبعات الإيمان اتقاء للمتاعب التي تحيط بهم لو قام المؤمن بواجبه


013-اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

الله لا إله إلا هو وعلى الله فليتوكل المؤمنون [ سورة التغابن - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ

يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم [ سورة التغابن - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِندَهُ أَجْرٌ عَظِيمٌ

إنما أموالكم وأولادكم فتنة والله عنده أجر عظيم [ سورة التغابن - الآية 15 ]

فلقي ما يلقاه المجاهد في سبيل الله والمجاهد في سبيل الله يتعرض لخسارة الكثير وتضحية الكثير كما يتعرض هو وأهله للعنت وقد يحتمل العنت في نفسه ولا يحتمله في زوجه وولده فيبخل ويجبن ليوفر لهم الأمن والقرار أو المتاع والمال فيكونون عدوا له لأنهم صدوه عن الخير وعوقوه عن تحقيق غاية وجوده الإنساني العليا كما أنهم قد يقفون له في الطريق يمنعونه من النهوض بواجبه اتقاء لما يصيبهم من جرائه أو لأنهم قد يكونون في طريق غير طريقه ويعجز هو عن المفاصلة بينه وبينهم والتجرد لله وهي كذلك صور من العداوة متفاوتة الدرجات وهذه وتلك مما يقع في حياة المؤمن في كل آن ومن ثم اقتضت هذه الحال المعقدة المتشابكة التحذير من الله لإثارة اليقظة في قلوب الذين آمنوا والحذر من تسلل هذه المشاعر وضغط هذه المؤثرات ثم كرر هذا التحذير في صورة أخرى من فتنة الأموال والأولاد وكلمة فتنة تحتمل معنيين الأول أن الله يفتنكم بالأموال والأولاد بمعنى يختبركم فانتبهوا لهذا وحاذروا وكونوا أبدا يقظين لتنجحوا في الابتلاء وتخلصوا وتتجردوا لله كما يفتن الصائغ الذهب بالنار ليخلصه من الشوائب والثاني أن هذه الأموال والأولاد فتنة لكم توقعكم بفتنتها في المخالفة والمعصية فاحذروا هذه الفتنة لا تجرفكم وتبعدكم عن الله وكلا المعنيين قريب من قريب وقد روى الإمام أحمد بإسناده عن عبد الله بن بريدة سمعت أبي بريدة يقول كان رسول الله ص يخطب فجاء الحسن والحسين رضي الله عنهما عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله ص من المنبر فحملهما فوضعهما بين يديه ثم قال " صدق الله ورسوله إنما أموالكم وأولادكم فتنة نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتهما " ورواه أهل السنة من حديث ابن واقد فهذا رسول الله ص وهذان ابنا بنته وإنه لأمر إذن خطير وخطر وإن التحذير والتنبيه فيه لضرورة يقدرها من خلق قلوب الناس وأودعها هذه المشاعر لتكفكف نفسها عن التمادي والإفراط وهي تعلم أن هذه الوشائج الحبيبة قد تفعل بها ما يفعل العدو وتؤدي بها إلى ما تؤدي إليه مكايد الأعداء ومن ثم يلوح لها بما عند الله بعد التحذير من فتنة الأموال والأولاد والعداوة المستسرة في بعض الأبناء والأزواج فهذه فتنة والله عنده أجر عظيم ويهتف للذين آمنوا بتقوى الله في حدود الطاقة والإستطاعة وبالسمع والطاعة فاتقوا الله ما استطعتم واسمعوا وأطيعوا وفي هذا القيد ما استطعتم يتجلى لطف الله بعباده وعلمه بمدى طاقاتهم في تقواه وطاعته وقد قال رسول الله ص " إذا أمرتكم بأمر فأتوا منه ما استطعتم وما نهيتكم عنه فاجتنبوه " فالطاعة في الأمر ليس لها حدود ومن ثم يقبل فيها ما يستطاع أما النهي فلا تجزئة فيه فيطلب بكامله دون نقصان ويهيب بهم إلى الإنفاق


016-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ

فاتقوا الله ما استطعتم واسمعوا وأطيعوا وأنفقوا خيرا لأنفسكم ومن يوق شح نفسه فأولئك هم المفلحون [ سورة التغابن - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-إِن تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ

إن تقرضوا الله قرضا حسنا يضاعفه لكم ويغفر لكم والله شكور حليم [ سورة التغابن - الآية 17 ]

وأنفقوا خيرا لأنفسكم فهم ينفقون لأنفسهم وهو يأمرهم أن ينفقوا الخير لأنفسهم فيجعل ما ينفقونه كأنه نفقة مباشرة لذواتهم ويعدها الخير لهم حين يفعلون ويريهم شح النفس بلاء ملازما السعيد السعيد من يخلص منه ويوقاه ; والوقاية منه فضل من الله ومن يوق شح نفسه فأولئك هم المفلحون ثم يمضي في إغرائهم بالبذل وتحبيبهم في الإنفاق فيسمي إنفاقهم قرضا لله ومن ذا الذي لا يربح هذه الفرصة التي يقرض فيها مولاه وهو يأخذ القرض فيضاعفه ويغفر به ويشكر المقرض ويحلم عليه حين يقصر في شكره وهو الله إن تقرضوا الله قرضا حسنا يضاعفه لكم ويغفر لكم والله شكور حليم وتبارك الله ما أكرمه وما أعظمه وهو ينشئ العبد ثم يرزقه ثم يسأله فضل ما أعطاه قرضا يضاعفه ثم يشكر لعبده الذي أنشأه وأعطاه ويعامله بالحلم في تقصيره هو عن شكر مولاه يالله إن الله يعلمنا بصفاته كيف نتسامى على نقصنا وضعفنا ونتطلع إلى أعلى دائما لنراه سبحانه ونحاول أن نقلده في حدود طاقتنا الصغيرة المحدودة وقد نفخ الله في الإنسان من روحه فجعله مشتاقا أبدا إلى تحقيق المثل الأعلى في حدود طاقته وطبيعته ومن ثم تبقى الآفاق العليا مفتوحة دائما ليتطلع هذا المخلوق إلى الكمال المستطاع ويحاول الارتفاع درجة بعد درجة حتى يلقى الله بما يحبه له ويرضاه ويختم هذه الجولة بعد هذا الإيقاع العجيب بصفة الله التي بها الإطلاع والرقابة على القلوب عالم الغيب والشهادة العزيز الحكيم فكل شيء مكشوف لعلمه خاضع لسلطانه مدبر بحكمته كي يعيش الناس وهم يشعرون بأن عين الله تراهم وسلطانه عليهم وحكمته تدبر الأمر كله حاضره وغائبه ويكفي أن يستقر هذا التصور في القلوب لتتقي الله وتخلص له وتستجيب


018-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ

عالم الغيب والشهادة العزيز الحكيم [ سورة التغابن - الآية 18 ]

أنظر تفسير الآية ( 17 )


001-يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاء فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِن بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَن

يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا [ سورة الطلاق - الآية 1 ]

سورة الطلاق تقديم لسورة الطلاق هذه سورة الطلاق يبين الله فيها أحكامه ويفصل فيها الحالات التي لم تفصل في السورة الأخرى سورة البقرة التي تضمنت بعض أحكام الطلاق ; ويقرر فيها أحكام الحالات المتخلفة عن الطلاق من شؤون الأسرة وقد تضمنت هذه السورة بيان الوقت الذي يمكن أن يقع فيه الطلاق الذي يقبله الله ويجري وفق سنته يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وحق المطلقة وواجبها في البقاء في بيتها وهو بيت مطلقها فترة العدة لا تخرج ولا تخرج إلا أن تأتي بفاحشة مبينة لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وحقها بعد انقضاء العدة في الخروج لتفعل بنفسها ما تشاء ما لم يكن الزوج قد راجعها وأمسكها في فترة العدة لا ليضارها ويؤذيها بهذا الإمساك ويعطلها عن الزواج ولكن لتعود الحياة الزوجية بينهما بالمعروف فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وهذا مع الإشهاد على الإمساك أو الفراق وأشهدوا ذوي عدل منكم وفي سورة البقرة بين مدة العدة للمطلقة ذات الحيض وهي ثلاثة قروء بمعنى ثلاث حيضات أو ثلاثة أطهار من الحيضات على خلاف فقهي وهنا بين هذه المدة بالنسبة للآيسة التي انقطع حيضها وللصغيرة التي لم تحض واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن وبين عدة الحامل وأولات الأحمال أجلهن أن يضعن حملهن ثم فصل حكم المسكن الذي تعتد فيه المعتدة ونفقة الحمل حتى تضع أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن ثم حكم الرضاعة لولد المطلقة حين تضعه وأجر الأم على الرضاعة في حالة الإتفاق بينها وبين أبيه على مصلحة الطفل بينهما وفي حالة إرضاعه من أخرى فإن أرضعن لكم فآتوهن أجورهن وأتمروا بينكم بمعروف وإن تعاسرتم فسترضع له أخرى ثم زاد حكم النفقة والأجر في جميع الحالات تفصيلا فجعله تابعا لحالة الزوج وقدرته لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفسا إلا ما آتاها وهكذا تتبعت النصوص سائر الحالات وما يتخلف عنها بأحكام مفصلة دقيقة ولم تدع شيئا من أنقاض الأسرة المفككة بالطلاق إلا أراحته في مكانه وبينت حكمه في رفق وفي دقة وفي وضوح ويقف الإنسان مدهوشا أمام هذه السورة وهي تتناول أحكام هذه الحالة ومتخلفاتها وهي تحشد للأمر هذه الحشد العجيب من الترغيب والترهيب والتعقيب على كل حكم ووصل هذا الأمر بقدر الله في السماوات والأرضين وسنن الله في هلاك العاتين عن أمره وفي الفرج والسعة لمن يتقونه وتكرار الأمر بالمعروف والسماحة والتراضي وإيثار الجميل والإطماع في الخير والتذكير بقدر الله في الخلق وفي الرزق وفي اليسر والعسر يقف الإنسان مدهوشا أمام هذا الحشد من الحقائق الكونية الكبرى في معرض الحديث عن الطلاق أمام هذا الاحتفال والاهتمام حتى ليوجه الخطاب إلى النبي ص بشخصه وهو أمر عام للمؤمنين وحكم عام للمسلمين زيادة في الاهتمام وإشعارا بخطورة الأمر المتحدث فيه وأمام هذا التفصيل الدقيق للأحكام حالة حالة والأمر المشدد في كل حكم بالدقة في مراعاته وتقوى الله في تنفيذه ومراقبة الله في تناوله والإطالة في التعقيب بالترغيب والترهيب إطالة تشعر القلب كأن هذا الأمر هو الإسلام كله وهو الدين كله وهو القضية التي تفصل فيها السماء وتقف لتراقب تنفيذ الأحكام وتعد المتقين فيها بأكبر وأسمى ما يتطلع إليه المؤمن ; وتوعد الملتوين والمتلكئين والمضارين بأعنف وأشد ما يلقاه عاص ; وتلوح للناس بالرجاء الندي والخير المخبوء وراء أخذ الأمر بالمعروف والسماحة والتجمل والتيسير ويقرأ القارئ في هذه السورة واتقوا الله ربكم وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا وأشهدوا ذوي عدل منكم وأقيموا الشهادة لله ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا ومن يتق الله يجعل له من أمره يسرا ذلك أمر الله أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا سيجعل الله بعد عسر يسرا كما يقرأ ذلك التهديد العنيف الطويل المفصل وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا وعذبناها عذابا نكرا فذاقت وبال أمرها وكان عاقبة أمرها خسرا أعد الله لهم عذابا شديدا يعقبه التحذير من مثل هذا المصير والتذكير بنعمة الله بالرسول وما معه من النور والتلويح بالأجر الكبير فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا رسولا يتلو عليكم آيات الله مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور ومن يؤمن بالله ويعمل صالحا يدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا ثم يقرأ هذا الإيقاع الهائل الضخم في المجال الكوني الكبير الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما يقرأ هذا كله تعقيبا على أحكام الطلاق ويجد سورة كاملة في القرآن من هذا الطراز كلها موقوفة على تنظيم هذه الحالة ومتخلفاتها كذلك وربطها هكذا بأضخم حقائق الإيمان في المجال الكوني والنفسي وهي حالة تهدم لا حالة بناء وحالة انتهاء لا حالة إنشاء لأسرة لا لدولة وهي توقع في الحس أنها أضخم من إنشاء دولة علام يدل هذا إن له عدة دلالات تجتمع كلها عند سمو هذا الدين وجديته وانبثاقه من نبع غير بشري على وجه التأكيد حتى لو لم تكن هناك دلالة أخرى سوى دلالة هذه السورة إنه يدل ابتداء على خطورة شأن الأسرة في النظام الإسلامي فالإسلام نظام أسرة البيت في اعتباره مثابة وسكن في ظله تلتقي النفوس على المودة والرحمة والتعاطف والستر والتجمل والحصانة والطهر ; وفي كنفه تنبت الطفولة وتدرج الحداثة ; ومنه تمتد وشائج الرحمة وأواصر التكافل ومن ثم يصور العلاقة البيتية تصويرا رفافا شفيفا يشع منه التعاطف وترف فيه الظلال ويشيع فيه الندى ويفوح منه العبير ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة هن لباس لكم وأنتم لباس لهن فهي صلة النفس بالنفس وهي صلة السكن والقرار وهي صلة المودة والرحمة وهي صلة الستر والتجمل وإن الإنسان ليحس في الألفاظ ذاتها حنوا ورفقا ويستروح من خلالها نداوة وظلا وإنها لتعبير كامل عن حقيقة الصلة التي يفترضها الإسلام لذلك الرباط الإنساني الرفيق الوثيق ذلك في الوقت الذي يلحظ فيه أغراض ذلك الرباط كلها بما فيها امتداد الحياة بالنسل فيمنح هذه الأغراض كلها طابع النظافة والبراءة ويعترف بطهارتها وجديتها وينسق بين اتجاهاتها ومقتضياتها ذلك حين يقول نساؤكم حرث لكم فيلحظ كذلك معنى الإخصاب والإكثار ويحيط الإسلام هذه الخلية أو هذا المحضن أو هذه المثابة بكل رعايته وبكل ضماناته وحسب طبيعة الإسلام الكلية فإنه لا يكتفي بالإشعاعات الروحية بل يتبعها التنظيمات القانونية والضمانات التشريعية والذي ينظر في تشريعات الأسرة في القرآن والسنة في كل وضع من أوضاعها ولكل حالة من حالاتها وينظر في التوجيهات المصاحبة لهذه التشريعات وفي الإحتشاد الظاهر حولها بالمؤثرات والمعقبات ; وفي ربط هذا الشأن بالله مباشرة في كل موضع كما هو الحال في هذه السورة وفي غيرها يدرك إدراكا كاملا ضخامة شأن الأسرة في النظام الإسلامي وقيمة هذا الأمر عند الله وهو يجمع بين تقواه سبحانه وتقوى الرحم في أول سورة النساء حيث يقول يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا كما يجمع بين عبادة الله والإحسان للوالدين في سورة الإسراء وفي غيرها وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا وبين الشكر لله والشكر للوالدين في سورة لقمان أن اشكر لي ولوالديك وإن هذه العناية القصوى بأمر الأسرة لتتناسق مع مجرى القدر الإلهي بإقامة الحياة البشرية ابتداء على أساس الأسرة حين جرى قدر الله أن تكون أول خلية في الوجود البشري هي أسرة آدم وزوجه وأن يتكاثر الناس بعد ذلك من هذه الخلية الأولى وكان الله سبحانه قادرا على أن يخلق الملايين من الأفراد الإنسانيين دفعة واحدة ولكن قدره جرى بهذا لحكمة كامنة في وظيفة الأسرة الضخمة في حياة هذا المخلوق حيث تلبي حياة الأسرة فطرته واستعداداته وحيث تنمي شخصيته وفضائله وحيث يتلقى فيها أعمق المؤثرات في حياته ثم جرت هذه العناية في النظام الإسلامي منهج الله الأخير في الأرض مع القدر الإلهي في خلقة الإنسان ابتداء كما هو الشأن في تناسق كل ما يصدر عن الله بلا تفاوت ولا اختلاف والدلالة الثانية لسياق السورة وللاحتفال بشأن العلاقات الزوجية والعائلية هذا الاحتفال في القرآن كله هي اتجاه النظام الإسلامي لرفع هذه العلاقات الإنسانية إلى مستوى القداسة المتصلة بالله ; واتخاذها وسيلة للتطهر الروحي والنظافة الشعورية لا كما كان ينظر إليها في العقائد الوثنية وعند أتباع الديانات المحرفة البعيدة بهذا التحريف عن فطرة الله التي فطر الناس عليها إن الإسلام لا يحارب دوافع الفطرة ولا يستقذرها إنما ينظمها ويطهرها ويرفعها عن المستوى الحيواني ويرقيها حتى تصبح هي المحور الذي يدور عليه الكثير من الآداب النفسية والاجتماعية ويقيم العلاقات الجنسية على أساس من المشاعر الإنسانية الراقية التي تجعل من التقاء جسدين التقاء نفسين وقلبين وروحين وبتعبير شامل التقاء إنسانين تربط بينهما حياة مشتركة وآمال مشتركة وآلام مشتركة ومستقبل مشترك يلتقي في الذرية المرتقبة ويتقابل في الجيل الجديد الذي ينشأ في العش المشترك الذي يقوم عليه الوالدان حارسين لا يفترقان ويعد الإسلام الزواج وسيلة للتطهر والارتفاع فيدعو الأمة المسلمة لتزويج رجالها ونسائها إذا قام المال عقبة دون تحقيق هذه الوسيلة الضرورية لتطهير الحياة ورفعها وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله ويسمي الزواج إحصانا أي وقاية وصيانة ويستقر في أخلاد المؤمنين أن البقاء بدون إحصان ولو فترة قصيرة لا ينال رضى الله فيقول الإمام علي كرم الله وجهه وقد سارع بالزواج عقب وفاة زوجه فاطمة بنت الرسول ص " لقد خشيت أن ألقى الله وأنا عزب " فيدخل الزواج في عرف المؤمن في الطاعات التي يتقرب بها إلى ربه وترتفع هذه الصلة إلى مكان القداسة في ضميره بما أنها إحدى الطاعات لربه والدلالة الثالثة لسياق سورة الطلاق ونظائرها هي واقعية هذا النظام الإسلامي ومعاملته للحياة وللنفس البشرية كما هي في فطرتها مع محاولة رفعها إلى ذلك المستوى الكريم عن طريق استعداداتها وملابسات حياتها ومن ثم لا يكتفي بالتشريع الدقيق في هذا الأمر الموكول إلى الضمير ولا يكتفي بالتوجيه ويستخدم هذا وذاك في مواجهة واقع النفس وواقع الحياة إن الأصل في الرابطة الزوجية هو الاستقرار والاستمرار والإسلام يحيط هذه الرابطة بكل الضمانات التي تكفل استقرارها واستمرارها وفي سبيل هذه الغاية يرفعها إلى مرتبة الطاعات ويعين على قيامها بمال الدولة للفقراء والفقيرات ويفرض الآداب التي تمنع التبرج والفتنة كي تستقر العواطف ولا تتلفت القلوب على هتاف الفتنة المتبرجة في الأسواق ويفرض حد الزنا وحد القذف ; ويجعل للبيوت حرمتها بالاستئذان عليها والاستئذان بين أهلها في داخلها وينظم الارتباطات الزوجية بشريعة محددة ويقيم نظام البيت على أساس قوامة أحد الشريكين وهو الأقدر على القوامة منعا للفوضى والاضطراب والنزاع إلى آخر الضمانات والتنظيمات الواقية من كل اهتزاز فوق التوجيهات العاطفية وفوق ربط هذه العلاقة كلها بتقوى الله ورقابته ولكن الحياة الواقعية للبشر تثبت أن هناك حالات تتهدم وتتحطم على الرغم من جميع الضمانات والتوجيهات وهي حالات لا بد أن تواجه مواجهة عملية اعترافا بمنطق الواقع الذي لا يجدي إنكاره حين تتعذر الحياة الزوجية ويصبح الإمساك بالزوجية عبثا لا يقوم على أساس والإسلام لا يسرع إلى رباط الزوجية المقدسة فيفصمه لأول وهلة ولأول بادرة من خلاف إنه يشد على هذا الرباط بقوة فلا يدعه يفلت إلا بعد المحاولة واليأس إنه يهتف بالرجال وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا فيميل بهم إلى التريث والمصابرة حتى في حالة الكراهية ويفتح لهم تلك النافذة المجهولة فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا فما يدريهم أن في هؤلاء النسوة المكروهات خيرا وأن الله يدخر لهم هذا الخير فلا يجوز أن يفلتوه إن لم يكن ينبغي لهم أن يستمسكوا به ويعزوه وليس أبلغ من هذا في استحياء الإنعطاف الوجداني واستثارته وترويض الكره وإطفاء شرته فإذا تجاوز الأمر مسألة الحب والكره إلى النشوز والنفور فليس الطلاق أول خاطر يهدي إليه الإسلام بل لا بد من محاولة يقوم بها الآخرون وتوفيق يحاوله الخيرون وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما إن الله كان عليما خبيرا وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير فإذا لم تجد هذه الوساطة فالأمر إذن جد وهناك ما لا تستقيم معه هذه الحياة ولا يستقر لها قرار وإمساك الزوجية على هذا الوضع إنما هو محاولة فاشلة يزيدها الضغط فشلا ومن الحكمة التسليم بالواقع وإنهاء هذه الحياة على كره من الإسلام فإن أبغض الحلال إلى الله الطلاق فإذا أراد أن يطلق فليس في كل لحظة يجوز الطلاق إنما السنة أن يكون في طهر لم يقع فيه وطء وفي هذا ما يؤجل فصم العقدة فترة بعد موقف الغضب والانفعال وفي خلال هذه الفترة قد تتغير النفوس وتقر القلوب ويصلح الله بين المتخاصمين فلا يقع الطلاق ثم بعد ذلك فترة العدة ثلاثة قروء للتي تحيض وتلد وثلاثة أشهر للآيسة والصغيرة وفترة الحمل للحوامل وفي خلالها مجال للمعاودة إن نبضت في القلوب نابضة من مودة ومن رغبة في استئناف ما انقطع من حبل الزوجية ولكن هذه المحاولات كلها لا تنفي أن هناك انفصالا يقع وحالات لا بد أن تواجهها الشريعة مواجهة عملية واقعية فتشرع لها وتنظم أوضاعها وتعالج آثارها وفي هذا كانت تلك الأحكام الدقيقة المفصلة التي تدل على واقعية هذا الدين في علاجه للحياة مع دفعها دائما إلى الأمام ورفعها دائما إلى السماء والدلالة الرابعة للسورة وما فيها من الترغيب والترهيب والتعقيب والتفصيل الشديد والتوكيد هو أنها كانت تواجه حالات واقعة في الجماعة المسلمة متخلفة من رواسب الجاهلية وما كانت تلاقيه المرأة من العنت والخسف مما اقتضى هذا التشديد وهذا الحشد من المؤثرات النفسية ومن التفصيلات الدقيقة التي لا تدع مجالا للتلاعب والالتواء مع ما كان مستقرا في النفوس من تصورات متخلفة عن علاقات الجنسين ومن تفكك وفوضى في الحياة العائلية ولم يكن الحال هكذا في شبه الجزيرة وحدها إنما كان شائعا في العالم كله يومذاك فكان وضع المرأة هو وضع الرقيق أو ما هو أسوأ من الرقيق في جنبات الأرض جميعا فوق ما كان ينظر إلى العلاقات الجنسية نظرة استقذار وإلى المرأة كأنها شيطان يغري بهذه القذارة ومن هذه الوهدة العالمية ارتفع الإسلام بالمرأة وبالعلاقات الزوجية إلى ذلك المستوى الرفيع الطاهر الكريم الذي سبقت الإشارة إليه وأنشأ للمرأة ما أنشأ من القيمة والاعتبار والحقوق والضمانات وليدة لا توأد ولا تهان ومخطوبة لا تنكح إلا بإذنها ثيبا أو بكرا وزوجة لها حقوق الرعاية فوق ضمانات الشريعة ومطلقة لها هذه الحقوق المفصلة في هذه السورة وفي سورة البقرة وغيرها شرع الإسلام هذا كله لا لأن النساء في شبه الجزيرة أو في أي مكان في العالم حينذاك شعرن بأن مكانهن غير مرض ولا لأن شعور الرجال كذلك قد تأذى بوضع النساء ولا لأنه كان هناك اتحاد نسائي عربي أو عالمي ولا لأن المرأة دخلت دار الندوة أو مجلس الشورى ولا لأن هاتفا واحدا في الأرض هتف بتغيير الأحوال إنما كانت هي شريعة السماء للأرض وعدالة السماء للأرض وإرادة السماء بالأرض أن ترتفع الحياة البشرية من تلك الوهدة وأن تتطهر العلاقات الزوجية من تلك الوصمة وأن يكون للزوجين من نفس واحدة حقوق الإنسان وكرامة الإنسان هذا دين رفيع لا يعرض عنه إلا مطموس ولا يعيبه إلا منكوس ولا يحاربه إلا موكوس فإنه لا يدع شريعة الله إلى شريعة الناس إلا من أخلد إلى الأرض واتبع هواه والآن نستعرض الأحكام في سياق السورة بعد هذا الاستطراد الذي لا يبعد كثيرا عن جو هذا الجزء وما فيه من تنظيم وبناء للجماعة المسلمة والأحكام في سياق السورة شيء آخر غير ذلك التلخيص شيء حي فيه روح وفيه حركة وفيه حياة وفيه إيحاء وله إيقاع وهذا هو الفارق الأصيل بين مدارسة الأحكام في القرآن ومدارستها في كتب الفقه والأصول الدرس الأول قضاء المطلقة عدتها في بيتها يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا هذه هي أول مرحلة وهذا هو أول حكم يوجه الخطاب به إلى النبي ص يا أيها النبي ثم يظهر أن الحكم خاص بالمسلمين لا بشخصه ص إذا طلقتم النساء الخ فيوحي هذا النسق من التعبير بما وراءه وهو إثارة الإهتمام وتصوير الجدية فهو أمر ذو بال ينادي الله نبيه بشخصه ليلقي إليه فيه بأمره كما يبلغه لمن وراءه وهي إيحاءات نفسية واضحة الدلالة على ما يراد بها من احتفال واحتشاد إذا طلقتم النساء فطلقوهن لعدتهن وقد ورد في تحديد معنى هذا النص حديث صحيح رواه البخاري ولفظه حدثنا يحيى بن بكير حدثنا الليث حدثني عقيل عن ابن شهاب أخبرني سالم أن عبد الله بن عمر أخبره أنه طلق امرأة له وهي حائض فذكر عمر لرسول الله ص فتغيظ رسول الله ص ثم قال " ليراجعها ثم يمسكها حتى تطهر ثم تحيض فتطهر فإن بدا له أن يطلقها فليطلقها طاهرا قبل أن يمسها فتلك العدة التي أمر بها الله عز وجل " ورواه مسلم ولفظه " فتلك العدة التي أمر الله أن يطلق لها النساء " ومن ثم يتعين أن هناك وقتا معينا لإيقاع الطلاق ; وأنه ليس للزوج أن يطلق حينما شاء إلا أن تكون امرأته في حالة طهر من حيض ولم يقع بينهما في هذا الطهر وطء وتفيد آثار أخرى أن هناك حالة ثانية يجوز فيها الطلاق وهو أن تكون الزوجة حاملا بينة الحمل والحكمة في ذلك التوقيت هي أولا إرجاء إيقاع الطلاق فترة بعد اللحظة التي تتجه فيها النفس للطلاق ; وقد تسكن الفورة إن كانت طارئة وتعود النفوس إلى الوئام كما أن فيه تأكدا من الحمل أو عدمه قبل الطلاق فقد يمسك عن الطلاق لو علم أن زوجه حامل فإذا مضى فيه وقد تبين حملها دل على أنه مريد له ولو كانت حاملا فاشتراط الطهر بلا وطء هو للتحقيق من عدم الحمل واشتراط تبين الحمل هو ليكون على بصيرة من الأمر وهذه أول محاولة لرأب الصدع في بناء الأسرة ومحاولة دفع المعول عن ذلك البناء وليس معنى هذا أن الطلاق لا يقع إلا في هذه الفترة فهو يقع حيثما طلق ولكنه يكون مكروها من الله مغضوبا عليه من رسول الله وهذا الحكم يكفي في ضمير المؤمن ليمسك به حتى يأتي الأجل فيقضي الله ما يريد في هذه المسألة وأحصوا العدة كي لا يكون في عدم إحصائها إطالة للأمد على المطلقة ومضارة لها بمنعها من الزواج بعد العدة أو نقص في مدتها لا يتحقق به الغرض الأول وهو التأكد من براءة رحم المطلقة من الحمل المستكن حفظا للأنساب ثم هو الضبط الدقيق الذي يوحي بأهمية الأمر ومراقبة السماء له ومطالبة أصحابه بالدقة فيه واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة هذا أول تنبيه بعد وهلة النداء الأول وأول تحذير من الله وتقديم تقواه قبل الأمر بعدم إخراجهن من بيوتهن وهي بيوت أزواجهن ولكنه يسميها بيوتهن لتوكيد حقهن في الإقامة بها فترة العدة لا يخرجن منها ولا يخرجن إلا في حالة وقوع فاحشة ظاهرة منهن وقد ورد أن هذه الفاحشة قد تكون الزنا فتخرج للحد وقد تكون إيذاء أهل الزوج وقد تكون هي النشوز على الزوج ولو أنه مطلق وعمل ما يؤذيه ذلك أن الحكمة من إبقاء المطلقة في بيت الزوج هي إتاحة الفرصة للرجعة واستثارة عواطف المودة وذكريات الحياة المشتركة حيث تكون الزوجة بعيدة بحكم الطلاق قريبة من العين ; فيفعل هذا في المشاعر فعله بين الإثنين فأما حين ترتكس في حمأة الزنا وهي في بيته أو تؤذي أهله أو تنشز عليه فلا محل لاستحياء المشاعر الطيبة واستجاشة المودة الدفينة ولا حاجة إلى استبقائها في فترة العدة فإن قربها منه حينذاك يقطع الوشائج ولا يستحييها تلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه وهذا هو التحذير الثاني فالحارس لهذا الحكم هو الله فأي مؤمن إذن يتعرض لحد يحرسه الله إنه الهلاك والبوار ومن يتعد حدود الله فقد ظلم نفسه ظلم نفسه لتعريضها هكذا لبأس الله القائم على حدوده يحرسها ويرعاها وظلم نفسه بظلم زوجه وهي وهو من نفس واحدة فما يظلمها يظلمه كذلك بهذا الاعتبار ثم لا تدري لعل الله يحدث بعد ذلك أمرا وهي لمسة موحية مؤثرة فمن ذا الذي يعلم غيب الله وقدره المخبوء وراء أمره بالعدة وأمره ببقاء المطلقات في بيوتهن إنه يلوح هناك أمل ويوصوص هناك رجاء وقد يكون الخير كله وقد تتغير الأحوال وتتبدل إلى هناءة ورضى فقدر الله دائم الحركة دائم التغيير ودائم الأحداث والتسليم لأمر الله أولى والرعاية له أوفق وتقواه ومراقبته فيها الخير يلوح هناك الدرس الثاني ماذا بعد انتهاء العدة وفتح باب الأمل والنفس البشرية قد تستغرقها اللحظة الحاضرة وما فيها من أوضاع وملابسات وقد تغلق عليها منافذ المستقبل فتعيش في سجن اللحظة الحاضرة وتشعر أنها سرمد وأنها باقية وأن ما فيها من أوضاع وأحوال سيرافقها ويطاردها وهذا سجن نفسي مغلق مفسد للأعصاب في كثير من الأحيان وليست هذه هي الحقيقة فقدر الله دائما يعمل ودائما يغير ودائما يبدل ودائما ينشئ ما لا يجول في حسبان البشر من الأحوال والأوضاع فرج بعد ضيق وعسر بعد يسر وبسط بعد قبض والله كل يوم هو في شأن يبديه للخلق بعد أن كان عنهم في حجاب ويريد الله أن تستقر هذه الحقيقة في نفوس البشر ليظل تطلعهم إلى ما يحدثه الله من الأمر متجددا ودائما ولتظل أبواب الأمل في تغيير الأوضاع مفتوحة دائمة ولتظل نفوسهم متحركة بالأمل ندية بالرجاء لا تغلق المنافذ ولا تعيش في سجن الحاضر واللحظة التالية قد تحمل ما ليس في الحسبان لا تدري لعل الله يحدث بعد ذلك أمرا فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وأشهدوا ذوي عدل منكم وأقيموا الشهادة لله ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا وهذه هي المرحلة الثانية وهذا هو حكمها وبلوغ الأجل آخر فترة العدة وللزوج ما دامت المطلقة لم تخرج من العدة على آجالها المختلفة التي سبق بيانها أن يراجعها فتعود إلى عصمته بمجرد مراجعتها وهذا هو إمساكها أو أن يدع العدة تمضي فتبين منه ولا تحل له إلا بعقد جديد كالزوجة الجديدة وسواء راجع أم فارق فهو مأمور بالمعروف فيهما منهي عن المضارة بالرجعة كأن يراجعها قبيل انتهاء العدة ثم يعود فيطلقها


002-فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَن كَانَ يُؤْمِنُ

فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وأشهدوا ذوي عدل منكم وأقيموا الشهادة لله ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا [ سورة الطلاق - الآية 2 ]

الثانية ثم الثالثة ليطيل مدة بقائها بلا زواج أو أن يراجعها ليبقيها كالمعلقة ويكايدها لتفتدي منه نفسها وكان كلاهما يقع عند نزول هذه السورة وهو ما يزال يقع كلما انحرفت النفوس عن تقوى الله وهي الضمان الأول لأحكامه في المعاشرة والفراق كذلك هو منهي عن المضارة في الفراق بالسب والشتم والغلظة في القول والغضب فهذه الصلة تقوم بالمعروف وتنتهي بالمعروف استبقاء لمودات القلوب ; فقد تعود إلى العشرة فلا تنطوي على ذكرى رديئة لكلمة نابية أو غمزة شائكة أو شائبة تعكر صفائها عندما تعود ثم هو الأدب الإسلامي المحض الذي يأخذ الإسلام به الألسنة والقلوب وفي حالتي الفراق أو الرجعة تطلب الشهادة على هذه وذاك شهادة اثنين من العدول قطعا للريبة فقد يعلم الناس بالطلاق ولا يعلمون بالرجعة فتثور شكوك وتقال أقاويل والإسلام يريد النصاعة والطهارة في هذه العلاقات وفي ضمائر الناس وألسنتهم على السواء والرجعة تتم وكذلك الفرقة بدون الشهادة عند بعض الفقهاء ولا تتم عند بعضهم إلا بها ولكن الإجماع أن لا بد من الشهادة بعد أو مع الفرقة أو الرجعة على القولين وعقب بيان الحكم تجيء اللمسات والتوجيهات تترى وأقيموا الشهادة لله فالقضية قضية الله والشهادة فيها لله هو يأمر بها وهو يراقب استقامتها وهو يجزي عليها والتعامل فيها معه لا مع الزوج ولا الزوجة ولا الناس ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر والمخاطبون بهذه الأحكام هم المؤمنون المعتقدون باليوم الآخر فهو يقول لهم إنه يعظهم بما هو من شأنهم فإذا صدقوا الإيمان به وباليوم الآخر فهم إذن سيتعظون ويعتبرون وهذا هو محك إيمانهم وهذا هو مقياس دعواهم في الإيمان ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب مخرجا من الضيق في الدنيا والآخرة ورزقا من حيث لا يقدر ولا ينتظر وهو تقرير عام وحقيقة دائمة ولكن إلصاقها هنا بأحكام الطلاق يوحي بدقة انطباقها وتحققها عندما يتقي المتقون الله في هذا الشأن بصفة خاصة وهو الشأن الذي لا ضابط فيه أحس ولا أدق من ضابط الشعور والضمير فالتلاعب فيه مجاله واسع لا يقف دونه إلا تقوى الله وحساسية الضمير ومن يتوكل على الله فهو حسبه إن الله بالغ أمره فمجال الكيد في هذه العلاقة واسع ومسالكه كثيرة وقد تؤدي محاولة اتقاء الكيد إلى الكيد فهنا إيحاء بترك هذه المحاولة والتوكل على الله وهو كاف لمن يتوكل عليه فالله بالغ أمره فما قدر وقع وما شاء كان ; فالتوكل عليه توكل على قدرة القادر وقوة القاهر الفعال لما يريد البالغ ما يشاء والنص عام والمقصود به هو إنشاء التصور الإيماني الصحيح في القلب بالنسبة لإرادة الله وقدره ولكن وروده هنا بمناسبة أحكام الطلاق له إيحاؤه في هذا المجال وأثره قد جعل الله لكل شيء قدرا فكل شيء مقدر بمقداره وبزمانه وبمكانه وبملابساته وبنتائجه وأسبابه وليس شيء مصادفة وليس شيء جزافا في هذا الكون كله وفي نفس الإنسان وحياته وهي حقيقة ضخمة يقوم عليها جانب


003-وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً

ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا [ سورة الطلاق - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُوْلَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ وَمَن

واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا [ سورة الطلاق - الآية 4 ]

كبير من التصور الإيماني وقد فصلنا الحديث عنها عند استعراض قوله تعالى وخلق كل شيء فقدره تقديرا في سورة الفرقان وعند قوله تعالى إنا كل شيء خلقناه بقدر في سورة القمر ولكن ذكر هذه الحقيقة الكلية هنا يربط بها ما قدره الله عن الطلاق وفترته والعدة ووقتها والشهادة وإقامتها ويطبع هذه الأحكام بطابع السنة الإلهية النافذة والناموس الكلي العام ويوقع في الحس أن الأمر جد من جد النظام الكوني المقدر في كل خلق الله الدرس الثالث عدة أنواع من المطلقات وتوجيه إليهن بتقوى الله واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا ذلك أمر الله أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا وهذا تحديد لمدة العدة لغير ذوات الحيض والحمل يشمل اللواتي انقطع حيضهن واللاتي لم يحضن بعد لصغر أو لعلة ذلك أن المدة التي بينت من قبل في سورة البقرة كانت تنطبق على ذوات الحيض وهي ثلاث حيضات أو ثلاثة أطهار من الحيضات حسب الخلاف الفقهي في المسألة فأما التي انقطع حيضها والتي لم تحض أصلا فكان حكمها موضع لبس كيف تحسب عدتها فجاءت هذه الآية تبين وتنفي اللبس والشك وتحدد ثلاثة أشهر لهؤلاء وهؤلاء لاشتراكهن في عدم الحيض الذي تحسب به عدة أولئك أما الحوامل فجعل عدتهن هي الوضع طال الزمن بعد الطلاق أم قصر ولو كان أربعين ليلة فترة الطهر من النفاس لأن براءة الرحم بعد الوضع مؤكدة فلا حاجة إلى الانتظار والمطلقة تبين من مطلقها بمجرد الوضع فلا حكمة في انتظارها بعد ذلك وهي غير قابلة للرجعة إليه إلا بعقد جديد على كل حال وقد جعل الله لكل شيء قدرا فليس هناك حكم إلا ووراءه حكمة هذا هو الحكم ثم تجيء اللمسات والتعقيبات ومن يتق الله يجعل له من أمره يسرا واليسر في الأمر غاية ما يرجوه إنسان وإنها لنعمة كبرى أن يجعل الله الأمور ميسرة لعبد من عباده فلا عنت ولا مشقة ولا عسر ولا ضيقة يأخذ الأمور بيسر في شعوره وتقديره وينالها بيسر في حركته وعمله ويرضاها بيسر في حصيلتها ونتيجتها ويعيش من هذا في يسر رخي ندي حتى يلقى الله ألا إنه لإغراء باليسر في قضية الطلاق مقابل اليسر في سائر الحياة ذلك أمر الله أنزله إليكم وهذه لمسة أخرى في جانب آخر لمسة الجد والانتباه إلى مصدر الأمر فقد أنزله الله أنزله للمؤمنين به فطاعته تحقيق لمعنى الإيمان ولحقيقة الصلة بينهم وبين الله ثم عودة إلى التقوى التي يدق عليها دقا متواصلا في هذا المجال ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا فالأولى تيسير للأمور والثانية تكفير للسيئات وإعظام للأجر بعد التكفير فهو الفيض المغري والعرض المثير وهو حكم عام ووعد شامل ولكنه يخلع على موضوع الطلاق ظلاله ويغمر القلب بالشعور بالله


005-ذَلِكَ أَمْرُ اللَّهِ أَنزَلَهُ إِلَيْكُمْ وَمَن يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً

ذلك أمر الله أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا [ سورة الطلاق - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُم مِّن وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِن كُنَّ أُولَاتِ حَمْلٍ فَأَنفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ

أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم فآتوهن أجورهن وأتمروا بينكم بمعروف وإن تعاسرتم فسترضع له أخرى [ سورة الطلاق - الآية 6 ]

وفضله العميم فما له إذن يعسر ويعقد والله يغمره بالتيسير والمغفرة والأجر الكبير الدرس الرابع ما يترتب على الطلاق من نفقة وسكن ورضاع أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم فآتوهن أجورهن وأتمروا بينكم بمعروف وإن تعاسرتم فسترضع له أخرى لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا وهذا هو البيان الأخير لتفصيل مسألة الإقامة في البيوت والإنفاق في فترة العدة على اختلاف مدتها فالمأمور به هو أن يسكنوهن مما يجدون هم من سكنى لا أقل مما هم عليه في سكناهم وما يستطيعونه حسب مقدرتهم وغناهم غير عامدين إلى مضارتهم سواء بالتضييق عليهن في فسحة المسكن أو مستواه أو في المعاملة فيه وخص ذوات الأحمال بذكر النفقة مع وجوب النفقة لكل معتدة لتوهم أن طول مدة الحمل يحدد زمن الإنفاق ببعضه دون بقيته أو بزيادة عنه إذا قصرت مدته فأوجب النفقة حتى الوضع وهو موعد انتهاء العدة لزيادة الإيضاح التشريعي ثم فصل مسألة الرضاعة فلم يجعلها واجبا على الأم بلا مقابل فما دامت ترضع الطفل المشترك بينهما فمن حقها أن تنال أجرا على رضاعته تستعين به على حياتها وعلى إدرار اللبن للصغير وهذا منتهى المراعاة للأم في هذه الشريعة وفي الوقت ذاته أمر الأب والأم أن يأتمرا بينهما بالمعروف في شأن هذا الوليد ويتشاورا في أمره ورائدهما مصلحته وهو أمانة بينهما فلا يكون فشلهما هما في حياتهما نكبة على الصغير البريء فيهما وهذه هي المياسرة التي يدعوهما الله إليها فأما إذا تعاسرا ولم يتفقا بشأن الرضاعة وأجرها فالطفل مكفول الحقوق فسترضع له أخرى دون اعتراض من الأم ودون تعطيل لحق الطفل في الرضاعة بسبب تعاسرهما بعد فشلهما ثم يفصل الأمر في قدر النفقة فهو اليسر والتعاون والعدل لا يجور هو ولا تتعنت هي فمن وسع الله عليه رزقه فلينفق عن سعة سواء في السكن أو في نفقة المعيشة أو في أجر الرضاعة ومن ضيق عليه في الرزق فليس عليه من حرج فالله لا يطالب أحدا أن ينفق إلا في حدود ما آتاه فهو المعطي ولا يملك أحد أن يحصل على غير ما أعطاه الله فليس هناك مصدر آخر للعطاء غير هذا المصدر وليست هناك خزانة غير هذه الخزانة لا يكلف الله نفسا إلا ما آتاها ثم لمسة الإرضاء وإفساح الرجاء للاثنين على السواء سيجعل الله بعد عسر يسرا فالأمر منوط بالله في الفرج بعد الضيق واليسر بعد العسر فأولى لهما إذن أن يعقدا به الأمر كله وأن يتجها إليه بالأمر كله وأن يراقباه ويتقياه والأمر كله إليه وهو المانح المانع القابض الباسط وبيده الضيق والفرج والعسر واليسر والشدة والرخاء وإلى هنا يكون قد تناول سائر أحكام الطلاق ومتخلفاته وتتبع كل أثر من آثاره حتى انتهى إلى حل واضح ; ولم يدع من البيت المتهدم أنقاضا ولا غبارا يملأ النفوس ويغشى القلوب ولم يترك بعده عقابيل غير


007-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً

لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا [ سورة الطلاق - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَكَأَيِّن مِّن قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُّكْراً

وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا وعذبناها عذابا نكرا [ سورة الطلاق - الآية 8 ]

مستريحة بعلاج ولا قلاقل تثير الاضطراب وكذلك يكون قد عالج جميع الوساوس والهواجس التي تثور في القلوب فتمنعها من السماحة والتيسير والتجمل للأمر فأبعد أشباح الفقر والضيق وضياع الأموال من نفس الزوج إذا هو أسكن وأنفق ووسع على مطلقته أو مرضعة ولده ومن نفس الزوجة التي تضيق بنفقة الإعسار أو تطمع في زيادة ما تصيب من مال زوجها السابق فأكد اليسر بعد العسر لمن اتقى والضيق بعد الفرج والرزق من حيث لا يحتسب وفوق رزق الدنيا رزق الآخرة والأجر الكبير هناك بعد التكفير كما عالج ما تخلفه حالة الخلاف والشقاق التي أدت إلى الطلاق من غيظ وحنق ومشادة وغبار في الشعور والضمير فمسح على هذا كله بيد الرفق والتجمل ونسم عليه من رحمة الله والرجاء فيه ; ومن ينابيع المودة والمعروف التي فجرها في القلوب بلمسات التقوى والأمل في الله وانتظار رضاه وهذا العلاج الشامل الكامل وهذه اللمسات المؤثرة العميقة وهذا التوكيد الوثيق المتكرر هذه كلها هي الضمانات الوحيدة في هذه المسألة لتنفيذ الشريعة المقررة فليس هناك ضابط إلا حساسية الضمائر وتقوى القلوب وإن كلا الزوجين ليملك مكايدة صاحبه حتى تنفقئ مرارته إذا كانت الحواجز هي فقط حواجز القانون وبعض الأوامر من المرونة بحيث تسع كل هذا فالأمر بعدم المضارة ولا تضاروهن يشمل النهي عن ألوان من العنت لا يحصرها نص قانوني مهما اتسع والأمر فيه موكول إلى هذه المؤثرات الوجدانية وإلى استجاشة حاسة التقوى وخوف الله المطلع على السرائر المحيط بكل شيء علما وإلى التعويض الذي يعده الله للمتقين في الدنيا والآخرة وبخاصة في مسألة الرزق التي تكرر ذكرها في صور شتى لأنها عامل مهم في تيسير الموقف وتندية الجفاف الذي تنشئه حالة الطلاق وإن الزوجين ليفارقان في ظل تلك الأحكام والتوجيهات وفي قلوبهما بذور للود لم تمت ونداوة قد تحيي هذه البذور فتنبت ذلك إلى الأدب الجميل الرفيع الذي يريد الإسلام أن يصبغ به حياة الجماعة المسلمة ويشيع فيها أرجه وشذاه الدرس الخامس عاقبة المتمردين على أحكام الله وثواب المطيعين لله فإذا انتهى السياق من هذا كله ساق العبرة الأخيرة في مصير الذين عتوا عن أمر ربهم ورسله فلم يسمعوا ولم يستجيبوا وعلق هذه العبرة على الرؤوس تذكرهم بالمصير البائس الذي ينتظر من لا يتقي ولا يطيع كما تذكرهم بنعمة الله على المؤمنين المخاطبين بالسورة والتشريع وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا وعذبناها عذابا نكرا فذاقت وبال أمرها وكان عاقبة أمرها خسرا أعد الله لهم عذابا شديدا فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا رسولا يتلوا عليكم آيات الله مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور ومن يؤمن بالله ويعمل صالحا يدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا وهو إنذار طويل وتحذير مفصل المشاهد كما أنه تذكير عميق بنعمة الله بالإيمان والنور ووعده بالأجر في الآخرة وهو أحسن الرزق وأكرمه فأخذ الله لمن يعتو عن أمره ولا يسلم لرسله هو سنة متكررة وكأي من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا وعذبناها عذابا نكرا وتفصيل أخذها وذكر الحساب العسير والعذاب النكير


009-فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً

فذاقت وبال أمرها وكان عاقبة أمرها خسرا [ سورة الطلاق - الآية 9 ]

ثم تصوير العاقبة وسوء المصير فذاقت وبال أمرها وكان عاقبة أمرها خسرا ثم تأخير صورة هذه العاقبة الخاسرة في الآية التالية أعد الله لهم عذابا شديدا كل هذا لإطالة المشهد وتفصيل خطواته ومراحله وهي طريقة من طرق الأسلوب القرآني في تعميق الأثر في الحس وإطالة مكثه في الأعصاب ونقف لحظة أمام هذا التحذير فنرى أن الله أخذ القرى واحدة بعد واحدة كلما عتت عن أمر ربها ورسله ونجد أن هذا التحذير يساق هنا بمناسبة الطلاق وأحكامه فيرتبط الطلاق وحكمه بهذه السنة الكلية ويوحي هذا الارتباط أن أمر الطلاق ليس أمر أسر أو أزواج إنما هو أمر الأمة المسلمة كلها فهي المسؤولة عن هذا الأمر وهي المسؤولة فيه عن شريعة الله ومخالفتها عن أمر الله فيه أو مخالفتها عن أمر الله في غيره من أحكام هذا النظام أو هذا المنهج الإلهي المتكامل للحياة هي عتو عن أمر الله لا يؤاخذ به الأفراد الذين يرتكبونه إنما تؤاخذ به القرية أو الأمة التي تقع فيها المخالفة والتي تنحرف في تنظيم حياتها عن نهج الله وأمره فقد جاء هذا الدين ليطاع ولينفذ كله وليهيمن على الحياة كلها فمن عتا عن أمر الله فيه ولو كان هذا في أحوال الأفراد الشخصية فقد تعرض لما تعرضت له القرى من سنة الله التي لا تتخلف أبدا وتلك القرى ذاقت وبال أمرها وكان عاقبة أمرها خسرا ذاقته في هذه الأرض قبل يوم الحساب الأخير ولقد ذاقت هذا الوبال قرى وأمم وشعوب عتت عن منهج الله في الأرض ونحن نشهد وأسلافنا شهدوا هذا الوبال ذاقته فسادا وانحلالا وفقرا وقحطا وظلما وجورا وحياة مفزعة لا أمن فيها ولا سلام ولا طمأنينة فيها ولا استقرار وفي كل يوم نرى مصداق هذا النذير وذلك فوق العذاب الشديد الذي ينتظر العتاة عن أمر الله ونهجه في الحياة حيث يقول الله أعد الله لهم عذابا شديدا والله أصدق القائلين إن هذا الدين منهج نظام جماعي كما أسلفنا الحديث في سورة الصف جاء لينشىء جماعة مسلمة ذات نظام خاص وجاء ليصرف حياة هذه الجماعة كلها ومن ثم فالجماعة كلها مسؤولة عنه مسؤولة عن أحكامه ولن تخالف عن هذه الأحكام حتى يحق عليها هذا النذير الذي حق على القرى التي عتت عن أمر ربها ورسله وفي مواجهة هذا الإنذار ومشاهده الطويلة يهتف بأولي الألباب الذين آمنوا الذين هدتهم ألبابهم إلى الإيمان يهتف بهم ليتقوا الله الذي أنزل لهم الذكر قد أنزل الله إليكم ذكرا ويجسم هذا الذكر ويمزجه بشخص الرسول ص فيجعل شخصه الكريم هو الذكر أو بدلا منه في العبارة رسولا يتلو عليكم آيات الله مبينات وهنا لفتة مبدعة عميقة صادقة ذات دلائل منوعة إن هذا الذكر الذي جاء من عند الله مر إليهم من خلال شخصية الرسول الصادق حتى لكأن الذكر نفذ إليهم مباشرة بذاته لم تحجب شخصية الرسول شيئا من حقيقته والوجه الثاني لإيحاء النص هو أن شخصية الرسول ص قد استحالت ذكرا فهي صورة مجسمة لهذا الذكر صنعت به فصارت هو وهو ترجمة حية لحقيقة القرآن وكذلك كان رسول الله ص وهكذا وصفته عائشة رضي الله عنها وهي تقول " كان خلقه القرآن " وهكذا كان القرآن في خاطره في مواجهة الحياة وكان هو القرآن يواجه الحياة


010-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُوْلِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً

أعد الله لهم عذابا شديدا فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا [ سورة الطلاق - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ

رسولا يتلو عليكم آيات الله مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور ومن يؤمن بالله ويعمل صالحا يدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا [ سورة الطلاق - الآية 11 ]

وفوق نعمة الذكر والنور والهداية والصلاح وعد بنعيم الجنات خالدين فيها أبدا وتذكير بأن هذا الرزق هو أحسن الرزق فلا يقاس إليه رزق الأرض قد أحسن الله له رزقا وهو الرازق في الدنيا والآخرة ولكن رزقا خير من رزق واختياره للأحسن هو الاختيار الحق الكريم وهكذا يلمس نقطة الرزق مرة أخرى ويهون بهذه الإشارة من رزق الأرض إلى جانب رزق الجنة بعدما وعد في المقاطع الأولى بسعة رزق الأرض أيضا الدرس السادس الله الخالق للسماوات والأرض العالم بما فيها وفي الختام يجيء ذلك الإيقاع الكوني الهائل فيربط موضوع السورة وتشريعاتها وتوجيهاتها بقدر الله وقدرة الله وعلم الله في المجال الكوني العريض الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما والسماوات السبع لا علم لنا بحقيقة مدلولها وأبعادها ومساحاتها وكذلك الأراضي السبع فقد تكون أرضنا هذه التي نعرفها واحدة منهن والباقيات في علم الله وقد يكون معنى مثلهن أن هذه الأرض من جنس السماوات فهي مثلهن في تركيبها أو خصائصها وعلى أية حال فلا ضرورة لمحاولة تطبيق هذه النصوص على ما يصل إليه علمنا لأن علمنا لا يحيط بالكون حتى نقول على وجه التحقيق هذا ما يريده القرآن ولن يصح أن نقول هكذا إلا يوم يعلم الإنسان تركيب الكون كله علما يقينيا وهيهات فننتفع بإيحاء هذه الإشارة إلى تلك الحقيقة في مجالها النفسي وفي إنشاء التصور الإيماني الكوني الصحيح والإشارة إلى هذا الكون الهائل سبع سماوات ومن الأرض مثلهن يهول الحس ويقف القلب وجها لوجه أمام مشهد من مشاهد قدرة الخالق وسعة ملكه تصغر أمامه هذه الأرض كلها فضلا على بعض ما فيها فضلا على حادث من أحداثها فضلا على دريهمات ينفقها الزوج أو تتنازل عنها الزوجة وبين هذه السماوات السبع والأرض أو الأرضين السبع يتنزل أمر الله ومنه هذا الأمر الذي هم بصدده في هذا السياق فهو أمر هائل إذن حتى بمقاييس البشر وتصوراتهم في المكان والزمان بقدر ما يطيقون التصور والمخالفة عنه مخالفة عن أمر تتجاوب به أقطار السماوات والأرضين ويتسامع به الملأ الأعلى وخلق الله الأخرون في السماوات والأرضين فهي مخالفة بلقاء شنعاء لا يقدم عليها ذو عقل مؤمن جاءه رسول يتلو عليه آيات الله مبينات ويبين له هذا الأمر ليخرجه من الظلمات إلى النور وهذا الأمر يتنزل بين السماوات والأرض لينشئ في قلب المؤمن عقيدة أن الله على كل شيء قدير ; فلا يعجزه شيء مما يريد وأنه أحاط بكل شيء علما ; فلا يند عن علمه شيء مما يكون في ملكه الواسع العريض ولا مما يسرونه في حنايا القلوب ولهذه اللمسة قيمتها هنا من وجهين الأول أن الله الذي أحاط بكل شيء علما هو الذي يأمر بهذه الأحكام فقد أنزلها وهو يحيط بكل ظروفهم وملابساتهم ومصالحهم واستعداداتهم فهي أولى بالاتباع لا يلتفتون عنها أدنى التفات ; وهي من وضع العليم المحيط بكل شيء علما والثاني أن هذه الأحكام بالذات موكولة إلى الضمائر فالشعور بعلم الله واطلاعه على كل شيء هو الضمان لحساسية هذه الضمائر في شأن لا يجدي فيه شيء إلا تقوى الله العليم بذات الصدور وهكذا تختم السورة بهذا الإيقاع الذي يهول ويروع بقدر ما يحرك القلوب لتخبت وتطيع فسبحان خالق القلوب العليم بما فيها من المنحنيات والدروب


012-اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ

الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما [ سورة الطلاق - الآية 12 ]

أنظر تفسير الآية ( 11 )


001-يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَّحِيمٌ

يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضات أزواجك والله غفور رحيم [ سورة التحريم - الآية 1 ]

سورة التحريم التعريف بسورة التحريم عندما جرى قدر الله أن يجعل الإسلام هو الرسالة الأخيرة ; وأن يجعل منهجه هو المنهاج الباقي إلى آخر الخليقة ; وأن تجري حياة المؤمنين به وفق الناموس الكوني العام ; وأن يكون هذا الدين هو الذي يقود حياة البشرية ويهيمن على نشاطها في كل ميدان عندما جرى قدر الله بهذا كله جعل الله هذا المنهج في هذه الصورة شاملا كاملا متكاملا يلبي كل طاقات البشر واستعداداتهم في الوقت الذي يرفع هذه الطاقات وهذه الاستعدادات إلى الأفق اللائق بخليفة الله في الأرض وبالكائن الذي كرمه الله على كثير من عباده ونفخ فيه من روحه وجعل طبيعة هذا الدين الانطلاق بالحياة إلى الأمام نموا وتكاثرا ورفعة وتطهرا في آن واحد فلم يعطل طاقة بانية ولم يكبت استعدادا نافعا بل نشط الطاقات وأيقظ الاستعدادات وفي الوقت ذاته حافظ على توازن حركة الاندفاع إلى الأمام مع حركة الارتفاع إلى الأفق الكريم الذي يهيئ الأرواح في الدنيا لمستوى نعيم الآخرة ويعد المخلوق الفاني في الأرض للحياة الباقية في دار الخلود وعندما جرى قدر الله أن يجعل طبيعة هذه العقيدة هكذا جرى كذلك باختيار رسولها ص إنسانا تتمثل فيه هذه العقيدة بكل خصائصها وتتجسم فيه بكل حقيقتها ويكون هو بذاته وبحياته الترجمة الصحيحة الكاملة لطبيعتها واتجاهها إنسانا قد اكتملت طاقاته الإنسانية كلها ضليع التكوين الجسدي قوي البنية سليم البناء ; صحيح الحواس يقظ الحس يتذوق المحسوسات تذوقا كاملا سليما وهو في ذات الوقت ضخم العاطفة حي الطبع سليم الحساسية يتذوق الجمال متفتح للتلقي والإستجابة وهو في الوقت ذاته كبير العقل واسع الفكر فسيح الأفق قوي الإرادة يملك نفسه ولا تملكه ثم هو بعد ذلك كله النبي الذي تشرق روحه بالنور الكلي والذي تطيق روحه الإسراء والمعراج والذي ينادى من السماء والذي يرى نور ربه والذي تتصل حقيقته بحقيقة كل شيء في الوجود من وراء الأشكال والظواهر فيسلم عليه الحصى والحجر ويحن له الجذع ويرتجف به أحد الجبل ثم تتوازن في شخصيته هذه الطاقات كلها فإذا هو التوازن المقابل لتوازن العقيدة التي اختير لها ثم يجعل الله حياته الخاصة والعامة كتابا مفتوحا لأمته وللبشرية كلها تقرأ فيه صور هذه العقيدة وترى فيه تطبيقاتها الواقعية ومن ثم لا يجعل فيها سرا مخبوءا ولا سترا مطويا بل يعرض جوانب كثيرة منها في القرآن ويكشف منها ما يطوى عادة عن الناس في حياة الإنسان العادي حتى مواضع الضعف البشري الذي لا حيلة فيه لبشر بل إن الإنسان ليكاد يلمح القصد في كشف هذه المواضع في حياة الرسول ص للناس إنه ليس له في نفسه شيء خاص فهو لهذه الدعوة كله فعلام يختبئ جانب من حياته ص أو يخبأ إن حياته هي المشهد المنظور القريب الممكن التطبيق من هذه العقيدة ; وقد جاء ص ليعرضها للناس في شخصه وفي حياته كما يعرضها بلسانه وتوجيهه ولهذا خلق ولهذا جاء ولقد حفظ عنه أصحابه ص ونقلوا للناس بعدهم جزاهم الله خيرا أدق تفصيلات هذه الحياة فلم تبق صغيرة ولا كبيرة حتى في حياته اليومية العادية لم تسجل ولم تنقل وكان هذا طرفا من قدر الله في تسجيل حياة هذا الرسول أو تسجيل دقائق هذه العقيدة مطبقة في حياة الرسول فكان هذا إلى جانب ما سجله القرآن الكريم من هذه الحياة السجل الباقي للبشرية إلى نهاية الحياة وهذه السورة تعرض في صدرها صفحة من الحياة البيتية لرسول الله ص وصورة من الانفعالات والاستجابات الإنسانية بين بعض نسائه وبعض وبينهن وبينه وانعكاس هذه الانفعالات والاستجابات في حياته ص وفي حياة الجماعة المسلمة كذلك ثم في التوجيهات العامة للأمة على ضوء ما وقع في بيوت رسول الله وبين أزواجه والوقت الذي وقعت فيه الأحداث التي تشير إليها السورة ليس محددا ولكن بالرجوع إلى الروايات التي جاءت عنه يتأكد أنه بعد زواج رسول الله ص من زينب بنت جحش قطعا ولعله يحسن أن نذكر هنا ملخصا عن قصة أزواج النبي وعن حياته البيتية يعين على تصور الحوادث والنصوص التي جاءت بصددها في هذه السورة ونعتمد في هذا الملخص على ما أثبته الإمام ابن حزم في كتابه جوامع السيرة وعلى السيرة لابن هشام مع بعض التعليقات السريعة أول أزواجه ص خديجة بنت خويلد تزوجها رسول الله ص وهو ابن خمس وعشرين سنة وقيل ثلاث وعشرون وسنها رضي الله عنها أربعون أو فوق الأربعين وماتت رضي الله عنها قبل الهجرة بثلاث سنوات ولم يتزوج غيرها حتى ماتت وقد تجاوزت سنه الخمسين فلما ماتت خديجة تزوج عليه السلام سودة بنت زمعة رضي الله عنها ولم يرو أنها ذات جمال ولا شباب إنما كانت أرملة للسكران بن عمرو بن عبد شمس كان زوجها من السابقين إلى الإسلام من مهاجري الحبشة فلما توفي عنها تزوجها رسول الله ص ثم تزوج عائشة رضي الله عنها بنت الصديق أبي بكر رضي الله عنه وأرضاه وكانت صغيرة فلم يدخل بها إلا بعد الهجرة ولم يتزوج بكرا غيرها وكانت أحب نسائه إليه وقيل كانت سنها تسع سنوات وبقيت معه تسع سنوات وخمسة أشهر وتوفي عنها رسول الله ص ثم تزوج حفصة بنت عمر رضي الله عنه وعنها بعد الهجرة بسنتين وأشهر تزوجها ثيبا بعدما عرضها أبوها على أبي بكر وعلى عثمان فلم يستجيبا فوعده النبي خيرا منهما وتزوجها ثم تزوج زينب بنت خزيمة وكان زوجها الأول عبيدة بن الحارث بن عبد المطلب قد قتل يوم بدر وتوفيت زينب هذه في حياته ص وقيل كان زوجها قبل النبي هو عبد الله بن جحش الأسدي المستشهد يوم أحد ولعل هذا هو الأقرب وتزوج أم سلمة وكانت قبله زوجا لأبي سلمة الذي جرح في أحد وظل جرحه يعاوده حتى مات به فتزوج رسول الله ص أرملته وضم إليه عيالها من أبي سلمة وتزوج زينب بنت جحش بعد أن زوجها لمولاه ومتبناه زيد بن حارثة فلم تستقم حياتهما فطلقها وقد عرضنا قصتها في سورة الأحزاب في الجزء الثاني والعشرين وكانت جميلة وضيئة وهي التي كانت عائشة رضي الله عنها تحس أنها تساميها لنسبها من رسول الله ص وهي بنت عمته ولوضاءتها ثم تزوج جويرية بنت الحارث سيد بني المصطلق بعد غزوة بني المصطلق في أواسط السنة السادسة الهجرية قال ابن إسحاق وحدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة رضي الله عنها قالت لما قسم رسول الله ص سبايا بني المصطلق وقعت جويرية بنت الحارث في أسهم الثابت ابن قيس بن الشماس أو لابن عم له فكاتبته على نفسها وكانت امرأة حلوة مليحة ملاحة لا يراها أحد إلا أخذت بنفسه فأتت رسول الله ص تستعينه في كتابتها قالت عائشة فوالله ما هو إلا أن رأيتها على باب حجرتي فكرهتها وعرفت أنه سيرى منها ص ما رأيت فدخلت عليه فقالت يا رسول الله أنا جويرية بنت الحارث بن أبي صرار سيد قومه وقد أصابني من البلاء ما لم يخف عليك فوقعت في السهم لثابت بن قيس بن الشماس أو لابن عم له فكاتبته على نفسي فجئت أستعينك على كتابتي قال " فهل لك في خير من ذلك " قالت وما هو يا رسول الله قال " أقضي عنك كتابتك وأتزوجك " قالت نعم يا رسول الله قال " قد فعلت " ثم تزوج أم حبيبة بنت أبي سفيان بعد الحديبية وكانت مهاجرة مسلمة في بلاد الحبشة فارتد زوجها عبد الله بن جحش إلى النصرانية وتركها فخطبها النبي ص وأمهرها عنه نجاشي الحبشة وجاءت من هناك إلى المدينة وتزوج إثر فتح خيبر بعد الحديبية صفية بنت حيي بن أخطب زعيم بني النضير وكانت زوجة لكنانة ابن أبي الحقيق وهو من زعماء اليهود أيضا ويذكر ابن إسحاق في قصة زواجه ص منها أنه أتي بها وبأخرى معها من السبي فمر بهما بلال رضي الله عنه على قتلى من قتلى اليهود فلما رأتهم التي مع صفية صاحت وصكت وجهها وحثت التراب على رأسها فقال ص " اعزبوا عني هذه الشيطانة " وأمر بصفية فحيزت خلفه وألقى عليها رداءه فعرف المسلمون أن رسول الله ص قد اصطفاها لنفسه فقال رسول الله ص لبلال فيما بلغني حين رأى بتلك اليهودية ما رأى " أنزعت منك الرحمة يا بلال حين تمر بامرأتين على قتلى رجالهما " ثم تزوج ميمونة بنت الحارث بن حزن وهي خالة خالد بن الوليد وعبد الله بن عباس وكانت قبل رسول الله ص عند أبي رهم بن عبد العزى وقيل حويطب بن عبد العزى وهي آخر من تزوج ص وهكذا ترى أن لكل زوجة من أزواجه ص قصة وسببا في زواجه منها وهن فيمن عدا زينب بنت جحش وجويرية بنت الحارث لم يكن شواب ولا ممن يرغب فيهن الرجال لجمال وكانت عائشة رضي الله عنها هي أحب نسائه إليه وحتى هاتان اللتان عرف عنهما الجمال والشباب كان هناك عامل نفسي وإنساني آخر إلى جانب جاذبيتهن ولست أحاول أن أنفي عنصر الجاذبية الذي لحظته عائشة في جويرية مثلا ولا عنصر الجمال الذي عرفت به زينب فلا حاجة أبدا إلى نفي مثل هذه العناصر الإنسانية من حياة النبي ص وليست هذه العناصر موضع اتهام يدفعه الأنصار عن نبيهم إذا حلا لأعدائه أن يتهموه فقد اختير ليكون إنسانا ولكن إنسانا رفيعا وهكذا كان وهكذا كانت دوافعه في حياته وفي أزواجه ص على اختلاف الدوافع والأسباب ولقد عاش في بيته مع أزواجه بشرا رسولا كما خلقه الله وكما أمره أن يقول قل سبحان ربي هل كنت إلا بشرا رسولا استمتع بأزواجه وأمتعهن كما قالت عائشة رضي الله عنها عنه كان إذا خلا بنسائه ألين الناس وأكرم الناس ضحاكا بساما ولكنه إنما كان يستمتع بهن ويمتعهن من ذات نفسه ومن فيض قلبه ومن حسن أدبه ومن كريم معاملته فأما حياتهن المادية فكانت في غالبها كفافا حتى بعد أن فتحت له الفتوح وتبحبح المسلمون بالغنائم والفيء وقد سبق في سورة الأحزاب قصة طلبهن الوسعة في النفقة وما أعقب هذا الطلب من أزمة انتهت بتخييرهن بين الله ورسوله والدار الآخرة أو المتاع والتسريح من عصمته ص فاخترن الله ورسوله والدار الآخرة ولكن الحياة في جو النبوة في بيت رسول الله ص لم تكن لتقضي على المشاعر البشرية والهواتف البشرية في نفوس أزواجه رضي الله عنهن فقد كان يبدر أو يشجر بينهن ما لابد أن يشجر في قلوب النساء في مثل هذه الحال وقد سلف في رواية ابن إسحاق عن عائشة رضي الله عنها أنها كرهت جويرية بمجرد رؤيتها لما توقعته من استملاح رسول الله ص لها إذا رآها وصح ما توقعته فعلا وكذلك روت هي نفسها حادثا لها مع صفية قالت قلت للنبي ص حسبك من صفية كذا وكذا قال الراوي تعني قصيرة فقال ص " لقد قلت كلمة لو مزجت بماء البحر لمزجته " كذلك روت عن نفسها أن النبي ص حين نزلت آية التخيير التي في الأحزاب فاختارت هي الله ورسوله والدار الآخرة طلبت إليه ألا يخبر زوجاته عن اختيارها وظاهر لماذا طلبت هذا فقال ص " إن الله تعالى لم يبعثني معنفا ولكن بعثني معلما ميسرا لا تسألني امرأة منهن عما اخترت إلا أخبرتها " وهذه الوقائع التي روتها عائشة رضي الله عنها عن نفسها بدافع من صدقها ولتربيتها الإسلامية الناصعة ليست إلا أمثلة لغيرها تصور هذا الجو الإنساني الذي لابد منه في مثل هذه الحياة كما تصور كيف كان الرسول ص يؤدي رسالته بالتربية والتعلية في بيته كما يؤديها في أمته سواء وهذا الحادث الذي نزل بشأنه صدر هذه السورة هو واحد من تلك الأمثلة التي كانت تقع في حياة الرسول ص وفي حياة أزواجه وقد وردت بشأنه روايات متعددة ومختلفة سنعرض لها عند استعراض النصوص القرآنية في السورة وبمناسبة هذا الحادث وما ورد فيه من توجيهات وبخاصة دعوة الزوجتين المتآمرتين فيه إلى التوبة أعقبه في السورة دعوة إلى التوبة وإلى قيام أصحاب البيوت على بيوتهم بالتربية ووقاية أنفسهم وأهليهم من النار كما ورد مشهد للكافرين في هذه النار واختتمت السورة بالحديث عن امرأة نوح وامرأة لوط كمثل للكفر في بيت مؤمن وعن امرأة فرعون كمثل للإيمان في بيت كافر وكذلك عن مريم ابنة عمران التي تطهرت فتلقت النفخة من روح الله وصدقت بكلمات ربها وكتبه وكانت من القانتين يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم قد فرض الله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم وإذا أسر النبي إلى بعض أزواجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكارا وردت في سبب نزول هذه الآيات روايات متعددة منها ما رواه البخاري عند هذه الآية قال حدثنا إبراهيم ابن موسى أخبرنا هشام بن يوسف عن ابن جريج عن عطاء عن عبيد بن عمير عن عائشة قالت كان النبي صلى الله عليه وعلى آله وسلم يشرب عسلا عند زينب بنت جحش ويمكث عندها فتواطأت أنا وحفصة على أيتنا دخل عليها فلتقل له أكلت مغافير إني أجد منك ريح مغافير قال " لا ولكني كنت أشرب عسلا عند زينب بنت جحش فلن أعود له وقد حلفت لا تخبري بذلك أحدا " فهذا هو ما حرمه على نفسه وهو حلال له لم تحرم ما أحل الله لك ويبدو أن التي حدثها رسول الله ص هذا الحديث وأمرها بستره قالت لزميلتها المتآمرة معها فأطلع الله رسوله ص على الأمر فعاد عليها في هذا وذكر لها بعض ما دار بينها وبين زميلتها دون استقصاء لجميعه تمشيا مع أدبه الكريم فقد لمس الموضوع لمسا مختصرا لتعرف أنه يعرف وكفى فدهشت هي وسألته من أنبأك هذا ولعله دار في خلدها أن الأخرى هي التي نبأته ولكنه أجابها نبأني العليم الخبير فالخبر من المصدر الذي يعلمه كله ومضمون هذا أن الرسول ص يعلم كل ما دار لا الطرف الذي حدثها به وحده وقد كان من جراء هذا الحادث وما كشف عنه من تآمر ومكايدات في بيت الرسول ص أن غضب فآلى من نسائه لا يقربهن شهرا وهم بتطليقهن على ما تسامع المسلمون ثم نزلت هذه الآيات وقد هدأ غضبه ص فعاد إلى نسائه بعد تفصيل سنذكره بعد عرض رواية أخرى للحادث وهذه الرواية الأخرى أخرجها النسائي من حديث أنس أن رسول الله ص كان له أمة يطؤها فلم تزل به عائشة وحفصة حتى حرمها فأنزل الله عز وجل يا أيها النبي لم تحرم ما أحل الله لك ; تبتغي مرضاة أزواجك وفي رواية لابن جرير ولابن أسحاق أن النبي ص وطئ مارية أم ولده إبراهيم في بيت حفصة فغضبت وعدتها إهانة لها فوعدها رسول الله ص بتحريم مارية وحلف بهذا وكلفها كتمان الأمر فأخبرت به عائشة فهذا هو الحديث الذي جاء ذكره في السورة وكلا الروايتين يمكن أن يكون هو الذي وقع وربما كانت هذه الثانية أقرب إلى جو النصوص وإلى ما أعقب الحادث من غضب كاد يؤدي إلى طلاق زوجات الرسول ص نظرا لدقة الموضوع وشدة حساسيته ولكن الرواية الأولى أقوى إسنادا وهي في الوقت ذاته ممكنة الوقوع ويمكن أن تحدث الآثار التي ترتبت عليها إذا نظرنا إلى المستوى الذي يسود بيوت النبي مما يمكن أن تعد فيه الحادثة بهذا الوصف شيئا كبيرا والله أعلم أي ذلك كان أما وقع هذا الحادث حادث إيلاء النبي ص من أزواجه فيصوره الحديث الذي رواه الإمام أحمد في مسنده عن ابن عباس رضي الله عنهما وهو يرسم كذلك جانبا من صورة المجتمع الإسلامي يومذاك قال حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله بن أبي ثور عن ابن عباس قال لم أزل حريصا على أن أسأل عمر عن المرأتين من أزواج رسول الله ص اللتين قال الله تعالى إن تتوبا إلى الله فقد صغت قلوبكما حتى حج عمر وحججت معه فلما كان ببعض الطريق عدل عمر وعدلت معه بالإداوة فتبرز ثم أتاني فسكبت على يديه فتوضأ فقلت يا أمير المؤمنين من المرأتان من أزواج النبي ص اللتان قال الله تعالى إن تتوبا إلى الله فقد صغت قلوبكما فقال عمر واعجبا لك يا ابن عباس قال الزهري كره والله ما سأله عنه ولم يكتمه قال هي عائشة وحفصة قال ثم أخذ يسوق الحديث قال كنا معشر قريش قوما نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم قال وكان منزلي في دار أمية بن زيد بالعوالي قال فغضبت يوما على امرأتي فإذا هي تراجعني فأنكرت أن تراجعني فقالت ما تنكر أن أراجعك فوالله إن أزواج رسول الله ص ليراجعنه وتهجره إحداهن اليوم إلى الليل قال فانطلقت فدخلت على حفصة فقلت أتراجعين رسول الله ص قالت نعم قلت وتهجره إحداكن اليوم إلى الليل قالت نعم قلت قد خاب من فعل ذلك منكن وخسر أفتأمن إحداكن أن يغضب الله عليها لغضب رسوله فإذا هي قد هلكت لا تراجعي رسول الله ص ولا تسأليه شيئا وسليني من مالي ما بدا لك ولا يغرنك إن كانت جارتك هي أوسم أي أجمل وأحب إلى رسول الله ص منك يريد عائشة قال وكان لي جار من الأنصار وكنا نتناوب النزول إلى رسول الله ص ينزل يوما وأنزل يوما فيأتيني بخبر الوحي وغيره وآتيه بمثل ذلك قال وكنا نتحدث أن غسان تنحل الخيل لتغزونا فنزل صاحبي يوما ثم أتى عشاء فضرب بابي ثم نادى فخرجت إليه فقال حدث أمر عظيم فقلت وما ذاك أجاءت غسان قال لا بل أعظم من ذلك وأطول طلق رسول الله ص نساءه فقلت قد خابت حفصة وخسرت قد كنت أظن هذا كائنا حتى إذا صليت الصبح شددت على ثيابي ثم نزلت فدخلت على حفصة وهي تبكي فقلت أطلقكن رسول الله صلى الله عليه وعلى آله وسلم فقالت لا أدري هو هذا معتزل في هذه المشربة فأتيت غلاما أسودا فقلت استأذن لعمر فدخل الغلام ثم خرج إلي فقال ذكرتك له فصمت فانطلقت حتى أتيت المنبر فإذا عنده رهط جلوس يبكي بعضهم فجلست عنده قليلا ثم غلبني ما أجد فأتيت الغلام فقلت استأذن لعمر فدخل ثم خرج إلي فقال ذكرتك له فصمت فخرجت فجلست إلى المنبر ثم غلبني ما أجد فأتيت الغلام فقلت استأذن لعمر فدخل ثم خرج إلي فقال ذكرتك له فصمت فوليت مدبرا فإذا الغلام يدعوني فقال ادخل قد أذن لك فدخلت فسلمت على رسول الله ص فإذا هو متكئ على رمل حصير قد أثر في جنبه فقلت أطلقت يا رسول الله نساءك فرفع رأسه إلي وقال " لا " فقلت الله أكبر ولو رأيتنا يا رسول الله وكنا معشر قريش قوما نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم فغضبت على امرأتي يوما فإذا هي تراجعني فأنكرت أن تراجعني فقالت ما تنكر أن أراجعك فوالله إن أزواج النبي ص ليراجعنه وتهجره إحداهن اليوم إلى الليل فقلت قد خاب من فعل ذلك منكن وخسر أفتأمن إحداكن أن يغضب الله عليها لغضب رسوله ; فإذا هي قد هلكت فتبسم رسول الله ص فقلت يا رسول الله قد دخلت على حفصة فقلت لا يغرنك أن كانت جارتك هي أوسم أو أحب إلى رسول الله ص منك فتبسم أخرى فقلت أستأنس يا رسول الله قال " نعم " فجلست فرفعت رأسي في البيت فوالله ما رأيت في البيت شيئا يرد البصر إلا هيبة مقامه فقلت ادع الله يا رسول الله أن يوسع على أمتك فقد وسع على فارس والروم وهم لا يعبدون الله فاستوى جالسا وقال " أفي شك أنت يا بن الخطاب أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا " فقلت استغفر لي يا رسول الله وكان أقسم ألا يدخل عليهن شهرا من شدة موجدته عليهن حتى عاتبه الله عز وجل وقد رواه البخاري ومسلم والترمذي والنسائي من طرق عن الزهري بهذا النص الدرس الأول معالجة مشكلة في بيت النبي وعتابه على يمينه وعتاب زوجاته على فعلهن هذه رواية الحادث في السير فلننظر في السياق القرآني الجميل تبدأ السورة بهذا العتاب من الله سبحانه لرسوله ص يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم قد فرض الله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم وهو عتاب مؤثر موح فما يجوز أن يحرم المؤمن على نفسه ما أحله الله له من متاع والرسول ص لم يكن حرم العسل أو مارية بمعنى التحريم الشرعي ; إنما كان قد قرر حرمان نفسه فجاء هذا العتاب يوحي بأن ما جعله الله حلالا فلا يجوز حرمان النفس منه عمدا وقصدا إرضاء لأحد والتعقيب والله غفور رحيم يوحي بأن هذا الحرمان من شأنه أن يستوجب المؤاخذة وأن تتداركه مغفرة الله ورحمته وهو إيحاء لطيف فأما اليمين التي يوحي النص بأن الرسول ص قد حلفها فقد فرض الله تحلتها أي كفارتها التي يحل منها ما دامت في غير معروف والعدول عنها أولى والله مولاكم فهو يعينكم على ضعفكم وعلى ما يشق عليكم ومن ثم فرض تحلة الأيمان للخروج من العنت والمشقة وهو العليم الحكيم يشرع لكم عن علم وعن حكمة ويأمركم بما يناسب طاقتكم وما يصلح لكم فلا تحرموا إلا ما حرم ولا تحلوا غير ما أحل وهو تعقيب يناسب ما قبله من توجيه ثم يشير إلى الحديث ولا يذكر موضوعه ولا تفصيله لأن موضوعه ليس هو المهم وليس هو العنصر الباقي فيه إنما العنصر الباقي هو دلالته وآثاره وإذ أسر النبي إلى بعض أزواجه حديثا ومن النص نطلع على نموذج من تلك الفترة العجيبة في تاريخ البشرية الفترة التي يعيش فيها الناس مع السماء والسماء تتدخل في أمرهم علانية وتفصيلا ونعلم أن الله قد أطلع نبيه على ما دار بين زوجيه بشأن ذلك الحديث


002-قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ

قد فرض الله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم [ سورة التحريم - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَن بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ

وإذ أسر النبي إلى بعض أزواجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير [ سورة التحريم - الآية 3 ]

الذي أسره إلى بعض أزواجه وأنه ص حين راجعها فيه اكتفى بالإشارة إلى جانب منه ترفعا عن السرد الطويل وتجملا عن الإطالة في التفصيل ; وأنه أنبأها بمصدر علمه وهو المصدر الأصيل فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير والإشارة إلى العلم والخبرة هنا إشارة مؤثرة في حالة التآمر والمكايدات المحبوكة وراء الأستار ترد السائلة إلى هذه الحقيقة التي ربما نسيتها أو غفلت عنها وترد القلوب بصفة عامة إلى هذه الحقيقة كلما قرأت هذا القرآن ويتغير السياق من الحكاية عن حادث وقع إلى مواجهة وخطاب للمرأتين كأن الأمر حاضر إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير وحين نتجاوز صدر الخطاب ودعوتهما إلى التوبة لتعود قلوبهما فتميل إلى الله فقد بعدت عنه بما كان منها حين نتجاوز هذه الدعوة إلى التوبة نجد حملة ضخمة هائلة وتهديدا رعيبا مخيفا ومن هذه الحملة الضخمة الهائلة ندرك عمق الحادث وأثره في قلب رسول الله ص حتى احتاج الأمر إلى إعلان موالاة الله وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير ليطيب خاطر الرسول ص ويحس بالطمأنينة والراحة من ذلك الأمر الخطير ولا بد أن الموقف في حس رسول الله ص وفي محيطه كان من الضخامة والعمق والتأثير إلى الحد الذي يتناسب مع هذه الحملة ولعلنا ندرك حقيقته من هذا النص ومما جاء في الرواية على لسان الأنصاري صاحب عمر رضي الله عنهما وهو يسأله جاءت غسان فيقول لا بل أعظم من ذلك وأطول وغسان هي الدولة العربية الموالية للروم في الشام على حافة الجزيرة وهجومها إذ ذاك أمر خطير ولكن الأمر الآخر في نفوس المسلمين كان أعظم وأطول فقد كانوا يرون أن استقرار هذا القلب الكبير وسلام هذا البيت الكريم أكبر من كل شأن وأن اضطرابه وقلقه أخطر على الجماعة المسلمة من هجوم غسان عملاء الروم وهو تقدير يوحي بشتى الدلالات على نظرة أولئك الناس للأمور وهو تقدير يلتقي بتقدير السماء للأمر فهو إذن صحيح قويم عميق وكذلك دلاله الآية التالية وتفصيل صفات النساء اللواتي يمكن أن يبدل الله النبي بهن من أزواجه ولو طلقهن مع توجيه الخطاب للجميع في معرض التهديد عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكارا وهي الصفات التي يدعوهن إليها عن طريق الإيحاء والتلميح الإسلام الذي تدل عليه الطاعة والقيام بأوامر الدين والإيمان الذي يعمر القلب وعنه ينبثق الإسلام حين يصح ويتكامل والقنوت وهو الطاعة القلبية والتوبة وهي الندم على ما وقع من معصية والاتجاه إلى الطاعة والعبادة وهي أداة الاتصال بالله والتعبير عن العبودية له والسياحة وهي التأمل والتدبر والتفكر في إبداع الله والسياحة بالقلب في ملكوته وهن مع هذه الصفات من الثيبات ومن الأبكار كما أن نساءه الحاضرات كان فيهن الثيب وفيهن البكر


004-إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِن تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ

إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير [ سورة التحريم - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-عَسَى رَبُّهُ إِن طَلَّقَكُنَّ أَن يُبْدِلَهُ أَزْوَاجاً خَيْراً مِّنكُنَّ مُسْلِمَاتٍ مُّؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً

عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكارا [ سورة التحريم - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا

يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون [ سورة التحريم - الآية 6 ]

وهو تهديد لهن لا بد كان له ما يقتضيه من تأثير مكايداتهن في قلب رسول الله ص وما كان ليغضب من قليل وقد رضيت نفس النبي ص بعد نزول هذه الآيات وخطاب ربه له ولأهل بيته واطمأن هذا البيت الكريم بعد هذه الزلزلة وعاد إليه هدوؤه بتوجيه الله سبحانه وهو تكريم لهذا البيت ورعاية تناسب دوره في إنشاء منهج الله في الأرض وتثبيت أركانه وبعد فهذه صورة من الحياة البيتية لهذا الرجل الذي كان ينهض بإنشاء أمة وإقامة دولة على غير مثال معروف وعلى غير نسق مسبوق أمة تنهض بحمل أمانة العقيدة الإلهية في صورتها الأخيرة وتنشئ في الأرض مجتمعا ربانيا في صورة واقعية يتأسى بها الناس وهي صورة من حياة إنسان كريم رفيع جليل عظيم يزاول إنسانيته في الوقت الذي يزاول فيه نبوته فلا تفترق هذه عن تلك ; لأن القدر جرى بأن يكون بشرا رسولا حينما جرى بأن يحمله الرسالة الأخيرة للبشر أو منهج الحياة الأخير إنها الرسالة الكاملة يحملها الرسول الكامل ومن كمالها أن يظل الإنسان بها إنسانا فلا تكبت طاقة من طاقاته البانية ولا تعطل استعدادا من استعداداته النافعة ; وفي الوقت ذاته تهذبه وتربيه وترتفع به إلى غاية مراقيه وكذلك فعل الإسلام بمن فقهوه وتكيفوا به حتى استحالوا نسخا حية منه وكانت سيرة نبيهم وحياته الواقعية بكل ما فيها من تجارب الإنسان ومحاولات الإنسان وضعف الإنسان وقوة الإنسان مختلطة بحقيقة الدعوة السماوية مرتقية بها خطوة خطوة كما يبدو في سيرة أهله وأقرب الناس إليه كانت هي النموذج العملي للمحاولة الناجحة يراها ويتأثر بها من يريد القدوة الميسرة العملية الواقعية التي لا تعيش في هالات ولا في خيالات وتحققت حكمة القدر في تنزيل الرسالة الأخيرة للبشر بصورتها الكاملة الشاملة المتكاملة وفي اختيار الرسول الذي يطيق تلقيها وترجمتها في صورة حية وفي جعل حياة هذا الرسول كتابا مفتوحا يقرؤه الجميع وتراجعه الأجيال بعد الأجيال الدرس الثاني توجيه المؤمنين إلى تربية أبنائهم والتوبة النصوح وفي ظلال هذا الحادث الذي كان وقعه عميقا في نفوس المسلمين يهيب القرآن بالذين آمنوا ليؤدوا واجبهم في بيوتهم من التربية والتوجيه والتذكير فيقوا أنفسهم وأهليهم من النار ويرسم لهم مشهدا من مشاهدها وحال الكفار عندها وفي ظلال الدعوة إلى التوبة التي وردت في سياق الحادث يدعو الذين آمنوا إلى التوبة ويصور لهم الجنة التي تنتظر التائبين ثم يدعو النبي ص إلى جهاد الكفار والمنافقين وهذا هو المقطع الثاني في السورة يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون يا أيها الذين كفروا لا تعتذروا اليوم إنما تجزون ما كنتم تعملون يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شيء قدير يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير إن تبعة المؤمن في نفسه وفي أهله تبعة ثقيلة رهيبة فالنار هناك وهو متعرض لها هو وأهله وعليه أن يحول دون نفسه وأهله ودون هذه النار التي تنتظر هناك إنها نار فظيعة متسعرة وقودها الناس والحجارة الناس فيها كالحجارة سواء في مهانة الحجارة وفي رخص الحجارة وفي قذف الحجارة دون اعتبار ولا عناية وما أفظعها نارا هذه التي توقد بالحجارة وما أشده عذابا هذا الذي يجمع إلى شدة اللذع المهانة والحقارة وكل ما بها وما يلابسها فظيع رهيب عليها ملائكة غلاظ شداد تتناسب طبيعتهم مع طبيعة العذاب الذي هم به موكلون لا يعصون الله ما أمرهم ويفعلون ما يؤمرون فمن خصائصهم طاعة الله فيما يأمرهم ومن خصائصهم كذلك القدرة على النهوض بما يأمرهم وهم بغلظتهم هذه وشدتهم موكلون بهذه النار الشديدة الغليظة وعلى المؤمن أن يقي نفسه وأن يقي أهله من هذه النار وعليه أن يحول بينها وبينهم قبل أن تضيع الفرصة ولا ينفع الاعتذار فها هم أولاء الذين كفروا يعتذرون وهم عليها وقوف فلا يؤبه لاعتذارهم بل يجبهون بالتيئيس يا أيها الذين كفروا لا تعتذروا اليوم إنما تجزون ما كنتم تعملون لا تعتذروا فليس اليوم يوم اعتذار إنما هو يوم الجزاء على ما كان من عمل وقد عملتم ما تجزون عليه بهذه النار فكيف يقي المؤمنون أنفسهم وأهليهم من هذه النار إنه يبين لهم الطريق ويطمعهم بالرجاء يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شيء قدير هذا هو الطريق توبة نصوح توبة تنصح القلب وتخلصه ثم لا تغشه ولا تخدعه توبة عن الذنب والمعصية تبدأ بالندم على ما كان وتنتهي بالعمل الصالح والطاعة فهي عندئذ تنصح القلب فتخلصه من رواسب المعاصي وعكارها ; وتحضه على العمل الصالح بعدها فهذه هي التوبة النصوح التوبة التي تظل تذكر القلب بعدها وتنصحه فلا يعود إلى الذنوب فإذا كانت هذه التوبة فهي مرجوة إذن في أن يكفر الله بها السيئات وأن يدخلهم الجنات في اليوم الذي يخزي فيه الكفار كما هم في المشهد الذي سبق في السياق ولا يخزي الله النبي والذين آمنوا معه وإنه لإغراء مطمع وتكريم عظيم أن يضم الله المؤمنين إلى النبي ص فيجعلهم معه صفا يتلقى الكرامة في يوم الخزي ثم يجعل لهم نورا يسعى بين أيديهم وبأيمانهم نورا يعرفون به في ذلك اليوم الهائل المائج العصيب الرهيب ونورا يهتدون به في الزحام المريج ونورا يسعى بين أيديهم وبأيمانهم إلى الجنة في نهاية المطاف وهم في رهبة الموقف وشدته يلهمون الدعاء الصالح بين يدي الله يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شيء قدير وإلهامهم هذا الدعاء في هذا الموقف الذي يلجم الألسنة ويسقط القلوب هو علامة الاستجابة فما يلهم الله المؤمنين هذا الدعاء إلا وقد جرى قدره بأنه سيستجيب فالدعاء هنا نعمة يمن بها الله عليهم تضاف إلى منة الله بالتكريم وبالنور فأين هذا من النار التي وقودها الناس والحجارة إن هذا الثواب كذلك العقاب كلاهما يصور تبعة المؤمن في وقاية نفسه وأهله من النار وإنالتهم هذا النعيم في جنات تجري من تحتها الأنهار وفي ظلال ذلك الحادث الذي كان في بيوت النبي ص ندرك الإيحاء المقصود هنا من وراء هذه النصوص إن المؤمن مكلف هداية أهله وإصلاح بيته كما هو مكلف هداية نفسه وإصلاح قلبه إن الإسلام دين أسرة كما أسلفنا في سورة الطلاق ومن ثم يقرر تبعة المؤمن في أسرته وواجبه في بيته والبيت المسلم هو نواة الجماعة المسلمة وهو الخلية التي يتألف منها ومن الخلايا الأخرى ذلك الجسم الحي المجتمع الإسلامي إن البيت الواحد قلعة من قلاع هذه العقيدة ولا بد أن تكون القلعة متماسكة من داخلها حصينة في ذاتها كل فرد فيها يقف على ثغرة لا ينفذ إليها وإلا تكن كذلك سهل اقتحام المعسكر من داخل قلاعه فلا يصعب على طارق ولا يستعصي على مهاجم وواجب المؤمن أن يتجه بالدعوة أول ما يتجه إلى بيته وأهله واجبه أن يؤمن هذه القلعة من داخلها واجبه أن يسد الثغرات فيها قبل أن يذهب عنها بدعوته بعيدا ولابد من الأم المسلمة فالأب المسلم وحده لا يكفي لتأمين القلعة لابد من أب وأم ليقوما كذلك على الأبناء والبنات فعبثا يحاول الرجل أن ينشئ المجتمع الإسلامي بمجموعة من الرجال لابد من النساء في هذا المجتمع فهن الحارسات على النشء وهو بذور المستقبل وثماره ومن ثم كان القرآن يتنزل للرجال وللنساء ; وكان ينظم البيوت ويقيمها على المنهج الإسلامي وكان يحمل المؤمنين تبعة أهليهم كما يحملهم تبعة أنفسهم يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا هذا أمر ينبغي أن يدركه الدعاة إلى الإسلام وأن يدركوه جيدا إن أول الجهد ينبغي أن يوجه إلى البيت إلى الزوجة إلى الأم ثم إلى الأولاد ; وإلى الأهل بعامة ويجب الاهتمام البالغ بتكوين المسلمة لتنشئ البيت المسلم وينبغي لمن يريد بناء بيت مسلم أن يبحث له أولا عن الزوجة المسلمة وإلا فسيتأخر طويلا بناء الجماعة الإسلامية وسيظل البنيان متخاذلا كثير الثغرات وفي الجماعة المسلمة الأولى كان الأمر أيسر مما هو في أيامنا هذه كان قد أنشئ مجتمع مسلم في المدينة يهيمن عليه الإسلام يهيمن عليه بتصوره النظيف للحياة البشرية ويهيمن عليه بتشريعه المنبثق من هذا التصور وكان المرجع فيه مرجع الرجال والنساء جميعا إلى الله ورسوله وإلى حكم الله وحكم رسوله فإذا نزل الحكم فهو القضاء الأخير وبحكم وجود هذا المجتمع وسيطرة تصوره وتقاليده على الحياة كان الأمر سهلا بالنسبة للمرأة لكي تصوغ نفسها كما يريد الإسلام وكان الأمر سهلا بالنسبة للأزواج كي ينصحوا نساءهم ويربوا أبناءهم على منهج الإسلام نحن الآن في موقف متغير نحن نعيش في جاهلية جاهلية مجتمع وجاهلية تشريع وجاهلية أخلاق وجاهلية تقاليد وجاهلية نظم وجاهلية آداب وجاهلية ثقافة كذلك والمرأة تتعامل مع هذا المجتمع الجاهلي وتشعر بثقل وطأته الساحقة حين تهم أن تلبي الإسلام سواء اهتدت إليه بنفسها أو هداها إليه رجلها زوجها أو أخوها أو أبوها هناك كان الرجل والمرأة والمجتمع كلهم يتحاكمون إلى تصور واحد وحكم واحد وطابع واحد فأما هنا فالرجل يتحاكم إلى تصور مجرد لا وجود له في دنيا الواقع والمرأة تنوء تحت ثقل المجتمع الذي يعادي ذلك التصور عداء الجاهلية الجامح وما من شك أن ضغط المجتمع وتقاليده على حس المرأة أضعاف ضغطه على حس الرجل وهنا يتضاعف واجب الرجل المؤمن إن عليه أن يقي نفسه النار ثم عليه أن يقي أهله وهم تحت هذا الضغط الساحق والجذب العنيف فينبغي له أن يدرك ثقل هذا الواجب ليبذل له من الجهد المباشر أضعاف ما كان يبذله أخوه في الجماعة المسلمة الأولى ويتعين حينئذ على من يريد أن ينشئ بيتا أن يبحث أولا عن حارسة للقلعة تستمد تصورها من مصدر تصوره هو من الإسلام وسيضحي في هذا بأشياء سيضحي بالالتماع الكاذب في المرأة سيضحي بخضراء الدمن سيضحي بالمظهر البراق للجيف الطافية على وجه المجتمع ليبحث عن ذات الدين التي تعينه على بناء بيت مسلم وعلى إنشاء قلعة مسلمة ويتعين على الآباء المؤمنين الذين يريدون البعث الإسلامي أن يعلموا أن الخلايا الحية لهذا البعث وديعة في أيديهم وأن عليهم أن يتوجهوا إليهن وإليهم بالدعوة والتربية والإعداد قبل أي أحد آخر وأن يستجيبوا لله وهو يدعوهم يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا ; ونرجع الكرة بهذه المناسبة إلى طبيعة الإسلام التي تقتضي قيام الجماعة المسلمة التي يهيمن عليها الإسلام والتي يتحقق فيها وجوده الواقعي فهو مبني على أساس أن تكون هناك جماعة الإسلام عقيدتها والإسلام نظامها والإسلام شريعتها والإسلام منهجها الكامل الذي تستقي منه كل تصوراتها هذه الجماعة هي المحضن الذي يحمي التصور الإسلامي ويحمله إلى النفوس ويحميها من ضغط المجتمع الجاهلي كما يحميها من فتنة الإيذاء سواء ومن ثم تتبين أهمية الجماعة المسلمة التي تعيش فيها الفتاة المسلمة والمرأة المسلمة محتمية بها من ضغط المجتمع الجاهلي حولها فلا تتمزق مشاعرها بين مقتضيات تصورها الإسلامي وبين تقاليد المجتمع الجاهلي الضاغط الساحق ويجد فيها الفتى المسلم شريكة في العش المسلم أو في القلعة المسلمة التي يتألف منها ومن نظيراتها المعسكر الإسلامي إنها ضرورة وليست نافلة أن تقوم جماعة مسلمة تتواصى بالإسلام وتحتضن فكرته وأخلاقه وآدابه وتصوراته كلها فتعيش بها فيما بينها وتعيش لها تحرسها وتحميها وتدعو إليها في صورة واقعية يراها من يدعون إليها من المجتمع الجاهلي الضال ليخرجوا من الظلمات إلى النور بإذن الله إلى أن يأذن الله بهيمنة الإسلام حتى تنشأ الأجيال في ظله في حماية من الجاهلية الضاربة الأطناب وفي سبيل حماية الجماعة المسلمة الأولى كان الأمر لرسول الله ص بمجاهدة أعدائها يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير وهي لفتة لها معناها وقيمتها بعدما تقدم من أمر المؤمنين بوقاية أنفسهم وأهليهم من النار وبالتوبة النصوح التي تكفر عنهم السيئات وتدخلهم الجنة تجري من تحتها الأنهار لها معناها وقيمتها في ضرورة حماية المحضن الذي تتم فيه الوقاية من النار فلا تترك هذه العناصر المفسدة


007-يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ

يا أيها الذين كفروا لا تعتذروا اليوم إنما تجزون ما كنتم تعملون [ سورة التحريم - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا

يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شيء قدير [ سورة التحريم - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير [ سورة التحريم - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً

ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين [ سورة التحريم - الآية 10 ]

الجائرة الظالمة تهاجم المعسكر الإسلامي من خارجه كما كان الكفار يصنعون أو تهاجمه من داخله كما كان المنافقون يفعلون وتجمع الآية بين الكفار والمنافقين في الأمر بجهادهم والغلظة عليهم لأن كلا من الفريقين يؤدي دورا مماثلا في تهديد المعسكر الإسلامي وتحطيمه أو تفتيته فجهادهم هو الجهاد الواقي من النار وجزاؤهم هو الغلظة عليهم من رسول الله والمؤمنين في الدنيا ومأواهم جهنم وبئس المصير في الآخرة وهكذا تتناسق هذه الجولة فيما بين آياتها واتجاهاتها ; كما تتناسق بجملتها مع الجولة الأولى في السياق الدرس الثالث نموذجان امرأتان كافرتان وامرأتان مؤمنتان ثم تجيء الجولة الثالثة والأخيرة وكأنها التكملة المباشرة للجولة الأولى إذ تتحدث عن نساء كافرات في بيوت أنبياء ونساء مؤمنات في وسط كفار ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين وضرب الله مثلا للذين آمنوا امرأة فرعون إذ قالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين ومريم ابنة عمران التي أحصنت فرجها فنفخنا فيه من روحنا وصدقت بكلمات ربها وكتبه وكانت من القانتين والمأثور في تفسير خيانة امرأة نوح وامرأة لوط أنها كانت خيانة في الدعوة وليست خيانة الفاحشة امرأة نوح كانت تسخر منه مع الساخرين من قومه ; وامرأة لوط كانت تدل القوم على ضيوفه وهي تعلم شأنهم مع ضيوفه والمأثور كذلك عن امرأة فرعون أنها كانت مؤمنة في قصره ولعلها كانت أسيوية من بقايا المؤمنين بدين سماوي قبل موسى وقد ورد في التاريخ أن أم أمنحوتب الرابع الذي وحد الآلهة في مصر ورمز للإله الواحد بقرص الشمس وسمى نفسه إخناتون كانت أسيوية على دين غير دين المصريين والله أعلم إن كانت هي المقصودة في هذه السورة أم أنها امرأة فرعون موسى وهو غير أمنحوتب هذا ولا يعنينا هنا التحقيق التاريخي لشخص امرأة فرعون فالإشارة القرآنية تعني حقيقة دائمة مستقلة عن الأشخاص والأشخاص مجرد أمثلة لهذه الحقيقة إن مبدأ التبعة الفردية يراد إبرازه هنا بعد الأمر بوقاية النفس والأهل من النار كما يراد أن يقال لأزواج النبي ص وأزواج المؤمنين كذلك إن عليهن أنفسهن بعد كل شيء فهن مسؤولات عن ذواتهن ولن يعفيهن من التبعة أنهن زوجات نبي أو صالح من المسلمين وها هي ذي امرأة نوح وكذلك امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين فلا كرامة ولا شفاعة في أمر الكفر والإيمان وأمر الخيانة في العقيدة حتى لأزواج الأنبياء وها هي ذي امرأة فرعون لم يصدها طوفان الكفر الذي تعيش فيه في قصر فرعون عن طلب النجاة وحدها وقد تبرأت من قصر فرعون طالبة إلى ربها بيتا في الجنة وتبرأت من صلتها بفرعون فسألت ربها النجاة منه وتبرأت من عمله مخافة أن يلحقها من عمله شيء وهي ألصق الناس به ونجني من فرعون


011-وَضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِندَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِن فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ

وضرب الله مثلا للذين آمنوا امرأة فرعون إذ قالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين [ سورة التحريم - الآية 11 ]

وعمله وتبرأت من قوم فرعون وهي تعيش بينهم ونجني من القوم الظالمين ودعاء امرأة فرعون وموقفها مثل للاستعلاء على عرض الحياة الدنيا في أزهى صورة فقد كانت امرأة فرعون أعظم ملوك الأرض يومئذ في قصر فرعون أمتع مكان تجد فيه امرأة ما تشتهي ولكنها استعلت على هذا بالإيمان ولم تعرض عن هذا العرض فحسب بل اعتبرته شرا ودنسا وبلاء تستعيذ بالله منه وتتفلت من عقابيله وتطلب النجاة منه وهي امرأة واحدة في مملكة عريضة قوية وهذا فضل آخر عظيم فالمرأة كما أسلفنا أشد شعورا وحساسية بوطأة المجتمع وتصوراته ولكن هذه المرأة وحدها في وسط ضغط المجتمع وضغط القصر وضغط الملك وضغط الحاشية والمقام الملوكي في وسط هذا كله رفعت رأسها إلى السماء وحدها في خضم هذا الكفر الطاغي وهي نموذج عال في التجرد لله من كل هذه المؤثرات وكل هذه الأواصر وكل هذه المعوقات وكل هذه الهواتف ومن ثم استحقت هذه الإشارة في كتاب الله الخالد الذي تتردد كلماته في جنبات الكون وهي تتنزل من الملأ الأعلى ومريم ابنة عمران إنها كذلك مثل للتجرد لله منذ نشأتها التي قصها الله في سور أخرى ويذكر هنا تطهرها التي أحصنت فرجها يبرئها مما رمتها به يهود الفاجرة فنفخنا فيه من روحنا ومن هذه النفخة كان عيسى عليه السلام كما هو مفصل في السورة المفصلة لهذا المولد سورة مريم فلا نستطرد معه هنا تمشيا مع ظل النص الحاضر الذي يستهدف تصوير طهارة مريم وإيمانها الكامل وطاعتها وصدقت بكلمات ربها وكتبه وكانت من القانتين وإفراد امرأة فرعون بالذكر هنا مع مريم ابنة عمران يدل على المكانة العالية التي جعلتها قرينة مريم في الذكر بسبب ملابسات حياتها التي أشرنا إليها وهما الاثنتان نموذجان للمرأة المتطهرة المؤمنة المصدقة القانتة يضربهما الله لأزواج النبي ص بمناسبة الحادث الذي نزلت فيه آيات صدر السورة ويضربهما للمؤمنات من بعد في كل جيل وأخيرا فإن هذه السورة وهذا الجزء كله قطعة حية من السيرة رسمها القرآن بأسلوبه الموحي لا تملك روايات البشر التاريخية عن تلك الفترة أن ترسمها فالتعبير القرآني أكثر إيحاء وأبعد آمادا وهو يستخدم الحادثة المفردة لتصوير الحقيقة المجردة الباقية وراء الحادثة ووراء الزمان والمكان كما هو شأن القرآن انتهى الجزء الثامن والعشرون ويليه الجزء التاسع والعشرون مبدوءاً بسورة تبارك بسم الله الرحمن الرحيم من سورة الملك الى سورة المرسلات الجزء التاسع والعشرون الملك


012-وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِن رُّوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ

ومريم ابنت عمران التي أحصنت فرجها فنفخنا فيه من روحنا وصدقت بكلمات ربها وكتبه وكانت من القانتين [ سورة التحريم - الآية 12 ]

أنظر تفسير الآية ( 11 )


001-تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

تبارك الذي بيده الملك وهو على كل شيء قدير [ سورة الملك - الآية 1 ]

| | تقديم لسورة الملك هذا الجزء كله من السور المكية كما كان الجزء الذي سبقه كله من السور المدنية ولكل منهما طابع مميز وطعم خاص وبعض مطالع السور في هذا الجزء من بواكير ما نزل من القرآن كمطلع سورة المدثر ومطلع سورة المزمل كما أن فيه سورا يحتمل أن تكون قد نزلت بعد البعثة بحوالي ثلاث سنوات كسورة القلم وبحوالي عشر سنوات كسورة الجن التي يروى أنها نزلت في عودة رسول الله ص من الطائف حيث أوذي من ثقيف ثم صرف الله إليه نفرا من الجن فاستمعوا إليه وهو يرتل القرآن مما حكته سورة الجن في هذا الجزء وكانت هذه الرحلة بعد وفاة خديجة وأبي طالب قبيل الهجرة بعام أو عامين وإن كانت هناك رواية أخرى هي الأرجح بأن السورة نزلت في أوائل البعثة والقرآن المكي يعالج في الغالب إنشاء العقيدة في الله وفي الوحي وفي اليوم الآخر وإنشاء التصور المنبثق من هذه العقيدة لهذا الوجود وعلاقته بخالقه والتعريف بالخالق تعريفا يجعل الشعور به حيا في القلب مؤثرا موجها موحيا بالمشاعر اللائقة بعبد يتجه إلى رب وبالأدب الذي يلزمه العبد مع الرب وبالقيم والموازين التي يزن بها المسلم الأشياء والأحداث والأشخاص وقد رأينا نماذج من هذا في السور المكية السابقة وسنرى نماذج منه في هذا الجزء والقرآن المدني يعالج في الغالب تطبيق تلك العقيدة وذاك التصور وهذه الموازين في الحياة الواقعية ; وحمل النفوس على الإضطلاع بأمانة العقيدة والشريعة في معترك الحياة والنهوض بتكاليفها في عالم الضمير وعالم الظاهر سواء وقد رأينا نماذج من هذا في السور المدنية السابقة ومنها سور الجزء الماضي وهذه السورة الأولى سورة تبارك تعالج إنشاء تصور جديد للوجود وعلاقاته بخالق الوجود تصور واسع شامل يتجاوز عالم الأرض الضيق وحيز الدنيا المحدود إلى عوالم في السماوات وإلى حياة في الآخرة وإلى خلائق أخرى غير الإنسان في عالم الأرض كالجن والطير وفي العالم الآخر كجهنم وخزنتها وإلى عوالم في الغيب غير عالم الظاهر تعلق بها قلوب الناس ومشاعرهم فلا تستغرق في الحياة الحاضرة الظاهرة في هذه الأرض كما أنها تثير في حسهم التأمل فيما بين أيديهم وفي واقع حياتهم وذواتهم مما يمرون به غافلين وهي تهز في النفوس جميع الصور والإنطباعات والرواسب الجامدة الهامدة المتخلفة من تصور الجاهلية وركودها ; وتفتح المنافذ هنا وهناك وتنفض الغبار وتطلق الحواس والعقل والبصيرة ترتاد آفاق الكون وأغوار النفس وطباق الجو ومسارب الماء وخفايا الغيوب فترى هناك يد الله المبدعة وتحس حركة الوجود المنبعثة من قدرة الله وتؤوب من الرحلة وقد شعرت أن الأمر أكبر وأن المجال أوسع وتحولت من الأرض على سعتها إلى السماء ومن الظواهر إلى الحقائق ومن الجمود إلى الحركة مع حركة القدر وحركة الحياة وحركة الأحياء الموت والحياة أمران مألوفان مكروران ولكن السورة تبعث حركة التأمل فيما وراء الموت والحياة من قدر الله وبلائه ومن حكمة الله وتدبيره الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور والسماء خلق ثابت أمام الأعين الجاهلة لا تتجاوزه إلى اليد التي أبدعته ولا تلتفت لما فيه من كمال ولكن السورة تبعث حركة التأمل والإستغراق في هذا الجمال والكمال وما وراءها من حركة وأهداف الذي خلق سبع سماوات طباقا ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين والحياة الدنيا تبدو في الجاهلية غاية الوجود ونهاية المطاف ولكن السورة تكشف الستار عن عالم آخر هو حاضرللشياطين وللكافرين وهو خلق آخر حافل بالحركة والتوفز والإنتظار وأعتدنا لهم عذاب السعير وللذين كفروا بربهم عذاب جهنم وبئس المصير إذا ألقوا فيها سمعوا لها شهيقا وهي تفور تكاد تميز من الغيظ كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء ; إن أنتم إلا في ضلال كبير وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير فاعترفوا بذنبهم فسحقا لأصحاب السعير والنفوس في الجاهلية لا تكاد تتجاوز هذا الظاهر الذي تعيش فيه ولا تلقي بالا إلى الغيب وما يحتويه وهي مستغرقة في الحياة الدنيا محبوسة في قفص الأرض الثابتة المستقرة فالسورة تشد قلوبهم وأنظارهم إلى الغيب وإلى السماء وإلى القدرة التي لم ترها عين ولكنها قادرة تفعل ما تشاء حيث تشاء وحين تشاء ; وتهز في حسهم هذه الأرض الثابتة التي يطمئنون إليها ويستغرقون فيها إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير وأسروا قولكم أو أجهروا به إنه عليم بذات الصدور ألا يعلم من خلق وهو اللطيف الخبير هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها وكلوا من رزقه وإليه النشور أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير والطير إنه خلق يرونه كثيرا ولا يتدبرون معجزته إلا قليلا ولكن السورة تمسك بأبصارهم لتنظر وبقلوبهم لتتدبر وترى قدرة الله الذي صور وقدر أو لم يروا إلى الطير فوقهم صافات ويقبضن ما يمسكهن إلا الرحمن إنه بكل شيء بصير وهم آمنون في دارهم مطمئنون إلى مكانهم طمأنينة الغافل عن قدرة الله وقدره ولكن السورة تهزهم من هذا السبات النفسي بعد أن هزت الأرض من تحتهم وأثارت الجو من حولهم تهزهم على قهر الله وجبروته الذي لا يحسبون حسابه أم من هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا في غرور والرزق الذي تناله أيديهم إنه في حسهم قريب الأسباب وهي بينهم تنافس وغلاب ولكن السورة تمد أبصارهم بعيدا هنالك في السماء ووراء الأسباب المعلومة لهم كما يظنون أم من هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتور ونفور وهم سادرون في غيهم يحسبون أنهم مهتدون وهم ضالون فالسورة ترسم لهم حقيقة حالهم وحال المهتدين حقا في صورة متحركة موحية أفمن يمشي مكبا على وجهه أهدى أم من يمشي سويا على صراط مستقيم وهم لا ينتفعون بما رزقهم الله في ذوات أنفسهم من استعدادات ومدارك ; ولا يتجاوزون ما تراه حواسهم إلى التدبر فيما وراء هذا الواقع القريب فالسورة تذكرهم بنعمة الله فيما وهبهم وتوجههم إلى استخدام هذه الهبة في تنور المستقبل المغيب وراء الحاضر الظاهر وتدبر الغاية من هذه البداية قل هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون قل هو الذي ذرأكم في الآرض وإليه تحشرون وهم يكذبون بالبعث والحشر ويسألون عن موعده فالسورة تصوره لهم واقعا مفاجئا قريبا يسوؤهم أن يكون ويقولون متى هذا الوعد إن كنتم صادقين قل إنما العلم عند الله وإنما أنا نذير مبين فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون وهم يتربصون بالنبي ص ومن معه أن يهلكوا فيستريحوا من هذا الصوت الذي يقض عليهم مضجعهم بالتذكير والتحذير والإيقاظ من راحة الجمود فالسورة تذكرهم بأن هلاك الحفنة المؤمنة أو بقاءها لا يؤثر فيما ينتظرهم هم من عذاب الله على الكفر والتكذيب فأولى لهم أن يتدبروا أمرهم وحالهم قبل ذلك اليوم العصيب قل أرأيتم إن أهلكني الله ومن معي أو رحمنا فمن يجير الكافرين من عذاب أليم قل هو الرحمن آمنا به وعليه توكلنا فستعلمون من هو في ضلال مبين وتنذرهم السورة في ختامها بتوقع ذهاب الماء الذي به يعيشون والذي يجريه هو الله الذي به يكفرون قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين إنها حركة حركة في الحواس وفي الحس وفي التفكير وفي الشعور ومفتاح السورة كلها ومحورها الذي تشد إليه تلك الحركة فيها هو مطلعها الجامع الموحي الدرس الأول الله المالك القادر تبارك الذي بيده الملك وهو على كل شيء قدير وعن حقيقة الملك وحقيقة القدرة تتفرع سائر الصور التي عرضتها السورة وسائر الحركات المغيبة والظاهرة التي نبهت القلوب إليها فمن الملك ومن القدرة كان خلق الموت والحياة وكان الابتلاء بهما وكان خلق السماوات وتزيينها بالمصابيح وجعلها رجوما للشياطين وكان إعداد جهنم بوصفها وهيئتها وخزنتها وكان العلم بالسر والجهر وكان جعل الأرض ذلولا للبشر وكان الخسف والحاصب والنكير على المكذبين الأولين وكان إمساك الطير في السماء وكان القهر والإستعلاء وكان الرزق كما يشاء وكان الإنشاء وهبة السمع والأبصار والأفئدة وكان الذرء في الأرض والحشر وكان الإختصاص بعلم الآخرة وكان عذاب الكافرين وكان الماء الذي به الحياة وكان الذهاب به عندما يريد فكل حقائق السورة وموضوعاتها وكل صورها وإيحاءاتها مستمدة من إيحاء ذلك المطلع ومدلوله الشامل الكبير تبارك الذي بيده الملك وهو على كل شيء قدير وحقائق السورة وإيحاءاتها تتوالى في السياق وتتدفق بلا توقف مفسرة مدلول المطلع المجمل الشامل مما يصعب معه تقسيمها إلى مقاطع ويستحسن معه استعراضها في سياقها بالتفصيل تبارك الذي بيده الملك وهو على كل شيء قدير هذه التسبيحة في مطلع السورة توحي بزيادة بركة الله ومضاعفتها وتمجيد هذه البركة الرابية الفائضة وذكر الملك بجوارها يوحي بفيض هذه البركة على هذا الملك وتمجيدها في الكون بعد تمجيدها في جناب الذات الإلهية وهي ترنيمة تتجاوب بها أرجاء الوجود ويعمر بها قلب كل موجود وهي تنطلق من النطق الإلهي في كتابه الكريم من الكتاب المكنون إلى الكون المعلوم تبارك الذي بيده الملك فهو المالك له المهيمن عليه القابض على ناصيته المتصرف فيه وهي حقيقة حين تستقر في الضمير تحدد له الوجهة والمصير ; وتخليه من التوجه أو الإعتماد أو الطلب من غير المالك المهيمن المتصرف في هذا الملك بلا شريك ; كما تخليه من العبودية والعبادة لغير المالك الواحد والسيد الفريد وهو على كل شيء قدير فلا يعجزه شيء ولا يفوته شيء ولا يحول دون إرادته شيء ولا يحد مشيئته شيء يخلق ما يشاء ويفعل ما يريد وهو قادر على ما يريده غالب على أمره ; لا تتعلق بإرادته حدود ولا قيود وهي حقيقة حين تستقر في الضمير تطلق تصوره لمشيئة الله وفعله من كل قيد يرد عليه من مألوف الحس أو مألوف العقل أو مألوف الخيال فقدرة الله وراء كل ما يخطر للبشر على أي حال والقيود التي ترد على تصور البشر بحكم تكوينهم المحدود تجعلهم أسرى لما يألفون في تقدير ما يتوقعون من تغيير وتبديل فيما وراء اللحظة الحاضرة والواقع المحدود فهذه الحقيقة تطلق حسهم من هذا الإسار فيتوقعون من قدرة الله كل شيء بلا حدود ويكلون لقدرة الله كل شيء بلا قيود وينطلقون من أسر اللحظة الحاضرة والواقع المحدود الدرس الثاني حكمة خلق الموت والحياة الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور ومن آثار تمكنه المطلق من الملك وتصريفه له وآثار قدرته على كل شيء وطلاقة إرادته أنه خلق الموت


002-الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ

الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور [ سورة الملك - الآية 2 ]

والحياة والموت يشمل الموت السابق على الحياة والموت اللاحق لها والحياة تشمل الحياة الأولى والحياة الآخرة وكلها من خلق الله كما تقرر هذه الآية التي تنشئ هذه الحقيقة في التصور الإنساني ; وتثير إلى جانبها اليقظة لما وراءها من قصد وابتلاء فليست المسألة مصادفة بلا تدبير وليست كذلك جزافا بلا غاية إنما هو الإبتلاء لأظهار المكنون في علم الله من سلوك الأناسي على الأرض واستحقاقهم للجزاء على العمل ليبلوكم أيكم أحسن عملا واستقرار هذه الحقيقة في الضمير يدعه أبدا يقظا حذرا متلفتا واعيا للصغيرة والكبيرة في النية المستسرة والعمل الظاهر ولا يدعه يغفل أو يلهو كذلك لا يدعه يطمئن أو يستريح ومن ثم يجيء التعقيب وهو العزيز الغفور ليسكب الطمأنينة في القلب الذي يرعى الله ويخشاه فالله عزيز غالب ولكنه غفور مسامح فإذا استيقظ القلب وشعر أنه هنا للإبتلاء والاختبار وحذر وتوقى فإن له أن يطمئن إلى غفران الله ورحمته وأن يقر عندها ويستريح إن الله في الحقيقة التي يصورها الإسلام لتستقر في القلوب لا يطارد البشر ولا يعنتهم ولا يحب أن يعذبهم إنما يريد لهم أن يتيقظوا لغاية وجودهم ; وأن يرتفعوا إلى مستوى حقيقتهم ; وأن يحققوا تكريم الله لهم بنفخة روحه في هذا الكيان وتفضيله على كثير من خلقه فإذا تم لهم هذا فهناك الرحمة السابغة والعون الكبير والسماحة الواسعة والعفو عن كثير الدرس الثالث خلق الله للسماوات وتزينها بالنجوم واتقانها وتحدي الناظرين ثم يربط هذه الحقيقة بالكون كله في أكبر وأرفع مجاليه ; كما يربط به من الناحية الأخرى حقيقة الجزاء في الآخرة بعد الابتلاء بالموت والحياة الذي خلق سبع سماوات طباقا ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين واعتدنا لهم عذاب السعير وللذين كفروا بربهم عذاب جهنم وبئس المصير إذا ألقوا فيها سمعوا لها شهيقا وهي تفور تكاد تميز من الغيظ كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير فاعترفوا بذنبهم فسحقا لأصحاب السعير وكل ما في هذه الآيات آثار لمدلول الآية الأولى ومظاهر للهيمنة المتصرفة في الملك وللقدرة التي لا يقيدها قيد ثم هي بعد ذلك تصديق للآية الثانية من خلق الموت والحياة للابتلاء ثم الجزاء والسماوات السبع الطباق التي تشير إليها الآية لا يمكن الجزم بمدلولها استقاء من نظريات الفلك فهذه النظريات قابلة للتعديل والتصحيح كلما تقدمت وسائل الرصد والكشف ولا يجوز تعليق مدلول الآية بمثل هذه الكشوف القابلة للتعديل والتصحيح ويكفي أن نعرف أن هناك سبع سماوات وأنها طباق بمعنى أنها طبقات على أبعاد متفاوتة والقرآن يوجه النظر إلى خلق الله في السماوات بصفة خاصة وفي كل ما خلق بصفة عامة يوجه النظر إلى خلق الله وهو يتحدى بكماله كمالا يرد البصر عاجزا كليلا مبهورا مدهوشا ما ترى في خلق الرحمن من تفاوت فليس هناك خلل ولا نقص ولا اضطراب فارجع البصر وانظر مرة أخرى للتأكد والتثبت هل ترى من فطور وهل وقع نظرك على شق أو صدع أو خلل ثم


003-الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِن فُطُورٍ

الذي خلق سبع سماوات طباقا ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور [ سورة الملك - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِأً وَهُوَ حَسِيرٌ

ثم ارجع البصر كرتين ينقلب إليك البصر خاسأ وهو حسير [ سورة الملك - الآية 4 ]

ارجع البصر كرتين فربما فاتك شيء في النظرة السابقة لم تتبينه فأعد النظر ثم أعده ينقلب إليك البصر خاسئا وهو حسير وأسلوب التحدي من شأنه أن يثير الاهتمام والجد في النظر إلى السماوات وإلى خلق الله كله وهذه النظرة الحادة الفاحصة المتأملة المتدبرة هي التي يريد القرآن أن يثيرها وأن يبعثها فبلادة الألفة تذهب بروعة النظرة إلى هذا الكون الرائع العجيب الجميل الدقيق الذي لا تشبع العين من تملي جماله وروعته ولا يشبع القلب من تلقي إيحاءاته وأيماءاته ; ولا يشبع العقل من تدبر نظامه ودقته والذي يعيش منه من يتأمله بهذه العين في مهرجان إلهي باهر رائع لا تخلق بدائعه لأنها أبدا متجددة للعين والقلب والعقل والذي يعرف شيئا عن طبيعة هذا الكون ونظامه كما كشف العلم الحديث عن جوانب منها يدركه الدهش والذهول ولكن روعة الكون لا تحتاج إلى هذا العلم فمن نعمة الله على البشر أن أودعهم القدرة على التجاوب مع هذا الكون بمجرد النظر والتأمل ; فالقلب يتلقى إيقاعات هذا الكون الهائل الجميل تلقيا مباشرا حين يتفتح ويستشرف ثم يتجاوب مع هذه الإيقاعات تجاوب الحي مع الحي ; قبل أن يعلم بفكره وبأرصاده شيئا عن هذا الخلق الهائل العجيب ومن ثم يكل القرآن الناس إلى النظر في هذا الكون وإلى تملي مشاهده وعجائبه ذلك أن القرآن يخاطب الناس جميعا وفي كل عصر يخاطب ساكن الغابة وساكن الصحراء كما يخاطب ساكن المدينة ورائد البحار وهو يخاطب الأمي الذي لم يقرأ ولم يخط حرفا كما يخاطب العالم الفلكي والعالم الطبيعي والعالم النظري سواء وكل واحد من هؤلاء يجد في القرآن ما يصله بهذا الكون وما يثير في قلبه التأمل والاستجابة والمتاع والجمال في تصميم هذا الكون مقصود كالكمال بل إنهما اعتباران لحقيقة واحدة فالكمال يبلغ درجة الجمال ومن ثم يوجه القرآن النظر إلى جمال السماوات بعد أن وجه النظر إلى كمالها ولقد زينا السماء الدنيا بمصابيح وما السماء الدنيا لعلها هي الأقرب إلى الأرض وسكانها المخاطبين بهذا القرآن ولعل المصابيح المشار إليها هنا هي النجوم والكواكب الظاهرة للعين التي نراها حين ننظر إلى السماء فذلك يتسق مع توجيه المخاطبين إلى النظر في السماء وما كانوا يملكون إلا عيونهم وما تراه من أجرام مضيئة تزين السماء ومشهد النجوم في السماء جميل ما في هذا شك جميل جمالا يأخذ بالقلوب وهو جمال متجدد تتعدد ألوانه بتعدد أوقاته ; ويختلف من صباح إلى مساء ومن شروق إلى غروب ومن الليلة القمراء إلى الليلة الظلماء ومن مشهد الصفاء إلى مشهد الضباب والسحاب بل إنه ليختلف من ساعة لساعة ومن مرصد لمرصد ومن زاوية لزاوية وكله جمال وكله يأخذ بالألباب هذه النجمة الفريدة التي توصوص هناك وكأنها عين جميلة تلتمع بالمحبة والنداء وهاتان النجمتان المنفردتان هناك وقد خلصتا من الزحام تتناجيان وهذه المجموعات المتضامة المتناثرة هنا وهناك وكأنها في حلقة سمر في مهرجان السماء وهي تجتمع وتفترق كأنها رفاق ليلة في مهرجان وهذا القمر الحالم الساهي ليلة والزاهي المزهو ليلة والمنكسر الخفيض ليلة والوليد المتفتح للحياة ليلة والفاني الذي يدلف للفناء ليلة


005-وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ

ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين وأعتدنا لهم عذاب السعير [ سورة الملك - الآية 5 ]

وهذا الفضاء الوسيع الذي لا يمل البصر امتداده ولا يبلغ البصر آماده إنه الجمال الجمال الذي يملك الإنسان أن يعيشه ويتملاه ولكن لا يجد له وصفا فيما يملك من الألفاظ والعبارات والقرآن يوجه النفس إلى جمال السماء وإلى جمال الكون كله لأن إدراك جمال الوجود هو أقرب وأصدق وسيلة لإدراك جمال خالق الوجود وهذا الإدراك هو الذي يرفع الإنسان إلى أعلى أفق يمكن أن يبلغه لأنه حينئذ يصل إلى النقطة التي يتهيأ فيها للحياة الخالدة في عالم طليق جميل بريء من شوائب العالم الأرضي والحياة الأرضية وإن أسعد لحظات القلب البشري لهي اللحظات التي يتقبل فيها جمال الإبداع الإلهي في الكون ذلك أنها هي اللحظات التي تهيئه وتمهد له ليتصل بالجمال الإلهي ذاته ويتملاه الدرس الرابع صورة لعذاب وخزي الكفار في جهنم ويذكر النص القرآني هنا أن هذه المصابيح التي زين الله السماء الدنيا بها هي كذلك ذات وظيفة أخرى وجعلناها رجوما للشياطين وقد جرينا في هذه الظلال على قاعدة ألا نتزيد بشيء في أمر الغيبيات التي يقص الله علينا طرفا من خبرها ; وأن نقف عند حدود النص القرآني لا نتعداه وهو كاف بذاته لإثبات ما يعرض له من أمور فنحن نؤمن أن هناك خلقا اسمهم الشياطين وردت بعض صفاتهم في القرآن وسبقت الإشارة إليها في هذه الظلال ولا نزيد عليها شيئا ونحن نؤمن أن الله جعل من هذه المصابيح التي تزين السماء الدنيا رجوما للشياطين في صورة شهب كما جاء في سورة أخرى وحفظا من كل شيطان مارد إلا من خطف الخطفة فأتبعه شهاب ثاقب كيف من أي حجم في آية صورة كل ذلك لم يقل لنا الله عنه شيئا وليس لنا مصدر آخر يجوز استفتاؤه في مثل هذا الشأن فلنعلم هذا وحده ولنؤمن بوقوعه وهذا هو المقصود ولو علم الله أن هناك خيرا في الزيادة أو الإيضاح أو التفصيل لفصل سبحانه فمالنا نحن نحاول ما لم يعلم الله أن فيه خيرا في مثل هذا الأمر أمر رجم الشياطين ثم يستطرد فيما أعده الله للشياطين غير الرجوم وأعتدنا لهم عذاب السعير فالرجوم في الدنيا وعذاب السعير في الآخرة لأولئك الشياطين ولعل مناسبة ذكر هذا الذي أعده الله للشياطين في الدنيا والآخرة هي ذكر السماء أولا ثم يجيء بعد من ذكر الذين كفروا والعلاقة بين الشياطين والذين كفروا علاقة ملحوظة فلما ذكر مصابيح السماء ذكر اتخاذها رجوما للشياطين ولما ذكر ما أعد للشياطين من عذاب السعير ذكر بعده ما أعده للذين كفروا من أتباع هؤلاء الشياطين وللذين كفروا بربهم عذاب جهنم وبئس المصير ثم يرسم مشهدا لجهنم هذه وهي تستقبل الذين كفروا في غيظ وحنق شديد إذا ألقوا فيها سمعوا لها شهيقا وهي تفور تكاد تميز من الغيظ وجهنم هنا مخلوقة حية تكظم غيظها فترتفع أنفاسها في شهيق وتفور ; ويملأ جوانحها الغيظ فتكاد تتمزق من الغيظ الكظيم وهي تنطوي على بغض وكره يبلغ إلى حد الغيظ والحنق على الكافرين والتعبير في ظاهره يبدو مجازا تصويريا لحالة جهنم ولكنه فيما نحس يقرر حقيقة فكل خليقة من خلائق


006-وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ

وللذين كفروا بربهم عذاب جهنم وبئس المصير [ سورة الملك - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ

إذا ألقوا فيها سمعوا لها شهيقا وهي تفور [ سورة الملك - الآية 7 ]

الله حية ذات روح من نوعها وكل خليقة تعرف ربها وتسبح بحمده ; وتدهش حين ترى الإنسان يكفر بخالقه وتتغيظ لهذا الجحود المنكر الذي تنكره فطرتها وتنفر منه روحها وهذه الحقيقة وردت في القرآن في مواضع شتى تشعر بأنها تقرر حقيقة مكنونة في كل شيء في هذا الوجود فقد جاء بصريح العبارة في القرآن تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم وورد كذلك يا جبال أوبي معه والطير وهي تعبيرات صريحة مباشرة لا مجال فيها للتأويل كذلك ورد ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين مما يحتمل أن يقال فيه إنه مجاز تصويري لحقيقة خضوع السماء والأرض لناموس الله ولكن هذا التأويل لا ضرورة له بل هو أبعد من المعنى المباشر الصريح ووردت صفة جهنم هذه كما ورد في موضع آخر تعبير عن دهشة الكائنات وغيظها للشرك بربها لقد جئتم شيئا إدا تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا أن دعوا للرحمن ولدا وما ينبغي للرحمن أن يتخذ ولدا وكل هذه النصوص تشير إلى حقيقة حقيقة إيمان الوجود كله بخالقه وتسبيح كل شيء بحمده ودهشة الخلائق وارتياعها لشذوذ الإنسان حين يكفر ويشذ عن هذا الموكب ; وتحفز هذه الخلائق للانقضاض على الإنسان في غيظ وحنق ; كالذي يطعن في عزيز عليه كريم على نفسه فيغتاظ ويحنق ويكاد من الغيظ يتمزق كما هو حال جهنم وهي تفور تكاد تميز من الغيظ كذلك نلمح هذه الظاهرة في خزنة جهنم كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير وواضح أن هذا السؤال في هذا الموضع هو للتأنيب والترذيل فهي مشاركة لجهنم في الغيظ والحنق كما هي مشاركة لها في التعذيب وليس أمر من الترذيل والتأنيب للضائق المكروب والجواب في ذلة وانكسار واعتراف بالحمق والغفلة بعد التبجح والإنكار واتهام الرسل بالضلال قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير فالذي يسمع أو يعقل لا يورد نفسه هذا المورد الوبيء ولا يجحد بمثل ما جحد به أولئك المناكيد ولا يسارع باتهام الرسل بالضلال على هذا النحو المتبجح الوقح الذي لا يستند في الإنكار إلى دليل ثم ينكر ويدعي ذلك الادعاء العريض على رسل الله الصادقين يقول ما نزل الله من شيء إن أنتم إلا في ضلال كبير فاعترفوا بذنبهم فسحقا لأصحاب السعير والسحق البعد وهو دعاء عليهم من الله بعد اعترافهم بذنبهم في الموقف الذي لم يؤمنوا به ولم يصدقوا بوقوعه والدعاء من الله قضاء فهم مبعدون من رحمته لا رجاء لهم في مغفرة ولا إقالة لهم من عذاب وهم أصحاب السعير الملازمون له ويا لها من صحبة وياله من مصير وهذا العذاب عذاب السعير في جهنم التي تشهق بأنفاسها وهي تفور عذاب شديد مروع حقا والله لا يظلم أحدا ونحسب والله أعلم أن النفس التي تكفر بربها وقد أودع فطرتها حقيقة الإيمان ودليله هي


008-تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ

تكاد تميز من الغيظ كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير [ سورة الملك - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-قَالُوا بَلَى قَدْ جَاءنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِن شَيْءٍ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ

قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير [ سورة الملك - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ

وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير [ سورة الملك - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقاً لِّأَصْحَابِ السَّعِيرِ

فاعترفوا بذنبهم فسحقا لأصحاب السعير [ سورة الملك - الآية 11 ]

أنظر تفسير الآية ( 7 )


012-إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالْغَيْبِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ

إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير [ سورة الملك - الآية 12 ]

نفس فرغت من كل خير كما فرغت من كل صفة تجعل لها اعتبارا في الوجود فهي كالحجر الذي توقد به جهنم وقد انتهت إلى نكسة وارتكاس مكانها هذه النار إلى غير نجاة منها ولا فرار والنفس التي تكفر بالله في الأرض تظل تنتكس وترتكس في كل يوم تعيشه حتى تنتهي إلى صورة بشعة مسيخة شنيعة صورة منكرة جهنمية نكيرة صورة لا يماثلها شيء في هذا الكون في بشاعتها ومسخها وشناعتها فكل شيء روحه مؤمنة وكل شيء يسبح بحمد ربه وكل شيء فيه هذا الخير وفيه هذه الوشيجة التي تشده إلى محور الوجود ما عدا هذه النفوس الشاردة المفلتة من أواصر الوجود الآبدة الشريرة الجاسية الممسوخة النفور فأي مكان في الوجود كله تنتهي إليه وهي مبتوتة الصلة بكل شيء في الوجود إنها تنتهي إلى جهنم المتغيظة المتلمظة الحارقة المهدرة لكل معنى ولكل حق ولكل كرامة ; بعد أن لم يعد لتلك النفوس معنى ولا حق ولا كرامة والمألوف في سياق القرآن أن يعرض صفحتين متقابلتين في مشاهد القيامة فهو يعرض هنا صفحة المؤمنين في مقابل صفحة الكافرين تتمة لمدلول الآية الثانية في السورة ليبلوكم أيكم أحسن عملا بذكر الجزاء بعد ذكر الإبتلاء إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير والغيب المشار إليه هنا يشمل خشيتهم لربهم الذي لم يروه كما يشمل خشيتهم لربهم وهم في خفية عن الأعين وكلاهما معنى كبير وشعور نظيف وإدراك بصير يؤهل لهذا الجزاء العظيم الذي يذكره السياق في إجمال وهو المغفرة والتكفير والأجر الكبير ووصل القلب بالله في السر والخفية وبالغيب الذي لا تطلع عليه العيون هو ميزان الحساسية في القلب البشري وضمانة الحياة للضمير قال الحافظ أبو بكر البزار في مسنده حدثنا طالوت بن عباد حدثنا الحارث بن عبيد عن ثابت عن أنس قال قالوا يا رسول الله إنا نكون عندك على حال فإذا فارقناك كنا على غيره قال " كيف أنتم وربكم " قالوا الله ربنا في السر والعلانية قال " ليس ذلكم النفاق " فالصلة بالله هي الأصل فمتى انعقدت في القلب فهو مؤمن صادق موصول الدرس السادس الله يعلم السر والجهر لأنه خالق الإنسان وهذه الآية السابقة تربط ما قبلها في السياق بما بعدها في تقرير علم الله بالسر والجهر وهو يتحدى البشر وهو الذي خلق نفوسهم ويعلم مداخلها ومكامنها التي أودعها إياها وأسروا قولكم أو اجهروا به أنه عليم بذات الصدور ألا يعلم من خلق وهو اللطيف الخبير أسروا أو اجهروا فهو مكشوف لعلم الله سواء وهو يعلم ما هو أخفى من الجهر والسر إنه عليم بذات الصدور التي لم تفارق الصدور عليم بها فهو الذي خلقها في الصدور كما خلق الصدور ألا يعلم من خلق ألا يعلم وهو الذي خلق وهو اللطيف الخبير الذي يصل علمه إلى الدقيق الصغير والخفي المستور إن البشر وهم يحاولون التخفي من الله بحركة أو سر أو نية في الضمير يبدون مضحكين فالضمير الذي يخفون فيه نيتهم من خلق الله وهو يعلم دروبه وخفاياه والنية التي يخفونها هي كذلك من خلقه وهو يعلمها ويعلم أين تكون فماذا يخفون وأين يستخفون


013-وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور [ سورة الملك - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ

ألا يعلم من خلق وهو اللطيف الخبير [ سورة الملك - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِن رِّزْقِهِ وَإِلَيْهِ النُّشُورُ

هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها وكلوا من رزقه وإليه النشور [ سورة الملك - الآية 15 ]

والقرآن يعني بتقرير هذه الحقيقة في الضمير لأن استقرارها فيه ينشئ له إدراكا صحيحا للأمور فوق ما يودعه هناك من يقظة وحساسية وتقوى تناط بها الأمانة التي يحملها المؤمن في هذه الأرض أمانة العقيدة وأمانة العدالة وأمانة التجرد لله في العمل والنية وهو لا يتحقق إلا حين يستيقن القلب أنه هو وما يكمن فيه من سر ونية هو من خلق الله الذي يعلمه الله وهو اللطيف الخبير عندئذ يتقي المؤمن النية المكنونة والهاجس الدفين كما يتقي الحركة المنظورة والصوت الجهير وهو يتعامل مع الله الذي يعلم السر والجهر الله الذي خلق الصدور فهو يعلم ما في الصدور الدرس السابع الأرض ذلول مسخرة للإنسان ثم ينتقل بهم السياق من ذوات أنفسهم التي خلقها الله إلى الأرض التي خلقها لهم وذللها وأودعها أسباب الحياة هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها وكلوا من رزقه وإليه النشور والناس لطول ألفتهم لحياتهم على هذه الأرض ; وسهولة استقرارهم عليها وسيرهم فيها واستغلالهم لتربتها ومائها وهوائها وكنوزها وقواها وأرزاقها جميعا ينسون نعمة الله في تذليلها لهم وتسخيرها والقرآن يذكرهم هذه النعمة الهائلة ويبصرهم بها في هذا التعبير الذي يدرك منه كل أحد وكل جيل بقدر ما ينكشف له من علم هذه الأرض الذلول والأرض الذلول كانت تعني في أذهان المخاطبين القدامى هذه الأرض المذللة للسير فيها بالقدم وعلى الدابة وبالفلك التي تمخر البحار والمذللة للزرع والجني والحصاد والمذللة للحياة فيها بما تحويه من هواء وماء وتربة تصلح للزرع والإنبات وهي مدلولات مجملة يفصلها العلم فيما اهتدى إليه حتى اليوم تفصيلا يمد في مساحة النص القرآني في الإدراك فمما يقوله العلم في مدلول الأرض الذلول إن هذا الوصف ذلولا الذي يطلق عادة على الدابة مقصود في إطلاقه على الأرض فالأرض هذه التي نراها ثابتة مستقرة ساكنة هي دابة متحركة بل رامحة راكضة مهطعة وهي في الوقت ذاته ذلول لا تلقي براكبها على ظهرها ولا تتعثر خطاها ولا تخضه وتهزه وترهقه كالدابة غير الذلول ثم هي دابة حلوب مثلما هي ذلول إن هذه الدابة التي نركبها تدور حول نفسها بسرعة ألف ميل في الساعة ثم تدور مع هذا حول الشمس بسرعة حوالي خمسة وستين ألف ميل في الساعة ثم تركض هي والشمس والمجموعة الشمسية كلها بمعدل عشرين ألف ميل في الساعة مبتعدة نحو برج الجبار في السماء ومع هذا الركض كله يبقى الإنسان على ظهرها آمنا مستريحا مطمئنا معافى لا تتمزق أوصاله ولا تتناثر أشلاؤه بل لا يرتج مخه ولا يدوخ ولا يقع مرة عن ظهر هذه الدابة الذلول وهذه الحركات الثلاث لها حكمة وقد عرفنا أثر اثنتين منها في حياة هذا الإنسان بل في الحياة كلها على ظهر هذه الأرض فدورة الأرض حول نفسها هي التي ينشأ عنها الليل والنهار ولو كان الليل سرمدا لجمدت الحياة كلها من البرد ولو كان النهار سرمدا لاحترقت الحياة كلها من الحر ودورتها حول الشمس هي التي تنشأ عنها الفصول ولو دام فصل واحد على الأرض ما قامت الحياة في شكلها هذا كما أرادها الله أما الحركة الثالثة فلم يكشف ستار الغيب عن حكمتها بعد ولا بد أن لها ارتباطا بالتناسق الكوني الكبير وهذه الدابة الذلول التي تتحرك كل هذه الحركات الهائلة في وقت واحد ثابتة على وضع واحد في أثناء الحركة يحدده ميل محورها بمقدار درجة لأن هذا الميل هو الذي تنشأ عنه الفصول الأربعة مع حركة الأرض حول الشمس والذي لو اختل في أثناء الحركة لاختلت الفصول التي تترتب عليها دورة النبات بل دورة الحياة كلها في هذه الحياة الدنيا والله جعل الأرض ذلولا للبشر بأن جعل لها جاذبية تشدهم إليها في أثناء حركاتها الكبرى كما جعل لها ضغطا جويا يسمح بسهولة الحركة فوقها ولو كان الضغط الجوي أثقل من هذا لتعذر أو تعسر على الإنسان أن يسير ويتنقل حسب درجة ثقل الضغط فإما أن يسحقه أو يعوقه ولو كان أخف لاضطربت خطى الإنسان أو لانفجرت تجاويفه لزيادة ضغطه الذاتي على ضغط الهواء حوله كما يقع لمن يرتفعون في طبقات الجو العليا بدون تكييف لضغط الهواء والله جعل الأرض ذلولا ببسط سطحها وتكوين هذه التربة اللينة فوق السطح ولو كانت صخورا صلدة كما يفترض العلم بعد برودها وتجمدها لتعذر السير فيها ولتعذر الإنبات ولكن العوامل الجوية من هواء وأمطار وغيرها هي التي فتتت هذه الصخور الصلدة وأنشأ الله بها هذه التربة الخصبة الصالحة للحياة وأنشأ ما فيها من النبات والأرزاق التي يحلبها راكبو هذه الدابة الذلول والله جعل الأرض ذلولا بأن جعل الهواء المحيط بها محتويا للعناصر التي تحتاج الحياة إليها بالنسب الدقيقة التي لواختلت ما قامت الحياة وما عاشت إن قدر لها أن تقوم من الأساس فنسبة الأكسجين فيه هي % تقريبا ونسبة الأزوت أو النتروجين هي % تقريبا والبقية من ثاني أكسيد الكربون بنسبة ثلاثة أجزاء من عشرة آلاف وعناصر أخرى وهذه النسب هي اللازمة بالضبط لقيام الحياة على الأرض والله جعل الأرض ذلولا بآلاف من هذه الموافقات الضرورية لقيام الحياة ومنها حجم الأرض وحجم الشمس والقمر وبعد الأرض عن الشمس والقمر ودرجة حرارة الشمس وسمك قشرة الأرض ودرجة سرعتها وميل محورها ونسبة توزيع الماء واليابس فيها وكثافة الهواء المحيط بها إلى آخره إلى آخره وهذه الموافقات مجتمعة هي التي جعلت الأرض ذلولا وهي التي جعلت فيها رزقا وهي التي سمحت بوجود الحياة وبحياة هذا الإنسان على وجه خاص والنص القرآني يشير إلى هذه الحقائق ليعيها كل فرد وكل جيل بالقدر الذي يطيق وبالقدر الذي يبلغ إليه علمه وملاحظته ليشعر بيد الله الذي بيده الملك وهي تتولاه وتتولى كل شيء حوله وتذلل له الأرض وتحفظه وتحفظها ولو تراخت لحظة واحدة عن الحفظ لاختل هذا الكون كله وتحطم بمن عليه وما عليه فإذا استيقظ ضميره لهذه الحقيقة الهائلة أذن له الخالق الرحمن الرحيم بالمشي في مناكبها والأكل من رزقه فيها فامشوا في مناكبها وكلوا من رزقه والمناكب المرتفعات أو الجوانب وإذا أذن له بالمشي في مناكبها فقد أذن له بالمشي في سهولها وبطاحها من باب أولى فمتى أذن له في الشموس منها فقد أذن له في الذلول والرزق الذي فيها كله من خلقه وكله من ملكه وهو أوسع مدلولا مما يتبادر إلى أذهان الناس من كلمة الرزق فليس هو المال الذي يجده أحدهم في يده ليحصل به على حاجياته ومتاعه إنما هو كل ما أودعه الله هذه الأرض من أسباب الرزق ومكوناته وهي في الأصل ترجع إلى طبيعة تكوين الأرض من عناصرها التي تكونت منها وطبيعة تقسيم هذه العناصر بهذه النسب التي وجدت بها ثم القدرة التي أودعها الله النبات والحيوان ومنه الإنسان على الانتفاع بهذه العناصر وفي اختصار نشير إلى أطراف من حقيقة الرزق بهذا المعنى تعتمد حياة كل نبات كما هو معروف على المقادير التي تكاد تكون متناهية في الصغر من ثاني أكسيد الكربون الموجود في الهواء والتي يمكن القول بأنها تتنسمها ولكي نوضح هذا التفاعل الكيماوي المركب المختص بالتركيب الضوئي بأبسط طريقة ممكنة نقول إن أوراق الشجر هي رئات وإن لها القدرة في ضوء الشمس على تجزئة ثاني أكسيد الكربون العنيد إلى كربون وأكسجين وبتعبير آخر يلفظ الأكسجين ويحتفظ بالكربون متحدا مع هيدروجين الماء الذي يستمده النبات من جذوره حيث يفصل الماء إلى هيدروجين وأكسجين وبكيمياء سحرية تصنع الطبيعة من هذه العناصر سكرا أو سليلوزا ومواد كيمائية أخرى عديدة وفواكه وأزهارا ويغذي النبات نفسه وينتج فائضا يكفي لتغذية كل حيوان على وجه الأرض وفي الوقت نفسه يلفظ النبات الأكسجين الذي نتنسمه والذي بدونه تنتهي الحياة بعد خمس دقائق وهكذا نجد أن جميع النباتات والغابات والأعشاب وكل قطعة من الطحلب وكل ما يتعلق بمياه الزرع تبني تكوينها من الكربون والماء على الأخص والحيوانات تلفظ ثاني أكسيد الكربون بينما تلفظ النباتات الأكسجين ولو كانت هذه المقايضة غير قائمة فإن الحياة الحيوانية أو النباتية كانت تستنفد في النهاية كل الأكسجين أو كل ثاني أكسيد الكربون تقريبا ومتى انقلب التوازن تماما ذوى النبات أو مات الإنسان فيلحق به الآخر وشيكا وقد اكتشف أخيرا أن وجود ثاني أكسيد الكربون بمقادير صغيرة هو أيضا ضروري لمعظم حياة الحيوان كما اكتشف أن النباتات تستخدم بعض الأكسجين ويجب أن يضاف الهيدروجين أيضا وإن كنا لا نتنسمه فبدون الهيدروجين كان الماء لا يوجد ونسبة الماء من المادة الحيوانية أو النباتية هي كبيرة لدرجة تدعو إلى الدهشة ولا غنى عنه مطلقا وهناك دور الأزوت أو النتروجين في رزق الأرض وبدون النتروجين في شكل ما لا يمكن أن ينمو أي نبات من النباتات الغذائية وإحدى الوسيلتين اللتين يدخل بها النتروجين في التربة الزراعية هي طريق نشاط جراثيم بكتريا معينة تسكن في جذور النباتات البقلية مثل البرسيم والحمص والبسلة والفول وكثير غيرها وهذه الجراثيم تأخذ نتروجين الهواء وتحيله إلى نتروجين مركب قابل لأن يمتصه النبات وحين يموت النبات يبقى بعض هذا النتروجين المركب في الأرض وهناك طريقة أخرى يدخل بها النتروجين إلى الأرض وذلك عن طريق عواصف الرعد وكلما ومض برق خلال الهواء وحد بين قدر قليل من الأكسجين وبين النتروجين فيسقطه المطر إلى الأرض كنتروجين مركب أي في الصورة التي يستطيع النبات امتصاصها لأنه لا يقدر على امتصاص النتروجين الخالص من الهواء ونسبته فيه حوالي % كما أسلفنا والأرزاق المخبوءة في جوف الأرض من معادن جامدة وسائلة كلها ترجع إلى طبيعة تكوين الأرض والأحوال التي لابستها ولا نطيل شرحها فالرزق في ضوء هذه البيانات السريعة أوسع مدلولا مما يفهمه الناس من هذا اللفظ وأعمق أسبابا في تكوين الأرض ذاتها وفي تصميم الكون كله وحين يأذن الله للناس في الأكل منه فهو يتفضل بتسخيره لهم وتيسير تناوله ; كما يمنح البشر القدرة على تناولها والإنتفاع بها فامشوا في مناكبها وكلوا من رزقه وهو محدود بزمن مقدر في علم الله وتدبيره زمن الإبتلاء بالموت والحياة وبكل ما يسخره الله للناس في هذه الحياة فإذا انقضت فترة الإبتلاء كان الموت وكان ما بعده وإليه النشور إليه وإلا فإلى أين إن لم يكن إليه والملك بيده ولا ملجأ منه إلا إليه وهو على كل شيء قدير الدرس الثامن عدم أمن الكفار والعذاب لهم والآن وبينما هم في هذا الأمان على ظهر الأرض الذلول وفي هذا اليسر الفائض بإذن الله وأمره الآن يهز هذه الأرض الساكنة من تحت أقدامهم هزا ويرجها رجا فإذا هي تمور ويثير الجو من حولهم فإذا هو حاصب يضرب الوجوه والصدور يهز هذه الأرض في حسهم ويثير هذا الحاصب في تصورهم لينتبهوا من غفلة الأمان والقرار ويمدوا بأبصارهم إلى السماء وإلى الغيب ويعلقوا قلوبهم بقدر الله أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير ولقد كذب الذين من قبلهم فكيف كان نكير والبشر الذين يعيشون على ظهر هذه الدابة الذلول ويحلبونها فينالون من رزق الله فيها نصيبهم المعلوم يعرفون كيف تتحول إلى دابة غير ذلول ولا حلوب في بعض الأحيان عندما يأذن الله بأن تضطرب قليلا فيرتج كل شيء فوق ظهرها أو يتحطم ويمور كل ما عليها ويضطرب فلا تمسكه قوة ولا حيلة ذلك عند الزلازل والبراكين التي تكشف عن الوحش الجامح الكامن في الدابة الذلول التي يمسك الله بزمامها فلا تثور إلا بقدر ولا تجمح إلا ثواني معدودات يتحطم فيها كل ما شيد الإنسان على ظهرها ; أو يغوص في جوفها عندما تفتح أحد أفواهها وتخسف كسفه منها وهي تمور البشر ولا يملكون من هذا الأمر شيئا ولا يستطيعون وهم يبدون في هول الزلزال والبركان والخسف كالفئران الصغيرة محصورة في قفص الرعب من حيث كانت آمنة لاهية غافلة عن القدرة الكبرى الممسكة بالزمام والبشر كذلك يشهدون العواصف الجامحة الحاصبة التي تدمر وتخرب وتحرق وتصعق وهم بإزائها ضعاف عاجزون بكل ما يعلمون وما يعملون والعاصفة حين تزأر وتضرب بالحصى الحاصب وتأخذ في طريقها كل شيء في البر أو البحر أو الجو يقف الإنسان أمامها صغيرا هزيلا حسيرا حتى يأخذ الله بزمامها فتسلس وتلين والقرآن يذكر البشر الذين يخدعهم سكون الدابة وسلامة مقادتها ويغريهم الأمان بنسيان خالقها ومروضها يذكرهم بهذه الجمحات التي لا يملكون من أمرها شيئا والأرض الثابتة تحت أقدامهم ترتج وتمور وتقذف بالحمم وتفور والريح الرخاء من حولهم تتحول إلى إعصار حاصب لا تقف له قوة في الأرض من صنع البشر ولا تصده عن التدمير يحذرهم وينذرهم في تهديد يرج الأعصاب ويخلخل المفاصل فستعلمون كيف نذير ويضرب لهم الأمثلة من واقع البشرية ومن وقائع الغابرين المكذبين ولقد كذب الذين من قبلهم فكيف كان نكير والنكير الإنكار وما يتبعه من الآثار ولقد أنكر الله ممن كذبوا قبلهم أن يكذبوا وهو يسألهم فكيف كان نكير وهم يعلمون كيف كان فقد كانت آثار الدمار والخراب تصف لهم كيف كان هذا النكير وكيف كان ما أعقبه من تدمير والأمان الذي ينكره الله على الناس هو الأمان الذي يوحي بالغفلة عن الله وقدرته وقدره وليس هو الاطمئنان إلى الله ورعايته ورحمته فهذا غير ذاك فالمؤمن يطمئن إلى ربه ويرجو رحمته وفضله ولكن هذا لا يقوده إلى الغفلة والنسيان والانغمار في غمرة الأرض ومتاعها إنما يدعوه إلى التطلع الدائم والحياء من الله والحذر من غضبه والتوقي من المخبوء في قدره مع الإخبات والاطمئنان قال الإمام أحمد بإسناده عن عائشة رضي الله عنها أنها قالت ما رأيت رسول الله ص مستجمعا ضاحكا حتى أرى منه لهواته إنما كان يبتسم وقالت كان رسول الله ص إذا رأى غيما أو ريحا عرف ذلك في وجهه قالت يا رسول الله إن الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر وأراك إذا رأيته عرفت في وجهك الكراهية فقال رسول الله صلى الله عليه وعلى آله وسلم " يا عائشة ما يؤمنني أن يكون فيه عذاب قد عذب قوم بالريح وقد رأى قوم العذاب وقالوا هذا عارض ممطرنا " فهذا هو الإحساس اليقظ الدائم بالله وقدره وبما قصه القرآن من هذا في سيره وهو لا ينافي الاطمئنان إلى رحمة الله وتوقع فضله ثم هو إرجاع جميع الأسباب الظاهرة إلى السبب الأول ورد الأمر بحاله وكليته إلى من بيده الملك وهو على كل شيء قدير فالخسف والحاصب والبراكين والزلازل والعواصف وسائر القوى الكونية والظواهر الطبيعية ليس في أيدي البشر من أمرها شيء إنما أمرها إلى الله وكل ما يذكره البشر عنها فروض يحاولون بها تفسير حدوثها ولكنهم لا يتدخلون في أحداثها ولا يحمون أنفسهم منها وكل ما ينشئونه على ظهر الأرض تذهب به رجفة من رجفاتها أو إعصار من أعاصيرها كما لو كان لعبا من الورق فأولى لهم أن يتوجهوا في أمرها إلى خالق هذا الكون ومنشئ نواميسه التي تحكم هذه الظواهر ومودعه القوى التي يتجلى جانب منها في هذه الأحداث وأن يتطلعوا إلى السماء حيث هي رمز للعلو فيتذكروا الله الذي بيده الملك وهو على كل شيء قدير إن الإنسان قوي بالقدر الذي وهبه الله من القوة عالم بالقدر الذي أعطاه الله من العلم ولكن هذا الكون الهائل زمامه في يد خالقه ونواميسه من صنعه وقواه من إمداده وهذه القوى تسير وفق نواميسه في حدود قدره وما يصيب الإنسان منها مقدور مرسوم وما يعلمه الإنسان منها مقدور معلوم والوقائع التي تحدث تقف هذا الإنسان بين الحين والحين أمام قوى الكون الهائلة مكتوف اليدين حسيرا ليس له إلا أن يتذكر خالق هذه القوى ومروضها ; وإلا أن يتطلع إلى عونه ليواجهها ويسخر ما هو مقدور له أن يسخره منها وحين ينسى هذه الحقيقة ويغتر وينخدع بما يقسم الله له من العلم ومن القدرة على تسخير بعض قوى الكون فإنه يصبح مخلوقا مسيخا مقطوعا عن العلم الحقيقي الذي يرفع الروح إلى مصدرها الرفيع ; ويخلد إلى الأرض في عزلة عن روح الوجود بينما العالم المؤمن يركع في مهرجان الوجود الجميل ويتصل ببارئ الوجود الجليل وهو متاع لا يعرفه إلا من ذاق حلاوته حين يكتبها الله له على أن قوى الكون الهائلة تلجئ الإنسان إلجاء إلى موقف العجز والتسليم سواء رزق هذه الحلاوة أم حرمها فهو يكشف ما يكشف ويبدع ما يبدع ويبلغ من القوة ما يبلغ ثم يواجه قوى الكون في انكسار الحسير الصغير الهزيل وقد يستطيع أن يتقي العاصفة أحيانا ولكن العاصفة تمضي في طريقها لا يملك وقفها ولا يملك أن يقف في طريقها وقصارى ما يبلغ إليه جهده وعلمه أن يحتمي من العاصفة وينزوي عنها أحيانا وأحيانا تقتله وتسحقه من وراء جدرانه وبنيانه وفي البحر تتناوحه الأمواج والأعاصير فإذا أكبر سفائنه كلعبة الصبي في مهب الرياح أما الزلزال والبركان فهما هما من أول الزمان إلى آخر الزمان فليس إلا العمى هو الذي يهيئ لبعض المناكيد أن الإنسان يقوم وحده في هذا الوجود أو أنه سيد هذا الوجود إن الإنسان مستخلف في هذه الأرض بإذن الله موهوب من القوة والقدرة والعلم ما يشاء الله والله كالئه وحاميه والله رازقه و معطيه ولو تخلت عنه يد الله لحظة لسحقته أقل القوى المسخرة له ولأكله الذباب وما هو أصغر من الذباب ولكنه بإذن الله ورعايته مكلوء ومحفوظ وكريم فليعرف من أين يستمد هذا التكريم وذلك الفضل العظيم الدرس التاسع آيات الله في تحليق الطير في الفضاء بعدئذ ينتقل بهم من لمسة التهديد والنذير إلى لمسة التأمل والتفكير في مشهد يرونه كثيرا ولا يتدبرونه إلا قليلا وهو مظهر من مظاهر القدرة وأثر من آثار التدبير الإلهي اللطيف أولم يروا إلى الطير فوقهم صافات ويقبضن ما يمسكهن إلا الرحمن إنه بكل شيء بصير وهذه الخارقة التي تقع في كل لحظة تنسينا بوقوعها المتكرر ما تشي به من القدرة والعظمة ولكن تأمل هذا الطير وهو يصف جناحيه ويفردهما ثم يقبضهما ويضمهما وهو في الحالين حالة الصف الغالبة وحالة القبض العارضة يظل في الهواء يسبح فيه سباحة في يسر وسهولة ; ويأتي بحركات يخيل إلى الناظر أحيانا أنها حركات استعراضية لجمال التحليق والانقضاض والارتفاع تأمل هذا المشهد ومتابعة كل نوع من الطير في حركاته الخاصة بنوعه لا يمله النظر ولا يمله القلب وهو متعة فوق ما هو مثار تفكير وتدبر في صنع الله البديع الذي يتعانق فيه الكمال والجمال والقرآن يشير بالنظر إلى هذا المشهد المثير أولم يروا إلى الطير فوقهم صافات ويقبضن ثم يوحي بما وراءه من التدبير والتقدير ما يمسكهن إلا الرحمن والرحمن يمسكهن بنواميس الوجود المتناسقة ذلك التناسق العجيب الملحوظ فيه كل صغيرة وكبيرة المحسوب فيه حساب الخلية والذرة النواميس التي تكفل توافر آلاف الموافقات في الأرض والجو وخلقة الطير لتتم هذه الخارقة وتتكرر وتظل تتكرر بانتظام والرحمن يمسكهن بقدرته القادرة التي لا تكل وعنايته الحاضرة التي لا تغيب وهي التي تحفظ هذه النواميس أبدا في عمل وفي تناسق وفي انتظام فلا تفتر ولا تختل ولا تضطرب غمضة عين إلى ما شاء الله ما يمسكهن إلا الرحمن بهذا التعبير المباشر الذي يشي بيد الرحمن تمسك بكل طائر وبكل جناح والطائر صاف جناحيه


016-أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ

أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور [ سورة الملك - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ

أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير [ سورة الملك - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-وَلَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ

ولقد كذب الذين من قبلهم فكيف كان نكير [ سورة الملك - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ

أولم يروا إلى الطير فوقهم صافات ويقبضن ما يمسكهن إلا الرحمن إنه بكل شيء بصير [ سورة الملك - الآية 19 ]

وحين يقبض وهو معلق في الفضاء إنه بكل شيء بصير يبصره ويراه ويبصر أمره ويخبره ومن ثم يهيئ وينسق ويعطي القدرة ويرعى كل شيء في كل لحظة رعاية الخبير البصير وإمساك الطير في الجو كإمساك الدواب على الأرض الطائرة بما عليها في الفضاء كإمساك سائر الأجرام التي لا يمسكها في مكانها إلا الله ولكن القرآن يأخذ بأبصار القوم وقلوبهم إلى كل مشهد يملكون رؤيته وإدراكه ; ويلمس قلوبهم بإيحاءاته وإيقاعاته وإلا فصنعة الله كلها إعجاز وكلها إبداع وكلها إيحاء وكلها إيقاع وكل قلب وكل جيل يدرك منها ما يطيقه ويلحظ منها ما يراه حسب توفيق الله الدرس العاشر الله المالك الناصر الرازق ثم يلمس قلوبهم لمسة أخرى تعود بهم إلى مشهد البأس والفزع من الخسف والحاصب بعد أن جال بهم هذه الجولة مع الطير السابح الآمن فيردد قلوبهم بين شتى اللمسات عودا وبدءا كما يعلم الله من أثر هذا الترداد في قلوب العباد أم من هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا في غرور وقد خوفهم الخسف وخوفهم الحاصب وذكرهم مصائر الغابرين الذين أنكر الله عليهم فأصابهم التدمير فهو يعود ليسألهم من هو هذا الذي ينصرهم ويحميهم من الله غير الله من هو هذا الذي يدفع عنهم بأس الرحمن إلا الرحمن إن الكافرون إلا في غرور غرور يهيئ لهم أنهم في أمن وفي حماية وفي اطمئنان وهم يتعرضون لغضب الرحمن وبأس الرحمن بلا شفاعة لهم من إيمان ولا عمل يستنزل رحمة الرحمن ولمسة أخرى في الرزق الذي يستمتعون به وينسون مصدره ثم لا يخشون ذهابه ثم يلجون في التبجح والإعراض أم من هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتو ونفور ورزق البشر كله كما سلف معقود بإرادة الله في أول أسبابه في تصميم هذا الكون وفي عناصر الأرض والجو وهي أسباب لا قدرة للبشر عليها إطلاقا ولا تتعلق بعملهم بتاتا فهي أسبق منهم في الوجود وهي أكبر منهم في الطاقة وهي أقدر منهم على محو كل أثر للحياة حين يشاء الله فمن يرزق البشر إن أمسك الماء أو أمسك الهواء أو أمسك العناصر الأولى التي منها ينشأ وجود الأشياء إن مدلول الرزق أوسع مدى وأقدم عهدا وأعمق جذورا مما يتبادر إلى الذهن عندما يسمع هذه الكلمة ومرد كل صغيرة وكبيرة فيه إلى قدرة الله وقدره وإرساله للأسباب وإمساكها حين يشاء وفي هذا المدلول الكبير الواسع العميق تنطوي سائر المدلولات القريبة لكلمة الرزق مما يتوهم الإنسان أنها من كسبه وفي طوقه كالعمل والإبداع والإنتاج وكلها مرتبطة بقيام الأسباب والعناصر الأولى من جهة ومتوقفة على هبة الله للأفراد والأمم من جهة أخرى فأي نفس يتنفسه العامل وأي حركة يتحركها إلا من رزق الله الذي أنشأه ومنحه المقدرة والطاقة وخلق له النفس الذي يتنفسه والمادة التي تحترق في جسده فتمنحه القدرة على الحركة وأي جهد عقلي يبذله مخترع إلا وهو من رزق الله الذي منحه القدرة على التفكير والإبداع وأي إنتاج ينتجه عامل أو مبدع إلا في مادة هي من صنع الله ابتداء وإلا بأسباب كونية


020-أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَّكُمْ يَنصُرُكُم مِّن دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ

أمن هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا في غرور [ سورة الملك - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَل لَّجُّوا فِي عُتُوٍّ وَنُفُورٍ

أمن هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتو ونفور [ سورة الملك - الآية 21 ]

وإنسانية هي من رزق الله أصلا أم من هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتو ونفور والتعبير يرسم خدا مصعرا وهيئة متبجحة بعد تقريره لحقيقة الرزق وأنهم عيال على الله فيه وأقبح العتو والنفور والتبجح والتصعير ما يقع من العيال في مواجهة المطعم الكاسي الرازق العائل وهم خلو من كل شيء إلا ما يتفضل به عليهم وهم بعد ذلك عاتون معرضون وقحاء وهو تصوير لحقيقة النفوس التي تعرض عن الدعوة إلى الله في طغيان عات وفي إعراض نافر وتنسى أنها من صنع الله وأنها تعيش على فضله وأنها لا تملك من أمر وجودها وحياتها ورزقها شيئا على الإطلاق الدرس الحادي عشر ضلال الكافر مقابل استقامة المؤمن ولقد كانوا مع هذا يتهمون النبي ص ومن معه بالضلال ; ويزعمون لأنفسهم أنهم أهدى سبيلا كما يصنع أمثالهم مع الدعاة إلى الله في كل زمان ومن ثم يصور لهم واقع حالهم وحال المؤمنين في مشهد حي يجسم حقيقة الحال أفمن يمشي مكبا على وجهه أهدى أم من يمشي سويا على صراط مستقيم والذي يمشي مكبا على وجهه إما أن يكون هو الذي يمشي على وجهه فعلا لا على رجليه في استقامة كما خلقه الله وإما أن يكون هو الذي يعثر في طريقه فينكب على وجهه ثم ينهض ليعثر من جديد وهذه كتلك حال بائسة تعاني المشقة والعسر والتعثر ولا تنتهي إلى هدى ولا خير ولا وصول وأين هي من حال الذي يمشي مستقيما سويا في طريق لا عوج فيه ولا عثرات وهدفه أمامه واضح مرسوم إن الحال الأولى هي حال الشقي المنكود الضال عن طريق الله المحروم من هداه الذي يصطدم بنواميسه ومخلوقاته لأنه يعترضها في سيره ويتخذ له مسارا غير مسارها وطريقا غير طريقها فهو أبدا في تعثر وأبدا في عناء وأبدا في ضلال والحال الثانية هي حال السعيد المجدود المهتدي إلى الله الممتع بهداه الذي يسير وفق نواميسه في الطريق اللاحب المعمور الذي يسلكه موكب الإيمان والحمد والتمجيد وهو موكب هذا الوجود كله بما فيه من أحياء وأشياء إن حياة الإيمان هي اليسر والاستقامة والقصد وحياة الكفر هي العسر والتعثر والضلال فأيهما أهدى وهل الأمر في حاجة إلى جواب إنما هو سؤال التقرير والإيجاب ويتوارى السؤال والجواب ليتراءى للقلب هذا المشهد الحي الشاخص المتحرك مشهد جماعة يمشون على وجوههم أو يتعثرون وينكبون على وجوههم لا هدف لهم ولا طريق ومشهد جماعة أخرى تسير مرتفعة الهامات مستقيمة الخطوات في طريق مستقيم لهدف مرسوم إنه تجسيم الحقائق وإطلاق الحياة في الصور على طريقة القرآن في التعبير بالتصوير


022-أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ

أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم [ سورة الملك - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-قُلْ هُوَ الَّذِي أَنشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ

قل هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون [ سورة الملك - الآية 23 ]

الدرس الثاني عشر نعمة الله على الإنسان في السمع والبصر والفؤاد وعلى ذكر الهدى والضلال يذكرهم بما وهبهم الله من وسائل الهدى وأدوات الإدراك ثم لم ينتفعوا بها ولم يكونوا من الشاكرين قل هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون وحقيقة أن الله هو الذي أنشأ الإنسان حقيقة تلح على العقل البشري وتثبت ذاتها بتوكيد يصعب رده فالإنسان قد وجد وهو أرفع وأعلم وأقدر ما يعلم من الخلائق وهو لم يوجد نفسه فلا بد أن يكون هناك من هو أرفع وأعلم وأقدر منه أوجده ولا مفر من الاعتراف بخالق فوجود الإنسان ذاته يواجهه بهذه الحقيقة والمماراة فيها نوع من المماحكة لا يستحق الاحترام والقرآن يذكر هذه الحقيقة هنا ليذكر بجانبها ما زود الله به الإنسان من وسائل المعرفة وجعل لكم السمع والأبصار والأفئدة وما قابل الإنسان به هذه النعمة نعمة الإنشاء ونعمة السمع والأبصار والأفئدة قليلا ما تشكرون والسمع والأبصار معجزتان كبيرتان عرف عنهما بعض خواصهما العجيبة والأفئدة التي يعبر بها القرآن عن قوة الإدراك والمعرفة معجزة أعجب وأغرب ولم يعرف بعد عنها إلا القليل وهي سر الله في هذا المخلوق الفريد وللعلم الحديث محاولات في معرفة شيء عن معجزتي السمع والبصر نذكر منها لمحة تبدأ حاسة السمع بالأذن الخارجية ولا يعلم الا الله أين تنتهي ويقول العلم إن الاهتزاز الذي يحدثه الصوت في الهواء ينقل إلى الأذن التي تنظم دخوله ليقع على طبلة الأذن وهذه تنقلها إلى التيه داخل الأذن والتيه يشتمل على نوع من الأقنية بين لولبية ونصف مستديرة وفي القسم اللولبي وحده أربعة آلاف قوس صغيرة متصلة بعصب السمع في الرأس فما طول القوس منها وحجمها وكيف ركبت هذه الأقواس التي تبلغ عدة آلاف كل منها تركيبا خاصا وما الحيز الذي وضعت فيه ناهيك عن العظام الأخرى الدقيقة المتماوجة هذا كله في التيه الذي لا يكاد يرى وفي الأذن مائة ألف خلية سمعية وتنتهي الأعصاب بأهداب دقيقة دقة وعظمة تحير الألباب ومركز حاسة الإبصار العين التي تحتوي على مائة وثلاثين مليونا من مستقبلات الضوء وهي أطراف أعصاب الإبصار وتتكون العين من الصلبة والقرنية والمشيمة والشبكية وذلك بخلاف العدد الهائل من الأعصاب والأوعية وتتكون الشبكية من تسع طبقات منفصلة والطبقة التي في أقصى الداخل تتكون من أعواد ومخروطات ويقال إن عدد الأولى ثلاثون مليون عود وعدد الثانية ثلاثة ملايين مخروط وقد نظمت كلها في تناسب محكم بالنسبة لبعضها البعض وبالنسبة للعدسات وعدسة عينيك تختلف في الكثافة ولذا تجمع كل الأشعة في بؤرة ولا يحصل الإنسان على مثل ذلك في أية مادة من جنس واحد كالزجاج مثلا فأما الأفئدة فهي هذه الخاصية التي صار بها الإنسان إنسانا وهي قوة الإدراك والتمييز والمعرفة التي استخلف


024-قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ

قل هو الذي ذرأكم في الأرض وإليه تحشرون [ سورة الملك - الآية 24 ]

بها الإنسان في هذا الملك العريض والتي حمل بها الأمانة التي أشفقت من حملها السماوات والأرض والجبال أمانة الإيمان الاختياري والاهتداء الذاتي والإستقامة الإرادية على منهج الله القويم ولا يعلم أحد ماهية هذه القوة ولا مركزها داخل الجسم أو خارجه فهي سر الله في الإنسان لم يعلمه أحد سواه وعلى هذه الهبات الضخمة التي أعطيها الإنسان لينهض بتلك الأمانة الكبرى فإنه لم يشكر قليلا ما تشكرون وهو أمر يثير الخجل والحياء عند التذكير به كما يذكرهم القرآن في هذا المجال ويذكر كل جاحد وكافر لا يشكر نعمة الله عليه ; وهو لا يوفيها حقها لو عاش للشكر دون سواه الدرس الثالث عشر حقيقة البعث وقدومه المفاجيء وحسرة الكفار ثم يذكرهم أن الله لم ينشئ البشر ويمنحهم هذه الخصائص عبثا ولا جزافا لغير قصد ولا غاية إنما هي فرصة الحياة للابتلاء ثم الجزاء في يوم الجزاء قل هو الذي ذرأكم في الأرض وإليه تحشرون والذرء الإكثار ويحمل كذلك معنى الانتشار والحشر الجمع بعد النشر في الأرجاء وهما حركتان متقابلتان من الناحية التصورية تقابلهما من الناحية المعنوية ذلك مشهد للإكثار من الخلق ونشرهم أو نثرهم في الأرض وهذا مشهد لجمعهم منها وحشرهم بعد النشر والنثر ويجمعهما السياق في آية واحدة ليتقابل المشهدان في الحس والتصور على طريقة القرآن وليتذكر البشر وهم منتشرون في الأرض أن هناك غاية هم صائرون إليها هي الجمع والحشر وأن هناك أمرا وراء هذا ووراء الابتلاء بالموت والحياة ثم يحكي شكهم في هذا الحشر وارتيابهم في هذا الوعد ويقولون متى هذا الوعد إن كنتم صادقين وهو سؤال الشاك المستريب كما أنه سؤال المماحك المتعنت فإن معرفة موعد هذا الوعد وميقاته لا تقدم ولا تؤخر ; ولا علاقة لها بحقيقته وهو أنه يوم الجزاء بعد الابتلاء ويستوي بالقياس إليهم أن يجيء غدا أو أن يجيء بعد ملايين السنين فالمهم أنه آت وأنهم محشورون فيه وأنهم مجازون بما عملوا في الحياة ومن ثم لم يطلع الله أحدا من خلقه على موعده لأنه لا مصلحة لهم في معرفته ولا علاقة لهذا بطبيعة هذا اليوم وحقيقته ولا أثر له في التكاليف التي يطالب الناس بها استعدادا لملاقاته بل المصلحة والحكمة في إخفاء ميقاته عن الخلق كافة واختصاص الله بعلم ذلك الموعد دون الخلق جميعا قل إنما العلم عند الله وإنما أنا نذير مبين وهنا يبرز بجلاء فارق ما بين الخالق والمخاليق وتتجرد ذات الله ووحدانيته بلا شبيه ولا شريك ويتمحض العلم له سبحانه ويقف الخلق بما فيهم الرسل والملائكة في مقامهم متأدبين عند مقام الألوهية العظيم قل إنما العلم عند الله وإنما أنا نذير مبين وظيفتي الإنذار ومهمتي البيان أما العلم فعند صاحب العلم الواحد بلا شريك وبينما هم يسألون في شك ويجابون في جزم يخيل السياق القرآني كأن هذا اليوم الذي يسألون عنه قد جاء


025-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ

ويقولون متى هذا الوعد إن كنتم صادقين [ سورة الملك - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-قُلْ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ

قل إنما العلم عند الله وإنما أنا نذير مبين [ سورة الملك - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنتُم بِهِ تَدَّعُونَ

فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون [ سورة الملك - الآية 27 ]

والموعد الذي يشكون فيه قد حان ; وكأنما هم واجهوه الآن فكان فيه ما كان فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون فقد رأوه قريبا مواجها لهم حاضرا أمامهم دون توقع ودون تمهيد فسيئت وجوههم وبدا فيها الاستياء ووجه إليهم التأنيب وقيل هذا الذي كنتم به تدعون هذا هو حاضرا قريبا وهو الذي كنتم تدعون أنه لن يكون وهذه الطريقة في عرض ما سيكون تتكرر في القرآن لمواجهة حالة التكذيب أو الشك بمفاجأة شعورية تصويرية تقف المكذب أو الشاك وجها لوجه مع مشهد حاضر لما يكذب به أو يشك فيه ثم هي في الوقت ذاته تصور حقيقة فهذا اليوم كائن في علم الله ; أما خط الزمن بينه وبين البشر فهو قائم بالقياس إلى البشر وهي مسألة نسبية لا تمثل الحقيقة المجردة كما هي في حساب الله ولو أذن الله لرأوه اللحظة كما هو في علم الله فهذا الانتقال المفاجئ لهم من الدنيا إلى الآخرة ومن موقف الشك والارتياب إلى موقف المواجهة والمفاجأة يشير إلى حقيقة قائمة لو أذن الله بها لانكشفت لهم في الوقت الذي يصور لهم هذه الحقيقة تصويرا يهز مشاعرهم الدرس الرابع عشر توكل المؤمن على الله ولا ناصر للكافرين ولقد كانوا يتربصون بالنبي ص والحفنة المؤمنة التي معه أن يهلكوا فيستريحوا منهم ; وكانوا يتواصون بينهم بالصبر عليه حتى يوافيه الأجل فتسكن هذه الزوبعة التي أثارتها الدعوة في صفوفهم كما كانوا يتبجحون أحيانا فيزعمون أن الله سيهلك محمدا ومن معه لأنهم ضالون ولأنهم يكذبون على الله فيما يقولون فهنا أمام مشهد الحشر والجزاء ينبههم إلى أن أمنيتهم حتى لو تحققت لا تعصمهم هم من عاقبة الكفر والضلال فأولى لهم أن يتدبروا أمرهم قبل هذا الموعد الذي واجههم به كأنه واقع بهم قل أرأيتم إن أهلكني الله ومن معي أو رحمنا فمن يجير الكافرين من عذاب أليم وهو سؤال يردهم إلى تدبر حالهم والتفكير في شأنهم وهو الأولى فما ينفعهم أن تتحقق أمانيهم فيهلك الله النبي ومن معه كما لا ينقذهم بطبيعة الحال أن يرحم الله نبيه ومن معه والله باق لا يموت وهو الذي ذرأهم في الأرض وإليه يحشرون ولكنه لا يقول لهم فمن يجيركم من عذاب أليم ولا ينص على أنهم كافرون إنما يلوح لهم بالعذاب الذي ينتظر الكافرين فمن يجير الكافرين من عذاب أليم وهو أسلوب في الدعوة حكيم يخوفهم من ناحية ويدع لهم فرصة للتراجع عن موقفهم من ناحية فلو جابههم بأنهم كافرون وأنه لا مفر لهم من العذاب الأليم فربما جهلوا وحمقوا وأخذتهم العزة بالإثم أمام الاتهام المباشر والتهديد ففي بعض الحالات يكون أسلوب التلميح أفعل في النفس من أسلوب التصريح ثم يترقى من هذه التسوية بين الأمرين إلى تقرير موقف المؤمنين من ربهم وثقتهم به وتوكلهم عليه مع التلميح إلى اطمئنانهم لأيمانهم وثقتهم بهداهم وبأن الكافرين في ضلال مبين قل هو الرحمن آمنا به وعليه توكلنا فستعلمون من هو في ضلال مبين وذكر صفة الرحمن هنا يشير إلى رحمته العميقة الكبيرة برسوله والمؤمنين معه ; فهو لن يهلكهم كما يتمنى الكافرون أو كما يدعون


028-قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَن مَّعِيَ أَوْ رَحِمَنَا فَمَن يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ

قل أرأيتم إن أهلكني الله ومن معي أو رحمنا فمن يجير الكافرين من عذاب أليم [ سورة الملك - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ

قل هو الرحمن آمنا به وعليه توكلنا فستعلمون من هو في ضلال مبين [ سورة الملك - الآية 29 ]

ويوجه النبي ص إلى إبراز الصلة التي تربطهم بربهم الرحمن صلة الإيمان آمنا به وصلة التوكل وعليه توكلنا عليه وحده والتعبير يشي بالقربى بينهم وبين الرحمن والله سبحانه هو الذي يتفضل على رسوله وعلى المؤمنين فيأذن له بإعلان هذه القربى ويوجهه إلى هذا الإعلان وكأنما ليقول له لا تخف مما يقوله الكفار فأنت ومن معك موصولون بي منتسبون إلي وأنت مأذون مني في أن تظهر هذه الكرامة وهذا المقام فقل لهم وهذا ود من الله وتكريم ثم ذلك التهديد الملفوف فستعلمون من هو في ضلال مبين وهو أسلوب كذلك من شأنه أن يخلخل الإصرار على الجحود ; ويدعوهم إلى مراجعة موقفهم مخافة أن يكونوا هم الضالين فيتعرضوا للعذاب الذي سبق ذكره في الآية فمن يجير الكافرين من عذاب أليم وفي الوقت ذاته لا يجبههم بأنهم ضالون فعلا حتى لا تأخذهم العزة بالإثم وهو أسلوب في الدعوة يناسب بعض حالات النفوس الدرس الخامس عشر حتى الماء يعجزون عن إحضاره وأخيرا يجيء الإيقاع الأخير في السورة يلمح لهم بعذاب الدنيا قبل عذاب الآخرة وذلك بحرمانهم من سبب الحياة الأول وهو الماء قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين والماء الغور الغائر الذاهب في الأرض لا يقدرون عليه والمعين النابع الفائض المتدفق وهي لمسة قريبة في حياتهم إن كانوا ما يزالون يستبعدون ذلك اليوم ويشكون فيه والملك بيد الله وهو على كل شيء قدير فكيف لو توجهت إرادته إلى حرمانهم مصدر الحياة القريب ثم يدعهم يتدبرون ما يكون لو أذن الله بوقوع هذا المحذور وهكذا تنتهي هذه السورة وينتهي هذا الحشد من الإيقاعات واللمسات وهذه الرحلات والجولات في آفاق وأغوار وأبعاد مترامية الأطراف وكل آية على وجه التقريب كانت إيقاعا خاصا أو كانت رحلة في عالم مجهول مغيب أو منظور لا تلتفت إليه الأنظار والقلوب إنها سورة ضخمة سورة أكبر من حجمها وحيزها وعدد آياتها وكأنما هي سهام تشير إلى بعيد ويكاد كل سهم يستقل بكشف عالم جديد وهي تبني من قواعد التصور الإسلامي جوانب رئيسية هامة ; فهي تقر في الضمير حقيقة القدرة المطلقة وحقيقة الهيمنة المطلقة وحقيقة الإبتلاء بالموت والحياة تمهيدا للحشر والجزاء وحقيقة الكمال والجمال في صنعة الله وحقيقة العلم المطلق بالسر والنجوى وحقيقة مصدر الرزق وحقيقة حفظ الله للخلائق وحضوره سبحانه مع كل مخلوق وجملة من هذه الحقائق التي يقوم عليها تصور المسلم لربه وتصوره للوجود وارتباطه بخالق الوجود هذا التصور الذي ينبثق منه منهج حياة المؤمن كله مع ربه ومع نفسه ومع الناس ومع الأحياء ومع الكون كله من أحياء وأشياء والذي يتكيف به شعوره وضميره وشخصيته وقيمه وموازينه واستقباله للحياة


030-قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَن يَأْتِيكُم بِمَاء مَّعِينٍ

قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين [ سورة الملك - الآية 30 ]

أنظر تفسير الآية ( 29 )


001-ن وَالْقَلَمِ وَمَا يَسْطُرُونَ

ن والقلم وما يسطرون [ سورة القلم - الآية 1 ]

سورة القلم تقديم لسورة القلم لا يمكن تحديد التاريخ الذي نزلت فيه هذه السورة سواء مطلعها أو جملتها كما أنه لا يمكن الجزم بأن مطلعها قد نزل أولا وأن سائرها نزل أخيرا ولا حتى ترجيح هذا الاحتمال لأن مطلع السورة وختامها يتحدثان عن أمر واحد وهو تطاول الذين كفروا على شخص رسول الله ص وقولهم إنه مجنون والروايات التي تقول إن هذه السورة هي الثانية في النزول بعد سورة العلق كثيرة ومن المتفق عليه في ترتيب المصاحف المختلفة أنها هي السورة الثانية ; ولكن سياق السورة وموضوعها وأسلوبها يجعلنا نرجح غير هذا حتى ليكاد يتعين أنها نزلت بعد فترة من الدعوة العامة التي جاءت بعد نحو ثلاث سنوات من الدعوة الفردية في الوقت الذي أخذت فيه قريش تدفع هذه الدعوة وتحاربها فتقول عن رسول الله ص تلك القولة الفاجرة ; وأخذ القرآن يردها وينفيها ويهدد المناهضين للدعوة ذلك التهديد الوارد في السورة واحتمال أن مطلع السورة نزل مبكرا وحده بعد مطلع سورة العلق وأن الجنون المنفي فيه ما أنت بنعمة ربك بمجنون جاء بمناسبة ما كان يتخوفه النبي ص على نفسه في أول الوحي من أن يكون ذلك جنونا أصابه هذا الاحتمال ضعيف لأن هذا التخوف ذاته على هذا النحو ليست فيه رواية محققة ولأن سياق السورة المتماسك يدل على أن هذا النفي ينصب على ما جاء في آخرها من قوله تعالى وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون فهذا هو الأمر الذي افتتح السورة بنفيه كما يتبادر إلى الذهن عند قراءة السورة المتماسكة الحلقات كذلك ذكرت بعض الروايات أن في السورة آيات مدنية من الآية السابعة عشرة إلى نهاية الآية الثالثة والثلاثين وهي الآيات التي ذكرت قصة أصحاب الجنة وابتلاءهم والآيات من الثانية والأربعين إلى نهاية الخمسين وهي التي تشير إلى قصة صاحب الحوت ونحن نستبعد هذا كذلك ونعتقد أن السورة كلها مكية لأن طابع هذه الآيات عميق في مكيته وهو أنسب شيء لأن يجيء في سياق السورة عند نزولها متسقا مع الموضوع ومع الحالة التي تعالجها والذي نرجحه بشأن السورة كلها أنها ليست الثانية في ترتيب النزول ; وأنها نزلت بعد فترة من البعثة النبوية بعد أمر النبي ص بالدعوة العامة وبعد قول الله تعالى له وأنذر عشيرتك الأقربين وبعد نزول طائفة من القرآن فيها شيء من قصص الأولين وأخبارهم التي قال عنها قائلهم أساطير الأولين وبعدما أصبحت قريش مدعوة إلى الإسلام كافة وأصبحت تدفع هذه الدعوة بالاتهامات الباطلة والحرب العنيفة التي اقتضت تلك الحملة العنيفة الواردة في السورة على المكذبين والتهديد القاصم في أولها وفي آخرها على السواء والمشهد الأخير في السورة يوحي بهذا كذلك وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون فهو مشهد دعوة عامة لمجموعات كبيرة ولم يكن الأمر كذلك في أول الدعوة إنما كانت الدعوة توجه إلى أفراد بوسيلة فردية ولا تلقى إلى الذين كفروا وهم متجمعون ولم يقع شيء من هذا كما تقول الروايات الراجحة إلا بعد ثلاث سنوات من بدء الدعوة والسورة تشير إلى شيء من عروض المشركين على النبي ص للالتقاء في منتصف الطريق والتهادن على تراض في القضية التي يختلفون عليها وهي قضية العقيدة ودوا لو تدهن فيدهنون وظاهر أن مثل هذه المحاولة لا تكون والدعوة فردية ولا خطر منها إنما تكون بعد ظهورها وشعور المشركين بخطرها وهكذا تتضافر الشواهد على أن هذه السورة نزلت متأخرة عن أيام الدعوة الأولى وأن هناك ثلاث سنوات على الأقل قابلة للزيادة بين بدء الدعوة وبين وقت نزولها ولا يعقل أن ثلاث سنوات مرت لم يتنزل فيها قرآن والطبيعي أن تكون هناك سور كثيرة وأجزاء من سور قد نزلت في هذه الفترة تتحدث عن ذات العقيدة بدون مهاجمة عنيفة للمكذبين بها كالوارد في هذه السورة منذ مطلعها ولكن هذا لا ينفي أن تكون هذه السورة وسورتا المدثر والمزمل قد نزلت في الفترة الأولى من الدعوة وإن لم يكن ذلك أول ما نزل كما هو وارد في المصاحف للأسباب التي أوردناها هنا وهي تكاد تنطبق كذلك على سورتي المزمل والمدثر لقد كانت هذه الغرسة غرسة العقيدة الإسلامية تودع في الأرض لأول مرة في صورتها الرفيعة المجردة الناصعة وكانت غريبة على حس الجاهلية السائدة لا في الجزيرة العربية وحدها بل كذلك في أنحاء الأرض جميعا وكانت النقلة عظيمة بين الصورة الباهتة المحرفة المشوهة من ملة إبراهيم التي يستمسك بخيوط حائلة منها مشركو قريش ويلصقون بها الترهات والأساطير والأباطيل السائدة عندهم وبين الصورة الباهرة العظيمة المستقيمة الواضحة البسيطة الشاملة المحيطة التي جاءهم بها محمد ص متفقة في أصولها مع الحنيفية الأولى دين إبراهيم عليه السلام وبالغة نهاية الكمال الذي يناسب كونها الرسالة الأخيرة للأرض الباقية لتخاطب الرشد العقلي في البشرية إلى آخر الزمان وكانت النقلة عظيمة بين الشرك بالله وتعدد الأرباب وعبادة الملائكة وتماثيلها والتعبد للجن وأرواحها وسائر هذه التصورات المضطربة المفككة التي تتألف منها العقيدة الجاهلية وبين الصورة الباهرة التي يرسمها القرآن للذات الإلهية الواحدة وعظمتها وقدرتها وتعلق إرادتها بكل مخلوق كذلك كانت النقلة عظيمة بين الطبقية السائدة في الجزيرة والكهانة السائدة في ديانتها واختصاص طبقات بالذات بالسيادة والشرف وسدانة الكعبة والقيام بينها وبين العرب الآخرين وبين البساطة والمساواة أمام الله والاتصال المباشربينه وبين عباده كما جاء بها القرآن ومثلها كانت النقلة بين الأخلاق السائدة في الجاهلية والأخلاق التي جاء القرآن يبشر بها وجاء محمد ص يدعو إليها ويمثلها وكانت هذه النقلة وحدها كافية للتصادم بين العقيدة الجديدة وبين قريش ومعتقداتها وأخلاقها ولكن هذه لم تكن وحدها فقد كان إلى جانبها اعتبارات ربما كانت أضخم في تقدير قريش من العقيدة ذاتها على ضخامتها كانت هناك الاعتبارات الاجتماعية التي دعت بعضهم أن يقول كما حكى عنهم القرآن الكريم لولا نزل هذا القرآن على رجل من القريتين عظيم والقريتان هما مكة والطائف فإن رسول الله ص مع شرف نسبه وأنه في الذؤابة من قريش لم تكن له مشيخة فيهم ولا رياسة قبل البعثة بينما كان هناك مشيخة قريش ومشيخة ثقيف وغيرهما في بيئة تجعل للمشيخة والرياسة القبلية كل الاعتبار فلم يكن من السهل الانقياد خلف محمد ص من هؤلاء المشيخة وكانت هناك الاعتبارات العائلية التي تجعل رجلا كأبي جهل عمرو بن هشام يأبى أن يسلم بالحق الذي يواجهه بقوة في الرسالة الإسلامية لأن نبيها من بني عبد مناف وذلك كما ورد في قصته مع الأخنس بن شريق وأبي سفيان بن حرب حين خرجوا ثلاث ليال يستمعون القرآن خفية وهم في كل ليلة يتواعدون على عدم العودة خيفة أن يراهم الناس فيقع في نفوسهم شيء فلما سأل الأخنس بن شريق أبا جهل رأيه فيما سمع من محمد كان جوابه ماذا سمعت تنازعنا نحن وبنو عبد مناف الشرف أطعموا فأطعمنا وحملوا فحملنا وأعطوا فأعطينا حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي يأتيه الوحي من السماء فمتى ندرك مثل هذه والله لا نؤمن به أبدا ولا نصدقه وكانت هناك اعتبارات أخرى نفعية وطبقية ونفسية من ركام الجاهلية في المشاعر والتصورات والأوضاع كلها تحاول قتل تلك الغرسة الجديدة في مغرسها بكل وسيلة قبل أن تثبت جذورها وتتعمق وقبل أن تمتد فروعها وتتشابك وبخاصة بعد أن تجاوزت دور الدعوة الفردية ; وأمر الله تعالى نبيه ص أن يجهر بالدعوة ; وأخذت معالم الدعوة الجديدة تبرز كما أخذ القرآن يتنزل بتسفيه عقيدة الشرك وما وراءها من الآلهة المدعاة والتصورات المنحرفة والتقاليد الباطلة والرسول ص ولو أنه نبي ولو أنه يتلقى من ربه الوحي ولو أنه يتصل بالملأ الأعلى هو بشر تخالجه مشاعر البشر وكان يتلقى هذه المقاومة العنيفة وتلك الحرب التي شنها عليه المشركون ويعاني وقعها العنيف الأليم هو والحفنة القليلة التي آمنت به على كره من المشركين وكان ص يسمع والمؤمنون به يسمعون ما كان يتقوله عليه المشركون ويتطاولون به على شخصه الكريم ويقولون إنه لمجنون ولم تكن هذه إلا واحدة من السخريات الكثيرة التي حكاها القرآن في السور الأخرى ; والتي كانت توجه إلى شخصه ص وإلى الذين آمنوا معه وغير الأذى الذي كان يصيب الكثيرين منهم على أيدي أقربائهم الأقربين والسخرية والاستهزاء مع الضعف والقلة مؤذيان أشد الإيذاء للنفس البشرية ولو كانت هي نفس رسول ومن ثم نرى في السور المكية كسور هذا الجزء أن الله كأنما يحتضن سبحانه رسوله والحفنة المؤمنة معه ويواسيه ويسري عنه ويثني عليه وعلى المؤمنين ويبرز العنصر الأخلاقي الذي يتمثل في هذه الدعوة وفي نبيها الكريم وينفي ما يقوله المتقولون عنه ويطمئن قلوب المستضعفين بأنه هو يتولى عنهم حرب أعدائهم ويعفيهم من التفكير في أمر هؤلاء الأعداء الأقوياء الأغنياء ونجد من هذا في سورة القلم مثل قوله تعالى عن النبي ص ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون وإن لك لأجرا غير ممنون وإنك لعلى خلق عظيم وقوله تعالى عن المؤمنين إن للمتقين عند ربهم جنات النعيم أفنجعل المسلمين كالمجرمين مالكم كيف تحكمون ويقول عن أحد أعداء النبي البارزين ولا تطع كل حلاف مهين هماز مشاء بنميم مناع للخير معتد أثيم عتل بعد ذلك زنيم أن كان ذا مال وبنين إذا تتلى عليه آياتنا قال أساطير الأولين سنسمه على الخرطوم ثم يقول عن حرب المكذبين عامة فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين وذلك غير عذاب الآخرة المذل للمتكبرين يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون ويضرب لهم أصحاب الجنة جنة الدنيا مثلا على عاقبة البطر تهديدا لكبراء قريش المعتزين بأموالهم وأولادهم ممن لهم مال وبنون ; الكائدون للدعوة بسبب مالهم من مال وبنين وفي نهاية السورة يوصي النبي ص بالصبر الجميل فاصبر لحكم ربك ولا تكن كصاحب الحوت ومن خلال هذه المواساة وهذا الثناء وهذا التثبيت مع الحملة القاصمة على المكذبين والتهديد الرهيب يتولى الله سبحانه بذاته حربهم في ذلك الأسلوب العنيف من خلال هذا كله نتبين ملامح تلك الفترة فترة الضعف والقلة وفترة المعاناة والشدة وفترة المحاولة القاسية لغرس تلك الغرسة الكريمة في تلك التربة العنيدة كذلك نلمح من خلال أسلوب السورة وتعبيرها وموضوعاتها ملامح البيئة التي كانت الدعوة الإسلامية تواجهها وهي ملامح فيها سذاجة وبدائية في التصور والتفكير والمشاعر والاهتمامات والمشكلات على السواء نلمح هذه السذاجة في طريقة محاربتهم للدعوة بقولهم للنبي ص إنه لمجنون


002-مَا أَنتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ

ما أنت بنعمة ربك بمجنون [ سورة القلم - الآية 2 ]

وهو اتهام لا حبكة فيه ولا براعة وأسلوب من لايجد إلا الشتمة الغليظة يقولها بلا تمهيد ولا برهان كما يفعل السذج البدائيون ونلمحها في الطريقة التي يرد الله بها عليهم فريتهم ردا يناسب حالهم ما أنت بنعمة ربك بمجنون وإن لك لأجرا غير ممنون وإنك لعلى خلق عظيم فستبصر ويبصرون بأيكم المفتون وكذلك في التهديد المكشوف العنيف فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين ونلمحها في رد هذا السب على رجل منهم ولا تطع كل حلاف مهين هماز مشاء بنميم مناع للخير معتد أثيم عتل بعد ذلك زنيم ونلمحها في القصة قصة أصحاب الجنة التي ضربها الله لهم وهي قصة قوم سذج في تفكيرهم وتصورهم وبطرهم وفي حركاتهم كذلك وأقوالهم وهم يتخافتون ألا يدخلنها اليوم عليكم مسكين الخ وأخيرا نلمح سذاجتهم من خلال ما يوجهه إليهم من الجدل أم لكم كتاب فيه تدرسون إن لكم فيه لما تخيرون أم لكم أيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون سلهم أيهم بذلك زعيم وهي ملامح تظهر بوضوح من خلال التعبير القرآني وتفيد في دراسة السيرة ووقائعها وخطوات الدعوة فيها ; ومدى ما ارتفع القرآن بعد ذلك بهذه البيئة وبتلك الجماعة في أواخر عهد الرسول ص ومدى ما نقلها من هذه السذاجة في التفكير والتصور والشعور والاهتمام كما يتضح في أساليب الخطاب فيما بعد وفي الحقائق والمشاعر والتصورات والاهتمامات بعد عشرين عاما لا تزيد وهي في حياة الأمم ومضة لا تذكر ولا تقاس إليها تلك النقلة الواسعة الشاملة التي انتقلتها الجماعة في هذا الوقت القصير والتي تسلمت بها قيادة البشرية فارتفعت بتصوراتها وأخلاقها إلى القمة التي لم ترتفع إليها قيادة قط في تاريخ البشرية لا من ناحية طبيعة العقيدة ولا من ناحية آثارها الواقعية في حياة الإنسان في الأرض ولا من ناحية السعة والشمول لتضم الإنسانية كلها بين جوانحها في سماحة وعطف وفي تلبية لكل حاجاتها الشعورية وحاجاتها الفكرية وحاجاتها الاجتماعية وحاجاتها التنظيمية في شتى الميادين إنها المعجزة تتجلى في النقلة من هذه السذاجة التي تبدو ملامحها من خلال مثل هذه السورة إلى ذلك العمق والشمول وهي نقلة أوسع وأكبر من تحول القلة إلى كثرة والضعف إلى قوة لأن بناء النفوس والعقول أعسر من بناء الأعداد والصفوف الدرس الأول القسم بالقلم على حقيقة النبوة ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون وإن لك لأجرا غير ممنون وإنك لعلى خلق عظيم فستبصر ويبصرون بأيكم المفتون إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين فلا تطع المكذبين ودوا لو تدهن فيدهنون ولا تطع كل حلاف مهين هماز مشاء بنميم مناع للخير معتد أثيم عتل بعد ذلك زنيم أن كان ذا مال وبنين إذا تتلى عليه آياتنا قال أساطير الأولين سنسمه على الخرطوم يقسم الله سبحانه بنون وبالقلم وبالكتابة والعلاقة واضحة بين الحرف نون بوصفه أحد حروف الأبجدية وبين القلم والكتابة فأما القسم بها فهو تعظيم لقيمتها وتوجيه إليها في وسط الأمة التي لم تكن تتجه إلى التعلم عن هذا الطريق وكانت الكتابة فيها متخلفة ونادرة في الوقت الذي كان دورها المقدر لها في علم الله يتطلب نمو هذه المقدرة فيها وانتشارها بينها لتقوم بنقل هذه العقيدة وما يقوم عليها من مناهج الحياة إلى أرجاء الأرض ثم لتنهض بقيادة البشرية قيادة رشيدة وما من شك أن الكتابة عنصر أساسي في النهوض بهذه المهمة الكبرى ومما يؤكد هذا المفهوم أن يبدأ الوحي بقوله تعالى اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم وأن يكون هذا الخطاب موجها للنبي الأمي الذي قدر الله أن يكون أميا لحكمة معينة ولكنه بدأ الوحي إليها منوها بالقراءة والتعليم بالقلم ثم أكد هذه اللفتة هنا بالقسم بنون والقلم وما يسطرون وكان هذا حلقة من المنهج الإلهي لتربية هذه الأمة وإعدادها للقيام بالدور الكوني الضخم الذي قدره لها في علمه المكنون يقسم الله سبحانه بنون والقلم وما يسطرون منوها بقيمة الكتابة معظما لشأنها كما أسلفنا لينفي عن رسوله ص تلك الفرية التي رماه بها المشركون مستبعدا لها ونعمته على رسوله ترفضها ما أنت بنعمة ربك بمجنون فيثبت في هذه الآية القصيرة وينفي يثبت نعمة الله على نبيه في تعبير يوحي بالقربى والمودة حين يضيفه سبحانه إلى ذاته ربك وينفي تلك الصفة المفتراة التي لا تجتمع مع نعمة الله على عبد نسبه إليه وقربه واصطفاه وإن العجب ليأخذ كل دارس لسيرة الرسول ص في قومه من قولتهم هذه عنه وهم الذين علموا منه رجاحة العقل حتى حكموه بينهم في رفع الحجر الأسود قبل النبوة بأعوام كثيرة وهم الذين لقبوه بالأمين وظلوا يستودعونه أماناتهم حتى يوم هجرته بعد عدائهم العنيف له فقد ثبت أن عليا كرم الله وجهه تخلف عن رسول الله أياما في مكة ليرد إليهم ودائعهم التي كانت عنده ; حتى وهم يحادونه ويعادونه ذلك العداء العنيف وهم الذين لم يعرفوا عليه كذبة واحدة قبل البعثة فلما سأل هرقل أبا سفيان عنه هل كنتم تتهمونه بالكذب قبل نبوته قال أبو سفيان وهو عدوه قبل إسلامه لا فقال هرقل ما كان ليذر الكذب على الناس ويكذب على الله إن الإنسان ليأخذه العجب أن يبلغ الغيظ بالناس إلى الحد الذي يدفع مشركي قريش إلى أن يقولوا هذه القولة وغيرها عن هذا الإنسان الرفيع الكريم المشهور بينهم برجاحة العقل وبالخلق القويم ولكن الحقد يعمي ويصم والغرض يقذف بالفرية دون تحرج وقائلها يعرف قبل كل أحد أنه كذاب أثيم ما أنت بنعمة ربك بمجنون هكذا في عطف وفي إيناس وفي تكريم ردا على ذلك الحقد الكافر وهذا الافتراء الذميم وإن لك لأجرا غير ممنون وإن لك لأجرا دائما موصولا لا ينقطع ولا ينتهي أجرا عند ربك الذي أنعم عليك بالنبوة ومقامها الكريم وهو إيناس كذلك وتسرية وتعويض فائض غامر عن كل حرمان وعن كل جفوة وعن كل بهتان يرميه به المشركون وماذا فقد من يقول له ربه وإن لك لأجرا غير ممنون في عطف وفي مودة وفي تكريم


003-وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ

وإن لك لأجرا غير ممنون [ سورة القلم - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ

وإنك لعلى خلق عظيم [ سورة القلم - الآية 4 ]

الدرس الثاني عظمة خلق الرسول عليه السلام ثم تجيء الشهادة الكبرى والتكريم العظيم وإنك لعلى خلق عظيم وتتجاوب أرجاء الوجود بهذا الثناء الفريد على النبي الكريم ; ويثبت هذا الثناء العلوي في صميم الوجود ويعجز كل قلم ويعجز كل تصور عن وصف قيمة هذه الكلمة العظيمة من رب الوجود وهي شهادة من الله في ميزان الله لعبد الله يقول له فيها وإنك لعلى خلق عظيم ومدلول الخلق العظيم هو ما هو عند الله مما لا يبلغ إلى إدراك مداه أحد من العالمين ودلالة هذه الكلمة العظيمة على عظمة محمد ص تبرز من نواح شتى تبرز من كونها كلمة من الله الكبير المتعال يسجلها ضمير الكون وتثبت في كيانه وتتردد في الملأ الأعلى إلى ما شاء الله وتبرز من جانب آخر من جانب إطاقة محمد ص لتلقيها وهو يعلم من ربه هذا قائل هذه الكلمة ما هو ما عظمته ما دلالة كلماته ما مداها ما صداها ويعلم من هو إلى جانب هذه العظمة المطلقة التي يدرك هو منها ما لا يدركه أحد من العالمين إن إطاقة محمد ص لتلقي هذه الكلمة من هذا المصدر وهو ثابت لا ينسحق تحت ضغطها الهائل ولو أنها ثناء ولا تتأرجح شخصيته تحت وقعها وتضطرب تلقيه لها في طمأنينة وفي تماسك وفي توازن هو ذاته دليل على عظمة شخصيته فوق كل دليل ولقد رويت عن عظمة خلقه في السيرة وعلى لسان أصحابه روايات منوعة كثيرة وكان واقع سيرته أعظم شهادة من كل ما روي عنه ولكن هذه الكلمة أعظم بدلالتها من كل شيء آخر أعظم بصدورها عن العلي الكبير وأعظم بتلقي محمد لها وهو يعلم من هو العلي الكبير وبقائه بعدها ثابتا راسخا مطمئنا لا يتكبر على العباد ولا ينتفخ ولا يتعاظم وهو الذى سمع ما سمع من العلى الكبير والله أعلم حيث يجعل رسالته وما كان إلا محمد ص بعظمة نفسه هذه من يحمل هذه الرسالة الأخيرة بكل عظمتها الكونية الكبرى فيكون كفئا لها كما يكون صورة حية منها إن هذه الرسالة من الكمال والجمال والعظمة والشمول والصدق والحق بحيث لا يحملها إلا الرجل الذي يثني عليه الله هذا الثناء فتطيق شخصيته كذلك تلقي هذا الثناء في تماسك وفي توازن وفي طمأنينة طمأنينة القلب الكبير الذي يسع حقيقة تلك الرسالة وحقيقة هذا الثناء العظيم ثم يتلقى بعد ذلك عتاب ربه له ومؤاخذته إياه على بعض تصرفاته بذات التماسك وذات التوازن وذات الطمأنينة ويعلن هذه كما يعلن تلك لا يكتم من هذه شيئا ولا تلك وهو هو في كلتا الحالتين النبي الكريم والعبد الطائع والمبلغ الأمين إن حقيقة هذه النفس من حقيقة هذه الرسالة وإن عظمة هذه النفس من عظمة هذه الرسالة وإن الحقيقة المحمدية كالحقيقة الإسلامية لأبعد من مدى أي مجهر يملكه بشر وقصارى ما يملكه راصد لعظمة هذه الحقيقة المزدوجة أن يراها ولا يحدد مداها وأن يشير إلى مسارها الكوني دون أن يحدد هذا المسار ومرة أخرى أجد نفسي مشدودا للوقوف إلى جوار الدلالة الضخمة لتلقي رسول الله ص لهذه الكلمة من ربه وهو ثابت راسخ متوازن مطمئن الكيان لقد كان وهو بشر يثني على أحد أصحابه فيهتز كيان صاحبه هذا وأصحابه من وقع هذا الثناء العظيم وهو بشر وصاحبه يعلم أنه بشر وأصحابه يدركون أنه بشر إنه نبي نعم ولكن في الدائرة المعلومة الحدود دائرة البشرية ذات الحدود فأما هو فيتلقى هذه الكلمة من الله وهو يعلم من هو الله هو بخاصة يعلم من هو الله هو يعلم منه ما لا يعلمه سواه ثم يصطبر ويتماسك ويتلقى ويسير إنه أمر فوق كل تصور وفوق كل تقدير إنه محمد وحده هو الذي يرقى إلى هذا الأفق من العظمة إنه محمد وحده هو الذي يبلغ قمة الكمال الإنساني المجانس لنفخة الله في الكيان الإنساني إنه محمد وحده هو الذي يكافئ هذه الرسالة الكونية العالمية الإنسانية ; حتى لتتمثل في شخصه حية تمشي على الأرض في إهاب إنسان إنه محمد وحده الذي علم الله منه أنه أهل لهذا المقام والله أعلم حيث يجعل رسالته وأعلن في هذه أنه على خلق عظيم وأعلن في الأخرى أنه جل شأنه وتقدست ذاته وصفاته يصلي عليه هو وملائكته إن الله وملائكته يصلون على النبي وهو جل شأنه وحده القادر على أن يهب عبدا من عباده ذلك الفضل العظيم ثم إن لهذه اللفتة دلالتها على تمجيد العنصر الأخلاقي في ميزان الله ; وأصالة هذا العنصر في الحقيقة الإسلامية كأصالة الحقيقة المحمدية والناظر في هذه العقيدة كالناظر في سيرة رسولها يجد العنصر الأخلاقي بارزا أصيلا فيها تقوم عليه أصولها التشريعية وأصولها التهذيبية على السواء الدعوة الكبرى في هذه العقيدة إلى الطهارة والنظافة والأمانة والصدق والعدل والرحمة والبر وحفظ العهد ومطابقة القول للفعل ومطابقتهما معا للنية والضمير ; والنهي عن الجور والظلم والخداع والغش وأكل أموال الناس بالباطل والاعتداء على الحرمات والأعراض وإشاعة الفاحشة بأية صورة من الصور والتشريعات في هذه العقيدة لحماية هذه الأسس وصيانة العنصر الأخلاقي في الشعور والسلوك وفي أعماق الضمير وفي واقع المجتمع وفي العلاقات الفردية والجماعية والدولية على السواء والرسول الكريم يقول " إنما بعثت لأتمم مكارم الأخلاق " فيلخص رسالته في هذا الهدف النبيل وتتوارد أحاديثه تترى في الحض على كل خلق كريم وتقوم سيرته الشخصية مثالا حيا وصفحة نقية وصورة رفيعة تستحق من الله أن يقول عنها في كتابه الخالد وإنك لعلى خلق عظيم فيمجد بهذا الثناء نبيه ص كما يمجد به العنصر الأخلاقي في منهجه الذي جاء به هذا النبي الكريم ويشد به الأرض إلى السماء ويعلق به قلوب الراغبين إليه سبحانه وهو يدلهم على ما يحب ويرضى من الخلق القويم وهذا الاعتبار هو الاعتبار الفذ في أخلاقية الإسلام فهي أخلاقية لم تنبع من البيئة ولا من اعتبارات أرضية إطلاقا ; وهي لا تستمد ولا تعتمد على اعتبار من اعتبارات العرف أو المصلحة أو الارتباطات التي كانت قائمة في الجيل إنما تستمد من السماء وتعتمد على السماء تستمد من هتاف السماء للأرض لكي تتطلع إلى الأفق وتستمد من صفات الله المطلقة ليحققها البشر في حدود الطاقة كي يحققوا إنسانيتهم العليا وكي يصبحوا أهلا لتكريم الله لهم واستخلافهم في الأرض ; وكي يتأهلوا للحياة الرفيعة الأخرى في مقعد صدق عند مليك مقتدر ومن ثم فهي غير مقيدة ولا محدودة بحدود من أي اعتبارات قائمة في الأرض ; إنما هي طليقة ترتفع إلى أقصى ما يطيقه البشر لأنها تتطلع إلى تحقيق صفات الله الطليقة من كل حد ومن كل قيد ثم إنها ليست فضائل مفردة صدق وأمانة وعدل ورحمة وبر إنما هي منهج متكامل تتعاون فيه التربية التهذيبية مع الشرائع التنظيمية ; وتقوم عليه فكرة الحياة كلها واتجاهاتها جميعا وتنتهي في خاتمة المطاف إلى الله لا إلى أي اعتبار آخر من اعتبارات هذه الحياة وقد تمثلت هذه الأخلاقيه الإسلامية بكمالها وجمالها وتوازنها واستقامتها واطرادها وثباتها في محمد ص وتمثلت في ثناء الله العظيم وقوله وإنك لعلى خلق عظيم الدرس الثالث تهديد الكفار بفضحهم وبعد هذا الثناء الكريم على عبده يطمئنه إلى غده مع المشركين الذين رموه بذلك البهت اللئيم ; ويهددهم بافتضاح أمرهم وانكشاف بطلانهم وضلالهم المبين فستبصر ويبصرون بأيكم المفتون إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين والمفتون الذي يطمئن الله نبيه إلى كشفه وتعيينه هو الضال أو هو الممتحن الذي يكشف الامتحان عن حقيقته وكلا المدلولين قريب من قريب وهذا الوعد فيه من الطمأنينة لرسول الله ص وللمؤمنين معه بقدر ما فيه من التهديد للمناوئين له المفترين عليه أيا كان مدلول الجنون الذي رموه به والأقرب إلى الظن أنهم لم يكونوا يقصدون به ذهاب العقل فالواقع يكذب هذا القول إنما كانوا يعنون به مخالطة الجنة له وإيحاءهم إليه بهذا القول الغريب البديع كما كانوا يظنون أن لكل شاعر شيطانا هو الذي يمده ببديع القول وهو مدلول بعيد عن حقيقة حال النبي ص وغريب عن طبيعة ما يوحى إليه من القول الثابت الصادق المستقيم وهذا الوعد من الله يشير إلى أن الغد سيكشف عن حقيقة النبي وحقيقة مكذبيه ويثبت أيهم الممتحن بما هو فيه ; أو أيهم الضال فيما يدعيه ويطمئنه إلى أن ربه هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين وربه هو الذي أوحى إليه فهو يعلم أنه المهتدي ومن معه وفي هذا ما يطمئنه وما يقلق أعداءه وما يبعث في قلوبهم التوجس والقلق لما سيجيء الدرس الرابع عدم طاعة الكفار وعدم الإستجابة لمداهنتهم ثم يكشف الله له عن حقيقة حالهم وحقيقة مشاعرهم وهم يخاصمونه ويجادلونه في الحق الذي معه ويرمونه بما يرمونه وهم مزعزعو العقيدة فيما لديهم من تصورات الجاهلية التي يتظاهرون بالتصميم عليها إنهم على استعداد للتخلي عن الكثير منها في مقابل أن يتخلى هو عن بعض ما يدعوهم إليه على استعداد أن يدهنوا ويلينوا يحافظوا فقط على ظاهر الأمر لكي يدهن هو لهم ويلين فهم ليسوا أصحاب عقيدة يؤمنون بأنها الحق وإنما هم أصحاب ظواهر يهمهم أن يستروها فلا تطع المكذبين ودوا لو تدهن فيدهنون فهي المساومة إذن والالتقاء في منتصف الطريق كما يفعلون في التجارة وفرق بين الاعتقاد والتجارة كبير فصاحب العقيدة لا يتخلى عن شيء منها ; لأن الصغير منها كالكبير بل ليس في العقيدة صغير وكبير إنها حقيقة واحدة متكاملة الأجزاء لا يطيع فيها صاحبها أحدا ولا يتخلى عن شيء منها أبدا وما كان يمكن أن يلتقي الإسلام والجاهلية في منتصف الطريق ولا أن يلتقيا في أي طريق وذلك حال الإسلام مع الجاهلية في كل زمان ومكان جاهلية الأمس وجاهلية اليوم وجاهلية الغد كلها سواء إن الهوة


005-فَسَتُبْصِرُ وَيُبْصِرُونَ

فستبصر ويبصرون [ سورة القلم - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-بِأَييِّكُمُ الْمَفْتُونُ

بأييكم المفتون [ سورة القلم - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين [ سورة القلم - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-فَلَا تُطِعِ الْمُكَذِّبِينَ

فلا تطع المكذبين [ سورة القلم - الآية 8 ]

بينها وبين الإسلام لا تعبر ولا تقام عليها قنطرة ولا تقبل قسمة ولا صلة وإنما هو النضال الكامل الذي يستحيل فيه التوفيق وقد وردت روايات شتى فيما كان يدهن به المشركون للنبي ص ليدهن لهم ويلين ; ويترك سب آلهتهم وتسفيه عبادتهم أو يتابعهم في شيء مما هم عليه ليتابعوه في دينه وهم حافظون ماء وجوههم أمام جماهير العرب على عادة المساومين الباحثين عن أنصاف الحلول ولكن الرسول ص كان حاسما في موقفه من دينه لا يدهن فيه ولا يلين وهو فيما عدا الدين ألين الخلق جانبا وأحسنهم معاملة وأبرهم بعشيرة وأحرصهم على اليسر والتيسير فأما الدين فهو الدين وهو فيه عند توجيه ربه فلا تطع المكذبين ولم يساوم ص في دينه وهو في أحرج المواقف العصيبة في مكة وهو محاصر بدعوته وأصحابه القلائل يتخطفون ويعذبون ويؤذون في الله أشد الإيذاء وهم صابرون ولم يسكت عن كلمة واحدة ينبغي أن تقال في وجوه الأقوياء المتجبرين تأليفا لقلوبهم أو دفعا لأذاهم ولم يسكت كذلك عن إيضاح حقيقة تمس العقيدة من قريب أو من بعيد روى ابن هشام في السيرة عن ابن إسحاق قال فلما بادى رسول الله ص قومه بالإسلام وصدع به كما أمره الله لم يبعد منه قومه ولم يردوا عليه فيما بلغني حتى ذكر آلهتهم وعابها فلما فعل ذلك أعظموه وناكروه وأجمعوا خلافه وعداوته إلا من عصم الله تعالى منهم بالإسلام وهم قليل مستخفون وحدب على رسول الله ص عمه أبو طالب ومنعه وقام دونه ومضى رسول الله ص على أمر الله مظهرا لأمره لا يرده عنه شيء فلما رأت قريش أن رسول الله ص لا يعتبهم من شيء أنكروه عليه من فراقهم وعيب آلهتهم ورأوا أن عمه أبا طالب قد حدب عليه وقام دونه فلم يسلمه لهم مشى رجال من أشراف قريش إلى أبي طالب عتبة وشيبة ابنا ربيعة وأبو سفيان بن حرب بن أمية وأبو البختري واسمه العاص بن هشام والأسود بن عبد المطلب بن أسد وأبو جهل واسمه عمرو بن هشام وكان يكنى ابا الحكم والوليد بن المغيرة ونبيه ومنبه ابنا الحجاج بن عامر أو من مشى منهم فقالوا يا أبا طالب إن ابن أخيك قد سب آلهتنا وعاب ديننا وسفه أحلامنا وضلل آباءنا فإما أن تكفه عنا وإما أن تخلي بيننا وبينه فإنك على مثل ما نحن عليه من خلافه ; فنكفيكه فقال لهم أبو طالب قولا رفيقا وردهم ردا جميلا فانصرفوا عنه ومضى رسول الله ص على ما هو عليه يظهر دين الله ويدعو إليه ثم شري الأمر بينه وبينهم حتى تباعدوا وتضاغنوا وأكثرت قريش ذكر رسول الله ص وتذامروا فيه وحض بعضهم بعضا عليه ثم إنهم مشوا إلى أبي طالب مرة أخرى فقالوا له يا أبا طالب إن لك سنا وشرفا ومنزلة فينا وإنا قد استنهيناك من ابن أخيك فلم تنهه عنا ; وإنا والله لا نصبر على هذا من شتم آبائنا وتسفيه أحلامنا وعيب آلهتنا حتى تكفه عنا أو ننازله وإياك في ذلك حتى يهلك أحد الفريقين أو كما قالوا له ثم انصرفوا عنه فعظم على أبي طالب فراق قومه وعداوتهم ولم يطب نفسا بإسلام رسول الله ص لهم ولا خذلانه قال ابن إسحق وحدثني يعقوب بن عقبة بن المغيرة بن الأخنس أنه حدث أن قريشا حين قالوا لأبي طالب هذه المقالة بعث إلى رسول الله ص فقال له يا بن أخي إن قومك قد جاءوني فقالوا لي كذا وكذا للذي كانوا قالوا له فأبق علي وعلى نفسك ولا تحملني من الأمر مالا أطيق قال فظن رسول الله ص أنه قد بدا لعمه فيه بداء وأنه خاذله ومسلمه وأنه قد ضعف عن نصرته والقيام معه قال فقال رسول الله ص " يا عم والله لو وضعوا الشمس في يميني والقمر في يساري على أن أترك هذا الأمر حتى يظهره الله أو أهلك فيه ما تركته " قال واستعبر رسول الله ص فبكى ثم قام فلما ولى ناداه أبو طالب فقال أقبل يا بن أخي قال فأقبل عليه رسول الله ص فقال اذهب يا بن أخي فقل ما أحببت فوالله لا أسلمك لشيء أبدا فهذه صورة من إصرار النبي ص على دعوته في اللحظة التي تخلى عنه فيها عمه حاميه وكافيه وآخر حصن من حصون الأرض يمنعه المتربصين به المتذامرين فيه هذه هي صورة قوية رائعة جديدة في نوعها من حيث حقيقتها ومن حيث صورها وظلالها ومن حيث عباراتها وألفاظها جديدة جدة هذه العقيدة رائعة روعة هذه العقيدة قوية قوة هذه العقيدة فيها مصداق قول الله العظيم وإنك لعلى خلق عظيم وصورة أخرى رواها كذلك ابن إسحق كانت في مساومة مباشرة من المشركين لرسول الله ص بعد إذ أعياهم أمره ووثبت كل قبيلة على من أسلم منها تعذبه وتفتنه عن دينه قال ابن إسحق وحدثني يزيد بن زياد عن محمد بن كعب القرظي قال حدثت أن عتبة بن ربيعة وكان سيدا قال يوما وهو جالس في نادي قريش ورسول الله ص جالس في المسجد وحده يا معشر قريش ألا أقوم إلى محمد فأكلمه وأعرض عليه أمورا لعله يقبل بعضها فنعطيه أيها شاء ويكف عنا وذلك حين أسلم حمزة ورأوا أصحاب رسول الله ص يزيدون ويكثرون فقالوا يا أبا الوليد قم إليه فكلمه فقام إليه عتبة حتى جلس إلى رسول الله ص فقال يا بن أخي إنك منا حيث علمت من السطة في العشيرة والمكان في النسب وإنك قد أتيت قومك بأمر عظيم فرقت به جماعتهم وسفهت به أحلامهم وعبت به آلهتهم ودينهم وكفرت به من مضى من آبائهم فاسمع مني أعرض عليك أمورا تنظر فيها لعلك تقبل منها بعضها قال فقال له رسول الله ص " قل يا أبا الوليد أسمع " قال يا بن أخي إن كنت إنما تريد بما جئت به من هذا الأمر مالا جمعنا لك من أموالنا حتى تكون أكثرنا مالا وإن كنت إنما تريد به شرفا سودناك علينا حتى لا نقطع أمرا دونك وإن كنت تريد به ملكا ملكناك علينا وإن كان هذا الذي يأتيك رئيا تراه لا تستطيع رده عن نفسك طلبنا لك الطب وبذلنا فيه أموالنا حتى نبرئك منه فإنه ربما غلب التابع على الرجل حتى يداوى منه أو كما قال له حتى إذا فرغ عتبة ورسول الله ص يستمع منه قال " أقد فرغت يا أبا الوليد " قال نعم قال " فاستمع مني " قال أفعل فقال بسم الله الرحمن الرحيم حم تنزيل من الرحمن


009-وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ

ودوا لو تدهن فيدهنون [ سورة القلم - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ

ولا تطع كل حلاف مهين [ سورة القلم - الآية 10 ]

الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه واستغفروه وويل للمشركين ثم مضى رسول الله ص فيها يقرؤها عليه فلما سمعها منه عتبة أنصت لها وألقى يديه خلف ظهره معتمدا عليها يسمع منه ثم انتهى رسول الله ص إلى السجدة منها فسجد ثم قال " قد سمعت يا أبا الوليد ما سمعت فأنت وذاك " فقام عتبة إلى أصحابه فقال بعضهم لبعض نحلف بالله لقد جاءكم أبو الوليد بغير الوجه الذي ذهب به فلما جلس إليهم قالوا ما وراءك يا أبا الوليد قال ورائي أنني سمعت قولا والله ما سمعت مثله قط والله ما هو بالشعر ولا بالسحر ولا بالكهانة يا معشر قريش أطيعوني واجعلوها بي وخلوا بين هذا الرجل وبين ما هو فيه فاعتزلوه فوالله ليكونن لقوله الذي سمعت منه نبأ عظيم فإن تصبه العرب فقد كفيتموه بغيركم وإن يظهر على العرب فملكه ملككم وعزه عزكم وكنتم أسعد الناس به قالوا سحرك والله يا أبا الوليد بلسانه قال هذا رأيي فيه فاصنعوا ما بدا لكم وفي رواية أخرى أن عتبة استمع حتى جاء الرسول ص إلى قوله تعالى فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود فقام مذعورا فوضع يده على فم رسول الله ص يقول أنشدك الله والرحم يا محمد وذلك مخافة أن يقع النذير وقام إلى القوم فقال ما قال وعلى أية حال فهذه صورة أخرى من صور المساومة وهي كذلك صورة من صور الخلق العظيم تبدو في أدبه ص وهو يستمع إلى عتبة حتى يفرغ من قوله الفارغ الذي لا يستحق الانتباه من مثل محمد ص في تصوره لقيم هذا الكون وفي ميزانه للحق ولعرض هذه الأرض ولكن خلقه يمسك به لا يقاطع ولا يتعجل ولا يغضب ولا يضجر حتى يفرغ الرجل من مقالته وهو مقبل عليه ثم يقول في هدوء " أقد فرغت يا أبا الوليد " زيادة في الإملاء والتوكيد إنها الطمأنينة الصادقة للحق مع الأدب الرفيع في الاستماع والحديث وهما معا بعض دلالة الخلق العظيم وصورة ثالثة للمساومة فيما رواه ابن اسحق قال واعترض رسول الله ص وهو يطوف بالكعبة فيما بلغني الأسود بن المطلب بن أسد ابن عبد العزى والوليد بن المغيرة وأمية بن خلف والعاص بن وائل السهمي وكانوا ذوي أسنان في قومهم فقالوا يا محمد هلم فلنعبد ما تعبد وتعبد ما نعبد فنشترك نحن وأنت في الأمر فإن كان الذي تعبد خيرا مما نعبد كنا قد أخذنا بحظنا منه وإن كان ما نعبد خيرا مما تعبد كنت قد أخذت بحظك منه فأنزل الله تعالى فيهم قل يا أيها الكافرون لا أعبد ما تعبدون السورة كلها وحسم الله المساومة المضحكة بهذه المفاصلة الجازمة وقال لهم الرسول ص ما أمره ربه أن يقول الدرس الخامس صفات مرذولة للكفار ممثلة في أحدهم وتهديده ثم يبرز قيمة العنصر الأخلاقي مرة أخرى في نهي الرسول ص عن إطاعة أحد هؤلاء المكذبين بالذات ويصفه بصفاته المزرية المنفرة ويتوعده بالإذلال والمهانة ولا تطع كل حلاف مهين هماز مشاء بنميم مناع للخير معتد أثيم عتل بعد ذلك زنيم أن كان ذا مال وبنين إذا تتلى عليه آياتنا قال أساطير الأولين سنسمه على الخرطوم وقد قيل إنه الوليد بن المغيرة وإنه هو الذي نزلت فيه كذلك آيات من سورة المدثر ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا وبنين شهودا ومهدت له تمهيدا ثم يطمع أن أزيد كلا إنه كان لآياتنا عنيدا سأرهقه صعودا إنه فكر وقدر فقتل كيف قدر ثم قتل كيف قدر ثم نظر ثم عبس وبسر ثم أدبر واستكبر فقال إن هذا إلا سحر يؤثر إن هذا إلا قول البشر سأصليه سقر ورويت عنه مواقف كثيرة في الكيد لرسول الله ص وإنذار أصحابه والوقوف في وجه الدعوة والصد عن سبيل الله كما قيل إن آيات سورة القلم نزلت في الأخنس بن شريق وكلاهما كان ممن خاصموا رسول الله ص ولجوا في حربه والتأليب عليه أمدا طويلا وهذه الحملة القرآنية العنيفة في هذه السورة والتهديدات القاصمة في السورة الأخرى وفي سواها شاهد على شدة دوره سواء كان هو الوليد أو الأخنس والأول أرجح في حرب الرسول والدعوة كما هي شاهد على سوء طويته وفساد نفسه وخلوها من الخير والقرآن يصفه هنا بتسع صفات كلها ذميم فهو حلاف كثير الحلف ولا يكثر الحلف إلا إنسان غير صادق يدرك أن الناس يكذبونه ولا يثقون به فيحلف ويكثر من الحلف ليداري كذبه ويستجلب ثقة الناس وهو مهين لا يحترم نفسه ولا يحترم الناس قوله وآية مهانته حاجته إلى الحلف وعدم ثقته بنفسه وعدم ثقة الناس به ولو كان ذا مال وذا بنين وذا جاه فالمهانة صفة نفسية تلصق بالمرء ولو كان سلطانا طاغية جبارا والعزة صفة نفسية لا تفارق النفس الكريمة ولو تجردت من كل أعراض الحياة الدنيا وهو هماز يهمز الناس ويعيبهم بالقول والإشارة في حضورهم أو في غيبتهم سواء وخلق الهمز يكرهه الإسلام أشد الكراهية ; فهو يخالف المروءة ويخالف أدب النفس ويخالف الأدب في معاملة الناس وحفظ كراماتهم صغروا أم كبروا وقد تكرر ذم هذا الخلق في القرآن في غير موضع ; فقال ويل لكل همزة لمزة وقال يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب وكلها أنواع من الهمز في صورة من الصور وهو مشاء بنميم يمشي بين الناس بما يفسد قلوبهم ويقطع صلاتهم ويذهب بموداتهم وهو خلق ذميم كما أنه خلق مهين لا يتصف به ولا يقدم عليه إنسان يحترم نفسه أو يرجو لنفسه احتراما عند الآخرين حتى أولئك الذين يفتحون آذانهم للنمام ناقل الكلام المشاء بالسوء بين الأوداء حتى هؤلاء الذين يفتحون آذانهم له لا يحترمونه في قرارة نفوسهم ولا يودونه ولقد كان رسول الله ص ينهى أن ينقل إليه أحد ما يغير قلبه على صاحب من أصحابه وكان يقول " لا يبلغني أحد عن أحد من أصحابي شيئا فإني أحب أن أخرج إليكم وأنا سليم الصدر " وثبت في الصحيحين من حديث مجاهد عن طاووس عن ابن عباس قال مر رسول الله صلى الله تعالى عليه وعلى آله وسلم بقبرين فقال " إنهما ليعذبان وما يعذبان في كبير أما أحدهما فكان لا يستتر من البول وأما الآخر فكان يمشي بالنميمة " وروى الإمام أحمد بإسناده عن حذيفة قال سمعت رسول الله ص يقول " لا يدخل الجنة قتات " أي نمام ورواه الجماعة إلا ابن ماجه وروى الإمام أحمد كذلك بإسناده عن يزيد بن السكن أن النبي ص قال " ألا أخبركم بخياركم " قالوا بلى يا رسول الله قال " الذين إذا رؤوا ذكر الله عز وجل " ثم قال " ألا أخبركم بشراركم المشاءون بالنميمة المفسدون بين الأحبة الباغون للبرآء العيب " ولم يكن بد للإسلام أن يشدد في النهي عن هذا الخلق الذميم الوضيع الذي يفسد القلب كما يفسد الصحب ويتدنى بالقائل قبل أن يفسد بين الجماعة ويأكل قلبه وخلقه قبل أن يأكل سلامة المجتمع ويفقد الناس الثقة بعضهم ببعض ويجني على الأبرياء في معظم الأحايين وهو مناع للخير يمنع الخير عن نفسه وعن غيره ولقد كان يمنع الإيمان وهو جماع الخير وعرف عنه أنه كان يقول لأولاده وعشيرته كلما آنس منهم ميلا إلى النبي ص لئن تبع دين محمد منكم أحد لا أنفعه بشيء أبدا فكان يمنعهم بهذا التهديد عن الإسلام ومن ثم سجل القرآن عليه هذه الصفة مناع للخير فيما كان يفعل ويقول وهو معتد متجاوز للحق والعدل إطلاقا ثم هو معتد على النبي ص وعلى المسلمين وعلى أهله وعشيرته الذين يصدهم عن الهدى ويمنعهم من الدين والاعتداء صفة ذميمة تنال من عناية القرآن والحديث اهتماما كبيرا وينهى عنها الإسلام في كل صورة من صورها حتى في الطعام والشراب " كلوا من طيبات ما رزقناكم ولا تطغوا فيه " لأن العدل والاعتدال طابع الإسلام الأصيل وهو أثيم يرتكب المعاصي حتى يحق عليه الوصف الثابت أثيم بدون تحديد لنوع الآثام التي يرتكبها فاتجاه التعبير إلى إثبات الصفة وإلصاقها بالنفس كالطبع المقيم وهو بعد هذا كله عتل وهي لفظة تعبر بجرسها وظلها عن مجموعة من الصفات ومجموعة من السمات لا تبلغها مجموعة ألفاظ وصفات فقد يقال إن العتل هو الغليظ الجافي وإنه الأكول الشروب وإنه الشره المنوع وإنه الفظ في طبعه اللئيم في نفسه السيء في معاملته وعن أبي الدرداء رضي الله عنه العتل كل رغيب الجوف وثيق الخلق أكول شروب جموع للمال منوع له ولكن تبقى كلمة عتل بذاتها أدل على كل هذا وأبلغ تصويرا للشخصية الكريهة من جميع الوجوه وهو زنيم وهذه خاتمة الصفات الذميمة الكريهة المتجمعة في عدو من أعداء الإسلام وما يعادي الإسلام ويصر على عداوته إلا أناس من هذا الطراز الذميم والزنيم من معانيه اللصيق في القوم لا نسب له فيهم أو أن نسبه فيهم ظنين ومن معانيه الذي اشتهر وعرف بين الناس بلؤمه وخبثه وكثرة شروره والمعنى الثاني هو الأقرب في حالة الوليد بن المغيرة وإن كان إطلاق اللفظ يدمغه بصفة تدعه مهينا في القوم وهو المختال الفخور ثم يعقب على هذه الصفات الذاتيه بموقفه من آيات الله مع التشنيع بهذا الموقف الذي يجزي به نعمة الله عليه بالمال والبنين أن كان ذا مال وبنين إذا تتلى عليه آياتنا قال أساطير الأولين وما أقبح ما يجزي إنسان نعمة الله عليه بالمال والبنين ; استهزاء بآياته وسخرية من رسوله واعتداء على دينه وهذه وحدها تعدل كل ما مر من وصف ذميم


011-هَمَّازٍ مَّشَّاء بِنَمِيمٍ

هماز مشاء بنميم [ سورة القلم - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-مَنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ

مناع للخير معتد أثيم [ سورة القلم - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ

عتل بعد ذلك زنيم [ سورة القلم - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-أَن كَانَ ذَا مَالٍ وَبَنِينَ

أن كان ذا مال وبنين [ سورة القلم - الآية 14 ]

أنظر تفسير الآية ( 10 )


015-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ

إذا تتلى عليه آياتنا قال أساطير الأولين [ سورة القلم - الآية 15 ]

أنظر تفسير الآية ( 10 )


016-سَنَسِمُهُ عَلَى الْخُرْطُومِ

سنسمه على الخرطوم [ سورة القلم - الآية 16 ]

ومن ثم يجيء التهديد من الجبار القهار يلمس في نفسه موضع الاختيال والفخر بالمال والبنين ; كما لمس وصفه من قبل موضع الاختيال بمكانته ونسبه ويسمع وعد الله القاطع سنسمه على الخرطوم ومن معاني الخرطوم طرف أنف الخنزير البري ولعله هو المقصود هنا كناية عن أنفه والأنف في لغة العرب يكنى به عن العزة فيقال أنف أشم للعزيز وأنف في الرغام للذليل أي في التراب ويقال ورم أنفه وحمي أنفه إذا غضب معتزا ومنه الأنفة والتهديد بوسمه على الخرطوم يحوي نوعين من الإذلال والتحقير الأولى الوسم كما يوسم العبد والثاني جعل أنفه خرطوما كخرطوم الخنزير وما من شك أن وقع هذه الآيات على نفس الوليد كان قاصما فهو من أمة كانت تعد هجاء شاعر ولو بالباطل مذمة يتوقاها الكريم فكيف بدمغه بالحق من خالق السماوات والأرض بهذا الأسلوب الذي لا يبارى في هذا السجل الذي تتجاوب بكل لفظ من ألفاظه جنبات الوجود ثم يستقر في كيان الوجود في خلود إنها القاصمة التي يستأهلها عدو الإسلام وعدو الرسول الكريم صاحب الخلق العظيم الدرس السادس قصة أصحاب الجنة وبمناسبة الإشارة إلى المال والبنين والبطر الذي يبطره المكذبون يضرب لهم مثلا بقصة يبدو أنها كانت معروفة عندهم شائعة بينهم ويذكرهم فيها بعاقبة البطر بالنعمة ومنع الخير والاعتداء على حقوق الآخرين ; ويشعرهم أن ما بين أيديهم من نعم المال والبنين إنما هو ابتلاء لهم كما ابتلي أصحاب هذه القصة وأن له ما بعده وأنهم غير متروكين لما هم فيه إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين ولا يستثنون فطاف عليها طائف من ربك وهم نائمون فأصبحت كالصريم فتنادوا مصبحين أن اغدوا على حرثكم إن كنتم صارمين فانطلقوا وهم يتخافتون ألا يدخلنها اليوم عليكم مسكين وغدوا على حرد قادرين فلما رأوها قالوا إنا لضالون بل نحن محرومون قال أوسطهم ألم أقل لكم لولا تسبحون قالوا سبحان ربنا إنا كنا ظالمين فأقبل بعضهم على بعض يتلاومون قالوا يا ويلنا إنا كنا طاغين عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون كذلك العذاب ولعذاب الآخرة أكبر لو كانوا يعلمون وهذه القصة قد تكون متداولة ومعروفة ولكن السياق القرآني يكشف عما وراء حوادثها من فعل الله وقدرته ومن ابتلاء وجزاء لبعض عباده ويكون هذا هو الجديد في سياقها القرآني ومن خلال نصوصها وحركاتها نلمح مجموعة من الناس ساذجة بدائية أشبه في تفكيرها وتصورها وحركتها بأهل الريف البسطاء السذج ولعل هذا المستوى من النماذج البشرية كان أقرب إلى المخاطبين بالقصة الذين كانوا يعاندون ويجحدون ولكن نفوسهم ليست شديدة التعقيد إنما هي أقرب إلى السذاجة والبساطة والقصة من ناحية الأداء تمثل إحدى طرق الأداء الفني في القرآن ; وفيه مفاجآت مشوقة كما أن فيه سخرية بالكيد البشري العاجز أمام تدبير الله وكيده وفيه حيوية في العرض حتى لكأن السامع أو القارئ يشهد القصة حية تقع أحداثها أمامه وتتوالى فلنحاول أن نراها كما هي في سياقها القرآني


017-إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ

إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين [ سورة القلم - الآية 17 ]

ها نحن أولاء أمام أصحاب الجنة جنة الدنيا لا جنة الآخرة وها هم أولاء يبيتون في شأنها أمرا لقد كان للمساكين حظ من ثمرة هذه الجنة كما تقول الروايات على أيام صاحبها الطيب الصالح ولكن الورثة يريدون أن يستأثروا بثمرها الآن وأن يحرموا المساكين حظهم فلننظر كيف تجري الأحداث إذن إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين ولا يستثنون لقد قر رأيهم على أن يقطعوا ثمرها عند الصباح الباكر دون أن يستثنوا منه شيئا للمساكين وأقسموا على هذا وعقدوا النية عليه وباتوا بهذا الشر فيما اعتزموه فلندعهم في غفلتهم أو في كيدهم الذي يبيتوه ولننظر ماذا يجري من ورائهم في بهمة الليل وهم لا يشعرون فإن الله ساهر لا ينام كما ينامون وهو يدبر لهم غير ما يدبرون جزاء على ما بيتوا من بطر بالنعمة ومنع للخير وبخل بنصيب المساكين المعلوم إن هناك مفاجأة تتم في خفية وحركة لطيفة كحركة الأشباح في الظلام والناس نيام فطاف عليها طائف من ربك وهم نائمون فأصبحت كالصريم فلندع الجنة وما ألم بها مؤقتا لننظر كيف يصنع المبيتون الماكرون ها هم أولاء يصحون مبكرين كما دبروا وينادي بعضهم بعضا لينفذوا ما اعتزموا فتنادوا مصبحين أن اغدوا على حرثكم إن كنتم صارمين يذكر بعضهم بعضا ويوصى بعضهم بعضا ويحمس بعضم بعضا ثم يمضي السياق في السخرية منهم فيصورهم منطلقين يتحدثون في خفوت زيادة في إحكام التدبير ليحتجنوا الثمر كله لهم ويحرموا منه المساكين فانطلقوا وهم يتخافتون ألا يدخلنها اليوم عليكم مسكين وكأنما نحن الذين نسمع القرآن أو نقرؤه نعلم ما لا يعلمه أصحاب الجنة من أمرها أجل فقد شهدنا تلك اليد الخفية اللطيفة تمتد إليها في الظلام فتذهب بثمرها كله ورأيناها كأنما هي مقطوعة الثمار بعد ذلك الطائف الخفي الرهيب فلنمسك أنفاسنا إذن لنرى كيف يصنع الماكرون المبيتون إن السياق ما يزال يسخر من الماكرين المبيتين وغدوا على حرد قادرين أجل إنهم لقادرون على المنع والحرمان حرمان أنفسهم على أقل تقدير وها هم أولاء يفاجأون فلننطلق مع السياق ساخرين ونحن نشهدهم مفجوئين فلما رأوها قالوا إنا لضالون ما هذه جنتنا الموقرة بالثمار فقد ضللنا إليها الطريق ولكنهم يعودون فيتأكدون بل نحن محرومون وهذا هو الخبر اليقين والآن وقد حاقت بهم عاقبة المكر والتبييت وعاقبة البطر والمنع يتقدم أوسطهم وأعقلهم وأصلحهم


018-وَلَا يَسْتَثْنُونَ

ولا يستثنون [ سورة القلم - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-فَطَافَ عَلَيْهَا طَائِفٌ مِّن رَّبِّكَ وَهُمْ نَائِمُونَ

فطاف عليها طائف من ربك وهم نائمون [ سورة القلم - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-فَأَصْبَحَتْ كَالصَّرِيمِ

فأصبحت كالصريم [ سورة القلم - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-فَتَنَادَوا مُصْبِحِينَ

فتنادوا مصبحين [ سورة القلم - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِن كُنتُمْ صَارِمِينَ

أن اغدوا على حرثكم إن كنتم صارمين [ سورة القلم - الآية 22 ]

أنظر تفسير الآية ( 17 )


023-فَانطَلَقُوا وَهُمْ يَتَخَافَتُونَ

فانطلقوا وهم يتخافتون [ سورة القلم - الآية 23 ]

أنظر تفسير الآية ( 17 )


024-أَن لَّا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُم مِّسْكِينٌ

أن لا يدخلنها اليوم عليكم مسكين [ سورة القلم - الآية 24 ]

أنظر تفسير الآية ( 17 )


025-وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ

وغدوا على حرد قادرين [ سورة القلم - الآية 25 ]

أنظر تفسير الآية ( 17 )


026-فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ

فلما رأوها قالوا إنا لضالون [ سورة القلم - الآية 26 ]

أنظر تفسير الآية ( 17 )


027-بَلْ نَحْنُ مَحْرُومُونَ

بل نحن محرومون [ سورة القلم - الآية 27 ]

أنظر تفسير الآية ( 17 )


028-قَالَ أَوْسَطُهُمْ أَلَمْ أَقُل لَّكُمْ لَوْلَا تُسَبِّحُونَ

قال أوسطهم ألم أقل لكم لولا تسبحون [ سورة القلم - الآية 28 ]

ويبدو أنه كان له رأي غير رأيهم ولكنه تابعهم عندما خالفوه وهو فريد في رأيه ولم يصر على الحق الذي رآه فناله الحرمان كما نالهم ولكنه يذكرهم ما كان من نصحه وتوجيهه قال أوسطهم ألم أقل لكم لولا تسبحون والآن فقط يسمعون للناصح بعد فوات الأوان قالوا سبحان ربنا إنا كنا ظالمين وكما يتنصل كل شريك من التبعة عندما تسوء العاقبة ويتوجه باللوم إلى الآخرين ها هم أولاء يصنعون فأقبل بعضهم على بعض يتلاومون ثم ها هم أولاء يتركون التلاوم ليعترفوا جميعا بالخطيئة أمام العاقبة الرديئة عسى أن يغفر الله لهم ويعوضهم من الجنة الضائعة على مذبح البطر والمنع والكيد والتدبير قالوا يا ويلنا إنا كنا طاغين عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون وقبل أن يسدل السياق الستار على المشهد الأخير نسمع التعقيب كذلك العذاب ولعذاب الآخرة أكبر لو كانوا يعلمون وكذلك الابتلاء بالنعمة فليعلم المشركون أهل مكة إنا بلوناهم كما بلونا أصحاب الجنة ولينظروا ماذا وراء الابتلاء ثم ليحذروا ما هو أكبر من ابتلاء الدنيا وعذاب الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون الدرس السابع فوز المتقين بالجنة وكذلك يسوق إلى قريش هذه التجربة من واقع البيئة ومما هو متداول بينهم من القصص فيربط بين سنته في الغابرين وسنته في الحاضرين ; ويلمس قلوبهم بأقرب الأساليب إلى واقع حياتهم وفي الوقت ذاته يشعر المؤمنين بأن ما يرونه على المشركين من كبراء قريش من آثار النعمة والثروة إنما هو ابتلاء من الله له عواقبه وله نتائجه وسنته أن يبتلي بالنعمة كما يبتلي بالبأساء سواء فأما المتبطرون المانعون للخير المخدوعون بما هم فيه من نعيم فذلك كان مثلا لعاقبتهم ولعذاب الآخرة أكبر لو كانوا يعلمون وأما المتقون الحذرون فلهم عند ربهم جنات النعيم إن للمتقين عند ربهم جنات النعيم وهو التقابل في العاقبة كما أنه التقابل في المسلك والحقيقة تقابل النقيضين اللذين اختلفت بهما الطريق فاختلفت بهما خاتمة الطريق الدرس الثامن أسئلة اقناعية للكفار وتهديدهم بمشاهد العذاب يوم القيامة وعند هاتين الخاتمتين يدخل معهم في جدل لا تعقيد فيه كذلك ولا تركيب ويتحداهم ويحرجهم بالسؤال تلو السؤال عن أمور ليس لها إلا جواب واحد يصعب المغالطة فيه ; ويهددهم في الآخرة بمشهد رهيب وفي الدنيا بحرب من العزيز الجبار القوي الشديد أفنجعل المسلمين كالمجرمين مالكم كيف تحكمون أم لكم كتاب فيه تدرسون إن لكم فيه لما تخيرون أم لكم أيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون سلهم أيهم بذلك زعيم أم لهم شركاء


029-قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ

قالوا سبحان ربنا إنا كنا ظالمين [ سورة القلم - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ

فأقبل بعضهم على بعض يتلاومون [ سورة القلم - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ

قالوا يا ويلنا إنا كنا طاغين [ سورة القلم - الآية 31 ]

أنظر تفسير الآية ( 28 )


032-عَسَى رَبُّنَا أَن يُبْدِلَنَا خَيْراً مِّنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ

عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون [ سورة القلم - الآية 32 ]

أنظر تفسير الآية ( 28 )


033-كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ

كذلك العذاب ولعذاب الآخرة أكبر لو كانوا يعلمون [ سورة القلم - الآية 33 ]

أنظر تفسير الآية ( 28 )


034-إِنَّ لِلْمُتَّقِينَ عِندَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ

إن للمتقين عند ربهم جنات النعيم [ سورة القلم - الآية 34 ]

أنظر تفسير الآية ( 28 )


035-أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ

أفنجعل المسلمين كالمجرمين [ سورة القلم - الآية 35 ]

فليأت بشركائهم إن كانوا صادقين يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين أم تسألهم أجرا فهم من مغرم مثقلون أم عندهم الغيب فهم يكتبون والتهديد بعذاب الآخرة وحرب الدنيا يجيء كما نرى في خلال ذلك الجدل وهذا التحدي فيرفع من حرارة الجدل ويزيد من ضغط التحدي والسؤال الاستنكاري الأول أفنجعل المسلمين كالمجرمين يعود إلى عاقبة هؤلاء وهؤلاء التي عرضها في الآيات السابقة وهو سؤال ليس له إلا جواب واحد لا لا يكون فالمسلمون المذعنون المستسلمون لربهم لا يكونون أبدا كالمجرمين الذين يأتون الجريمة عن لجاج يسمهم بهذا الوصف الذميم وما يجوز في عقل ولا في عدل أن يتساوى المسلمون والمجرمون في جزاء ولا مصير ومن ثم يجيء السؤال الاستنكاري الآخر مالكم كيف تحكمون ماذا بكم وعلام تبنون أحكامكم وكيف تزنون القيم والأقدار حتى يستوي في ميزانكم وحكمكم من يسلمون ومن يجرمون ومن الاستنكار والإنكار عليهم ينتقل إلى التهكم بهم والسخرية منهم أم لكم كتاب فيه تدرسون إن لكم فيه لما تخيرون فهو التهكم والسخرية أن يسألهم إن كان لهم كتاب يدرسونه هو الذي يستمدون منه مثل ذلك الحكم الذي لا يقبله عقل ولا عدل ; وهو الذي يقول لهم إن المسلمين كالمجرمين إنه كتاب مضحك يوافق هواهم ويملق رغباتهم فلهم فيه ما يتخيرون من الأحكام وما يشتهون وهو لا يرتكن إلى حق ولا إلى عدل ولا إلى معقول أو معروف أم لكم أيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون فإن لا يكن ذلك فهو هذا وهو أن تكون لهم مواثيق على الله سارية إلى يوم القيامة مقتضاها أن لهم ما يحكمون وما يختارون وفق ما يشتهون وليس من هذا شيء فلا عهود لهم عند الله ولا مواثيق فعلام إذن يتكلمون وإلام إذن يستندون سلهم أيهم بذلك زعيم سلهم من منهم المتعهد بهذا من منهم المتعهد بأن لهم على الله ما يشاءون وأن لهم ميثاقا عليه ساري المفعول إلى يوم القيامة أن لهم ما يحكمون وهو تهكم ساخر عميق بليغ يذيب الوجوه من الحرج والتحدي السافر المكشوف أم لهم شركاء فليأتوا بشركائهم إن كانوا صادقين وهم كانوا يشركون بالله ولكن التعبير يضيف الشركاء إليهم لا لله ويتجاهل أن هناك شركاء ويتحداهم أن يدعوا شركاءهم هؤلاء إن كانوا صادقين ولكن متى يدعونهم يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون فيقفهم وجها لوجه أمام هذا المشهد كأنه حاضر اللحظة وكأنه يتحداهم فيه أن يأتوا بشركائهم المزعومين وهذا اليوم حقيقة حاضرة في علم الله لا تتقيد في علمه بزمن واستحضارها للمخاطبين على هذا النحو يجعل وقعها عميقا حيا حاضرا في النفوس على طريقة القرآن الكريم والكشف عن الساق كناية في تعبيرات اللغة العربية المأثورة عن الشدة والكرب فهو يوم القيامة الذي


036-مَا لَكُمْ كَيْفَ تَحْكُمُونَ

ما لكم كيف تحكمون [ سورة القلم - الآية 36 ]

أنظر تفسير الآية ( 35 )


037-أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ

أم لكم كتاب فيه تدرسون [ سورة القلم - الآية 37 ]

أنظر تفسير الآية ( 35 )


038-إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ

إن لكم فيه لما تخيرون [ سورة القلم - الآية 38 ]

أنظر تفسير الآية ( 35 )


039-أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ

أم لكم أيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون [ سورة القلم - الآية 39 ]

أنظر تفسير الآية ( 35 )


040-سَلْهُم أَيُّهُم بِذَلِكَ زَعِيمٌ

سلهم أيهم بذلك زعيم [ سورة القلم - الآية 40 ]

أنظر تفسير الآية ( 35 )


041-أَمْ لَهُمْ شُرَكَاء فَلْيَأْتُوا بِشُرَكَائِهِمْ إِن كَانُوا صَادِقِينَ

أم لهم شركاء فليأتوا بشركائهم إن كانوا صادقين [ سورة القلم - الآية 41 ]

أنظر تفسير الآية ( 35 )


042-يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ

يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون [ سورة القلم - الآية 42 ]

أنظر تفسير الآية ( 35 )


043-خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ

خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون [ سورة القلم - الآية 43 ]

يشمر فيه عن الساعد ويكشف فيه عن الساق ويشتد الكرب والضيق ويدعى هؤلاء المتكبرون إلى السجود فلا يملكون السجود إما لأن وقته قد فات وإما لأنهم كما وصفهم في موضع آخر يكونون مهطعين مقنعي رؤوسهم وكأن أجسامهم وأعصابهم مشدودة من الهول على غير إرادة منهم وعلى أية حال فهو تعبير يشي بالكرب والعجز والتحدي المخيف ثم يكمل رسم هيئتهم خاشعة أبصارهم ترهقهم ذلة هؤلاء المتكبرون المتبجحون والأبصار الخاشعة والذلة المرهقة هما المقابلان للهامات الشامخة والكبرياء المنفوخة وهي تذكر بالتهديد الذي جاء في أول السورة سنسمه على الخرطوم فإيحاء الذلة والانكسار ظاهر عميق مقصود وبينما هم في هذا الموقف المرهق الذليل يذكرهم بما جرهم إليه من إعراض واستكبار وقد كانوا يدعون إلى السجود وهم سالمون قادرون على السجود فكانوا يأبون ويستكبرون كانوا فهم الآن في ذلك المشهد المرهق الذليل والدنيا وراءهم وهم الآن يدعون إلى السجود فلا يستطيعون وبينما هم في هذا الكرب يجيئهم التهديد الرعيب الذي يهد القلوب فذرني ومن يكذب بهذا الحديث وهو تهديد مزلزل والجبار القهار القوي المتين يقول للرسول ص خلي بيني وبين من يكذب بهذا الحديث وذرني لحربه فأنا به كفيل ومن هو هذا الذي يكذب بهذا الحديث إنه ذلك المخلوق الصغير الهزيل المسكين الضعيف هذه النملة المضعوفة بل هذه الهباءة المنثورة بل هذا العدم الذي لا يعني شيئا أمام جبروت الجبار القهار العظيم فيا محمد خل بيني وبين هذا المخلوق واسترح أنت ومن معك من المؤمنين فالحرب معي لا معك ولا مع المؤمنين الحرب معي وهذا المخلوق عدوي وأنا سأتولى أمره فدعه لي وذرني معه واذهب أنت ومن معك فاستريحوا أي هول مزلزل للمكذبين وأي طمأنينة للنبي والمؤمنين المستضعفين ثم يكشف لهم الجبار القهار عن خطة الحرب مع هذا المخلوق الهزيل الصغير الضعيف سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين وإن شأن المكذبين وأهل الأرض أجمعين لأهون وأصغر من أن يدبر الله لهم هذه التدابير ولكنه سبحانه يحذرهم نفسه ليدركوا أنفسهم قبل فوات الأوان وليعلموا أن الأمان الظاهر الذي يدعه لهم هو الفخ الذي يقعون فيه وهم غارون وأن إمهالهم على الظلم والبغي والإعراض والضلال هو استدراج لهم إلى أسوأ مصير وأنه تدبير من الله ليحملوا أوزارهم كاملة ويأتوا إلى الموقف مثقلين بالذنوب مستحقين للخزي والرهق والتعذيب وليس أكبر من التحذير وكشف الاستدراج والتدبير عدلا ولا رحمة والله سبحانه يقدم لأعدائه وأعداء دينه ورسوله عدله ورحمته في هذا التحذير وذلك النذير وهم بعد ذلك وما يختارون لأنفسهم فقد كشف القناع ووضحت الأمور إنه سبحانه يمهل ولا يهمل ويملي للظالم حتى إذا أخذه لم يفلته وهو هنا يكشف عن طريقته وعن سنته


044-فَذَرْنِي وَمَن يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لَا يَعْلَمُونَ

فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون [ سورة القلم - الآية 44 ]

التي قدرها بمشيئته ويقول لرسوله ص ذرني ومن يكذب بهذا الحديث وخل بيني وبين المعتزين بالمال والبنين والجاه والسلطان فسأملي لهم واجعل هذه النعمة فخهم فيطمئن رسوله ويحذر أعداءه ثم يدعهم لذلك التهديد الرعيب وفي ظل مشهد القيامة المكروب وظل هذا التهديد المرهوب يكمل الجدل والتحدي والتعجيب من موقفهم الغريب أم تسألهم أجرا فهم من مغرم مثقلون فثقل الغرامة التي تطلبها منهم أجرا على الهداية هو الذي يدفعهم إلى الإعراض والتكذيب ويجعلهم يؤثرون ذلك المصير البشع على فداحة ما يؤدون أم عندهم الغيب فهم يكتبون ومن ثم فهم على ثقة مما في الغيب فلا يخيفهم ما ينتظرهم فيه فقد اطلعوا عليه وكتبوه وعرفوه أو أنهم هم الذين كتبوا ما فيه فكتبوه ضامنا لما يشتهون ولا هذا ولا ذاك فما لهم يقفون هذا الموقف الغريب المريب الدرس التاسع توصية بالصبر ولقطة من قصة يونس وبذلك التعبير العجيب الموحي الرعيب فذرني ومن يكذب بهذا الحديث وبالإعلان عن خطة المعركة والكشف عن سنة الحرب بين الله وأعدائه المخدوعين بهذا وذلك يخلي الله النبي ص والمؤمنين من المعركة بين الإيمان والكفر وبين الحق والباطل فهي معركته سبحانه وهي حربه التي يتولاها بذاته والأمر كذلك في حقيقته مهما بدا أن للنبي ص وللمؤمنين دورا في هذه الحرب أصيلا إن دورهم حين ييسره الله لهم هو طرف من قدر الله في حربه مع أعدائه فهم أداة يفعل الله بها أو لا يفعل وهو في الحالين فعال لما يريد وهو في الحالين يتولى المعركة بذاته وفق سنته التي يريد وهذا النص نزل والنبي ص في مكة والمؤمنون معه قلة لا تقدر على شيء فكانت فيه الطمأنينة للمستضعفين والفزع للمغترين بالقوة والجاه والمال والبنين ثم تغيرت الأحوال والأوضاع في المدينة وشاء الله أن يكون للرسول ومن معه من المؤمنين دور ظاهر في المعركة ولكنه هنالك أكد لهم ذلك القول الذي قاله لهم وهم في مكة قلة مستضعفون وقال لهم وهم منتصرون في بدر فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسنا إن الله سميع عليم وذلك ليقر في قلوبهم هذه الحقيقة حقيقة أن المعركة معركته هو سبحانه وأن الحرب حربه هو سبحانه وأن القضية قضيته هو سبحانه وأنه حين يجعل لهم فيها دورا فإنما ذلك ليبليهم منه بلاء حسنا وليكتب لهم بهذا البلاء أجرا أما حقيقة الحرب فهو الذي يتولاها وأما حقيقة النصر فهو الذي يكتبها وهو سبحانه يجريها بهم وبدونهم وهم حين يخوضونها أداة لقدرته ليست هي الأداة الوحيدة في يده وهي حقيقة واضحة من خلال النصوص القرآنية في كل موضع وفي كل حال وفي كل وضع كما أنها هي الحقيقة التي تتفق مع التصور الإيماني لقدرة الله وقدره ولسنته ومشيئته ولحقيقة القدرة البشرية التي تنطلق لتحقيق قدر الله أداة ولن تزيد على أن تكون أداة وهي حقيقة تسكب الطمأنينة في قلب المؤمن في حالتي قوته وضعفه على السواء ما دام يخلص قلبه لله ويتوكل في جهاده على الله فقوته ليست هي التي تنصره في معركة الحق والباطل والإيمان والكفر إنما هو الله الذي يكفل له النصر وضعفه لا يهزمه لأن قوة الله من ورائه وهي التي تتولى المعركة وتكفل له النصر ولكن الله يملي ويستدرج ويقدر الأمور في مواقيتها وفق مشيئته وحكمته ووفق عدله ورحمته كما أنها حقيقة تفزع قلب العدو سواء كان المؤمن أمامه في حالة ضعف أم في حالة قوة فليس المؤمن هو الذي ينازله إنما هو الله الذي يتولى المعركة بقوته وجبروته الله الذي يقول لنبيه فذرني ومن يكذب بهذا الحديث وخل بيني وبين هذا البائس المتعوس والله يملي ويستدرج فهو في الفخ الرعيب المفزع المخيف ولو كان في أوج قوته وعدته فهذه القوة هي ذاتها الفخ وهذه العدة هي ذاتها المصيدة وأملي لهم إن كيدي متين أما متى يكون فذلك علم الله المكنون فمن يأمن غيب الله ومكره وهل يأمن مكر الله إلا القوم الفاسقون الدرس التاسع توجيه للصبر ولقطة من قصة يونس وأمام هذه الحقيقة يوجه الله نبيه ص إلى الصبر الصبر على تكاليف الرسالة والصبر على التواءات النفوس والصبر على الأذى والتكذيب الصبر حتى يحكم الله في الوقت المقدر كما يريد ويذكره بتجربة أخ له من قبل ضاق صدره بهذه التكاليف فلولا أن تداركته نعمة الله لنبذ وهو مذموم فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم لولا أن تداركه نعمة من ربه لنبذ بالعراء وهو مذموم فاجتباه ربه فجعله من الصالحين وصاحب الحوت هو يونس عليه السلام كما جاء في سورة الصافات وملخص تجربته التي يذكر الله بها محمدا ص لتكون له زادا ورصيدا وهو خاتم النبيين الذي سبقته تجارب النبيين أجمعين في حقل الرسالة ليكون هو صاحب الحصاد الأخير وصاحب الرصيد الأخير وصاحب الزاد الأخير فيعينه هذا على عبئه الثقيل الكبير عبء هداية البشرية جميعها لا قبيلة ولا قرية ولا أمة وعبء هداية الأجيال جميعها لا جيل واحد ولا قرن واحد كما كانت مهمة الرسل قبله وعبء إمداد البشرية بعده بكل أجيالها وكل أقوامها بمنهج دائم ثابت صالح لتلبية ما يجد في حياتها من أحوال وأوضاع وتجارب وكل يوم يأتي بجديد ملخص تلك التجربة أن يونس بن متى سلام الله عليه أرسله الله إلى أهل قرية قيل اسمها نينوى بالموصل فاستبطأ إيمانهم وشق عليه تلكؤهم فتركهم مغاضبا قائلا في نفسه إن الله لن يضيق علي بالبقاء بين هؤلاء المتعنتين المعاندين وهو قادر على أن يرسلني إلى قوم آخرين وقد قاده الغضب والضيق إلى شاطئ البحر حيث ركب سفينته فلما كانوا في وسط اللج ثقلت السفينة وتعرضت للغرق فأقرعوا بين الركاب للتخفف من واحد منهم لتخف السفينة فكانت القرعة على يونس فألقوه في اليم فابتلعه الحوت عندئذ نادى يونس وهو كظيم في هذا الكرب الشديد في الظلمات في بطن الحوت في وسط اللجة نادى ربه لا إله إلا أنت سبحانك إني كنت من الظالمين فتداركته نعمة من ربه فنبذه الحوت على الشاطئ لحما بلا جلدا ذاب جلده في بطن الحوت وحفظ الله حياته بقدرته التي لا يقيدها قيد من مألوف البشر المحدود


045-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ

وأملي لهم إن كيدي متين [ سورة القلم - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ

أم تسألهم أجرا فهم من مغرم مثقلون [ سورة القلم - الآية 46 ]

أنظر تفسير الآية ( 44 )


047-أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ

أم عندهم الغيب فهم يكتبون [ سورة القلم - الآية 47 ]

أنظر تفسير الآية ( 44 )


048-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُن كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ

فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم [ سورة القلم - الآية 48 ]

أنظر تفسير الآية ( 44 )


049-لَوْلَا أَن تَدَارَكَهُ نِعْمَةٌ مِّن رَّبِّهِ لَنُبِذَ بِالْعَرَاء وَهُوَ مَذْمُومٌ

لولا أن تداركه نعمة من ربه لنبذ بالعراء وهو مذموم [ سورة القلم - الآية 49 ]

أنظر تفسير الآية ( 44 )


050-فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ

فاجتباه ربه فجعله من الصالحين [ سورة القلم - الآية 50 ]

وهنا يقول إنه لولا هذه النعمة لنبذه الحوت وهو مذموم أي مذموم من ربه على فعلته وقلة صبره وتصرفه في شأن نفسه قبل أن يأذن الله له ولكن نعمة الله وقته هذا وقبل الله تسبيحه واعترافه وندمه وعلم منه ما يستحق عليه النعمة والاجتباء فاجتباه ربه فجعله من الصالحين هذه هي التجربة التي مر بها صاحب الحوت يذكر الله بها رسوله محمدا ص في موقف العنت والتكذيب بعد ما أخلاه من المعركة كما هي الحقيقة وأمره بتركها له يتولاها كما يريد وقتما يريد وكلفه الصبر لحكم الله وقضائه في تحديد الموعد وفي مشقات الطريق حتى يحين الموعد المضروب إن مشقة الدعوة الحقيقية هي مشقة الصبر لحكم الله حتى يأتي موعده في الوقت الذي يريده بحكمته وفي الطريق مشقات كثيرة مشقات التكذيب والتعذيب ومشقات الالتواء والعناد ومشقات انتفاش الباطل وانتفاخه ومشقات افتتان الناس بالباطل المزهو المنتصر فيما تراه العيون ثم مشقات امساك النفس على هذا كله راضية مستقرة مطمئنة إلى وعد الله الحق لا ترتاب ولا تتردد في قطع الطريق مهما تكن مشقات الطريق وهو جهد ضخم مرهق يحتاج إلى عزم وصبر ومدد من الله وتوفيق أما المعركة ذاتها فقد قضى الله فيها وقدر أنه هو الذي يتولاها كما قدر أنه يملي ويستدرج لحكمة يراها كذلك وعد نبيه الكريم فصدقه الوعد بعد حين الدرس العاشر صورة عن ضخامة حقد الكفار على الرسول ونظراتهم المسمومة له وفي الختام يرسم مشهدا للكافرين وهم يتلقون الدعوة من الرسول الكريم في غيظ عنيف وحسد عميق ينسكب في نظرات مسمومة قاتلة يوجهونها إليه ويصفها القرآن بما لا يزيد عليه وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون فهذه النظرات تكاد تؤثر في أقدام الرسول ص فتجعلها تزل وتزلق وتفقد توازنها على الأرض وثباتها وهو تعبير فائق عما تحمله هذه النظرات من غيظ وحنق وشر وحسد ونقمة وضغن وحمى وسم مصحوبة هذه النظرات المسمومة المحمومة بالسب القبيح والشتم البذيء والافتراء الذميم ويقولون إنه لمجنون وهو مشهد تلتقطه الريشة المبدعة وتسجله من مشاهد الدعوة العامة في مكة فهو لا يكون إلا في حلقة عامة بين كبار المعاندين المجرمين الذين ينبعث من قلوبهم وفي نظراتهم كل هذا الحقد الذميم المحموم يعقب عليه بالقول الفصل الذي ينهي كل قول وما هو إلا ذكر للعالمين والذكر لا يقوله مجنون ولا يحمله مجنون وصدق الله وكذب المفترون ولا بد قبل نهاية الحديث من لفتة إلى كلمة للعالمين هنا والدعوة في مكة تقابل بذلك الجحود ويقابل رسولها بتلك النظرات المسمومة المحمومة ويرصد المشركون لحربها كل ما يملكون وهي في هذا الوقت المبكر وفي هذا الضيق المستحكم تعلن عن عالميتها كما هي طبيعتها وحقيقتها فلم تكن هذه الصفة جديدة عليها حين انتصرت في المدينة كما يدعي المفترون اليوم إنما كانت صفة مبكرة في أيام مكة الأولى لأنها حقيقة ثابتة في صلب هذه الدعوة منذ نشأتها كذلك أرادها الله وكذلك اتجهت منذ أيامها الأولى وكذلك تتجه إلى آخر الزمان والله الذي أرادها كما أرادها هو صاحبها وراعيها وهو المدافع عنها وحاميها وهو الذي يتولى المعركة مع المكذبين وليس على أصحابها إلا الصبر حتى يحكم الله وهو خير الحاكمين


051-وَإِن يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ

وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون [ سورة القلم - الآية 51 ]

أنظر تفسير الآية ( 50 )


052-وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ

وما هو إلا ذكر للعالمين [ سورة القلم - الآية 52 ]

أنظر تفسير الآية ( 50 )


001-الْحَاقَّةُ

الحاقة [ سورة الحاقة - الآية 1 ]

سورة الحاقة تقديم السورة الحاقة هذه سورة هائلة رهيبة ; قل أن يتلقاها الحس إلا بهزة عميقة ; وهي منذ افتتاحها إلى ختامها تقرع هذا الحس وتطالعه بالهول القاصم والجد الصارم والمشهد تلو المشهد كله إيقاع ملح على الحس بالهول آنا وبالجلال آنا وبالعذاب آنا وبالحركة القوية في كل آن والسورة بجملتها تلقي في الحس بكل قوة وعمق إحساسا واحدا بمعنى واحد أن هذا الأمر أمر الدين والعقيدة جد خالص حازم جازم جد كله لا هزل فيه ولا مجال فيه للهزل جد في الدنيا وجد في الآخرة وجد في ميزان الله وحسابه جد لا يحتمل التلفت عنه هنا أو هناك كثيرا ولا قليلا وأي تلفت عنه من أي أحد يستنزل غضب الله الصارم وأخذه الحاسم ولو كان الذي يتلفت عنه هو الرسول فالأمر أكبر من الرسول وأكبر من البشر إنه الحق حق اليقين من رب العالمين يبرز هذا المعنى في اسم القيامة المختار في هذه السورة والذي سميت به السورة الحاقة وهي بلفظها وجرسها ومعناها تلقي في الحس معنى الجد والصرامة والحق والاستقرار وإيقاع اللفظ بذاته أشبه شيء برفع الثقل طويلا ثم استقراره استقرارا مكينا رفعه في مدة الحاء بالألف وجده في تشديد القاف بعدها واستقراره بالانتهاء بالتاء المربوطة التي تنطق هاء ساكنة ويبرز في مصارع المكذبين بالدين وبالعقيدة وبالآخرة قوما بعد قوم وجماعة بعد جماعة مصارعهم العاصفة القاصمة الحاسمة الجازمة كذبت ثمود وعاد بالقارعة فأما ثمود فأهلكوا بالطاغية وأما عاد فأهلكوا بريح صرصر عاتية سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية فهل ترى لهم من باقية وجاء فرعون ومن قبله والمؤتفكات بالخاطئة فعصوا رسول ربهم فأخذهم أخذة رابية إنا لما طغى الماء حملناكم في الجارية لنجعلها لكم تذكرة وتعيها أذن واعية وهكذا كل من تلفت عن هذا الأمر أخذ أخذة مروعة داهمة قاصمة تتناسب مع الجد الصارم الحاسم في هذا الأمر العظيم الهائل الذي لا يحتمل هزلا ولا يحتمل لعبا ولا يحتمل تلفتا عنه من هنا أو هناك ويبرز في مشهد القيامة المروع وفي نهاية الكون الرهيبة وفي جلال التجلي كذلك وهو أروع وأهول فإذا نفخ في الصور نفخة واحدة وحملت الأرض والجبال فدكتا دكة واحدة فيومئذ وقعت الواقعة وانشقت السماء فهي يومئذ واهية والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية ذلك الهول وهذا الجلال يخلعان الجد الرائع الجليل على مشهد الحساب عن ذلك الأمر المهول ويشاركان في تعميق ذلك المعنى في الحس مع سائر إيقاعات السورة وإيحاءاتها هو وما بعده من مقالة الناجين والمعذبين فأما من أوتي كتابه بيمينه فيقول هاؤم اقرأوا كتابيه إني ظننت أني ملاق حسابيه فقد نجا وما يكاد يصدق بالنجاة وأما من أوتي كتابه بشماله فيقول يا ليتني لم أوت كتابيه ولم أدر ما حسابيه يا ليتها كانت القاضية ما أغنى عني ماليه هلك عني سلطانيه بهذا التفجع الطويل الذي يطبع في الحس وقع هذا المصير ثم يبدو ذلك الجد الصارم والهول القاصم في النطق العلوي بالقضاء الرهيب الرعيب في اليوم الهائل وفي الموقف الجليل خذوه فغلوه ثم الجحيم صلوه ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه وكل فقرة كأنها تحمل ثقل السماوات والأرض وتنقض في جلال مذهل وفي هول مروع وفي جد ثقيل ثم ما يعقب كلمة القضاء الجليل من بيان لموجبات الحكم الرهيب ونهاية المذنب الرعيبة إنه كان لا يؤمن بالله العظيم ولا يحض على طعام المسكين فليس له اليوم ههنا حميم ولا طعام إلا من غسلين لا يأكله إلا الخاطئون ثم يبرز ذلك المعنى في التلويح بقسم هائل وفي تقرير الله لحقيقة الدين الأخير فلا أقسم بما تبصرون وما لا تبصرون إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون ولا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين وأخيرا يبرز الجد في الإيقاع الأخير وفي التهديد الجازم والأخذ القاصم لكل من يتلاعب في هذا الأمر أو يبدل كائنا من كان ولو كان هو محمدا الرسول ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين فما منكم من أحد عنه حاجزين فهو الأمر الذي لا تسامح فيه ولا هوادة ولا لين وعندئذ تختم السورة بالتقرير الجازم الحاسم والقول الفصل الأخير عن هذا الأمر الخطير وإنه لتذكرة للمتقين وإنا لنعلم أن منكم مكذبين وإنه لحسرة على الكافرين وإنه لحق اليقين فسبح باسم ربك العظيم وهو الختام الذي يقطع كل قول ويلقي بكلمة الفصل وينتهي إلى الفراغ من كل لغو والتسبيح باسم الله العظيم ذلك المعنى الذي تتمحض السورة لإلقائه في الحس يتكفل أسلوبها وإيقاعها ومشاهدها وصورها وظلالها بإلقائه وتقريره وتعميقه بشكل مؤثر حي عجيب إن أسلوب السورة يحاصر الحس بالمشاهد الحية المتناهية الحيوية بحيث لا يملك منها فكاكا ولا يتصور إلا أنها حية واقعة حاضرة تطالعه بحيويتها وقوتها وفاعليتها بصورة عجيبة فهذه مصارع ثمود وعاد وفرعون وقرى لوط المؤتفكات حاضرة شاخصة والهول المروع يجتاح مشاهدها لا فكاك للحس منها وهذا مشهد الطوفان وبقايا البشرية محمولة في الجارية مرسوما في آيتين اثنتين سريعتين ومن ذا الذي يقرأ وأما عاد فأهلكوا بريح صرصر عاتية سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية فهل ترى لهم من باقية ولا يتمثل لحسه منظر العاصفة المزمجرة المحطمة المدمرة سبع ليال وثمانية أيام ومشهد القوم بعدها صرعى مجدلين كأنهم أعجاز نخل خاوية وهو مشهد حي ماثل للعين ماثل للقلب ماثل للخيال وكذلك سائر مشاهد الأخذ الشديد العنيف في السورة ثم هذه مشاهد النهاية المروعة لهذا الكون هذه هي تخايل للحس وتقرقع حوله وتغمره بالرعب والهول والكآبة ومن ذا الذي يسمع وحملت الأرض والجبال فدكتا دكة واحدة ولا يسمع حسه القرقعة بعد ما ترى عينه الرفعة ثم الدكة ومن الذي يسمع وانشقت السماء فهي يومئذ واهية والملك على أرجائها ولا يتمثل خاطره هذه النهاية الحزينة وهذا المشهد المفجع للسماء الجميلة المتينة ثم من الذي لا يغمر حسه الجلال والهول وهو يسمع والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية يومئذ تعرضون لا تخفى منكم خافية ومشهد الناجي الآخذ كتابه بيمينه والدنيا لا تسعه من الفرحة وهو يدعو الخلائق كلها لتقرأ كتابه في رنة الفرح والغبطة هاؤم اقرأوا كتابيه إني ظننت أني ملاق حسابيه ومشهد الهالك الآخذ كتابه بشماله والحسرة تئن في كلماته ونبراته وإيقاعاته يا ليتني لم أوت كتابيه ولم أدر ما حسابيه يا ليتها كانت القاضية ما أغنى عني ماليه هلك عني سلطانيه ومن ذا الذي لا يرتعش حسه وهو يسمع ذلك القضاء الرهيب خذوه فغلوه ثم الجحيم صلوه ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه الخ وهو يشهد كيف يتسابق المأمورون إلى تنفيذ الأمر الرهيب الجليل في ذلك البائس الحسير وحاله هناك فليس له اليوم ها هنا حميم ولا طعام إلا من غسلين لا يأكله إلا الخاطئون وأخيرا فمن ذا الذي لا تأخذه الرجفة وتلفه الرهبة وهو يتمثل في الخيال صورة التهديد الشديد ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين فما منكم من أحد عنه حاجزين إنها مشاهد من القوة والحيوية والحضور بحيث لا يملك الحس أن يتلفت عنها طوال السورة وهي تلح عليه وتضغط وتتخلل الأعصاب والمشاعر في تأثير حقيقي عنيف ويشارك إيقاع الفاصلة في السورة برنته الخاصة وتنوع هذه الرنة وفق المشاهد والمواقف في تحقيق ذلك التأثير الحي العميق فمن المد والتشديد والسكت في مطلع السورة الحاقة ما الحاقة وما أدراك ما الحاقة إلى الرنة المدوية في الياء والهاء الساكنة بعدها سواء كانت تاء مربوطة يوقف عليها بالسكون أو هاء سكت مزيدة لتنسيق الإيقاع طوال مشاهد التدمير في الدنيا والآخرة ومشاهد الفرحة والحسرة في موقف الجزاء ثم يتغير الإيقاع عند إصدار الحكم إلى رنة رهيبة جليلة مديدة خذوه فغلوه ثم الجحيم صلوه ثم يتغير مرة أخرى عند تقرير أسباب الحكم وتقرير جدية الأمر إلى رنة رزينة جادة حاسمة ثقيلة مستقرة على الميم أو النون إنه كان لا يؤمن بالله العظيم ولا يحض على طعام المسكين فليس له اليوم ها هنا حميم ولا طعام إلا من غسلين وإنه لحق اليقين فسبح باسم ربك العظيم وهذا التغير في حرف الفاصلة وفي نوع المد قبلها وفي الإيقاع كله ظاهرة ملحوظة تتبع تغير السياق والمشاهد والجو وتتناسق مع الموضوع والصور والظلال تمام التناسق وتشارك في إحياء المشاهد وتقوية وقعها على الحس في السورة القوية الإيقاع العميقة التأثير إنها سورة هائلة رهيبة قل أن يتلقاها الحس إلا بهزة عميقة وهي بذاتها أقوى من كل استعراض ومن كل تحليل ومن كل تعليق الدرس الأول الحاقة والهول في إفتتاح السورة الحاقة ما الحاقة وما أدراك ما الحاقة القيامة ومشاهدها وأحداثها تشغل معظم هذه السورة ومن ثم تبدأ السورة باسمها وتسمى به وهو اسم مختار بجرسه ومعناه كما أسلفنا فالحاقة هي التي تحق فتقع أو تحق فتنزل بحكمها على الناس أو تحق فيكون فيها الحق وكلها معان تقريرية جازمة تناسب اتجاه السورة وموضوعها ثم هي بجرسها كما بينا من قبل تلقي إيقاعا معينا يساوق هذا المعنى الكامن فيها ويشارك في إطلاق الجو المراد بها ; ويمهد لما حق على المكذبين بها في الدنيا وفي الآخرة جميعا والجو كله في السورة جو جد وجزم كما أنه جو هول وروع وهو يوقع في الحس إلى جانب ما أسلفنا في التقديم شعورا بالقدرة الإلهية الكبرى من جهة وبضآلة الكائن الإنساني تجاه هذه القدرة من جهة أخرى ; وأخذها له أخذا شديدا في الدنيا والآخرة عندما يحيد أو يتلفت عن هذا النهج الذي يريده الله للبشرية ممثلا فيما يجيء به الرسل من الحق والعقيدة والشريعة ; فهو لا يجيء ليهمل ولا ليبدل إنما يجيء ليطاع ويحترم ويقابل بالتحرج والتقوى وإلا فهناك الأخذ والقصم وهناك الهول والروع والألفاظ في السورة بجرسها وبمعانيها وباجتماعها في التركيب وبدلالة التركيب كله تشترك في إطلاق هذا الجو وتصويره فهو يبدأ فيلقيها كلمة مفردة لا خبر لها في ظاهر اللفظ الحاقة ثم يتبعها باستفهام حافل بالاستهوال والاستعظام لماهية هذا الحدث العظيم ما الحاقة ثم يزيد هذا الاستهوال والاستعظام بالتجهيل وإخراج المسألة عن حدود العلم والإدراك وما أدراك ما الحاقة ثم يسكت فلا يجيب على هذا السؤال ويدعك واقفا أمام هذا الأمر المستهول المستعظم الذي لا تدريه ولا يتأتى لك أن تدريه لأنه أعظم من أن يحيط به العلم والإدراك الدرس الثاني لقطات من مصارع الكفار السابقين ويبدأ الحديث عن المكذبين به وما نالهم من الهول وما أخذوا به من القصم فذلك الأمر جد لا يحتمل التكذيب ولا يذهب ناجيا من يصر فيه على التكذيب كذبت ثمود وعاد بالقارعة فأما ثمود فأهلكوا بالطاغية وأما عاد فأهلكوا بريح صرصر عاتية سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية فهل ترى لهم من باقية وهذا اسم جديد للحاقة إنها فوق إنها تحق فهي تقرع والقرع ضرب الشيء الصلب والنقر عليه بشيء مثله والقارعة تقرع القلوب بالهول والرعب وتقرع الكون بالدمار والحطم وها هي ذي بجرسها تقعقع وتقرقع وتقرع وتفزع وقد كذبت بها ثمود وعاد فلننظر كيف كانت عاقبة التكذيب فأما ثمود فأهلكوا بالطاغية


002-مَا الْحَاقَّةُ

ما الحاقة [ سورة الحاقة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَمَا أَدْرَاكَ مَا الْحَاقَّةُ

وما أدراك ما الحاقة [ سورة الحاقة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ

كذبت ثمود وعاد بالقارعة [ سورة الحاقة - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ

فأما ثمود فأهلكوا بالطاغية [ سورة الحاقة - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ

وأما عاد فأهلكوا بريح صرصر عاتية [ سورة الحاقة - الآية 6 ]

وثمود كما جاء في مواضع أخرى كانت تسكن الحجر في شمالي الحجاز بين الحجاز والشام وكان أخذهم بالصيحة كما سماها في غير موضع أما هنا فهو يذكر وصف الصيحة دون لفظها بالطاغية لأن هذا الوصف يفيض بالهول المناسب لجو السورة ولأن إيقاع اللفظ يتفق مع إيقاع الفاصلة في هذا المقطع منها ويكتفي بهذه الآية الواحدة تطوي ثمود طيا وتغمرهم غمرا وتعصف بهم عصفا وتطغى عليهم فلا تبقي لهم ظلا وأما عاد فيفصل في أمر نكبتها ويطيل فقد استمرت وقعتها سبع ليال وثمانية أيام حسوما على حين كانت وقعة ثمود خاطفة صيحة واحدة طاغية وأما عاد فأهلكوا بريح صرصر عاتية والريح الصرصر الشديدة الباردة واللفظ ذاته فيه صرصرة الريح وزاد شدتها بوصفها عاتية لتناسب عتو عاد وجبروتها المحكي في القرآن وقد كانوا يسكنون الأحقاف في جنوب الجزيرة بين اليمن وحضرموت وكانوا أشداء بطاشين جبارين هذه الريح الصرصر العاتية سخرها عليهم سبع ليال وثمانية أيام حسوما والحسوم القاطعة المستمرة في القطع والتعبير يرسم مشهد العاصفة المزمجرة المدمرة المستمرة هذه الفترة الطويلة المحددة بالدقة سبع ليال وثمانية أيام ثم يعرض المشهد بعدها شاخصا فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية فترى فالمنظر معروض تراه والتعبير يلح به على الحس حتى يتملاه صرعى مصروعين مجدلين متناثرين كأنهم أعجاز نخل بأصولها وجذوعها خاوية فارغة تآكلت أجوافها فارتمت ساقطة على الأرض هامدة إنه مشهد حاضر شاخص مشهد ساكن كئيب بعد العاصفة المزمجرة المدمرة فهل ترى لهم من باقية لا فليس لهم من باقية ذلك شأن عاد وثمود وهو شأن غيرهما من المكذبين وفي آيتين اثنتين يجمل وقائع شتى وجاء فرعون ومن قبله والمؤتكفات بالخاطئة فعصوا رسول ربهم فأخذهم أخذة رابية وفرعون كان في مصر وهو فرعون موسى ومن قبله لا يذكر عنهم تفصيل والمؤتفكات قرى لوط المدمرة التي اتبعت الإفك أو التي انقلبت فاللفظ يعني هذا وهذا ويجمل السياق فعال هؤلاء جميعا فيقول عنهم انهم جاءوا بالخاطئة أي بالفعلة الخاطئة من الخطيئة فعصوا رسول ربهم وهم عصوا رسلا متعددين ; ولكن حقيقتهم واحدة ورسالتهم في صميمها واحدة فهم إذن رسول واحد يمثل حقيقة واحدة وذلك من بدائع الإشارات القرآنية الموحية وفي إجمال يذكر مصيرهم في تعبير يلقي الهول والحسم حسب جو السورة فأخذهم أخذة رابية والرابية العالية الغامرة الطامرة لتناسب الطاغية التي أخذت ثمود والعاتية التي أخذت عادا وتناسب جو الهول والرعب في السياق بدون تفصيل ولا تطويل ثم يرسم مشهد الطوفان والسفينة الجارية مشيرا بهذا المشهد إلى مصرع قوم نوح حين كذبوا وممتنا على البشر بنجاة أصولهم التي انبثقوا منها ثم لم يشكروا ولم يعتبروا بتلك الآية الكبرى إنا لما طغى الماء حملناكم في الجارية لنجعلها لكم تذكرة وتعيها أذن واعية ومشهد طغيان الماء ومشهد الجارية على الماء الطاغي كلاهما يتناسق مع مشاهد السورة وظلالها وجرس الجارية وواعية يتمشى كذلك مع إيقاع القافية وهذه اللمسة لنجعلها لكم تذكرة وتعيها أذن واعية تلمس القلوب الخامدة والآذان البليدة التي تكذب بعد كل ما سبق من النذر وكل ما سبق من المصائر وكل ما سبق من الآيات وكل ما سبق من العظات وكل ما سبق من آلاء الله ونعمه على أصول هؤلاء الغافلين


007-سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ

سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية [ سورة الحاقة - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ

فهل ترى لهم من باقية [ سورة الحاقة - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-وَجَاء فِرْعَوْنُ وَمَن قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ

وجاء فرعون ومن قبله والمؤتفكات بالخاطئة [ سورة الحاقة - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَّابِيَةً

فعصوا رسول ربهم فأخذهم أخذة رابية [ سورة الحاقة - الآية 10 ]

أنظر تفسير الآية ( 6 )


011-إِنَّا لَمَّا طَغَى الْمَاء حَمَلْنَاكُمْ فِي الْجَارِيَةِ

إنا لما طغى الماء حملناكم في الجارية [ سورة الحاقة - الآية 11 ]

أنظر تفسير الآية ( 6 )


012-لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ

لنجعلها لكم تذكرة وتعيها أذن واعية [ سورة الحاقة - الآية 12 ]

أنظر تفسير الآية ( 6 )


013-فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ

فإذا نفخ في الصور نفخة واحدة [ سورة الحاقة - الآية 13 ]

الدرس الثالث صورة لهول الصعق والحشر والموقف وكل هذه المشاهد المروعة الهائلة القاصمة الحاسمة تبدو ضئيلة صغيرة إلى جانب الهول الأكبر هول الحاقة والقارعة التي يكذب بها المكذبون وقد شهدوا مصارع المكذبين إن الهول في هذه المصارع على ضخامتها محدود إذا قيس إلى هول القارعة المطلق من الحدود المدخر لذلك اليوم المشهود وهنا بعد هذا التمهيد يكمل العرض ويكشف عن الهول كأنه التكملة المدخرة للمشاهد الأولى فإذا نفخ في الصور نفخة واحدة وحملت الأرض والجبال فدكتا دكة واحدة فيومئذ وقعت الواقعة وانشقت السماء فهي يومئذ واهية والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية ونحن نؤمن أن هناك نفخة في الصور وهو البوق تحدث بعدها هذه الأحداث ولا نزيد في تفصيلها شيئا لأنها غيب ليس عندنا من دلائله إلا مثل هذه النصوص المجملة ; وليس لنا مصدر آخر لتفصيل هذا الإجمال والتفصيل لا يزيد في حكمة النص شيئا والجري وراءه عبث لا طائل تحته إلا اتباع الظن المنهي عنه أصلا فإذا نفخ في الصور نفخة واحدة فتبع هذه النفخة تلك الحركة الهائلة وحملت الأرض والجبال فدكتا دكة واحدة ومشهد حمل الأرض والجبال ونفضها ودكها دكة واحدة تسوي عاليها بسافلها مشهد مروع حقا هذه الأرض التي يجوس الإنسان خلالها آمنا مطمئنا وهي تحته مستقرة مطمئنة وهذه الجبال الراسية الوطيدة الراسخة التي تهول الإنسان بروعتها واستقرارها هذه مع هذه تحمل فتدك كالكرة في يد الوليد إنه مشهد يشعر معه الإنسان بضآلته وضآلة عالمه إلى جانب هذه القدرة القادرة في ذلك اليوم العظيم فإذا وقع هذا إذا نفخ في الصور نفخة واحدة وحملت الأرض والجبال فدكتا دكة واحدة فهو حينئذ الأمر الذي تتحدث عنه السورة فيومئذ وقعت الواقعة والواقعة اسم من أسمائها كالحاقة والقارعة فهي الواقعة لأنها لا بد واقعة كأن طبيعتها وحقيقتها الدائمة أن تكون واقعة وهو اسم ذو إيحاء معين وهو إيحاء مقصود في صدد الارتياب فيها والتكذيب ولا يقتصر الهول على حمل الأرض والجبال ودكها دكة واحدة فالسماء في هذا اليوم الهائل ليست بناجية وانشقت السماء فهي يومئذ واهية ونحن لا ندري على وجه التحقيق ما السماء المقصودة بهذا اللفظ في القرآن ولكن هذا النص والنصوص الأخرى التي تشير إلى الأحداث الكونية في ذلك اليوم العظيم كلها تشير إلى انفراط عقد هذا الكون المنظور واختلال روابطه وضوابطه التي تمسك به في هذا النظام البديع الدقيق وتناثر أجزائه بعد انفلاتها من قيد الناموس ولعله من المصادفات الغريبة أن يتنبأ الآن علماء الفلك بشيء يشبه هذا تكون فيه نهاية العالم استنباطا من ملاحظتهم العلمية البحتة وحسب القليل الذي عرفوه من طبيعة هذا الكون وقصته كما افترضوها فأما نحن فنكاد نشهد هذه المشاهد المذهلة من خلال النصوص القرآنية الجازمة ; وهي نصوص مجملة توحي بشيء عام ; ونحن نقف عند إيحاء هذه النصوص فهي عندنا الخبر الوحيد المستيقن عن هذا الشأن لأنها صادرة من صاحب الشأن الذي خلق والذي يعلم ما خلق علم اليقين نكاد نشهد الأرض وهي تحمل بجبالها بكتلتها هذه الضخمة بالقياس إلينا الصغيرة كالهباءة بالقياس إلى الكون فتدك دكة واحدة ; ونكاد نشهد السماء وهي مشققة واهية والكواكب وهي متناثرة منكدرة كل ذلك من خلال النصوص القرآنية الحية المشخصة المشاهد بكامل قوتها كأنها حاضرة


014-وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً

وحملت الأرض والجبال فدكتا دكة واحدة [ سورة الحاقة - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ

فيومئذ وقعت الواقعة [ سورة الحاقة - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَانشَقَّتِ السَّمَاء فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ

وانشقت السماء فهي يومئذ واهية [ سورة الحاقة - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ

والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية [ سورة الحاقة - الآية 17 ]

ثم يغمر الجلال المشهد ويغشيه وتسكن الضجة التي تملأ الحس من النفخة والدكة والتشقق والانتثار يسكن هذا كله ويظهر في المشهد عرش الواحد القهار والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية والملائكة على أرجاء هذه السماء المنشقة وأطرافها والعرش فوقهم يحمله ثمانية ثمانية أملاك أو ثمانية صفوف منها أو ثمانية طبقات من طبقاتهم أو ثمانية مما يعلم الله لا ندري نحن من هم ولا ما هم كما لا ندري نحن ما العرش ولا كيف يحمل ونخلص من كل هذه الغيبيات التي لا علم لنا بها ولم يكلفنا الله من علمها إلا ما قص علينا نخلص من مفردات هذه الغيبيات إلى الظل الجليل الذي تخلعه على الموقف وهو المطلوب منا أن تستشعره ضمائرنا وهو المقصود من ذكر هذه الأحداث ليشعر القلب البشري بالجلال والرهبة والخشوع في ذلك اليوم العظيم وفي ذلك الموقف الجليل يومئذ تعرضون لا تخفى منكم خافية فالكل مكشوف مكشوف الجسد مكشوف النفس مكشوف الضمير مكشوف العمل مكشوف المصير وتسقط جميع الأستار التي كانت تحجب الأسرار وتتعرى النفوس تعري الأجساد وتبرز الغيوب بروز الشهود ويتجرد الإنسان من حيطته ومن مكره ومن تدبيره ومن شعوره ويفتضح منه ما كان حريصا على أن يستره حتى عن نفسه وما أقسى الفضيحة على الملأ وما أخزاها على عيون الجموع أما عين الله فكل خافية مكشوفة لها في كل آن ولكن لعل الإنسان لا يشعر بهذا حق الشعور وهو مخدوع بستور الأرض فها هو ذا يشعر به كاملا وهو مجرد في يوم القيامة وكل شيء بارز في الكون كله الأرض مدكوكة مسواة لا تحجب شيئا وراء نتوء ولا بروز والسماء متشققة واهية لا تحجب وراءها شيئا والأجسام معراة لا يسترها شيء والنفوس كذلك مكشوفة ليس من دونها ستر وليس فيها سر ألا إنه لأمر عصيب أعصب من دك الأرض والجبال وأشد من تشقق السماء وقوف الإنسان عريان الجسد عريان النفس عريان المشاعر عريان التاريخ عريان العمل ما ظهر منه وما استتر أمام تلك الحشود الهائلة من خلق الله من الإنس والجن والملائكة وتحت جلال الله وعرشه المرفوع فوق الجميع وأن طبيعة الإنسان لمعقدة شديدة التعقيد ; ففي نفسه منحنيات شتى ودروب تتخفى فيها نفسه وتتدسس بمشاعرها ونزواتها وهفواتها وخواطرها وأسرارها وخصوصياتها وإن الإنسان ليصنع أشد مما تصنعه القوقعة الرخوة الهلامية حين تتعرض لوخزة إبرة فتنطوي سريعا وتنكمش داخل القوقعة وتغلق على نفسها تماما إن الإنسان ليصنع أشد من هذا حين يحس أن عينا تدسست عليه فكشفت منه شيئا مما يخفيه وأن لمحة أصابت منه دربا خفيا أو منحنى سريا ويشعر بقدر عنيف من الألم الواخز حين يطلع عليه أحد في خلوة من خلواته الشعورية فكيف بهذا المخلوق وهو عريان عريان حقا عريان الجسد والقلب والشعور والنية والضمير عريان من كل ساتر عريان كيف به وهو كذلك تحت عرش الجبار وأمام الحشد الزاخر بلا ستار ألا إنه لأمر أمر من كل أمر وبعدئذ يعرض مشهد الناجين والمعذبين كأنه حاضر تراه العيون


018-يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنكُمْ خَافِيَةٌ

يومئذ تعرضون لا تخفى منكم خافية [ سورة الحاقة - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ

فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤوا كتابيه [ سورة الحاقة - الآية 19 ]

الدرس الرابع من أوتي كتابه بيمينه ومن أوتي كتابه بشماله فأما من أوتي كتابه بيمينه فيقول هاؤم اقرأوا كتابيه إني ظننت أني ملاق حسابيه فهو في عيشة راضية في جنة عالية قطوفها دانية كلوا واشربوا هنيئا بما أسلفتم في الأيام الخالية وأخذ الكتاب باليمين وبالشمال ومن وراء الظهر قد يكون حقيقة مادية وقد يكون تمثيلا لغويا جاريا على اصطلاحات اللغة العربية من تعبيرهم عن وجهة الخير باليمين ووجهة الشر بالشمال أو من وراء الظهر وسواء كان هذا أو ذاك فالمدلول واحد وهو لا يستدعي جدلا يضيع فيه جلال الموقف والمشهد المعروض هو مشهد الناجي في ذلك اليوم العصيب وهو ينطلق في فرحة غامرة بين الجموع الحاشدة تملأ الفرحة جوانحه وتغلبه على لسانه فيهتف هاؤم اقرأوا كتابيه ثم يذكر في بهجة أنه لم يكن يصدق أنه ناج بل كان يتوقع أن يناقش الحساب " ومن نوقش الحساب عذب " كما جاء في الأثر عن عائشة رضي الله عنها قالت قال رسول الله ص " من نوقش الحساب عذب " فقلت أليس يقول الله تعالى فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا وينقلب إلى أهله مسرورا فقال " إنما ذلك العرض وليس أحد يحاسب يوم القيامة إلا هلك " وقد قال ابن أبي حاتم حدثنا بشر بن مطر الواسطي حدثنا يزيد بن هارون أخبرنا عاصم عن الأحول عن أبي عثمان قال المؤمن يعطى كتابه بيمينه في ستر من الله فيقرأسيئاته فكلما قرأ سيئة تغير لونه حتى يمر بحسناته فيقرؤها فيرجع إليه لونه ثم ينظر فإذا سيئاته قد بدلت حسنات قال فعند ذلك يقول هاؤم اقرأوا كتابيه وروى عن عبد الله بن حنظلة غسيل الملائكة قال إن الله يوقف عبده يوم القيامة فيبدي أي يظهر سيئاته في ظهر صحيفته فيقول له أنت عملت هذا فيقول نعم أي رب فيقول له إني لم أفضحك به وإني قد غفرت لك فيقول عند ذلك هاؤم اقرأوا كتابيه إني ظننت أني ملاق حسابيه وفي الصحيح من حديث ابن عمر حين سئل عن النجوى فقال سمعت رسول الله ص يقول " يدني الله العبد يوم القيامة فيقرره بذنوبه كلها حتى إذا رأى أنه قد هلك قال الله تعالى إني سترتها عليك في الدنيا وأنا أغفرها لك اليوم ثم يعطى كتاب حسناته بيمينه وأما الكافر والمنافق فيقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين " ثم يعلن على رؤوس الأشهاد ما أعد لهذا الناجي من النعيم الذي تبدو فيه هنا ألوان من النعيم الحسي تناسب حال المخاطبين إذ ذاك وهم حديثو عهد بجاهلية ولم يسر من آمن منهم شوطا طويلا في الإيمان ينطبع به حسه ويعرف به من النعيم ما هو أرق وأعلى من كل متاع فهو في عيشة راضية في جنة عالية قطوفها دانية كلوا واشربوا هنيئا بما أسلفتم في الأيام الخالية وهذا اللون من النعيم مع هذا اللون من التكريم في الالتفات إلى أهله بالخطاب وقوله كلوا واشربوا


020-إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ

إني ظننت أني ملاق حسابيه [ سورة الحاقة - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ

فهو في عيشة راضية [ سورة الحاقة - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-فِي جَنَّةٍ عَالِيَةٍ

في جنة عالية [ سورة الحاقة - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-قُطُوفُهَا دَانِيَةٌ

قطوفها دانية [ سورة الحاقة - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ

كلوا واشربوا هنيئا بما أسلفتم في الأيام الخالية [ سورة الحاقة - الآية 24 ]

أنظر تفسير الآية ( 19 )


025-وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ

وأما من أوتي كتابه بشماله فيقول يا ليتني لم أوت كتابيه [ سورة الحاقة - الآية 25 ]

هنيئا بما أسلفتم في الأيام الخالية فوق أنه اللون الذي تبلغ إليه مدارك المخاطبين بالقرآن في أول العهد بالصلة بالله قبل أن تسمو المشاعر فترى في القرب من الله ما هو أعجب من كل متاع فوق هذا فإنه يلبي حاجات نفوس كثيرة على مدى الزمان والنعيم ألوان غير هذا وألوان وأما من أوتي كتابه بشماله وعرف أنه مؤاخذ بسيئاته وأن إلى العذاب مصيره فيقف في هذا المعرض الحافل الحاشد وقفة المتحسر الكسير الكئيب فيقول يا ليتني لم أوت كتابيه ولم أدر ما حسابيه يا ليتها كانت القاضية ما أغنى عني ماليه هلك عني سلطانيه وهي وقفة طويلة وحسرة مديدة ونغمة يائسة ولهجة بائسة والسياق يطيل عرض هذه الوقفة حتى ليخيل إلى السامع أنها لاتنتهي إلى نهاية وأن هذا التفجع والتحسر سيمضي بلا غاية وذلك من عجائب العرض في إطالة بعض المواقف وتقصير بعضها وفق الإيحاء النفسي الذي يريد أن يتركه في النفوس وهنا يراد طبع موقف الحسرة وإيحاء الفجيعة من وراء هذا المشهد الحسير ومن ثم يطول ويطول في تنغيم وتفصيل ويتمنى ذلك البائس أنه لم يأت هذا الموقف ولم يؤت كتابه ولم يدر ما حسابه ; كما يتمنى أن لو كانت هذه القارعة هي القاضية التي تنهي وجوده أصلا فلا يعود بعدها شيئا ثم يتحسر أن لا شيء نافعه مما كان يعتز به أو يجمعه ما أغنى عني ماليه هلك عني سلطانيه فلا المال أغنى أو نفع ولا السلطان بقي أو دفع والرنة الحزينة الحسيرة المديدة في طرف الفاصلة الساكنة وفي ياء العلة قبلها بعد المد بالألف في تحزن وتحسر هي جزء من ظلال الموقف الموحية بالحسرة والأسى إيحاء عميقا بليغا ولا يقطع هذه الرنة الحزينة المديدة إلا الأمر العلوي الجازم بجلاله وهوله وروعته خذوه فغلوه ثم الجحيم صلوه ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه يا للهول الهائل ويا للرعب القاتل ويا للجلال الماثل خذوه كلمة تصدر من العلي الأعلى فيتحرك الوجود كله على هذا المسكين الصغير الهزيل ويبتدره المكلفون بالأمر من كل جانب كما يقول ابن أبي حاتم بإسناده عن المنهال بن عمرو إذا قال الله تعالى خذوه ابتدره سبعون ألف ملك إن الملك منهم ليقول هكذا فيلقي سبعين ألفا في النار كلهم يبتدر هذه الحشرة الصغيرة المكروبة المذهولة فغلوه فأي السبعين ألفا بلغه جعل الغل في عنقه ثم الجحيم صلوه ونكاد نسمع كيف تشويه النار وتصليه ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه وذراع واحدة من سلاسل النار تكفيه ولكن إيحاء التطويل والتهويل ينضح من وراء لفظ السبعين وصورتها


026-وَلَمْ أَدْرِ مَا حِسَابِيهْ

ولم أدر ما حسابيه [ سورة الحاقة - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ

يا ليتها كانت القاضية [ سورة الحاقة - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-مَا أَغْنَى عَنِّي مَالِيهْ

ما أغنى عني ماليه [ سورة الحاقة - الآية 28 ]

أنظر تفسير الآية ( 25 )


029-هَلَكَ عَنِّي سُلْطَانِيهْ

هلك عني سلطانيه [ سورة الحاقة - الآية 29 ]

أنظر تفسير الآية ( 25 )


030-خُذُوهُ فَغُلُّوهُ

خذوه فغلوه [ سورة الحاقة - الآية 30 ]

أنظر تفسير الآية ( 25 )


031-ثُمَّ الْجَحِيمَ صَلُّوهُ

ثم الجحيم صلوه [ سورة الحاقة - الآية 31 ]

أنظر تفسير الآية ( 25 )


032-ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ

ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه [ سورة الحاقة - الآية 32 ]

أنظر تفسير الآية ( 25 )


033-إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ

إنه كان لا يؤمن بالله العظيم [ سورة الحاقة - الآية 33 ]

ولعل هذا الإيحاء هو المقصود فإذا انتهى الأمر نشرت أسبابه على الحشود إنه كان لا يؤمن بالله العظيم ولا يحض على طعام المسكين إنه قد خلا قلبه من الإيمان بالله والرحمة بالعباد فلم يعد هذا القلب يصلح إلا لهذه النار وذلك العذاب خلا قلبه من الإيمان بالله فهو موات وهو خرب وهو بور وهو خلو من النور وهو مسخ من الكائنات لا يساوي الحيوان بل لا يساوي الجماد فكل شيء مؤمن يسبح بحمد ربه موصول بمصدر وجوده أما هو فمقطوع من الله مقطوع من الوجود المؤمن بالله وخلا قلبه من الرحمة بالعباد والمسكين هو أحوج العباد إلى الرحمة ولكن هذا لم يستشعر قلبه ما يدعو إلى الاحتفال بأمر المسكين ولم يحض على طعامه وهي خطوة وراء إطعامه توحي بأن هناك واجبا اجتماعيا يتحاض عليه المؤمنون وهو وثيق الصلة بالإيمان يليه في النص ويليه في الميزان فليس له اليوم ها هنا حميم ولا طعام إلا من غسلين لا يأكله إلا الخاطئون وهي تكملة الإعلان العلوي عن مصير ذلك الشقي فلقد كان لا يؤمن بالله العظيم وكان لا يحض على طعام المسكين فهو هنا مقطوع فليس له اليوم ها هنا حميم وهو ممنوع ولا طعام إلا من غسلين والغسلين هو غسالة أهل جهنم من قيح وصديد وهو يناسب قلبه النكد الخاوي من الرحمة بالعبيد طعام لا يأكله إلا الخاطئون المذنبون المتصفون بالخطيئة وهو منهم في الصميم وبعد فذلك هو الذي يجعله الله مستحقا للأخذ والغل والتصلية والسلسلة التي ذرعها سبعون ذراعا في الجحيم وهو أشد دركات جهنم عذابا فكيف بمن يمنع طعام المسكين ومن يجيع الأطفال والنساء والشيوخ ومن يبطش بطشة الجبارين بمن يمد إليهم يده باللقمة والكساء في برد الشتاء أين ترى يذهب هؤلاء وهم يوجدون في الأرض بين الحين والحين وما الذي أعده الله لهم وقد أعد لمن لا يحض على طعام المسكين ذلك العذاب في الجحيم وينتهي هذا المشهد العنيف المثير الذي لعله جاء في هذه الصورة المفزعة لأن البيئة كانت جبارة قاسية عنيدة تحتاج إلى عرض هذه المشاهد العنيفة كي تؤثر فيها وتهزها وتستحييها ومثل هذه البيئة يتكرر في الجاهليات التي تمر بها البشرية كما أنه يوجد في الوقت الواحد مع أرق البيئات وأشدها تأثرا واستجابة لأن رقعة الأرض واسعة وتوزيع المستويات والنفسيات فيها مختلف والقرآن يخاطب كل مستوى وكل نفس بما يؤثر فيها وبما تستجيب له حين يدعوها والأرض تحتوي اليوم في بعض نواحيها قلوبا أقسى وطبائع أجسى وجبلات لا يؤثر فيها إلا كلمات من نار وشواظ كهذه الكلمات ومشاهد وصور مثيرة كهذه المشاهد والصور المثيرة الدرس الخامس القسم على حقيقة مصدر القرآن ورد شبهات الكفار عليه وفي ظل هذه المشاهد العنيفة المثيرة المتوالية منذ أول السورة مشاهد الأخذ في الدنيا والآخرة ومشاهد التدمير الكونية الشاملة ومشاهد النفوس المكشوفة العارية ومشاهد الفرحة الطائرة والحسرة الغامرة في ظل هذه المشاهد العميقة الأثر في المشاعر يجيء التقرير الحاسم الجازم عن حقيقة هذا القول الذي جاءهم به


034-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ

ولا يحض على طعام المسكين [ سورة الحاقة - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ

فليس له اليوم هاهنا حميم [ سورة الحاقة - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ

ولا طعام إلا من غسلين [ سورة الحاقة - الآية 36 ]

أنظر تفسير الآية ( 33 )


037-لَا يَأْكُلُهُ إِلَّا الْخَاطِؤُونَ

لا يأكله إلا الخاطؤون [ سورة الحاقة - الآية 37 ]

أنظر تفسير الآية ( 33 )


038-فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ

فلا أقسم بما تبصرون [ سورة الحاقة - الآية 38 ]

الرسول الكريم فتلقوه بالشك والسخرية والتكذيب فلا أقسم بما تبصرون وما لا تبصرون إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون ولا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين إن الأمر لا يحتاج إلى قسم وهو واضح هذا الوضوح ثابت هذا الثبوت واقع هذا الوقوع لا يحتاج إلى قسم أنه حق صادر عن الحق وليس شعر شاعر ولا كهانة كاهن ولا افتراء مفتر لا فما هو بحاجة إلى توكيد بيمين فلا أقسم بما تبصرون وما لا تبصرون بهذه الفخامة وبهذه الضخامة وبهذا التهويل بالغيب المكنون إلى جانب الحاضر المشهود والوجود أضخم بكثير مما يرى البشر بل مما يدركون وما يبصر البشر من الكون وما يدركون إلا أطرافا قليلة محصورة تلبي حاجتهم إلى عمارة هذه الأرض والخلافة فيها كما شاء الله لهم والأرض كلها ليست سوى هباءة لا تكاد ترى أو تحس في ذلك الكون الكبير والبشر لا يملكون أن يتجاوزوا ما هو مأذون لهم برؤيته وبإدراكه من هذا الملك العريض ومن شؤونه وأسراره ونواميسه التي أودعها إياه خالق الوجود فلا أقسم بما تبصرون وما لا تبصرون ومثل هذه الإشارة تفتح القلب وتنبه الوعي إلى أن هناك وراء مد البصر ووراء حدود الإدراك جوانب وعوالم وأسرارا أخرى لا يبصرها ولا يدركها وتوسع بذلك آفاق التصور الإنساني للكون والحقيقة فلا يعيش الإنسان سجين ما تراه عيناه ولا أسير ما يدركه وعيه المحدود فالكون أرحب والحقيقة أكبر من ذلك الجهاز الإنساني المزود بقدر محدود من الطاقة يناسب وظيفته في هذا الكون ووظيفته في الحياة الدنيا هي الخلافة في هذه الأرض ولكنه يملك أن يكبر ويرتفع إلى آماد وآفاق أكبر وأرفع حين يستيقن أن عينه ومداركه محدودة وأن هناك وراء ما تدركه عينه ووعيه عوالم وحقائق أكبر بما لا يقاس مما وصل إليه عندئذ يتسامى على ذاته ويرتفع على نفسه ويتصل بينابيع المعرفة الكلية التي تفيض على قلبه بالعلم والنور والاتصال المباشر بما وراء الستور إن الذين يحصرون أنفسهم في حدود ما ترى العين ويدرك الوعي بأدواته الميسرة له مساكين سجناء حسهم وإدراكهم المحدود محصورون في عالم ضيق على سعته صغير حين يقاس إلى ذلك الملك الكبير وفي فترات مختلفة من تاريخ هذه البشرية كان كثيرون أو قليلون يسجنون أنفسهم بأيديهم في سجن الحس المحدود والحاضر المشهود ; ويغلقون على أنفسهم نوافذ المعرفة والنور والاتصال بالحق الكبير عن طريق الإيمان والشعور ويحاولون أن يغلقوا هذه النوافذ على الناس بعد ما أغلقوها على أنفسهم بأيديهم تارة باسم الجاهلية وتارة باسم العلمانية وهذه كتلك سجن كبير وبؤس مرير وانقطاع عن ينابيع المعرفة والنور والعلم يتخلص في هذا القرن الأخير من تلك القضبان الحديدية التي صاغها بحمق وغرور حول نفسه في القرنين الماضيين يتخلص من تلك القضبان ويتصل بالنور عن طريق تجاربه ذاتها بعد ما أفاق من سكرة الغرور والاندفاع من أسر الكنيسة الطاغية في أوربا ; وعرف حدوده وجرب أن أدواته المحدودة تقوده إلى غير المحدود في هذا الكون وفي حقيقته المكنونة وعاد العلم يدعو إلى الإيمان في تواضع تبشر أوائله بالفرج أي نعم بالفرج فما يسجن الإنسان نفسه وراء قضبان المادة الموهومة إلا وقد قدر عليه الضيق ولقد رأينا عالما مثل ألكسيس كاريل الطبيب المتخصص في بحوث الخلية ونقل الدم والمشتغل بالطب علما وجراحة وإشرافا على معاهد العلاج والنظريات العلاجية وصاحب جائزة نوبل سنة ومدير معهد الدراسات الإنسانية بفرنسا خلال الحرب العالمية الثانية يرى أن الكون على رحبه مملوء بعقول فعالة غير عقولنا وأن العقل الإنساني هاد قاصد بين دروب التيه التي حوله إذا كان معوله كله على هدايته وإن الصلاة من وسائل الاتصال بالعقول التي حولنا وبالعقل الأبدي المسيطر على مقادير الأكوان قاطبة فيما هو ظاهر لنا وما هو محتجب عنا في طي الخفاء وأن الشعور بالقداسة مع غيره من قوى النشاط الروحاني له شأن خاص في الحياة لأنه يقيمنا على اتصال بآفاق الخفاء الهائل من عالم الروح ورأينا طبيبا آخر مثل دي نوي الذي اشتغل بمباحث التشريح والعلم الطبيعي وعمل مع الأستاذ كوري وقرينته واستدعاه معهد روكفلر لمواصلة بحث مع أعضائه في خصائص وعلاج الجراح يقول كثير من الأذكياء وذوي النية الحسنة يتخيلون أنهم لا يستطيعون الإيمان بالله لأنهم لا يستطيعون أن يدركوه على أن الإنسان الأمين الذي تنطوي نفسه على الشوق العلمي لا يلزمه أن يتصور الله إلا كما يلزم العالم الطبيعي أن يتصور الكهرب فإن التصور في كلتا الحالتين ناقص وباطل وليس الكهرب قابلا للتصور في كيانه المادي وإنه مع هذا لأثبت في آثاره من قطعة الخشب ورأينا عالما طبيعيا مثل سير أرثر طومسون المؤلف الاسكتلندي الشهير يقول إننا في زمن شفت فيه الأرض الصلبة وفقد فيه الأثير كيانه المادي فهو أقل الأزمنة صلاحا للغلو في التأويلات المادية ويقول في مجموعة العلم والدين ليس للعقل المتدين أن يأسف اليوم لأن العالم الطبيعي لا يخلص من الطبيعة إلى رب الطبيعة إذ ليست هذه وجهته وقد تكون النتيجة أكبر جدا من المقدمة إذا خرج العلماء بالاستنتاج من الطبيعة إلى ما فوق الطبيعة إلا أننا خلقاء أن نغتبط لأن العلماء الطبيعيين قد يسروا للنزعة الدينية أن تتنفس في جو العلم حيث لم يكن ذلك يسيرا في أيام آبائنا وأجدادنا فإذا لم يكن عمل الطبيعيين أن يبحثوا في الله كما زعم مستر لانجدون دافيز خطأ في كتابه البديع عن الإنسان وعالمه فنحن نقرر عن روية أن أعظم خدمة قام بها العلم أنه قاد الإنسان إلى فكرة عن الله أنبل وأسمى ولا نجاوز المعنى الحرفي حين نقول إن العلم أنشأ للإنسان سماء جديدة وأرضا جديدة وحفزه من ثم إلى غاية جهده العقلي فإذا به في كثير من الأحيان لا يجد السلام إلا حيث يتخطى مدى الفهم وذلك في اليقين والاطمئنان إلى الله ورأينا عالما مثل ا كريسي موريسون رئيس أكاديمية العلوم بنيويورك وعضو المجلس التنفيذي لمجلس البحوث القومي بالولايات المتحدة سابقا يقول في كتابه الإنسان لا يقوم وحده إننا نقترب فعلا من عالم المجهول الشاسع إذ ندرك أن المادة كلها قد أصبحت من الوجهة العلمية مجرد مظهر لوحدة عالمية هي في جوهرها كهربائية ولكن مما لا ريب فيه أن المصادفة لم يكن لها دخل في تكوين الكون لأن هذا العالم العظيم خاضع للقانون إن ارتقاء الإنساني الحيواني إلى درجة كائن مفكر شاعر بوجوده هو خطوة أعظم من أن تتم عن طريق التطور المادي ودون قصد ابتداعي وإذا قبلت واقعية القصد فإن الإنسان بوصفه هذا قد يكون جهازا ولكن ما الذي يدير هذا الجهاز لأنه بدون أن يدار لا فائدة منه والعلم لا يعلل من يتولى إدارته وكذلك لا يزعم أنه مادي لقد بلغنا من التقدم درجة تكفي لأن نوقن بأن الله قد منح الإنسان قبسا من نوره وهكذا بدأ العلم يخرج من سجن المادية وجدرانها بوسائله الذاتية فيتصل بالجو الطليق الذي يشير القرآن إليه بمثل تلك الآية الكريمة فلا أقسم بما تبصرون وما لا تبصرون ونظائره المتعددة وإن يكن بيننا نحن من أقزام التفكير والشعور من لا يزال يغلق بكلتا يديه نوافذ النور على نفسه وعلى من حوله باسم العلم في تخلف عقلي عن العلم وفي تخلف روحي عن الدين وفي تخلف شعوري عن الحرية الطليقة في معرفة الحقيقة وفي تخلف إنساني عما يليق بالكائن الإنساني الكريم فلا أقسم بما تبصرون وما لا تبصرون إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون ولا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين ولقد كان مما تقول به المشركون على القرآن وعلى رسول الله ص قولهم إنه شاعر وإنه كاهن متأثرين في هذا بشبهة سطحية منشؤها أن هذا القول فائق في طبيعته على كلام البشر وأن الشاعر في وهمهم له رئي من الجن يأتيه بالقول الفائق وأن الكاهن كذلك متصل بالجن فهم الذين يمدونه بعلم ما وراء الواقع وهي شبهة تسقط عند أقل تدبر لطبيعة القرآن والرسالة وطبيعة الشعر أو الكهانة فالشعر قد يكون موسيقي الإيقاع رائع الأخيلة جميل الصور والظلال ; ولكنه لا يختلط أبدا ولا يشتبه بهذا القرآن إن هنالك فارقا أساسيا فاصلا بينهما إن هذا القرآن يقرر منهجا متكاملا للحياة يقوم على حق ثابت ونظرة موحدة ويصدر عن تصور للوجود الإلهي ثابت وللكون والحياة كذلك والشعر انفعالات متوالية وعواطف جياشة قلما تثبت على نظرة واحدة للحياة في حالات الرضى والغضب والانطلاق والانكماش والحب والكره والتأثرات المتغيرة على كل حال هذا إلى أن التصور الثابت الذي جاء به القرآن قد أنشأه القرآن من الأساس في كلياته وجزئياته مع تعين مصدره الإلهي فكل ما في هذا التصور يوحي بأنه ليس من عمل البشر فليس من طبيعة البشر أن ينشئوا تصورا كونيا كاملا كهذا التصور لم يسبق لهم هذا ولم يلحق وهذا كل ما أبدعته قرائح البشر من تصورات للكون وللقوة المنشئة له المدبرة لنظامه هذا هو معروضا مسجلا في الفلسفة وفي الشعر وفي غيرها من المذاهب الفكرية ; فإذا قرن إلى التصور القرآني وضح أن هذا التصور صادر من جهة غير تلك الجهة وأنه متفرد بطابع معين يميزه من كل تصورات البشر كذلك الأمر في الكهانة وما يصدر عنها فلم يعرف التاريخ من قبل أو بعد كاهنا أنشأ منهجا متكاملا ثابتا كالمنهج الذي جاء به القرآن وكل ما نقل عن الكهنة أسجاع لفظية أو حكمة مفردة أو إشارة ملغزة وهناك لفتات ليس من طبيعة البشر أن يلتفتوها وقد وقفنا عند بعضها في هذه الظلال أحيانا فلم يسبق لبشر ولم يلحق كذلك أن أراد التعبير عن العلم الشامل الدقيق اللطيف فاتجه إلى مثل هذه الصورة التي جاءت في القرآن وعنده مفاتيح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين أو إلى مثل هذه الصورة يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير أو إلى مثل هذه الصورة وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير كذلك لم يسبق لبشر ولم يلحق أن التفت مثل هذه اللفتة إلى القدرة التي تمسك هذا الكون وتدبره إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده أو هذه اللفتة إلى انبثاقات الحياة في الكون من يد القدرة المبدعة وما يحيط بالحياة من موافقات كونية مدبرة مقدرة إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي ذلكم الله فأنى تؤفكون فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر قد فصلنا الآيات لقوم يعلمون وهو الذي أنشأكم من نفس واحدة فمستقر ومستودع قد فصلنا الآيات لقوم يفقهون وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون وهذه اللفتات الكونية كثيرة في القرآن كثرة ملحوظة ولا نظير لها فيما تتجه إليه خواطر البشر للتعبير عن مثل المعاني التي يعبر عنها القرآن وهذه وحدها كافية لمعرفة مصدر هذا الكتاب بغض النظر عن كل دلالة أخرى من صلب الكتاب أو من الملابسات المصاحبة له على السواء فالشبهة واهية سطحية حتى حين كان القرآن لم يكتمل ولم تتنزل منه إلا سور وآيات عليها ذلك الطابع الإلهي الخاص وفيها ذلك القبس الموحي بمصدرها الفريد وكبراء قريش كانوا يراجعون أنفسهم ويردون على هذه الشبهة بين الحين والحين ولكن الغرض يعمي ويصم وإذ لم يهتدوا به فسيقولون هذا إفك قديم كما يقول القرآن الكريم وقد حكت كتب السيرة مواقف متعددة لزعماء قريش وهم يراجعون هذه الشبهة وينفونها فيما بينهم من ذلك ما رواه ابن اسحق عن الوليد بن المغيرة وعن النضر بن الحارث وعن عتبة بن ربيعة وقد جاء في روايته عن الأول ثم إن الوليد بن المغيرة اجتمع إليه نفر من قريش وكان ذا سن فيهم ; وقد حضر الموسم فقال لهم يا معشر قريش إنه قد حضر هذا الموسم وإن وفود العرب ستقدم عليكم فيه وقد سمعوا بأمر صاحبكم هذا ; فأجمعوا فيه رأيا واحدا ولا تختلفوا فيكذب بعضكم بعضا ويرد قولكم بعضه بعضا فقالوا فأنت يا أبا عبد شمس فقل وأقم لنا رأيا نقل به قال بل أنتم فقولوا أسمع قالوا نقول كاهن قال لا والله ما هو بكاهن لقد رأينا الكهان فما هو بزمزمة الكاهن ولا سجعه قالوا فنقول مجنون قال ما هو بمجنون لقد رأينا الجنون وعرفناه فما هو بخنقه ولا تخالجه ولا وسوسته قالوا فنقول شاعر قال ما هو بشاعر لقد عرفنا الشعر كله رجزه وهزجه وقريضه ومقبوضه ومبسوطه فما هو بالشعر قالوا فنقول ساحر قال ما هو بساحر ; لقد رأينا السحار وسحرهم فما هو بنفثهم ولا عقدهم قالوا فما نقول يا أبا عبد شمس قال والله إن لقوله لحلاوة وإن أصله لعذق وإن فرعه لجناة وما أنتم بقائلين من هذا شيئا إلا عرف أنه باطل وإن أقرب القول فيه لأن تقولوا هو ساحر جاء بقول هو سحر يفرق بين المرء وأبيه وبين المرء وأخيه وبين المرء وزوجه وبين المرء وعشيرته فتفرقوا عنه بذلك فجعلوا يجلسون بسبل الناس حين قدموا الموسم لا يمر بهم أحد إلا حذروه إياه وذكروا لهم أمره وحكى عن الثاني النضر بن الحارث قال فقال يا معشر قريش إنه والله قد نزل بكم أمر ما أتيتم له بحيلة بعد قد كان محمد فيكم غلاما حدثا أرضاكم فيكم وأصدقكم حديثا وأعظمكم أمانة حتى إذا رأيتم في صدغيه الشيب وجاءكم بما جاءكم به قلتم ساحر لا والله ما هو بساحر لقد رأينا السحرة ونفثهم وعقدهم وقلتم كاهن لا والله ما هو بكاهن قد رأينا الكهنة وتخالجهم وسمعنا سجعهم وقلتم شاعر لا والله ما هو بشاعر قد رأينا الشعر وسمعنا أصنافه كلها هزجه ورجزه وقلتم مجنون لقد رأينا الجنون فما هو بخنقه ولا وسوسته ولا تخليطه يا معشر قريش فانظروا في شأنكم فإنه والله قد نزل بكم أمر عظيم والمطابقة تكاد تكون تامة بين قوله وقول عتبة وقد يكون هو حادثا واحدا نسب مرة إلى هذا ومرة إلى ذاك ولكن لا نستبعد كذلك أن يتطابق قولان لرجلين من كبار قريش في موقفين متشابهين من مواقف حيرتهم تجاه هذا القرآن وأما موقف عتبة فقد سبقت حكايته في استعراضنا لسورة القلم في هذا الجزء وهو قريب من موقف الوليد والنضر تجاه محمد وتجاه القول الذي جاء به فما كان قولهم ساحر أو كاهن إلا حيلة ماكرة أحيانا وشبهة مفضوحة أحيانا والأمر أوضح من أن يلتبس عند أول تدبر وأول تفكير وهو من ثم لا يحتاج إلى قسم بما يعلمون وما لا يعلمون إنه لقول رسول كريم وما هو بقول شاعر ولا بقول كاهن إنما هو تنزيل من رب العالمين وتقرير أنه قول رسول كريم لا يعني أنه من إنشائه ولكن المراد هنا أنه قول من نوع آخر لا يقوله شاعر ولا يقوله كاهن إنما يقوله رسول يرسل به من عند الله فيحمله من هناك من ذلك المصدر الذي أرسله


039-وَمَا لَا تُبْصِرُونَ

وما لا تبصرون [ سورة الحاقة - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

إنه لقول رسول كريم [ سورة الحاقة - الآية 40 ]

أنظر تفسير الآية ( 38 )


041-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ

وما هو بقول شاعر قليلا ما تؤمنون [ سورة الحاقة - الآية 41 ]

والذي يعين هذا المعنى هو كلمة رسول أي مرسل به من عند ربه وليس شاعرا ولا كاهنا يقوله من عند نفسه أو بمساعدة رئي أو شيطان إنما هو رسول يقول ما يحمله عمن أرسله ويقرر هذا تقريرا حاسما ما جاء بعده تنزيل من رب العالمين والتعقيب قليلا ما تؤمنون قليلا ما تذكرون مدلولة نفي الإيمان ونفي التذكر وفق تعبيرات اللغة المألوفة وفي الحديث في وصف رسول الله ص " إنه كان يقل اللغو " أي لا يلغو أصلا فقد نفى عنهم أصل الإيمان وأصل التذكر وإلا فما يقول مؤمن عن الرسول إنه شاعر ولا يقول متذكر متدبر إنه كاهن إنما هما الكفر والغفلة ينضحان بهذا القول النكير الدرس السادس تهديد من كذب على الله بالعذاب وفي النهاية يجيء ذلك التهديد الرعيب لمن يفتري على الله في شأن العقيدة وهي الجد الذي لا هوادة فيه يجيء لتقرير الإحتمال الواحد الذي لا احتمال غيره وهو صدق الرسول ص وأمانته فيما أبلغه إليهم أو يبلغه بشهادة أن الله لم يأخذه أخذا شديدا كما هو الشأن لو انحرف أقل انحراف عن أمانة التبليغ ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين فما منكم من أحد عنه حاجزين ومفاد هذا القول من الناحية التقريرية أن محمدا ص صادق فيما أبلغهم وأنه لو تقول بعض الأقاويل التي لم يوح بها إليه لأخذه الله فقتله على هذا النحو الذي وصفته الآيات ولما كان هذا لم يقع فهو لا بد صادق هذه هي القضية من الناحية التقريرية ولكن المشهد المتحرك الذي ورد فيه هذا التقرير شيء آخر يلقي ظلالا بعيدة وراء المعنى التقريري ظلالا فيها رهبة وفيها هول كما أن فيها حركة وفيها حياة ووراءها إيحاءات وإيماءات وإيقاعات فيها حركة الأخذ باليمين وقطع الوتين وهي حركة عنيفة هائلة مروعة حية في الوقت ذاته ووراءها الإيحاء بقدرة الله العظيمة وعجز المخلوق البشري أمامها وضعفه البشر أجمعين كما أن وراءها الإيماء إلى جدية هذا الأمر التي لا تحتمل تسامحا ولا مجاملة لأحد كائنا من كان ولو كان هو محمد الكريم عند الله الأثير الحبيب ووراءها بعد هذا كله إيقاع الرهبة والهول والخشوع الدرس السابع حقائق يقينية حول القرآن وأخيرا تجيء الخاتمة التقريرية بحقيقة هذا الأمر وطبيعته القوية وإنه لتذكرة للمتقين وإنا لنعلم أن منكم مكذبين وإنه لحسرة على الكافرين وإنه لحق اليقين فهذا القرآن يذكر القلوب التقية فتذكر إن الحقيقة التي جاء بها كامنة فيها فهو يثيرها فيها ويذكرها بها فتتذكرها فأما الذين لا يتقون فقلوبهم مطموسة غافلة لا تتفتح ولا تتذكر ولا تفيد من هذا الكتاب شيئا وإن المتقين ليجدون فيه من الحياة والنور والمعرفة والتذكير ما لا يجده الغافلون وإنا لنعلم أن منكم مكذبين ولكن هذا لا يؤثر في حقيقة هذا الأمر ولا يغير من هذه الحقيقة فأمركم أهون من أن يؤثر في حقائق الأمور وإنه لحسرة على الكافرين بما يرفع من شأن المؤمنين ويحط من قدر المكذبين وبما ينتهي إليه من إقرار الحق وإزهاق الباطل الذي يستمسك به الكافرون ثم إنه حجة عليهم عند الله في اليوم الآخر يعذبون


042-وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ

ولا بقول كاهن قليلا ما تذكرون [ سورة الحاقة - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ

تنزيل من رب العالمين [ سورة الحاقة - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ

ولو تقول علينا بعض الأقاويل [ سورة الحاقة - الآية 44 ]

أنظر تفسير الآية ( 41 )


045-لَأَخَذْنَا مِنْهُ بِالْيَمِينِ

لأخذنا منه باليمين [ سورة الحاقة - الآية 45 ]

أنظر تفسير الآية ( 41 )


046-ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ

ثم لقطعنا منه الوتين [ سورة الحاقة - الآية 46 ]

أنظر تفسير الآية ( 41 )


047-فَمَا مِنكُم مِّنْ أَحَدٍ عَنْهُ حَاجِزِينَ

فما منكم من أحد عنه حاجزين [ سورة الحاقة - الآية 47 ]

أنظر تفسير الآية ( 41 )


048-وَإِنَّهُ لَتَذْكِرَةٌ لِّلْمُتَّقِينَ

وإنه لتذكرة للمتقين [ سورة الحاقة - الآية 48 ]

أنظر تفسير الآية ( 41 )


049-وَإِنَّا لَنَعْلَمُ أَنَّ مِنكُم مُّكَذِّبِينَ

وإنا لنعلم أن منكم مكذبين [ سورة الحاقة - الآية 49 ]

أنظر تفسير الآية ( 41 )


050-وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ

وإنه لحسرة على الكافرين [ سورة الحاقة - الآية 50 ]

أنظر تفسير الآية ( 41 )


051-وَإِنَّهُ لَحَقُّ الْيَقِينِ

وإنه لحق اليقين [ سورة الحاقة - الآية 51 ]

به ويتحسرون لما يصيبهم بسببه فهو حسرة على الكافرين في الدنيا والآخرة وإنه لحق اليقين مع تكذيب المكذبين حق اليقين فليس مجرد اليقين ولكنه الحق في هذا اليقين وهو تعبير خاص يضاعف المعنى ويضاعف التوكيد وإن هذا القرآن لعميق في الحق عميق في اليقين وإنه ليكشف عن الحق الخالص في كل آية ما يشي بأن مصدره هو الحق الأول الأصيل فهذه هي طبيعة هذا الأمر وحقيقته المستيقنة لا هو قول شاعر ولا هو قول كاهن ولا هو تقول على الله إنما هو التنزيل من رب العالمين وهو التذكرة للمتقين وهو حق اليقين هنا يجيء التلقين العلوي للرسول الكريم في أنسب وقت وأنسب حالة لهذا التلقين فسبح باسم ربك العظيم والتسبيح بما فيه من تنزيه وتمجيد وبما فيه من اعتراف وتحقيق وبما فيه من عبودية وخشوع هو الشعور الذي يخالج القلب بعد هذا التقرير الأخير وبعد ذلك الاستعراض الطويل لقدرة الله العظيم وعظمة الرب الكريم


052-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

فسبح باسم ربك العظيم [ سورة الحاقة - الآية 52 ]

أنظر تفسير الآية ( 51 )


001-سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ

سأل سائل بعذاب واقع [ سورة المعارج - الآية 1 ]

سورة المعارج تقديم لسورة المعارج هذه السورة حلقة من حلقات العلاج البطيء المديد العميق الدقيق لعقابيل الجاهلية في النفس البشرية كما واجهها القرآن في مكة ; وكما يمكن أن يواجهها في أية جاهلية أخرى مع اختلافات في السطوح لا في الأعماق وفي الظواهر لا في الحقائق أو هي جولة من جولات المعركة الطويلة الشاقة التي خاضها في داخل هذه النفس وفي خلال دروبها ومنحنياتها ورواسبها وركامها وهي أضخم وأطول من المعارك الحربية التي خاضها المسلمون فيما بعد كما أن هذه الرواسب وتلك العقابيل هي أكبر وأصعب من القوى التي كانت مرصودة ضد الدعوة الإسلامية والتي ما تزال مرصودة لها في الجاهليات القديمة والحديثة والحقيقة الأساسية التي تعالج السورة إقرارها هي حقيقة الآخرة وما فيها من جزاء ; وعلى وجه الخصوص ما فيها من عذاب للكافرين كما أوعدهم القرآن الكريم وهي تلم في طريقها إلى إقرار هذه الحقيقة بحقيقة النفس البشرية في الضراء والسراء وهي حقيقة تختلف حين تكون مؤمنة وحين تكون خاوية من الإيمان كما تلم بسمات النفس المؤمنة ومنهجها في الشعور والسلوك واستحقاقها للتكريم وبهوان الذين كفروا على الله وما أعده لهم من مذلة ومهانة تليق بالمستكبرين وتقرر السورة كذلك اختلاف القيم والمقاييس في تقدير الله وتقدير البشر واختلاف الموازين وتؤلف بهذه الحقائق حلقة من حلقات العلاج الطويل لعقابيل الجاهلية وتصوراتها أو جولة من جولات المعركة الشاقة في دروب النفس البشرية ومنحنياتها تلك المعركة التي خاضها القرآن فانتصر فيها في النهاية مجردا من كل قوة غير قوته الذاتية فقد كان انتصار القرآن الحقيقي في داخل النفس البشرية ابتداء قبل أن يكون له سيف يدفع الفتنة عن المؤمنين به فضلا على أن يرغم به أعداءه على الاستسلام له والذي يقرأ هذا القرآن وهو مستحضر في ذهنه لأحداث السيرة يشعر بالقوة الغالبة والسلطان البالغ الذي كان هذا القرآن يواجه به النفوس في مكة ويروضها حتى تسلس قيادها راغبة مختارة ويرى أنه كان يواجه النفوس بأساليب متنوعة تنوعا عجيبا تارة يواجهها بما يشبه الطوفان الغامر من الدلائل الموحية والمؤثرات الجارفة وتارة يواجهها بما يشبه الهراسة الساحقة التي لا يثبت لها شيء مما هو راسخ في كيانها من التصورات والرواسب وتارة يواجهها بما يشبه السياط اللاذعة تلهب الحس فلا يطيق وقعها ولا يصبر على لذعها وتارة يواجهها بما يشبه المناجاة الحبيبة والمسارة الودود التي تهفو لها المشاعر وتأنس لها القلوب وتارة يواجهها بالهول المرعب والصرخة المفزعة التي تفتح الأعين على الخطر الداهم القريب وتارة يواجهها بالحقيقة في بساطة ونصاعة لا تدع مجالا للتلفت عنها ولا الجدال فيها وتارة يواجهها بالرجاء الصبوح والأمل الندي الذي يهتف لها ويناجيها وتارة يتخلل مساربها ودروبها ومنحنياتها فيلقي عليها الأضواء التي تكشفها لذاتها فترى ما يجري في داخلها رأي العين وتخجل من بعضه وتكره بعضه وتتيقظ لحركاتها وانفعالاتها التي كانت غافلة عنها ومئات من اللمسات ومئات من اللفتات ومئات من الهتافات ومئات من المؤثرات يطلع عليها قارئ القرآن وهو يتبع تلك المعركة الطويلة وذلك العلاج البطيء ويرى كيف انتصر القرآن على الجاهلية في تلك النفوس العصية العنيدة وهذه السورة تكشف عن جانب من هذه المحاولة في إقرار حقيقة الآخرة والحقائق الأخرى التي ألمت بها في الطريق إليها وحقيقة الآخرة هي ذاتها التي تصدت لها سورة الحاقة ولكن هذه السورة تعالجها بطريقة أخرى وتعرض لها من زاوية جديدة وصور وظلال جديدة في سورة الحاقة كان الاتجاه إلى تصوير الهول والرعب في هذا اليوم ممثلين في حركات عنيفة في مشاهد الكون الهائلة فإذا نفخ في الصور نفخة واحدة وحملت الأرض والجبال فدكتا دكة واحدة فيومئذ وقعت الواقعة وانشقت السماء فهي يومئذ واهية وفي الجلال المهيب في ذلك المشهد المرهوب والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية وفي التكشف الذي ترتج له وتستهوله المشاعر يومئذ تعرضون لا تخفى منكم خافية كذلك كان الهول والرعب يتمثلان في مشاهد العذاب حتى في النطق بالحكم بهذا العذاب خذوه فغلوه ثم الجحيم صلوه ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه كما يتجلى في صراخ المعذبين وتأوهاتهم وحسراتهم يا ليتني لم أوت كتابيه ولم أدر ما حسابيه يا ليتها كانت القاضية فأما هنا في هذه السورة فالهول يتجلى في ملامح النفوس وسماتها وخوالجها وخطواتها أكثر مما يتجلى في مشاهد الكون وحركاته حتى المشاهد الكونية يكاد الهول يكون فيها نفسيا وهو على كل حال ليس أبرز ما في الموقف من أهوال إنما الهول مستكن في النفس يتجلى مداه في مدى ما يحدثه فيها من خلخلة وذهول وروعة يوم تكون السماء كالمهل وتكون الجبال كالعهن ولا يسأل حميم حميما يبصرونهم يود المجرم لو يفتدي من عذاب يومئذ ببنيه وصاحبته وأخيه وفصيلته التي تؤويه ومن في الأرض جميعا ثم ينجيه وجهنم هنا نفس ذات مشاعر وذات وعي تشارك مشاركة الأحياء في سمة الهول الحي إنها لظى نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى والعذاب ذاته يغلب عليه طابع نفسي أكثر منه حسيا يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون خاشعة أبصارهم ترهقهم ذلة ذلك اليوم الذي كانوا يوعدون فالمشاهد والصور والظلال لهذا اليوم تختلف في سورة المعارج عنها في سورة الحاقة باختلاف طابعي السورتين في عمومه مع اتحاد الحقيقة الرئيسية التي تعرضها السورتان في هذه المشاهد ومن ثم فقد تناولت سورة المعارج فيما تناولت تصوير النفس البشرية في الضراء والسراء في حالتي الإيمان والخواء من الإيمان وكان هذا متناسقا مع طابعها النفسي الخاص فجاء في صفة الإنسان إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا إلا المصلين الذين هم على صلاتهم دائمون الخ واستطرد السياق فصور هنا صفات النفوس المؤمنة وسماتها الظاهرة والمضمرة تمشيا مع طبيعة السورة وأسلوبها إلا المصلين الذين هم على صلاتهم دائمون والذين في أموالهم حق معلوم للسائل والمحروم والذين يصدقون بيوم الدين والذين هم من عذاب ربهم مشفقون إن عذاب ربهم غير مأمون والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون والذين هم لآماناتهم وعهدهم راعون والذين هم بشهاداتهم قائمون والذين هم على صلاتهم يحافظون ولقد كان الاتجاه الرئيسي في سورة الحاقة إلى تقرير حقيقة الجد الصارم في شأن العقيدة ومن ثم كانت حقيقة الآخرة واحدة من حقائق أخرى في السورة كحقيقة أخذ المكذبين أخذا صارما في الأرض ; وأخذ كل من يبدل في العقيدة بلا تسامح فأما الاتجاه الرئيسي في سورة المعارج فهو إلى تقرير حقيقة الآخرة وما فيها من جزاء وموازين هذا الجزاء فحقيقة الآخرة هي الحقيقة الرئيسية فيها ومن ثم كانت الحقائق الأخرى في السورة كلها متصلة اتصالا مباشرا بحقيقة الآخرة فيها من ذلك حديث السورة عن الفارق بين حساب الله في أيامه وحساب البشر وتقدير الله لليوم الآخر وتقدير البشر تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة فاصبر صبرا جميلا إنهم يرونه بعيدا ونراه قريبا الخ وهو متعلق باليوم الآخر ومنه ذلك الفارق بين النفس البشرية في الضراء والسراء في حالتي الإيمان والخلو من الإيمان وهما مؤهلان للجزاء في يوم الجزاء ومنه غرور الذين كفروا وطمعهم أن يدخلوا كلهم جنات نعيم مع هوانهم على الله وعجزهم عن سبقه والتفلت من عقابه وهو متصل اتصالا وثيقا بمحور السورة الأصيل وهكذا تكاد السورة تقتصر على حقيقة الآخرة وهي الحقيقة الكبيرة التي تتصدى لإقرارها في النفوس مع تنوع اللمسات والحقائق الأخرى المصاحبة للموضوع الأصيل ظاهرة أخرى في هذا الإيقاع الموسيقي للسورة الناشئ من بنائها التعبيري فقد كان التنوع الإيقاعي في الحاقة ناشئا من تغير القافية في السياق من فقرة لفقرة وفق المعنى والجو فيه فأما هنا في سورة المعارج فالتنوع أبعد نطاقا لأنه يشمل تنوع الجملة الموسيقية كلها لا إيقاع القافية وحدها والجملة الموسيقية هنا أعمق وأعرض وأشد تركيبا ويكثر هذا التنوع في شطر السورة الأول بشكل ملحوظ ففي هذا المطلع ثلاث جمل موسيقية منوعة مع اتحاد الإيقاع في نهاياتها من حيث الطول ومن حيث الإيقاعات الجزئية فيها على النحو التالي سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة فاصبر صبرا جميلا حيث تنتهي بمد الألف في الإيقاع الخامس إنهم يرونه بعيدا ونراه قريبا حيث يتكرر الإيقاع بمد الألف مرتين يوم تكون السماء كالمهل وتكون الجبال كالعهن ولا يسأل حميم حميما حيث تنتهي بمد الألف في الإيقاع الثالث مع تنوع الإيقاع في الداخل يبصرونهم يود المجرم لو يفتدي من عذاب يومئذ ببنيه وصاحبته وأخيه وفصيلته التي تؤويه ومن في الأرض جميعا ثم ينجيه كلا إنها لظى حيث تنتهي بمد الألف في الإيقاع الخامس كالأول نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا حيث يتكرر إيقاع المد بالألف خمس مرات منهما اثنتان في النهاية تختلفان عن الثلاثة الأولى ثم يستقيم الإيقاع في باقي السورة على الميم والنون وقبلهما واو أو ياء والتنويع الإيقاعي في مطلع السورة عميق وشديد التعقيد في الصياغة الموسيقية بشكل يلفت الأذن الموسيقية إلى ما في هذا التنويع المعقد الراقي موسيقيا من جمال غريب على البيئة العربية وعلى الإيقاع الموسيقي العربي ولكن الأسلوب القرآني يطوعه ويمنحه اليسر الذي يدخل به إلى الأذن العربية فتقبل عليه وإن كان فنا إبداعيا عميقا جديدا على مألوفها الموسيقي والآن نستعرض السورة تفصيلا الدرس الأول قرب وقوع يوم القيامة والهول في مشاهده سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة فاصبر صبرا جميلا إنهم يرونه بعيدا ونراه قريبا يوم تكون السماء كالمهل وتكون الجبال كالعهن ولا يسأل حميم حميما يبصرونهم يود المجرم لو يفتدي من عذاب يومئذ ببنيه وصاحبته وأخيه وفصيلته التي تؤويه ومن في الأرض جميعا ثم ينجيه كلا إنها لظى نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى كانت حقيقة الآخرة من الحقائق العسيرة الإدراك عند مشركي العرب ; ولقد لقيت منهم معارضة نفسية عميقة وكانوا يتلقونها بغاية العجب والدهش والاستغراب ; وينكرونها أشد الإنكار ويتحدون الرسول ص في صور شتى أن يأتيهم بهذا اليوم الموعود أو أن يقول لهم متى يكون وفي رواية عن ابن عباس أن الذي سأل عن العذاب هو النضر بن الحارث وفي رواية أخرى عنه قال ذلك سؤال الكفار عن عذاب الله وهو واقع بهم وعلى أية حال فالسورة تحكي أن هناك سائلا سأل وقوع العذاب واستعجله وتقرر أن هذا العذاب واقع فعلا لأنه كائن في تقدير الله من جهة ولأنه قريب الوقوع من جهة أخرى وأن أحدا لا يمكنه دفعه ولا منعه فالسؤال عنه واستعجاله وهو واقع ليس له من دافع يبدو تعاسة من السائل المستعجل ; فردا كان أو مجموعة وهذا العذاب للكافرين إطلاقا فيدخل فيه أولئك السائلون المستعجلون كما يدخل فيه كل كافر وهو واقع من الله ذي المعارج وهو تعبير عن الرفعة والتعالي كما قال في السورة الأخرى رفيع الدرجات ذو العرش وبعد هذا الافتتاح الذي يقرر كلمة الفصل في موضوع العذاب ووقوعه ومستحقيه ومصدره وعلو هذا المصدر ورفعته مما يجعل قضاءه أمرا علويا نافذا لا مرد له ولا دافع بعد هذا أخذ في وصف ذلك اليوم الذي سيقع فيه هذا العذاب والذي يستعجلون به وهو منهم قريب ولكن تقدير الله غير تقدير البشر ومقاييسه غير مقاييسهم


002-لِّلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ

للكافرين ليس له دافع [ سورة المعارج - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-مِّنَ اللَّهِ ذِي الْمَعَارِجِ

من الله ذي المعارج [ سورة المعارج - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ

تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة [ سورة المعارج - الآية 4 ]

تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة فاصبر صبرا جميلا إنهم يرونه بعيدا ونراه قريبا والأرجح أن اليوم المشار إليه هنا هو يوم القيامة لأن السياق يكاد يعين هذا المعنى وفي هذا اليوم تصعد الملائكة والروح إلى الله والروح الأرجح أنه جبريل عليه السلام كما سمي بهذا الاسم في مواضع أخرى وإنما أفرد بالذكر بعد الملائكة لما له من شأن خاص وعروج الملائكة والروح في هذا اليوم يفرد كذلك بالذكر إيحاء بأهميته في هذا اليوم وخصوصيته وهم يعرجون في شؤون هذا اليوم ومهامه ولا ندري نحن ولم نكلف أن ندري طبيعة هذه المهام ولا كيف يصعد الملائكة ولا إلى أين يصعدون فهذه كلها تفصيلات في شأن الغيب لا تزيد شيئا من حكمة النص وليس لنا إليها من سبيل وليس لنا عليها من دليل فحسبنا أن نشعر من خلال هذا المشهد بأهمية ذلك اليوم الذي ينشغل فيه الملائكة والروح بتحركات تتعلق بمهام ذلك اليوم العظيم وأما كان مقداره خمسين ألف سنة فقد تكون كناية عن طول هذا اليوم كما هو مألوف في التعبير العربي وقد تعني حقيقة معينة ويكون مقدار هذا اليوم خمسين ألف سنة من سني أهل الأرض فعلا وهو يوم واحد وتصور هذه الحقيقة قريب جدا الآن فإن يومنا الأرضي هو مقياس مستمد من دورة الأرض حول نفسها في أربع وعشرين ساعة وهناك نجوم دورتها حول نفسها تستغرق ما يعادل يومنا هذا آلاف المرات ولا يعني هذا أنه المقصود بالخمسين ألف سنة هنا ولكننا نذكر هذه الحقيقة لتقرب إلى الذهن تصور اختلاف المقاييس بين يوم ويوم وإذا كان يوم واحد من أيام الله يساوي خمسين ألف سنة فإن عذاب يوم القيامة قد يرونه هم بعيدا وهو عند الله قريب ومن ثم يدعو الله نبيه ص إلى الصبر الجميل على استعجالهم وتكذيبهم بذلك العذاب القريب فاصبر صبرا جميلا إنهم يرونه بعيدا ونراه قريبا والدعوة إلى الصبر والتوجيه إليه صاحبت كل دعوة وتكررت لكل رسول ولكل مؤمن يتبع الرسول وهي ضرورية لثقل العبء ومشقة الطريق ولحفظ هذه النفوس متماسكة راضية موصولة بالهدف البعيد متطلعة كذلك إلى الأفق البعيد والصبر الجميل هو الصبر المطمئن الذي لا يصاحبه السخط ولا القلق ولا الشك في صدق الوعد صبر الواثق من العاقبة الراضي بقدر الله الشاعر بحكمته من وراء الابتلاء الموصول بالله المحتسب كل شيء عنده مما يقع به وهذا اللون من الصبر هو الجدير بصاحب الدعوة فهي دعوة الله وهي دعوة إلى الله ليس له هو منها شيء وليس له وراءها من غاية فكل ما يلقاه فيها فهو في سبيل الله وكل ما يقع في شأنها هو من أمر الله فالصبر الجميل إذن ينبعث متناسقا مع هذه الحقيقة ومع الشعور بها في أعماق الضمير والله صاحب الدعوة التي يقف لها المكذبون وصاحب الوعد الذي يستعجلون به ويكذبون يقدر الأحداث ويقدر مواقيتها كما يشاء وفق حكمته وتدبيره للكون كله ولكن البشر لا يعرفون هذا التدبير وذلك التقدير ; فيستعجلون وإذا طال عليهم الأمد يستريبون وقد يساور القلق أصحاب الدعوة أنفسهم وتجول في خاطرهم أمنية ورغبة في استعجال الوعد ووقوع الموعود عندئذ يجيء مثل هذا التثبيت وهذا التوجيه من الله الخبير


005-فَاصْبِرْ صَبْراً جَمِيلاً

فاصبر صبرا جميلا [ سورة المعارج - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-إِنَّهُمْ يَرَوْنَهُ بَعِيداً

إنهم يرونه بعيدا [ سورة المعارج - الآية 6 ]

فاصبر صبرا جميلا والخطاب هنا للرسول ص تثبيتا لقلبه على ما يلقى من عنت المناوأة والتكذيب وتقريرا للحقيقة الأخرى وهي أن تقدير الله للأمور غير تقدير البشر ; ومقاييسه المطلقة غير مقاييسهم الصغيرة إنهم يرونه بعيدا ونراه قريبا ثم يرسم مشاهد اليوم الذي يقع فيه ذلك العذاب الواقع الذي يرونه بعيدا ويراه الله قريبا يرسم مشاهده في مجالي الكون وأغوار النفس وهي مشاهد تشي بالهول المذهل المزلزل في الكون وفي النفس سواء يوم تكون السماء كالمهل وتكون الجبال كالعهن والمهل ذوب المعادن الكدر كدردي الزيت والعهن هو الصوف المنتفش والقرآن يقرر في مواضع مختلفة أن أحداثا كونية كبرى ستقع في هذا اليوم تغير أوضاع الأجرام الكونية وصفاتها ونسبها وروابطها ومن هذه الأحداث أن تكون السماء كالمعادن المذابة وهذه النصوص جديرة بأن يتأملها المشتغلون بالعلوم الطبيعية والفلكية فمن المرجح عندهم أن الأجرام السماوية مؤلفة من معادن منصهرة إلى الدرجة الغازية وهي بعد درجة الانصهار والسيولة بمراحل فلعلها في يوم القيامة ستنطفئ كما قال وإذا النجوم انكدرت وستبرد حتى تصير معادن سائلة وبهذا تتغير طبيعتها الحالية وهي الطبيعة الغازية على أية حال هذا مجرد احتمال ينفع الباحثين في هذه العلوم أن يتدبروه أما نحن فنقف أمام هذا النص نتملى ذلك المشهد المرهوب الذي تكون فيه السماء كذوب المعادن الكدر وتكون فيه الجبال كالصوف الواهن المنتفش ونتملى ما وراء هذا المشهد من الهول المذهل الذي ينطبع في النفوس فيعبر عنه القرآن أعمق تعبير ولا يسأل حميم حميما يبصرونهم يود المجرم لو يفتدي من عذاب يومئذ ببنيه وصاحبته وأخيه وفصيلته التي تؤويه ومن في الأرض جميعا ثم ينجيه إن الناس في هم شاغل لا يدع لأحد منهم أن يتلفت خارج نفسه ولا يجد فسحة في شعوره لغيره ولا يسأل حميم حميما فلقد قطع الهول المروع جميع الوشائج وحبس النفوس على همها لا تتعداه وإنهم ليعرضون بعضهم على بعض يبصرونهم كأنما عمدا وقصدا ولكن لكل منهم همه ولكل ضمير منهم شغله فلا يهجس في خاطر صديق أن يسأل صديقه عن حاله ولا أن يسأله عونه فالكرب يلف الجميع والهول يغشى الجميع فما بال المجرم إن الهول ليأخذ بحسه وإن الرعب ليذهب بنفسه وإنه ليود لو يفتدي من عذاب يومئذ بأعز الناس عليه ممن كان يفتديهم بنفسه في الحياة ويناضل عنهم ويعيش لهم ببنيه وزوجه وأخيه وعشيرته القريبة التي تؤويه وتحميه بل إن لهفته على النجاة لتفقده الشعور بغيره على الإطلاق فيود لو يفتدي بمن في الأرض جميعا ثم ينجيه وهي صورة للهفة الطاغية والفزع المذهل والرغبة الجامحة في الإفلات صورة مبطنة بالهول مغمورة بالكرب موشاة بالفزع ترتسم من خلال التعبير القرآني الموحي وبينما المجرم في هذه الحال يتمنى ذلك المحال يسمع ما ييئس ويقنط من كل بارقة من أمل أو كل حديث خادع من النفس كما يسمع الملأ جميعا حقيقة الموقف وما يجري فيه كلا إنها لظى نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى إنه مشهد تطير له النفس شعاعا بعد ما أذهلها كرب الموقف وهوله كلا في ردع عن تلك الأماني


007-وَنَرَاهُ قَرِيباً

ونراه قريبا [ سورة المعارج - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-يَوْمَ تَكُونُ السَّمَاء كَالْمُهْلِ

يوم تكون السماء كالمهل [ سورة المعارج - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-وَتَكُونُ الْجِبَالُ كَالْعِهْنِ

وتكون الجبال كالعهن [ سورة المعارج - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-وَلَا يَسْأَلُ حَمِيمٌ حَمِيماً

ولا يسأل حميم حميما [ سورة المعارج - الآية 10 ]

أنظر تفسير الآية ( 6 )


011-يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ

يبصرونهم يود المجرم لو يفتدي من عذاب يومئذ ببنيه [ سورة المعارج - الآية 11 ]

أنظر تفسير الآية ( 6 )


012-وَصَاحِبَتِهِ وَأَخِيهِ

وصاحبته وأخيه [ سورة المعارج - الآية 12 ]

أنظر تفسير الآية ( 6 )


013-وَفَصِيلَتِهِ الَّتِي تُؤْويهِ

وفصيلته التي تؤويه [ سورة المعارج - الآية 13 ]

أنظر تفسير الآية ( 6 )


014-وَمَن فِي الْأَرْضِ جَمِيعاً ثُمَّ يُنجِيهِ

ومن في الأرض جميعا ثم ينجيه [ سورة المعارج - الآية 14 ]

أنظر تفسير الآية ( 6 )


015-كَلَّا إِنَّهَا لَظَى

كلا إنها لظى [ سورة المعارج - الآية 15 ]

المستحيلة في الافتداء بالبنين والزوج والأخ والعشيرة ومن في الأرض جميعا كلا إنها لظى نار تتلظى وتتحرق نزاعة للشوى تنزع الجلود عن الوجوه والرؤوس نزعا وهي غول مفزعة ذات نفس حية تشارك في الهول والعذاب عن إرادة وقصد تدعو من أدبر وتولى وجمع فأوعى تدعوه كما كان يدعى من قبل إلى الهدى فيدبر ويتولى ولكنه اليوم إذ تدعوه جهنم لا يملك أن يدبر ويتولى ولقد كان من قبل مشغولا عن الدعوة بجمع المال وحفظه في الأوعية فأما اليوم فالدعوة من جهنم لا يملك أن يلهو عنها ولا يملك أن يفتدي بما في الأرض كله منها والتوكيد في هذه السورة والسورة السابقة قبلها وفي سورة القلم كذلك على منع الخير وعدم الحض على طعام المسكين وجمع المال في الأوعية إلى جانب الكفر والتكذيب والمعصية هذا التوكيد يدل على أن الدعوة كانت تواجه في مكة حالات خاصة يجتمع فيها البخل والحرص والجشع إلى الكفر والتكذيب والضلالة مما اقتضى تكرار الإشارة إلى هذا الأمر والتخويف من عاقبته بوصفه من موجبات العذاب بعد الكفر والشرك بالله وفي هذه السورة إشارات أخرى تفيد هذا المعنى وتؤكد ملامح البيئة المكية التي كانت تواجهها الدعوة فقد كانت بيئة مشغولة بجمع المال من التجارة ومن الربا وكان كبراء قريش هم أصحاب هذه المتاجر وأصحاب القوافل في رحلتي الشتاء والصيف وكان هنالك تكالب على الثراء وشح النفوس يجعل الفقراء محرومون واليتامى مضيعين ومن ثم تكرر الأمر في هذا الشأن وتكرر التحذير وظل القرآن يعالج هذا الجشع وهذا الحرص ; ويخوض هذه المعركة مع الجشع والحرص في أغوار النفس ودروبها قبل الفتح وبعده على السواء مما هو ظاهر لمن يتتبع التحذير من الربا ومن أكل أموال الناس بالباطل ومن أكل أموال اليتامى إسرافا وبدارا أن يكبروا ومن الجور على اليتيمات واحتجازهن للزواج الجائر رغبة في أموالهن ومن نهر السائل وقهر اليتيم ومن حرمان المساكين إلى آخر هذه الحملات المتتابعة العنيفة الدالة على الكثير من ملامح البيئة فضلا على أنها توجيهات دائمة لعلاج النفس الإنسانية في كل بيئة وحب المال والحرص عليه وشح النفس به والرغبة في احتجانه آفة تساور النفوس مساورة عنيفة وتحتاج للانطلاق من إسارها والتخلص من أوهاقها والتحرر من ربقتها إلى معارك متلاحقة وإلى علاج طويل الدرس الثاني من طبيعة النفس الإنسانية التي يهذبها الإسلام وصفات الصالحين والآن وقد انتهى من تصوير الهول في مشاهد ذلك اليوم وفي صورة ذلك العذاب ; فإنه يتجه إلى تصوير حقيقة النفس البشرية في مواجهة الشر والخير في حالتي إيمانها وخلوها من الإيمان ويقرر مصير المؤمنين كما قرر مصير المجرمين إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا إلا المصلين الذين هم على صلاتهم دائمون والذين في أموالهم حق معلوم للسائل والمحروم والذين يصدقون بيوم الدين والذين هم من عذاب ربهم مشفقون إن عذاب ربهم غير مأمون والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون والذين هم لأماناتهم وعهدهم راعون والذين هم بشهاداتهم قائمون والذين هم على صلاتهم يحافظون أولئك في جنات مكرمون وصورة الإنسان عند خواء قلبه من الإيمان كما يرسمها القرآن صورة عجيبة في صدقها ودقتها وتعبيرها الكامل عن الملامح الأصيلة في هذا المخلوق ; والتي لا يعصمه منها ولا يرفعه عنها إلا العنصر الإيماني الذي


016-نَزَّاعَةً لِّلشَّوَى

نزاعة للشوى [ سورة المعارج - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى

تدعو من أدبر وتولى [ سورة المعارج - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-وَجَمَعَ فَأَوْعَى

وجمع فأوعى [ سورة المعارج - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً

إن الإنسان خلق هلوعا [ سورة المعارج - الآية 19 ]

يصله بمصدر يجد عنده الطمأنينة التي تمسك به من الجزع عند ملاقاة الشر ومن الشح عند امتلاك الخير إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا لكأنما كل كلمة لمسة من ريشة مبدعة تضع خطا في ملامح هذا الإنسان حتى إذا اكتملت الآيات الثلاث القصار المعدودة الكلمات نطقت الصورة ونبضت بالحياة وانتفض من خلالها الإنسان بسماته وملامحه الثابتة هلوعا جزوعا عند مس الشر يتألم للذعته ويجزع لوقعه ويحسب أنه دائم لا كاشف له ويظن اللحظة الحاضرة سرمدا مضروبا عليه ; ويحبس نفسه بأوهامه في قمقم من هذه اللحظة وما فيها من الشر الواقع به فلا يتصور أن هناك فرجا ; ولا يتوقع من الله تغييرا ومن ثم يأكله الجزع ويمزقه الهلع ذلك أنه لا يأوي إلى ركن ركين يشد من عزمه ويعلق به رجاءه وأمله منوعا للخير إذا قدر عليه يحسب أنه من كده وكسبه فيضن به على غيره ويحتجنه لشخصه ويصبح أسير ما ملك منه مستعبدا للحرص عليه ذلك أنه لا يدرك حقيقة الرزق ودوره هو فيه ولا يتطلع إلى خير منه عند ربه وهو منقطع عنه خاوي القلب من الشعور به فهو هلوع في الحالتين هلوع من الشر هلوع على الخير وهي صورة بائسة للإنسان حين يخلو قلبه من الإيمان ومن ثم يبدو الإيمان بالله مسألة ضخمة في حياة الإنسان لا كلمة تقال باللسان ولا شعائر تعبدية تقام إنه حالة نفس ومنهج حياة وتصور كامل للقيم والأحداث والأحوال وحين يصبح القلب خاويا من هذا المقوم فإنه يتأرجح ويهتز وتتناوبه الرياح كالريشة ويبيت في قلق وخوف دائم سواء أصابه الشر فجزع أم أصابه الخير فمنع فأما حين يعمره الإيمان فهو منه في طمأنينة وعافية لأنه متصل بمصدر الأحداث ومدبر الأحوال ; مطمئن إلى قدره شاعر برحمته مقدر لابتلائه متطلع دائما إلى فرجه من الضيق ويسره من العسر متجه إليه بالخير عالم أنه ينفق مما رزقه وأنه مجزي على ما أنفق في سبيله معوض عنه في الدنيا والآخرة فالإيمان كسب في الدنيا يتحقق قبل جزاء الآخرة يتحقق بالراحة والطمأنينة والثبات والاستقرار طوال رحلة الحياة الدنيا وصفة المؤمنين المستثنين من الهلع تلك السمة العامة للإنسان يفصلها السياق هنا ويحددها إلا المصلين الذين هم على صلاتهم دائمون والصلاة فوق أنها ركن الإسلام وعلامة الإيمان هي وسيلة الاتصال بالله والاستمداد من ذلك الرصيد ومظهر العبودية الخالصة التي يتجرد فيها مقام الربوبية ومقام العبودية في صورة معينة وصفة الدوام التي يخصصها بها هنا الذين هم على صلاتهم دائمون تعطي صورة الاستقرار والاستطراد فهي صلاة لا يقطعها الترك والإهمال والكسل وهي صلة بالله مستمرة غير منقطعة وقد كان رسول الله ص إذا عمل شيئا من العبادة أثبته أي داوم عليه وكان يقول " وإن أحب الأعمال إلى الله تعالى ما دام وإن قل " لملاحظة صفة الاطمئنان والاستقرار والثبات على الاتصال بالله كما ينبغي من الاحترام لهذا الاتصال فليس هو لعبة توصل أو تقطع حسب المزاج والذين في أموالهم حق معلوم للسائل والمحروم وهي الزكاة على وجه التخصيص والصدقات المعلومة القدر وهي حق في أموال المؤمنين أو لعل المعنى أشمل من هذا وأكبر وهو أنهم يجعلون في أموالهم نصيبا معلوما يشعرون أنه حق للسائل والمحروم وفي هذا


020-إِذَا مَسَّهُ الشَّرُّ جَزُوعاً

إذا مسه الشر جزوعا [ سورة المعارج - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً

وإذا مسه الخير منوعا [ سورة المعارج - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-إِلَّا الْمُصَلِّينَ

إلا المصلين [ سورة المعارج - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ

الذين هم على صلاتهم دائمون [ سورة المعارج - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ

والذين في أموالهم حق معلوم [ سورة المعارج - الآية 24 ]

أنظر تفسير الآية ( 19 )


025-لِّلسَّائِلِ وَالْمَحْرُومِ

للسائل والمحروم [ سورة المعارج - الآية 25 ]

أنظر تفسير الآية ( 19 )


026-وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ

والذين يصدقون بيوم الدين [ سورة المعارج - الآية 26 ]

تخلص من الشح واستعلاء على الحرص كما أن فيه شعورا بواجب الواجد تجاه المحروم في هذه الأمة المتضامنة المتكافلة والسائل الذي يسأل ; والمحروم الذي لا يسأل ولا يعبر عن حاجته فيحرم أو لعله الذي نزلت به النوازل فحرم وعف عن السؤال والشعور بأن للمحتاجين والمحرومين حقا في الأموال هو شعور بفضل الله من جهة وبآصرة الإنسانية من جهة فوق ما فيه من تحرر شعوري من ربقة الحرص والشح وهو في الوقت ذاته ضمانة اجتماعية لتكافل الأمة كلها وتعاونها فهي فريضة ذات دلالات شتى في عالم الضمير وعالم الواقع سواء وذكرها هنا فوق أنه يرسم خطا في ملامح النفس المؤمنة فهو حلقة من حلقات العلاج للشح والحرص في السورة والذين يصدقون بيوم الدين وهذه الصفة ذات علاقة مباشرة بموضوع السورة الرئيسي وهي في الوقت ذاته ترسم خطا أساسيا في ملامح النفس المؤمنة فالتصديق بيوم الدين شطر الإيمان وهو ذو أثر حاسم في منهج الحياة شعورا وسلوكا والميزان في يد المصدق بيوم الدين غير الميزان في يد المكذب بهذا اليوم أو المستريب فيه ميزان الحياة والقيم والأعمال والأحداث المصدق بيوم الدين يعمل وهو ناظر لميزان السماء لا لميزان الأرض ولحساب الآخرة لا لحساب الدنيا ويتقبل الأحداث خيرها وشرها وفي حسابه أنها مقدمات نتائجها هناك فيضيف إليها النتائج المرتقبة حين يزنها ويقومها والمكذب بيوم الدين يحسب كل شيء بحسب ما يقع له منه في هذه الحياة القصيرة المحدودة ويتحرك وحدوده هي حدود هذه الأرض وحدود هذا العمر ومن ثم يتغير حسابه وتختلف نتائج موازينه وينتهي إلى نتائج خاطئة فوق ما ينحصر في مساحة من المكان ومساحة من الزمان محدودة وهو بائس مسكين معذب قلق لأن ما يقع في هذا الشطر من الحياة الذي يحصر فيه تأملاته وحساباته وتقديراته قد لا يكون مطمئنا ولا مريحا ولا عادلا ولا معقولا ما لم يضف إليه حساب الشطر الآخر وهو أكبر وأطول ومن ثم يشقى به من لا يحسب حساب الآخرة أو يشقى غيره من حوله ولا تستقيم له حياة رفيعة لا يجد جزاءها في هذه الأرض واضحا ومن ثم كان التصديق باليوم الآخر شطر الإيمان الذي يقوم عليه منهج الحياة في الإسلام والذين هم من عذاب ربهم مشفقون إن عذاب ربهم غير مأمون وهذه درجة أخرى وراء مجرد التصديق بيوم الدين درجة الحساسية المرهفة والرقابة اليقظة والشعور بالتقصير في جناب الله على كثرة العبادة والخوف من تلفت القلب واستحقاقه للعذاب في أية لحظة والتطلع إلى الله للحماية والوقاية ولقد كان رسول الله ص وهو من هو عند الله وهو يعرف أن الله قد اصطفاه ورعاه كان دائم الحذر دائم الخوف لعذاب الله وكان على يقين أن عمله لا يعصمه ولا يدخله الجنة إلا بفضل من الله ورحمة وقال لأصحابه " لن يدخل الجنة أحدا عمله " قالوا ولا أنت يا رسول الله قال " ولا أنا إلا أن يتغمدني الله برحمته " وفي قوله هنا إن عذاب ربهم غير مأمون إيحاء بالحساسية الدائمة التي لا تغفل لحظة فقد تقع موجبات العذاب في لحظة الغفلة فيحق العذاب والله لا يطلب من الناس إلا هذه اليقظة وهذه الحساسية فإذا غلبهم ضعفهم معها فرحمته واسعة ومغفرته حاضرة وباب التوبة مفتوح ليست عليه مغاليق وهذا قوام الأمر في الإسلام بين الغفلة والقلق والإسلام غير هذا وتلك والقلب الموصول بالله يحذر ويرجو ويخاف ويطمع وهو مطمئن لرحمة الله على كل حال والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون وهذه تعني طهارة النفس والجماعة فالإسلام يريد مجتمعا طاهرا نظيفا وفي الوقت ذاته ناصعا صريحا مجتمعا تؤدى فيه كل الوظائف الحيوية وتلبي فيه كل دوافع الفطرة ولكن بغير فوضى ترفع الحياء الجميل وبغير التواء يقتل الصراحة النظيفة مجتمعا يقوم على أساس الأسرة الشرعية المتينة القوائم وعلى البيت العلني الواضح المعالم مجتمعا يعرف فيه كل طفل أباه ولا يخجل من مولده لا لأن الحياء منزوع من الوجوه والنفوس ولكن لأن العلاقات الجنسية قائمة على أساس نظيف صريح طويل الأمد واضح الأهداف يرمي إلى النهوض بواجب إنساني واجتماعي لا لمجرد إرضاء النزوة الحيوانية والشهوة الجنسية ومن ثم يذكر القرآن هنا من صفات المؤمنين والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون فيقرر نظافة الاتصال بالأزواج وبما ملكت الأيمان من الإماء حين يوجدن بسبب مشروع والسبب المشروع الوحيد الذي يعترف به الإسلام هو السبي في قتال في سبيل الله وهي الحرب الوحيدة التي يقرها الإسلام والأصل في حكم هذا السبي هو ما ذكرته آية سورة محمد فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ولكن قد يتخلف بعض السبي بلا من ولا فداء لملابسات واقعية ; فهذا يظل رقيقا إذا كان المعسكر الآخر يسترق أسرى المسلمين في أية صورة من صور الرق ولو سماه بغير اسمه ويجوز الإسلام وطء الإماء عندئذ من صاحبهن وحده ويجعل عتقهن موكولا إلى الوسائل الكثيرة التي شرعها الإسلام لتجفيف هذا المورد ويقف الإسلام بمبادئه صريحا نظيفا لا يدع هؤلاء الأسيرات لفوضى الاختلاط الجنسي القذر كما يقع لأسيرات الحروب قديما وحديثا ولا يتدسس ويلتوي فيسميهن حرات وهن إماء في الحقيقة فمن ابتغى وراء ذلك فأولئك هم العادون وبذلك يغلق الباب في وجه كل قذارة جنسية في أية صورة غير هاتين الصورتين الواضحتين الصريحتين فلا يرى في الوظيفة الطبيعية قذارة في ذاتها ; ولكن القذارة في الالتواء بها والإسلام نظيف صريح قويم والذين هم لأماناتهم وعهدهم راعون وهذه من القوائم الأخلاقية التي يقيم الإسلام عليها نظام المجتمع ورعاية الأمانات والعهود في الإسلام تبدأ من رعاية الأمانة الكبرى التي عرضها الله على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان وهي أمانة العقيدة والاستقامة عليها اختيارا لا اضطرارا ومن رعاية العهد الأول المقطوع على فطرة الناس وهم بعد في الأصلاب أن الله ربهم الواحد وهم بخلقتهم على هذا العهد شهود ومن رعاية تلك الأمانة وهذا العهد تنبثق رعاية سائر الأمانات والعهود في معاملات الأرض وقد شدد الإسلام في الأمانة والعهد وكرر وأكد ليقيم المجتمع على أسس متينة من الخلق والثقة والطمأنينة وجعل رعاية الأمانة والعهد سمة النفس المؤمنة كما جعل خيانة الأمانة وإخلاف العهد سمة النفس المنافقة والكافرة ورد هذا في مواضع شتى من القرآن والسنة لا تدع مجالا للشك في أهمية هذا الأمر البالغة في عرف الإسلام والذين هم بشهاداتهم قائمون وقد ناط الله بأداء الشهادة حقوقا كثيرة بل ناط بها حدود الله التي تقام بقيام الشهادة فلم يكن بد أن يشدد الله في القيام بالشهادة وعدم التخلف عنها ابتداء وعدم كتمانها عند التقاضي ومن القيام بها أداؤها بالحق دون ميل ولا تحريف وقد جعلها الله شهادة له هو ليربطها بطاعته فقال وأقيموا الشهادة لله وجعلها هنا سمة من سمات المؤمنين وهي أمانة من الأمانات أفردها بالذكر للتعظيم من شأنها وإبراز أهميتها وكما بدأ سمات النفوس المؤمنة بالصلاة ختمها كذلك بالصلاة والذين هم على صلاتهم يحافظون وهي صفة غير صفة الدوام التي ذكرت في صدر هذه الصفات تتحقق بالمحافظة على الصلاة في مواعيدها وفي فرائضها وفي سننها وفي هيئتها وفي الروح التي تؤدى بها فلا يضيعونها إهمالا وكسلا ولا يضيعونها بعدم إقامتها على وجهها وذكر الصلاة في المطلع والختام يوحي بالاحتفال والاهتمام وبهذا تختم سمات المؤمنين وعندئذ يقرر مصير هذا الفريق من الناس بعد ما قرر من قبل مصير الفريق الآخر أولئك في جنات مكرمون ويجمع هذا النص القصير بين لون من النعيم الحسي ولون من النعيم الروحي فهم في جنات وهم يلقون الكرامة في هذه الجنات فتجتمع لهم اللذة بالنعيم مع التكريم جزاء على هذا الخلق الكريم الذي يتميز به المؤمنون الدرس الثالث من أفعال الكفار ضد الرسول وتيئيسهم من الجنة والقدرة على البعث ثم يعرض السياق مشهدا من مشاهد الدعوة في مكة والمشركون يسرعون الخطى إلى المكان الذي يكون فيه الرسول ص يتلو القرآن ثم يتفرقون حواليه جماعات ويستنكر إسراعهم هذا وتجمعهم في غير ما رغبة في الاهتداء بما يسمعون فما للذين كفروا قبلك مهطعين عن اليمين وعن الشمال عزين المهطع هو الذي يسرع الخطى مادا عنقه كالمقود وعزين جمع عزة كفئة وزنا ومعنى وفي التعبير تهكم خفي بحركتهم المريبة وتصوير لهذه الحركة وللهيئة التي تتم بها وتعجب منهم وتساؤل عن هذا الحال منهم وهم لا يسرعون الخطى تجاه الرسول ليسمعوا ويهتدوا ولكن فقط ليستطلعوا في دهشة ثم يتفرقوا كي يتحلقوا حلقات يتناجون في الكيد والرد على ما يسمعون ما لهم أيطمع كل امرئ منهم أن يدخل جنة نعيم وهم على هذه الحال التي لا تؤدي إلى جنة نعيم إنما تؤدي إلى لظى مأوى المجرمين ألعلهم يحسبون أنفسهم شيئا عظيما عند الله ; فهم يكفرون ويؤذون الرسول ويسمعون القرآن ويتناجون بالكيد ثم يدخلون الجنة بعد هذا كله لأنهم في ميزان الله شيء عظيم


027-وَالَّذِينَ هُم مِّنْ عَذَابِ رَبِّهِم مُّشْفِقُونَ

والذين هم من عذاب ربهم مشفقون [ سورة المعارج - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ

إن عذاب ربهم غير مأمون [ سورة المعارج - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ

والذين هم لفروجهم حافظون [ سورة المعارج - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ

إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين [ سورة المعارج - الآية 30 ]

أنظر تفسير الآية ( 26 )


031-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ

فمن ابتغى وراء ذلك فأولئك هم العادون [ سورة المعارج - الآية 31 ]

أنظر تفسير الآية ( 26 )


032-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ

والذين هم لأماناتهم وعهدهم راعون [ سورة المعارج - الآية 32 ]

أنظر تفسير الآية ( 26 )


033-وَالَّذِينَ هُم بِشَهَادَاتِهِمْ قَائِمُونَ

والذين هم بشهاداتهم قائمون [ سورة المعارج - الآية 33 ]

أنظر تفسير الآية ( 26 )


034-وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ

والذين هم على صلاتهم يحافظون [ سورة المعارج - الآية 34 ]

أنظر تفسير الآية ( 26 )


035-أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ

أولئك في جنات مكرمون [ سورة المعارج - الآية 35 ]

أنظر تفسير الآية ( 26 )


036-فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ

فمال الذين كفروا قبلك مهطعين [ سورة المعارج - الآية 36 ]

أنظر تفسير الآية ( 26 )


037-عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ

عن اليمين وعن الشمال عزين [ سورة المعارج - الآية 37 ]

أنظر تفسير الآية ( 26 )


038-أَيَطْمَعُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُدْخَلَ جَنَّةَ نَعِيمٍ

أيطمع كل امرئ منهم أن يدخل جنة نعيم [ سورة المعارج - الآية 38 ]

أنظر تفسير الآية ( 26 )


039-كَلَّا إِنَّا خَلَقْنَاهُم مِّمَّا يَعْلَمُونَ

كلا إنا خلقناهم مما يعلمون [ سورة المعارج - الآية 39 ]

كلا في ردع وفي تحقير إنا خلقناهم مما يعلمون وهم يعلمون مم خلقوا من ذلك الماء المهين الذي يعرفون والتعبير القرآني المبدع يلمسهم هذه اللمسة الخفية العميقة في الوقت ذاته ; فيمسح بها كبرياءهم مسحا وينكس بها خيلاءهم تنكيسا دون لفظة واحدة نابية أو تعبير واحد جارح بينما هذه الإِشارة العابرة تصور الهوان والزهادة والرخص أكمل تصوير فكيف يطمعون أن يدخلوا جنة نعيم على الكفر وسوء الصنيع وهم مخلوقون مما يعلمون وهم أهون على الله من أن تكون لهم دالة عليه وخرق لسنته في الجزاء العادل باللظى وبالنعيم واستطرادا في تهوين أمرهم وتصغير شأنهم وتنكيس كبريائهم يقرر أن الله قادر على أن يخلق خيرا منهم وأنهم لا يعجزونه فيذهبون دون ما يستحقون من جزاء أليم فلا أقسم برب المشارق والمغارب إنا لقادرون على أن نبدل خيرا منهم وما نحن بمسبوقين والأمر ليس في حاجة إلى قسم ولكن التلويح بذكر المشارق والمغارب يوحي بعظمة الخالق والمشارق والمغارب قد تعني مشارق النجوم الكثيرة ومغاربها في هذا الكون الفسيح كما أنها قد تعني المشارق والمغارب المتوالية على بقاع الأرض وهي تتوالى في كل لحظة ففي كل لحظة أثناء دوران الأرض حول نفسها أمام الشمس يطلع مشرق ويختفي مغرب وأيا كان مدلول المشارق والمغارب فهو يوحي إلى القلب بضخامة هذا الوجود وبعظمة الخالق لهذا الوجود فهل يحتاج أمر أولئك المخلوقين مما يعلمون إلى قسم برب المشارق والمغارب على أنه سبحانه قادر على أن يخلق خيرا منهم وأنهم لا يسبقونه ولا يفوتونه ولا يهربون من مصيرهم المحتوم الدرس الرابع تهديد الكفار وصورة لهول البعث وعندما يبلغ السياق هذا المقطع بعد تصوير هول العذاب في ذلك اليوم المشهود ; وكرامة النعيم للمؤمنين وهوان شأن الكافرين يتجه بالخطاب إلى رسول الله ص ليدعهم لذلك اليوم ولذلك العذاب ويرسم مشهدهم فيه وهو مشهد مكروب ذليل فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون خاشعة أبصارهم ترهقهم ذلة ذلك اليوم الذي كانوا يوعدون وفي هذا الخطاب من تهوين شأنهم ومن التهديد لهم ما يثير الخوف والترقب وفي مشهدهم وهيئتهم وحركتهم في ذلك اليوم ما يثير الفزع والتخوف كما أن في التعبير من التهكم والسخرية ما يناسب اعتزازهم بأنفسهم واغترارهم بمكانتهم فهؤلاء الخارجون من القبور يسرعون الخطى كأنما هم ذاهبون إلى نصب يعبدونه وفي هذا التهكم تناسق مع حالهم في الدنيا لقد كانوا يسارعون إلى الأنصاب في الأعياد ويتجمعون حولها فها هم أولاء يسارعون اليوم ولكن شتان بين يوم ويوم ثم تتم سماتهم بقوله خاشعة أبصارهم ترهقهم ذلة فنلمح من خلال الكلمات سيماهم كاملة وترتسم لنا من قسماتهم صورة واضحة صورة ذليلة عانية لقد كانوا يخوضون ويلعبون فهم اليوم أذلاء مرهقون ذلك اليوم الذي كانوا يوعدون فكانوا يستريبون فيه ويكذبون ويستعجلون بهذا يلتئم المطلع والختام وتتم هذه الحلقة من حلقات العلاج الطويل لقضية البعث والجزاء وتنتهي هذه الجولة من جولات المعركة الطويلة بين التصور الجاهلي والتصور الإسلامي للحياة


040-فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ

فلا أقسم برب المشارق والمغارب إنا لقادرون [ سورة المعارج - الآية 40 ]

أنظر تفسير الآية ( 39 )


041-عَلَى أَن نُّبَدِّلَ خَيْراً مِّنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ

على أن نبدل خيرا منهم وما نحن بمسبوقين [ سورة المعارج - الآية 41 ]

أنظر تفسير الآية ( 39 )


042-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ

فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون [ سورة المعارج - الآية 42 ]

أنظر تفسير الآية ( 39 )


043-يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ

يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون [ سورة المعارج - الآية 43 ]

أنظر تفسير الآية ( 39 )


خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ

خاشعة أبصارهم ترهقهم ذلة ذلك اليوم الذي كانوا يوعدون [ سورة المعارج - الآية 44 ]

أنظر تفسير الآية ( 39 )


001-إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنذِرْ قَوْمَكَ مِن قَبْلِ أَن يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ

إنا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم [ سورة نوح - الآية 1 ]

سورة نوح التعريف لسورة نوح هذه السورة كلها تقص قصة نوح عليه السلام مع قومه ; وتصف تجربة من تجارب الدعوة في الأرض ; وتمثل دورة من دورات العلاج الدائم الثابت المتكرر للبشرية وشوطا من أشواط المعركة الخالدة بين الخير والشر والهدى والضلال والحق والباطل هذه التجربة تكشف عن صورة من صور البشرية العنيدة الضالة الذاهبة وراء القيادات المضللة المستكبرة عن الحق المعرضة عن دلائل الهدى وموحيات الإيمان المعروضة أمامها في الأنفس والآفاق المرقومة في كتاب الكون المفتوح وكتاب النفس المكنون وهي في الوقت ذاته تكشف عن صورة من صور الرحمة الإلهية تتجلى في رعاية الله لهذا الكائن الإنساني وعنايته بأن يهتدي تتجلى هذه العناية في إرسال الرسل تترى إلى هذه البشرية العنيدة الضالة الذاهبة وراء القيادات المضللة المستكبرة عن الحق والهدى ثم هي بعد هذا وذلك تعرض صورة من صور الجهد المضني والعناء المرهق والصبر الجميل والإصرار الكريم من جانب الرسل صلوات الله عليهم لهداية هذه البشرية الضالة العنيدة العصية الجامحة وهم لا مصلحة لهم في القضية ولا أجر يتقاضونه من المهتدين على الهداية ولا مكافأة ولا جعل يحصلونه على حصول الإيمان كالمكافأة أو النفقة التي تتقاضاها المدارس والجامعات والمعاهد والمعلمون في زماننا هذا وفي كل زمان في صورة نفقات للتعليم هذه الصورة التي يعرضها نوح عليه السلام على ربه وهو يقدم له حسابه الأخير بعد ألف سنة إلا خمسين عاما قضاها في هذا الجهد المضني والعناء المرهق مع قومه المعاندين الذاهبين وراء قيادة ضالة مضللة ذات سلطان ومال وعزوة وهو يقول رب إني دعوت قومي ليلا ونهارا فلم يزدهم دعائي إلا فرارا وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا ثم إني دعوتهم جهارا ثم إني أعلنت لهم وأسررت لهم إسرارا فقلت استغفروا ربكم إنه كان غفارا يرسل السماء عليكم مدرارا ويمدكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا مالكم لا ترجون لله وقارا وقد خلقكم أطوارا ألم تروا كيف خلق الله سبع سماوات طباقا وجعل القمر فيهن نورا وجعل الشمس سراجا والله أنبتكم من الأرض نباتا ثم يعيدكم فيها ويخرجكم إخراجا والله جعل لكم الأرض بساطا لتسلكوا منها سبلا فجاجا ثم يقول بعد عرض هذا الجهد الدائب الملح الثابت المصر رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا ومكروا مكرا كبارا وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا وقد أضلوا كثيرا وهي حصيلة مريرة ولكن الرسالة هي الرسالة هذه التجربة المريرة تعرض على رسول الله ص وهو الذي انتهت إليه أمانة دعوة الله في الأرض كلها في آخر الزمان واضطلع بأكبر عبء كلفه رسول يرى فيها صورة الكفاح النبيل الطويل لأخ له من قبل لإقرار حقيقة الإيمان في الأرض ويطلع منها على عناد البشرية أمام دعوة الحق ; وفساد القيادة الضالة وغلبتها على القيادة الراشدة ثم إرادة الله في إرسال الرسل تترى بعد هذا العناد والضلال منذ فجر البشرية على يدي جدها نوح عليه السلام وتعرض على الجماعة المسلمة في مكة وعلى الأمة المسلمة بعامة وهي الوارثة لدعوة الله في الأرض وللمنهج الإلهي المنبثق من هذه الدعوة القائمة عليه في وسط الجاهلية المشتركة يومذاك وفي وسط كل جاهلية تالية ترى فيها صورة الكفاح والإصرار والثبات هذا المدى الطويل من أبي البشرية الثاني كما ترى فيها عناية الله بالقلة المؤمنة وإنجاءها من الهلاك الشامل في ذلك الحين وتعرض على المشركين ليروا فيها مصير أسلافهم المكذبين ; ويدركوا نعمة الله عليهم في إرساله إليهم رسولا رحيما بهم لا يدعو عليهم بالهلاك الشامل ; وذلك لما قدره الله من الرحمة بهم وإمهالهم إلى حين فلم تصدر من نبيهم دعوة كدعوة نوح بعدما استنفد كل الوسائل وألهم الدعاء على القوم بما ألهم ولا تزد الظالمين إلا ضلالا وقال نوح رب لا تذر على الأرض من الكافرين ديارا إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا ومن خلال عرض هذه الحلقة من حلقات الدعوة الإلهية على البشرية تتجلى حقيقة وحدة العقيدة وثبات أصولها وتأصل جذورها كما يتجلى ارتباطها بالكون وبإرادة الله وقدره وأحداث الحقيقة الواقعة وفق قدر الله وذلك من خلال دعوة نوح لقومه قال يا قوم إني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعون يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون وفي حكاية قوله لهم مالكم لا ترجون لله وقارا وقد خلقكم أطوارا ألم تروا كيف خلق الله سبع سماوات طباقا وجعل القمر فيهن نورا وجعل الشمس سراجا والله أنبتكم من الأرض نباتا ثم يعيدكم فيها ويخرجكم إخراجا والله جعل لكم الأرض بساطا لتسلكوا منها سبلا فجاجا ولإقرار هذه الحقيقة في نفوس المسلمين قيمته في شعورهم بحقيقة دعوتهم وحقيقة نسبهم العريق وحقيقة موكبهم المتصل من مطلع البشرية وحقيقة دورهم في إقرار هذه الدعوة والقيام عليها وهي منهج الله القويم القديم وإن الإنسان ليأخذه الدهش والعجب كما تغمره الروعة والخشوع وهو يستعرض بهذه المناسبة ذلك الجهد الموصول من الرسل عليهم صلوات الله وسلامه لهداية البشرية الضالة المعاندة ويتدبر إرادة الله المستقرة على إرسال هؤلاء الرسل واحدا بعد واحد لهذه البشرية المعرضة العنيدة وقد يعن للإنسان أن يسأل ترى تساوي الحصيلة هذا الجهد الطويل وتلك التضحيات النبيلة من لدن نوح عليه السلام إلى محمد عليه الصلاة والسلام ثم ما كان بينهما وما تلاهما من جهود المؤمنين بدعوة الله وتضحياتهم الضخام ترى هل تساوي هذا الجهد الذي وصفه نوح في هذه السورة وفي غيرها من سور القرآن وقد استغرق عمرا طويلا بالغ الطول لم يكتف قومه فيه بالإعراض بل أتبعوه بالسخرية والاتهام وهو يتلقاهما بالصبر والحسنى والأدب الجميل والبيان المنير ثم تلك الجهود الموصولة منذ ذلك التاريخ وتلك التضحيات النبيلة التي لم تنقطع على مدار التاريخ من رسل يستهزأ بهم أو يحرقون بالنار أو ينشرون بالمنشار أو يهجرون الأهل والديار حتى تجيء الرسالة الأخيرة فيجهد فيها محمد ص ذلك الجهد المشهود المعروف هو والمؤمنون معه ثم تتوالى الجهود المضنية والتضحيات المذهلة من القائمين على دعوته في كل أرض وفي كل جيل ترى تساوي الحصيلة كل هذه الجهود وكل هذه التضحيات وكل هذا الجهاد المرير الشاق ثم ترى هذه البشرية كلها تساوي تلك العناية الكريمة من الله المتجلية في استقرار إرادته سبحانه على إرسال الرسل تترى بعد العناد والإعراض والإصرار والاستكبار من هذا الخلق الهزيل الصغير المسمى بالإنسان والجواب بعد التدبر أن نعم وبلا جدال إن استقرار حقيقة الإيمان بالله في الأرض يساوي كل هذا الجهد وكل هذا الصبر وكل هذه المشقة وكل هذه التضحيات النبيلة المطردة من الرسل وأتباعهم الصادقين في كل جيل ولعل استقرار هذه الحقيقة أكبر من وجود الإنسان ذاته ; بل أكبر من الأرض وما عليها ; بل أكبر من هذا الكون الهائل الذي لا تبلغ الأرض أن تكون فيه هباءة ضائعة لا تكاد تحس أو ترى وقد شاءت إرادة الله أن يخلق هذا الكائن الإنساني بخصائص معينة تجعل استقرار هذه الحقيقة في ضميره وفي نظام حياته موكولا إلى الجهد الإنساني ذاته بعون الله وتوفيقه ولسنا نعلم لم خلق الله هذا الكائن بهذه الخصائص ووكله إلى إدراكه وجهده وإرادته في تحقيق حقيقة الإيمان في ذاته وفي نظام حياته ; ولم يجبله على الإيمان والطاعة لا يعرف غيرهما كالملائكة أو يمحضه للشر والمعصية لا يعرف غيرهما كإبليس لسنا نعلم سر هذا ولكننا نؤمن بأن هنالك حكمة تتعلق بنظام الوجود كله في خلق هذا الكائن بهذه الخصائص وإذن فلا بد من جهد بشري لإقرار حقيقة الإيمان في عالم الإنسان هذا الجهد اختار الله له صفوة من عباده هم الأنبياء والرسل وثلة مختارة من أتباعهم هم المؤمنون الصادقون اختارهم لإقرار هذه الحقيقة في الأرض لأنها تساوي كل ما يبذلون فيها من جهود مضنية مريرة وتضحيات شاقة نبيلة إن استقرار هذه الحقيقة في قلب معناه أن ينطوي هذا القلب على قبس من نور الله ; وأن يكون مستودعا لسر من أسراره ; وأن يكون أداة من أدوات قدره النافذ في هذا الوجود وهذه حقيقة لا مجرد تصوير وتقريب وهي حقيقة أكبر من الإنسان ذاته ومن أرضه وسمائه ومن كل هذا الكون الكبير كما أن استقرار حقيقة الإيمان في حياة البشر أو جماعة منهم معناه اتصال هذه الحياة الأرضية بالحياة الأبدية وارتفاعها إلى المستوى الذي يؤهلها لهذا الإتصال معناه اتصال الفناء بالبقاء والجزء بالكل والمحدود الناقص بالكمال المطلق وهي حصيلة تربى على كل جهد وكل تضحية ولو تحققت على الأرض يوما أو بعض يوم في عمر البشرية الطويل لأن تحققها ولو في هذه الصورة يرفع أمام البشرية في سائر أجيالها مشعل النور في صورة عملية واقعية تجاهد لتبلغ إليها طوال الأجيال ولقد أثبت الواقع التاريخي المتكرر أن النفس البشرية لم تبلغ إلى آفاق الكمال المقدر لها بأية وسيلة كما بلغتها باستقرار حقيقة الإيمان بالله فيها وأن الحياة البشرية لم ترتفع إلى هذه الآفاق بوسيلة أخرى كما ارتفعت بهذه الوسيلة وأن الفترات التي استقرت فيها هذه الحقيقة في الأرض وتسلم أهلها قيادة البشرية كانت قمة في تاريخ الإنسان سامقة بل كانت حلما أكبر من الخيال ولكنه متمثل في واقع يحياه الناس وما يمكن أن ترتقي البشرية ولا أن ترتفع عن طريق فلسفة أو علم أو فن أو مذهب من المذاهب أو نظام إلى المستوى الذي وصلت أو تصل إليه عن طريق استقرار حقيقة الإيمان بالله في نفوس الناس وحياتهم وأخلاقهم وتصوراتهم وقيمهم وموازينهم وهذه الحقيقة ينبثق منها منهج حياة كامل سواء جاءت مجملة كما هي في الرسالات الأولى أو مفصلة شاملة دقيقة كما هي في الرسالة الأخيرة والدليل القاطع على أن هذه العقيدة حقيقة من عند الله ; هو هذا الذي أثبته الواقع التاريخي من بلوغ البشرية باستقرار حقيقة الإيمان في حياتها ما لم تبلغه قط بوسيلة أخرى من صنع البشر لا علم ولا فلسفة ولا فن ولا نظام من النظم وأنها حين فقدت قيادة المؤمنين الحقيقيين لم ينفعها شيء من ذلك كله ; بل انحدرت قيمها وموازينها وانسانيتها كما غرقت في الشقاء النفسي والحيرة الفكرية والأمراض العصبية على الرغم من تقدمها الحضاري في سائر الميادين وعلى الرغم من توافر عوامل الراحة البدنية والمتاع العقلي وأسباب السعادة المادية بجملتها ولكنها لم تنل السعادة والطمأنينة والراحة الإنسانية أبدا ولم يرتفع تصورها للحياة قط كما ارتفع في ظل الحقيقة الإيمانية ولم تتوثق صلتها بالوجود قط كما توثقت في ظل هذه العقيدة ولم تشعر بكرامة النفس الإنسانية قط كما شعرت بها في تلك الفترة التي استقرت فيها تلك الحقيقة والدراسة الواعية للتصور الإسلامي لغاية الوجود كله وغاية الوجود الإنساني تنتهي حتما إلى هذه النتيجة وهذا كله يستحق بدون تردد كل ما يبذله المؤمنون من جهود مضنية ومن تضحيات نبيلة لإقرار حقيقة الإيمان بالله في الأرض وإقامة قلوب تنطوي على قبس من نور الله وتتصل بروح الله وإقامة حياة إنسانية يتمثل فيها منهج الله للحياة وترتفع فيها تصورات البشر وأخلاقهم كما يرتفع فيها واقع حياتهم إلى ذلك المستوى الرفيع الذي شهدته البشرية واقعا في فترة من فترات التاريخ وستعرض البشرية كما أعرضت عن دعوة نوح وإبراهيم وموسى وعيسى ومحمد وإخوانهم الكرام وستذهب مع القيادات الضالة المضلة الممعنة في الضلال وستعذب الدعاة إلى الحق أنواعا مختلفة من العذاب وتنكل بهم ألوانا شتى من النكال كما ألقت إبراهيم في النار ونشرت غيره بالمنشار وسخرت واستهزأت بالرسل والأنبياء على مدار التاريخ ولكن الدعوة إلى الله لا بد أن تمضي في طريقها كما أراد الله لأن الحصيلة تستحق الجهود المضنية والتضحيات النبيلة ولو صغرت فانحصرت في قلب واحد ينطوي على قبس من نور الله ويتصل بروح الله إن هذا الموكب المتصل من الرسل والرسالات من عهد نوح عليه السلام إلى عهد محمد عليه أزكى السلام لينبئ عن استقرار إرادة الله على اطراد الدعوة إلى حقيقة الإيمان الكبيرة وعلى قيمة هذه الدعوة وقيمة الحصيلة وأقل نسبة لهذه الحصيلة هي أن تستقر حقيقة الإيمان في قلوب الدعاة أنفسهم حتى يلاقوا الموت وما هو أشد من الموت في سبيلها ولا ينكصون عنها وبهذا يرتفعون على الأرض كلها وينطلقون من جواذبها ويتحررون من ربقتها وهذا وحده كسب كبير أكبر من الجهد المرير كسب للدعاة وكسب للإنسانية التي تشرف بهذا الصنف منها وتكرم وتستحق أن يسجد الله الملائكة لهذا الكائن الذي يفسد في الأرض ويسفك الدماء ولكنه يتهيأ بجهده هو ومحاولته وتضحيته لاستقبال قبس من نور الله كما يتهيأ لأن ينهض وهو الضعيف العاجز بتحقيق قدر الله في الأرض وتحقيق منهجه في الحياة ويبلغ من الطلاقة والتحرر الروحي أن يضحي بالحياة ويتحمل من المشقة ما هو أكبر من ضياع الحياة لينجو بعقيدته وينهض بواجبه في محاولة إقرارها في حياة الآخرين وتحقيق السعادة لهم والتحرر والارتفاع وحين يتحقق لروح الإنسان هذا القدر من التحرر والانطلاق يهون الجهد وتهون المشقة وتهون التضحية ويتوارى هذا كله لتبرز تلك الحصيلة الضخمة التي ترجح الأرض والسماء في ميزان الله والآن نستعرض قصة نوح في هذه السورة وما تمثله من حقيقة تلك الحقيقة الدرس الأول خلاصة دعوة نوح لقومه إنا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم قال يا قوم إني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعون يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون تبدأ السورة بتقرير مصدر الرسالة والعقيدة وتوكيده إنا أرسلنا نوحا إلى قومه فهذا هو المصدر الذي يتلقى منه الرسل التكليف كما يتلقون حقيقة العقيدة وهو المصدر الذي صدر منه الوجود كله وصدرت منه الحياة وهو الله الذي خلق البشر وأودع فطرتهم الاستعداد لأن تعرفه وتعبده فلما انحرفوا عنها وزاغوا أرسل إليهم رسله يردونهم إليه ونوح عليه السلام كان أول هؤلاء الرسل بعد آدم عليه السلام وآدم لا يذكر القرآن له رسالة بعد مجيئه إلى هذه الأرض وممارسته لهذه الحياة ; لعله كان معلما لأبنائه وحفدته حتى إذا طال عليهم الأمد بعد وفاته ضلوا عن عبادة الله الواحد واتخذوا لهم أصناما آلهة اتخذوها في أول الأمر أنصابا ترمز إلى قوى قدسوها قوى غيبية أو مشهودة ثم نسوا الرمز وعبدوا الأصنام وأشهرها تلك الخمسة التي سيرد ذكرها في السورة فأرسل الله إليهم نوحا يردهم إلى التوحيد ويصحح لهم تصورهم عن الله وعن الحياة والوجود والكتب المقدسة السابقة تجعل إدريس عليه السلام سابقا لنوح ولكن ما ورد في هذه الكتب لا يدخل في تكوين عقيدة المسلم لشبهة التحريف والتزيد والإضافة إلى تلك الكتب والذي يتجه إليه من يقرأ قصص الأنبياء في القرآن أن نوحا كان في فجر البشرية ; وأن طول عمره الذي قضى منه ألف سنة إلا خمسين عاما في دعوته لقومه ولا بد أنهم كانوا طوال الأعمار بهذه النسبة أن طول عمره وأعمار جيله هكذا يوحي بأن البشر كانوا ما يزالون قلة لم تتكاثر بعد كما تكاثرت في الأجيال التالية وذلك قياسا على ما نراه من سنة الله في الأحياء من طول العمر إذا قل العدد كأن ذلك للتعويض والتعادل والله أعلم بذلك إنما هي نظرة في سنة الله وقياس تبدأ السورة بتقرير مصدر الرسالة وتوكيده ثم تذكر فحوى رسالة نوح في اختصار وهي الإنذار أن أنذر قومك من قبل أن يأتيهم عذاب أليم والحالة التي كان قوم نوح قد انتهوا إليها من إعراض واستكبار وعناد وضلال كما تبرز من خلال الحساب الذي قدمه نوح في النهاية لربه تجعل الإنذار هو أنسب ما تلخص به رسالته وأول ما يفتتح به الدعوة لقومه الإنذار بعذاب أليم في الدنيا أو في الآخرة أو فيهما جميعا


002-قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ

قال يا قوم إني لكم نذير مبين [ سورة نوح - الآية 2 ]

ومن مشهد التكليف ينتقل السياق مباشرة إلى مشهد التبليغ في اختصار البارز فيه هو الإنذار مع الإطماع في المغفرة على ما وقع من الخطايا والذنوب ; وتأجيل الحساب إلى الأجل المضروب في الآخرة للحساب ; وذلك مع البيان المجمل لأصول الدعوة التي يدعوهم إليها قال يا قوم إني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعون يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون يا قوم إني لكم نذير مبين مفصح عن نذارته مبين عن حجته لا يتمتم ولا يجمجم ولا يتلعثم في دعوته ولا يدع لبسا ولا غموضا في حقيقة ما يدعو إليه وفي حقيقة ما ينتظر المكذبين بدعوته وما يدعو إليه بسيط واضح مستقيم أن اعبدوا الله واتقوه وأطيعون عبادة لله وحده بلا شريك وتقوى لله تهيمن على الشعور والسلوك وطاعة لرسوله تجعل أمره هو المصدر الذي يستمدون منه نظام الحياة وقواعد السلوك وفي هذه الخطوط العريضة تتلخص الديانة السماوية على الإطلاق ثم تفترق بعد ذلك في التفصيل والتفريغ وفي مدى التصور وضخامته وعمقه وسعته وشموله وتناوله للجوانب المختلفة للوجود كله وللوجود الإنساني في التفصيل والتفريع وعبادة الله وحدة منهج كامل للحياة يشمل تصور الإنسان لحقيقة الألوهية وحقيقة العبودية ; ولحقيقة الصلة بين الخلق والخالق ولحقيقة القوى والقيم في الكون وفي حياة الناس ومن ثم ينبثق نظام للحياة البشرية قائم على ذلك التصور فيقوم منهج للحياة خاص منهج رباني مرجعه إلى حقيقة الصلة بين العبودية والألوهية وإلى القيم التي يقررها الله للأحياء والأشياء وتقوى الله هي الضمانة الحقيقية لاستقامة الناس على ذلك المنهج وعدم التلفت عنه هنا أو هناك وعدم الاحتيال عليه أو الالتواء في تنفيذه كما أنها هي مبعث الخلق الفاضل المنظور فيه إلى الله بلا رياء ولا تظاهر ولا مماراة وطاعة الرسول هي الوسيلة للاستقامة على الطريق وتلقي الهدى من مصدره المتصل بالمصدر الأول للخلق والهداية وبقاء الاتصال بالسماء عن طريق محطة الاستقبال المباشرة السليمة المضمونة فهذه الخطوط العريضة التي دعا نوح إليها قومه في فجر البشرية هي خلاصة دعوة الله في كل جيل بعده وقد وعدهم عليها ما وعد الله به التائبين الثائبين يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى وجزاء الاستجابة للدعوة إلى عبادة الله وتقواه وطاعة رسوله هي المغفرة والتخليص من الذنوب التي سلفت ; وتأخير الحساب إلى الأجل المضروب له في علم الله وهو اليوم الآخر وعدم الأخذ في الحياة الدنيا بعذاب الاستئصال وسيرد في الحساب الذي قدمه نوح لربه أنه وعدهم أشياء أخرى في أثناء الحياة ثم بين لهم أن ذلك الأجل المضروب حتمي يجيء في موعده ولا يؤخر كما يؤخر عذاب الدنيا وذلك لتقرير هذه الحقيقة الاعتقادية الكبرى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون كما أن النص يحتمل أن يكون هذا تقريرا لكل أجل يضربه الله ; ليقر في قلوبهم هذه الحقيقة بوجه عام


003-أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ

أن اعبدوا الله واتقوه وأطيعون [ سورة نوح - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُّسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاء لَا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ

يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون [ سورة نوح - الآية 4 ]

أنظر تفسير الآية ( 2 )


005-قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً

قال رب إني دعوت قومي ليلا ونهارا [ سورة نوح - الآية 5 ]

بمناسبة الحديث عن الوعد بتأخير حسابهم لو أطاعوا وأنابوا إلى يوم الحساب الدرس الثاني نوح يقدم خلاصة ما جرى بينه وبين قومه وراح نوح عليه السلام يواصل جهوده النبيلة الخالصة الكريمة لهداية قومه بلا مصلحة له ولا منفعة ; ويحتمل في سبيل هذه الغاية النبيلة ما يحتمل من إعراض واستكبار واستهزاء ألف سنة إلا خمسين عاما وعدد المستجيبين له لا يكاد يزيد ; ودرجة الإعراض والإصرار على الضلال ترتفع وتزداد ثم عاد في نهاية المطاف يقدم حسابه لربه الذي كلفه هذا الواجب النبيل وذلك الجهد الثقيل عاد يصف ما صنع وما لاقى وربه يعلم وهو يعرف أن ربه يعلم ولكنها شكوى القلب المتعب في نهاية المطاف إلى الجهة الوحيدة التي يشكو إليها الأنبياء والرسل والمؤمنون حقيقة الإيمان إلى الله قال رب إني دعوت قومي ليلا ونهارا فلم يزدهم دعائي إلا فرارا ; وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا ثم إني دعوتهم جهارا ثم إني أعلنت لهم وأسررت لهم إسرارا فقلت استغفروا ربكم إنه كان غفارا يرسل السماء عليكم مدرارا ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا مالكم لا ترجون لله وقارا وقد خلقكم أطوارا ألم تروا كيف خلق الله سبع سماوات طباقا وجعل القمر فيهن نورا وجعل الشمس سراجا والله أنبتكم من الأرض نباتا ثم يعيدكم فيها ويخرجكم إخراجا والله جعل لكم الأرض بساطا لتسلكوا منها سبلا فجاجا هذا ما صنع نوح وهذا ما قال ; عاد يعرضه على ربه وهو يقدم حسابه الأخير في نهاية الأمد الطويل وهو يصور الجهد الدائب الذي لا ينقطع إني دعوت قومي ليلا ونهارا ولا يمل ولا يفتر ولا ييئس أمام الإعراض والإصرار فلم يزدهم دعائي إلا فرارا فرارا من الداعي إلى الله مصدر الوجود والحياة ومصدر النعم والآلاء ومصدر الهدى والنور وهو لا يطلب أجرا على السماع ولا ضريبة على الاهتداء الفرار ممن يدعوهم إلى الله ليغفر لهم ويخلصهم من جريرة الإثم والمعصية والضلال فإذا لم يستطيعوا الفرار لأن الداعي واجههم مواجهة وتحين الفرصة ليصل إلى أسماعهم بدعوته كرهوا أن يصل صوته إلى أسماعهم وكرهوا أن تقع عليه أنظارهم وأصروا على الضلال واستكبروا عن الاستجابة لصوت الحق والهدى وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا وهي صورة لإصرار الداعية على الدعوة وتحين كل فرصة ليبلغهم إياها ; وإصرارهم هم على الضلال وتبرز من ثناياها ملامح الطفولة البشرية العنيدة تبرز في وضع الأصابع في الآذان وستر الرؤوس والوجوه بالثياب والتعبير يرسم بكلماته صورة العناد الطفولي الكامل وهو يقول إنهم جعلوا أصابعهم في آذانهم وآذانهم لا تسع أصابعهم كاملة إنما هم يسدونها بأطراف الأصابع ولكنهم يسدونها في عنف بالغ كأنما يحاولون أن يجعلوا أصابعهم كلها في آذانهم ضمانا لعدم تسرب الصوت إليها بتاتا وهي صورة غليظة للإصرار والعناد كما أنها صورة بدائية لأطفال البشرية الكبار ومع الدأب على الدعوة وتحين كل فرصة والإصرار على المواجهة اتبع نوح عليه السلام كل الأساليب فجهر بالدعوة تارة ثم زاوج بين الإعلان والإسرار تارة ثم إني دعوتهم جهارا ثم إني أعلنت لهم وأسررت لهم إسرارا


006-فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَاراً

فلم يزدهم دعائي إلا فرارا [ سورة نوح - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً

وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا [ سورة نوح - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً

ثم إني دعوتهم جهارا [ سورة نوح - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً

ثم إني أعلنت لهم وأسررت لهم إسرارا [ سورة نوح - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً

فقلت استغفروا ربكم إنه كان غفارا [ سورة نوح - الآية 10 ]

وفي أثناء ذلك كله أطمعهم في خير الدنيا والآخره أطمعهم في الغفران إذا استغفروا ربهم فهو سبحانه غفار للذنوب فقلت استغفروا ربكم إنه كان غفارا وأطمعهم في الرزق الوفير الميسور من أسبابه التي يعرفونها ويرجونها وهي المطر الغزير الذي تنبت به الزروع وتسيل به الأنهار كما وعدهم برزقهم الآخر من الذرية التي يحبونها وهي البنين والأموال التي يطلبونها ويعزونها يرسل السماء عليكم مدرارا ويمدكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا وقد ربط بين الاستغفار وهذه الأرزاق وفي القرآن مواضع متكررة فيها هذا الارتباط بين صلاح القلوب واستقامتها على هدى الله وبين تيسير الأرزاق وعموم الرخاء جاء في موضع ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون وجاء في موضع ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم وجاء في موضع ألا تعبدوا إلا الله إنني لكم منه نذير وبشير وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وهذه القاعدة التي يقررها القرآن في مواضع متفرقة قاعدة صحيحة تقوم على أسبابها من وعد الله ومن سنة الحياة ; كما أن الواقع العملي يشهد بتحققها على مدار القرون والحديث في هذه القاعدة عن الأمم لا عن الأفراد وما من أمة قام فيها شرع الله واتجهت اتجاها حقيقيا لله بالعمل الصالح والاستغفار المنبئ عن خشية الله ما من أمة اتقت الله وعبدته وأقامت شريعته فحققت العدل والأمن للناس جميعا إلا فاضت فيها الخيرات ومكن الله لها في الأرض واستخلفها فيها بالعمران وبالصلاح سواء ولقد نشهد في بعض الفترات أمما لا تتقي الله ولا تقيم شريعته ; وهي مع هذا موسع عليها في الرزق ممكن لها في الأرض ولكن هذا إنما هو الإبتلاء ونبلوكم بالشر والخير فتنة ثم هو بعد ذلك رخاء مؤوف تأكله آفات الاختلال الإجتماعي والانحدار الأخلاقي أو الظلم والبغي وإهدار كرامة الإنسان وأمامنا الآن دولتان كبيرتان موسع عليهما في الرزق ممكن لهما في الأرض إحداهما رأسمالية والأخرى شيوعية وفي الأولى يهبط المستوى الأخلاقي إلى الدرك الأسفل من الحيوانية ويهبط تصور الحياة إلى الدرك الأسفل كذلك فيقوم كله على الدولار وفي الثانية تهدر قيمة الإنسان إلى درجة دون الرقيق وتسود الجاسوسية ويعيش الناس في وجل دائم من المذابح المتوالية ; ويبيت كل إنسان وهو لا يضمن أنه سيصبح ورأسه بين كتفيه لا يطيح في تهمة تحاك في الظلام وليست هذه أو تلك حياة إنسانية توسم بالرخاء ونمضي مع نوح في جهاده النبيل الطويل فنجده يأخذ بقومه إلى آيات الله في أنفسهم وفي الكون من حولهم وهو يعجب من استهتارهم وسوء أدبهم مع الله وينكر عليهم ذلك الإستهتار ما لكم لا ترجون لله وقارا وقد خلقكم أطوارا والأطوار التي يخاطب بها قوم نوح في ذلك الزمان لا بد أن تكون أمرا يدركونه أو أن يكون أحد مدلولاتها


011-يُرْسِلِ السَّمَاء عَلَيْكُم مِّدْرَاراً

يرسل السماء عليكم مدرارا [ سورة نوح - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَل لَّكُمْ جَنَّاتٍ وَيَجْعَل لَّكُمْ أَنْهَاراً

ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا [ سورة نوح - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَاراً

ما لكم لا ترجون لله وقارا [ سورة نوح - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-وَقَدْ خَلَقَكُمْ أَطْوَاراً

وقد خلقكم أطوارا [ سورة نوح - الآية 14 ]

أنظر تفسير الآية ( 10 )


015-أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً

ألم تروا كيف خلق الله سبع سماوات طباقا [ سورة نوح - الآية 15 ]

مما يملك اولئك القوم في ذلك الزمان أن يدركوه ليرجو من وراء تذكيرهم به أن يكون له في نفوسهم وقع مؤثر يقودهم إلى الاستجابة والذي عليه أكثر المفسرين أنها الأطوار الجنينية من النطفة إلى العلقة إلى المضغة إلى الهيكل إلى الخلق الكامل وهذا يمكن أن يدركه القوم إذا ذكر لهم لأن الأجنة التي تسقط قبل اكتمالها في الأرحام يمكن أن تعطيهم فكرة عن هذه الأطوار وهذا أحد مدلولات هذه الآية ويمكن أن يكون مدلولها ما يقوله علم الأجنة من أن الجنين في أول أمره يشبه حيوان الخلية الواحدة ثم بعد فترة من الحمل يمثل الجنين شبه الحيوان المتعدد الخلايا ثم يأخذ شكل حيوان مائي ثم شكل حيوان ثديي ثم شكل المخلوق الإنساني وهذا أبعد عن إدراك قوم نوح فقد كشف هذا حديثا جدا وقد يكون هذا هو مدلول قوله تعالى في موضع آخر بعد ذكر أطوار الجنين ثم أنشأناه خلقا آخرا فتبارك الله أحسن الخالقين كما أن هذا النص وذاك قد تكون لهما مدلولات أخرى لم تتكشف للعلم بعد ولا نقيدهما وعلى أية حال فقد وجه نوح قومه إلى النظر في أنفسهم وأنكر عليهم أن يكون الله خلقهم أطوارا ثم هم بعد ذلك لا يستشعرون في أنفسهم توقيرا للجليل الذي خلقهم وهذا أعجب وأنكر ما يقع من مخلوق كذلك وجههم إلى كتاب الكون المفتوح ألم تروا كيف خلق الله سبع سماوات طباقا وجعل القمر فيهن نورا وجعل الشمس سراجا والسماوات السبع لا يمكن حصرها في مدلول مما تقول به الفروض العلميه في التعريف بالكون فهي كلها مجرد فروض إنما وجه نوح قومه إلى السماء وأخبرهم كما علمه الله أنها سبع طباق فيهن القمر نور وفيهن الشمس سراج وهم يرون القمر ويرون الشمس ويرون ما يطلق عليه اسم السماء وهو هذا الفضاء ذو اللون الأزرق أما ما هو فلم يكن ذلك مطلوبا منهم ولم يجزم أحد إلى اليوم بشيء في هذا الشأن وهذا التوجيه يكفي لإثارة التطلع والتدبر فيما وراء هذه الخلائق الهائلة من قدرة مبدعة وهذا هو المقصود من ذلك التوجيه ثم عاد نوح فوجه قومه إلى النظر في نشأتهم من الأرض وعودتهم إليها بالموت ليقرر لهم حقيقة إخراجهم منها بالبعث والله أنبتكم من الأرض نباتا ثم يعيدكم فيها ويخرجكم إخراجا والتعبير عن نشأة الإنسان من الأرض بالإنبات تعبير عجيب موح وهو يكرر في القرآن في صور شتى كقوله تعالى والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكدا وهو يشير في هذا إلى نشأة الناس كنشأة النبات كما يقرن نشأة الإنسان بنشأة النبات في مواضع متفرقة ففي سورة الحج يجمع بينهما في آية واحدة في صدد البرهنة على حقيقة البعث فيقول يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكي لا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج وفي سورة المؤمنين يذكر أطوار النشأة الجنينية قريبا مما ذكرت في سورة الحج ويجيء بعدها فأنشأنا لكم به جنات من نخيل وأعناب وهكذا وهي ظاهرة تستدعي النظر ولا ريب فهي توحي بالوحدة بين أصول الحياة على وجه الأرض وأن نشأة الإنسان من الأرض كنشأة النبات من عناصرها الأولية يتكون ومن عناصرها الأولية يتغذى وينمو فهو نبات من نباتها وهبه الله هذا اللون من الحياة كما وهب النبات ذلك اللون من الحياة وكلاهما من نتاج


016-وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً

وجعل القمر فيهن نورا وجعل الشمس سراجا [ سورة نوح - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً

والله أنبتكم من الأرض نباتا [ سورة نوح - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً

ثم يعيدكم فيها ويخرجكم إخراجا [ سورة نوح - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطاً

والله جعل لكم الأرض بساطا [ سورة نوح - الآية 19 ]

الأرض وكلاهما يرضع من هذه الأم وكذلك ينشىء الإيمان في المؤمن تصورا حقيقيا حيا لعلاقته بالأرض وبالأحياء تصورا فيه دقة العلم وفيه حيوية الشعور لأنه قائم على الحقيقة الحية في الضمير وهذه ميزة المعرفة القرآنية الفريدة والناس الذين نبتوا من الأرض يعودون إلى جوفها مرة أخرى يعيدهم الله إليها كما أنبتهم منها فيختلط رفاتهم بتربتها وتندمج ذراتهم في ذراتها كما كانوا فيها من قبل أن ينبتوا منها ثم يخرجهم الذي أخرجهم أول مرة ; وينبتهم كما أنبتهم أول مرة مسألة سهلة يسيرة لا تستدعي التوقف عندها لحظة حين ينظر الإنسان إليها من هذه الزاوية التي يعرضها القرآن منها ونوح عليه السلام وجه قومه إلى هذه الحقيقة لتستشعر قلوبهم يد الله وهي تنبتهم من هذه الأرض نباتا وهي تعيدهم فيها مرة أخرى ثم تتوقع النشأة الأخرى وتحسب حسابها وهي كائنة بهذا اليسر وبهذه البساطة بساطة البداهة التي لا تقبل جدلا وأخيرا وجه نوح قلوب قومه إلى نعمة الله عليهم في تيسير الحياة لهم على هذه الأرض وتذليلها لسيرهم ومعاشهم وانتقالهم وطرائق حياتهم والله جعل لكم الأرض بساطا لتسلكوا منها سبلا فجاجا وهذه الحقيقة القريبة من مشاهدتهم وإدراكهم تواجههم مواجهة كاملة ولا يملكون الفرار منها كما كانوا يفرون من صوت نوح وإنذاره فهذه الأرض بالقياس إليهم مبسوطة ممهدة حتى جبالها قد جعل لهم عبرها دروبا وفجاجا كما جعل في سهولها من باب أولى وفي سبلها ودروبها يمشون ويركبون وينتقلون ; ويبتغون من فضل الله ويتعايشون في يسر وتبادل للمنافع والأرزاق وهم كانوا يدركون هذه الحقيقة المشاهدة لهم بدون حاجة إلى دراسات علمية عويصة يدرسون بها النواميس التي تحكم وجودهم على هذه الأرض وتيسر لهم الحياة فيها وكلما زاد الإنسان علما أدرك من هذه الحقيقة جوانب جديدة وآفاق بعيدة هكذا سلك نوح أو حاول أن يسلك إلى آذان قومه وقلوبهم وعقولهم بشتى الأساليب ومتنوع الوسائل في دأب طويل وفي صبر جميل وفي جهد نبيل ألف سنة إلا خمسين عاما ثم عاد إلى ربه الذي أرسله إليهم يقدم حسابه ويبث شكواه في هذا البيان المفصل وفي هذه اللهجة المؤثرة ومن هذا البيان الدقيق نطلع على تلك الصورة النبيلة من الصبر والجهد والمشقة وهي حلقة واحدة في سلسلة الرسالة السماوية لهذه البشرية الضالة العصية فماذا كان بعد كل هذا البيان قال نوح رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا ومكروا مكرا كبارا وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا وقد أضلوا كثيرا ولا تزد الظالمين إلا ضلالا رب إنهم عصوني بعد كل هذا الجهاد وبعد كل هذا العناء وبعد كل هذا التوجيه وبعد كل هذا التنوير وبعد الإنذار والإطماع والوعد بالمال والبنين والرخاء بعد هذا كله كان العصيان وكان السير وراء القيادات الضالة المضللة التي تخدع الأتباع بما تملك من المال والأولاد ومظاهر الجاه والسلطان ممن


020-لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً

لتسلكوا منها سبلا فجاجا [ سورة نوح - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-قَالَ نُوحٌ رَّبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَن لَّمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً

قال نوح رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا [ سورة نوح - الآية 21 ]

لم يزده ماله وولده إلا خسارا فقد أغراهم المال والولد بالضلال والإضلال فلم يكن وراءهما إلا الشقاء والخسران هؤلاء القادة لم يكتفوا بالضلال ومكروا مكرا كبارا مكرا متناهيا في الكبر مكروا لإبطال الدعوة وإغلاق الطريق في وجهها إلى قلوب الناس ومكروا لتزيين الكفر والضلال والجاهلية التي تخبط فيها القوم وكان من مكرهم تحريض الناس على الاستمساك بالأصنام التي يسمونها آلهة وقالوا لا تذرن آلهتكم بهذه الإضافة آلهتكم لإثارة النخوة الكاذبة والحمية الآثمة في قلوبهم وخصصوا من هذه الأصنام أكبرها شأنا فخصوها بالذكر ليهيج ذكرها في قلوب العامة المضللين الحمية والاعتزاز ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا وهي أكبر آلهتهم التي ظلت تعبد في الجاهليات بعدهم إلى عهد الرسالة المحمدية وهكذا تلك القيادات الضالة المضللة تقيم أصناما تختلف أسماؤها وأشكالها وفق النعرة السائدة في كل جاهلية ; وتجمع حواليها الأتباع وتهيج في قلوبهم الحمية لهذه الأصنام كي توجههم من هذا الخطام إلى حيث تشاء وتبقيهم على الضلال الذي يكفل لها الطاعة والانقياد وقد أضلوا كثيرا ككل قيادة ضالة تجمع الناس حول الأصنام أصنام الأحجار وأصنام الأشخاص وأصنام الأفكار سواء للصد عن دعوة الله وتوجيه القلوب بعيدا عن الدعاة بالمكر الكبار والكيد والإصرار الدرس الثالث نوح يدعو على قومه وغرقهم ويدعو لوالديه وللمؤمنين هنا انبعث من قلب النبي الكريم نوح عليه السلام ذلك الدعاء على الظالمين الضالين المضلين الماكرين الكائدين ولا تزد الظالمين إلا ضلالا ذلك الدعاء المنبعث من قلب جاهد طويلا وعانى كثيرا وانتهى بعد كل وسيلة إلى اقتناع بأن لا خير في القلوب الظالمة الباغية العاتية ; وعلم أنها لا تستحق الهدى ولا تستأهل النجاة وقبل أن يعرض السياق بقية دعاء نوح عليه السلام يعرض ما صار إليه الظالمون الخاطئون في الدنيا والآخرة جميعا فأمر الآخرة كأمر الدنيا حاضر بالقياس إلى علم الله وبالقياس إلى الوقوع الثابت الذي لا تغيير فيه مما خطيئاتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا فبخطيئاتهم وذنوبهم ومعصياتهم أغرقوا فأدخلوا نارا والتعقيب بالفاء مقصود هنا لأن إدخالهم النار موصول بإغراقهم ; والفاصل الزمني القصير كأنه غير موجود لأنه في موازين الله لا يحسب شيئا فالترتيب مع التعقيب كائن بين إغراقهم في الأرض وإدخالهم النار يوم القيامة وقد يكون هو عذاب القبر في الفترة القصيرة بين الدنيا والآخرة فلم يجدوا لهم من دون الله أنصارا لا بنون ولا مال ولا سلطان ولا أولياء من الآلهة المدعاة وفي آيتين اثنتين قصيرتين ينتهي أمر هؤلاء العصاة العتاة ويطوي ذكرهم من الحياة وذلك قبل أن يذكر السياق دعاء نوح عليهم بالهلاك والفناء ولا يفصل هنا قصة غرقهم ولا قصة الطوفان الذي أغرقهم لأن الظل المراد إبقاؤه في هذا الموقف هو ظل الإجهاز السريع حتى ليعبر المسافة بين الإغراق والإحراق في حرف الفاء على طريقة القرآن في إيقاعاته التعبيرية والتصويرية المبدعة فنقف نحن في ظلال


022-وَمَكَرُوا مَكْراً كُبَّاراً

ومكروا مكرا كبارا [ سورة نوح - الآية 22 ]

أنظر تفسير الآية ( 21 )


023-وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدّاً وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً

وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا [ سورة نوح - الآية 23 ]

أنظر تفسير الآية ( 21 )


024-وَقَدْ أَضَلُّوا كَثِيراً وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالاً

وقد أضلوا كثيرا ولا تزد الظالمين إلا ضلالا [ سورة نوح - الآية 24 ]

أنظر تفسير الآية ( 21 )


025-مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُم مِّن دُونِ اللَّهِ أَنصَاراً

مما خطيئاتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا [ سورة نوح - الآية 25 ]

أنظر تفسير الآية ( 21 )


026-وَقَالَ نُوحٌ رَّبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً

وقال نوح رب لا تذر على الأرض من الكافرين ديارا [ سورة نوح - الآية 26 ]

السياق لا نتعداها إلى تفصيل قصة الإغراق ولا الإحراق ثم يكمل دعاء نوح الأخير ; وابتهاله إلى ربه في نهاية المطاف وقال نوح رب لا تذر على الأرض من الكافرين ديارا إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا فقد ألهم قلب نوح أن الأرض تحتاج إلى غسل يطهر وجهها من الشر العارم الخالص الذي انتهى إليه القوم في زمانه وأحيانا لا يصلح أي علاج آخر غير تطهير وجه الأرض من الظالمين لأن وجودهم يجمد الدعوة إلى الله نهائيا ويحول بينها وبين الوصول إلى قلوب الآخرين وهي الحقيقة التي عبر عنها نوح وهو يطلب الإجهاز على أولئك الظالمين إجهازا كاملا لا يبقي منهم ديارا أي صاحب ديار فقال إنك إن تذرهم يضلوا عبادك ولفظة عبادك توحي بأنهم المؤمنون فهي تجيء في السياق القرآني في مثل هذا الموضع بهذا المعنى وذلك بفتنتهم عن عقيدتهم بالقوة الغاشمة أو بفتنة قلوبهم بما ترى من سلطان الظالمين وتركهم من الله في عافية ثم إنهم يوجدون بيئة وجوا يولد فيها الكفار وتوحي بالكفر من الناشئة الصغار بما يطبعهم به الوسط الذي ينشئه الظالمون فلا توجد فرصة لترى الناشئة النور من خلال ما تغمرهم به البيئة الضالة التي صنعوها وهي الحقيقة التي أشار إليها قول النبي الكريم نوح عليه السلام وحكاها عنه القرآن ولا يلدوا إلا فاجرا كفارا فهم يطلقون في جو الجماعة أباطيل وأضاليل وينشئون عادات وأوضاعا ونظما وتقاليد ينشأ معها المواليد فجارا كفارا كما قال نوح من أجل هذا دعا نوح عليه السلام دعوته الماحقة الساحقة ومن أجل هذا استجاب الله دعوته فغسل وجه الأرض من ذلك الشر ; وجرف العواثير التي لا تجرفها إلا قوة الجبار القدير وإلى جانب الدعوة الساحقة الماحقة التي جعلها خاتمة دعائه وهو يقول ولا تزد الظالمين إلا تبارا أي هلاكا ودمارا إلى جانب هذا كان الإبتهال الخاشع الودود رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ودعاء نوح النبي لربه أن يغفر له هو الأدب النبوي الكريم في حضرة الله العلي العظيم أدب العبد في حضرة الرب العبد الذي لا ينسى أنه بشر وأنه يخطئ وأنه يقصر مهما يطع ويعبد وأنه لا يدخل الجنة بعمله إلا أن يتغمده الله بفضله كما قال أخوه النبي الكريم محمد ص وهذا هو الاستغفار الذي دعا قومه العصاة الخاطئين إليه فاستكبروا عليه وهو هو النبي يستغفر بعد كل هذا الجهد وكل هذا العناء يستغفر وهو يقدم لربه سجل الحساب ودعاؤه لوالديه هو بر النبوة بالوالدين المؤمنين كما نفهم من هذا الدعاء ولو لم يكونا مؤمنين لروجع فيهما كما روجع في شأن ولده الكافر الذي أغرق مع المغرقين كما جاء في سورة هود ودعاؤه الخاص لمن دخل بيته مؤمنا هو بر المؤمن بالمؤمن ; وحب الخير لأخيه كما يحبه لنفسه وتخصيص الذي يدخل بيته مؤمنا لأن هذه كانت علامة النجاة وحصر المؤمنين الذين سيصحبهم معه في السفينة ودعاؤه العام بعد ذلك للمؤمنين والمؤمنات هو بر المؤمن بالمؤمنين كافة في كل زمان ومكان وشعوره بآصرة القربى على مدار الزمن واختلاف السكن وهو السر العجيب في هذه العقيدة التي تربط بين أصحابها


027-إِنَّكَ إِن تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً

إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا [ سورة نوح - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَن دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَاراً

رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا [ سورة نوح - الآية 28 ]

برباط الحب الوثيق والشوق العميق على تباعد الزمان والمكان السر الذي أودعه الله هذه العقيدة وأودعه هذه القلوب المربوطة برباط العقيدة وفي مقابل هذا الحب للمؤمنين كان الكره للظالمين ولا تزد الظالمين إلا تبارا وتختم السورة وقد عرضت تلك الصورة الوضيئة لجهاد النبي الكريم نوح عليه السلام وتلك الصورة المطموسة لإصرار المعاندين الظالمين وقد تركت هذه وتلك في القلب حبا لهذا الروح الكريم وإعجابا بهذا الجهاد النبيل وزادا للسير في هذا الطريق الصاعد أيا كانت المشاق والمتاعب وأيا كانت التضحيات والآلام فهو الطريق الوحيد الذي ينتهي بالبشرية إلى أقصى الكمال المقدر لها في هذه الأرض حين ينتهي بها إلى الله العلي الأعلى الجليل العظيم


001-قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً

قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا [ سورة الجن - الآية 1 ]

سورة الجن تعريف بسورة الجن هذه السورة تبده الحس قبل أن ينظر إلى المعاني والحقائق الواردة فيها بشيء آخر واضح كل الوضوح فيها إنها قطعة موسيقية مطردة الإيقاع قوية التنغيم ظاهرة الرنين ; مع صبغة من الحزن في إيقاعها ومسحة من الأسى في تنغيمها وطائف من الشجى في رنينها يساند هذه الظاهرة ويتناسق معها صور السورة وظلالها ومشاهدها ثم روح الإيحاء فيها وبخاصة في الشطر الأخير منها بعد انتهاء حكاية قول الجن والاتجاه بالخطاب إلى رسول الله ص هذا الخطاب الذي يثير العطف على شخص الرسول في قلب المستمع لهذه السورة عطفا مصحوبا بالحب وهو يؤمر أن يعلن تجرده من كل شيء في أمر هذه الدعوة إلا البلاغ والرقابة الإلهية المضروبة حوله وهو يقوم بهذا البلاغ قل إنما أدعو ربي ولا أشرك به أحدا قل إني لا أملك لكم ضرا ولا رشدا قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا حتى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا وأقل عددا قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا وذلك كله إلى جانب الإيقاع النفسي للحقائق التي وردت في حكاية قول الجن وبيانهم الطويل المديد وهي حقائق ذات ثقل ووزن في الحس والتصور ; والاستجابة لها تغشى الحس بحاله من التدبر والتفكير تناسب مسحة الحزن ورنة الشجى المتمشية في إيقاع السورة الموسيقي وقراءة هذه السورة بشيء من الترتيل الهادئ توقع في الحس هذا الذي وصفناه من المسحة الغالبة عليها فإذا تجاوزنا هذه الظاهرة التي تبده الحس ; إلى موضوع السورة ومعانيها واتجاهها فإننا نجدها حافلة بشتى الدلالات والإيحاءات إنها ابتداء شهادة من عالم آخر بكثير من قضايا العقيدة التي كان المشركون يجحدونها ويجادلون فيها أشد الجدل ويرجمون في أمرها رجما لا يستندون فيه إلى حجة ويزعمون أحيانا أن محمدا ص يتلقى من الجن ما يقوله لهم عنها فتجيء الشهادة من الجن أنفسهم بهذه القضايا التي يجحدونها ويجادلون فيها ; وبتكذيب دعواهم في استمداد محمد من الجن شيئا والجن لم يعلموا بهذا القرآن إلا حين سمعوه من محمد ص فهالهم وراعهم ومسهم منه ما يدهش ويذهل وملأ نفوسهم وفاض حتى ما يملكون السكوت على ما سمعوا ولا الإجمال فيما عرفوا ولا الاختصار فيما شعروا فانطلقوا يحدثون في روعة المأخوذ ووهلة المشدوه عن هذا الحادث العظيم الذي شغل السماء والأرض والإنس والجن والملائكة والكواكب وترك آثاره ونتائجه في الكون كله وهي شهادة لها قيمتها في النفس البشرية حتما ثم إنها تصحيح لأوهام كثيرة عن عالم الجن في نفوس المخاطبين ابتداء بهذه السورة وفي نفوس الناس جميعا من قبل ومن بعد ; ووضع حقيقة هذا الخلق المغيب في موضعها بلا غلو ولا اعتساف فقد كان العرب المخاطبون بهذا القرآن أول مرة يعتقدون أن للجن سلطانا في الأرض فكان الواحد منهم إذا أمسى بواد أو قفر لجأ إلى الاستعاذة بعظيم الجن الحاكم لما نزل فيه من الأرض فقال أعوذ بسيد هذا الوادي من سفهاء قومه ثم بات آمنا كذلك كانوا يعتقدون أن الجن تعلم الغيب وتخبر به الكهان فيتنبأون بما يتنبأون وفيهم من عبد الجن وجعل بينهم وبين الله نسبا وزعم له سبحانه وتعالى زوجة منهم تلد له الملائكة والاعتقاد في الجن على هذا النحو أو شبهه كان فاشيا في كل جاهلية ولا تزال الأوهام والأساطير من هذا النوع تسود بيئات كثيرة إلى يومنا هذا وبينما كانت الأوهام والأساطير تغمر قلوب الناس ومشاعرهم وتصوراتهم عن الجن في القديم وما تزال نجد في الصف الآخر اليوم منكرين لوجود الجن أصلا يصفون أي حديث عن هذا الخلق المغيب بأنه حديث خرافة وبين الإغراق في الوهم والإغراق في الإنكار يقرر الإسلام حقيقة الجن ويصحح التصورات العامة عنهم ويحرر القلوب من خوفها وخضوعها لسلطانهم الموهوم فالجن لهم حقيقة موجودة فعلا وهم كما يصفون أنفسهم هنا وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا ومنهم الضالون المضلون ومنهم السذج الأبرياء الذين ينخدعون وأنه كان يقول سفيهنا على الله شططا وأنا ظننا أن لن تقول الإنس والجن على الله كذبا وهم قابلون للهداية من الضلال مستعدون لإدراك القرآن سماعا وفهما وتأثرا قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا وأنهم قابلون بخلقتهم لتوقيع الجزاء عليهم وتحقيق نتائج الإيمان و الكفر فيهم وأنا لما سمعنا الهدى آمنا به فمن يؤمن بربه فلا يخاف بخسا ولا رهقا وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا وأما القاسطون فكانوا لجهنم حطبا وأنهم لا ينفعون الإنس حين يلوذون بهم بل يرهقونهم وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا وأنهم لا يعلمون الغيب ولم تعد لهم صلة بالسماء وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا وأنهم لا صهر بينهم وبين الله سبحانه وتعالى ولا نسب وأنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا وأن الجن لا قوة لهم مع قوة الله ولا حيلة وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا وهذا الذي ذكر في هذه السورة عن الجن بالإضافة إلى ما جاء في القرآن من صفات أخرى كتسخير طائفة من الشياطين لسليمان وهم من الجن وأنهم لم يعلموا بموته إلا بعد فترة فدل هذا على أنهم لا يعلمون الغيب فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين ومثل قوله تعالى عن خصيصة من خصائص إبليس وقبيله وهو من الجن غير أنه تمحض للشر والفساد والإغراء إنه يراكم هو وقبيله من حيث لا ترونهم وما يدل عليه من أن كيان الجن غير مرئي للبشر في حين أن كيان الإنس مرئي للجن هذا بالإضافة إلى ما قرره في سورة الرحمن عن المادة التي منها كيان الجن والمادة التي منها كيان الإنسان في قوله خلق الإنسان من صلصال كالفخار وخلق الجان من مارج من نار يعطي صورة عن ذلك الخلق المغيب تثبت وجوده وتحدد الكثير من خصائصه ; وفي الوقت ذاته تكشف الأوهام والأساطير العالقة بالأذهان عن ذلك الخلق وتدع تصور المسلم عنه واضحا دقيقا متحررا من الوهم والخرافة ومن التعسف في الإنكار الجامح كذلك وقد تكفلت هذه السورة بتصحيح ما كان مشركو العرب وغيرهم يظنونه عن قدرة الجن ودورهم في هذا الكون أما الذين ينكرون وجود هذا الخلق إطلاقا فلا أدري علام يبنون هذا الإنكار بصيغة الجزم والقطع والسخرية من الاعتقاد بوجوده وتسميته خرافة ألأنهم عرفوا كل ما في هذا الكون من خلائق فلم يجدوا الجن من بينها إن أحدا من العلماء لا يزعم هذا حتى اليوم وإن في هذه الأرض وحدها من الخلائق الحية لكثيرا مما يكشف وجوده يوما بعد يوم ولم يقل أحد إن سلسلة الكشوف للأحياء في الأرض وقفت أو ستقف في يوم من الأيام ألأنهم عرفوا كل القوى المكنونة في هذا الكون فلم يجدوا الجن من بينها إن أحدا لا يدعي هذه الدعوى فهناك قوى مكنونة تكشف كل يوم ; وهي كانت مجهولة بالأمس والعلماء جادون في التعرف إلى القوى الكونية وهم يعلنون في تواضع قادتهم إليه كشوفهم العلمية ذاتها أنهم يقفون على حافة المجهول في هذا الكون وأنهم لم يكادوا يبدأون بعد ألأنهم رأوا كل القوى التي استخدموها فلم يروا الجن من بينها ولا هذه فإنهم يتحدثون عن الكهرب بوصفه حقيقة علمية منذ توصلوا إلى تحطيم الذرة ولكن أحدا منهم لم ير الكهرب قط وليس في معاملهم من الأجهزة ما يفرزون به كهربا من هذه الكهارب التي يتحدثون عنها ففيم إذن هذا الجزم بنفي وجود الجن ومعلومات البشر عن هذا الكون وقواه وسكانه من الضآلة بحيث لا تسمح لإنسان يحترم عقله أن يجزم بشيء ألأن هذا الخلق المسمى الجن تعلقت به خرافات شتى وأساطير كثيرة إن طريقنا في هذه الحالة هو إبطال هذه الخرافات والأساطير كما صنع القرآن الكريم لا التبجح بنفي وجود هذا الخلق من الأساس بلا حجة ولا دليل ومثل هذا الغيب ينبغي تلقي نبئه من المصدر الوحيد الموثوق بصحته وعدم معارضة هذا المصدر بتصورات سابقة لم تستمد منه فما يقوله هو كلمة الفصل في مثل هذا الموضوع والسورة التي بين أيدينا بالإضافة إلى ما سبق تساهم مساهمة كبيرة في إنشاء التصور الإسلامي عن حقيقة الألوهية وحقيقة العبودية ثم عن هذا الكون وخلائقه والصلة بين هذه الخلائق المنوعة وفي مقالة الجن ما يشهد بوحدانية الله ونفي الصاحبة والولد وإثبات الجزاء في الآخرة ; وأن أحدا من خلق الله لا يعجزه في الأرض ولا يفلت من يديه ويفوته فلا يلاقي جزاءه العادل وتتكرر بعض هذه الحقائق فيما يوجه للرسول ص من الخطاب قل إنما أدعو ربي ولا أشرك به أحدا قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا وذلك بعد شهادة الجن بهذه الحقيقة شهادة كاملة صريحة كما أن تلك الشهادة تقرر أن الألوهية لله وحده وأن العبودية هي أسمى درجة يرتفع إليها البشر وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا ويؤكد السياق هذه الحقيقة فيما يوجه للرسول ص من خطاب قل إني لا أملك لكم ضرا ولا رشدا والغيب موكول لله وحده ; لا تعرفه الجن وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا ولا تعرفه الرسل إلا ما يطلعهم الله عليه منه لحكمة يعلمها قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا أما العباد والعبيد في هذا الكون فقد علمتنا السورة أن بين بعضها والبعض الآخر مشاركات ومنافذ ولو اختلف تكوينها كالمشاركات التي بين الجن والإنس مما حكته السورة وحكاه القرآن في مواضع أخرى فالإنسان ليس بمعزل حتى في هذه الأرض عن الخلائق الأخرى وبينه وبينها اتصال وتفاعل في صورة من الصور وهذه العزلة التي يحسها الإنسان بجنسه بله العزلة الفردية أو القبلية أو القومية لا وجود لها في طبيعة الكون ولا في واقعه وأحرى بهذا التصور أن يفسح في شعور الإنسان بالكون وما يعمره من أرواح وقوى وأسرار قد يجهلها الإنسان ولكنها موجودة بالفعل من حوله فهو ليس الساكن الوحيد لهذا الكون كما يعن له أحيانا أن يشعر ثم إن هناك ارتباطا بين استقامة الخلائق على الطريقة وتحركات هذا الكون ونتائجها وقدر الله في العباد وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا لنفتنهم فيه ومن يعرض عن ذكر ربه يسلكه عذابا صعدا وهذه الحقيقة تؤلف جانبا من التصور الإسلامي للارتباطات بين الإنسان والكون وقدر الله وهكذا تمتد إيحاءات السورة إلى مساحات ومسافات وأبعاد وآماد واسعة بعيدة وهي سورة لا تتجاوز الثماني والعشرين آية نزلت في حادثة معينة ومناسبة خاصة فأما هذا الحادث الذي أشارت إليه السورة حادث استماع نفر من الجن للقرآن فتختلف بشأنه الروايات قال الإمام الحافظ أبو بكر البيهقي في كتابه دلائل النبوة أخبرنا أبو الحسن علي بن أحمد بن عبدان أخبرنا أحمد بن عبيد الصفار حدثنا إسماعيل القاضي أخبرنا مسدد حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال ما قرأ رسول الله ص على الجن ولا رآهم انطلق رسول الله ص في طائفة من أصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء أرسلت عليهم الشهب فرجعت الشياطين إلى قومهم فقالوا ما لكم فقالوا حيل بيننا وبين خبر السماء وأرسلت علينا الشهب قالوا ما حال بينكم وبين خبر السماء إلا شيء حدث فاضربوا مشارق الأرض ومغاربها وانظروا ما هذا الذي حال بينكم وبين خبر السماء فانطلقوا يضربون مشارق الأرض و مغاربها يبتغون ما هذا الذي حال بينهم وبين خبر السماء فانصرف أولئك النفر الذين توجهوا نحو تهامة إلى رسول الله ص وهو بنخلة عامدا إلى سوق عكاظ وهو يصلي بأصحابه صلاة الفجر فلما سمعوا القرآن استمعوا إليه فقالوا هذا والله الذي حال بينكم وبين خبر السماء فهنالك حين رجعوا إلى قومهم قالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا وأنزل الله على نبيه ص قل أوحي إلي أنه استمع نفر من الجن وإنما أوحي إليه قول الجن ورواه البخاري عن مسدد بنحو هذا وأخرجه مسلم عن شيبان ابن فروخ عن أبي عوانة بهذا النص فهذه رواية وهناك رواية أخرى قال مسلم في صحيحه حدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا داود وهو ابن أبي هند عن عامر قال سألت علقمة هل كان ابن مسعود شهد مع رسول الله ص ليلة الجن قال فقال علقمة أنا سألت ابن مسعود رضي الله عنه فقلت هل شهد أحد منكم مع رسول الله ص ليلة الجن قال لا ولكنا كنا مع رسول الله ص ذات ليلة ففقدناه فالتمسناه في الأودية والشعاب فقيل استطير اغتيل قال فبتنا بشر ليلة بات بها قوم فلما أصبحنا إذا هو جاء من قبل حراء قال فقلنا يا رسول الله فقدناك فطلبناك فلم نجدك فبتنا بشر ليلة بات بها قوم فقال " أتاني داعي الجن فذهبت معهم فقرأت عليهم القرآن " قال " فانطلق بنا فأرانا آثارهم وآثار نيرانهم " وسألوه الزاد فقال " كل عظم ذكر اسم الله عليه يقع في أيديكم أوفر ما يكون لحما وكل بعرة أو روثة علف لدوابكم " قال رسول الله ص " فلا تستنجوا بهما فإنهما طعام إخوانكم " وهناك رواية أخرى عن ابن مسعود أنه كان تلك الليلة مع رسول الله ص ولكن إسناد الرواية الأولى أوثق فنضرب عن هذه وأمثالها ومن الروايتين الواردتين في الصحيحين يتبين أن ابن عباس يقول إن الرسول ص لم يعرف بحضور النفر من الجن وأن ابن مسعود يقول إنهم استدعوه ويوفق البيهقي بين الروايتين بأنهما حادثان لا حادث واحد وهناك رواية ثالثة لابن اسحق قال ولما هلك أبو طالب نالت قريش من رسول الله ص من الأذى ما لم تكن تنال منه في حياة عمه أبي طالب فخرج رسول الله ص إلى الطائف يلتمس النصرة من ثقيف والمنعة بهم من قومه ورجاء أن يقبلوا منه ما جاءهم به من الله عز وجل فخرج إليهم وحده قال ابن اسحق فحدثني يزيد بن زياد عن محمد بن كعب القرظي قال لما انتهى رسول الله ص إلى الطائف عمد إلى نفر من ثقيف هم يومئذ سادة ثقيف وأشرافهم وهم إخوة ثلاثة ياليل بن عمرو بن عمير ومسعود بن عمرو بن عمير وحبيب بن عمرو بن عمير وعند أحدهم امرأة من قريش من بني جمح فجلس إليهم رسول الله ص فدعاهم إلى الله وكلمهم بما جاءهم له من نصرته على الإسلام والقيام معه على من خالفه من قومه فقال له أحدهم هو يمرط ثياب الكعبة أي يمزقها إن كان الله أرسلك وقال الآخر أما وجد الله أحدا يرسله غيرك وقال الثالث والله لا أكلمك أبدا لئن كنت رسولا من الله كما تقول لأنت أعظم خطرا من أن أرد عليك الكلام ولئن كنت تكذب على الله ما ينبغي لي أن أكلمك فقام رسول الله ص من عندهم وقد يئس من خير ثقيف وقد قال لهم فيما ذكر لي " إذ فعلتم ما فعلتم فاكتموا عني " وكره رسول الله ص أن يبلغ قومه عنه فيذئرهم أي يحرشهم ذلك عليه فلم يفعلوا وأغروا به سفهاءهم وعبيدهم يسبونه ويصيحون به حتى اجتمع عليه الناس وألجأوه إلى حائط أي بستان لعتبة بن ربيعة وشيبة بن ربيعة وهما فيه ورجع عنه من سفهاء ثقيف من كان يتبعه فعمد إلى ظل حبلة من عنب أي طاقة من قضبان الكرم فجلس فيه وابنا ربيعة ينظران إليه ويريان ما لقي من سفهاء أهل الطائف فلما اطمأن رسول الله ص قال فيما ذكر لي " اللهم إليك أشكو ضعف قوتي وقلة حيلتي وهواني على الناس يا أرحم الراحمين أنت رب المستضعفين وأنت ربي إلى من تكلني إلى بعيد يتجهمني أم إلى عدو ملكته أمري إن لم يكن بك علي غضب فلا أبالي ولكن عافيتك هي أوسع لي أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة من أن تنزل بي غضبك أو يحل علي سخطك لك العتبى حتى ترضى ولا حول ولا قوة إلا بك " قال فلما رآه ابنا ربيعة عتبة وشيبة وما لقي تحركت له رحمهما فدعوا غلاما لهما نصرانيا يقال له عداس فقال له خذ قطفا من هذا العنب فضعه في هذا الطبق ثم اذهب به إلى ذلك الرجل فقل له يأكل منه ففعل عداس ثم أقبل به حتى وضعه بين يدي رسول الله ص ثم قال له كل فلما وضع رسول الله ص فيه يده قال " بسم الله " ثم أكل فنظر عداس في وجهه ثم قال والله إن هذا الكلام ما يقوله أهل هذه البلاد فقال له رسول الله ص " ومن أهل أي البلاد أنت يا عداس وما دينك " قال نصراني وأنا رجل من أهل نينوى فقال له رسول الله ص " من قرية الرجل الصالح يونس بن متى " فقال عداس وما يدريك ما يونس ابن متى فقال رسول الله ص " ذاك أخي كان نبيا وأنا نبي " فأكب عداس على رسول الله ص يقبل رأسه ويديه وقدميه قال يقول ابنا ربيعة أحدهما لصاحبه أما غلامك فقد أفسده عليك فلما جاءهما عداس قالا له ويلك يا عداس مالك تقبل رأس هذا الرجل ويديه وقدميه قال يا سيدي ما في الأرض شيء خير من هذا لقد أخبرني بأمر ما يعلمه إلا نبي قالا له ويحك يا عداس لا يصرفنك عن دينك فإن دينك خير من دينه قال ثم إن رسول الله ص انصرف من الطائف راجعا إلى مكة حين يئس من خير ثقيف حتى إذا كان بنخلة قام من جوف الليل يصلي فمر به النفر من الجن الذين ذكرهم الله تبارك وتعالى وهم فيما ذكر لي سبعة نفر من جن أهل نصيبين فاستمعوا له فلما فرغ من صلاته ولوا إلى قومهم منذرين قد آمنوا وأجابوا إلى ما سمعوا فقص الله خبرهم عليه ص قال الله عز وجل وإذ صرفنا إليك نفر من الجن يستمعون القرآن إلى قوله ويجركم من عذاب أليم وقال تبارك وتعالى قل أوحي إلي أنه استمع نفر من الجن إلى آخر القصة من خبرهم في هذه السورة وقد علق ابن كثير في تفسيره على رواية ابن أسحاق هذه فقال هذا صحيح ولكن قوله إن الجن كان استماعهم تلك الليلة فيه نظر فإن الجن كان استماعهم في ابتداء الإيحاء كما دل عليه حديث ابن عباس رضي الله عنهما المذكور وخروجه ص إلى الطائف كان بعد موت عمه وذلك قبل الهجرة بسنة أو سنتين كما قرره ابن إسحاق وغيره والله أعلم وإذا صحت رواية ابن إسحاق عن أن الحادث وقع عقب عودة الرسول ص من الطائف مكسور الخاطر من التصرف اللئيم العنيد الذي واجهه به كبراء ثقيف وبعد ذلك الدعاء الكسير الودود لربه ومولاه فإنه ليكون عجيبا حقا من هذا الجانب أن يصرف الله إليه ذلك النفر من الجن وأن يبلغه ما فعلوا وما قالوا لقومهم وفيه من الدلالات اللطيفة الموحية ما فيه وأيا كان زمان هذا الحادث وملابساته فهو أمر ولا شك عظيم عظيم في دلالاته وفيما انطوى عليه وفيما أعقبه من مقالة الجن عن هذا القرآن وعن هذا الدين فلنمض مع هذا كله كما يعرضه القرآن الكريم الدرس الأول إيمان الجن لما سمعوا القرآن واعترافاتهم قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا وأنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا وأنه كان يقول سفيهنا على الله شططا وأنا ظننا أن لن تقول الإنس والجن على الله كذبا وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا والنفر ما بين الثلاثة والتسعة كالرهط وقيل كانوا سبعة وهذا الافتتاح يدل على أن معرفة النبي ص بأمر استماع الجن له وما كان منهم بعد أن سمعوا القرآن منه كانت بوحي من الله سبحانه إليه وإخبارا عن أمر وقع ولم يعلم به الرسول ص ولكن الله أطلعه عليه وقد تكون هذه هي المرة الأولى ثم كانت هناك مرة أو مرات أخرى قرأ النبي فيها على الجن عن علم وقصد ويشهد بهذا ما جاء بشأن قراءته ص سورة الرحمن أخرجه الترمذي بإسناده عن جابر رضي الله عنه قال خرج رسول الله ص على أصحابه فقرأ عليهم سورة الرحمن إلى آخرها فسكتوا فقال " لقد قرأتها على الجن فكانوا أحسن ردودا منكم كنت كلما أتيت على قوله تعالى فبأي آلاء ربكما تكذبان قالوا لا بشيء من نعمك ربنا نكذب فلك الحمد " وهذه الرواية تؤيد رواية ابن مسعود رضي الله عنه التي سبقت الإشارة إليها في المقدمة ولا بد أن هذه المرة التي تحكيها هذه السورة هي التي تحكيها آيات الأحقاف وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين فإن هذه الآيات كالسورة تنبئ عن وهلة المفاجأة بهذا القرآن للجن مفاجأه أطارت تماسكهم وزلزلت قلوبهم وهزت مشاعرهم وأطلقت في كيانهم دفعة عنيفة من التأثر امتلأ بها كيانهم كله وفاض فانطلقوا إلى قومهم بنفوس محتشدة مملوءة فائضة بما لا تملك له دفعا ولا تملك عليه صبرا قبل أن تفيضه على الآخرين في هذا الأسلوب المتدفق النابض بالحرارة والانفعال وبالجد والاحتفال في نفس الأوان وهي حالة من يفاجأ أول مرة بدفعة قوية ترج كيانه وتخلخل تماسكه وتدفعه دفعا إلى نقل ما يحسه إلى نفوس الآخرين في حماسة واندفاع وفي جد كذلك واحتفال إنا سمعنا قرآنا عجبا فأول ما بدههم منه أنه عجب غير مألوف وأنه يثير الدهش في القلوب وهذه صفة القرآن عند من يتلقاه بحس واع وقلب مفتوح ومشاعر مرهفة وذوق ذواق عجب ذو سلطان متسلط وذو جاذبية غلابة وذو إيقاع يلمس المشاعر ويهز أوتار القلوب عجب فعلا يدل على أن أولئك النفر من الجن كانوا حقيقة يتذوقون يهدي إلى الرشد وهذه هي الصفة الثانية البارزة كذلك في هذا القرآن التي أحسها النفر من الجن حين وجدوا حقيقتها في قلوبهم وكلمة الرشد في ذاتها ذات دلاله واسعة المدى فهو يهدي إلى الهدى والحق والصواب ولكن كلمة الرشد تلقي ظلا آخر وراء هذا كله ظل النضوج والاستواء والمعرفة الرشيدة للهدى والحق والصواب ظل الإدراك الذاتي البصير لهذه الحقائق والمقومات فهو ينشئ حالة ذاتية في النفس تهتدي بها إلى الخير والصواب والقرآن يهدي إلى الرشد بما ينشئه في القلب من تفتح وحساسية وإدراك ومعرفة واتصال بمصدر النور والهدى واتساق مع النواميس الإلهية الكبرى كما يهدي إلى الرشد بمنهجه التنظيمي للحياة وتصريفها هذا المنهج الذي لم تبلغ البشرية في تاريخها كله في ظل حضارة من الحضارات أو نظام من الأنظمة ما بلغته في ظله أفرادا وجماعات قلوبا ومجتمعات أخلاقا فردية ومعاملات اجتماعية على السواء فآمنا به وهي الاستجابة الطبيعية المستقيمة لسماع القرآن وإدراك طبيعته والتأثر بحقيقته يعرضها الوحي على المشركين الذين كانوا يسمعون هذا القرآن ثم لا يؤمنون وفي الوقت ذاته ينسبونه إلى الجن فيقولون كاهن أو شاعر أو مجنون وكلها صفات للجن فيها تأثير وهؤلاء هم الجن مبهورين بالقرآن مسحورين متأثرين أشد التأثر منفعلين أشد الانفعال لا يملكون أنفسهم من الهزة التي ترج كيانهم رجا ثم يعرفون الحق فيستجيبون له مذعنين معلنين هذا الإذعان فآمنا به غير منكرين لما مس نفوسهم منه ولا معاندين كما كان المشركون يفعلون ولن نشرك بربنا أحدا فهو الإيمان الخالص الصريح الصحيح غير مشوب بشرك ولا ملتبس بوهم ولا ممتزج بخرافة الإيمان الذي ينبعث من إدراك حقيقة القرآن والحقيقة التي يدعو إليها القرآن حقيقة التوحيد لله بلا شريك وأنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا والجد الحظ والنصيب وهو القدر والمقام وهو العظمة والسلطان وكلها إشعاعات من اللفظ تناسب المقام والمعنى الإجمالي منها في الآية هو التعبير عن الشعور باستعلاء الله سبحانه وبعظمته وجلاله عن أن يتخذ صاحبة أي زوجة وولدا بنين أو بنات وكانت العرب تزعم أن الملائكة بنات الله جاءته من صهر مع الجن فجاءت الجن تكذب هذه الخرافة


002-يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَا أَحَداً

يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا [ سورة الجن - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَداً

وأنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا [ سورة الجن - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً

وأنه كان يقول سفيهنا على الله شططا [ سورة الجن - الآية 4 ]

الأسطورية في تسبيح لله وتنزيه واستنكاف من هذا التصور أن يكون وكانت الجن حرية أن تفخر بهذا الصهر الخرافي الأسطوري لو كان يشبه أن يكون فهي قذيفة ضخمة تطلق على ذلك الزعم الواهي في تصورات المشركين وكل تصور يشبه هذه التصورات ممن زعموا أن لله ولدا سبحانه في أية صورة وفي أي تصوير وأنه كان يقول سفيهنا على الله شططا وأنا ظننا أن لن تقول الإنس والجن على الله كذبا وهذه مراجعة من الجن لما كانوا يسمعون من سفهائهم من الشرك بالله وادعاء الصاحبة والولد والشريك بعدما تبين لهم من سماع القرآن أنه لم يكن حقا ولا صوابا وأن قائليه إذن سفهاء فيهم خرق وجهل وهم يعللون تصديقهم لهؤلاء السفهاء من قبل بأنهم كانوا لا يتصورون أن أحدا يمكن أن يكذب على الله من الإنس أو الجن فهم يستعظمون ويستهولون أن يجرؤ أحد على الكذب على الله فلما قال لهم سفهاؤهم إن لله صاحبة وولدا وإن له شريكا صدقوهم لأنهم لم يتصوروا أنهم يكذبون على الله أبدا وهذا الشعور من هؤلاء النفر بنكارة الكذب على الله هو الذي أهلهم للإيمان فهو دلالة على أن قلوبهم نظيفة مستقيمة ; إنما جاءها الضلال من الغرارة والبراءة فلما مسها الحق انتفضت وأدركت وتذوقت وعرفت وكان منهم هذا الهتاف المدوي إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا وإنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا وهذه الإنتفاضة من مس الحق جديرة بأن تنبه قلوبا كثيرة مخدوعة في كبراء قريش وزعمهم أن لله شركاء أو صاحبة وولدا وأن تثير في هذه القلوب الحذر واليقظة والبحث عن الحقيقة فيما يقوله محمد ص وما يقوله كبراء قريش وأن تزلزل الثقة العمياء في مقالات السفهاء من الكبراء وقد كان هذا كله مقصودا بذكر هذه الحقيقة وكان جولة من المعركة الطويلة بين القرآن وبين قريش العصية المعاندة ; وحلقة من حلقات العلاج البطيء لعقابيل الجاهلية وتصوراتها في تلك القلوب التي كان الكثير منها غرا بريئا ولكنه مضلل مقود بالوهم والخرافة وأضاليل المضللين من القادة الجاهليين وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا وهذه إشارة من الجن إلى ما كان متعارفا في الجاهلية وما يزال متعارفا إلى اليوم في بيئات كثيرة من أن للجن سلطانا على الأرض وعلى الناس وأن لهم قدرة على النفع والضر وأنهم محكمون في مناطق من الأرض أو البحر أو الجو إلى آخر هذه التصورات مما كان يقتضي القوم إذا باتوا في فلاة أو مكان موحش أن يستعيذوا بسيد الوادي من سفهاء قومه ثم يبيتون بعد ذلك آمنين والشيطان مسلط على قلوب بني آدم إلا من اعتصم بالله فهو في نجوة منه وأما من يركن إليه فهو لا ينفعه فهو عدو له إنما يرهقه ويؤذيه وهؤلاء النفر من الجن يحكون ما كان يحدث وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا ولعل هذا الرهق هو الضلال والقلق والحيرة التي تنوش قلوب من يركنون إلى عدوهم ولا يعتصمون بالله منه ويستعيذون كما هم مأمورون منذ أبيهم آدم وما كان بينه وبين إبليس من العداء القديم والقلب البشري حين يلجأ إلى غير الله طمعا في نفع أو دفعا لضر لا يناله إلا القلق والحيرة وقلة الاستقرار والطمأنينة وهذا هو الرهق في أسوأ صوره الرهق الذي لا يشعر معه القلب بأمن ولا راحة إن كل شيء سوى الله وكل أحد متقلب غير ثابت ذاهب غير دائم فإذا تعلق به قلب بقي يتأرجح ويتقلب ويتوقع ويتوجس ; وعاد يغير اتجاهه كلما ذهب هذا الذي عقد به رجاءه والله وحده هو


005-وَأَنَّا ظَنَنَّا أَن لَّن تَقُولَ الْإِنسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً

وأنا ظننا أن لن تقول الإنس والجن على الله كذبا [ سورة الجن - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً

وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا [ سورة الجن - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنتُمْ أَن لَّن يَبْعَثَ اللَّهُ أَحَداً

وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا [ سورة الجن - الآية 7 ]

الباقي الذي لا يزول الحي الذي لا يموت الدائم الذي لا يتغير فمن اتجه إليه اتجه إلى المستقر الثابت الذي لا يزول ولا يحول وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا يتحدثون إلى قومهم عن أولئك الرجال من الإنس الذين كانوا يعوذون برجال من الجن يقولون إنهم كانوا يظنون كما أنكم تظنون أن الله لن يبعث رسولا ولكن ها هو ذا قد بعث رسولا بهذا القرآن الذي يهدي إلى الرشد أو أنهم ظنوا أنه لن يكون هناك بعث ولا حساب كما ظننتم فلم يعملوا للآخرة شيئا وكذبوا ما وعدهم الرسول ص من أمرها لأنهم كانوا لا يعتقدون من قبل فيها وكلا الظنين لا ينطبق على الحقيقة وفيه جهل وقلة إدراك لحكمة الله في خلق البشر فقد خلقهم باستعداد مزدوج للخير والشر والهدى والضلال كما نعرف من هذه السورة أن للجن هذه الطبيعة المزدوجة كذلك إلا من تمحض منهم للشر كإبليس وطرد من رحمة الله بمعصيته الفاجرة وانتهى إلى الشر الخالص بلا ازدواج ومن ثم اقتضت رحمة الله أن يعين أولئك البشر بالرسل يستجيشون في نفوسهم عنصر الخير ويستنقذون ما في فطرتهم من استعداد للهدى فلا مجال للاعتقاد بأنه لن يبعث إليهم أحدا هذا إذا كان المعنى هو بعث الرسل فأما بعث الآخرة فهو ضرورة كذلك لهذه النشأة التي لا تستكمل حسابها في الحياة الدنيا لحكمة أرادها الله وتتعلق بتنسيق للوجود يعلمه ولا نعلمه ; فجعل البعث في الآخرة لتستوفي الخلائق حسابها وتنتهي إلى ما تؤهلها له سيرتها الأولى في الحياة الدنيا فلا مجال للظن بأنه لن يبعث أحدا من الناس فهذا الظن مخالف للاعتقاد في حكمة الله وكماله سبحانه ووتعالى وهؤلاء النفر من الجن يصححون لقومهم ظنهم والقرآن في حكايته عنهم يصحح للمشركين أوهامهم الدرس الثاني اعترافات الجن عن حراسة السماء بعد البعثة ويمضي الجن في حكاية ما لقوه وما عرفوه من شأن هذه الرسالة في جنبات الكون وفي أرجاء الوجود وفي أحوال السماء والأرض لينفضوا أيديهم من كل محاولة لا تتفق مع إرادة الله بهذه الرسالة ومن كل إدعاء بمعرفة الغيب ومن كل قدرة على شيء من هذا الأمر وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا وهذه الوقائع التي حكاها القرآن عن الجن من قولهم توحي بأنهم قبل هذه الرسالة الأخيرة ربما في الفترة بينها وبين الرسالة التي قبلها وهي رسالة عيسى عليه السلام كانوا يحاولون الإتصال بالملأ الأعلى واستراق شيء مما يدور فيه بين الملائكة عن شؤون الخلائق في الأرض مما يكلفون قضاءه تنفيذا لمشيئة الله وقدره ثم يوحون بما التقطوه لأوليائهم من الكهان والعرافين ليقوم هؤلاء بفتنة الناس وفق خطة إبليس على أيدي هؤلاء الكهان والعرافين الذين يستغلون القليل من الحق فيمزجونه بالكثير من الباطل ويروجونه بين جماهير الناس في الفترة بين الرسالتين وخلو الأرض من رسول أما كيفية هذا وصورته فلم يقل لنا عنها شيئا ولا ضرورة لتقصيها إنما هي جملة هذه الحقيقة وفحواها وهذا النفر من الجن يقول إن استراق السمع لم يعد ممكنا وإنهم حين حاولوه الآن وهو ما يعبرون


008-وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً

وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا [ سورة الجن - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَن يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَّصَداً

وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا [ سورة الجن - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَن فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً

وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا [ سورة الجن - الآية 10 ]

عنه بلمس السماء وجدوا الطريق إليه محروسا بحرس شديد يرجمهم بالشهب فتنقض عليهم وتقتل من توجه إليه منهم ويعلنون أنهم لا يدرون شيئا عن الغيب المقدر للبشر وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا فهذا الغيب موكول لعلم الله لا يعلمه سواه فأما نحن فلا نعلم ماذا قدر الله لعباده في الأرض قدر أن ينزل بهم الشر فهم متروكون للضلال أم قدر لهم الرشد وهو الهداية وقد جعلوها مقابلة للشر فهي الخير وعاقبتها هي الخير وإذا كان المصدر الذي يزعم الكهان أنهم يستقون منه معلوماتهم عن الغيب يقرر أنه هو لا يدري عن ذلك شيئا فقد انقطع كل قول وبطل كل زعم وانتهى أمر الكهانة والعرافة وتمحض الغيب لله لا يجترئ أحد على القول بمعرفته ولا على التنبؤ به وأعلن القرآن تحرير العقل البشري من كل وهم وكل زعم من هذا القبيل وأعلن رشد البشرية منذ ذلك اليوم وتحررها من الخرافات والأساطير أما أين يقف ذلك الحرس ومن هو وكيف يرجم الشياطين بالشهب فهذا كله مما لم يقل لنا عنه القرآن ولا الأثر شيئا وليس لنا مصدر سواهما نستقي منه عن هذا الغيب شيئا ; ولو علم الله أن في تفصيله خيرا لنا لفعل وإذ لم يفعل فمحاولتنا نحن في هذا الاتجاه عبث ; لا يضيف إلى حياتنا ولا إلى معرفتنا المثمرة شيئا ولا مجال كذلك للاعتراض أو الجدل حول الشهب وأنها تسير وفق نظام كوني قبل البعثة وبعدها ووفق ناموس يحاول علماء الفلك تفسيره بنظريات تخطئ وتصيب وحتى على فرض صحة هذه النظريات فإن هذا لا يدخل في موضوعنا ولا يمنع أن ترجم الشياطين بهذه الشهب عند انطلاقها وأن تنطلق هذه الشهب رجوما وغير رجوم وفق مشيئة الله الذي يجري عليها القانون فأما الذين يرون في هذا كله مجرد تمثيل وتصوير لحفظ الله للذكر من الالتباس بأي باطل ; وأنه لا يجوز أن يؤخذ على ظاهره فسبب هذا عندهم أنهم يجيئون إلى القرآن بتصورات مقررة سابقة في أذهانهم أخذوها من مصادر أخرى غير القرآن ثم يحاولون أن يفسروا القرآن وفق تلك التصورات السابقة المقررة في أذهانهم من قبل ومن ثم يرون الملائكة تمثيلا لقوة الخير والطاعة والشياطين تمثيلا لقوة الشر والمعصية والرجوم تمثيلا للحفظ والصيانة الخ لأن في مقرراتهم السابقة قبل أن يواجهوا القرآن أن هذه المسميات الملائكة والشياطين أو الجن لا يمكن أن يكون لها وجود مجسم على هذا النحو وأن تكون لها هذه التحركات الحسية والتأثيرات الواقعية من أين جاءوا بهذا من أين جاءوا بهذه المقررات التي يحاكمون إليها نصوص القرآن والحديث إن الطريق الأمثل في فهم القرآن وتفسيره وفي التصور الإسلامي وتكوينه أن ينفض الإنسان من ذهنه كل تصور سابق وأن يواجه القرآن بغير مقررات تصورية أو عقلية أو شعورية سابقة وأن يبني مقرراته كلها حسبما يصور القرآن والحديث حقائق هذا الوجود ومن ثم لا يحاكم القرآن والحديث لغير القرآن ولا ينفي شيئا يثبته القرآن ولا يؤوله ولا يثبت شيئا ينفيه القرآن أو يبطله وما عدا المثبت والمنفي في القرآن فله أن يقول فيه ما يهديه إليه عقله وتجربته نقول هذا بطبيعة الحال للمؤمنين بالقرآن وهم مع ذلك يؤلون نصوصه هذه لتوائم مقررات سابقة في عقولهم وتصورات سابقة في أذهانهم لما ينبغي أن تكون عليه حقائق الوجود فأما الذين لا يؤمنون بهذا القرآن ويعتسفون نفي هذه التصورات لمجرد أن العلم لم يصل إلى شيء منها فهم مضحكون حقا فالعلم لا يعلم أسرار الموجودات الظاهرة بين يديه والتي يستخدمها في تجاربه وهذا لا ينفي وجودها طبعا فضلا على أن العلماء الحقيقيين أخذت كثرة منهم تؤمن بالمجهول على طريق المتدينين أو على الأقل لا ينكرون ما لا يعلمون لأنهم بالتجربة وجدوا أنفسهم عن طريقة العلم ذاته أمام مجاهيل فيما بين أيديهم مما كانوا يحسبون أنهم فرغوا من الإحاطة بعلمه فتواضعوا تواضعا علميا نبيلا ليست عليه سمة الادعاء ولا طابع التطاول على المجهول كما يتطاول مدعو العلم ومدعو التفكير العلمي ممن ينكرون حقائق الديانات وحقائق المجهول إن الكون من حولنا حافل بالأسرار عامر بالأرواح حاشد بالقوى وهذه السورة من القرآن كغيرها تمنحنا جوانب من الحقائق في هذا الوجود تعين على بناء تصور حقيقي صحيح للوجود وما فيه من قوى وأرواح وحيوات تعج من حولنا وتتفاعل مع حياتنا وذواتنا وهذا التصور هو الذي يميز المسلم ويقف به وسطا بين الوهم والخرافة وبين الادعاء والتطاول ومصدره هو القرآن والسنة وإليهما يحاكم المسلم كل تصور آخر وكل قول وكل تفسير وإن هنالك مجالا للعقل البشري معينا في ارتياد آفاق المجهول والإسلام يدفعه إلى هذا دفعا ولكن وراء هذا المجال المعين ما لا قدرة لهذا العقل على ارتياده لأنه لا حاجة به إلى ارتياده وما لا حاجة له به في خلافة الأرض فلا مجال له إليه ولا حكمة في إعانته عليه لأنه ليس من شأنه ولا داخلا في حدود اختصاصه والقدر الضروري له منه ليعلم مركزه في الكون بالقياس إلى ما حوله ومن حوله قد تكفل الله سبحانه ببيانه له لأنه أكبر من طاقته وبالقدر الذي يدخل في طاقته ومنه هذا الغيب الخاص بالملائكة والشياطين والروح والمنشأ والمصير فأما الذين اهتدوا بهدى الله فقد وقفوا في هذه الأمور عند القدر الذي كشفه الله لهم في كتبه وعلى لسان رسله وأفادوا منه الشعور بعظمة الخالق وحكمته في الخلق والشعور بموقف الإنسان في الأرض من هذه العوالم والأرواح وشغلوا طاقاتهم العقلية في الكشف والعلم المهيأ للعقل في حدود هذه الأرض وما حولها من أجرام بالقدر الممكن لهم واستغلوا ما علموه في العمل والإنتاج وعمران هذه الأرض والقيام بالخلافة فيها على هدى من الله متجهين إليه مرتفعين إلى حيث يدعوهم للارتفاع وأما الذين لم يهتدوا بهدى الله فانقسموا فرقتين كبيرتين فرقة ظلت تجاهد بعقولها المحدودة لإدراك غير المحدود من ذاته تعالى والمعرفة الحقيقية المغيبة عن غير طريق الكتب المنزلة وكان منهم فلاسفة حاولوا تفسير هذا الوجود وارتباطاته فظلوا يتعثرون كالأطفال الذين يصعدون جبلا شاهقا لا غاية لقمته أو يحاولون حل لغز الوجود وهم لم يتقنوا بعد أبجدية الهجاء وكانت لهم تصورات مضحكة وهم كبار فلاسفة مضحكة حقا حين يقرنها الإنسان إلى التصور الواضح المستقيم الجميل الذي ينشئه القرآن مضحكة بعثراتها ومضحكة بمفارقاتها ومضحكة بتخلخلها ومضحكة بقزامتها بالقياس إلى عظمة الوجود الذي يفسرونه بها لا أستثني من هذا فلاسفة الإغريق الكبار ولا فلاسفة المسلمين الذين قلدوهم في منهج التفكير ولا فلاسفة العصر الحديث وذلك حين يقاس تصورهم إلى التصور الإسلامي للوجود فهذه فرقة فأما الفرقة الأخرى فقد يئست من جدوى هذا الاتجاه في المعرفة فعدلت عنه إلى حصر نفسها وجهدها في العلم التجريبي والتطبيقي ضاربة صفحا عن المجهول الذي ليس إليه من سبيل وغير مهتدية فيه بهدى الله لأنها لا تستطيع أن تدرك الله وهذه الفرقة كانت في أوج غلوائها خلال القرنين الثامن عشر والتاسع عشر ولكنها أخذت منذ مطلع هذا القرن تفيق من الغرور العلمي الجامح على هروب المادة من بين أيديها وتحولها إلى إشعاع مجهول الكنه ويكاد يكون مجهول القانون وبقي الإسلام ثابتا على صخرة اليقين يمنح البشر من المجهول القدر الذي لهم فيه خير ويوفر طاقتهم العقلية للعمل في خلافة الأرض ويهيء لعقولهم المجال الذي تعمل فيه في أمن ويهديهم للتي هي أقوم في المجهول وغير المجهول الدرس الثالث الجن مسلمون صالحون وكافرون طاغون بعد ذلك أخذ الجن يصفون حالهم وموقفهم من هدى الله ; بما نفهم منه أن لهم طبيعة مزدوجة كطبيعة الإنسان في الاستعداد للهدى والضلال ويحدثنا هذا النفر عن عقيدتهم في ربهم وقد آمنوا به وعن ظنهم بعاقبة من يهتدي ومن يضل وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا وأنا لما سمعنا الهدى آمنا به فمن يؤمن بربه فلا يخاف بخسا ولا رهقا وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا وأما القاسطون فكانوا لجهنم حطبا وهذا التقرير من الجن بأن منهم صالحين وغير صالحين مسلمين وقاسطين يفيد ازدواج طبيعة الجن واستعدادهم للخير والشر كالإنسان إلا من تمحض للشر منهم وهو إبليس وقبيله وهو تقرير ذو أهمية بالغة في تصحيح تصورنا العام عن هذا الخلق فأغلبنا حتى الدارسين الفاقهين على اعتقاد أن الجن يمثلون الشر وقد خلصت طبيعتهم له وأن الإنسان وحده بين الخلائق هو ذو الطبيعة المزدوجة وهذا ناشئ عن مقررات سابقة في تصوراتنا عن حقائق هذا الوجود كما أسلفنا وقد آن أن نراجعها على مقررات القرآن الصحيحة وهذا النفر من الجن يقول وأنا منا الصالحون ومنا دون ذلك ويصف حالهم بصفة عامة كنا طرائق قددا أي لكل منا طريقته المنفصلة المقدودة المنقطعه عن طريقة الفريق الآخر ثم بين النفر معتقدهم الخاص بعد إيمانهم وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا فهم يعرفون قدرة الله عليهم في الأرض ويعرفون عجزهم عن الهرب من سلطانه سبحانه والإفلات من قبضته والفكاك من قدره فلا هم يعجزون الله وهم في الأرض ولا هم يعجزونه بالهرب منها وهو ضعف العبد أمام الرب وضعف المخلوق أمام الخالق والشعور بسلطان الله القاهر الغالب


011-وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً

وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا [ سورة الجن - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَأَنَّا ظَنَنَّا أَن لَّن نُّعجِزَ اللَّهَ فِي الْأَرْضِ وَلَن نُّعْجِزَهُ هَرَباً

وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا [ سورة الجن - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَن يُؤْمِن بِرَبِّهِ فَلَا يَخَافُ بَخْساً وَلَا رَهَقاً

وأنا لما سمعنا الهدى آمنا به فمن يؤمن بربه فلا يخاف بخسا ولا رهقا [ سورة الجن - الآية 13 ]

وهؤلاء الجن هم الذين يعوذ بهم رجال من الإنس وهم الذين يستعين بهم الإنس في الحوائج وهم الذين جعل المشركون بين الله سبحانه وبينهم نسبا وهؤلاء هم يعترفون بعجزهم وقدرة الله وضعفهم وقوة الله وانكسارهم وقهر الله فيصححون لا لقومهم فحسب بل للمشركين كذلك حقيقة القوة الواحدة الغالبة على هذا الكون ومن فيه ثم يصفون حالهم عندما سمعوا الهدى وقد قرروه من قبل ولكنهم يكررونه هنا بمناسبة الحديث عن فرقهم وطوائفهم تجاه الإيمان وأنا لما سمعنا الهدى آمنا به كما ينبغي لكل من يسمع الهدى وهم سمعوا القرآن ولكنهم يسمونه هدى كما هي حقيقته ونتيجته ثم يقررون ثقتهم في ربهم وهي ثقة المؤمن في مولاه فمن يؤمن بربه فلا يخاف بخسا ولا رهقا وهي ثقة المطمئن إلى عدل الله وإلى قدرته ثم إلى طبيعة الإيمان وحقيقته فالله سبحانه عادل ولن يبخس المؤمن حقه ولن يرهقه بما فوق طاقته والله سبحانه قادر فسيحمي عبده المؤمن من البخس وهو نقص الاستحقاق إطلاقا ومن الرهق وهو الجهد والمشقة فوق الطاقة ومن ذا الذي يملك أن يبخس المؤمن أو يرهقه وهو في حماية الله ورعايته ولقد يقع للمؤمن حرمان من بعض أعراض هذه الحياة الدنيا ; ولكن هذا ليس هو البخس فالعوض عما يحرمه منها يمنع عنه البخس وقد يصيبه الأذى من قوى الأرض ; لكن هذا ليس هو الرهق لأن ربه يدركه بطاقة تحتمل الألم وتفيد منه وتكبر به وصلته بربه تهون عليه المشقة فتمحضها لخيره في الدنيا والآخرة المؤمن إذن في أمان نفسي من البخس ومن الرهق فلا يخاف بخسا ولا رهقا وهذا الأمان يولد الطمأنينة والراحة طوال فترة العافية فلا يعيش في قلق وتوجس حتى إذا كانت الضراء لم يهلع ولم يجزع ولم تغلق على نفسه المنافذ إنما يعد الضراء ابتلاء من ربه يصبر له فيؤجر ويرجو فرج الله منها فيؤجر وهو في الحالين لم يخف بخسا ولا رهقا ولم يكابد بخسا ولا رهقا وصدق النفر المؤمن من الجن في تصوير هذه الحقيقة المنيرة ثم يقررون تصورهم لحقيقة الهدى والضلال والجزاء على الهدى والضلال وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا وأما القاسطون فكانوا لجهنم حطبا والقاسطون الجائرون المجانبون للعدل والصلاح وقد جعلهم هذا النفر من الجن فريقا يقابل المسلمين وفي هذا إيماءة لطيفة بليغة المدلول فالمسلم عادل مصلح يقابله القاسط الجائر المفسد فمن أسلم فأولئك تحروا رشدا والتعبير بلفظ تحروا يوحي بأن الاهتداء إلى الإسلام معناه الدقة في طلب الرشد والاهتداء ضد الغي والضلال ومعناه تحري الصواب واختياره عن معرفة وقصد بعد تبين ووضوح وليس هو خبط عشواء ولا انسياقا بغير إدراك ومعناه أنهم وصلوا فعلا إلى الصواب حين اختاروا الإسلام وهو معنى دقيق وجميل وأما القاسطون فكانوا لجهنم حطبا أي تقرر أمرهم وانتهى إلى أن يكونوا حطبا لجهنم تتلظى بهم وتزداد اشتعالا كما تتلظى النار بالحطب


014-وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُوْلَئِكَ تَحَرَّوْا رَشَداً

وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا [ سورة الجن - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً

وأما القاسطون فكانوا لجهنم حطبا [ سورة الجن - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُم مَّاء غَدَقاً

وألو استقاموا على الطريقة لأسقيناهم ماء غدقا [ سورة الجن - الآية 16 ]

ودل هذا على أن الجن يعذبون بالنار ومفهومه أنهم كذلك ينعمون بالجنة هكذا يوحي النص القرآني وهو الذي نستمد منه تصورنا فليس لقائل بعد هذا أن يقول شيئا يستند فيه إلى تصور غير قرآني عن طبيعة الجن وطبيعة النار أو طبيعة الجنة فسيكون ما قاله الله حقا بلا جدال وما ينطبق على الجن مما بينوه لقومهم ينطبق على الإنس وقد قاله لهم الوحي بلسان نبيهم الدرس الرابع اعتراف الجن بآثار الهدى النافعة وآثار الضلال المدمرة وإلى هنا كان الوحي يحكي قول الجن بألفاظهم المباشرة عن أنفسهم ; ثم عدل عن هذا النسق إلى تلخيص مقالة لهم عن فعل الله مع الذين يستقيمون على الطريقة إليه وذكرها بفحواها لا بألفاظها وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا لنفتنهم فيه ومن يعرض عن ذكر ربه يسلكه عذابا صعدا يقول الله سبحانه إنه كان من مقالة الجن عنا ما فحواه أن الناس لو استقاموا على الطريقة أو أن القاسطين لو استقاموا على الطريقة لأسقيناهم نحن ماءا موفورا نغدقه عليهم فيفيض عليهم بالرزق والرخاء لنفتنهم فيه ونبتليهم أيشكرون أم يكفرون وهذا العدول عن حكاية قول الجن إلى ذكر فحوى قولهم في هذه النقطة يزيد مدلولها توكيدا بنسبة الإخبار فيها والوعد إلى الله سبحانه ومثل هذه اللفتات كثير في الأسلوب القرآني لإحياء المعاني وتقويتها وزيادة الانتباه إليها وهذه اللفتة تحتوي جملة حقائق تدخل في تكوين عقيدة المؤمن وتصوره عن مجريات الأمور وارتباطاتها والحقيقة الأولى هي الارتباط بين استقامة الأمم والجماعات على الطريقة الواحدة الواصلة إلى الله وبين إغداق الرخاء وأسبابه ; وأول أسبابه توافر الماء واغدوداقه وما تزال الحياة تجري على خطوات الماء في كل بقعة وما يزال الرخاء يتبع هذه الخطوات المباركة حتى هذا العصر الذي انتشرت فيه الصناعة ولم تعد الزراعة هي المصدر الوحيد للرزق والرخاء ولكن الماء هو الماء في أهميته العمرانية وهذا الارتباط بين الاستقامة على الطريقة وبين الرخاء والتمكين في الأرض حقيقة قائمة وقد كان العرب في جوف الصحراء يعيشون في شظف حتى استقاموا على الطريقة ففتحت لهم الأرض التي يغدودق فيها الماء وتتدفق فيها الأرزاق ثم حادوا عن الطريقة فاستلبت منهم خيراتهم استلابا وما يزالون في نكد وشظف حتى يفيئوا إلى الطريقة فيتحقق فيهم وعد الله وإذا كانت هناك أمم لا تستقيم على حقيقة الله ثم تنال الوفر والغنى فإنها تعذب بآفات أخرى في إنسانيتها أو أمنها أو قيمة الإنسان وكرامته فيها تسلب عن ذلك الغنى والوفر معنى الرخاء وتحيل الحياة فيها لعنة مشؤومة على إنسانية الإنسان وخلقه وكرامته وأمنه وطمأنينته كما سبق بيانه في سورة نوح والحقيقة الثانية التي تنبثق من نص هذه الآية هي أن الرخاء ابتلاء من الله للعباد وفتنة ونبلوكم بالشر والخير فتنة والصبر على الرخاء والقيام بواجب الشكر عليه والإحسان فيه أشق وأندر من الصبر على الشدة على عكس ما يلوح للنظرة العجلى فكثيرون هم الذين يصبرون على الشدة ويتماسكون لها بحكم ما تثيره في النفس من تجمع ويقظة ومقاومة ; ومن ذكر لله والتجاء إليه واستعانة به حين تسقط الأسناد في الشدة فلا يبقى إلا ستره فأما الرخاء فينسي ويلهي ويرخي الأعضاء وينيم عناصر المقاومة في النفس ويهيئ الفرصة


017-لِنَفْتِنَهُمْ فِيهِ وَمَن يُعْرِضْ عَن ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً

لنفتنهم فيه ومن يعرض عن ذكر ربه يسلكه عذابا صعدا [ سورة الجن - الآية 17 ]

للغرور بالنعمة والاستنامة للشيطان إن الابتلاء بالنعمة في حاجة ملحة إلى يقظة دائمة تعصم من الفتنة نعمة المال والرزق كثيرا ما تقود إلى فتنة البطر وقلة الشكر مع السرف أو مع البخل وكلاهما آفة للنفس والحياة ونعمة القوة كثيرا ما تقود إلى فتنة البطر وقلة الشكر مع الطغيان والجور والتطاول بالقوة على الحق وعلى الناس والتهجم على حرمات الله ونعمة الجمال كثيرا ما تقود إلى فتنة الخيلاء والتيه وتتردى في مدارك الإثم والغواية ونعمة الذكاء كثيرا ما تقود إلى فتنة الغرور والاستخفاف بالآخرين وبالقيم والموازين وما تكاد تخلو نعمة من الفتنة إلا من ذكر الله فعصمه الله والحقيقة الثالثة إن الإعراض عن ذكر الله الذي قد تنتهي إليه فتنة الابتلاء بالرخاء مؤد إلى عذاب الله والنص يذكر صفة للعذاب يسلكه عذابا صعدا توحي بالمشقة مذ كان الذي يصعد في المرتفع يجد مشقة في التصعيد كلما تصعد وقد درج القرآن على الرمز للمشقة بالتصعيد فجاء في موضع فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء وجاء في موضع سأرهقه صعودا وهي حقيقة مادية معروفة والتقابل واضح بين الفتنة بالرخاء وبين العذاب الشاق عند الجزاء الدرس الخامس كلام الجن على المساجد والدعوة والآية الثالثة في السياق يجوز أن تكون حكاية لقول الجن ويجوز أن تكون من كلام الله ابتداء وأن المساجد لله فلا تدعوا مع الله أحدا وهي في الحالتين توحي بأن السجود أو مواضع السجود وهي المساجد لا تكون إلا لله فهناك يكون التوحيد الخالص ويتوارى كل ظل لكل أحد ولكل قيمة ولكل اعتبار وينفرد الجو ويتمحض للعبودية الخالصة لله ودعاء غير الله قد يكون بعبادة غيره ; وقد يكون بالإلتجاء إلى سواه ; وقد يكون باستحضار القلب لأحد غير الله فإن كانت الآية من مقولات الجن فهي توكيد لما سبق من قولهم ولن نشرك بربنا أحدا في موضع خاص وهو موضع العبادة والسجود وإن كانت من قول الله ابتداء فهي توجيه بمناسبة مقالة الجن وتوحيدهم لربهم يجيء في موضعه على طريقة القرآن وكذلك الآية التالية وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا أي متجمعين متكتلين عليه حين قام يصلي ويدعو ربه والصلاة معناها في الأصل الدعاء فإذا كانت من مقولات الجن فهي حكاية منهم عن مشركي العرب الذين كانوا يتجمعون فئات حول رسول الله ص وهو يصلي أو وهو يتلو القرآن كما قال في سورة المعارج فما للذين كفروا قبلك مهطعين عن اليمين وعن الشمال عزين يتسمعون في دهش ولا يستجيبون أو وهم يتجمعون


018-وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً

وأن المساجد لله فلا تدعوا مع الله أحدا [ سورة الجن - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً

وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا [ سورة الجن - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَداً

قل إنما أدعو ربي ولا أشرك به أحدا [ سورة الجن - الآية 20 ]

لإيقاع الأذى به ثم يعصمه الله منهم كما وقع ذلك مرارا ويكون قول الجن هذا لقومهم للتعجيب من أمر هؤلاء المشركين وإذا كانت من أخبار الله ابتداء فقد تكون حكاية عن حال هذا النفر من الجن حين سمعوا القرآن العجب فأخذوا ودهشوا وتكأكأوا على رسول الله ص بعضهم لصق بعض كما تكون لبدة الصوف المنسوق شعرها بعضه لصق بعض ولعل هذا هو الأقرب لمدلول الآية لاتساقه مع العجب والدهشة والارتياع والوهلة البادية في مقالة الجن كلها والله أعلم الدرس السادس دعوة الرسل إلى الله وعندما تنتهي حكاية مقالة الجن عن هذا القرآن وعن هذا الأمر الذي فاجأ نفوسهم وهز مشاعرهم وأطلعهم على انشغال السماء والأرض والملائكة والكواكب بهذا الأمر ; وعلى ما أحدثه من آثار في نسق الكون كله ; وعلى الجد الذي يتضمنه والنواميس التي تصاحبه عندما ينتهي هذا كله يتوجه الخطاب إلى الرسول ص في إيقاعات جادة صارمة حاسمة بالتبليغ والتجرد من هذا الأمر كله بعد التبليغ والتجرد كذلك من كل دعوى في الغيب أو في حظوظ الناس ومقادرهم وذلك كله في جو عليه مسحة من الحزن والشجى تناسب ما فيه من جد ومن صرامة قل إنما أدعو ربي ولا أشرك به أحدا قل إني لا أملك لكم ضرا ولا رشدا قل إني لن يجيرني من الله أحدا ولن أجد من دونه ملتحدا إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا حتى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا وأقل عددا قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا قل يا محمد للناس إنما أدعو ربي ولا أشرك به أحدا وهذا الإعلان يجيء بعد إعلان الجن لقومهم ولن نشرك بربنا أحدا فيكون له طعمه وله إيقاعه فهي كلمة الإنس والجن يتعارفان عليها فمن شذ عنها كالمشركين فهو يشذ عن العالمين الدرس السابع اعتراف الرسول بعجزه عن النفع والضر وحرصه على التبليغ وجعل الامور بيد الله قل إني لا أملك لكم ضرا ولا رشدا يؤمر الرسول ص أن يتجرد ويؤمر أن ينفض يديه من كل ادعاء لشيء هو من خصائص الله الواحد الذي يعبده ولا يشرك به أحدا فهو وحده الذي يملك الضر ويملك الخير ويجعل مقابل الضر الرشد وهو الهداية كما جاء التعبير في مقالة الجن من قبل وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا فيتطابق القولان في اتجاههما وفي ألفاظهما تقريبا وهو تطابق مقصود في القصة والتعقيب عليها كما يكثر هذا في الأسلوب القرآني وبهذا وذلك يتجرد الجن وهو موضع الشبهة في المقدرة على النفع والضر ويتجرد النبي ص وتتفرد الذات الإلهية بهذا الأمر ويستقيم التصور الإيماني على هذا التجرد الكامل الصريح الواضح قل إني لن يجيرني من الله أحدا ولن أجد من دونه ملتحدا إلا بلاغا من الله ورسالاته وهذه هي القولة الرهيبة التي تملأ القلب بجدية هذا الأمر أمر الرسالة والدعوة والرسول ص


021-قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرّاً وَلَا رَشَداً

قل إني لا أملك لكم ضرا ولا رشدا [ سورة الجن - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-قُلْ إِنِّي لَن يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِن دُونِهِ مُلْتَحَداً

قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا [ سورة الجن - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً

إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا [ سورة الجن - الآية 23 ]

يؤمر بإعلان هذه الحقيقة الكبيرة إني لن يجيرني من الله أحد ولن أجد من دونه ملجأ أو حماية إلا أن أبلغ هذا الأمر وأؤدي هذه الأمانة فهذا هو الملجأ الوحيد وهذه هي الإجارة المأمونة إن الأمر ليس أمري وليس لي فيه شيء إلا التبليغ ولا مفر لي من هذا التبليغ فأنا مطلوب به من الله ولن يجيرني منه أحد ولن أجد من دونه ملجأ يعصمني إلا أن أبلغ وأؤدي يا للرهبة ويا للروعة ويا للجد إنها ليست تطوعا يتقدم به صاحب دعوة إنما هو التكليف التكليف الصارم الجازم الذي لا مفر من أدائه فالله من ورائه وإنها ليست اللذة الذاتية في حمل الهدى والخير للناس إنما هو الأمر العلوي الذي لا يمكن التلفت عنه ولا التردد فيه وهكذا يتبين أمر الدعوة ويتحدد إنها تكليف وواجب وراءه الهول ووراءه الجد ووراءه الكبير المتعال ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا حتى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا وأقل عددا فهو التهديد الظاهر والملفوف لمن يبلغه هذا الأمر ثم يعصي بعد التلويح بالجد الصارم في التكليف بذلك البلاغ وإذا كان المشركون يركنون إلى قوة وإلى عدد ويقيسون قوتهم إلى قوة محمد ص والمؤمنين القلائل معه فسيعلمون حين يرون ما يوعدون إما في الدنيا وإما في الآخرة من أضعف ناصرا وأقل عددا وأي الفريقين هو الضعيف المخذول القليل الهزيل ونعود إلى مقالة الجن فنجدهم يقولون وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا فنجد التعقيب على القصة يتناسق معها ونجد القصة تمهد للتعقيب فيجيء في أوانه وموعده المطلوب الدرس الثامن اختصاص الله بعلم الغيب وعدم معرفة الرسول بالساعة ثم يؤمر الرسول ص أن يتجرد وينفض يديه من أمر الغيب أيضا قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا إن الدعوة ليست من أمره وليس له فيها شيء إلا أن يبلغها قياما بالتكليف والتجاء بنفسه إلى منطقة الأمان الذي لا يبلغه إلا أن يبلغ ويؤدي وإن ما يوعدونه على العصيان والتكذيب هو كذلك من أمر الله وليس له فيه يد ولا يعلم له موعدا فما يدري أقريب هو أم بعيد يجعل له الله أمدا ممتدا سواء عذاب الدنيا أو عذاب الأخرة فكله غيب في علم الله ; وليس للنبي من أمره شيء ولا حتى علم موعده متى يكون والله سبحانه هو المختص بالغيب دون العالمين عالم الغيب فلا يظهر على غيبه أحدا ويقف النبي ص متجردا من كل صفة إلا صفة العبودية فهو عبد الله وهذا وصفه في أعلى درجاته ومقاماته ويتجرد التصور الإسلامي من كل شبهة ومن كل غبش والنبي ص


024-حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِراً وَأَقَلُّ عَدَداً

حتى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا وأقل عددا [ سورة الجن - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَّا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً

قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا [ سورة الجن - الآية 25 ]

يؤمر أن يبلغ فيبلغ قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا عالم الغيب فلا يظهر على غيبه أحدا الدرس التاسع الله يعلم من يشاء من خلقه علم الغيب ويحرص على التبليغ هناك فقط استثناء واحد وهو ما يأذن به الله من الغيب فيطلع عليه رسله في حدود ما يعاونهم على تبليغ دعوته إلى الناس فما كان ما يوحي به إليهم إلا غيبا من غيبه يكشفه لهم في حينه ويكشفه لهم بقدر ويرعاهم وهم يبلغونه ويراقبهم كذلك ويؤمر الرسول ص أن يعلن هذا في صورة جادة رهيبة إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا فالرسل الذين يرتضيهم الله لتبليغ دعوته يطلعهم على جانب من غيبه هو هذا الوحي موضوعه وطريقته والملائكة الذين يحملونه ومصدره وحفظه في اللوح المحفوظ إلى آخر ما يتعلق بموضوع رسالتهم مما كان في ضمير الغيب لا يعلمه أحد منهم وفي الوقت ذاته يحيط هؤلاء الرسل بالأرصاد والحراس من الحفظة للحفظ والرقابة يحمونهم من وسوسة الشيطان ونزغه ومن وسوسة النفس وتمنيتها ومن الضعف البشري في أمر الرسالة ومن النسيان أو الانحراف ومن سائر ما يعترض البشر من النقص و الضعف والتعبير الرهيب فإنه يسلك من بين يديه ومن خلفه رصدا يصور الرقابة الدائمة الكاملة للرسول وهو يؤدي هذا الأمر العظيم ليعلم أن قد أبلغوا رسالات ربهم والله يعلم ولكن المقصود هو أن يقع منهم البلاغ فيتعلق به علمه في عالم الواقع وأحاط بما لديهم فما من شيء في نفوسهم وفي حياتهم ومن حولهم إلا وهو في قبضة العلم لا يند منه شيء وأحصى كل شيء عددا لا يقتصر على ما لدى الرسل ; بل يحيط بكل شيء إحصاء وعدا وهو أدق الإحاطة والعلم وتصور هذه الحال والرسول محوط بالحراس والأرصاد وعلم الله على كل ما لديه وكل ما حوله وهو يتلقى التكليف جنديا لا يملك إلا أن يؤدي ويمضي في طريقه ليس متروكا لنفسه ولا متروكا لضعفه ولا متروكا لهواه ولا متروكا لما يحبه ويرضاه إنما هو الجد الصارم والرقابة الدقيقة وهو يعلم هذا ويستقيم في طريقه لا يتلفت هنا أو هناك فهو يعلم ماذا حوله من الحرس والرصد ويعلم ما هو مسلط عليه من علم وكشف إنه موقف يثير العطف على موقف الرسول كما يثير الرهبة حول هذا الشأن الخطير وبهذا الإيقاع الهائل الرهيب تختم السورة التي بدأت بالروعة والرجفة والانبهار بادية في مقالة الجن الطويلة المفصلة الحافلة بآثار البهر والرجفة والارتياع وتقرر السورة التي لا تتجاوز الثماني والعشرين آية هذا الحشد من الحقائق الأساسية التي تدخل في تكوين عقيدة المسلم وفي إنشاء تصوره الواضح المتزن المستقيم الذي لا يغلو ولا يفرط ولا يغلق على نفسه نوافذ المعرفة ولا يجري مع هذا خلف الأساطير والأوهام وصدق النفر الذي آمن حين سمع القرآن وهو يقول إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به


026-عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً

عالم الغيب فلا يظهر على غيبه أحدا [ سورة الجن - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً

إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا [ سورة الجن - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً

ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا [ سورة الجن - الآية 28 ]

أنظر تفسير الآية ( 25 )


001-يَا أَيُّهَا الْمُزَّمِّلُ

يا أيها المزمل [ سورة المزمل - الآية 1 ]

سورة المزمل التعريف بسورة المزمل يروى في سبب نزول هذه السورة أن قريشا اجتمعت في دار الندوة تدبر كيدها للنبي ص وللدعوة التي جاءهم بها فبلغ ذلك رسول الله ص فاغتم له ; والتف بثيابه وتزمل ونام مهموما فجاءه جبريل عليه السلام بشطر هذه السورة الأول يا أيها المزمل قم الليل إلا قليلا الخ وتأخر شطر السورة الثاني من قوله تعالى إن ربك يعلم أنك تقوم أدنى من ثلثي الليل إلى آخر السورة تأخر عاما كاملا حين قام رسول الله ص وطائفة من الذين معه حتى ورمت أقدامهم فنزل التخفيف في الشطر الثاني بعد اثني عشر شهرا وتروى رواية أخرى تتكرر بالنسبة لسورة المدثر كذلك كما سيجيء في عرض سورة المدثر إن شاء الله وخلاصتها أن رسول الله ص كان يتحنث في غار حراء قبل البعثة بثلاث سنوات أي يتطهر ويتعبد وكان تحنثه عليه الصلاة والسلام شهرا من كل سنة هو شهر رمضان يذهب فيه إلى غار حراء على مبعدة نحو ميلين من مكة ومعه أهله قريبا منه فيقيم فيه هذا الشهر يطعم من جاءه من المساكين ويقضي وقته في العبادة والتفكير فيما حوله من مشاهد الكون وفيما وراءها من قدرة مبدعة وهو غير مطمئن لما عليه قومه من عقائد الشرك المهلهلة وتصوراتها الواهية ولكن ليس بين يديه طريق واضح ولا منهج محدد ولا طريق قاصد يطمئن إليه ويرضاه وكان اختياره ص لهذه العزلة طرفا من تدبير الله له ليعده لما ينتظره من الأمر العظيم ففي هذه العزلة كان يخلو إلى نفسه ويخلص من زحمة الحياة وشواغلها الصغيرة ; ويفرغ لموحيات الكون ودلائل الإبداع ; وتسبح روحه مع روح الوجود ; وتتعانق مع هذا الجمال وهذا الكمال ; وتتعامل مع الحقيقة الكبرى وتمرن على التعامل معها في إدراك وفهم ولا بد لأي روح يراد لها أن تؤثر في واقع الحياة البشرية فتحولها وجهة أخرى لا بد لهذه الروح من خلوة وعزلة بعض الوقت وانقطاع عن شواغل الأرض وضجة الحياة وهموم الناس الصغيرة التي تشغل الحياة لا بد من فترة للتأمل والتدبر والتعامل مع الكون الكبير وحقائقه الطليقة فالاستغراق في واقع الحياة يجعل النفس تألفه وتستنيم له فلا تحاول تغييره أما الانخلاع منه فترة والانعزال عنه والحياة في طلاقة كاملة من أسر الواقع الصغير ومن الشواغل التافهة فهو الذي يؤهل الروح الكبير لرؤية ما هو أكبر ويدربه على الشعور بتكامل ذاته بدون حاجة إلى عرف الناس والاستمداد من مصدر آخر غير هذا العرف الشائع وهكذا دبر الله لمحمد ص وهو يعده لحمل الأمانة الكبرى وتغيير وجه الأرض وتعديل خط التاريخ دبر له هذه العزلة قبل تكليفه بالرسالة بثلاث سنوات ينطلق في هذه العزلة شهرا من الزمان مع روح الوجود الطليقة ويتدبر ما وراء الوجود من غيب مكنون حتى يحين موعد التعامل مع هذا الغيب عندما يأذن الله فلما أن أذن وشاء سبحانه أن يفيض من رحمته هذا الفيض على أهل الأرض جاء جبريل عليه السلام إلى النبي ص وهو في غار حراء وكان ما قصه رسول الله ص من أمره معه فيما رواه ابن إسحاق عن وهب بن كيسان عن عبيد قال " فجاءني جبريل وأنا نائم بنمط من ديباج فيه كتاب فقال اقرأ قال قلت ما أقرأ وفي الروايات ما أنا بقارئ قال فغتني به أي ضغطني حتى ظننت أنه الموت ثم أرسلني فقال اقرأ قلت ما أقرأ قال فغتني حتى ظننت أنه الموت ثم أرسلني فقال اقرأ قلت ما أقرأ قال فغتني حتى ظننت أنه الموت ثم أرسلني فقال اقرأ قال قلت ماذا أقرأ قال ما أقول ذلك إلا افتداء منه أن يعود لي بمثل ما صنع بي فقال اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم قال فقرأتها ثم انتهى فانصرف عني وهببت من نومي فكأنما كتبت في قلبي كتابا قال فخرجت حتى إذا كنت في وسط من الجبل سمعت صوتا من السماء يقول يا محمد أنت رسول الله وأنا جبريل قال فرفعت رأسي إلى السماء أنظر فإذا جبريل في صورة رجل صاف قدميه في أفق السماء يقول يا محمد أنت رسول الله وأنا جبريل قال فوقفت أنظر إليه فما أتقدم وما أتأخر وجعلت أحول وجهي عنه في آفاق السماء قال فلا أنظر في ناحية منها إلا رأيته كذلك فما زلت واقفا ما أتقدم أمامي وما أرجع ورائي حتى بعثت خديجة رسلها في طلبي فبلغوا أعلى مكة ورجعوا إليها وأنا واقف في مكاني ذلك ثم انصرف عني وانصرفت راجعا إلى أهلي حتى أتيت خديجة فجلست إلى فخذها مضيفا إليها أي ملتصقا بها مائلا إليها فقالت يا أبا القاسم أين كنت فوالله لقد بعثت في طلبك حتى بلغوا مكة ورجعوا إلي ثم حدثتها بالذي رأيت فقالت أبشر يا بن عم واثبت فوالذي نفس خديجة بيده إني لأرجو أن تكون نبي هذه الأمة " ثم فتر الوحي مدة عن النبي ص إلى أن كان بالجبل مرة أخرى فنظر فإذا جبريل فأدركته منه رجفة حتى جثى وهوى إلى الأرض وانطلق إلى أهله يرجف يقول " زملوني دثروني " ففعلوا وظل يرتجف مما به من الروع وإذا جبريل يناديه يا أيها المزمل وقيل يا أيها المدثر والله أعلم أيتهما كانت وسواء صحت الرواية الأولى عن سبب نزول شطر السورة أو صحت هذه الرواية الثانية عن سبب نزول مطلعها فقد علم رسول الله ص أنه لم يعد هناك نوم وأن هناك تكليفا ثقيلا وجهادا طويلا وأنه الصحو والكد والجهد منذ ذلك النداء الذي يلاحقه ولا يدعه ينام وقيل لرسول الله ص قم فقام وظل قائما بعدها أكثر من عشرين عاما لم يسترح ولم يسكن ولم يعش لنفسه ولا لأهله قام وظل قائما على دعوة الله يحمل على عاتقه العبء الثقيل الباهظ ولا ينوء به عبء الأمانة الكبرى في هذه الأرض عبء البشرية كلها وعبء العقيدة كلها وعبء الكفاح والجهاد في ميادين شتى حمل عبء الكفاح والجهاد في ميدان الضمير البشري الغارق في أوهام الجاهلية وتصوراتها المثقل بأثقال الأرض وجواذبها المكبل بأوهاق الشهوات وأغلالها حتى إذا خلص هذا الضمير في بعض صحابته مما يثقله من ركام الجاهلية والحياة الأرضية بدأ معركة أخرى في ميدان آخر بل معارك متلاحقة مع أعداء دعوة الله المتألبين عليها وعلى المؤمنين بها الحريصين على قتل هذه الغرسة الزكية في منبتها قبل أن تنمو وتمد جذورها في التربة وفروعها في الفضاء وتظلل مساحات أخرى ولم يكد يفرغ من معارك الجزيرة العربية حتى كانت الروم تعد لهذه الأمة الجديدة وتتهيأ للبطش بها على تخومها الشمالية وفي أثناء هذا كله لم تكن المعركة الأولى معركة الضمير قد انتهت فهي معركة خالدة الشيطان صاحبها ; وهو لا يني لحظة عن مزاولة نشاطه في أعماق الضمير الإنساني ومحمد ص قائم على دعوة الله هناك وعلى المعركة الدائبة في ميادينها المتفرقة في شظف من العيش والدنيا مقبلة عليه وفي جهد وكد والمؤمنون يستروحون من حوله ظلال الأمن والراحة وفي نصب دائم لا ينقطع وفي صبر جميل على هذا كله وفي قيام الليل وفي عبادة لربه وترتيل لقرآنه وتبتل إليه كما أمره أن يفعل وهو يناديه يا أيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنا سنلقي عليك قولا ثقيلا إن ناشئة الليل هي أشد وطأ وأقوم قيلا إن لك في النهار سبحا طويلا واذكر اسم ربك وتبتل إليه تبتيلا رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا واصبر على ما يقولون واهجرهم هجرا جميلا وهكذا قام محمد ص وهكذا عاش في المعركة الدائبة المستمرة أكثر من عشرين عاما لا يلهيه شأن عن شأن في خلال هذا الأمد منذ أن سمع النداء العلوي الجليل وتلقى منه التكليف الرهيب جزاه الله عنا وعن البشرية كلها خير الجزاء وشطر السورة الأول يمضي على إيقاع موسيقي واحد ويكاد يكون على روي واحد هو اللام المطلقة الممدودة وهو إيقاع رخي وقور جليل ; يتمشى مع جلال التكليف وجدية الأمر ومع الأهوال المتتابعة التي يعرضها السياق هول القول الثقيل الذي أسلفنا وهول التهديد المروع وذرني والمكذبين أولي النعمة ومهلهم قليلا إن لدينا أنكالا وجحيما وطعاما ذا غصة وعذابا أليما وهول الموقف الذي يتجلى في مشاهد الكون وفي أغوار النفوس يوم ترتجف الأرض والجبال وكانت الجبال كثيبا مهيلا فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا السماء منفطر به وكان وعده مفعولا فأما الآية الأخيرة الطويلة التي تمثل شطر السورة الثاني ; فقد نزلت بعد عام من قيام الليل حتى ورمت أقدام الرسول ص وطائفة من الذين معه والله يعده ويعدهم بهذا القيام لما يعدهم له فنزل التخفيف ومعه التطمين بأنه اختيار الله لهم وفق علمه وحكمته بأعبائهم وتكاليفهم التي قدرها في علمه عليهم أما هذه الآية فذات نسق خاص فهي طويلة وموسيقاها متموجة عريضة وفيها هدوء واستقرار وقافية تناسب هذا الاستقرار وهي الميم وقبلها مد الياء غفور رحيم والسورة بشطريها تعرض صفحة من تاريخ هذه الدعوة تبدأ بالنداء العلوي الكريم بالتكليف العظيم وتصور الإعداد له والتهيئة بقيام الليل والصلاة وترتيل القرآن والذكر الخاشع المتبتل والاتكال على الله وحده والصبر على الأذى والهجر الجميل للمكذبين والتخلية بينهم وبين الجبار القهار صاحب الدعوة وصاحب المعركة وتنتهي بلمسة الرفق والرحمة والتخفيف والتيسير والتوجيه للطاعات والقربات والتلويح برحمة الله ومغفرته إن الله غفور رحيم وهي تمثل بشطريها صفحة من صفحات ذلك الجهد الكريم النبيل الذي بذله ذلك الرهط المختار من البشرية البشرية الضالة ليردها إلى ربها ويصبر على أذاها ويجاهد في ضمائرها ; وهو متجرد من كل ما في الحياة من عرض يغري ولذاذة تلهي وراحة ينعم بها الخليون ونوم يلتذه الفارغون والآن نستعرض السورة في نصها القرآني الجميل الدرس الأول الزاد العبادة للداعية وتوجيهات للرسول يا أيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنا سنلقي عليك قولا ثقيلا إن ناشئة الليل هي أشد وطأ وأقوم قيلا إن لك في النهار سبحا طويلا واذكر اسم ربك وتبتل إليه تبتيلا رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا يا أيها المزمل قم إنها دعوة السماء وصوت الكبير المتعال قم قم للأمر العظيم الذي ينتظرك والعبء الثقيل المهيأ لك قم للجهد والنصب والكد والتعب قم فقد مضى وقت النوم والراحة قم فتهيأ لهذا الأمر واستعد وإنها لكلمة عظيمة رهيبة تنتزعه ص من دفء الفراش في البيت الهادئ والحضن الدافئ لتدفع به في الخضم بين الزعازع والأنواء وبين الشد والجذب في ضمائر الناس وفي واقع الحياة سواء إن الذي يعيش لنفسه قد يعيش مستريحا ولكنه يعيش صغيرا ويموت صغيرا فأما الكبير الذي يحمل هذا العبء الكبير فماله والنوم وماله والراحة وماله والفراش الدافئ والعيش الهادئ والمتاع المريح ولقد عرف رسول الله ص حقيقة الأمر وقدره فقال لخديجة رضي الله عنها وهي تدعوه أن يطمئن وينام " مضى عهد النوم يا خديجة " أجل مضى عهد النوم وما عاد منذ اليوم إلا السهر والتعب والجهاد الطويل الشاق يا أيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنه الإعداد للمهمة الكبرى بوسائل الإعداد الإلهية المضمونة قيام الليل أكثره أكثر من نصف الليل ودون ثلثيه وأقله ثلث الليل قيامه للصلاة وترتيل القرآن وهو مد الصوت به وتجويده بلا تغن ولا تطر ولا تخلع في التنغيم وقد صح عن وتر رسول الله ص بالليل أنه لم يتجاوز إحدى عشرة ركعة ولكنه كان يقضي في هذه الركعات ثلثي الليل إلا قليلا يرتل فيه القرآن ترتيلا روى الإمام أحمد في مسنده قال حدثنا يحيى بن سعيد هو ابن أبي عروبة عن قتادة عن زرارة ابن أوفى عن سعيد بن هشام أنه أتى ابن عباس فسأله عن الوتر فقال ألا أنبئك بأعلم أهل الأرض بوتر رسول الله ص قال نعم قال ائت عائشة فسلها ثم ارجع إلي فأخبرني بردها عليك ثم يقول سعيد بن هشام قلت يا أم المؤمنين أنبئيني عن خلق رسول الله ص قالت ألست تقرأ القرآن قلت بلى قالت فإن خلق رسول الله ص كان القرآن فهممت أن أقوم ثم بدا لي قيام رسول الله ص قلت يا أم المؤمنين أنبئيني عن قيام رسول الله ص قالت ألست تقرأ هذه السورة يا أيها المزمل قلت بلى قالت فإن الله افترض قيام الليل في أول هذه السورة ; فقام رسول الله صلى الله عليه وعلى آله وسلم وأصحابه حولا حتى انتفخت أقدامهم وأمسك الله ختامها في السماء اثني عشر شهرا ثم أنزل التخفيف في آخر هذه السورة فصار قيام الليل تطوعا من بعد فريضة فهممت أن أقوم ثم بدا لي وتر رسول الله ص


002-قُمِ اللَّيْلَ إِلَّا قَلِيلاً

قم الليل إلا قليلا [ سورة المزمل - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً

نصفه أو انقص منه قليلا [ سورة المزمل - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً

أو زد عليه ورتل القرآن ترتيلا [ سورة المزمل - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً

إنا سنلقي عليك قولا ثقيلا [ سورة المزمل - الآية 5 ]

فقلت يا أم المؤمنين أنبئيني عن وتر رسول الله ص قالت كنا نعد له سواكه وطهوره فيبعثه الله كما شاء أن يبعثه من الليل فيتسوك ثم يتوضأ ثم يصلي ثمان ركعات لا يجلس فيهن إلا عند الثامنة فيجلس ويذكر ربه تعالى ويدعو ثم ينهض وما يسلم ثم يقوم ليصلي التاسعة ثم يقعد فيذكر الله وحده ثم يدعوه ثم يسلم تسليما يسمعنا ثم يصلي ركعتين وهو جالس بعدما يسلم فتلك إحدى عشرة ركعة يا بني فلما أسن رسول الله ص وأخذ اللحم أوتر بسبع ثم صلى ركعتين وهو جالس بعدما يسلم فتلك تسع يا بني وكان رسول الله ص إذا صلى صلاة أحب أن يداوم عليها وكان إذا شغله عن قيام الليل نوم أو وجع أو مرض صلى من نهار اثنتي عشرة ركعة ولا أعلم نبي الله ص قرأ القرآن كله في ليلة حتى أصبح ولا صام شهرا كاملا غير رمضان وكان هذا الإعداد للقول الثقيل الذي سينزله الله عليه إنا سنلقي عليك قولا ثقيلا هو هذا القرآن وما وراءه من التكليف والقرآن في مبناه ليس ثقيلا فهو ميسر للذكر ولكنه ثقيل في ميزان الحق ثقيل في أثره في القلب لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله فأنزله الله على قلب أثبت من الجبل يتلقاه وإن تلقي هذا الفيض من النور والمعرفة واستيعابه لثقيل يحتاج إلى استعداد طويل وإن التعامل مع الحقائق الكونية الكبرى المجردة لثقيل يحتاج إلى استعداد طويل وإن الإتصال بالملأ الأعلى وبروح الوجود وأرواح الخلائق الحية والجامدة على النحو الذي تهيأ لرسول الله ص لثقيل يحتاج إلى استعداد طويل وإن الاستقامة على هذا الأمر بلا تردد ولا ارتياب ولا تلفت هنا أو هناك وراء الهواتف والجواذب والمعوقات لثقيل يحتاج إلى استعداد طويل وإن قيام الليل والناس نيام والانقطاع عن غبش الحياة اليومية وسفسافها ; والإتصال بالله وتلقي فيضه ونوره والأنس بالوحدة معه والخلوة إليه وترتيل القرآن والكون ساكن وكأنما هو يتنزل من الملأ الأعلى وتتجاوب به أرجاء الوجود في لحظة الترتيل بلا لفظ بشري ولا عبارة ; واستقبال إشعاعاته وإيحاءاته وإيقاعاته في الليل الساجي إن هذا كله هو الزاد لاحتمال القول الثقيل والعبء الباهظ والجهد المرير الذي ينتظر الرسول وينتظر من يدعو بهذه الدعوة في كل جيل وينير القلب في الطريق الشاق الطويل ويعصمه من وسوسة الشيطان ومن التيه في الظلمات الحافة بهذا الطريق المنير إن ناشئة الليل هي أشد وطأ وأقوم قيلا ناشئة الليل هي ما ينشأ منه بعد العشاء ; والآية تقول إن ناشئة الليل هي أشد وطأ أي أجهد للبدن وأقوم قيلا أي أثبت في الخير كما قال مجاهد فإن مغالبة هتاف النوم وجاذبية الفراش بعد كد النهار أشد وطأ وأجهد للبدن ; ولكنها إعلان لسيطرة الروح واستجابة لدعوة الله وإيثار للأنس به ومن ثم


006-إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءاً وَأَقْوَمُ قِيلاً

إن ناشئة الليل هي أشد وطءا وأقوم قيلا [ سورة المزمل - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحاً طَوِيلاً

إن لك في النهار سبحا طويلا [ سورة المزمل - الآية 7 ]

فإنها أقوم قيلا لأن للذكر فيها حلاوته وللصلاة فيها خشوعها وللمناجاة فيها شفافيتها وإنها لتسكب في القلب أنسا وراحة وشفافية ونورا قد لا يجدها في صلاة النهار وذكره والله الذي خلق هذا القلب يعلم مداخله وأوتاره ويعلم ما يتسرب إليه وما يوقع عليه وأي الأوقات يكون فيها أكثر تفتحا واستعدادا وتهيؤا وأي الأسباب أعلق به وأشد تأثيرا فيه والله سبحانه وهو يعد عبده ورسوله محمدا ص ليتلقى القول الثقيل وينهض بالعبء الجسيم اختار له قيام الليل لأن ناشئة الليل هي أشد وطأ وأقوم قيلا ولأن له في النهار مشاغله ونشاطه الذي يستغرق كثيرا من الطاقة والالتفات إن لك في النهار سبحا طويلا فلينقض النهار في هذا السبح والنشاط وليخلص لربه في الليل يقوم له بالصلاة والذكر واذكر اسم ربك وتبتل إليه تبتيلا وذكر اسم الله ليس هو مجرد ترديد هذا الاسم الكريم باللسان على عدة المسبحة المئوية أو الألفية إنما هو ذكر القلب الحاضر مع اللسان الذاكر ; أو هو الصلاة ذاتها وقراءة القرآن فيها والتبتل هو الانقطاع الكلي عما عدا الله والاتجاه الكلي إليه بالعبادة والذكر والخلوص من كل شاغل ومن كل خاطر والحضور مع الله بكامل الحس والمشاعر ولما ذكر التبتل وهو الانقطاع عما عدا الله ذكر بعده ما يفيد أنه ليس هناك إلا الله يتجه إليه من يريد الاتجاه رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا فهو رب كل متجه رب المشرق والمغرب وهو الواحد الأحد الذي لا إله إلا هو فالانقطاع إليه هو الانقطاع للحقيقة الوحيدة في هذا الوجود ; والتوكل عليه هو التوكل على القوة الوحيدة في هذا الوجود والاتكال على الله وحده هو الثمرة المباشرة للاعتقاد بوحدانيته وهيمنته على المشرق والمغرب أي على الكون كله والرسول الذي ينادى قم لينهض بعبئه الثقيل في حاجة ابتداء للتبتل لله والاعتماد عليه دون سواه فمن هنا يستمد القوة والزاد للعبء الثقيل في الطريق الطويل الدرس الثاني تهديد الكفار ولفت نظرهم لمصارع السابقين ومشاهد من أهوال الآخرة ثم وجه الله الرسول إلى الصبر الجميل على ما يلقاه من قومه من الاتهام والإعراض والصد والتعطيل وأن يخلي بينه وبين المكذبين ويمهلهم قليلا فإن لدى الله لهم عذابا وتنكيلا واصبر على ما يقولون واهجرهم هجرا جميلا وذرني والمكذبين أولي النعمة ومهلهم قليلا إن لدينا أنكالا وجحيما وطعاما ذا غصة وعذابا أليما يوم ترتجف الأرض والجبال وكانت الجبال كثيبا مهيلا إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا السماء منفطر به كان وعده مفعولا وإذا صحت الرواية الأولى عن نزول مطلع هذه السورة في بدء البعثة فإن هذا الشوط الثاني منها يكون قد نزل متأخرا بعد الجهر بالدعوة وظهور المكذبين والمتطاولين وشدتهم على رسول الله ص وعلى المؤمنين فأما إذا صحت الرواية الثانية فإن شطر السورة الأول كله يكون قد نزل بمناسبة ما نال


008-وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً

واذكر اسم ربك وتبتل إليه تبتيلا [ سورة المزمل - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً

رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا [ سورة المزمل - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْراً جَمِيلاً

واصبر على ما يقولون واهجرهم هجرا جميلا [ سورة المزمل - الآية 10 ]

النبي ص من أذى المشركين وصدهم عن الدعوة وعلى أية حال فإننا نجد التوجيه إلى الصبر بعد التوجيه إلى القيام والذكر وهما كثيرا ما يقترنان في صدد تزويد القلب بزاد هذه الدعوة في طريقها الشاق الطويل سواء طريقها في مسارب الضمير أو طريقها في جهاد المناوئين وكلاهما شاق عسير نجد التوجيه إلى الصبر واصبر على ما يقولون مما يغيظ ويحنق واهجرهم هجرا جميلا لا عتاب معه ولا غضب ولا هجر فيه ولا مشادة وكانت هذه هي خطة الدعوة في مكة وبخاصة في أوائلها كانت مجرد خطاب للقلوب والضمائر ومجرد بلاغ هادئ ومجرد بيان منير والهجر الجميل مع التطاول والتكذيب يحتاج إلى الصبر بعد الذكر والصبر هو الوصية من الله لكل رسول من رسله مرة ومرة ومرة ; ولعباده المؤمنين برسله وما يمكن أن يقوم على هذه الدعوة أحد إلا والصبر زاده وعتاده والصبر جنته وسلاحه والصبر ملجؤه وملاذه فهي جهاد جهاد مع النفس وشهواتها وانحرافاتها وضعفها وشرودها وعجلتها وقنوطها وجهاد مع أعداء الدعوة ووسائلهم وتدبيرهم وكيدهم وأذاهم ومع النفوس عامة وهي تتفصى من تكاليف هذه الدعوة وتتفلت وتتخفى في أزياء كثيرة وهي تخالف عنها ولا تستقيم عليها والداعية لا زاد له إلا الصبر أمام هذا كله والذكر وهو قرين الصبر في كل موضع تقريبا اصبر على ما يقولون واهجرهم هجرا جميلا وخل بيني وبين المكذبين فأنا بهم كفيل وذرني والمكذبين أولي النعمة ومهلهم قليلا كلمة يقولها الجبار القهار القوي المتين ذرني والمكذبين والمكذبون بشر من البشر والذي يتهددهم هو الذي أنشأهم ابتداء وخلق هذا الكون العريض بكن ولا تزيد ذرني والمكذبين فهي دعوتي وما عليك إلا البلاغ ودعهم يكذبون واهجرهم هجرا جميلا وسأتولى أنا حربهم فاسترح أنت من التفكير في شأن المكذبين إنها القاصمة المزلزلة المذهلة حين يخلو الجبار إلى هذه الخلائق الهينة المضعوفة أولي النعمة مهما يكن من جبروتهم في الأرض على أمثالهم من المخاليق ومهلهم قليلا ولو مهلهم الحياة الدنيا كلها ما كانت إلا قليلا وإن هي إلا يوم أو بعض يوم في حساب الله وفي حسابهم هم أنفسهم حين تطوى بل إنهم ليحسونها في يوم القيامة ساعة من نهار فهي قليل أيا كان الأمد ولو مضوا من هذه الحياة ناجين من أخذ الجبار المنتقم الذي يمهل قليلا ويأخذ تنكيلا إن لدينا أنكالا وجحيما وطعاما ذا غصة وعذابا أليما والأنكال هي القيود والجحيم والطعام ذو الغصة الذي يمزق الحلوق والعذاب الأليم كلها جزاء مناسب لأولي النعمة الذين لم يرعوا النعمة ولم يشكروا المنعم فاصبر يا محمد عليهم صبرا جميلا وخل بيني وبينهم ودعهم فإن عندنا قيودا تنكل بهم وتؤذيهم وجحيما تجحمهم وتصليهم وطعاما تلازمه الغصة في الحلق وعذابا أليما في يوم مخيف ثم يرسم مشهد هذا اليوم المخيف يوم ترجف الأرض والجبال وكانت الجبال كثيبا مهيلا فها هي ذي صورة للهول تتجاوز الناس إلى الأرض في أكبر مجاليها فترجف وتخاف وتتفتت وتنهار فكيف بالناس المهازيل الضعاف


011-وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً

وذرني والمكذبين أولي النعمة ومهلهم قليلا [ سورة المزمل - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-إِنَّ لَدَيْنَا أَنكَالاً وَجَحِيماً

إن لدينا أنكالا وجحيما [ سورة المزمل - الآية 12 ]

أنظر تفسير الآية ( 10 )


013-وَطَعَاماً ذَا غُصَّةٍ وَعَذَاباً أَلِيماً

وطعاما ذا غصة وعذابا أليما [ سورة المزمل - الآية 13 ]

أنظر تفسير الآية ( 10 )


014-يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَّهِيلاً

يوم ترجف الأرض والجبال وكانت الجبال كثيبا مهيلا [ سورة المزمل - الآية 14 ]

أنظر تفسير الآية ( 10 )


015-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً

إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا [ سورة المزمل - الآية 15 ]

ويلتفت السياق أمام مشهد الهول المفزع إلى المكذبين أولي النعمة يذكرهم فرعون الجبار وكيف أخذه الله أخذ عزيز قهار إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا هكذا في اختصار يهز قلوبهم ويخلعها خلعا بعد مشهد الأرض والجبال وهي ترتجف وتنهار فذلك أخذ الآخرة وهذا أخذ الدنيا ; فكيف تنجون بأنفسكم وتقوها هذا الهول الرعيب فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا السماء منفطر به وإن صورة الهول هنا لتنشق لها السماء ومن قبل رجفت لها الأرض والجبال وإنها لتشيب الولدان وإنه لهول ترتسم صوره في الطبيعة الصامتة وفي الإنسانية الحية في مشاهد ينقلها السياق القرآني إلى حس المخاطبين كأنها واقعة ثم يؤكدها تأكيدا كان وعده مفعولا واقعا لا خلف فيه وهو ما شاء فعل وما أراد كان وأمام هذا الهول الذي يتمثل في الكون كما يتمثل في النفس يلمس قلوبهم لتتذكر وتختار طريق السلامة طريق الله إن هذه تذكره فمن شاء اتخذ إلى ربه سبيلا وإن السبيل إلى الله لآمن وأيسر من السبيل المريب إلى هذا الهول العصيب وبينما تزلزل هذه الآيات قوائم المكذبين تنزل على قلب الرسول ص والقلة المؤمنة المستضعفة إذ ذاك بالروح والثقة واليقين إذ يحسون أن ربهم معهم يقتل أعدائهم وينكل بهم وإن هي إلا مهلة قصيرة إلى أجل معلوم ثم يقضى الأمر حينما يجيء الأجل ويأخذ الله أعداءه وأعداءهم بالنكال والجحيم والعذاب الأليم إن الله لا يدع أولياءه لأعدائه ولو أمهل أعداءه إلى حين الدرس الثالث قيام الليل والتخفيف فيه والآن يجيء شطر السورة الثاني في آية واحدة طويلة نزلت بعد مطلع السورة بعام على أرجح الأقوال إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه وطائفة من الذين معك والله يقدر الليل والنهار علم أن لن تحصوه فتاب عليكم فاقرأوا ما تيسر من القرآن علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله فاقرأوا ما تيسر منه وأقيموا الصلاة وآتوا الزكاة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا واستغفروا الله إن الله غفور رحيم إنها لمسة التخفيف الندية تمسح على التعب والنصب والمشقة ودعوة التيسير الإلهي على النبي والمؤمنين وقد علم الله منه ومنهم خلوصهم له وقد انتفخت أقدامهم من القيام الطويل للصلاة بقدر من القرآن كبير وما كان الله يريد لنبيه أن يشقى بهذا القرآن وبالقيام إنما كان يريد أن يعده للأمر العظيم الذي سيواجهه طوال ما بقي له من الحياة هو والمجموعة القليلة من المؤمنين الذين قاموا معه وفي الحديث مودة وتطمين إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه وطائفة من الذين معك إنه رآك إن قيامك وصلاتك أنت وطائفة من الذين معك قبلت في ميزان الله إن ربك يعلم


016-فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً

فعصى فرعون الرسول فأخذناه أخذا وبيلا [ سورة المزمل - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-فَكَيْفَ تَتَّقُونَ إِن كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً

فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا [ سورة المزمل - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-السَّمَاء مُنفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً

السماء منفطر به كان وعده مفعولا [ سورة المزمل - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً

إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا [ سورة المزمل - الآية 19 ]

أنظر تفسير الآية ( 15 )


020-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ

إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه وطائفة من الذين معك والله يقدر الليل والنهار علم أن لن تحصوه فتاب عليكم فاقرؤوا ما تيسر من القرآن علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله فاقرؤوا ما تيسر منه وأقيموا الصلاة وآتوا الزكاة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا واستغفروا الله إن الله غفور رحيم [ سورة المزمل - الآية 20 ]

أنك وهم تجافت جنوبكم عن المضاجع ; وتركت دفء الفراش في الليلة القارسة ولم تسمع نداء المضاجع المغري وسمعت نداء الله إن ربك يعطف عليك ويريد أن يخفف عنك وعن أصحابك والله يقدر الليل والنهار فيطيل من هذا ويقصر من ذاك فيطول الليل ويقصر وأنت ومن معك ماضون تقومون أدنى من ثلثي الليل ونصفه وثلثه وهو يعلم ضعفكم عن الموالاة وهو لا يريد أن يعنتكم ولا أن يشق عليكم إنما يريد لكم الزاد وقد تزودتم فخففوا عن أنفسكم وخذوا الأمر هينا فاقرأوا ما تيسر من القرآن في قيام الليل بلا مشقة ولا عنت وهناك في علم الله أمور تنتظركم تستنفذ الجهد والطاقة ويشق معها القيام الطويل علم أن سيكون منكم مرضى يصعب عليهم هذا القيام وآخرون يضربون في الأرض يبتغون من فضل الله في طلب الرزق والكد فيه وهو ضرورة من ضرورات الحياة والله لا يريد أن تدعوا أمور حياتكم وتنقطعوا لعبادة الشعائر انقطاع الرهبان وآخرون يقاتلون في سبيل الله فقد علم الله أن سيأذن لكم في الإنتصار من ظلمكم بالقتال ولإقامة راية للإسلام في الأرض يخشاها البغاة فخففوا إذن على أنفسكم فاقرأوا ما تيسر منه بلا عسر ولا مشقة ولا إجهاد واستقيموا على فرائض الدين وأقيموا الصلاة وآتوا الزكاة وتصدقوا بعد ذلك قرضا لله يبقى لكم خيره وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا واتجهوا إلى الله مستغفرين عن تقصيركم فالإنسان يقصر ويخطئ مهما جد وتحرى الصواب واستغفروا الله إن الله غفور رحيم إنها لمسة الرحمة والود والتيسير والطمأنينة تجيء بعد عام من الدعوة إلى القيام ولقد خفف الله عن المسلمين فجعل قيام الليل لهم تطوعا لا فريضة أما رسول الله ص فقد مضى على نهجه مع ربه لا يقل قيامه عن ثلث الليل يناجي ربه في خلوة من الليل وهدأة ويستمد من هذه الحضرة زاد الحياة وزاد الجهاد على أن قلبه ما كان ينام وإن نامت عيناه فقد كان قلبه ص دائما مشغولا بذكر الله متبتلا لمولاه وقد فرغ قلبه من كل شيء إلا من ربه على ثقل ما يحمل على عاتقه وعلى مشقة ما يعاني من الأعباء الثقال


001-يَا أَيُّهَا الْمُدَّثِّرُ

يا أيها المدثر [ سورة المدثر - الآية 1 ]

سورة المدثر تعريف بسورة المدثر ينطبق على هذه السورة من ناحية سبب نزولها ووقت نزولها ما سبق ذكره عن سورة المزمل فهناك روايات بأنها هي أول ما نزل بعد سورة العلق ورواية أخرى بأنها نزلت بعد الجهر بالدعوة وإيذاء المشركين للنبي ص قال البخاري حدثنا يحيى حدثنا وكيع عن علي بن المبارك عن يحيى بن أبي كثير قال سألت أبا سلمة بن عبد الرحمن عن أول ما نزل من القرآن فقال يا أيها المدثر قلت يقولون اقرأ باسم ربك الذي خلق فقال أبو سلمة سألت جابر بن عبد الله عن ذلك وقلت له مثل ما قلت لي فقال جابر لا أحدثك إلا ما حدثنا به رسول الله ص " جاورت بحراء فلما قضيت جواري هبطت فنوديت فنظرت عن يميني فلم أر شيئا ونظرت عن شمالي فلم أر شيئا ونظرت أمامي فلم أر شيئا ونظرت خلفي فلم أر شيئا فرفعت رأسي فرأيت شيئا فأتيت خديجة فقلت " دثروني وصبوا علي ماءا باردا " قال فدثروني وصبوا علي ماءا باردا قال فنزلت يا أيها المدثر قم فأنذر وربك فكبر " وقد رواه مسلم من طريق عقيل عن ابن شهاب عن أبي سلمة قال أخبرني جابر بن عبد الله أنه سمع رسول الله ص يحدث عن فترة الوحي فقال في حديثه " فبينا أنا أمشي إذ سمعت صوتا من السماء فرفعت بصري قبل السماء فإذا الملك الذي جاءني بحراء قاعد على كرسي بين السماء والأرض فجثيت منه حتى هويت إلى الأرض فجئت إلى أهلي فقلت زملوني فدثروني فأنزل الله تعالى يا أيها المدثر قم فأنذر إلى والرجز فاهجر " قال أبو سلمة والرجز الأوثان ثم حمي الوحي وتتابع ورواه البخاري من هذا الوجه أيضا وهذا لفظ البخاري وعلق ابن كثير في التفسير على هذا الحديث بقوله وهذا السياق هو المحفوظ وهو يقتضي أنه قد نزل الوحي قبل هذا لقوله " فإذا الملك الذي جاءني بحراء " وهو جبريل حين أتاه بقوله اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم ثم إنه حصل بعد هذا فترة ثم نزل الملك بعد هذا ووجه الجمع أن أول شيء نزل بعد فترة الوحي هذه السورة فهذه رواية وهناك رواية أخرى قال الطبراني حدثنا محمد بن علي بن شعيب السمسار حدثنا الحسن بن بشر البجلي حدثنا المعافى بن عمران عن إبراهيم بن يزيد سمعت ابن أبي مليكة يقول سمعت ابن عباس يقول إن الوليد بن المغيرة صنع لقريش طعاما فلما أكلوا منه قال ما تقولون في هذا الرجل فقال بعضهم ساحر وقال بعضهم ليس بساحر وقال بعضهم كاهن وقال بعضهم ليس بكاهن وقال بعضهم شاعر وقال بعضهم ليس بشاعر وقال بعضهم بل سحر يؤثر فأجمع رأيهم على أنه سحر يؤثر فبلغ ذلك النبي ص فحزن وقنع رأسه وتدثر فأنزل الله تعالى يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر وتكاد تكون هذه الرواية هي ذاتها التي رويت عن سورة المزمل مما يجعلنا لا نستطيع الجزم بشيء عن أيتهما هي التي نزلت أولا والتي نزلت بهذه المناسبة أو تلك غير أن النظر في النص القرآني ذاته يوحي بأن مطلع هذه السورة إلى قوله تعالى ولربك فاصبر ربما يكون قد نزل مبكرا في أوائل أيام الدعوة شأنه شأن مطلع سورة المزمل إلى قوله تعالى واذكر اسم ربك وتبتل إليه تبتيلا رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا وهذا وذلك لإعداد نفس الرسول ص للنهوض بالتبعة الكبرى ومواجهة قريش بعد ذلك بالدعوة جهارا وكافة مما سيترتب عليه مشاق كثيرة متنوعة تحتاج مواجهتها إلى إعداد نفسي سابق ويكون ما تلا ذلك في سورة المدثر وما تلا هذا في سورة المزمل قد نزلا بعد فترة بمناسبة تكذيب القوم وعنادهم وإيذائهم للنبي ص بالاتهام الكاذب والكيد اللئيم إلا أن هذا الاحتمال لا ينفي الاحتمال الآخر وهو أن يكون كل من المطلعين قد نزل متصلا بما تلاه في هذه السورة وفي تلك بمناسبة واحدة هي التكذيب واغتمام رسول الله ص للكيد الذي كادته قريش ودبرته ويكون الشأن في السورتين هو الشأن في سورة القلم على النحو الذي بيناه هناك وأيا ما كان السبب والمناسبة فقد تضمنت هذه السورة في مطلعها ذلك النداء العلوي بانتداب النبي ص لهذا الأمر الجلل ; وانتزاعه من النوم والتدثر والدفء إلى الجهاد والكفاح والمشقة يا أيها المدثر قم فأنذر مع توجيهه ص إلى التهيؤ لهذا الأمر العظيم والاستعانة عليه بهذا الذي وجهه الله إليه وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر وكان ختام التوجيه هنا بالصبر كما كان هناك في سورة المزمل وتضمنت السورة بعد هذا تهديدا ووعيدا للمكذبين بالآخرة وبحرب الله المباشرة كما تضمنت سورة المزمل سواء فإذا نقر في الناقور فذلك يومئذ يوم عسير على الكافرين غير يسير ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا وبنين شهودا ومهدت له تمهيدا ثم يطمع أن أزيد كلا إنه كان لآياتنا عنيدا سأرهقه صعودا وتعين سورة المدثر أحد المكذبين بصفته وترسم مشهدا من مشاهد كيده على نحو ما ورد في سورة القلم وربما كان الشخص المعني هنا وهناك واحدا قيل إنه الوليد بن المغيرة كما سيأتي تفصيل الروايات عند مواجهة النص وتذكر سبب حرب الله سبحانه وتعالى له إنه فكر وقدر فقتل كيف قدر ثم قتل كيف قدر ثم نظر ثم عبس وبسر ثم أدبر واستكبر فقال إن هذا إلا سحر يؤثر إن هذا إلا قول البشر ثم تذكر مصيره سأصليه سقر وما أدراك ما سقر لا تبقي ولا تذر لواحة للبشر


002-قُمْ فَأَنذِرْ

قم فأنذر [ سورة المدثر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَرَبَّكَ فَكَبِّرْ

وربك فكبر [ سورة المدثر - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَثِيَابَكَ فَطَهِّرْ

وثيابك فطهر [ سورة المدثر - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَالرُّجْزَ فَاهْجُرْ

والرجز فاهجر [ سورة المدثر - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-وَلَا تَمْنُن تَسْتَكْثِرُ

ولا تمنن تستكثر [ سورة المدثر - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-وَلِرَبِّكَ فَاصْبِرْ

ولربك فاصبر [ سورة المدثر - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-فَإِذَا نُقِرَ فِي النَّاقُورِ

فإذا نقر في الناقور [ سورة المدثر - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ

فذلك يومئذ يوم عسير [ سورة المدثر - الآية 9 ]

أنظر تفسير الآية ( 1 )


010-عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ

على الكافرين غير يسير [ سورة المدثر - الآية 10 ]

أنظر تفسير الآية ( 1 )


011-ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً

ذرني ومن خلقت وحيدا [ سورة المدثر - الآية 11 ]

أنظر تفسير الآية ( 1 )


012-وَجَعَلْتُ لَهُ مَالاً مَّمْدُوداً

وجعلت له مالا ممدودا [ سورة المدثر - الآية 12 ]

أنظر تفسير الآية ( 1 )


013-وَبَنِينَ شُهُوداً

وبنين شهودا [ سورة المدثر - الآية 13 ]

أنظر تفسير الآية ( 1 )


014-وَمَهَّدتُّ لَهُ تَمْهِيداً

ومهدت له تمهيدا [ سورة المدثر - الآية 14 ]

أنظر تفسير الآية ( 1 )


015-ثُمَّ يَطْمَعُ أَنْ أَزِيدَ

ثم يطمع أن أزيد [ سورة المدثر - الآية 15 ]

أنظر تفسير الآية ( 1 )


016-كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيداً

كلا إنه كان لآياتنا عنيدا [ سورة المدثر - الآية 16 ]

أنظر تفسير الآية ( 1 )


017-سَأُرْهِقُهُ صَعُوداً

سأرهقه صعودا [ سورة المدثر - الآية 17 ]

أنظر تفسير الآية ( 1 )


018-إِنَّهُ فَكَّرَ وَقَدَّرَ

إنه فكر وقدر [ سورة المدثر - الآية 18 ]

أنظر تفسير الآية ( 1 )


019-فَقُتِلَ كَيْفَ قَدَّرَ

فقتل كيف قدر [ سورة المدثر - الآية 19 ]

أنظر تفسير الآية ( 1 )


020-ثُمَّ قُتِلَ كَيْفَ قَدَّرَ

ثم قتل كيف قدر [ سورة المدثر - الآية 20 ]

أنظر تفسير الآية ( 1 )


021-ثُمَّ نَظَرَ

ثم نظر [ سورة المدثر - الآية 21 ]

أنظر تفسير الآية ( 1 )


022-ثُمَّ عَبَسَ وَبَسَرَ

ثم عبس وبسر [ سورة المدثر - الآية 22 ]

أنظر تفسير الآية ( 1 )


023-ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ

ثم أدبر واستكبر [ سورة المدثر - الآية 23 ]

أنظر تفسير الآية ( 1 )


024-فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ

فقال إن هذا إلا سحر يؤثر [ سورة المدثر - الآية 24 ]

أنظر تفسير الآية ( 1 )


025-إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ

إن هذا إلا قول البشر [ سورة المدثر - الآية 25 ]

أنظر تفسير الآية ( 1 )


026-سَأُصْلِيهِ سَقَرَ

سأصليه سقر [ سورة المدثر - الآية 26 ]

أنظر تفسير الآية ( 1 )


027-وَمَا أَدْرَاكَ مَا سَقَرُ

وما أدراك ما سقر [ سورة المدثر - الآية 27 ]

أنظر تفسير الآية ( 1 )


028-لَا تُبْقِي وَلَا تَذَرُ

لا تبقي ولا تذر [ سورة المدثر - الآية 28 ]

أنظر تفسير الآية ( 1 )


029-لَوَّاحَةٌ لِّلْبَشَرِ

لواحة للبشر [ سورة المدثر - الآية 29 ]

أنظر تفسير الآية ( 1 )


030-عَلَيْهَا تِسْعَةَ عَشَرَ

عليها تسعة عشر [ سورة المدثر - الآية 30 ]

أنظر تفسير الآية ( 1 )


031-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا

وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا كذلك يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك إلا هو وما هي إلا ذكرى للبشر [ سورة المدثر - الآية 31 ]

عليها تسعة عشر وبمناسبة مشهد سقر والقائمين عليها التسعة عشر وما أثاره هذا العدد من بلبلة وفتنة وتساؤل وشك واستهزاء في أوساط المشركين وضعاف الإيمان تتحدث السورة عن حكمة الله في ذكر هذا العدد ثم تفتح كوة على حقيقة غيب الله واختصاصه بهذا الغيب وهي كوة تلقي ضوءا على جانب من التصور الإيماني لحقيقة غيب الله المكنون وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا كذلك يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك إلا هو وما هي إلا ذكرى للبشر ثم يصل أمر الآخرة وسقر ومن عليها بمشاهد كونية حاضرة ليجمع على القلوب إيحاء هذه وتلك في معرض الإيقاظ والتحذير كلا والقمر والليل إذ أدبر والصبح إذا أسفر إنها لإحدى الكبر نذيرا للبشر لمن شاء منكم أن يتقدم أو يتأخر كما يعرض مقام المجرمين ومقام أصحاب اليمين حيث يعترف المكذبون اعترافا طويلا بأسباب استحقاقهم للارتهان والقيد في يوم الجزاء والحساب يعقب عليه بكلمة الفصل في أمرهم الذي لا تنفعهم فيه شفاعة شافع كل نفس بما كسبت رهينة إلا أصحاب اليمين في جنات يتساءلون عن المجرمين ما سلككم في سقر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين حتى أتانا اليقين فما تنفعهم شفاعة الشافعين وفي ظل هذا المشهد المخزي والاعتراف المهين يتساءل مستنكرا موقف المكذبين من الدعوة إلى التذكرة والنجاة من هذا المصير ويرسم لهم مشهدا ساخرا يثير الضحك والزراية من نفارهم الحيواني الشموس فما لهم عن التذكرة معرضين كأنهم حمر مستنفرة فرت من قسورة ويكشف عن حقيقة الغرور الذي يساورهم فيمنعهم من الاستجابة لصوت المذكر الناصح بل يريد كل امرئ منهم أن يؤتى صحفا منشرة فهو الحسد للنبي ص والرغبة في أن يؤتى كل منهم الرسالة والسبب الدفين الآخر هو قلة التقوى كلا بل لا يخافون الآخرة وفي الختام يجيء التقرير الجازم الذي لا مجاملة فيه كلا إنه تذكرة فمن شاء ذكره ورد الأمر كله إلى مشيئة الله وقدره وما يذكرون إلا أن يشاء الله هو أهل التقوى وأهل المغفرة وهكذا تمثل السورة حلقة من حلقات الكفاح النفسي الذي كافحه القرآن للجاهلية وتصوراتها في قلوب قريش ; كما كافح العناد والكيد والإعراض الناشئ عن العمد والقصد بشتى الأساليب والمشابهات كثيرة بين اتجاهات هذه السورة واتجاهات سورة المزمل وسورة القلم مما يدل على أنها جميعا نزلت متقاربة لمواجهة حالات متشابهة وذلك باستثناء الشطر الثاني من سورة المزمل وقد نزل لشأن خاص بالرياضة الروحية للرسول ص وطائفة من الذين معه كما تقدم وهذه السورة قصيرة الآيات سريعة الجريان منوعة الفواصل والقوافي يتئد إيقاعها أحيانا ويجري


032-كَلَّا وَالْقَمَرِ

كلا والقمر [ سورة المدثر - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-وَاللَّيْلِ إِذْ أَدْبَرَ

والليل إذ أدبر [ سورة المدثر - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-وَالصُّبْحِ إِذَا أَسْفَرَ

والصبح إذا أسفر [ سورة المدثر - الآية 34 ]

أنظر تفسير الآية ( 31 )


035-إِنَّهَا لَإِحْدَى الْكُبَرِ

إنها لإحدى الكبر [ سورة المدثر - الآية 35 ]

أنظر تفسير الآية ( 31 )


036-نَذِيراً لِّلْبَشَرِ

نذيرا للبشر [ سورة المدثر - الآية 36 ]

أنظر تفسير الآية ( 31 )


037-لِمَن شَاء مِنكُمْ أَن يَتَقَدَّمَ أَوْ يَتَأَخَّرَ

لمن شاء منكم أن يتقدم أو يتأخر [ سورة المدثر - الآية 37 ]

أنظر تفسير الآية ( 31 )


038-كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ

كل نفس بما كسبت رهينة [ سورة المدثر - الآية 38 ]

أنظر تفسير الآية ( 31 )


039-إِلَّا أَصْحَابَ الْيَمِينِ

إلا أصحاب اليمين [ سورة المدثر - الآية 39 ]

أنظر تفسير الآية ( 31 )


040-فِي جَنَّاتٍ يَتَسَاءلُونَ

في جنات يتساءلون [ سورة المدثر - الآية 40 ]

أنظر تفسير الآية ( 31 )


041-عَنِ الْمُجْرِمِينَ

عن المجرمين [ سورة المدثر - الآية 41 ]

أنظر تفسير الآية ( 31 )


042-مَا سَلَكَكُمْ فِي سَقَرَ

ما سلككم في سقر [ سورة المدثر - الآية 42 ]

أنظر تفسير الآية ( 31 )


043-قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ

قالوا لم نك من المصلين [ سورة المدثر - الآية 43 ]

أنظر تفسير الآية ( 31 )


044-وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ

ولم نك نطعم المسكين [ سورة المدثر - الآية 44 ]

أنظر تفسير الآية ( 31 )


045-وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ

وكنا نخوض مع الخائضين [ سورة المدثر - الآية 45 ]

أنظر تفسير الآية ( 31 )


046-وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ

وكنا نكذب بيوم الدين [ سورة المدثر - الآية 46 ]

أنظر تفسير الآية ( 31 )


047-حَتَّى أَتَانَا الْيَقِينُ

حتى أتانا اليقين [ سورة المدثر - الآية 47 ]

أنظر تفسير الآية ( 31 )


048-فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ

فما تنفعهم شفاعة الشافعين [ سورة المدثر - الآية 48 ]

أنظر تفسير الآية ( 31 )


049-فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ

فما لهم عن التذكرة معرضين [ سورة المدثر - الآية 49 ]

لاهثا أحيانا وبخاصة عند تصوير مشهد هذا المكذب وهو يفكر ويقدر ويعبس ويبسر وتصوير مشهد سقر لا تبقي ولا تذر لواحة للبشر ومشهد فرارهم كأنهم حمر مستنفرة فرت من قسورة وهذا التنوع في الإيقاع والقافية بتنوع المشاهد والظلال يجعل للسورة مذاقا خاصا ; ولا سيما عند رد بعض القوافي ورجعها بعد انتهائها كقافية الراء الساكنة المدثر أنذر فكبر وعودتها بعد فترة قدر بسر استكبر سقر وكذلك الانتقال من قافية إلى قافية في الفقرة الواحدة مفاجأة ولكن لهدف خاص عند قوله فما لهم عن التذكرة معرضين كأنهم حمر مستنفرة فرت من قسورة ففي الآية الأولى كان يسأل ويستنكر وفي الثانية والثالثة كان يصور ويسخر وهكذا والآن نأخذ في الاستعراض التفصيلي للسورة الدرس الأول توجيهات للرسول المدثر يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر إنه النداء العلوي الجليل للأمر العظيم الثقيل نذارة هذه البشرية وإيقاظها وتخليصها من الشر في الدنيا ومن النار في الآخرة ; وتوجيهها إلى طريق الخلاص قبل فوات الأوان وهو واجب ثقيل شاق حين يناط بفرد من البشر مهما يكن نبيا رسولا فالبشرية من الضلال والعصيان والتمرد والعتو والعناد والإصرار والإلتواء والتفصي من هذا الأمر بحيث تجعل من الدعوة أصعب وأثقل ما يكلفه إنسان من المهام في هذا الوجود يا أيها المدثر قم فأنذر والإنذار هو أظهر ما في الرسالة فهو تنبيه للخطر القريب الذي يترصد للغافلين السادرين في الضلال وهم لا يشعرون وفيه تتجلى رحمة الله بالعباد وهم لا ينقصون في ملكه شيئا حين يضلون ولا يزيدون في ملكه شيئا حين يهتدون غير أن رحمته اقتضت أن يمنحهم كل هذه العناية ليخلصوا من العذاب الأليم في الآخرة ومن الشر الموبق في الدنيا وأن يدعوهم رسله ليغفر لهم ويدخلهم جنته من فضله ثم يوجه الله رسوله في خاصة نفسه بعد إذ كلفه نذارة غيره يوجهه إلى تكبير ربه وربك فكبر ربك وحده فهو وحده الكبير الذي يستحق التكبير وهو توجيه يقرر جانبا من التصور الإيماني لمعنى الألوهية ومعنى التوحيد إن كل أحد وكل شيء وكل قيمة وكل حقيقة صغير والله وحده هو الكبير وتتوارى الأجرام والأحجام والقوى والقيم والأحداث والأحوال والمعاني والأشكال ; وتنمحي في ظلال الجلال والكمال لله الواحد الكبير المتعال وهو توجيه للرسول ص ليواجه نذارة البشرية ومتاعبها وأهوالها وأثقالها بهذا التصور وبهذا الشعور فيستصغر كل كيد وكل قوة وكل عقبة وهو يستشعر أن ربه الذي دعاه ليقوم بهذه النذارة هو الكبير ومشاق الدعوة وأهوالها في حاجة دائمة إلى استحضار هذا التصور وهذا الشعور ويوجهه إلى التطهر وثيابك فطهر وطهارة الثياب كناية في الاستعمال العربي عن طهارة القلب والخلق والعمل طهارة الذات التي تحتويها الثياب وكل ما يلم بها أو يمسها والطهارة هي الحالة المناسبة للتلقي من الملأ الأعلى كما أنها ألصق شيء بطبيعة هذه الرسالة وهي بعد هذا وذلك ضرورية لملابسة الإنذار والتبليغ ومزاولة الدعوة في وسط التيارات والأهواء والمداخل والدروب ; وما يصاحب هذا ويلابسه من أدران ومقاذر وأخلاط وشوائب تحتاج من الداعية إلى الطهارة الكاملة كي يملك استنقاذ الملوثين دون أن يتلوث وملابسة المدنسين من غير أن يتدنس وهي لفتة دقيقة عميقة إلى ملابسات الرسالة والدعوة والقيام على هذا الأمر بين شتى الأوساط وشتى البيئات وشتى الظروف وشتى القلوب ويوجهه إلى هجران الشرك وموجبات العذاب والرجز فاهجر والرسول ص كان هاجرا للشرك ولموجبات العذاب حتى قبل النبوة فقد عافت فطرته السليمة ذلك الانحراف وهذا الركام من المعتقدات الشائهة وذلك الرجس من الأخلاق والعادات فلم يعرف عنه أنه شارك في شيء من خوض الجاهلية ولكن هذا التوجيه يعني المفاصلة وإعلان التميز الذي لا صلح فيه ولا هوادة فهما طريقان مفترقان لا يلتقيان كما يعني التحرز من دنس هذا الرجز والرجز في الأصل هو العذاب ثم أصبح يطلق على موجبات العذاب تحرز التطهر من مس هذا الدنس ويوجهه إلى إنكار ذاته وعدم المن بما يقدمه من الجهد أو استكثاره واستعظامه ولا تمنن تستكثر وهو سيقدم الكثير وسيبذل الكثير وسيلقى الكثير من الجهد والتضحية والعناء ولكن ربه يريد منه ألا يظل يستعظم ما يقدمه ويستكثره ويمتن به وهذه الدعوة لا تستقيم في نفس تحس بما تبذل فيها فالبذل فيها من الضخامة بحيث لا تحتمله النفس إلا حين تنساه بل حين لا تستشعره من الأصل لأنها مستغرقة في الشعور بالله ; شاعرة بأن كل ما تقدمه هو من فضله ومن عطاياه فهو فضل يمنحها إياه وعطاء يختارها له ويوفقها لنيله وهو اختيار واصطفاء وتكريم يستحق الشكر لله لا المن والاستكثار ويوجهه أخيرا إلى الصبر الصبر لربه ولربك فاصبر وهي الوصية التي تتكرر عند كل تكليف بهذه الدعوة أو تثبيت والصبر هو هذا الزاد الأصيل في هذه المعركة الشاقة معركة الدعوة إلى الله المعركة المزدوجة مع شهوات النفوس وأهواء القلوب ; ومع أعداء الدعوة الذين تقودهم شياطين الشهوات وتدفعهم شياطين الأهواء وهي معركة طويلة عنيفة لا زاد لها إلا الصبر الذي يقصد فيه وجه الله ويتجه به إليه احتسابا عنده وحده الدرس الثاني الناقور والصور وصعوبته على الكفار فإذا انتهى هذا التوجيه الإلهي للنبي الكريم اتجه السياق إلى بيان ما ينذر به الآخرين في لمسة توقظ الحس لليوم العسير الذي ينذر بمقدمه النذير فإذا نقر في الناقور فذلك يومئذ يوم عسير على الكافرين غير يسير والنقر في الناقور هو ما يعبر عنه في مواضع أخرى بالنفخ في الصور ولكن التعبير هنا أشد إيحاء بشدة الصوت ورنينه ; كأنه نقر يصوت ويدوي والصوت الذي ينقر الآذان أشد وقعا من الصوت الذي تسمعه الآذان ومن ثم يصف اليوم بأنه عسير على الكافرين ويؤكد هذا العسر بنفي كل ظل لليسر فيه على الكافرين غير يسير فهو عسر كله عسر لا يتخلله يسر ولا يفصل أمر هذا العسر بل يدعه مجملا مجهلا يوحي بالاختناق والكرب والضيق فما أجدر الكافرين أن يستمعوا للنذير قبل أن ينقر في الناقور فيواجههم هذا اليوم العسير العسير الدرس الثالث ملامح كافر وشبهاته حول القرآن وتهديده بالعذاب وينتقل من هذا التهديد العام إلى مواجهة فرد بذاته من المكذبين ; يبدو أنه كان له دور رئيسي خاص في التكذيب والتبييت للدعوة ; فيوجه إليه تهديدا ساحقا ماحقا ويرسم له صورة منكرة تثير الهزء والسخرية من حاله وملامح وجهه ونفسه التي تبرز من خلال الكلمات كأنها حية شاخصة متحركة الملامح والسمات ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا وبنين شهودا ومهدت له تمهيدا ثم يطمع أن أزيد كلا إنه كان لآياتنا عنيدا سأرهقه صعودا إنه فكر وقدر فقتل كيف قدر ثم قتل كيف قدر ثم نظر ثم عبس وبسر ثم أدبر واستكبر فقال إن هذا إلا سحر يؤثر إن هذا إلا قول البشر سأصليه سقر وما أدراك ما سقر لا تبقي ولا تذر لواحة للبشر عليها تسعة عشر وقد وردت روايات متعددة بأن المعني هنا هو الوليد بن المغيرة المخزومي قال ابن جرير حدثنا ابن عبد الأعلى حدثنا محمد بن ثورة عن معمر عن عبادة بن منصور عن عكرمة أن الوليد بن المغيرة جاء إلى النبي ص فقرأ عليه القرآن فكأنه رق له فبلغ ذلك أبا جهل بن هشام فأتاه فقال له أي عم إن قومك يريدون أن يجمعوا لك مالا قال لم قال يعطونكه فإنك أتيت محمدا تتعرض لما قبله يريد بخبث أن يثير كبرياءه من الناحية التي يعرف أن الوليد أشد بها اعتزازا قال قد علمت قريش أني أكثرها مالا قال فقل فيه قولا يعلم قومك أنك منكر لما قال وأنك كاره له قال فماذا أقول فيه فوالله ما منكم رجل أعلم بالأشعار مني ولا أعلم برجزه ولا بقصيده ولا بأشعار الجن والله ما يشبه الذي يقوله شيئا من هذا والله إن لقوله الذي يقوله لحلاوة وإنه ليحطم ما تحته وإنه ليعلو وما يعلى قال والله لا يرضى قومك حتى تقول فيه قال فدعني حتى أفكر فيه فلما فكر قال إن هذا إلا سحر يؤثره عن غيره فنزلت ذرني ومن خلقت وحيدا حتى بلغ عليها تسعة عشر وفي رواية أخرى أن قريشا قالت لئن صبأ الوليد لتصبون قريش كلها فقال أبو جهل أنا أكفيكموه ثم دخل عليه وأنه قال بعد التفكير الطويل إنه سحر يؤثر أما ترون أنه يفرق بين المرء وأهله وولده ومواليه هذه هي الواقعة كما جاءت بها الروايات فأما القرآن فيسوقها هذه السياقة الحية المثيرة يبدأ بذلك التهديد القاصم الرهيب ذرني ومن خلقت وحيدا والخطاب للرسول ص ومعناه خل بيني وبين هذا الذي خلقته وحيدا مجردا من كل شيء آخر مما يعتز به من مال كثير ممدود وبنين حاضرين شهود ونعم يتبطر بها ويختال ويطلب المزيد خل بيني وبينه ولا تشغل بالك بمكره وكيده فأنا سأتولى حربه وهنا يرتعش الحس ارتعاشة الفزع المزلزل ; وهو يتصور انطلاق القوة التي لا حد لها قوة الجبار القهار لتسحق هذا المخلوق المضعوف المسكين الهزيل الضئيل وهي الرعشة التي يطلقها النص القرآني في قلب القارئ والسامع الآمنين منها فما بال الذي تتجه إليه وتواجهه ويطيل النص في وصف حال هذا المخلوق وما آتاه الله من نعمه وآلائه قبل أن يذكر إعراضه وعناده فهو قد خلقه وحيدا مجردا من كل شيء حتى من ثيابه ثم جعل له مالا كثيرا ممدودا ورزقه بنين من حوله حاضرين شهودا فهو منهم في أنس وعزوة ومهد له الحياة تمهيدا ويسرها له تيسيرا ثم يطمع أن أزيد فهو لا يقنع بما أوتي ولا يشكر ويكتفي أم لعله يطمع في أن ينزل عليه الوحي وأن يعطى كتابا كما سيجيء في آخر السورة بل يريد كل امرئ منهم أن يؤتى صحفا منشرة فقد كان ممن يحسدون الرسول ص على إعطائه النبوة وهنا يردعه ردعا عنيفا عن هذا الطمع الذي لم يقدم حسنة ولا طاعة ولا شكرا لله يرجو بسببه المزيد كلا وهي كلمة ردع وتبكيت إنه كان لآياتنا عنيدا فعاند دلائل الحق وموحيات الإيمان ووقف في وجه الدعوة وحارب رسولها وصد عنها نفسه وغيره وأطلق حواليها الأضاليل ويعقب على الردع بالوعيد الذي يبذل اليسر عسرا والتمهيد مشقة سأرهقه صعودا وهو تعبير مصور لحركة المشقة فالتصعيد في الطريق هو أشق السير وأشده إرهاقا فإذا كان دفعا من غير إرادة من المصعد كان أكثر مشقة وأعظم إرهاقا وهو في الوقت ذاته تعبير عن حقيقة فالذي ينحرف عن طريق الإيمان السهل الميسر الودود يندب في طريق وعر شاق مبتوت ; ويقطع الحياة في قلق وشدة وكربة وضيق كأنما يصعد في السماء أو يصعد في وعر صلد لا ري فيه ولا زاد ولا راحة ولا أمل في نهاية الطريق ثم يرسم تلك الصورة المبدعة المثيرة للسخرية والرجل يكد ذهنه ويعصر أعصابه ويقبض جبينه وتكلح ملامحه وقسماته كل ذلك ليجد عيبا يعيب به هذا القرآن وليجد قولا يقوله فيه إنه فكر وقدر فقتل كيف قدر ثم قتل كيف قدر ثم نظر ثم عبس وبسر ثم أدبر واستكبر فقال إن هذا إلا سحر يؤثر إن هذا إلا قول البشر لمحة لمحة وخطرة خطرة وحركة حركة يرسمها التعبير كما لو كانت ريشة تصور لا كلمات تعبر بل كما لو كانت فيلما متحركا يلتقط المشهد لمحة لمحة لقطة وهو يفكر ويدبر ومعها دعوة هي قضاء فقتل واستنكار كله استهزاء كيف قدر ثم تكرار الدعوة والاستنكار لزيادة الإيحاء بالتكرار ولقطة وهو ينظر هكذا وهكذا في جد مصطنع متكلف يوحي بالسخرية منه والاستهزاء ولقطة وهو يقطب حاجبيه عابسا ويقبض ملامح وجهه باسرا ليستجمع فكره في هيئة مضحكة وبعد هذا المخاض كله وهذا الحزق كله لا يفتح عليه بشيء إنما يدبر عن النور ويستكبر عن الحق فيقول إن هذا إلا سحر يؤثر إن هذا إلا قول البشر إنها لمحات حية يثبتها التعبير القرآني في المخيلة أقوى مما تثبتها الريشة في اللوحة ; وأجمل مما يعرضها الفيلم المتحرك على الأنظار وإنها لتدع صاحبها سخرية الساخرين أبد الدهر وتثبت صورته الزرية في صلب الوجود تتملاها الأجيال بعد الأجيال فإذا انتهى عرض هذه اللمحات الحية الشاخصة لهذا المخلوق المضحك عقب عليها بالوعيد المفزع سأصليه سقر وزاد هذا الوعيد تهويلا بتجهيل سقر وما أدراك ما سقر إنها شيء أعظم وأهول من الإدراك ثم عقب على التجهيل بشيء من صفتها أشد هولا لا تبقي ولا تذر فهي تكنس كنسا وتبلع بلعا وتمحو محوا فلا يقف لها شيء ولا يبقى وراءها شيء ولا يفضل منها شيء ثم هي تتعرض للبشر وتلوح لواحة للبشر كما قال في سورة المعارج تدعو من أدبر وتولى فهي تدل على نفسها وكأنما تقصد إثارة الفزع في النفوس بمنظرها المخيف ويقوم عليها حراس عدتهم تسعة عشر لا ندري أهم أفراد من الملائكة الغلاظ الشداد أم صفوف أم أنواع من الملائكة وصنوف إنما هو خبر من الله سندري شأنه فيما يجيء الدرس الرابع اختلاف نظرة المؤمنين والكفار للكلام عن النار فأما المؤمنون فقد تلقوا كلمات الله بالتسليم اللائق بمن وثق بربه وتأدب معه أدب العبد مع الرب فلم يعد يماري في خبره وقوله وأما المشركون فتلقفوا هذا العدد بقلوب خاوية من الإيمان عارية من التوقير لله خالية من الجد في تلقي هذا الأمر العظيم وراحوا يتهكمون عليه ويسخرون منه ويتخذونه موضعا للتندر والمزاح قال قائل منهم أليس يتكفل كل عشرة منكم بواحد من هؤلاء التسعة عشر وقال قائل لا بل اكفوني أنتم أمر اثنين منهم وعلي الباقي أنا أكفيكموهم وبمثل هذه الروح المطموسة المغلقة الفاضية تلقوا هذا القول العظيم الكريم عندئذ نزلت الآيات التالية تكشف عن حكمة الله في الكشف عن هذا الجانب من الغيب وذكر هذا العدد وترد علم الغيب إلى الله وتقرر ما وراء ذكر سقر وحراسها من غاية ينتهي الموقف إليها وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا كذلك يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك إلا هو وما هي إلا ذكرى للبشر تبدأ الآية بتقرير حقيقة أولئك التسعة عشر الذين تمارى فيهم المشركون وما جعلنا أصحاب النار إلا ملائكة فهم من ذلك الخلق المغيب الذي لا يعلم طبيعته وقوته إلا الله ; وقد قال لنا عنهم إنهم لا يعصون الله ما أمرهم ويفعلون ما يؤمرون فقرر أنهم يطيعون ما يأمرهم به الله وأن بهم القدرة على فعل ما يأمرهم فهم إذن مزودون بالقوة التي يقدرون بها على كل ما يكلفهم الله إياه فإذا كان قد كلفهم القيام على سقر فهم مزودون من قبله سبحانه بالقوة المطلوبة لهذه المهمة كما يعلمها الله فلا مجال لقهرهم أو مغالبتهم من هؤلاء البشر المضعوفين وما كان قولهم عن مغالبتهم إلا وليد الجهل الغليظ بحقيقة خلق الله وتدبيره للأمور وما جعلنا عدتهم إلا فتنة للذين كفروا فهم الذين يثير ذكر العدد في قلوبهم رغبة الجدل ; ولا يعرفون مواضع التسليم ومواضع الجدل فهذا الأمر الغيبي كله من شأن الله وليس لدى البشر عنه من علم كثير ولا قليل فإذا أخبر الله عنه خبرا فهو المصدر الوحيد لهذا الطرف من الحقيقة وشأن البشر هو تلقي هذا الخبر بالتسليم والاطمئنان إلى أن الخير في ذكر هذا الطرف وحده بالقدر الذي ذكره وأن لا مجال للجدل فيه فالإنسان إنما يجادل فيما لديه عنه علم سابق يناقض الخبر الجديد أو يغايره أما لماذا كانوا تسعة عشر أيا كان مدلول هذا العدد فهو أمر يعلمه الله الذي ينسق الوجود كله ويخلق كل شيء بقدر وهذا العدد كغيره من الأعداد والذي يبغي الجدل يمكنه أن يجادل وأن يعترض على أي عدد آخر وعلى أي أمر آخر بنفس الاعتراض لماذا كانت السماوات سبعا لماذا كان خلق الإنسان من صلصال كالفخار وخلق الجان من مارج من نار لماذا كان حمل الجنين تسعة أشهر لماذا تعيش السلاحف آلاف السنين لماذا لماذا لماذا والجواب لأن صاحب الخلق والأمر يريد ويفعل ما يريد هذا هو فصل الخطاب في مثل هذه الأمور ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون فهؤلاء وهؤلاء سيجدون في عدد حراس سقر ما يدعو بعضهم إلى اليقين ويدعو البعض إلى ازدياد الإيمان فأما الذين أوتوا الكتاب فلا بد أن لديهم شيئا عن هذه الحقيقة فإذا سمعوها من القرآن استيقنوا أنه مصدق لما بين يديهم عنها وأما الذين آمنوا فكل قول من ربهم يزيدهم إيمانا لأن قلوبهم مفتوحة موصولة تتلقى الحقائق تلقيا مباشرا ; وكل حقيقة ترد إليها من عند الله تزيدها أنسا بالله وستشعر قلوبهم بحكمة الله في هذا العدد وتقديره الدقيق في الخلق فتزيد قلوبهم إيمانا وتثبت هذه الحقيقة في قلوب هؤلاء وهؤلاء فلا يرتابون بعدها فيما يأتيهم من عند الله وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا وهكذا تترك الحقيقة الواحدة أثرين مختلفين في القلوب المختلفة فبينما الذين أوتوا الكتاب يستيقنون والذين آمنوا يزيدون إيمانا إذا بالذين كفروا وضعاف القلوب المنافقون في حيرة يتساءلون ماذا أراد الله بهذا مثلا فهم لا يدركون حكمة هذا الأمر الغريب ولا يسلمون بحكمة الله المطلقة في تقدير كل خلق ولا يطمئنون إلى صدق الخبر والخير الكامن في إخراجه من عالم الغيب إلى عالم الشهادة كذلك يضل الله من يشاء ويهدي من يشاء كذلك بذكر الحقائق وعرض الآيات فتتلقاها القلوب المختلفة تلقيا مختلفا ويهتدي بها فريق وفق مشيئة الله ; ويضل بها فريق حسب مشيئة الله فكل أمر مرجعه في النهاية إلى إرادة الله المطلقة التي ينتهي إليها كل شيء وهؤلاء البشر خرجوا من يد القدرة باستعداد مزدوج للهدى وللضلال ; فمن اهتدى ومن ضل كلاهما يتصرف داخل حدود المشيئة التي خلقتهم بهذا الاستعداد المزدوج ويسرت لهم التصرف في هذا أو ذاك في حدود المشيئة الطليقة ووفق حكمة الله المكنونة وتصور طلاقة المشيئة وانتهاء كل ما يقع في هذا الوجود إليها تصورا كاملا واسع المدلول يعفي العقول من الجدل الضيق حول ما يسمونه الجبر والإرادة وهو الجدل الذي لا ينتهي إلى تصور صحيح بسبب أنه يتناول المسألة من زاوية ضيقة ويضعها في أشكال محددة نابعة من منطق الإنسان وتجاربه وتصوراته المحدودة بينما هو يعالج قضية من قضايا الألوهية غير المحدودة لقد كشف الله لنا عن طريق الهدى وطريق الضلال وحدد لنا نهجا نسلكه فنهتدي ونسعد ونفوز وبين لنا نهوجا ننحرف إليها فنضل ونشقى ونخسر ولم يكلفنا أن نعلم وراء ذلك شيئا ولم يهبنا القدرة على علم شيء وراء هذا وقال لنا إن إرادتي مطلقة وإن مشيئتي نافذة فعلينا أن نعالج بقدر طاقتنا تصور حقيقة الإرادة المطلقة والمشيئة النافذة وأن نلتزم النهج الهادئ ونتجنب النهوج المضللة ولا ننشغل في جدل عقيم حول ما لم نوهب القدرة على إدراك كنهه من الغيب المكنون ومن ثم ننظر فنرى كل ما أنفقه المتكلمون في مسألة القدر على النحو الذي تكلموا به جهدا ضائعا لا طائل وراءه لأنه في غير ميدانه إننا لا نعلم مشيئة الله المغيبة بنا ولكننا نعلم ماذا يطلب الله منا لنستحق فضله الذي كتبه على نفسه وعلينا إذن أن ننفق طاقتنا في أداء ما كلفنا وأن ندع له هو غيب مشيئته فينا والذي سيكون هو مشيئته وعندما يكون سنعرف أن هذه مشيئته لا قبل كونه والذي سيكون وراءه حكمة يعرفها العليم بالكل المطلق وهو الله وحده وهذا هو طريق المؤمن في التصور ومنهجه في التفكر وما يعلم جنود ربك إلا هو فهي غيب حقيقتها ووظيفتها وقدرتها وهو يكشف عما يريد الكشف عنه من أمرها وقوله هو الفصل في شأنها وليس لقائل بعده أن يجادل أو يماحك أو يحاول معرفة ما لم يكشف الله عنه فليس إلى معرفة هذا من سبيل وما هي إلا ذكرى للبشر وهي إما أن تكون هي جنود ربك وإما أن تكون هي سقر ومن عليها وهي من جنود ربك وذكرها جاء لينبه ويحذر ; لا لتكون موضوعا للجدل والمماحكة والقلوب المؤمنة هي التي تتعظ بالذكرى فأما القلوب الضالة فتتخذها مماحكة وجدلا الدرس الخامس القسم على حقيقة الرسالة والدعوة ويعقب على هذه الوقفة التقريرية لهذه الحقيقة من حقائق الغيب ولمناهج التصور الهادية والمضللة يعقب على هذا بربط حقيقة الآخرة وحقيقة سقر وحقيقة جنود ربك بظواهر الوجود المشهودة في هذا العالم والتي يمر عليها البشر غافلين وهي تشي بتقدير الإرادة الخالقة وتدبيرها وتوحي بأن وراء هذا التقدير والتدبير قصدا وغاية وحسابا وجزاء كلا والقمر والليل إذ أدبر والصبح إذا أسفر إنها لأحدى الكبر نذيرا للبشر ومشاهد القمر والليل حين يدبر والصبح حين يسفر مشاهد موحية بذاتها تقول للقلب البشري أشياء كثيرة ; وتهمس في أعماقه بأسرار كثيرة ; وتستجيش في أغواره مشاعر كثيرة والقرآن يلمس بهذه الإشارة السريعة مكامن هذه المشاعر والأسرار في القلوب التي يخاطبها على خبرة بمداخلها ودروبها وقل أن يستيقظ قلب لمشهد القمر حين يطلع وحين يسري وحين يغيب ثم لا يعي عن القمر شيئا يهمس له به من أسرار هذا الوجود وإن وقفة في نور القمر أحيانا لتغسل القلب كما لو كان يستحم بالنور وقل أن يستيقظ قلب لمشهد الليل عند إدباره في تلك الهدأة التي تسبق الشروق وعندما يبدأ هذا الوجود كله يفتح عينيه ويفيق ثم لا ينطبع فيه أثر من هذا المشهد وتدب في أعماقه خطرات رفافة وشفافة وقل أن يستيقظ قلب لمشهد الصبح عند إسفاره وظهوره ثم لا تنبض فيه نابضة من إشراق وتفتح وانتقال شعوري من حال إلى حال يجعله أشد ما يكون صلاحية لاستقبال النور الذي يشرق في الضمائر مع النور الذي يشرق في النواظر والله الذي خلق القلب البشري يعلم أن هذه المشاهد بذاتها تصنع فيه الأعاجيب في بعض الأحايين وكأنها تخلقه من جديد ووراء هذه الانبعاثات والإشراقات والاستقبالات ما في القمر وما في الليل وما في الصبح من حقيقة عجيبة هائلة يوجه القرآن إليها المدارك وينبه إليها العقول ومن دلالة على القدرة المبدعة والحكمة المدبرة والتنسيق الإلهي لهذا الكون بتلك الدقة التي يحير تصورها العقول ويقسم الله سبحانه بهذه الحقائق الكونية الكبيرة لتنبيه الغافلين لأقدارها العظيمة ودلالاتها المثيرة يقسم على أن سقر أو الجنود التي عليها أو الآخرة وما فيها هي إحدى الأمور الكبيرة العجيبة المنذرة للبشر بما وراءهم من خطر إنها لأحدى الكبر نذيرا للبشر والقسم ذاته ومحتوياته والمقسم عليه بهذه الصورة كلها مطارق تطرق قلوب البشر بعنف وشدة وتتسق مع النقر في الناقور وما يتركه من صدى في الشعور ومع مطلع السورة بالنداء الموقظ يا أيها المدثر والأمر بالنذارة قم فأنذر فالجو كله نقر وطرق وخطر الدرس السادس إعتراف المجرمين بأسباب دخولهم سقر وفي ظل هذه الإيقاعات المثيرة الخطيرة يعلن تبعة كل نفس لذاتها وعلى ذاتها ; ويدع للنفوس أن تختار طريقها ومصيرها ; ويعلن لها أنها مأخوذة بما تكسبه باختيارها مرهونة بأعمالها وأوزارها لمن شاء منكم أن يتقدم أو يتأخر كل نفس بما كسبت رهينة فكل فرد يحمل هم نفسه وتبعتها ويضع نفسه حيث شاء أن يضعها يتقدم بها أو يتأخر ويكرمها أو يهينها فهي رهينة بما تكسب مقيدة بما تفعل وقد بين الله للنفوس طريقة لتسلك إليه على بصيرة وهو إعلان في مواجهة المشاهد الكونية الموحية ومشاهد سقر التي لا تبقي ولا تذر له وقعه وله قيمته وعلى مشهد النفوس الرهينة بما كسبت المقيدة بما فعلت يعلن إطلاق أصحاب اليمين من العقال وإرسالهم من القيد وتخويلهم حق سؤال المجرمين عما انتهى بهم إلى هذا المصير إلا أصحاب اليمين في جنات يتساءلون عن المجرمين ما سلككم في سقر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين حتى أتانا اليقين وانطلاق أصحاب اليمين وانفلاتهم من الرهن والقيد موكول إلى فضل الله الذي يبارك حسناتهم ويضاعفها وإعلان ذلك في هذا الموقف وعرضه يلمس القلوب لمسة مؤثرة يلمس قلوب المجرمين المكذبين وهم يرون أنفسهم في هذا الموقف المهين الذي يعترفون فيه فيطيلون الاعتراف بينما المؤمنون الذين كانوا لا يحفلونهم في الدنيا ولا يبالونهم في موقف الكرامة والاستعلاء يسألونهم سؤال صاحب الشأن المفوض في الموقف ما سلككم في سقر ويلمس قلوب المؤمنين الذين كانوا يلاقون من المجرمين ما يلاقون في الأرض وهم يجدون أنفسهم اليوم في هذا المقام الكريم وأعداءهم المستكبرين في ذلك المقام المهين وقوة المشهد تلقي في نفوس الفريقين أنه قائم اللحظة وأنهم فيه قائمون وتطوي صفحة الحياة الدنيا بما فيها كأنه ماض انتهى وولى والاعتراف الطويل المفصل يتناول الجرائر الكثيرة التي انتهت بالمجرمين إلى سقر يعترفون بها هم بألسنتهم في ذلة المستكين أمام المؤمنين قالوا لم نك من المصلين وهي كناية عن الإيمان كله تشير إلى أهمية الصلاة في كيان هذه العقيدة وتجعلها رمز الإيمان ودليله يدل إنكارها على الكفر ويعزل صاحبها عن صف المؤمنين ولم نك نطعم المسكين وهذه تلي عدم الإيمان بوصفها عبادة الله في خلقه بعد عبادته سبحانه في ذاته ويدل ذكرها بهذه القوة في مواضع شتى على الحالة الاجتماعية التي كان القرآن يواجهها وانقطاع الإحسان للفقير في هذه البيئة القاسية على الرغم من الفخر بالكرم في مواضع المفاخرة والاختيال مع تركه في مواضع الحاجة والعطف الخالص البريء وكنا نخوض مع الخائضين وهي تصف حالة الاستهتار بأمر العقيدة وحقيقة الإيمان وأخذها مأخذ الهزل واللعب والخوض بلا مبالاة ولا احتفال وهي أعظم الجد وأخطر الأمر في حياة الإنسان ; وهي الشأن الذي ينبغي أن يفصل فيه ضميره وشعوره قبل أن يتناول أي شأن آخر من شؤون هذه الحياة فعلى أساسها يقوم تصوره وشعوره وقيمه وموازينه وعلى ضوئها يمضي في طريق الحياة فكيف لا يقطع فيها برأي ولا يأخذها مأخذ الجد ويخوض فيها مع الخائضين ويلعب فيها مع اللاعبين وكنا نكذب بيوم الدين وهذه أس البلايا فالذي يكذب بيوم الدين تختل في يده جميع الموازين وتضطرب في تقديره جميع القيم ويضيق في حسه مجال الحياة حين يقتصر على هذا العمر القصير المحدود في هذه الأرض ; ويقيس عواقب الأمور بما يتم منها في هذا المجال الصغير القصير فلا يطمئن إلى هذه العواقب ولا يحسب حساب التقدير الأخير الخطير ومن ثم تفسد مقاييسه كلها ويفسد في يده كل أمر من أمور هذه الدنيا قبل أن يفسد عليه تقديره للآخرة ومصيره فيها وينتهي من ثم إلى شر مصير والمجرمون يقولون إننا ظللنا على هذه الأحوال لا نصلي ولا نطعم المسكين ونخوض مع الخائضين ونكذب بيوم الدين حتى أتانا اليقين الموت الذي يقطع كل شك وينهي كل ريب ويفصل في الأمر بلا مرد ولا يترك مجالا لندم ولا توبة ولا عمل صالح بعد اليقين ويعقب السياق على الموقف السيء المهين بقطع كل أمل في تعديل هذا المصير فما تنفعهم شفاعة الشافعين فقد قضي الأمر وحق القول وتقرر المصير الذي يليق بالمجرمين المعترفين وليس هنالك من يشفع للمجرمين أصلا وحتى على فرض ما لا وجود له فما تنفعهم شفاعة الشافعين الدرس السابع صورة ساخرة لرفض الكفار للحق وأمام هذا الموقف المهين الميئوس منه في الآخرة يردهم إلى موقفهم في الفرصة المتاحة لهم في الأرض قبل مواجهة ذلك الموقف ; وهم يصدون عنها ويعرضون بل يفرون من الهدى والخير ووسائل النجاة المعروضة عليهم فيها ويرسم لهم صورة مضحكة تثير السخرية والعجب من أمرهم الغريب فما لهم عن التذكرة معرضين كأنهم حمر مستنفرة فرت من قسورة ومشهد حمر الوحش وهي مستنفره تفر في كل اتجاه حين تسمع زئير الأسد وتخشاه مشهد يعرفه العرب وهو مشهد عنيف الحركة مضحك أشد الضحك حين يشبه به الآدميون حين يخافون فكيف إذا كانوا إنما ينفرون هذا النفار الذي يتحولون به من آدميين إلى حمر لا لأنهم خائفون مهددون بل لأن مذكرا يذكرهم بربهم وبمصيرهم ويمهد لهم الفرصة ليتقوا ذلك الموقف الزري المهين وذلك المصير العصيب الأليم إنها الريشة المبدعة ترسم هذا المشهد وتسجله في صلب الكون تتملاه النفوس فتخجل وتستنكف أن تكون فيه ويروح النافرون المعرضون أنفسهم يتوارون من الخجل ويطامنون من الإعراض والنفار مخافة هذا التصوير الحي العنيف الدرس الثامن تحليل نفسيات الكفار الرافضة للحق تلك هيئتهم الخارجية حمر مستنفرة فرت من قسورة ثم لا يدعهم حتى يرسم نفوسهم من الداخل وما يعتلج فيها من المشاعر بل يريد كل امرئ منهم أن يؤتى صحفا منشرة فهو الحسد للنبي ص أن يختاره الله ويوحي إليه ; والرغبة الملحة أن ينال كل منهم هذه


050-كَأَنَّهُمْ حُمُرٌ مُّسْتَنفِرَةٌ

كأنهم حمر مستنفرة [ سورة المدثر - الآية 50 ]

أنظر تفسير الآية ( 49 )


051-فَرَّتْ مِن قَسْوَرَةٍ

فرت من قسورة [ سورة المدثر - الآية 51 ]

أنظر تفسير الآية ( 49 )


052-بَلْ يُرِيدُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُؤْتَى صُحُفاً مُّنَشَّرَةً

بل يريد كل امرئ منهم أن يؤتى صحفا منشرة [ سورة المدثر - الآية 52 ]

أنظر تفسير الآية ( 49 )


053-كَلَّا بَل لَا يَخَافُونَ الْآخِرَةَ

كلا بل لا يخافون الآخرة [ سورة المدثر - الآية 53 ]

المنزلة وأن يؤتى صحفا تنشر على الناس وتعلن ولا بد أن الإشارة هنا كانت بصدد الكبراء الذين شق عليهم أن يتخطاهم الوحي إلى محمد بن عبد الله فقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم ولقد علم الله أين يضع رسالته واختار لها ذلك الإنسان الكريم الكبير العظيم فكان الحنق الذي يغلي في الصدور والذي يكشف عنه القرآن وهو يعلل ذلك الشماس والنفار ثم يستمر في رسم صورة النفوس من داخلها فيضرب عما ذكره من ذلك الطمع والحسد ويذكر سببا آخر للإعراض والجحود وهو يردع في نفوسهم ذلك الطمع الذي لا يستند إلى سبب من صلاح ولا من استعداد لتلقي وحي الله وفضله كلا بل لا يخافون الآخرة وعدم خوفهم من الآخرة هو الذي ينأى بهم عن التذكرة وينفرهم من الدعوة هذه النفرة ولو استشعرت قلوبهم حقيقة الآخرة لكان لهم شأن غير هذا الشأن المريب ثم يردعهم مرة أخرى وهو يلقي إليهم بالكلمة الآخيرة ويدعهم لما يختارون لأنفسهم من طريق ومصير كلا إنه تذكرة فمن شاء ذكره إنه هذا القرآن الذي يعرضون عن سماعه وينفرون كالحمر وهم يضمرون في أنفسهم الحسد لمحمد والاستهتار بالآخرة إنه تذكرة تنبه وتذكر فمن شاء فليذكر ومن لم يشأ فهو وشأنه وهو ومصيره وهو وما يختار من جنة وكرامة أو من سقر ومهانة الدرس التاسع الهداية بيد الله يهبها لمن يريدها وبعد أن يثبت مشيئتهم في اختيار الطريق يعقب بطلاقة المشيئة الإلهية وعودة الأمور إليها في النهاية وهي الحقيقة التي يحرص القرآن على تقريرها في كل مناسبة لتصحيح التصور الإيماني من ناحية طلاقة المشيئة الإلهية وشمولها الكامل الأخير وراء جميع الأحداث والأمور وما يذكرون إلا أن يشاء الله هو أهل التقوى وأهل المغفرة فكل ما يقع في هذا الوجود مشدود إلى المشيئة الكبرى يمضي في اتجاهها وفي داخل مجالها فلا يقع أن يشاء أحد من خلقه ما يتعارض مع مشيئته ومشيئته تسيطر على أقدار الوجود كله وهي التي أنشأته وأنشأت نواميسه وسننه فهو يمضي بكل ما فيه وكل من فيه في إطار من تلك المشيئة المطلقة من كل إطار ومن كل حد ومن كل قيد والذكر توفيق من الله ييسره لمن يعلم من حقيقة نفسه أنه يستحق التوفيق والقلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء فإذا علم من العبد صدق النية وجهه إلى الطاعات والعبد لا يعرف ماذا يشاء الله به فهذا من الغيب المحجوب عنه ولكنه يعرف ماذا يريد الله منه فهذا مما بينه له فإذا صدقت نيته في النهوض بما كلف أعانه الله ووجهه وفق مشيئته الطليقة والذي يريد القرآن أن يطبعه في حس المسلم هو طلاقة هذه المشيئة وإحاطتها بكل مشيئة حتى يكون التوجه إليها من العبد خالصا والاستسلام لها ممحضا فهذه هي حقيقة الإسلام القلبية التي لا يستقر في قلب بدونها وإذا استقرت فيه كيفته تكييفا خاصا من داخله وأنشأت فيه تصورا خاصا يحتكم إليه في كل أحداث الحياة وهذا هو المقصود ابتداء من تقرير طلاقة المشيئة الإلهية وشمولها عقب الحديث عن كل وعد


054-كَلَّا إِنَّهُ تَذْكِرَةٌ

كلا إنه تذكرة [ سورة المدثر - الآية 54 ]

أنظر تفسير الآية ( 53 )


055-فَمَن شَاء ذَكَرَهُ

فمن شاء ذكره [ سورة المدثر - الآية 55 ]

أنظر تفسير الآية ( 53 )


056-وَمَا يَذْكُرُونَ إِلَّا أَن يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ

وما يذكرون إلا أن يشاء الله هو أهل التقوى وأهل المغفرة [ سورة المدثر - الآية 56 ]

بجنة أو نار وبهدى أو ضلال فأما أخذ هذا الإطلاق والانحراف به إلى جدل حول الجبر والاختيار فهو اقتطاع لجانب من تصور كلي وحقيقة مطلقة والتحيز بها في درب ضيق مغلق لا ينتهي إلى قول مريح لأنها لم تجيء في السياق القرآني لمثل هذا التحيز في الدرب الضيق المغلق وما يذكرون إلا أن يشاء الله فهم لا يصادمون بمشيئتهم مشيئة الله ولا يتحركون في اتجاه إلا بإرادة من الله تقدرهم على الحركة والاتجاه والله هو أهل التقوى يستحقها من عباده فهم مطالبون بها وأهل المغفرة يتفضل بها على عباده وفق مشيئته والتقوى تستأهل المغفرة والله سبحانه أهل لهما جميعا بهذه التسبيحة الخاشعة تختم السورة وفي النفس منها تطلع إلى وجه الله الكريم أن يشاء بالتوفيق إلى الذكر والتوجيه إلى التقوى والتفضل بالمغفرة هو أهل التقوى وأهل المغفرة


001-لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ

لا أقسم بيوم القيامة [ سورة القيامة - الآية 1 ]

سورة القيامة التعريف بسورة القيامة هذه السورة الصغيرة تحشد على القلب البشري من الحقائق والمؤثرات والصور والمشاهد والإيقاعات واللمسات ما لا قبل له بمواجهته ولا التفلت منه تحشدها بقوة في أسلوب خاص يجعل لها طابعا قرآنيا مميزا سواء في أسلوب الأداء التعبيري أو أسلوب الأداء الموسيقي حيث يجتمع هذا وذاك على إيقاع تأثير شعوري قوي تصعب مواجهته ويصعب التفلت منه أيضا إنها تبدأ في الآيتين الأوليين منها بإيقاع عن القيامة وإيقاع عن النفس لا أقسم بيوم القيامة ولا أقسم بالنفس اللوامة ثم يستطرد الحديث فيها متعلقا بالنفس ومتعلقا بالقيامة من المطلع إلى الختام تزاوج بين النفس وبين القيامة حتى تنتهي وكأن هذا المطلع إشارة إلى موضوع السورة أو كأنه اللازمة الإيقاعية التي ترتد إليها كل إيقاعات السورة بطريقة دقيقة جميلة من تلك الحقائق الكبيرة التي تحشدها هذه السورة في مواجهة القلب البشري وتضرب بها عليه حصارا لا مهرب منه حقيقة الموت القاسية الرهيبة التي تواجه كل حي فلا يملك لها ردا ولا يملك لها أحد ممن حوله دفعا وهي تتكرر في كل لحظة ويواجهها الكبار والصغار والأغنياء والفقراء والأقوياء والضعاف ويقف الجميع منها موقفا واحدا لا حيلة ولا وسيلة ولا قوة ولا شفاعة ولا دفع ولا تأجيل مما يوحي بأنها قادمة من جهة عليا لا يملك البشر معها شيئا ولا مفر من الاستسلام لها والاستسلام لإرادة تلك الجهة العليا وهذا هو الإيقاع الذي تمس به السورة القلوب وهي تقول كلا إذا بلغت التراقي وقيل من راق وظن أنه الفراق والتفت الساق بالساق إلى ربك يومئذ المساق ومن تلك الحقائق الكبيرة التي تعرضها السورة حقيقة النشأة الأولى ودلالتها على صدق الخبر بالنشأة الأخرى وعلى أن هناك تدبيرا في خلق هذا الإنسان وتقديرا وهي حقيقة يكشف الله للناس عن دقة أدوارها وتتابعها في صنعة مبدعة لا يقدر عليها إلى الله ولا يدعيها أحد ممن يكذبون بالآخرة ويتمارون فيها فهي قاطعة في أن هناك إلها واحدا يدبر هذا الأمر ويقدره ; كما أنها بينة لا ترد على يسر النشأة الآخرة وإيحاء قوي بضرورة النشأة الأخرى تمشيا مع التقدير والتدبير الذي لا يترك هذا الإنسان سدى ولا يدع حياته وعمله بلا وزن ولا حساب وهذا هو الإيقاع الذي تمس السورة به القلوب وهي تقول في أولها أيحسب الإنسان أن لن نجمع عظامه ثم تقول في آخرها أيحسب الإنسان أن يترك سدى ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى فجعل منه الزوجين الذكر والأنثى أليس ذلك بقادر على أن يحيي الموتى ومن المشاهد المؤثرة التي تحشدها السورة وتواجه بها القلب البشري مواجهة قوية مشهد يوم القيامة وما يجري فيه من انقلابات كونية ومن اضطرابات نفسية ومن حيرة في مواجهة الأحداث الغالبة حيث يتجلى الهول في صميم الكون وفي أغوار النفس وهي تروغ من هنا ومن هناك كالفأر في المصيدة وذلك ردا على تساؤل الإنسان عن يوم القيامة في شك واستبعاد ليومها المغيب واستهانة بها ولجاج في الفجور فيجيء الرد في إيقاعات سريعة ومشاهد سريعة وومضات سريعة بل يريد الإنسان ليفجر أمامه يسأل أيان يوم القيامة فإذا برق البصر وخسف القمر وجمع الشمس والقمر يقول الإنسان يومئذ أين المفر كلا لا وزر إلى ربك يومئذ المستقر ينبأ الإنسان يومئذ بما قدم وأخر بل الإنسان على نفسه بصيرة ولو ألقى معاذيره ومن هذه المشاهد مشهد المؤمنين المطمئنين إلى ربهم المتطلعين إلى وجهه الكريم في ذلك الهول ومشهد الآخرين المقطوعي الصلة بالله وبالرجاء فيه المتوقعين عاقبة ما أسلفوا من كفر ومعصية وتكذيب وهو مشهد يعرض فيه قوة وحيوية كأنه حاضر لحظة قراءة القرآن وهو يعرض ردا على حب الناس للعاجلة وإهمالهم للآخرة وفي الآخرة يكون هذا الذي يكون كلا بل تحبون العاجلة وتذرون الآخرة وجوه يومئذ ناضرة إلى ربها ناظرة ووجوه يومئذ باسرة تظن أن يفعل بها فاقرة وفي ثنايا السورة وحقائقها تلك ومشاهدها تعترض أربع آيات تحتوي توجيها خاصا للرسول ص وتعليما له في شأن تلقي هذا القرآن ويبدو أن هذا التعليم جاء بمناسبة حاضرة في السورة ذاتها إذ كان الرسول ص يخاف أن ينسى شيئا مما يوحى إليه فكان حرصه على التحرز من النسيان يدفعه إلى استذكار الوحي فقرة فقرة في أثناء تلقيه ; وتحريك لسانه به ليستوثق من حفظه فجاء هذا التعليم لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه فإذا قرأناه فاتبع قرآنه ثم إن علينا بيانه جاءه هذا التعليم ليطمئنه إلى أن أمر هذا الوحي وحفظ هذا القرآن وجمعه وبيان مقاصده كل أولئك موكول إلى صاحبه ودوره هو هو التلقي والبلاغ فليطمئن بالا وليتلق الوحي كاملا فيجده في صدره منقوشا ثابتا وهكذا كان فأما هذا التعليم فقد ثبت في موضعه حيث نزل أليس من قول الله وقول الله ثابت في أي غرض كان ولأي أمر أراد وهذه كلمة من كلماته تثبت في صلب الكتاب شأنها شأن بقية الكتاب ودلالة إثبات هذه الآيات في موضعها هذا من السورة دلالة عميقة موحية على حقيقة لطيفة في شأن كل كلمات الله في أي إتجاه وفي شأن هذا القرآن وتضمنه لكل كلمات الله التي أوحى بها إلى الرسول ص لم يخرم منها حرف ولم تند منها عبارة فهو الحق والصدق والتحرج والوقار وهكذا يشعر القلب وهو يواجه هذه السورة أنه محاصر لا يهرب مأخوذ بعمله لا يفلت لا ملجأ له من الله ولا عاصم مقدرة نشأته وخطواته بعلم الله وتدبيره في النشأة الأولى وفي النشأة الآخرة سواء بينما هو يلهو ويلعب ويغتر ويتبطر فلا صدق ولا صلى ولكن كذب وتولى ثم ذهب إلى أهله يتمطى وفي مواجهة تلك الحشود من الحقائق والمؤثرات واللمسات والإيحاءات يسمع التهديد الملفوف أولى لك فأولى ثم أولى لك فأولى فيكون له وقعه ومعناه وهكذا تعالج السورة عناد هذا القلب وإعراضه وإصراره ولهوه وتشعره بالجد الصارم الحازم في هذا الشأن شأن القيامة وشأن النفس وشأن الحياة المقدرة بحساب دقيق ثم شأن هذا القرآن الذي لا يخرم منه حرف لأنه من كلام العظيم الجليل الذي تتجاوب جنبات الوجود بكلماته وتثبت في سجل الكون الثابت وفي صلب هذا الكتاب الكريم وقد عرضنا نحن لحقائق السورة ومشاهدها فرادى لمجرد البيان وهي في نسق السورة شيء آخر إذ أن تتابعها في السياق والمزاوجة بينها هنا وهناك ولمسة القلب بجانب من الحقيقة مرة ثم العودة إليه بالجانب الآخر بعد فترة كل ذلك من خصائص الأسلوب القرآني في مخاطبة القلب البشري ; مما لا يبلغ إليه أسلوب آخر ولا طريقة أخرى فلنأخذ في مواجهة السورة كما هي في سياقها القرآني الخاص الدرس الأول القسم على حقيقة القيامة وبعض مشاهدها لا أقسم بيوم القيامة ولا أقسم بالنفس اللوامة أيحسب الإنسان أن لن نجمع عظامه بلى قادرين على أن نسوي بنانه بل يريد الإنسان ليفجر أمامه يسأل أيان يوم القيامة فإذا برق البصر وخسف القمر وجمع الشمس والقمر يقول الإنسان يومئذ أين المفر كلا لا وزر إلى ربك يومئذ المستقر ينبأ الإنسان يومئذ بما قدم وأخر بل الإنسان على نفسه بصيرة ولو ألقى معاذيره هذا التلويح بالقسم مع العدول عنه أوقع في الحس من القسم المباشر ; وهذا الوقع هو المقصود من العبارة وهو يتم أحسن تمام بهذا الأسلوب الخاص الذي يتكرر في مواضع مختلفة من القرآن ثم تبرز من ورائه حقيقة القيامة وحقيقة النفس اللوامة وحقيقة القيامة سيرد عنها الكثير في مواضعه في السورة فأما النفس اللوامة ففي التفسيرات المأثورة أقوال متنوعة عنها فعن الحسن البصري إن المؤمن والله ما تراه إلا يلوم نفسه ما أردت بكلمتي ما أردت بأكلتي ما أردت بحديث نفسي وإن الفاجر يمضي قدما ما يعاتب نفسه وعن الحسن ليس أحد من أهل السماوات والأرضين إلا يلوم نفسه يوم القيامة وعن عكرمة تلوم على الخير والشر لو فعلت كذا وكذا كذلك عن سعيد بن جبير وعن ابن عباس هي النفس اللؤوم وعنه أيضا اللوامة المذمومة وعن مجاهد تندم على ما فات وتلوم عليه وعن قتادة الفاجرة وقال جرير وكل هذه الأقوال متقاربة المعنى والأشبه بظاهر التنزيل أنها التي تلوم صاحبها على الخير والشر وتندم على ما فات ونحن نختار في معنى النفس اللوامة قول الحسن البصري إن المؤمن والله ما تراه إلا يلوم نفسه ما أردت بكلمتي ما أردت بأكلتي ما أردت بحديث نفسي وإن الفاجر يمضي قدما ما يعاتب نفسه فهذه النفس اللوامة المتيقظة التقية الخائفة المتوجسة التي تحاسب نفسها وتتلفت حولها وتتبين حقيقة هواها وتحذر خداع ذاتها هي النفس الكريمة على الله حتى ليذكرها مع القيامة ثم هي الصورة المقابلة للنفس الفاجرة نفس الإنسان الذي يريد أن يفجر ويمضي قدما في الفجور والذي يكذب ويتولى ويذهب إلى أهله يتمطى دون حساب لنفسه ودون تلوم ولا تحرج ولا مبالاة لا أقسم بيوم القيامة ولا أقسم بالنفس اللوامة على وقوع هذه القيامة ولكنه لما عدل عن القسم عدل عن ذكر المقسم به وجاء به في صورة أخرى كأنها ابتداء لحديث بعد التنبيه إليه بهذا المطلع الموقظ أيحسب الإنسان أن لن نجمع عظامه بلى قادرين على أن نسوي بنانه وقد كانت المشكلة الشعورية عند المشركين هي صعوبة تصورهم لجمع العظام البالية الذاهبة في التراب المتفرقة في الثرى لإعادة بعث الإنسان حيا ولعلها لا تزال كذلك في بعض النفوس إلى يومنا هذا والقرآن يرد على هذا الحسبان بعدم جمع العظام مؤكدا وقوعه بلى قادرين على أن نسوي بنانه والبنان أطراف الأصابع ; والنص يؤكد عملية جمع العظام بما هو أرقى من مجرد جمعها وهو تسوية البنان وتركيبه في موضعه كما كان وهي كناية عن إعادة التكوين الإنساني بأدق ما فيه وإكماله بحيث لا تضيع منه


002-وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ

ولا أقسم بالنفس اللوامة [ سورة القيامة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ

أيحسب الإنسان ألن نجمع عظامه [ سورة القيامة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ

بلى قادرين على أن نسوي بنانه [ سورة القيامة - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-بَلْ يُرِيدُ الْإِنسَانُ لِيَفْجُرَ أَمَامَهُ

بل يريد الإنسان ليفجر أمامه [ سورة القيامة - الآية 5 ]

بنان ولا تختل عن مكانها بل تسوى تسوية لا ينقص معها عضو ولا شكل هذا العضو مهما صغر ودق ويكتفي هنا بهذا التقرير المؤكد وسيجيء في نهاية السورة دليل آخر من واقع النشأة الأولى إنما يخلص هنا إلى الكشف عن العلة النفسية في هذا الحسبان وتوقع عدم جمع العظام إن هذا الإنسان يريد أن يفجر ويمضي قدما في الفجور ولا يريد أن يصده شيء عن فجوره ولا أن يكون هناك حساب عليه وعقاب ومن ثم فهو يستبعد وقوع البعث ويستبعد مجيء يوم القيامة بل يريد الإنسان ليفجر أمامه يسأل أيان يوم القيامة والسؤال بأيان هذا اللفظ المديد الجرس يوحي باستبعاده لهذا اليوم وذلك تمشيا مع رغبته في أن يفجر ويمضي في فجوره لا يصده شبح البعث وشبح الآخرة والآخرة لجام للنفس الراغبة في الشر ومصد للقلب المحب للفجور فهو يحاول إزالة هذا المصد وإزاحة هذا اللجام لينطلق في الشر والفجور بلا حساب ليوم الحساب ومن ثم كان الجواب على التهكم بيوم القيامة واستبعاد موعدها سريعا خاطفا حاسما ليس فيه تريث ولا إبطاء حتى في إيقاع النظم وجرس الألفاظ وكان مشهدا من مشاهد القيامة تشترك فيه الحواس والمشاعر الإنسانية والمشاهد الكونية فإذا برق البصر وخسف القمر وجمع الشمس والقمر يقول الإنسان يومئذ أين المفر فالبصر يخطف ويتقلب سريعا سريعا تقلب البرق وخطفه والقمر يخسف ويطمس نوره والشمس تقترن بالقمر بعد افتراق ويختل نظامهما الفلكي المعهود حيث ينفرط ذلك النظام الكوني الدقيق وفي وسط هذا الذعر والانقلاب يتساءل الإنسان المرعوب أين المفر ويبدو في سؤاله الارتياع والفزع وكأنما ينظر في كل اتجاه فإذا هو مسدود دونه مأخوذ عليه ولا ملجأ ولا وقاية ولا مفر من قهر الله وأخذه والرجعة إليه والمستقر عنده ; ولا مستقر غيره كلا لا وزر إلى ربك يومئذ المستقر وما كان يرغب فيه الإنسان من المضي في الفجور بلا حساب ولا جزاء لن يكون يومئذ بل سيكون كل ما كسبه محسوبا وسيذكر به إن كان نسيه ويؤخذ به بعد أن يذكره ويراه حاضرا ينبأ الإنسان يومئذ بما قدم وأخر بما قدمه من عمل قبل وفاته وبما أخره وراءه من آثار هذا العمل خيرا كان أم شرا فمن الأعمال ما يخلف وراءه أثارا تضاعف لصاحبها في ختام الحساب ومهما اعتذر الإنسان بشتى المعاذير عما وقع منه فلن يقبل منها عذر لأن نفسه موكولة إليه وهو موكل بها وعليه أن يهديها إلى الخير ويقودها فإذا انتهى بها إلى الشر فهو مكلف بها وحجة عليها بل الإنسان على نفسه بصيرة ولو ألقى معاذيره ومما يلاحظ أن كل شيء سريع قصير الفقر والفواصل والإيقاع الموسيقي والمشاهد الخاطفة وكذلك عملية الحساب ينبأ الإنسان يومئذ بما قدم وأخر هكذا في سرعة وإجمال ذلك أنه رد على استطالة الأمد والاستخفاف بيوم الحساب


006-يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ

يسأل أيان يوم القيامة [ سورة القيامة - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-فَإِذَا بَرِقَ الْبَصَرُ

فإذا برق البصر [ سورة القيامة - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-وَخَسَفَ الْقَمَرُ

وخسف القمر [ سورة القيامة - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-وَجُمِعَ الشَّمْسُ وَالْقَمَرُ

وجمع الشمس والقمر [ سورة القيامة - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ

يقول الإنسان يومئذ أين المفر [ سورة القيامة - الآية 10 ]

أنظر تفسير الآية ( 5 )


011-كَلَّا لَا وَزَرَ

كلا لا وزر [ سورة القيامة - الآية 11 ]

أنظر تفسير الآية ( 5 )


012-إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ

إلى ربك يومئذ المستقر [ سورة القيامة - الآية 12 ]

أنظر تفسير الآية ( 5 )


013-يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ

ينبأ الإنسان يومئذ بما قدم وأخر [ سورة القيامة - الآية 13 ]

أنظر تفسير الآية ( 5 )


014-بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ

بل الإنسان على نفسه بصيرة [ سورة القيامة - الآية 14 ]

أنظر تفسير الآية ( 5 )


015-وَلَوْ أَلْقَى مَعَاذِيرَهُ

ولو ألقى معاذيره [ سورة القيامة - الآية 15 ]

أنظر تفسير الآية ( 5 )


016-لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ

لا تحرك به لسانك لتعجل به [ سورة القيامة - الآية 16 ]

الدرس الثاني توجيهات للرسول بشأن تلقيه القرآن ثم تجيء الآيات الأربع الخاصة بتوجيه الرسول ص في شأن الوحي وتلقي هذا القرآن لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه فإذا قرأناه فاتبع قرآنه ثم إن علينا بيانه وبالإضافة إلى ما قلناه في مقدمة السورة عن هذه الآيات فإن الإيحاء الذي تتركه في النفس هو تكفل الله المطلق بشأن هذا القرآن وحيا وحفظا وجمعا وبيانا ; وإسناده إليه سبحانه وتعالى بكليته ليس للرسول ص من أمره إلا حمله وتبليغه ثم لهفة الرسول ص وشدة حرصه على استيعاب ما يوحى إليه ; وأخذه مأخذ الجد الخالص وخشيته أن ينسى منه عبارة أو كلمة مما كان يدعوه إلى متابعة جبريل عليه السلام في التلاوة آية آية وكلمة كلمة يستوثق منها أن شيئا لم يفته ويتثبت من حفظه له فيما بعد وتسجيل هذا الحادث في القرآن المتلو له قيمته في تعميق هذه الإيحاءات التي ذكرناها هنا وفي مقدمة السورة بهذا الخصوص الدرس الثالث التوجيه لطلب الآخرة وحالة الوجوه الناظرة والوجوه الباسرة فيها ثم يمضي سياق السورة في عرض مشاهد القيامة وما يكون فيها من شأن النفس اللوامة فيذكرهم بحقيقة نفوسهم وما يعتلج فيها من حب للدنيا وانشغال ومن إهمال للآخرة وقلة احتفال ; ويواجههم بموقفهم في الآخرة بعد هذا وما ينتهي إليه حالهم فيها ويعرض لهم هذا الموقف في مشهد حي قوي الإيحاء عميق الإيقاع كلا بل تحبون العاجلة وتذرون الآخرة وجوه يومئذ ناضرة إلى ربها ناظرة ; ووجوه يومئذ باسرة تظن أن يفعل بها فاقرة وأول ما يلحظ من ناحية التناسق في السياق هو تسمية الدنيا بالعاجلة في هذا الموضع ففضلا عن إيحاء اللفظ بقصر هذه الحياة وسرعة انقضائها وهو الإيحاء المقصود فإن هناك تناسقا بين ظل اللفظ وظل الموقف السابق المعترض في السياق وقول الله تعالى لرسوله ص لا تحرك به لسانك لتعجل به فهذا التحريك وهذه العجلة هي أحد ظلال السمة البشرية في الحياة الدنيا وهو تناسق في الحس لطيف دقيق يلحظه التعبير القرآني في الطريق ثم نخلص إلى الموقف الذي يرسمه هذا النص القرآني الفريد وجوه يومئذ ناضرة إلى ربها ناظرة إن هذا النص ليشير إشارة سريعة إلى حالة تعجز الكلمات عن تصويرها ; كما يعجز الإدراك عن تصورها بكل حقيقتها ذلك حين يعد الموعودين السعداء بحالة من السعادة لا تشبهها حالة حتى لتتضاءل إلى جوارها الجنة بكل ما فيها من ألوان النعيم هذه الوجوه الناضرة نضرها أنها إلى ربها ناظرة إلى ربها فأي مستوى من الرفعة هذا أي مستوى من السعادة إن روح الإنسان لتستمتع أحيانا بلمحة من جمال الإبداع الإلهي في الكون أو النفس تراها في الليلة القمراء أو الليل الساجي أو الفجر الوليد أو الظل المديد أو البحر العباب أو الصحراء المنسابة أو الروض البهيج أو الطلعة البهية أو القلب النبيل أو الإيمان الواثق أو الصبر الجميل إلى آخر مطالع الجمال في هذا الوجود فتغمرها النشوة وتفيض بالسعادة وترف بأجنحة من نور في عوالم مجنحة طليقة وتتوارى


017-إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ

إن علينا جمعه وقرآنه [ سورة القيامة - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ

فإذا قرأناه فاتبع قرآنه [ سورة القيامة - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ

ثم إن علينا بيانه [ سورة القيامة - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ

كلا بل تحبون العاجلة [ سورة القيامة - الآية 20 ]

أنظر تفسير الآية ( 16 )


021-وَتَذَرُونَ الْآخِرَةَ

وتذرون الآخرة [ سورة القيامة - الآية 21 ]

أنظر تفسير الآية ( 16 )


022-وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ

وجوه يومئذ ناضرة [ سورة القيامة - الآية 22 ]

عنها أشواك الحياة وما فيها من ألم وقبح وثقلة طين وعرامة لحم ودم وصراع شهوات وأهواء فكيف كيف بها وهي تنظر لا إلى جمال صنع الله ولكن إلى جمال ذات الله ألا إنه مقام يحتاج أولا إلى مد من الله ويحتاج ثانيا إلى تثبيت من الله ليملك الإنسان نفسه فيثبت ويستمتع بالسعادة التي لا يحيط بها وصف ولا يتصور حقيقتها إدراك وجوه يومئذ ناضرة إلى ربها ناظرة ومالها لا تتنضر وهي إلى جمال ربها تنظر إن الإنسان لينظر إلى شيء من صنع الله في الأرض من طلعة بهية أو زهرة ندية أو جناح رفاف أو روح نبيل أو فعل جميل فإذا السعادة تفيض من قلبه على ملامحه فيبدو فيها الوضاءة والنضارة فكيف بها حين تنظر إلى جمال الكمال مطلقا من كل ما في الوجود من شواغل عن السعادة بالجمال فما تبلغ الكينونة الإنسانية ذلك المقام إلا وقد خلصت من كل شائبة تصدها عن بلوغ ذلك المرتقى الذي يعز على الخيال كل شائبة لا فيما حولها فقط ولكن فيها هي ذاتها من دواعي النقص والحاجة إلى شيء ما سوى النظر إلى الله فأما كيف تنظر وبأي جارحة تنظر وبأي وسيلة تنظر فذلك حديث لا يخطر على قلب يمسه طائف من الفرح الذي يطلقه النص القرآني في القلب المؤمن والسعادة التي يفيضها على الروح والتشوف والتطلع والانطلاق فما بال أناس يحرمون أرواحهم أن تعانق هذا النور الفائض بالفرح والسعادة ويشغلونها بالجدل حول مطلق لا تدركه العقول المقيدة بمألوفات العقل ومقرراته إن ارتقاء الكينونة الإنسانية وانطلاقها من قيود هذه الكينونة الأرضية المحدودة هو فقط محط الرجاء في التقائها بالحقيقة الطليقة يومذاك وقبل هذا الانطلاق سيعز عليها أن تتصور مجرد تصور كيف يكون ذلك اللقاء وإذن فقد كان جدلا ضائعا ذلك الجدل الطويل المديد الذي شغل به المعتزلة أنفسهم ومعارضيهم من أهل السنة والمتكلمين حول حقيقة النظر والرؤية في مثل ذلك المقام لقد كانوا يقيسون بمقاييس الأرض ; ويتحدثون عن الإنسان المثقل بمقررات العقل في الأرض ; ويتصورون الأمر بالمدارك المحدودة المجال إن مدلول الكلمات ذاته مقيد بما تدركه عقولنا وتصوراتنا المحدودة فإذا انطلقت وتحررت من هذه التصورات فقد تتغير طبيعة الكلمات فالكلمات ليست سوى رموز يختلف ما ترمز إليه بحسب التصورات الكامنة في مدارك الإنسان فإذا تغيرت طاقته تغير معها رصيده من التصورات وتغيرت معها طبيعة مدلول الكلمات ونحن نتعامل في هذه الأرض بتلك الرموز على قدر حالنا فما لنا نخوض في أمر لا يثبت لنا منه حتى مدلول الكلمات فلنتطلع إلى فيض السعادة الغامر الهادئ وفيض الفرح المقدس الطهور الذي ينطلق من مجرد تصورنا لحقيقة الموقف على قدر ما نملك ولنشغل أرواحنا بالتطلع إلى هذا الفيض ; فهذا التطلع ذاته نعمة لا تفوقها إلا نعمة النظر إلى وجهه الكريم ووجوه يومئذ باسرة تظن أن يفعل بها فاقرة


023-إِلَى رَبِّهَا نَاظِرَةٌ

إلى ربها ناظرة [ سورة القيامة - الآية 23 ]

أنظر تفسير الآية ( 22 )


024-وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ

ووجوه يومئذ باسرة [ سورة القيامة - الآية 24 ]

أنظر تفسير الآية ( 22 )


025-تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ

تظن أن يفعل بها فاقرة [ سورة القيامة - الآية 25 ]

أنظر تفسير الآية ( 22 )


026-كَلَّا إِذَا بَلَغَتْ التَّرَاقِيَ

كلا إذا بلغت التراقي [ سورة القيامة - الآية 26 ]

وهي الوجوه الكالحة المتقبضة التعيسة المحجوبة عن النظر والتطلع بخطاياها وارتكاسها وكثافتها وانطماسها وهي التي يشغلها ويحزنها ويخلع عليها البسر والكلوحة توقعها أن تحل بها الكارثة القاصمة للظهر المحطمة للفقار الفاقرة وهي من التوقع والتوجس في كرب وكلوحة وتقبض وتنغيص فهذه هي الآخرة التي يذرونها ويهملونها ; ويتجهون إلى العاجلة يحبونها ويحفلونها ووراءهم هذا اليوم الذي تختلف فيه المصائر والوجوه هذا الإختلاف الشاسع البعيد من وجوه يومئذ ناضرة إلى ربها ناظرة إلى وجوه يومئذ باسرة تظن أن يفعل بها فاقرة الدرس الرابع مشهد الإحتضار ثم العذاب للكافر وإذا كانت مشاهد القيامة إذا برق البصر وخسف القمر وجمع الشمس والقمر وقال الإنسان يومئذ أين المفر ولا مفر وإذا اختلفت المصائر والوجوه ذلك الإختلاف الشاسع البعيد فكانت وجوه يومئذ ناضرة إلى ربها ناظرة ووجوه يومئذ باسرة تظن أن يفعل بها فاقرة إذا كانت تلك المشاهد تستمد قوتها وإيقاعها في النفس من قوة الحقيقة الكامنة فيها وقوة الأداء القرآني الذي يشخصها ويحييها فإن السورة بعد عرض تلك المشاهد تقرب وتقرب حتى تلمس حس المخاطبين بمشهد آخر حاضر واقع مكرور لا تمر لحظة حتى يواجههم في هذه الأرض بقوته ووضوحه ووزنه الثقيل إنه مشهد الموت الموت الذي ينتهي إليه كل حي والذي لا يدفعه عن نفسه ولا عن غيره حي الموت الذي يفرق الأحبة ويمضي في طريقه لا يتوقف ولا يتلفت ولا يستجيب لصرخة ملهوف ولا لحسرة مفارق ولا لرغبة راغب ولا لخوف خائف الموت الذي يصرع الجبابرة بنفس السهولة التي يصرع بها الأقزام ويقهر بها المتسلطين كما يقهر المستضعفين سواء الموت الذي لا حيلة للبشر فيه وهم مع هذا لا يتدبرون القوة القاهرة التي تجريه كلا إذا بلغت التراقي وقيل من راق وظن أنه الفراق والتفت الساق بالساق إلى ربك يومئذ المساق إنه مشهد الاحتضار يواجههم به النص القرآني كأنه حاضر وكأنه يخرج من ثنايا الألفاظ ويتحرك كما تخرج ملامح الصورة من خلال لمسات الريشة كلا إذا بلغت التراقي وحين تبلغ الروح التراقي يكون النزع الأخير وتكون السكرات المذهلة ويكون الكرب الذي تزوغ منه الأبصار ويتلفت الحاضرون حول المحتضر يتلمسون حيلة أو وسيلة لاستنقاذ الروح المكروب وقيل من راق لعل رقية تفيد وتلوى المكروب من السكرات والنزع والتفت الساق بالساق وبطلت كل حيلة وعجزت كل وسيلة وتبين الطريق الواحد الذي يساق إليه كل حي في نهاية المطاف إلى ربك يومئذ المساق إن المشهد ليكاد يتحرك وينطق وكل آية ترسم حركة وكل فقرة تخرج لمحة وحالة الاحتضار ترتسم ويرتسم معها الجزع والحيرة واللهفة ومواجهة الحقيقة القاسية المريرة التي لا دافع لها ولا راد ثم تظهر النهاية التي لا مفر منها إلى ربك يومئذ المساق ويسدل الستار على المشهد الفاجع وفي العين منه صورة وفي الحس منه أثر وعلى الجو كله وجوم صامت مرهوب


027-وَقِيلَ مَنْ رَاقٍ

وقيل من راق [ سورة القيامة - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-وَظَنَّ أَنَّهُ الْفِرَاقُ

وظن أنه الفراق [ سورة القيامة - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-وَالْتَفَّتِ السَّاقُ بِالسَّاقِ

والتفت الساق بالساق [ سورة القيامة - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ

إلى ربك يومئذ المساق [ سورة القيامة - الآية 30 ]

أنظر تفسير الآية ( 26 )


031-فَلَا صَدَّقَ وَلَا صَلَّى

فلا صدق ولا صلى [ سورة القيامة - الآية 31 ]

وفي مواجهة المشهد المكروب الملهوف الجاد الواقع يعرض مشهد اللاهين المكذبين الذين لا يستعدون بعمل ولا طاعة بل يقدمون المعصية والتولي في عبث ولهو وفي اختيال بالمعصية والتولي فلا صدق ولا صلى ولكن كذب وتولى ثم ذهب إلى أهله يتمطى وقد ورد أن هذه الآيات تعني شخصا معينا بالذات قيل هو أبو جهل عمرو بن هشام وكان يجيء أحيانا إلى رسول الله ص يسمع منه القرآن ثم يذهب عنه فلا يؤمن ولا يطيع ولا يتأدب ولا يخشى ; ويؤذي رسول الله ص بالقول ويصد عن سبيل الله ثم يذهب مختالا بما يفعل فخورا بما ارتكب من الشر كأنما فعل شيئا يذكر والتعبير القرآني يتهكم به ويسخر منه ويثير السخرية كذلك وهو يصور حركة اختياله بأنه يتمطى يمط في ظهره ويتعاجب تعاجبا ثقيلا كريها وكم من أبي جهل في تاريخ الدعوة إلى الله يسمع ويعرض ويتفنن في الصد عن سبيل الله والأذى للدعاة ويمكر مكر السيئ ويتولى وهو فخور بما أوقع من الشر والسوء وبما أفسد في الأرض وبما صد عن سبيل الله وبما مكر لدينه وعقيدته وكاد والقرآن يواجه هذه الخيلاء الشريرة بالتهديد والوعيد أولى لك فأولى ثم أولى لك فأولى وهو تعبير اصطلاحي يتضمن التهديد والوعيد وقد أمسك رسول الله ص بخناق أبي جهل مرة وهزه وهو يقول له أولى لك فأولى ثم أولى لك فأولى فقال عدو الله أتوعدني يا محمد والله لا تستطيع أنت ولا ربك شيئا وإني لأعز من مشى بين جبليها فأخذه الله يوم بدر بيد المؤمنين بمحمد ص وبرب محمد القوي القهار المتكبر ومن قبله قال فرعون لقومه ما علمت لكم من إله غيري وقال أليس لي ملك مصر وهذه الأنهار تجري من تحتي ثم أخذه الله كذلك وكم من أبي جهل في تاريخ الدعوات يعتز بعشيرته وبقوته وبسلطانه ; ويحسبها شيئا ; وينسى الله وأخذه حتى يأخذه أهون من بعوضة وأحقر من ذبابة إنما هو الأجل الموعود لا يستقدم لحظة ولا يستأخر الدرس الخامس الإستدلال بخلق الإنسان على يقين البعث بعد الموت وفي النهاية يمس القلوب بحقيقة أخرى واقعية في حياتهم لها دلالتها على تدبير الله وتقديره لحياة الإنسان ولها دلالتها كذلك على النشأة الآخرة التي ينكرونها أشد الإنكار ولا مفر من مواجهتها ولا حيلة في دفع دلالتها أيحسب الإنسان أن يترك سدى ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى فجعل منه الزوجين الذكر والأنثى أليس ذلك بقادر على أن يحيي الموتى وهذا المقطع الأخير العميق الإيقاع يشتمل على لفتات عميقة إلى حقائق كبيرة ما كان المخاطبون بهذا القرآن يخطرونها على بالهم في ذلك الزمان وأولى هذه اللفتات تلك اللفتة إلى التقدير والتدبير في حياة الإنسان أيحسب الإنسان أن يترك سدى فلقد كانت الحياة في نظر القوم حركة لا علة لها ولا هدف ولا غاية أرحام تدفع وقبور تبلع وبين هاتين لهو ولعب وزينة وتفاخر ومتاع قريب من متاع الحيوان فأما أن يكون هناك ناموس وراءه هدف


032-وَلَكِن كَذَّبَ وَتَوَلَّى

ولكن كذب وتولى [ سورة القيامة - الآية 32 ]

أنظر تفسير الآية ( 31 )


033-ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى

ثم ذهب إلى أهله يتمطى [ سورة القيامة - الآية 33 ]

أنظر تفسير الآية ( 31 )


034-أَوْلَى لَكَ فَأَوْلَى

أولى لك فأولى [ سورة القيامة - الآية 34 ]

أنظر تفسير الآية ( 31 )


035-ثُمَّ أَوْلَى لَكَ فَأَوْلَى

ثم أولى لك فأولى [ سورة القيامة - الآية 35 ]

أنظر تفسير الآية ( 31 )


036-أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى

أيحسب الإنسان أن يترك سدى [ سورة القيامة - الآية 36 ]

ووراء الهدف حكمة ; وأن يكون قدوم الإنسان إلى هذه الحياة وفق قدر يجري إلى غاية مقدرة وأن ينتهي إلى حساب وجزاء وأن تكون رحلته على هذه الأرض ابتلاء ينتهي إلى الحساب والجزاء أما هذا التصور الدقيق المتناسق والشعور بما وراءه من ألوهية قادرة مدبرة حكيمة تفعل كل شيء بقدر وتنهي كل شيء إلى نهاية أما هذا فكان أبعد شيء عن تصور الناس ومداركهم في ذلك الزمان والذي يميز الإنسان عن الحيوان هو شعوره باتصال الزمان والأحداث والغايات وبوجود الهدف والغاية من وجوده الإنساني ومن الوجود كله من حوله وارتقاؤه في سلم الإنسانية يتبع نمو شعوره هذا وسعته ودقة تصوره لوجود الناموس وارتباط الأحداث والأشياء بهذا الناموس فلا يعيش عمره لحظة لحظة ولا حادثة حادثة بل يرتبط في تصوره الزمان والمكان والماضي والحاضر والمستقبل ثم يرتبط هذا كله بالوجود الكبير ونواميسه ثم يرتبط هذا كله بإرادة عليا خالقة مدبرة لا تخلق الناس عبثا ولا تتركهم سدى وهذا هو التصور الكبير الذي نقل القرآن الناس إليه منذ ذلك العهد البعيد نقلة هائلة بالقياس إلى التصورات السائدة إذ ذاك وما تزال هائلة بالقياس إلى سائر التصورات الكونية التي عرفتها الفلسفة قديما وحديثا وهذه اللمسة أيحسب الإنسان أن يترك سدى هي إحدى لمسات القرآن التوجيهية للقلب البشري كي يتلفت ويستحضر الروابط والصلات والأهداف والغايات والعلل والأسباب التي تربط وجوده بالوجود كله وبالإرادة المدبرة للوجود كله وفي غير تعقيد ولا غموض يأتي بالدلائل الواقعة البسيطة التي تشهد بأن الإنسان لن يترك سدى إنها دلائل نشأته الأولى ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى فجعل منه الزوجين الذكر والأنثى فما هذا الإنسان مم خلق وكيف كان وكيف صار وكيف قطع رحلته الكبيرة حتى جاء إلى هذا الكوكب ألم يك نطفة صغيرة من الماء من مني يمنى ويراق ألم تتحول هذه النطفة من خلية واحدة صغيرة إلى علقة ذات وضع خاص في الرحم تعلق بجدرانه لتعيش وتستمد الغذاء فمن ذا الذي ألهمها هذه الحركة ومن ذا الذي أودعها هذه القدرة ومن ذا الذي وجهها هذا الإتجاه ثم من ذا الذي خلقها بعد ذلك جنينا معتدلا منسق الأعضاء مؤلفا جسمه من ملايين الملايين من الخلايا الحية وهو في الأصل خلية واحدة مع بويضة والرحلة المديدة التي قطعها من الخلية الواحدة إلى الجنين السوي وهي أطول بمراحل من رحلته من مولده إلى مماته والتغيرات التي تحدث في كيانه في الرحلة الجنينية أكثر وأوسع مدى من كل ما يصادفه من الأحداث في رحلته من مولده إلى مماته فمن ذا الذي قاد هذه الرحلة المديدة وهو خليقة صغيرة ضعيفة لا عقل لها ولا مدارك ولا تجارب ثم في النهاية من ذا الذي جعل من الخلية الواحدة الذكر والأنثى أي إرادة كانت لهذه الخلية في أن تكون ذكرا وأي إرادة لتلك في أن تكون أنثى أم من ذا الذي يزعم أنه تدخل فقاد خطواتهما في ظلمات الرحم إلى هذا الاختيار


037-أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى

ألم يك نطفة من مني يمنى [ سورة القيامة - الآية 37 ]

أنظر تفسير الآية ( 36 )


038-ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى

ثم كان علقة فخلق فسوى [ سورة القيامة - الآية 38 ]

أنظر تفسير الآية ( 36 )


039-فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى

فجعل منه الزوجين الذكر والأنثى [ سورة القيامة - الآية 39 ]

إنه لا مفر من الإحساس باليد اللطيفة المدبرة التي قادت النطفة المراقة في طريقها الطويل حتى انتهت بها إلى ذلك المصير فجعل منه الزوجين الذكر والأنثى وأمام هذه الحقيقة التي تفرض نفسها فرضا على الحس البشري يجيء الإيقاع الشامل لجملة من الحقائق التي تعالجها السورة أليس ذلك بقادر على أن يحيي الموتى بلى سبحانه فإنه لقادر على أن يحيي الموتى بلى سبحانه فإنه لقادر على النشأة الأخرى بلى سبحانه وما يملك الإنسان إلا أن يخشع أمام هذه الحقيقة التي تفرض نفسها فرضا وهكذا تنتهي السورة بهذا الإيقاع الحاسم الجازم القوي العميق الذي يملأ الحس ويفيض بحقيقة الوجود الإنساني وما وراءها من تدبير وتقدير


040-أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى

أليس ذلك بقادر على أن يحيي الموتى [ سورة القيامة - الآية 40 ]

أنظر تفسير الآية ( 39 )


001-هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئاً مَّذْكُوراً

هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا [ سورة الإنسان - الآية 1 ]

سورةالإنسان تعريف بسورة الإنسان في بعض الروايات أن هذه السورة مدنية ولكنها مكية ; ومكيتها ظاهرة جدا في موضوعها وفي سياقها وفي سماتها كلها لهذا رجحنا الروايات الأخرى القائلة بمكيتها بل نحن نلمح من سياقها أنها من بواكير ما نزل من القرآن المكي تشي بهذا صور النعيم الحسية المفصلة الطويلة وصور العذاب الغليظ كما يشي به توجيه الرسول ص إلى الصبر لحكم ربه وعدم إطاعة آثم منهم أو كفور ; مما كان يتنزل عند اشتداد الأذى على الدعوة وأصحابها في مكة مع إمهال المشركين وتثبيت الرسول ص على الحق الذي نزل عليه وعدم الميل إلى ما يدهنون به كما جاء في سورة القلم وفي سورة المزمل وفي سورة المدثر مما هو قريب من التوجيه في هذه السورة واحتمال أن هذه السورة مدنية في نظرنا هو احتمال ضعيف جدا يمكن عدم اعتباره والسورة في مجموعها هتاف رخي ندي إلى الطاعة والالتجاء إلى الله وابتغاء رضاه وتذكر نعمته والإحساس بفضله واتقاء عذابه واليقظة لابتلائه وإدراك حكمته في الخلق والإنعام والابتلاء والإملاء وهي تبدأ بلمسة رفيقة للقلب البشري أين كان قبل أن يكون من الذي أوجده ومن الذي جعله شيئا مذكورا في هذا الوجود بعد أن لم يكن له ذكر ولا وجود هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا تتلوها لمسة أخرى عن حقيقة أصله ونشأته وحكمة الله في خلقه وتزويده بطاقاته ومداركه إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا ولمسة ثالثة عن هدايته إلى الطريق وعونه على الهدى وتركه بعد ذلك لمصيره الذي يختاره إنا هديناه السبيل إما شاكرا وإما كفورا وبعد هذه اللمسات الثلاث الموحية وما تثيره في القلب من تفكير عميق ونظرة إلى الوراء ثم نظرة إلى الأمام ثم التحرج والتدبر عند اختيار الطريق بعد هذه اللمسات الثلاث تأخذ السورة في الهتاف للإنسان وهو على مفرق الطريق لتحذيره من طريق النار وترغيبه في طريق الجنة بكل صور الترغيب وبكل هواتف الراحة والمتاع والنعيم والتكريم إنا اعتدنا للكافرين سلاسل وأغلالا وسعيرا إن الأبرار يشربون من كأس كان مزاجها كافورا عينا يشرب بها عباد الله يفجرونها تفجيرا وقبل أن تمضي في عرض صور المتاع ترسم سمات هؤلاء الأبرار في عبارات كلها انعطاف ورقة وجمال وخشوع يناسب ذلك النعيم الهانئ الرغيد يوفون بالنذر ويخافون يوما كان شره مستطيرا ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا إنا نخاف من ربنا يوما عبوسا قمطريرا ثم تعرض جزاء هؤلاء القائمين بالعزائم والتكاليف الخائفين من اليوم العبوس القمطرير الخيرين المطعمين على حاجتهم إلى الطعام يبتغون وجه الله وحده لا يريدون شكورا من أحد إنما يتقون اليوم العبوس القمطرير تعرض جزاء هؤلاء الخائفين الوجلين المطعمين المؤثرين فإذا هو الأمن والرخاء والنعيم اللين الرغيد فوقاهم الله شر ذلك اليوم ولقاهم نضرة وسرورا وجزاهم بما صبروا جنة وحريرا متكئين فيها على الأرائك لا يرون فيها شمسا ولا زمهريرا ودانية عليهم ظلالها وذللت قطوفها تذليلا ويطاف عليهم بآنية من فضة وأكواب كانت قوارير قوارير من فضة قدروها تقديرا ويسقون فيها كأسا كان مزاجها زنجبيلا عينا فيها تسمى سلسبيلا ويطوف عليهم ولدان مخلدون إذا رأيتهم حسبتهم لؤلؤا منثورا وإذا رأيت ثم رأيت نعيما وملكا كبيرا عاليهم ثياب سندس خضر وإستبرق وحلوا أساور من فضة وسقاهم ربهم شرابا طهورا إن هذا كان لكم جزاء وكان سعيكم مشكورا فإذا انتهى معرض النعيم اللين الرغيد المطمئن الهانئ الودود اتجه الخطاب إلى رسول الله ص لتثبيته على الدعوة في وجه الإعراض والكفر والتكذيب وتوجيهه إلى الصبر وانتظار حكم الله في الأمر ; والاتصال بربه والاستمداد منه كلما طال الطريق إنا نحن نزلنا عليك القرآن تنزيلا فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا واذكر اسم ربك بكرة وأصيلا ومن الليل فاسجد له وسبحه ليلا طويلا ثم تذكيرهم باليوم الثقيل الذي لا يحسبون حسابه ; والذي يخافه الأبرار ويتقونه والتلويح لهم بهوان أمرهم على الله الذي خلقهم ومنحهم ما هم فيه من القوة وهو قادر على الذهاب بهم والإتيان بقوم آخرين ; لولا تفضله عليهم بالبقاء لتمضي مشيئة الابتلاء ويلوح لهم في الختام بعاقبة هذا الابتلاء إن هؤلاء يحبون العاجلة ويذرون وراءهم يوما ثقيلا نحن خلقناهم وشددنا أسرهم وإذا شئنا بدلنا أمثالهم تبديلا إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا وما تشاءون إلا أن يشاء الله إن الله كان عليما حكيما يدخل من يشاء في رحمته والظالمين أعد لهم عذابا أليما تبدأ السورة بالتذكير بنشأة الإنسان وتقدير الله في هذه النشأة على أساس الابتلاء وتختم ببيان عاقبة الابتلاء كما اقتضت المشيئة منذ الابتداء فتوحي بذلك البدء وهذا الختام بما وراء الحياة كلها من تدبير وتقدير لا ينبغي معه أن يمضي الإنسان في استهتاره غير واع ولا مدرك وهو مخلوق ليبتلى وموهوب نعمة الإدراك لينجح في الابتلاء وبين المطلع والختام ترد أطول صورة قرآنية لمشاهد النعيم أو من أطولها إذا اعتبرنا ما جاء في سورة الواقعة من صور النعيم وهو نعيم حسي في جملته ومعه القبول والتكريم وهو بتفصيله هذا وحسيته يوحي بمكيته حيث كان القوم قريبي عهد بالجاهلية شديدي التعلق بمتاع الحواس يبهرهم هذا اللون ويعجبهم ويثير تطلعهم ورغبتهم وما يزال هذا اللون من المتاع يثير تطلع صنوف من الناس ويصلح جزاء لهم يرضي أعمق رغباتهم والله أعلم بخلقه ما يصلح لهم وما يصلح قلوبهم وما يليق بهم كذلك وفق تكوينهم وشعورهم وهناك ما هو أعلى منه وأرق كالذي جاء في سورة القيامة وجوه يومئذ ناضرة إلى ربها ناظرة والله أعلم بما يصلح للعباد في كل حال الدرس الأول تذكير الإنسان ببدايته وابتلائه وازدواجية استعداده هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا إنا هديناه السبيل إما شاكرا وإما كفورا هذا الاستفهام في مطلع السورة إنما هو للتقرير ; ولكن وروده في هذه الصيغة كأنما ليسأل الإنسان نفسه ألا يعرف أنه أتى عليه حين من الدهر لم يكن شيئا مذكورا ثم ألا يتدبر هذه الحقيقة ويتملاها ثم ألا يفعل تدبرها في نفسه شيئا من الشعور باليد التي دفعته إلى مسرح الحياة وسلطت عليه النور وجعلته شيئا مذكورا بعد أن لم يكن شيئا مذكورا إنها إيحاءات كثيرة تنبض من وراء صيغة الاستفهام في هذا المقام وهي إيحاءات رفيقة وعميقة تثير في النفس تأملات شتى واحدة منها تتجه بالنفس إلى ما قبل خلق الإنسان ووجوده ابتداء يعيش فيها مع هذا الكون وقد خلا من الإنسان كيف تراه كان والإنسان مخلوق مغرور في نفسه وفي قيمته حتى لينسى أن هذا الكون كان وعاش قبل أن يوجد هو بأدهار وأزمان طوال ولعل الكون لم يكن يتوقع خلق شيء يسمى الإنسان حتى انبثق هذا الخلق من إرادة الله فكان وواحدة منها تتجه إلى اللحظة التي انبثق فيها هذا الوجود الإنساني وتضرب في تصورات شتى لهذه اللحظة التي لم يكن يعلمها إلا الله ; والتي أضافت إلى الكون هذه الخليقة الجديدة المقدر أمرها في حساب الله قبل أن تكون المحسوب دورها في خط هذا الكون الطويل وواحدة منها تتجه إلى تأمل يد القدرة وهي تدفع بهذا الكائن الجديد على مسرح الوجود ; وتعده لدوره وتعد له دوره وتربط خيوط حياته بمحور الوجود كله ; وتهيئ له الظروف التي تجعل بقاءه وأداء دوره ممكنا وميسورا ; وتتابعه بعد ذلك في كل خطوة ومعها الخيط الذي تشده به إليها مع سائر خيوط هذا الكون الكبير وإيحاءات كثيرة وتأملات شتى يطلقها هذا النص في الضمير ينتهي منها القلب إلى الشعور بالقصد والغاية والتقدير في المنشأ وفي الرحلة وفي المصير فأما امتداد هذا الإنسان بعد ذلك وبقاؤه فكانت له قصة أخرى إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا والأمشاج الأخلاط وربما كانت هذه إشارة إلى تكون النطفة من خلية الذكر وبويضة الأنثى بعد التلقيح وربما كانت هذه الأخلاط تعني الوراثات الكامنة في النطفة والتي يمثلها ما يسمونه علميا الجينات وهي


002-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً

إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا [ سورة الإنسان - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً

إنا هديناه السبيل إما شاكرا وإما كفورا [ سورة الإنسان - الآية 3 ]

وحدات الوراثة الحاملة للصفات المميزة لجنس الإنسان أولا ولصفات الجنين العائلية أخيرا وإليها يعزى سير النطفة الإنسانية في رحلتها لتكوين جنين إنسان لا جنين أي حيوان آخر كما تعزى إليها وراثة الصفات الخاصة في الأسرة ولعلها هي هذه الأمشاج المختلطة من وراثات شتى خلقته يد القدرة هكذا من نطفة أمشاج لا عبثا ولا جزافا ولا تسلية ولكنه خلق ليبتلي ويمتحن ويختبر والله سبحانه يعلم ما هو وما اختباره وما ثمرة اختباره ولكن المراد أن يظهر ذلك على مسرح الوجود وأن تترتب عليه آثاره المقدرة في كيان الوجود وأن تتبعه آثاره المقدرة ويجزى وفق ما يظهر من نتائج ابتلائه ومن ثم جعله سميعا بصيرا أي زوده بوسائل الإدراك ليستطيع التلقي والاستجابة وليدرك الأشياء والقيم ويحكم عليها ويختار ويجتاز الابتلاء وفق ما يختار وإذن فإن إرادة الله في امتداد هذا الجنس وتكرر أفراده بالوسيلة التي قدرها وهي خلقته من نطفة أمشاج كانت وراءها حكمة وكان وراءها قصد ولم تكن فلتة كان وراءها ابتلاء هذا الكائن واختباره ومن ثم وهب الاستعداد للتلقي والاستجابة والمعرفة والاختبار وكان كل شيء في خلقه وتزويده بالمدارك وابتلائه في الحياة بمقدار ثم زوده إلى جانب المعرفة بالقدرة على اختيار الطريق وبين له الطريق الواصل ثم تركه ليختاره أو ليضل ويشرد فيما وراءه من طرق لا تؤدي إلى الله إنا هديناه السبيل إما شاكرا وإما كفورا وعبر عن الهدى بالشكر لأن الشكر أقرب خاطر يرد على قلب المهتدي بعد إذ يعلم أنه لم يكن شيئا مذكورا فأراد ربه له أن يكون شيئا مذكورا ووهب له السمع والبصر وزوده بالقدرة على المعرفة ثم هداه السبيل وتركه يختار الشكر هو الخاطر الأول الذي يرد على القلب المؤمن في هذه المناسبة فإذا لم يشكر فهو الكفور بهذه الصيغة الموغلة في الدلالة على الكفران ويشعر الإنسان بجدية الأمر ودقته بعد هذه اللمسات الثلاث ويدرك أنه مخلوق لغاية وانه مشدود إلى محور وأنه مزود بالمعرفة فمحاسب عليها وأنه هنا ليبتلى ويجتاز الابتلاء فهو في فترة امتحان يقضيها على الأرض لا في فترة لعب ولهو وإهمال ويخرج من هذه الآيات الثلاث القصار بذلك الرصيد من التأملات الرفيقة العميقة كما يخرج منها مثقل الظهر بالتبعة والجد والوقار في تصور هذه الحياة وفي الشعور بما وراءها من نتائج الابتلاء وتغير هذه الآيات الثلاث القصار من نظرته إلى غاية وجوده ومن شعوره بحقيقة وجوده ومن أخذه للحياة وقيمها بوجه عام الدرس الثاني من صفات الأبرار وصور من نعيم الجنة لهم ومن ثم يأخذ في عرض ما ينتظر الإنسان بعد الابتلاء واختياره طريق الشكر أو طريق الكفران فأما ما ينتظر الكافرين فيجمله إجمالا لأن ظل السورة هو ظل الرخاء الظاهر في الصورة والإيقاع وظل الهتاف المغري بالنعيم المريح فأما العذاب فيشير إليه في إجمال إنا أعتدنا للكافرين سلاسل وأغلالا وسعيرا سلاسل للأقدام وأغلالا للأيدي ونارا تتسعر يلقى فيها بالمسلسلين المغلولين ثم يسارع السياق إلى رخاء النعيم


004-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً

إنا أعتدنا للكافرين سلاسلا وأغلالا وسعيرا [ سورة الإنسان - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً

إن الأبرار يشربون من كأس كان مزاجها كافورا [ سورة الإنسان - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً

عينا يشرب بها عباد الله يفجرونها تفجيرا [ سورة الإنسان - الآية 6 ]

أنظر تفسير الآية ( 3 )


007-يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً

يوفون بالنذر ويخافون يوما كان شره مستطيرا [ سورة الإنسان - الآية 7 ]

إن الأبرار يشربون من كأس كان مزاجها كافورا عينا يشرب بها عباد الله يفجرونها تفجيرا وهذه العبارة تفيد أن شراب الأبرار في الجنة ممزوج بالكافور يشربونه في كأس تغترف من عين تفجر لهم تفجيرا في كثرة ووفرة وقد كان العرب يمزجون كؤوس الخمر بالكافور حينا وبالزنجبيل حينا زيادة في التلذذ بها فهاهم أولاء يعلمون أن في الجنة شرابا طهورا ممزوجا بالكافور على وفر وسعة فأما مستوى هذا الشراب فمفهوم أنه أحلى من شراب الدنيا وأن لذة الشعور به تتضاعف وترقى ونحن لا نملك في هذه الأرض أن نحدد مستوى ولا نوعا للذة المتاع هناك فهي أوصاف للتقريب يعلم الله أن الناس لا يملكون سواها لتصور هذا الغيب المحجوب والتعبير يسميهم في الآية الأولى الأبرار ويسميهم في الآية الثانية عباد الله إيناسا وتكريما وإعلانا للفضل تارة وللقرب من الله تارة في معرض النعيم والتكريم ثم يعرف بهؤلاء الأبرار عباد الله الذين قسم لهم هذا المتاع يوفون بالنذر ويخافون يوما كان شره مستطيرا ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا إنا نخاف من ربنا يوما عبوسا قمطريرا وهي صورة وضيئة شفافة لقلوب مخلصة جادة عازمة على الوفاء لله بتكاليف العقيدة مع رحمة ندية بعباده الضعاف وإيثار على النفس وتحرج وخشية لله ورغبة في رضاه وإشفاق من عذابه تبعثه التقوى والجد في تصور الواجب الثقيل يوفون بالنذر فيفعلون ما اعتزموا من الطاعات وما التزموا من الواجبات فهم يأخذون الأمر جدا خالصا لا يحاولون التفلت من تبعاته ولا التفصي من أعبائه ولا التخلي عنه بعد اعتزامه وهذا معنى أنهم يوفون بالنذر فهو أعم من المعنى العرفي المتبادر من كلمة النذر ويخافون يوما كان شره مستطيرا فهم يدركون صفة هذا اليوم الذي يتفشى شره ويصيب الكثيرين من المقصرين والمسيئين فيخافون أن ينالهم شيء من شره وهذه سمة الأتقياء الشاعرين بثقل الواجب وضخامة التكاليف الخائفين من التقصير والقصور مهما قدموا من القرب والطاعات ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا وهي تصور شعور البر والعطف والخير ممثلا في إطعام الطعام مع حبه بسبب الحاجة إليه فمثل هذه القلوب لا يقال عنها إنها تحب الطعام الذي تطعمه للضعاف المحاويج على اختلاف أنواعهم إلا أن تكون في حاجة هي إلى هذا الطعام ولكنها تؤثر به المحاويج وهذه اللفتة تشي بقسوة البيئة في مكة بين المشركين ; وأنها كانت لا تفضي بشيء للمحاويج الضعاف ; وإن كانت تبذل في مجالات المفاخرة الشيء الكثير فأما الأبرار عباد الله فكانوا واحة ظليلة في هذه الهاجرة الشحيحة وكانوا يطعمون الطعام بأريحية نفس ورحمة قلب وخلوص نية واتجاه إلى الله بالعمل يحكيه السياق من حالهم ومن منطوق قلوبهم إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا إنا نخاف من ربنا يوما عبوسا قمطريرا فهي الرحمة الفائضة من القلوب الرقيقة الرفيقة تتجه إلى الله تطلب رضاه ولا تبتغي بها جزاء من الخلق ولا شكرا ولا تقصد بها استعلاء على المحتاجين ولا خيلاء كما تتقي بها يوما عبوسا شديد العبوس تتوقعه


008-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً

ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا [ سورة الإنسان - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنكُمْ جَزَاء وَلَا شُكُوراً

إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا [ سورة الإنسان - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً

إنا نخاف من ربنا يوما عبوسا قمطريرا [ سورة الإنسان - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً

فوقاهم الله شر ذلك اليوم ولقاهم نضرة وسرورا [ سورة الإنسان - الآية 11 ]

وتخشاه وتتقيه بهذا الوقاء وقد دلهم رسول الله ص عليه وهو يقول " اتق النار ولو بشق تمرة " وقد كان إطعام الطعام هكذا مباشرة هو وسيلة التعبير عن هذه العاطفة النبيلة الكريمة ووسيلة الإشباع لحاجات المحاويج ولكن صور الإحسان ووسائله قد تتغير بحسب البيئات والظروف فلا تظل في هذه الصورة البدائية المباشرة إلا أن الذي يجب الاحتفاظ به هو حساسية القلوب وحيوية العاطفة والرغبة في الخير ابتغاء وجه الله والتجرد عن البواعث الأرضية من جزاء أو شكر أو نفع من منافع الحياة ولقد تنظم الضرائب وتفرض التكاليف وتخصص للضمان الاجتماعي ولإسعاف المحاويج ولكن هذا إنما يفي بشطر واحد من مزايا الاتجاه الإسلامي الذي ترمز إليه تلك الآيات والذي توخاه بفريضة الزكاة هذا الشطر هو كفاية حاجة المحتاجين هذا شطر والشطر الآخر هو تهذيب أرواح الباذلين ورفعها إلى ذلك المستوى الكريم وهو شطر لا يجوز إغفاله ولا التهوين من شأنه فضلا على أن تنقلب المعايير فيوصم ويقبح ويشوه ويقال إنه إذلال للآخذين وإفساد للواهبين إن الإسلام عقيدة قلوب ومنهج تربية لهذه القلوب والعاطفة الكريمة تهذب صاحبها وتنفع من يوجهها إليه من إخوانه فتفي بشطري التربية التي يقصد إليها هذا الدين ومن ثم كان ذلك التصوير الكريم لذلك الشعور الكريم فوقاهم الله شر ذلك اليوم ولقاهم نضرة وسرورا يعجل السياق بذكر وقايتهم من شر ذلك اليوم الذي كانوا يخافونه ليطمئنهم في الدنيا وهم يتلقون هذا القرآن ويصدقونه ويذكر أنهم تلقوا من الله نضرة وسرورا لا يوما عبوسا قمطريرا جزاء وفاقا على خشيتهم وخوفهم وعلى نداوة قلوبهم ونضرة مشاعرهم ثم يمضي بعد ذلك في وصف مناعم الجنة التي وجدوها وجزاهم بما صبروا جنة وحريرا جنة يسكنونها وحريرا يلبسونه متكئين فيها على الأرائك لا يرون فيها شمسا ولا زمهريرا فهم في جلسة مريحة مطمئنة والجو حولهم رخاء ناعم دافئ في غير حر ندي في غير برد فلا شمس تلهب النسائم ولا زمهرير وهو البرد القارس ولنا أن نقول إنه عالم آخر ليست فيه شمسنا هذه ولا شموس أخرى من نظائرها وكفى ودانية عليهم ظلالها وذللت قطوفها تذليلا وإذا دنت الظلال ودنت القطوف فهي الراحة والاسترواح على أمتع ما يمتد إليه الخيال فهذه هي الهيئة العامة لهذه الجنة التي جزى الله بها عباده الأبرار الذين رسم لهم تلك الصورة المرهفة اللطيفة الوضيئة في الدنيا ثم تأتي تفصيلات المناعم والخدمات ويطاف عليهم بآنية من فضة وأكواب كانت قوارير قوارير من فضة قدروها تقديرا ويسقون فيها كأسا كان مزاجها زنجبيلا عينا فيها تسمى سلسبيلا فهم في متاعهم متكئين على الأرائك بين الظلال الوارفة والقطوف الدانية والجو الرائق يطاف عليهم بأشربة في آنية من فضة وفي أكواب من فضة كذلك ولكنها شفة كالقوارير مما لم تعهده الأرض في آنية الفضة وهي بأحجام مقدرة تقديرا يحقق المتاع والجمال ثم هي تمزج بالزنجبيل كما مزجت مرة بالكافور


012-وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً

وجزاهم بما صبروا جنة وحريرا [ سورة الإنسان - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْساً وَلَا زَمْهَرِيراً

متكئين فيها على الأرائك لا يرون فيها شمسا ولا زمهريرا [ سورة الإنسان - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً

ودانية عليهم ظلالها وذللت قطوفها تذليلا [ سورة الإنسان - الآية 14 ]

أنظر تفسير الآية ( 11 )


015-وَيُطَافُ عَلَيْهِم بِآنِيَةٍ مِّن فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا

ويطاف عليهم بآنية من فضة وأكواب كانت قواريرا [ سورة الإنسان - الآية 15 ]

أنظر تفسير الآية ( 11 )


016-قَوَارِيرَ مِن فِضَّةٍ قَدَّرُوهَا تَقْدِيراً

قوارير من فضة قدروها تقديرا [ سورة الإنسان - الآية 16 ]

أنظر تفسير الآية ( 11 )


017-وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنجَبِيلاً

ويسقون فيها كأسا كان مزاجها زنجبيلا [ سورة الإنسان - الآية 17 ]

أنظر تفسير الآية ( 11 )


018-عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً

عينا فيها تسمى سلسبيلا [ سورة الإنسان - الآية 18 ]

أنظر تفسير الآية ( 11 )


019-وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَّنثُوراً

ويطوف عليهم ولدان مخلدون إذا رأيتهم حسبتهم لؤلؤا منثورا [ سورة الإنسان - الآية 19 ]

وهي كذلك تملأ من عين جارية تسمى سلسبيلا لشدة عذوبتها واستساغتها لدى الشاربين وزيادة في المتاع فإن الذين يطوفون بهذه الأواني والأكواب بالشراب هم غلمان صباح الوجوه لا يفعل فيهم الزمن ولا تدركهم السن ; فهم مخلدون في سن الصباحة والصبا والوضاءة وهم هنا وهناك كاللؤلؤ المنثور ويطوف عليهم ولدان مخلدون إذا رأيتهم حسبتهم لؤلؤا منثورا ثم يجمل السياق خطوط المنظر ويلقي عليه نظرة كاملة تلخص وقعه في القلب والنظر وإذا رأيت ثم رأيت نعيما وملكا كبيرا نعيما وملكا كبيرا هو الذي يعيش فيه الأبرار المقربون عباد الله هؤلاء على وجه الإجمال والعموم ثم يخصص مظهرا من مظاهر النعيم والملك الكبير ; كأنه تعليل لهذا الوصف وتفسير عاليهم ثياب سندس خضر وإستبرق وحلوا أساور من فضة وسقاهم ربهم شرابا طهورا والسندس الحرير الرقيق والإستبرق الحرير السميك المبطن وهم في هذه الزينة وهذا المتاع يتلقونه كله من ربهم فهو عطاء كريم من معط كريم وهذه تضاف إلى قيمة ذلك النعيم ثم يتلقون عليه الود والتكريم إن هذا كان لكم جزاء وكان سعيكم مشكورا يتلقون هذا النطق من الملأ الأعلى وهو يعدل هذه المناعم كلها ويمنحها قيمة أخرى فوق قيمتها وهكذا ينتهي ذلك العرض المفصل والهتاف الموحي للقلوب الهتاف إلى ذلك النعيم الطيب والفرار من السلاسل والأغلال والسعير وهما طريقان طريق مؤد إلى الجنة هذه وطريق مؤد إلى السعير الدرس الثالث إنزال القرآن وتوجيه الدعاة إلى زادهم وهو الإتصال بالله وبعد انتهاء هذا الهتاف إلى الجنة ونعيمها الهنيء الرغيد يعالج حالة المشركين المصرين على العناد والتكذيب الذين لا يدركون حقيقة الدعوة فيساومون عليها الرسول ص لعله يكف عنها أو عما يؤذيهم منها وبين المساومة للنبي ص وفتنة المؤمنين به وإيذائهم والصد عن سبيل الله والإعراض عن الخير والجنة والنعيم بين هذا كله يجيء المقطع الأخير في السورة يعالج هذا الموقف بطريقة القرآن الكريم إنا نحن نزلنا عليك القرآن تنزيلا فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا واذكر اسم ربك بكرة وأصيلا ومن الليل فاسجد له وسبحه ليلا طويلا وفي هذه الآيات الأربع تكمن حقيقة كبيرة من حقائق الدعوة الإيمانية حقيقة ينبغي أن يعيش فيها الدعاة إلى الله طويلا وأن يتعمقوها تعمقا كاملا وأن ينظروا بتدبر في مدلولاتها الواقعية والنفسية والإيمانية الكبيرة لقد كان رسول الله ص يواجه المشركين بالدعوة إلى الله وحده وهو لم يكن يواجه في نفوسهم مجرد عقيدة ولو كان الأمر كذلك لكان أيسر كثيرا فإن عقيدة الشرك المهلهلة التي كانوا عليها لم تكن من القوة والثبات بحيث يصمدون بها هكذا لعقيدة الإسلام القوية الواضحة البسيطة إنما كانت الملابسات التي تحيط بالعقيدة وبالموقف هي التي تقود إلى تلك المعارضة العنيدة التي شهدت بها الروايات التاريخية وحكاها القرآن في مواضع منه شتى كانت المكانة الاجتماعية والاعتزاز بالقيم السائدة في البيئة وما يتلبس


020-وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً

وإذا رأيت ثم رأيت نعيما وملكا كبيرا [ سورة الإنسان - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-عَالِيَهُمْ ثِيَابُ سُندُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِن فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً

عاليهم ثياب سندس خضر وإستبرق وحلوا أساور من فضة وسقاهم ربهم شرابا طهورا [ سورة الإنسان - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-إِنَّ هَذَا كَانَ لَكُمْ جَزَاء وَكَانَ سَعْيُكُم مَّشْكُوراً

إن هذا كان لكم جزاء وكان سعيكم مشكورا [ سورة الإنسان - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً

إنا نحن نزلنا عليك القرآن تنزيلا [ سورة الإنسان - الآية 23 ]

بها كذلك من مصالح مادية هي العنصر الأول الذي يقود إلى التشبث بالعقيدة الواهية الظاهرة البطلان في وجه العقيدة القوية الظاهرة الاستقامة ثم كانت صور الحياة الجاهلية ومتاعها ولذائذها وشهواتها إلى جانب ذلك تزيد المقاومة والعناد والتأبي على العقيدة الجديدة وما فيها من اتجاهات أخلاقية وقيم رفيعة لا تسمح بانطلاق الغرائز والشهوات ; ولا بالحياة العابثة الماجنة المطلقة من كوابح الأخلاق وهذه الأسباب سواء ما يتعلق منها بالمكانة والقيم الاجتماعية والسلطان والمال والمصالح وما يتعلق منها بالإلف والعادة وصور الحياة التقليدية وما يتعلق منها بالانطلاق من القيم والقيود الأخلاقية كانت قائمة في وجه الدعوة الأولى وهي هي قائمة في وجه الدعوة في كل أرض وفي كل جيل وهي تمثل العناصر الثابتة في معركة العقيدة التي تجعلها معركة عنيدة لا تنتهي من قريب ; وتجعل مشاقها وتكاليفها والثبات عليها من أعسر التكاليف ومن ثم ينبغي للدعاة إلى دين الله في أي أرض وفي أي زمان أن يعيشوا طويلا في الحقيقة الكبيرة الكامنة في تلك الآيات وملابسات نزولها على الرسول ص فهي ملابسات معركة واحدة يخوضها كل صاحب دعوة إلى الله في أي أرض وفي أي زمان لقد تلقى رسول الله ص التكليف من ربه لينذر وقيل له يا أيها المدثر قم فأنذر فلما أن نهض بالتكليف واجهته تلك العوامل والأسباب التي تصد القوم عن الدعوة الجديدة وتثير في نفوسهم التشبت بما هم عليه على شعورهم بوهنه وهلهلته وتقودهم إلى العناد الشديد ثم إلى الدفاع العنيد عن معتقداتهم وأوضاعهم ومكانتهم ومصالحهم ومألوف حياتهم ولذائذهم وشهواتهم إلى آخر ما تهدده الدعوة الجديدة أشد التهديد وأخذ هذا الدفاع العنيد صورا شتى في أولها إيذاء القلة المؤمنة التي استجابت للدعوة الجديدة ومحاولة فتنتها عن عقيدتها بالتعذيب والتهديد ثم تشويه هذه العقيدة وإثارة الغبار حولها وحول نبيها ص بشتى التهم والأساليب كي لا ينضم إليها مؤمنون جدد فمنع الناس عن الانضمام إلى راية العقيدة قد يكون أيسر من فتنة الذين عرفوا حقيقتها وذاقوها وفي الوقت ذاته راحوا يحاولون مع صاحب الدعوة ص طرقا شتى من الإغراء إلى جانب التهديد والإيذاء ليلتقي بهم في منتصف الطريق ; ويكف عن الحملة الساحقة على معتقداتهم وأوضاعهم وتقاليدهم ; ويصالحهم ويصالحونه على شيء يرتضيه ويرتضونه كما تعود الناس أن يلتقوا في منتصف الطريق عند الإختلاف على المصالح والمغانم وشؤون هذه الأرض المعهودة وهذه الوسائل ذاتها أو ما يشبهها هي التي يواجهها صاحب الدعوة إلى الله في كل أرض وفي كل جيل والنبي ص ولو أنه رسول حفظه الله من الفتنة وعصمه من الناس إلا أنه بشر يواجه الواقع الثقيل في قلة من المؤمنين وضعف والله يعلم منه هذا فلا يدعه وحده ولا يدعه لمواجهة الواقع الثقيل بلا عون ومدد وتوجيه إلى معالم الطريق وهذه الآيات تتضمن حقيقة هذا العون والمدد والتوجيه إنا نحن نزلنا عليك القرآن تنزيلا


024-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً

فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا [ سورة الإنسان - الآية 24 ]

وهي اللفتة الأولى إلى مصدر التكليف بهذه الدعوة وينبوع حقيقتها إنها من الله هو مصدرها الوحيد وهو الذي نزل بها القرآن فليس لها مصدر آخر ولا يمكن أن تختلط حقيقتها بشيء آخر لا يفيض من هذا الينبوع وكل ما عدا هذا المصدر لا يتلقى عنه ولا يستمد منه ولا يستعار لهذه العقيده منه شيء ولا يخلط بها منه شيء ثم إن الله الذي نزل هذا القرآن وكلف بهذه الدعوة لن يتركها ولن يترك الداعي إليها وهو كلفه وهو نزل القرآن عليه ولكن الباطل يتبجح والشر ينتفش والأذى يصيب المؤمنين والفتنة ترصد لهم ; والصد عن سبيل الله يملكه أعداء الدعوة ويقومون به ويصرون عليه فوق إصرارهم على عقيدتهم وأوضاعهم وتقاليدهم وفسادهم وشرهم الذي يلجون فيه ثم هم يعرضون المصالحة وقسمة البلد بلدين والإلتقاء في منتصف الطريق وهو عرض يصعب رده ورفضه في مثل تلك الظروف العصيبة هنا تجيء اللفتة الثانية فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا إن الأمور مرهونة بقدر الله وهو يمهل الباطل ويملي للشر ويطيل أمد المحنة على المؤمنين والابتلاء والتمحيص كل أولئك لحكمة يعلمها يجري بها قدره وينفذ بها حكمه فاصبر لحكم ربك حتى يجيء موعده المرسوم اصبر على الأذى والفتنة واصبر على الباطل يغلب والشر يتنفج ثم اصبر أكثر على ما أوتيته من الحق الذي نزل به القرآن عليك اصبر ولا تستمع لما يعرضونه من المصالحة والالتقاء في منتصف الطريق على حساب العقيدة ولا تطع منهم آثما أو كفورا فهم لا يدعونك إلى طاعة ولا إلى بر ولا إلى خير فهم آثمون كفار يدعونك إلى شيء من الإثم والكفر إذن حين يدعونك إلى الالتقاء بهم في منتصف الطريق وحين يعرضون عليك ما يظنونه يرضيك ويغريك وقد كانوا يدعونه باسم شهوة السلطان وباسم شهوة المال وباسم شهوة الجسد فيعرضون عليه مناصب الرياسة فيهم والثراء حتى يكون أغنى من أغناهم كما يعرضون عليه الحسان الفاتنات حيث كان عتبة بن ربيعة يقول له ارجع عن هذا الأمر حتى أزوجك ابنتي فإني من أجمل قريش بنات كل الشهوات التي يعرضها أصحاب الباطل لشراء الدعاة في كل أرض وفي كل جيل فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا فإنه لا لقاء بينك وبينهم ; ولا يمكن أن تقام قنطرة للعبور عليها فوق الهوة الواسعة التي تفصل منهجك عن منهجهم وتصورك للوجود كله عن تصورهم وحقك عن باطلهم وإيمانك عن كفرهم ونورك عن ظلماتهم ومعرفتك بالحق عن جاهليتهم اصبر ولو طال الأمد واشتدت الفتنة وقوي الإغراء وامتد الطريق ولكن الصبر شاق ولا بد من الزاد والمدد المعين واذكر اسم ربك بكرة وأصيلا ومن الليل فاسجد له وسبحه ليلا طويلا هذا هو الزاد اذكر اسم ربك في الصباح والمساء واسجد له بالليل وسبحه طويلا إنه الاتصال بالمصدر الذي نزل عليك القرآن وكلفك الدعوة هو ينبوع القوة ومصدر الزاد والمدد الاتصال به ذكرا وعبادة ودعاء وتسبيحا ليلا طويلا فالطريق طويل والعبء ثقيل ولا بد من الزاد الكثير والمدد الكبير وهو هناك حيث يلتقي العبد بربه في خلوة وفي نجاء وفي تطلع وفي أنس تفيض منه الراحة على التعب والضنى وتفيض منه القوة على الضعف والقلة وحيث تنفض الروح عنها صغائر المشاعر والشواغل وترى


025-وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً

واذكر اسم ربك بكرة وأصيلا [ سورة الإنسان - الآية 25 ]

أنظر تفسير الآية ( 24 )


026-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً

ومن الليل فاسجد له وسبحه ليلا طويلا [ سورة الإنسان - الآية 26 ]

أنظر تفسير الآية ( 24 )


027-إِنَّ هَؤُلَاء يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءهُمْ يَوْماً ثَقِيلاً

إن هؤلاء يحبون العاجلة ويذرون وراءهم يوما ثقيلا [ سورة الإنسان - الآية 27 ]

عظمة التكليف وضخامة الأمانة فتستصغر ما لاقت وما تلاقي من أشواك الطريق إن الله رحيم كلف عبده الدعوة ونزل عليه القرآن وعرف متاعب العبء وأشواك الطريق فلم يدع نبيه ص بلا عون أو مدد وهذا هو المدد الذي يعلم سبحانه أنه هو الزاد الحقيقي الصالح لهذه الرحلة المضنية في ذلك الطريق الشائك وهو هو زاد أصحاب الدعوة إلى الله في كل أرض وفي كل جيل فهي دعوة واحدة ملابساتها واحدة وموقف الباطل منها واحد وأسباب هذا الموقف واحدة ووسائل الباطل هي ذاتها وسائله فلتكن وسائل الحق هي الوسائل التي علم الله أنها وسائل هذا الطريق والحقيقة التي ينبغي أن يعيش فيها أصحاب الدعوة إلى الله هي هذه الحقيقة التي لقنها الله لصاحب الدعوة الأولى ص هي أن التكليف بهذه الدعوة تنزل من عند الله فهو صاحبها وأن الحق الذي تنزلت به لا يمكن مزجه بالباطل الذي يدعو إليه الآثمون الكفار فلا سبيل إلى التعاون بين حقها وباطلهم أو الالتقاء في منتصف الطريق بين القائم على الحق والقائمين على الباطل فهما نهجان مختلفان وطريقان لا يلتقيان فأما حين يغلب الباطل بقوته وجمعه على قلة المؤمنين وضعفهم لحكمة يراها الله فالصبر حتى يأتي الله بحكمه والاستمداد من الله والاستعانة بالدعاء والتسبيح ليلا طويلا هي الزاد المضمون لهذا الطريق إنها حقيقة كبيرة لا بد أن يدركها ويعيش فيها رواد هذا الطريق الدرس الرابع غفلة الكفار عن الآخرة ومحبتهم للعاجلة ثم يمضي السياق في توكيد الافتراق بين منهج الرسول ص ومنهج الجاهلية بما يقرره من غفلتهم عن رؤية الخير لأنفسهم ومن تفاهة اهتماماتهم وصغر تصوراتهم يقول إن هؤلاء يحبون العاجلة ويذرون وراءهم يوما ثقيلا إن هؤلاء القريبي المطامح والاهتمامات الصغار المطالب والتصورات هؤلاء الصغار الزهيدين الذين يستغرقون في العاجلة ويذرون وراءهم يوما ثقيلا ثقيلا بتبعاته ثقيلا بنتائجه ثقيلا بوزنه في ميزان الحقيقة إن هؤلاء لا يطاعون في شيء ولا يتبعون في طريق ; ولا يلتقون مع المؤمنين في هدف ولا غاية ولا يؤبه لما هم فيه من هذه العاجلة من ثراء وسلطان ومتاع فإنما هي العاجلة وإنما هو المتاع القليل وإنما هم الصغار الزهيدون ثم توحي الآية بغفلتهم عن رؤية الخير لأنفسهم فهم يختارون العاجلة ويذرون اليوم الثقيل الذي ينتظرهم هناك بالسلاسل والأغلال والسعير بعد الحساب العسير فهذه الآية استطراد في تثبيت الرسول ص والمؤمنين معه في مواجهة هؤلاء الذين أوتوا من هذه العاجلة ما يحبون إلى جانب أنها تهديد ملفوف لأصحاب العاجلة باليوم الثقيل الدرس الخامس ضعف الكفار أمام قدرة الله يتلو ذلك التهوين من أمرهم عند الله الذي أعطاهم ما هم فيه من قوة وبأس وهو قادر على الذهاب بهم وتبديل غيرهم منهم ولكنه يتركهم لحكمة يجري بها قدره القديم نحن خلقناهم وشددنا أسرهم وإذا شئنا بدلنا أمثالهم تبديلا وهذه اللفتة تذكر هؤلاء الذين يعتزون بقوتهم بمصدر هذه القوة بل مصدر وجودهم ابتداء ثم تطمئن الذين آمنوا وهم في حالة الضعف والقلة إلى أن واهب القوة هو الذي ينتسبون إليه وينهضون بدعوته كما


028-نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً

نحن خلقناهم وشددنا أسرهم وإذا شئنا بدلنا أمثالهم تبديلا [ سورة الإنسان - الآية 28 ]

تقرر في نفوسهم حقيقة قدر الله وما وراءه من حكمة مقصودة هي التي تجري وفقها الأحداث حتى يحكم الله وهو خير الحاكمين وإذا شئنا بدلنا أمثالهم تبديلا فهم لا يعجزون الله بقوتهم وهو خلقهم وأعطاهم إياها وهو قادر على أن يخلق أمثالهم في مكانهم فإذا أمهلهم ولم يبدل أمثالهم فهو فضله ومنته وهو قضاؤه وحكمته ومن هنا تكون الآية استطرادا في تثبيت الرسول ص ومن معه ; وتقريرا لحقيقة موقفهم وموقف الآخرين كما أنها لمسة لقلوب هؤلاء المستغرقين في العاجلة المغترين بقوة أسرهم ليذكروا نعمة الله التي يتبطرون بها فلا يشكرونها ; وليشعروا بالابتلاء الكامن وراء هذه النعمة وهو الابتلاء الذي قرره لهم في مطلع السورة الدرس السادس الهداية والتذكرة بيد الله يهبهما لمن يطلبهما ثم يوقظهم إلى الفرصة المتاحة لهم والقرآن يعرض عليهم وهذه السورة منه تذكرهم إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا ويعقب على هذه اللفتة بإطلاق المشيئة ورد كل شيء إليها ليكون الاتجاه الأخير إليها والاستسلام الأخير لحكمها ; وليبرأ الإنسان من قوته إلى قوتها ومن حوله إلى حولها وهو الإسلام في صميمه وحقيقته وما تشاءون إلا أن يشاء الله إن الله كان عليما حكيما ذلك كي تعلم قلوب البشر أن الله هو الفاعل المختار المتصرف القهار فتتعلم كيف تتجه إليه وتستسلم لقدره وهذا هو مجال هذه الحقيقة الذي تجري فيه في مثل هذه النصوص مع تقرير ما شاءه الله لهم من منحهم القدرة على إدراك الحق والباطل ; والاتجاه إلى هذا أو ذاك وفق مشيئة الله العليم بحقيقة القلوب وما أعان به العباد من هبة الإدراك والمعرفة وبيان الطريق وإرسال الرسل وتنزيل القرآن إلا أن هذا كله ينتهي إلى قدر الله الذي يلجأ إليه الملتجئ فيوفقه إلى الذكر والطاعة فإذا لم يعرف في قلبه حقيقة القدرة المسيطرة ولم يلجأ إليها لتعينه وتيسره فلا هدى ولا ذكر ولا توفيق إلى خير ومن ثم فهو يدخل من يشاء في رحمته والظالمين أعد لهم عذابا أليما فهي المشيئة المطلقة تتصرف بما تريد ومن إرادتها أن يدخل في رحمته من يشاء ممن يلتجئون إليه يطلبون عونه على الطاعة وتوفيقه إلى الهدى والظالمين أعد لهم عذابا أليما وقد أملى لهم وأمهلهم لينتهوا إلى هذا العذاب الأليم وهذا الختام يلتئم مع المطلع ويصور نهاية الابتلاء الذي خلق الله له الإنسان من نطفة أمشاج ووهبه السمع والأبصار وهداه السبيل إما إلى جنة وإما إلى نار


029-إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً

إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا [ سورة الإنسان - الآية 29 ]

أنظر تفسير الآية ( 28 )


030-وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً

وما تشاؤون إلا أن يشاء الله إن الله كان عليما حكيما [ سورة الإنسان - الآية 30 ]

أنظر تفسير الآية ( 28 )


031-يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً

يدخل من يشاء في رحمته والظالمين أعد لهم عذابا أليما [ سورة الإنسان - الآية 31 ]

أنظر تفسير الآية ( 28 )


001-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِِ وَالْمُرْسَلَاتِ عُرْفاً

بسم الله الرحمن الرحيم والمرسلات عرفا [ سورة المرسلات - الآية 1 ]

سورةالمرسلات التعريف بسورة المرسلات هذه السورة حادة الملامح عنيفة المشاهد شديدة الإيقاع كأنها سياط لاذعة من نار وهي تقف القلب وقفة المحاكمة الرهيبة حيث يواجه بسيل من الاستفهامات والاستنكارات والتهديدات تنفذ إليه كالسهام المسنونة وتعرض السورة من مشاهد الدنيا والآخرة وحقائق الكون والنفس ومناظر الهول والعذاب ما تعرض وعقب كل معرض ومشهد تلفح القلب المذنب لفحة كأنها من نار ويل يومئذ للمكذبين ويتكرر هذا التعقيب عشر مرات في السورة وهو لازمة الإيقاع فيها وهو أنسب تعقيب لملامحها الحادة ومشاهدها العنيفة وإيقاعها الشديد وهذه اللازمة تذكرنا باللازمة المكررة في سورة الرحمن عقب عرض كل نعمة من نعم الله على العباد فبأي آلاء ربكما تكذبان كما تذكرنا باللازمة المكررة في سورة القمر عقب كل حلقة من حلقات العذاب فكيف كان عذابي ونذر وتكرارها هنا على هذا النحو يعطي السورة سمة خاصة وطعما مميزا حادا وتتوالى مقاطع السورة وفواصلها قصيرة سريعة عنيفة متعددة القوافي كل مقطع بقافية ويعود السياق أحيانا إلى بعض القوافي مرة بعد مرة ويتلقى الحس هذه المقاطع والفواصل والقوافي بلذعها الخاص وعنفها الخاص واحدة إثر واحدة وما يكاد يفيق من إيقاع حتى يعاجله إيقاع آخر بنفس العنف وبنفس الشدة ومنذ بداية السورة والجو عاصف ثائر بمشهد الرياح أو الملائكة والمرسلات عرفا فالعاصفات عصفا والناشرات نشرا فالفارقات فرقا فالملقيات ذكرا عذرا أو نذرا وهو افتتاح يلتئم مع جو السورة وظلها تمام الالتئام وللقرآن في هذا الباب طريقة خاصة في اختيار إطار للمشاهد في بعض السور من لون هذه المشاهد وقوتها وهذا نموذج منها كما اختار إطارا من الضحى والليل إذا سجى لمشاهد الرعاية والحنان والإيواء في سورة الضحى وإطارا من العاديات الضابحة الصاخبة المثيرة للغبار لمشاهد بعثرة القبور وتحصيل ما في الصدور في سورة والعاديات وغيرها كثير وكل مقطع من مقاطع السورة العشرة بعد هذا المطلع يمثل جولة أو رحلة في عالم تتحول السورة معه إلى مساحات عريضة من التأملات والمشاعر والخواطر والتأثرات والاستجابات أعرض بكثير جدا من مساحة العبارات والكلمات وكأنما هذه سهام تشير إلى عوالم شتى والجولة الأولى تقع في مشاهد يوم الفصل وهي تصور الانقلابات الكونية الهائلة في السماء والأرض وهي الموعد الذي تنتهي إليه الرسل بحسابها مع البشر فإذا النجوم طمست وإذا السماء فرجت وإذا الجبال نسفت وإذا الرسل أقتت لأي يوم أجلت ليوم الفصل وما أدراك ما يوم الفصل ويل يومئذ للمكذبين والجولة الثانية مع مصارع الغابرين وما تشير إليه من سنن الله في المكذبين ألم نهلك الأولين ثم نتبعهم الآخرين كذلك نفعل بالمجرمين ويل يومئذ للمكذبين والجولة الثالثة مع النشأة الأولى وما توحي به من تقدير وتدبير ألم نخلقكم من ماء مهين فجعلناه في قرار مكين إلى قدر معلوم فقدرنا فنعم القادرون ويل يومئذ للمكذبين والجولة الرابعة في الأرض التي تضم أبناءها إليها أحياء وأمواتا وقد جهزت لهم بالاستقرار والماء المحيي ألم نجعل الأرض كفاتا أحياء وأمواتا وجعلنا فيها رواسي شامخات وأسقيناكم ماء فراتا ويل يومئذ للمكذبين والجولة الخامسة مع المكذبين وما يلقونه يوم الفصل من عذاب وتأنيب انطلقوا إلى ما كنتم به تكذبون انطلقوا إلى ظل ذي ثلاث شعب لا ظليل ولا يغني من اللهب إنها ترمي بشرر كالقصر كأنه جمالة صفر ويل يومئذ للمكذبين والجولة السادسة والسابعة استطراد مع موقف المكذبين ومزيد من التأنيب والترذيل هذا يوم لا ينطقون ولا يؤذن لهم فيعتذرون ويل يومئذ للمكذبين هذا يوم الفصل جمعناكم والأولين فإن كان لكم كيد فكيدون ويل يومئذ للمكذبين والجولة الثامنة مع المتقين وما أعد لهم من نعيم إن المتقين في ظلال وعيون وفواكه مما يشتهون كلوا واشربوا هنيئا بما كنتم تعملون إنا كذلك نجزي المحسنين ويل يومئذ للمكذبين والجولة التاسعة خطفة سريعة مع المكذبين في موقف التأنيب كلوا وتمتعوا قليلا إنكم مجرمون ويل يومئذ للمكذبين والجولة العاشرة خطفة سريعة مع المكذبين في موقف التكذيب وإذا قيل لهم اركعوا لا يركعون ويل يومئذ للمكذبين والخاتمة بعد هذه الجولات والاستعراضات والوخزات والإيقاعات فبأي حديث بعده يؤمنون وهكذا يمضي القلب مع سياق السورة السريع وكأنه يلهث مع إيقاعها وصورها ومشاهدها فأما الحقائق الموضوعية في السورة فقد تكرر ورودها في سور القرآن والمكية منها بوجه خاص ولكن الحقائق القرآنية تعرض من جوانب متعددة وفي أضواء متعددة وبطعوم ومذاقات متعددة وفق الحالات النفسية التي تواجهها ووفق مداخل القلوب وأحوال النفوس التي يعلمها منزل هذا القرآن على رسوله فتبدو في كل حالة جديدة لأنها تستجيش في النفس استجابات جديدة وفي هذه السورة جدة في مشاهد جهنم وجدة في مواجهة المكذبين بهذه المشاهد كما أن هناك جدة في أسلوب العرض والخطاب كله ومن ثم تبرز شخصية خاصة للسورة حادة الملامح لاذعة المذاق لاهثة الإيقاع والآن نستعرض السورة في سياقها القرآني بالتفصيل الدرس الأول القسم بمخلوقات عظيمة على حقيقة البعث والمرسلات عرفا فالعاصفات عصفا والناشرات نشرا فالفارقات فرقا فالملقيات ذكرا عذرا أو نذرا إن ما توعدون لواقع القضية قضية القيامة التي كان يعسر على المشركين تصور وقوعها ; والتي أكدها لهم القرآن الكريم بشتى الموكدات في مواضع منه شتى وكانت عنايته بتقرير هذه القضية في عقولهم وإقرار حقيقتها في قلوبهم مسألة ضرورة لا بد منها لبناء العقيدة في نفوسهم على أصولها ثم لتصحيح موازين القيم في حياتهم جميعا فالاعتقاد باليوم الآخر هو حجر الأساس في العقيدة السماوية كما أنه حجر الأساس في تصور الحياة الإنسانية وإليه مرد كل شيء في هذه الحياة وتصحيح الموازين والقيم في كل شأن من شؤونها جميعا ومن ثم اقتضت هذا الجهد الطويل الثابت لتقريرها في القلوب والعقول والله سبحانه يقسم في مطلع هذه السورة على أن هذا الوعد بالآخرة واقع وصيغة القسم توحي ابتداء بأن ما يقسم الله به هو من مجاهيل الغيب وقواه المكنونة المؤثرة في هذا الكون وفي حياة البشر وقد اختلف السلف في حقيقة مدلولها فقال بعضهم هي الرياح إطلاقا وقال بعضهم هي الملائكة إطلاقا وقال بعضهم إن بعضها يعني الرياح وبعضها يعني الملائكة مما يدل على غموض هذه الألفاظ ومدلولاتها وهذا الغموض هو أنسب شيء للقسم بها على الأمر الغيبي المكنون في علم الله وأنه واقع كما أن هذه المدلولات المغيبة واقعة ومؤثرة في حياة البشر والمرسلات عرفا عن أبي هريرة أنها الملائكة وروي مثل هذا عن مسروق وأبي الضحى ومجاهد في إحدى الروايات والسدي والربيع بن أنس وأبي صالح في رواية والمعنى حينئذ هو القسم بالملائكة المرسلة أرسالا متوالية كأنها عرف الفرس في إرسالها وتتابعها وهكذا قال أبو صالح في العاصفات والناشرات والفارقات والملقيات إنها الملائكة وروي عن ابن مسعود المرسلات عرفا قال الريح والمعنى على هذا أنها المرسلة متوالية كعرف الفرس في امتدادها وتتابعها وكذا قال في العاصفات عصفا والناشرات نشرا وكذلك قال ابن عباس ومجاهد وقتادة وأبو صالح في رواية وتوقف ابن جرير في المرسلات عرفا هل هي الملائكة أو الرياح وقطع بأن العاصفات هي الرياح وكذلك الناشرات التي تنشر السحاب في آفاق السماء وعن ابن مسعود فالفارقات فرقا فالملقيات ذكرا عذرا أو نذرا يعني الملائكة وكذا قال ابن عباس ومسروق ومجاهد وقتادة والربيع بن أنس والسدي والثوري بلا خلاف فإنها تنزل بأمر الله على الرسل تفرق بين الحق والباطل وتلقي إلى الرسل وحيا فيه إعذار إلى الخلق وإنذار


002-فَالْعَاصِفَاتِ عَصْفاً

فالعاصفات عصفا [ سورة المرسلات - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَالنَّاشِرَاتِ نَشْراً

والناشرات نشرا [ سورة المرسلات - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-فَالْفَارِقَاتِ فَرْقاً

فالفارقات فرقا [ سورة المرسلات - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فَالْمُلْقِيَاتِ ذِكْراً

فالملقيات ذكرا [ سورة المرسلات - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-عُذْراً أَوْ نُذْراً

عذرا أو نذرا [ سورة المرسلات - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-إِنَّمَا تُوعَدُونَ لَوَاقِعٌ

إنما توعدون لواقع [ سورة المرسلات - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-فَإِذَا النُّجُومُ طُمِسَتْ

فإذا النجوم طمست [ سورة المرسلات - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-وَإِذَا السَّمَاء فُرِجَتْ

وإذا السماء فرجت [ سورة المرسلات - الآية 9 ]

أنظر تفسير الآية ( 1 )


010-وَإِذَا الْجِبَالُ نُسِفَتْ

وإذا الجبال نسفت [ سورة المرسلات - الآية 10 ]

أنظر تفسير الآية ( 1 )


011-وَإِذَا الرُّسُلُ أُقِّتَتْ

وإذا الرسل أقتت [ سورة المرسلات - الآية 11 ]

أنظر تفسير الآية ( 1 )


012-لِأَيِّ يَوْمٍ أُجِّلَتْ

لأي يوم أجلت [ سورة المرسلات - الآية 12 ]

أنظر تفسير الآية ( 1 )


013-لِيَوْمِ الْفَصْلِ

ليوم الفصل [ سورة المرسلات - الآية 13 ]

أنظر تفسير الآية ( 1 )


014-وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ

وما أدراك ما يوم الفصل [ سورة المرسلات - الآية 14 ]

أنظر تفسير الآية ( 1 )


015-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 15 ]

ونحن نلمح أن التهويل بالتجهيل ملحوظ في هذه الأمور المقسم بها كالشأن في الذاريات ذروا وفي النازعات غرقا وأن هذا الخلاف في شأنها دليل على إبهامها وأن هذا الإبهام عنصر أصيل فيها في موضعها هذا وأن الإيحاء المجمل في التلويح بها هو أظهر شيء في هذا المقام وأنها هي بذاتها تحدث هزة شعورية بإيحاء جرسها وتتابع إيقاعها والظلال المباشرة التي تلقيها وهذه الانتفاضة والهزة اللتان تحدثهما في النفس هما أليق شيء بموضوع السورة واتجاهها وكل مقطع من مقاطع السورة بعد ذلك هو هزة كالذي يمسك بخناق أحد فيهزه هزا وهو يستجوبه عن ذنب أو عن آية ظاهرة ينكرها ثم يطلقه على الوعيد والتهديد ويل يومئذ للمكذبين الدرس الثاني بعض مشاهد القيامة وتهديد المكذبين بعد ذلك تجيء الهزة العنيفة بمشاهد الكون المتقلبة في يوم الفصل الذي هو الموعد المضروب للرسل لعرض حصيلة الرسالة في البشرية جميعا فإذا النجوم طمست وإذا السماء فرجت وإذا الجبال نسفت وإذا الرسل أقتت لأي يوم أجلت ليوم الفصل وما أدراك ما يوم الفصل ويل يومئذ للمكذبين يوم تطمس النجوم فيذهب نورها وتفرج السماء أي تشق وتنسف الجبال فهي هباء وقد وردت مشاهد هذا الانقلاب الكوني في سور شتى من القرآن وكلها توحي بانفراط عقد هذا الكون المنظور انفراطا مصحوبا بقرقعة ودوي وانفجارات هائلة لا عهد للناس بها فيما يرونه من الأحداث الصغيرة التي يستهولونها ويرعون بها من أمثال الزلازل والبراكين والصواعق وما إليها فهذه أشبه شيء حين تقاس بأهوال يوم الفصل بلعب الأطفال التي يفرقعونها في الأعياد حين تقاس إلى القنابل الذرية والهيدروجينية وليس هذا سوى مثل للتقريب وإلا فالهول الذي ينشأ من تفجر هذا الكون وتناثره على هذا النحو أكبر من التصور البشري على الإطلاق وإلى جانب هذا الهول في مشاهد الكون تعرض السورة أمرا عظيما آخر مؤجلا إلى هذا اليوم فهو موعد الرسل لعرض حصيلة الدعوة دعوة الله في الأرض طوال الأجيال فالرسل قد أقتت لهذا اليوم وضرب لها الموعد هناك لتقديم الحساب الختامي عن ذلك الأمر العظيم الذي يرجح السماوات والأرض والجبال للفصل في جميع القضايا المعلقة في الحياة الأرضية والقضاء بحكم الله فيها وإعلان الكلمة الأخيرة التي تنتهي إليها الأجيال والقرون وفي التعبير تهويل لهذا الأمر العظيم يوحي بضخامة حقيقته حتى لتتجاوز مدى الإدراك وإذا الرسل أقتت لأي يوم أجلت ليوم الفصل وما أدراك ما يوم الفصل وظاهر من أسلوب التعبير أنه يتحدث عن أمر هائل جليل فإذا وصل هذا الإيقاع إلى الحس بروعته وهوله الذي يرجح هول النجوم المطموسة والسماء المشقوقة والجبال المنسوفة ألقى بالإيقاع الرعيب والإنذار المخيف ويل يومئذ للمكذبين وهذا الإنذار من العزيز الجبار في مواجهة الهول السائد في الكون والجلال الماثل في مجلس الفصل بمحضر الرسل وهم يقدمون الحساب الأخير في الموعد المضروب لهم هذا الإنذار في هذا الأوان له طعمه وله وزنه وله وقعه المزلزل الرهيب


016-أَلَمْ نُهْلِكِ الْأَوَّلِينَ

ألم نهلك الأولين [ سورة المرسلات - الآية 16 ]

الدرس الثالث هلاك الكفار السابقين واللاحقين ويعود بهم من هذه الجولة في أهوال يوم الفصل إلى جولة في مصارع الغابرين الأولين والآخرين ألم نهلك الأولين ثم نتبعهم الآخرين كذلك نفعل بالمجرمين ويل يومئذ للمكذبين هكذا في ضربة واحدة تتكشف مصارع الأولين وهم حشود وفي ضربة واحدة تتكشف مصارع الآخرين وهم حشود وعلى مد البصر تتبدى المصارع والأشلاء وأمامها ينطلق الوعيد ناطقا بسنة الله في الوجود كذلك نفعل بالمجرمين فهي السنة الماضية التي لا تحيد وبينما المجرمون يتوقعون مصرعا كمصارع الأولين والآخرين يجيء الدعاء بالهلاك ويجيء الوعيد بالثبور ويل يومئذ للمكذبين الدرس الرابع لقطات من نشأة الإنسان ومن الجولة في المصارع والأشلاء إلى جولة في الإنشاء والإحياء مع التقدير والتدبير للصغير والكبير ألم نخلقكم من ماء مهين فجعلناه في قرار مكين إلى قدر معلوم فقدرنا فنعم القادرون ويل يومئذ للمكذبين وهي رحلة مع النشأة الجنينية طويلة عجيبة يجملها هنا في لمسات معدودة ماء مهين يودع في قرار الرحم المكين إلى قدر معلوم وأجل مرسوم وأمام التقدير الواضح في تلك النشأة ومراحلها الدقيقة يجيء التعقيب الموحي بالحكمة العليا التي تتولى كل شيء بقدره في إحكام مبارك جميل فقدرنا فنعم القادرون وأمام التقدير الذي لا يفلت منه شيء يجيء الوعيد المعهود ويل يومئذ للمكذبين الدرس الخامس إشارات عن الأرض وتسخيرها للإنسان ثم جولة في هذه الأرض وتقدير الله فيها لحياة البشر وإيداعها الخصائص الميسرة لهذه الحياة ألم نجعل الأرض كفاتا أحياء وأمواتا وجعلنا فيها رواسي شامخات وأسقيناكم ماء فراتا ويل يومئذ للمكذبين ألم نجعل الأرض كفاتا تحتضن بنيها أحياء وأمواتا وجعلنا فيها رواسي شامخات ثابتات سامقات تتجمع على قممها السحب وتنحدر عنها مساقط الماء العذب أفيكون هذا إلا عن قدرة وتقدير وحكمة وتدبير أفبعد هذا يكذب المكذبون ويل يومئذ للمكذبين الدرس السادس بعض أهوال النار المعذب فيها الكفار وعندئذ بعد عرض تلك المشاهد وامتلاء الحس بالتأثرات التي تسكبها في المشاعر ينتقل السياق فجأة إلى موقف الحساب والجزاء فنسمع الأمر الرهيب للمجرمين المكذبين ليأخذوا طريقهم إلى العذاب الذي كانوا به يكذبون في تأنيب مرير وإيلام عسير انطلقوا إلى ما كنتم به تكذبون انطلقوا إلى ظل ذي ثلاث شعاب لا ظليل ولا يغني من اللهب إنها ترمي بشرر كالقصر كأنه جمالة صفر ويل يومئذ للمكذبين اذهبوا طلقاء بعد الارتهان والاحتباس في يوم الفصل الطويل ولكن إلى أين إنه انطلاق خير منه الارتهان انطلقوا إلى ما كنتم به تكذبون فها هو ذا أمامكم حاضر مشهود انطلقوا إلى ظل ذي ثلاث شعب إنه ظل لدخان جهنم تمتد ألسنته في ثلاث شعب ولكنه ظل خير منه الوهج لا ظليل ولا يغني من اللهب إنه ظل خانق حار لافح وتسميته بالظل ليست إلا امتدادا للتهكم وتمنية بالظل تتكشف عن حر جهنم انطلقوا وإنكم لتعرفون إلى أين وتعرفونها هذه التي تنطلقون إليها فلا حاجة إلى ذكر اسمها إنها ترمي بشرر كالقصر كأنه جمالة صفر فالشرر يتتابع في حجم البيت من الحجر وقد كان العرب يطلقون كلمة القصر على كل بيت من حجر وليس من الضروري أن يكون في ضخامة ما نعهد الآن من قصور فإذا تتابع بدا كأنه جمال صفر ترتع هنا وهناك هذا هو الشرر فكيف بالنار التي ينطلق منها الشرر وفي اللحظة التي يستغرق فيها الحس بهذا الهول يجيء التعقيب المعهود ويل يومئذ للمكذبين الدرس السابع عدم كلام الكفار واعتذارهم يوم القيامة ثم يأخذ في استكمال المشهد بعد عرض الهول المادي في صورة جهنم بعرض الهول النفسي الذي يفرض الصمت والكظم هذا يوم لا ينطقون ولا يؤذن لهم فيعتذرون فالهول هنا يكمن في الصمت الرهيب والكبت الرعيب والخشوع المهيب الذي لا يتخلله كلام ولا اعتذار فقد انقضى وقت الجدل ومضى وقت الاعتذار ويل يومئذ للمكذبين وفي مشاهد أخرى يذكر حسرتهم وندامتهم وحلفهم ومعاذيرهم واليوم طويل يكون فيه هذا ويكون فيه ذاك على ما قال ابن عباس رضي الله عنهما ولكنه هنا يثبت هذه اللقطة الصامتة الرهيبة لمناسبة في الموقف وظل في السياق الدرس الثامن عجز وضعف الكفار يوم القيامة هذا يوم الفصل جمعناكم والأولين فإن كان لكم كيد فكيدون ويل يومئذ للمكذبين هذا يوم الفصل لا يوم الاعتذار وقد جمعناكم والأولين أجمعين فإن كان لكم تدبير فدبروه وإن كان لكم قدرة على شيء فافعلوه ولا تدبير ولا قدرة إنما هو الصمت الكظيم على التأنيب الأليم ويل يومئذ للمكذبين الدرس التاسع لقطات من نعيم المؤمنين في الجنة فإذا انتهى مشهد التأنيب للمجرمين اتجه الخطاب بالتكريم للمتقين إن المتقين في ظلال وعيون وفواكه مما يشتهون كلوا واشربوا هنيئا بما كنتم تعملون إنا كذلك نجزي المحسنين ويل يومئذ للمكذبين إن المتقين في ظلال ظلال حقيقية في هذه المرة لا ظل ذي ثلاث شعب لا ظليل ولا يغني من اللهب وفي عيون من ماء لا في دخان خانق يبعث الظمأ الحرور وفواكه مما يشتهون وهم يتلقون فوق هذا النعيم الحسي التكريم العلوي على مرأى ومسمع من الجموع كلوا واشربوا هنيئا بما كنتم تعملون إنا كذلك نجزي المحسنين ويا لطف هذا التكريم من العلي العظيم ويل يومئذ للمكذبين يقابل هذا النعيم والتكريم الدرس العاشر تهديد الكفار في الدنيا وهنا تعرض في خطفة سريعة رقعة الحياة الدنيا التي طويت في السياق فإذا نحن في الأرض مرة أخرى وإذا التبكيت والترذيل يوجهان للمجرمين كلوا وتمتعوا قليلا إنكم مجرمون ويل يومئذ للمكذبين وهكذا تختلط الدنيا بالآخرة في فقرتين متواليتين وفي مشهدين معروضين كأنهما حاضران في أوان وإن كانت تفرق بينهما أزمان وأزمان فبينما كان الخطاب موجها للمتقين في الآخرة إذا هو موجه للمجرمين في الدنيا وكأنما ليقال لهم اشهدوا الفارق بين الموقفين وكلوا وتمتعوا قليلا في هذه الدار لتحرموا وتعذبوا طويلا في تلك الدار ويل يومئذ للمكذبين الدرس الحادي عشر عناد الكفار فلا ينفع معهم حديث ثم يتحدث معجبا من أمر القوم وهم يدعون إلى الهدى فلا يستجيبون وإذا قيل لهم اركعوا لا يركعون ويل يومئذ للمكذبين مع أنهم يبصرون هذا التبصير وينذرون هذا النذير فبأي حديث بعده يؤمنون والذي لا يؤمن بهذا الحديث الذي يهز الرواسي وبهذه الهزات التي تزلزل الجبال لا يؤمن بحديث بعده أبدا إنما هو الشقاء والتعاسة والمصير البائس والويل المدخر لهذا الشقي المتعوس إن السورة بذاتها ببنائها التعبيري وإيقاعها الموسيقي ومشاهدها العنيفة ولذعها الحاد إنها بذاتها حملة لا يثبت لها قلب ولا يتماسك لها كيان فسبحان الذي نزل القرآن وأودعه هذا السلطان انتهى الجزء التاسع والعشرون ويليه الجزء الثلاثون مبدوءا بسورة النبأ بسم الله الرحمن الرحيم من سورة النبأ الى سورة الناس الجزء الثلاثون


017-ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ

ثم نتبعهم الآخرين [ سورة المرسلات - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ

كذلك نفعل بالمجرمين [ سورة المرسلات - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 19 ]

أنظر تفسير الآية ( 16 )


020-أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ

ألم نخلقكم من ماء مهين [ سورة المرسلات - الآية 20 ]

أنظر تفسير الآية ( 16 )


021-فَجَعَلْنَاهُ فِي قَرَارٍ مَّكِينٍ

فجعلناه في قرار مكين [ سورة المرسلات - الآية 21 ]

أنظر تفسير الآية ( 16 )


022-إِلَى قَدَرٍ مَّعْلُومٍ

إلى قدر معلوم [ سورة المرسلات - الآية 22 ]

أنظر تفسير الآية ( 16 )


023-فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ

فقدرنا فنعم القادرون [ سورة المرسلات - الآية 23 ]

أنظر تفسير الآية ( 16 )


024-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 24 ]

أنظر تفسير الآية ( 16 )


025-أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً

ألم نجعل الأرض كفاتا [ سورة المرسلات - الآية 25 ]

أنظر تفسير الآية ( 16 )


026-أَحْيَاء وَأَمْوَاتاً

أحياء وأمواتا [ سورة المرسلات - الآية 26 ]

أنظر تفسير الآية ( 16 )


027-وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُم مَّاء فُرَاتاً

وجعلنا فيها رواسي شامخات وأسقيناكم ماء فراتا [ سورة المرسلات - الآية 27 ]

أنظر تفسير الآية ( 16 )


028-وَيْلٌ يوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 28 ]

أنظر تفسير الآية ( 16 )


029-انطَلِقُوا إِلَى مَا كُنتُم بِهِ تُكَذِّبُونَ

انطلقوا إلى ما كنتم به تكذبون [ سورة المرسلات - الآية 29 ]

أنظر تفسير الآية ( 16 )


030-انطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ

انطلقوا إلى ظل ذي ثلاث شعب [ سورة المرسلات - الآية 30 ]

أنظر تفسير الآية ( 16 )


031-لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ

لا ظليل ولا يغني من اللهب [ سورة المرسلات - الآية 31 ]

أنظر تفسير الآية ( 16 )


032-إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ

إنها ترمي بشرر كالقصر [ سورة المرسلات - الآية 32 ]

أنظر تفسير الآية ( 16 )


033-كَأَنَّهُ جِمَالَتٌ صُفْرٌ

كأنه جمالت صفر [ سورة المرسلات - الآية 33 ]

أنظر تفسير الآية ( 16 )


034-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 34 ]

أنظر تفسير الآية ( 16 )


035-هَذَا يَوْمُ لَا يَنطِقُونَ

هذا يوم لا ينطقون [ سورة المرسلات - الآية 35 ]

أنظر تفسير الآية ( 16 )


036-وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ

ولا يؤذن لهم فيعتذرون [ سورة المرسلات - الآية 36 ]

أنظر تفسير الآية ( 16 )


037-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 37 ]

أنظر تفسير الآية ( 16 )


038-هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ

هذا يوم الفصل جمعناكم والأولين [ سورة المرسلات - الآية 38 ]

أنظر تفسير الآية ( 16 )


039-فَإِن كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ

فإن كان لكم كيد فكيدون [ سورة المرسلات - الآية 39 ]

أنظر تفسير الآية ( 16 )


040-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 40 ]

أنظر تفسير الآية ( 16 )


041-إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ

إن المتقين في ظلال وعيون [ سورة المرسلات - الآية 41 ]

أنظر تفسير الآية ( 16 )


042-وَفَوَاكِهَ مِمَّا يَشْتَهُونَ

وفواكه مما يشتهون [ سورة المرسلات - الآية 42 ]

أنظر تفسير الآية ( 16 )


043-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ

كلوا واشربوا هنيئا بما كنتم تعملون [ سورة المرسلات - الآية 43 ]

أنظر تفسير الآية ( 16 )


044-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنينَ

إنا كذلك نجزي المحسنين [ سورة المرسلات - الآية 44 ]

أنظر تفسير الآية ( 16 )


045-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 45 ]

أنظر تفسير الآية ( 16 )


046-كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُم مُّجْرِمُونَ

كلوا وتمتعوا قليلا إنكم مجرمون [ سورة المرسلات - الآية 46 ]

أنظر تفسير الآية ( 16 )


047-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 47 ]

أنظر تفسير الآية ( 16 )


048-وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ

وإذا قيل لهم اركعوا لا يركعون [ سورة المرسلات - الآية 48 ]

أنظر تفسير الآية ( 16 )


049-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المرسلات - الآية 49 ]

أنظر تفسير الآية ( 16 )


050-فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ

فبأي حديث بعده يؤمنون [ سورة المرسلات - الآية 50 ]

أنظر تفسير الآية ( 16 )


001-عَمَّ يَتَسَاءلُونَ

عم يتساءلون [ سورة النبأ - الآية 1 ]

سورة النبأ تعريف بالجزء الثلاثين هذا الجزء كله ومنه هذه السورة ذو طابع غالب سوره مكية فيما عدا سورتي البينة و النصر وكلها من قصار السور على تفاوت في القصر والأهم من هذا هو طابعها الخاص الذي يجعلها وحدة على وجه التقريب في موضوعها واتجاهها وإيقاعها وصورها وظلالها وأسلوبها العام إنها طرقات متوالية على الحس طرقات عنيفة قوية عالية وصيحات صيحات بنوم غارقين في النوم نومهم ثقيل أو بسكارى مخمورين ثقل حسهم الخمار أو بلاهين في سامر راقصين في ضجة وتصدية ومكاء تتوالى على حسهم تلك الطرقات والصيحات المنبثقة من سور هذا الجزء كله بإيقاع واحد ونذير واحد اصحوا استيقظوا انظروا تلفتوا تفكروا تدبروا إن هنالك إلها وإن هنالك تدبيرا وإن هنالك تقديرا وإن هنالك ابتلاء وإن هنالك تبعة وإن هنالك حسابا وإن هنالك جزاء وإن هنالك عذابا شديدا ونعيما كبيرا اصحوا استيقظوا انظروا تلفتوا تفكروا تدبروا وهكذا مرة أخرى وثالثة ورابعة وخامسة وعاشرة ومع الطرقات والصيحات يد قوية تهز النائمين المخمورين السادرين هزا عنيفا وهم كأنما يفتحون أعينهم ينظرون في خمار مرة ثم يعودون لما كانوا فيه فتعود اليد القوية تهزهم هزا عنيفا ; ويعود الصوت العالي يصيح بهم من جديد ; وتعود الطرقات العنيفة على الأسماع والقلوب وأحيانا يتيقظ النوام ليقولوا في إصرار وعناد لا ثم يحصبون الصائح المنذر المنبه بالأحجار والبذاء ثم يعودون لما كانوا فيه فيعود إلى هزهم من جديد هكذا خيل إلي وأنا أقرأ هذا الجزء وأحس تركيزه على حقائق معينة قليلة العدد عظيمة القدر ثقيلة الوزن وعلى إيقاعات معينة يلمس بها أوتار القلوب وعلى مشاهد معينة في الكون والنفس وعلى أحداث معينة في يوم الفصل وأرى تكرارها مع تنوعها هذا التكرار الموحي بأمر وقصد وهكذا يحس القارئ وهو يقرأ فلينظر الإنسان إلى طعامه فلينظر الإنسان مم خلق أفلا ينظرون إلى الإبل كيف خلقت وإلى السماء كيف رفعت وإلى الجبال كيف نصبت وإلى الأرض كيف سطحت وهو يقرأ أأنتم أشد خلقا أم السماء بناها رفع سمكها فسواها وأغطش ليلها وأخرج ضحاها والأرض بعد ذلك دحاها أخرج منها ماءها ومرعاها والجبال أرساها متاعا لكم ولأنعامكم ألم نجعل الأرض مهادا والجبال أوتادا وخلقناكم أزواجا وجعلنا نومكم سباتا وجعلنا الليل لباسا وجعلنا النهار معاشا وبنينا فوقكم سبعا شدادا وجعلنا سراجا وهاجا وأنزلنا من المعصرات ماء ثجاجا لنخرج به حبا ونباتا وجنات ألفافا فلينظر الإنسان الي طعامه أنا صببنا الماء صبا ثم شققنا الأرض شقا فأنبتنا فيها حبا وعنبا وقضبا وزيتونا ونخلا وحدائق غلبا وفاكهة وأبا متاعا لكم ولأنعامكم وهو يقرأ يا أيها الإنسان ما غرك بربك الكريم الذي خلقك فسواك فعدلك في أي صورة ما شاء ركبك سبح اسم ربك الأعلى الذي خلق فسوى والذي قدر فهدى والذي أخرج المرعى فجعله غثاء أحوى لقد خلقنا الإنسان في أحسن تقويم ثم رددناه أسفل سافلين إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون فما يكذبك بعد بالدين أليس الله بأحكم الحاكمين وهو يقرأ إذا الشمس كورت وإذا النجوم انكدرت وإذا الجبال سيرت وإذا العشار عطلت وإذا الوحوش حشرت وإذا البحار سجرت وإذا النفوس زوجت وإذا الموءودة سئلت بأي ذنب قتلت وإذا الصحف نشرت وإذا السماء كشطت وإذا الجحيم سعرت وإذا الجنة أزلفت علمت نفس ما أحضرت إذا السماء انفطرت وإذا الكواكب انتثرت وإذا البحار فجرت وإذا القبور بعثرت علمت نفس ما قدمت وأخرت إذا السماء انشقت وأذنت لربها وحقت وإذا الأرض مدت وألقت ما فيها وتخلت وأذنت لربها وحقت إذا زلزلت الأرض زلزالها وأخرجت الأرض أثقالها وقال الإنسان مالها يومئذ تحدث أخبارها بأن ربك أوحى لها وهو يقرأ اللمحات والسبحات الكونية في مفاتح عدد من السور وفي ثناياها فلا أقسم بالخنس الجوار الكنس والليل إذا عسعس والصبح إذا تنفس فلا أقسم بالشفق والليل وما وسق والقمر إذا اتسق والفجر وليال عشر والشفع والوتر والليل إذا يسر والشمس وضحاها والقمر إذا تلاها والنهار إذا جلاها والليل إذا يغشاها والسماء وما بناها والأرض وما طحاها ونفس وما سواها فألهمها فجورها وتقواها والليل إذا يغشى والنهار إذا تجلى وما خلق الذكر والأنثى والضحى والليل إذا سجى الخ الخ وفي الجزء كله تركيز على النشأة الأولى للإنسان والأحياء الأخرى في هذه الأرض من نبات وحيوان وعلى مشاهد هذا الكون وآياته في كتابه المفتوح وعلى مشاهد القيامة العنيفة الطامة الصاخة القارعة الغاشية ومشاهد الحساب والجزاء من نعيم وعذاب في صور تقرع وتذهل وتزلزل كمشاهد القيامة الكونية في ضخامتها وهولها واتخاذها جميعا دلائل على الخلق والتدبير والنشأة الأخرى وموازينها الحاسمة مع التقريع بها والتخويف والتحذير وأحيانا تصاحبها صور من مصارع الغابرين من المكذبين والأمثلة على هذا هي الجزء كله ولكنا نشير إلى بعض النماذج في هذا التقديم هذه السورة سورة النبأ كلها نموذج كامل لهذا التركيز على هذه الحقائق والمشاهد ومثلها سورة النازعات وسورة عبس تحتوي مقدمتها إشارة إلى حادث معين من حوادث الدعوة وبقيتها كلها حديث عن نشأة الحياة الإنسانية والحياة النباتية ثم عن الصاخة يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه وجوه يومئذ مسفرة ضاحكة مستبشرة ووجوه يومئذ عليها غبرة ترهقها قترة وسورة التكوير وهي تصور مشاهد الانقلاب الكوني الهائلة في ذلك اليوم مع عرض مشاهد كونية موحية في صدد القسم على حقيقة الوحي وصدق الرسول وسورة الانفطار كذلك في عرض مشاهد الانقلاب مع مشاهد النعيم والعذاب وهز الضمير البشري أمام هذه وتلك يا أيها الإنسان ما غرك بربك الكريم الخ وسورة الانشقاق وهي تعرض مشاهد الانقلاب الكوني ومشاهد النعيم والعذاب وسورة البروج وهي تلقي إيقاعات سريعة حول مشاهد الكون ومشاهد اليوم بصدد إشارة إلى تعذيب الكفار لجماعة من المؤمنين في الدنيا بالنار وعذاب الله لأولئك الكفار في الآخرة بالنار وهو أشد وأنكى وسورة الطارق وهي تعرض مشاهد كونية مع نشأة الإنسان ونشأة النبات للقسم بالجميع إنه لقول فصل وما هو بالهزل وسورة الأعلى وتتحدث عن الخلق والتسوية والتقدير والهداية وإخراج المرعى وأطواره تمهيدا للحديث عن الذكر والآخرة والحساب والجزاء وسورة الغاشية وهي تصوير لمشاهد النعيم والعذاب ثم توجيه إلى خلق الإبل والسماء والأرض والجبال وهكذا وهكذا إلى نهاية الجزء باستثناء سور قليلة تتحدث عن حقائق العقيدة ومنهج الإيمان كسورة الإخلاص وسورة الكافرون وسورة الماعون وسورة العصر وسورة القدر وسورة النصر أو تسري عن رسول الله ص وتواسيه وتوجهه إلى الإستعاذه بربه من كل شر كسور الضحى والانشراح والكوثر والفلق والناس وهي سور قليلة على كل حال وهناك ظاهرة أخرى في الأداء التعبيري لهذا الجزء هناك أناقة واضحة في التعبير مع اللمسات المقصودة لمواطن الجمال في الوجود والنفوس وافتنان مبدع في الصور والظلال والإيقاع الموسيقي والقوافي والفواصل تتناسق كلها مع طبيعته في خطاب الغافلين النائمين السادرين لإيقاظهم واجتذاب حسهم وحواسهم بشتى الألوان وشتى الإيقاعات وشتى المؤثرات يتجلى هذا كله بصورة واضحة في مثل تعبيره اللطيف عن النجوم التي تخنس وتتوارى كالظباء في كناسها وتبرز وعن الليل وكأنه حي يعس في الظلام والصبح وكأنه حي يتنفس بالنور فلا أقسم بالخنس الجوار الكنس ; والليل إذا عسعس والصبح إذا تنفس وفي عرضه لمشاهد الغروب والليل والقمر فلا أقسم بالشفق والليل وما وسق والقمر إذا اتسق أو لمشاهد الفجر والليل وهو يتمشى ويسري والفجر وليال عشر والشفع والوتر والليل إذا يسر والضحى والليل إذا سجى وفي خطابه الموحي للقلب البشري يا أيها الإنسان ما غرك بربك الكريم الذي خلقك فسواك فعدلك وفي وصف الجنة وجوه يومئذ ناعمة لسعيها راضية في جنة عالية لا تسمع فيها لاغية ووصف النار وأما من خفت موازينه فأمه هاوية وما أدراك ماهيه نار حامية والأناقة في التعبير واضحة وضوح القصد في اللمسات الجمالية لمشاهد الكون وخوالج النفس والعدول أحيانا عن اللفظ المباشر إلى الكناية وعن اللفظ القريب إلى الإشتقاق البعيد لتحقيق التنغيم المقصود مما يؤكد هذه اللفتة خلال الجزء كله على وجه التقريب وهذه السورة نموذج لاتجاه هذا الجزء بموضوعاته وحقائقه وإيقاعاته ومشاهده وصوره وظلاله وموسيقاه ولمساته في الكون والنفس والدنيا والآخرة ; واختيار الألفاظ والعبارات لتوقع أشد إيقاعاتها أثرا في الحس والضمير وهي تفتتح بسؤال موح مثير للاستهوال والاستعظام وتضخيم الحقيقة التي يختلفون عليها وهي أمر عظيم لا خفاء فيه ولا شبهة ; ويعقب على هذا بتهديدهم يوم يعلمون حقيقته عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون كلا سيعلمون ثم كلا سيعلمون ومن ثم يعدل السياق عن المعنى في الحديث عن هذا النبأ ويدعه لحينه ويلفتهم إلى ما هو واقع بين أيديهم وحولهم في ذوات أنفسهم وفي الكون حولهم من أمر عظيم يدل على ما وراءه ويوحي بما سيتلوه ألم نجعل الأرض مهادا والجبال أوتادا وخلقناكم أزواجا وجعلنا نومكم سباتا وجعلنا الليل لباسا وجعلنا النهار معاشا وبنينا فوقكم سبعا شدادا وجعلنا سراجا وهاجا وأنزلنا من المعصرات ماء ثجاجا لنخرج به حبا ونباتا وجنات ألفافا ومن هذا الحشد من الحقائق والمشاهد والصور والإيقاعات يعود بهم إلى ذلك النبأ العظيم الذي هم فيه مختلفون والذي هددهم به يوم يعلمون ليقول لهم ما هو وكيف يكون إن يوم الفصل كان ميقاتا يوم ينفخ في الصور فتأتون أفواجا وفتحت السماء فكانت أبوابا وسيرت الجبال فكانت سرابا ثم مشهد العذاب بكل قوته وعنفه إن جهنم كانت مرصادا للطاغين مآبا لابثين فيها أحقابا لا يذوقون فيها بردا ولا شرابا إلا حميما وغساقا جزاء وفاقا إنهم كانوا لا يرجون حسابا وكذبوا بآياتنا كذابا وكل شيء أحصيناه كتابا فذوقوا فلن نزيدكم إلا عذابا ومشهد النعيم كذلك وهو يتدفق تدفقا إن للمتقين مفازا حدائق وأعنابا وكواعب أترابا وكأسا دهاقا لا يسمعون فيها لغوا ولا كذابا جزاء من ربك عطاء حسابا وتختم السورة بإيقاع جليل في حقيقته وفي المشهد الذي يعرض فيه وبإنذار وتذكير قبل أن يجيء اليوم الذي يكون فيه هذا المشهد الجليل رب السماوات والأرض وما بينهما الرحمن لا يملكون منه خطابا يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا ذلك اليوم الحق فمن شاء اتخذ إلى ربه مآبا إنا أنذرناكم عذابا قريبا يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت ترابا ذلك هو النبأ العظيم الذي يتساءلون عنه وذلك ما سيكون يوم يعلمون ذلك النبأ العظيم الدرس الأول تهديد الكفار المنكرين للنبأ العظيم عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون كلا سيعلمون ثم كلا سيعلمون مطلع فيه استنكار لتساؤل المتسائلين وفيه عجب أن يكون هذا الأمر موضع تساؤل وقد كانوا يتساءلون عن يوم البعث ونبأ القيامة وكان هو الأمر الذي يجادلون فيه أشد الجدل ولا يكادون يتصورون وقوعه وهو أولى شيء بأن يكون عم يتساءلون وعن أي شيء يتحدثون ثم يجيب فلم يكن السؤال بقصد معرفة الجواب منهم إنما كان للتعجيب من حالهم وتوجيه النظر إلى غرابة تساؤلهم بكشف الأمر الذي يتساءلون عنه وبيان حقيقته وطبيعته عن النبأ العظيم الذي هم فيه مختلفون ولم يحدد ما يتساءلون عنه بلفظه إنما ذكره بوصفه النبأ العظيم استطرادا في أسلوب التعجيب والتضخيم وكان الخلاف على اليوم بين الذين آمنوا به والذين كفروا بوقوعه أما التساؤل فكان من هؤلاء وحدهم ثم لا يجيب عن التساؤل ولا يدلي بحقيقة النبأ المسؤول عنه فيتركه بوصفه العظيم وينتقل إلى التلويح بالتهديد الملفوف وهو أوقع من الجواب المباشر وأعمق في التخويف كلا سيعلمون ثم كلا سيعلمون ولفظ كلا يقال في الردع والزجر فهو أنسب هنا للظل الذي يراد إلقاؤه وتكراره وتكرار الجملة كلها فيه من التهديد ما فيه الدرس الثاني تذكيرهم ببعض نعم الله عليهم ثم يبعد في ظاهر الأمر عن موضوع ذلك النبأ العظيم الذي هم فيه مختلفون ليلتقي به بعد قليل يبعد في جولة قريبة في هذا الكون المنظور مع حشد من الكائنات والظواهر والحقائق والمشاهد تهز الكيان حين يتدبرها الجنان ألم نجعل الأرض مهادا والجبال أوتادا وخلقناكم أزواجا وجعلنا نومكم سباتا وجعلنا الليل لباسا وجعلنا النهار معاشا وبنينا فوقكم سبعا شدادا وجعلنا سراجا وهاجا وأنزلنا من المعصرات ماء ثجاجا لنخرج به حبا ونباتا وجنات ألفافا وهذه الجولة التي تتنقل في أرجاء هذا الكون الواسع العريض مع هذا الحشد الهائل من الصور والمشاهد تذكر في حيز ضيق مكتنز من الألفاظ والعبارات مما يجعل إيقاعها في الحس حادا ثقيلا نفاذا كأنه المطارق


002-عَنِ النَّبَإِ الْعَظِيمِ

عن النبإ العظيم [ سورة النبأ - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ

الذي هم فيه مختلفون [ سورة النبأ - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-كَلَّا سَيَعْلَمُونَ

كلا سيعلمون [ سورة النبأ - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-ثُمَّ كَلَّا سَيَعْلَمُونَ

ثم كلا سيعلمون [ سورة النبأ - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً

ألم نجعل الأرض مهادا [ سورة النبأ - الآية 6 ]

المتوالية بلا فتور ولا انقطاع وصيغة الاستفهام الموجهة إلى المخاطبين وهي في اللغة تفيد التقرير صيغة مقصودة هنا وكأنما هي يد قوية تهز الغافلين وهي توجه أنظارهم وقلوبهم إلى هذا الحشد من الخلائق والظواهر التي تشي بما وراءها من التدبير والتقدير والقدرة على الإنشاء والإعادة والحكمة التي لا تدع أمر الخلائق سدى بلا حساب ولا جزاء ومن هنا تلتقي بالنبأ العظيم الذي هم فيه مختلفون واللمسة الأولى في هذه الجولة عن الأرض والجبال ألم نجعل الأرض مهادا والجبال أوتادا والمهاد الممهد للسير والمهاد اللين كالمهد وكلاهما متقارب وهي حقيقة محسوسة للإنسان في أي طور من أطوار حضارته ومعرفته فلا تحتاج إلى علم غزير لإدراكها في صورتها الواقعية وكون الجبال أوتادا ظاهرة تراها العين كذلك حتى من الإنسان البدائي ; وهذه وتلك ذات وقع في الحس حين توجه إليها النفس غير أن هذه الحقيقة أكبر وأوسع مدى مما يحسها الإنسان البدائي لأول وهلة بالحس المجرد وكلما ارتقت معارف الإنسان وازدادت معرفته بطبيعة هذا الكون وأطواره كبرت هذه الحقيقة في نفسه ; وأدرك من ورائها التقدير الإلهي العظيم والتدبير الدقيق الحكيم والتنسيق بين أفراد هذا الوجود وحاجاتهم ; وإعداد هذه الأرض لتلقي الحياة الإنسانية وحضانتها ; وإعداد هذا الإنسان للملاءمة مع البيئة والتفاهم معها وجعل الأرض مهادا للحياة وللحياة الإنسانية بوجه خاص شاهد لا يمارى في شهادته بوجود العقل المدبر من وراء هذا الوجود الظاهر فاختلال نسبة واحدة من النسب الملحوظة في خلق الأرض هكذا بجميع ظروفها أو اختلال نسبة واحدة من النسب الملحوظة في خلق الحياة لتعيش في الأرض الاختلال هنا أو هناك لا يجعل الأرض مهادا ; ولا يبقي هذه الحقيقة التي يشير إليها القرآن هذه الإشارة المجملة ليدركها كل إنسان وفق درجة معرفته ومداركه وجعل الجبال أوتادا يدركه الإنسان من الناحية الشكلية بنظره المجرد فهي أشبه شيء بأوتاد الخيمة التي تشد إليها أما حقيقتها فنتلقاها من القرآن وندرك منه أنها تثبت الأرض وتحفظ توازنها وقد يكون هذا لأنها تعادل بين نسب الأغوار في البحار ونسب المرتفعات في الجبال وقد يكون لأنها تعادل بين التقلصات الجوفية للأرض والتقلصات السطحية وقد يكون لأنها تثقل الأرض في نقط معينة فلا تميد بفعل الزلازل والبراكين والاهتزازات الجوفية وقد يكون لسبب آخر لم يكشف عنه بعد وكم من قوانين وحقائق مجهولة أشار إليها القرآن الكريم ثم عرف البشر طرفا منها بعد مئات السنين واللمسة الثانية في ذوات النفوس في نواحي وحقائق شتى وخلقناكم أزواجا وهي ظاهرة كذلك ملحوظة يدركها كل إنسان بيسر وبساطة فقد خلق الله الإنسان ذكرا وأنثى وجعل حياة هذا الجنس وامتداده قائمة على اختلاف الزوجين والتقائهما وكل إنسان يدرك هذه الظاهرة ويحس ما وراءها من راحة ولذة ومتاع وتجدد بدون حاجة إلى علم غزير ومن ثم يخاطب بها القرآن الإنسان في أية بيئة فيدركها ويتأثر بها حين يتوجه تأمله إليها ويحس ما فيها من قصد ومن تنسيق وتدبير ووراء هذا الشعور المبهم بقيمة هذه الحقيقة وعمقها تأملات أخرى حين يرتقي الإنسان في المعرفة وفي الشعور أيضا هنالك التأمل في القدرة المدبرة التي تجعل من نطفة ذكرا وتجعل من نطفة أنثى بدون مميز


007-وَالْجِبَالَ أَوْتَاداً

والجبال أوتادا [ سورة النبأ - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَخَلَقْنَاكُمْ أَزْوَاجاً

وخلقناكم أزواجا [ سورة النبأ - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً

وجعلنا نومكم سباتا [ سورة النبأ - الآية 9 ]

ظاهر في هذه النطفة أو تلك يجعل هذه تسلك طريقها لتكون ذكرا وهذه تسلك طريقها لتكون أنثى اللهم إلا إرادة القدرة الخالقة وتدبيرها الخفي وتوجيهها اللطيف وإيداعها الخصائص التي تريدها هي لهذه النطفة وتلك لتخلق منهما زوجين تنمو بهما الحياة وترقى وجعلنا نومكم سباتا وجعلنا الليل لباسا وجعلنا النهار معاشا وكان من تدبير الله للبشر أن جعل النوم سباتا يدركهم فيقطعهم عن الإدراك والنشاط ; ويجعلهم في حالة لا هي موت ولا هي حياة تتكفل بإراحة أجسادهم وأعصابهم وتعويضها عن الجهد الذي بذلته في حالة الصحو والإجهاد والانشغال بأمور الحياة وكل هذا يتم بطريقة عجيبة لا يدرك الإنسان كنهها ولا نصيب لإرادته فيها ; ولا يمكن أن يعرف كيف تتم في كيانه فهو في حالة الصحو لا يعرف كيف يكون وهو في حالة النوم وهو في حالة النوم لا يدرك هذه الحالة ولا يقدر على ملاحظتها وهي سر من أسرار تكوين الحي لا يعلمه إلا من خلق هذا الحي وأودعه ذلك السر ; وجعل حياته متوقفة عليه فما من حي يطيق أن يظل من غير نوم إلا فترة محدودة فإذا أجبر إجبارا بوسائل خارجة عن ذاته كي يظل مستيقظا فإنه يهلك قطعا وفي النوم أسرار غير تلبية حاجة الجسد والأعصاب إنه هدنة الروح من صراع الحياة العنيف هدنة تلم بالفرد فيلقي سلاحه وجنته طائعا أو غير طائع ويستسلم لفترة من السلام الآمن والسلام الذي يحتاجه الفرد حاجته إلى الطعام والشراب ويقع ما يشبه المعجزات في بعض الحالات حيث يلم النعاس بالأجفان والروح مثقل والأعصاب مكدودة والنفس منزعجة والقلب مروع وكأنما هذا النعاس وأحيانا لا يزيد على لحظات انقلاب تام في كيان هذا الفرد وتجديد كامل لا لقواه بل له هو ذاته وكأنما هو كائن حين يصحو جديد ولقد وقعت هذه المعجزة بشكل واضح للمسلمين المجهودين في غزوة بدر وفي غزوة أحد وامتن الله عليهم بها وهو يقول إذ يغشيكم النعاس أمنة منه ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم كما وقعت للكثيرين في حالات مشابهة فهذا السبات أي الإنقطاع عن الإدراك والنشاط بالنوم ضرورة من ضرورات تكوين الحي ; وسر من أسرار القدرة الخالقة ; ونعمة من نعم الله لا يملك إعطاءها إلا إياه وتوجيه النظر إليها على هذا النحو القرآني ينبه القلب إلى خصائص ذاته وإلى اليد التي أودعتها كيانه ويلمسه لمسة تثير التأمل والتدبر والتأثر وكان من تدبير الله كذلك أن جعل حركة الكون موافقة لحركة الأحياء وكما أودع الإنسان سر النوم والسبات بعد العمل والنشاط فكذلك أودع الكون ظاهرة الليل ليكون لباسا ساترا يتم فيه السبات والانزواء وظاهرة النهار ليكون معاشا تتم فيه الحركة والنشاط بهذا توافق خلق الله وتناسق وكان هذا العالم بيئة مناسبة للأحياء تلبي ما ركب فيهم من خصائص وكان الأحياء مزودين بالتركيب المتفق في حركته وحاجاته مع ما هو مودع في الكون من خصائص وموافقات وخرج هذا وهذا من يد القدرة المبدعة المدبرة متسقا أدق اتساق واللمسة الثالثة في خلق السماء متناسقة مع الأرض والأحياء وبنينا فوقكم سبعا شدادا وجعلنا سراجا وهاجا وأنزلنا من المعصرات ماء ثجاجا لنخرج به حبا ونباتا وجنات ألفافا والسبع الشداد التي بناها الله فوق أهل الأرض هي السماوات السبع وهي الطرائق السبع في موضع آخر والمقصود بها على وجه التحديد يعلمه الله فقد تكون سبع مجموعات من المجرات وهي مجموعات من النجوم


010-وَجَعَلْنَا اللَّيْلَ لِبَاساً

وجعلنا الليل لباسا [ سورة النبأ - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-وَجَعَلْنَا النَّهَارَ مَعَاشاً

وجعلنا النهار معاشا [ سورة النبأ - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً

وبنينا فوقكم سبعا شدادا [ سورة النبأ - الآية 12 ]

أنظر تفسير الآية ( 9 )


013-وَجَعَلْنَا سِرَاجاً وَهَّاجاً

وجعلنا سراجا وهاجا [ سورة النبأ - الآية 13 ]

قد تبلغ الواحدة منها مائة مليون نجم وتكون السبع المجرات هذه هي التي لها علاقة بأرضنا أو بمجموعتنا الشمسية وقد تكون غير هذه وتلك مما يعلمه الله من تركيب هذا الكون الذي لا يعلم الإنسان عنه إلا القليل إنما تشير هذه الآية إلى أن هذه السبع الشداد متينة التكوين قوية البناء مشدودة بقوة تمنعها من التفكك والانثناء وهو ما نراه ونعلمه من طبيعة الأفلاك والأجرام فيما نطلق عليه لفظ السماء فيدركه كل إنسان كما تشير إلى أن بناء هذه السبع الشداد متناسق مع عالم الأرض والإنسان ومن ثم يذكر في معرض تدبير الله وتقديره لحياة الأرض والإنسان يدل على هذا ما بعده وجعلنا سراجا وهاجا وهو الشمس المضيئة الباعثة للحرارة التي تعيش عليها الأرض وما فيها من الأحياء والتي تؤثر كذلك في تكوين السحائب بتبخير المياه من المحيط الواسع في الأرض ورفعها إلى طبقات الجو العليا وهي المعصرات وأنزلنا من المعصرات ماء ثجاجا حين تعصر فتخر ويتساقط ما فيها من الماء ومن يعصرها قد تكون هي الرياح وقد يكون هو التفريغ الكهربائي في طبقات الجو ومن وراء هذه وتلك يد القدرة التي تودع الكون هذه المؤثرات وفي السراج توقد وحرارة وضوء وهو ما يتوافر في الشمس فاختيار كلمة سراج دقيق كل الدقة ومختار ومن السراج الوهاج وما يكسبه من أشعة فيها ضوء وحرارة ومن المعصرات وما يعتصر منها من ماء ثجاج ينصب دفعة بعد دفعة كلما وقع التفريغ الكهربائي مرة بعد مرة وهو الثجاج من هذا الماء مع هذا الإشعاع يخرج الحب والنبات الذي يؤكل هو ذاته والجنات الألفاف الكثيفة الكثيرة الأشجار الملتفة الأغصان وهذا التناسق في تصميم الكون لا يكون إلا ووراءه يد تنسقه وحكمة تقدره وإرادة تدبره يدرك هذا بقلبه وحسه كل إنسان حين توجه مشاعره هذا التوجيه فإذا ارتقى في العلم والمعرفة تكشفت له من هذا التناسق آفاق ودرجات تذهل العقول وتحير الألباب وتجعل القول بأن هذا كله مجرد مصادفة قولا تافها لا يستحق المناقشة كما تجعل التهرب من مواجهة حقيقة القصد والتدبير في هذا الكون مجرد تعنت لا يستحق الاحترام إن لهذا الكون خالقا وإن وراء هذا الكون تدبيرا وتقديرا وتنسيقا وتوالي هذه الحقائق والمشاهد في هذا النص القرآني على هذا النحو من جعل الأرض مهادا والجبال أوتادا وخلق الناس أزواجا وجعل نومهم سباتا بعد الحركة والوعي والنشاط مع جعل الليل لباسا للستر والانزواء وجعل النهار معاشا للوعي والنشاط ثم بناء السبع الشداد وجعل السراج الوهاج وإنزال الماء الثجاج من المعصرات لإنبات الحب والنبات والجنات توالي هذه الحقائق والمشاهد على هذا النحو يوحي بالتناسق الدقيق ويشي بالتدبير والتقدير ويشعر بالخالق الحكيم القدير ويلمس القلب لمسات موقظة موحية بما وراء هذه الحياة من قصد وغاية ومن هنا يلتقي السياق بالنبأ العظيم الذي هم فيه مختلفون الدرس الثالث من مشاهد يوم القيامة نفخ الصور ولقد كان ذلك كله للعمل والمتاع ووراء هذا كله حساب وجزاء ويوم الفصل هو الموعد الموقوت للفصل إن يوم الفصل كان ميقاتا يوم ينفخ في الصور فتأتون أفواجا وفتحت السماء فكانت أبوابا وسيرت الجبال فكانت سرابا إن الناس لم يخلقوا عبثا ولن يتركوا سدى والذي قدر حياتهم ذلك التقدير الذي يشي به المقطع الماضي في السياق ونسق حياتهم مع الكون الذي يعيشون فيه ذلك التنسيق لا يمكن أن يدعهم يعيشون سدى ويموتون هملا ويصلحون في الأرض أو يفسدون ثم يذهبون في التراب ضياعا ويهتدون في الحياة أو يضلون ثم يلقون مصيرا واحدا ويعدلون في الأرض أو يظلمون ثم يذهب العدل والظلم جميعا


014-وَأَنزَلْنَا مِنَ الْمُعْصِرَاتِ مَاء ثَجَّاجاً

وأنزلنا من المعصرات ماء ثجاجا [ سورة النبأ - الآية 14 ]

أنظر تفسير الآية ( 13 )


015-لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً

لنخرج به حبا ونباتا [ سورة النبأ - الآية 15 ]

أنظر تفسير الآية ( 13 )


016-وَجَنَّاتٍ أَلْفَافاً

وجنات ألفافا [ سورة النبأ - الآية 16 ]

أنظر تفسير الآية ( 13 )


017-إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً

إن يوم الفصل كان ميقاتا [ سورة النبأ - الآية 17 ]

إن هنالك يوما للحكم والفرقان والفصل في كل ما كان وهو اليوم المرسوم الموعود الموقوت بأجل عند الله معلوم محدود إن يوم الفصل كان ميقاتا وهو يوم ينقلب فيه نظام هذا الكون وينفرط فيه عقد هذا النظام يوم ينفخ في الصور فتأتون أفواجا وفتحت السماء فكانت أبوابا وسيرت الجبال فكانت سرابا والصور البوق ونحن لا ندري عنه إلا اسمه ولا نعلم إلا أنه سينفخ فيه وليس لنا أن نشغل أنفسنا بكيفية ذلك فهي لا تزيدنا إيمانا ولا تأثرا بالحادث وقد صان الله طاقتنا عن أن تتبدد في البحث وراء هذا الغيب المكنون وأعطانا منه القدر الذي ينفعنا فلا نزيد إنما نحن نتصور النفخة الباعثة المجمعة التي يأتي بها الناس أفواجا نتصور هذا المشهد والخلائق التي توارت شخوصها جيلا بعد جيل وأخلت وجه الأرض لمن يأتي بعدها كي لا يضيق بهم وجه الأرض المحدود نتصور مشهد هذه الخلائق جميعا أفواجا مبعوثين قائمين آتين من كل فج إلى حيث يحشرون ونتصور الأجداث المبعثرة وهذه الخلائق منها قائمة ونتصور الجموع الحاشدة لا يعرف أولها آخرها ونتصور هذا الهول الذي تثيره تلك الحشود التي لم تتجمع قط في وقت واحد وفي ساعة واحدة إلا في هذا اليوم أين لا ندري ففي هذا الكون الذي نعرفه أحداث وأهوال جسام وفتحت السماء فكانت أبوابا وسيرت الجبال فكانت سرابا السماء المبنية المتينة فتحت فكانت أبوابا فهي منشقة منفرجة كما جاء في مواضع وسور أخرى على هيئة لا عهد لنا بها والجبال الرواسي الأوتاد سيرت فكانت سرابا فهي مدكوكة مبسوسة مثارة في الهواء هباء يحركه الهواء كما جاء في مواضع وسور أخرى ومن ثم فلا وجود لها كالسراب الذي ليس له حقيقة أو إنها تنعكس إليها الأشعة وهي هباء فتبدو كالسراب إنه الهول البادي في انقلاب الكون المنظور كالهول البادي في الحشر بعد النفخ في الصور وهذا هو يوم الفصل المقدر بحكمة وتدبير الدرس الرابع لقطات من عذاب الكفار في النار ثم يمضي السياق خطوة وراء النفخ والحشر فيصور مصير الطغاة ومصير التقاة بادئا بالأولين المكذبين المتسائلين عن النبأ العظيم إن جهنم كانت مرصادا للطاغين مآبا لابثين فيها أحقابا لا يذوقون فيها بردا ولا شرابا إلا حميما وغساقا جزاء وفاقا إنهم كانوا لا يرجون حسابا وكذبوا بآياتنا كذابا وكل شيء أحصيناه كتابا فذوقوا فلن نزيدكم إلا عذابا إن جهنم خلقت ووجدت وكانت مرصادا للطاغين تنتظرهم وتترقبهم وينتهون إليها فإذا هي معدة لهم مهيأة لاستقبالهم وكأنما كانوا في رحلة في الأرض ثم آبوا إلى مأواهم الأصيل وهم يردون هذا المآب للإقامة الطويلة المتجددة أحقابا بعد أحقاب لا يذوقون فيها بردا ولا شرابا ثم يستثني فإذا الاستثناء أمر وأدهى إلا حميما وغساقا إلا الماء الساخن يشوي الحلوق والبطون فهذا هو البرد وإلا الغساق الذي يغسق من أجساد المحروقين ويسيل فهذا هو الشراب


018-يَوْمَ يُنفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً

يوم ينفخ في الصور فتأتون أفواجا [ سورة النبأ - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَفُتِحَتِ السَّمَاء فَكَانَتْ أَبْوَاباً

وفتحت السماء فكانت أبوابا [ سورة النبأ - الآية 19 ]

أنظر تفسير الآية ( 17 )


020-وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً

وسيرت الجبال فكانت سرابا [ سورة النبأ - الآية 20 ]

أنظر تفسير الآية ( 17 )


021-إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً

إن جهنم كانت مرصادا [ سورة النبأ - الآية 21 ]

أنظر تفسير الآية ( 17 )


022-لِلْطَّاغِينَ مَآباً

للطاغين مآبا [ سورة النبأ - الآية 22 ]

أنظر تفسير الآية ( 17 )


023-لَابِثِينَ فِيهَا أَحْقَاباً

لابثين فيها أحقابا [ سورة النبأ - الآية 23 ]

أنظر تفسير الآية ( 17 )


024-لَّا يَذُوقُونَ فِيهَا بَرْداً وَلَا شَرَاباً

لا يذوقون فيها بردا ولا شرابا [ سورة النبأ - الآية 24 ]

أنظر تفسير الآية ( 17 )


025-إِلَّا حَمِيماً وَغَسَّاقاً

إلا حميما وغساقا [ سورة النبأ - الآية 25 ]

أنظر تفسير الآية ( 17 )


026-جَزَاء وِفَاقاً

جزاء وفاقا [ سورة النبأ - الآية 26 ]

أنظر تفسير الآية ( 17 )


027-إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَاباً

إنهم كانوا لا يرجون حسابا [ سورة النبأ - الآية 27 ]

جزاء وفاقا يوافق ما أسلفوا وما قدموا إنهم كانوا لا يرجون حسابا ولا يتوقعون مآبا وكذبوا بآياتنا كذابا وجرس اللفظ فيه شدة توحي بشدة التكذيب وشدة الإصرار عليه بينما كان الله يحصي عليهم كل شيء إحصاء دقيقا لا يفلت منه حرف وكل شيء أحصيناه كتابا هنا يجيء التأنيب الميئس من كل رجاء في تغيير أو تخفيف فذوقوا فلن نزيدكم إلا عذابا الدرس الخامس لقطات من نعيم المتقين في الجنة ثم يعرض المشهد المقابل مشهد التقاة في النعيم بعد مشهد الطغاة في الحميم إن للمتقين مفازا حدائق وأعنابا وكواعب أترابا وكأسا دهاقا لا يسمعون فيها لغوا ولا كذابا جزاء من ربك عطاء حسابا فإذا كانت جهنم هناك مرصدا ومآبا للطاغين لا يفلتون منها ولا يتجاوزونها فإن المتقين ينتهون إلى مفازة ومنجاة تتمثل حدائق وأعنابا ويخص الأعناب بالذكر والتعيين لأنها مما يعرفه المخاطبون وكواعب وهن الفتيات الناهدات اللواتي استدارت ثديهن أترابا متوافيات السن والجمال وكأسا دهاقا مترعة بالشراب وهي مناعم ظاهرها حسي لتقريبها للتصور البشري أما حقيقة مذاقها والمتاع بها فلا يدركها أهل الأرض وهم مقيدون بمدارك الأرض وتصوراتها وإلى جوارها حالة يتذوقها الضمير ويدركها الشعور لا يسمعون فيها لغوا ولا كذابا فهي حياة مصونة من اللغو والتكذيب الذي يصاحبه الجدل ; فالحقيقة مكشوفة لا مجال فيها لجدل ولا تكذيب ; كما أنه لا مجال للغو الذي لا خير فيه وهي حالة من الرفعة والمتعة تليق بدار الخلود جزاء من ربك عطاء حسابا ونلمح هنا ظاهرة الأناقة في التعبير والموسيقى في التقسيم بين جزاء و عطاء كما نلمحها في الإيقاع المشدود في الفواصل كلها على وجه التقريب وهي الظاهرة الواضحة في الجزء كله إجمالا الدرس السادس لا كلام يوم القيامة إلا بإذن الله وتكملة لمشاهد اليوم الذي الذي يتم فيه ذلك كله والذي يتساءل عنه المتسائلون ويختلف فيه المختلفون يجيء المشهد الختامي في السورة حيث يقف جبريل عليه السلام والملائكة صفا بين يدي الرحمن خاشعين لا يتكلمون إلا من أذن له الرحمن في الموقف المهيب الجليل رب السماوات والأرض وما بينهما الرحمن لا يملكون منه خطابا يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا ذلك الجزاء الذي فصله في المقطع السابق جزاء الطغاة وجزاء التقاة هذا الجزاء من ربك رب السماوات والأرض وما بينهما الرحمن فهي المناسبة المهيأة لهذه اللمسة ولهذه الحقيقة الكبيرة حقيقة الربوبية الواحدة التي تشمل الإنسان كما تشمل السماوات والأرض وتشمل الدنيا والآخرة وتجازي على الطغيان والتقوى وتنتهي إليها الآخرة والأولى ثم هو الرحمن ومن رحمته ذلك الجزاء لهؤلاء وهؤلاء حتى عذاب الطغاة ينبثق من رحمة الرحمن ومن الرحمة أن يجد الشر جزاءه وألا يتساوى مع الخير في مصيره ومع الرحمة والجلال لا يملكون منه خطابا في ذلك اليوم المهيب الرهيب يوم يقف جبريل


028-وَكَذَّبُوا بِآيَاتِنَا كِذَّاباً

وكذبوا بآياتنا كذابا [ سورة النبأ - الآية 28 ]

أنظر تفسير الآية ( 27 )


029-وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً

وكل شيء أحصيناه كتابا [ سورة النبأ - الآية 29 ]

أنظر تفسير الآية ( 27 )


030-فَذُوقُوا فَلَن نَّزِيدَكُمْ إِلَّا عَذَاباً

فذوقوا فلن نزيدكم إلا عذابا [ سورة النبأ - الآية 30 ]

أنظر تفسير الآية ( 27 )


031-إِنَّ لِلْمُتَّقِينَ مَفَازاً

إن للمتقين مفازا [ سورة النبأ - الآية 31 ]

أنظر تفسير الآية ( 27 )


032-حَدَائِقَ وَأَعْنَاباً

حدائق وأعنابا [ سورة النبأ - الآية 32 ]

أنظر تفسير الآية ( 27 )


033-وَكَوَاعِبَ أَتْرَاباً

وكواعب أترابا [ سورة النبأ - الآية 33 ]

أنظر تفسير الآية ( 27 )


034-وَكَأْساً دِهَاقاً

وكأسا دهاقا [ سورة النبأ - الآية 34 ]

أنظر تفسير الآية ( 27 )


035-لَّا يَسْمَعُونَ فِيهَا لَغْواً وَلَا كِذَّاباً

لا يسمعون فيها لغوا ولا كذابا [ سورة النبأ - الآية 35 ]

أنظر تفسير الآية ( 27 )


036-جَزَاء مِّن رَّبِّكَ عَطَاء حِسَاباً

جزاء من ربك عطاء حسابا [ سورة النبأ - الآية 36 ]

أنظر تفسير الآية ( 27 )


037-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَاباً

رب السماوات والأرض وما بينهما الرحمن لا يملكون منه خطابا [ سورة النبأ - الآية 37 ]

أنظر تفسير الآية ( 27 )


038-يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفّاً لَّا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرحْمَنُ وَقَالَ صَوَاباً

يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا [ سورة النبأ - الآية 38 ]

عليه السلام والملائكة الآخرون صفا لا يتكلمون إلا بإذن من الرحمن حيث يكون القول صوابا فما يأذن الرحمن به إلا وقد علم أنه صواب الدرس السابع دعوة للنجاة من ذلك اليوم وموقف هؤلاء المقربين إلى الله الأبرياء من الذنب والمعصية موقفهم هكذا صامتين لا يتكلمون إلا بإذن وبحساب يغمر الجو بالروعة والرهبة والجلال والوقار وفي ظل هذا المشهد تنطلق صيحة من صيحات الإنذار وهزة للنائمين السادرين في الخمار ذلك اليوم الحق فمن شاء اتخذ إلى ربه مآبا إنا أنذرناكم عذابا قريبا يوم ينظر المرء ما قدمت يداه ويقول الكافر يال ليتني كنت ترابا إنها الهزة العنيفة لأولئك الذين يتساءلون في ارتياب ذلك اليوم الحق فلا مجال للتساؤل والاختلاف والفرصة ما تزال سانحة فمن شاء اتخذ إلى ربه مآبا قبل أن تكون جهنم مرصادا ومآبا وهو الإنذار الذي يوقظ من الخمار إنا أنذرناكم عذابا قريبا ليس بالبعيد فجهنم تنتظركم وتترصد لكم على النحو الذي رأيتم والدنيا كلها رحلة قصيرة وعمر قريب وهو عذاب من الهول بحيث يدع الكافر يؤثر العدم على الوجود يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت ترابا وما يقولها إلا وهو ضائق مكروب وهو تعبير يلقي ظلال الرهبة والندم حتى ليتمنى الكائن الإنساني أن ينعدم ويصير إلى عنصر مهمل زهيد ويرى هذا أهون من مواجهة الموقف الرعيب الشديد وهو الموقف الذي يقابل تساؤل المتسائلين وشك المتشككين في ذلك النبأ العظيم


039-ذَلِكَ الْيَوْمُ الْحَقُّ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ مَآباً

ذلك اليوم الحق فمن شاء اتخذ إلى ربه مآبا [ سورة النبأ - الآية 39 ]

أنظر تفسير الآية ( 38 )


040-إِنَّا أَنذَرْنَاكُمْ عَذَاباً قَرِيباً يَوْمَ يَنظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنتُ تُرَاباً

إنا أنذرناكم عذابا قريبا يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت ترابا [ سورة النبأ - الآية 40 ]

أنظر تفسير الآية ( 38 )


001-وَالنَّازِعَاتِ غَرْقاً

والنازعات غرقا [ سورة النازعات - الآية 1 ]

سورة النازعات تعريف بسورة النازعات هذه السورة نموذج من نماذج هذا الجزء لإشعار القلب البشري حقيقة الآخرة بهولها وضخامتها وجديتها وأصالتها في التقدير الإلهي لنشأة هذا العالم الإنساني والتدبير العلوي لمراحل هذه النشأة وخطواتها على ظهر الأرض وفي جوفها ; ثم في الدار الآخرة التي تمثل نهاية هذه النشأة وعقباها وفي الطريق إلى إشعار القلب البشري حقيقة الآخرة الهائلة الضخمة العظيمة الكبيرة يوقع السياق إيقاعات منوعة على أوتار القلب ويلمسه لمسات شتى حول تلك الحقيقة الكبرى وهي إيقاعات ولمسات تمت إليها بصلة فتلك الحقيقة تمهد لها في الحس وتهيئه لاستقبالها في يقظة وفي حساسية يمهد لها بمطلع غامض الكنه يثير بغموضه شيئا من الحدس والرهبة والتوجس يسوقه في إيقاع موسيقي راجف لاهث كأنما تنقطع به الأنفاس من الذعر والارتجاف والمفاجأة والانبهار والنازعات غرقا والناشطات نشطا والسابحات سبحا فالسابقات سبقا فالمدبرات أمرا وعقب هذا المطلع الغامض الراجف الواجف يجيء المشهد الأول من مشاهد ذلك اليوم ظله من ظل ذلك المطلع وطابعه من طابعه ; كأنما المطلع إطار له وغلاف يدل عليه يوم ترجف الراجفة تتبعها الرادفة قلوب يومئذ واجفة أبصارها خاشعة يقولون أإنا لمردودون في الحافرة أإذا كنا عظاما نخرة قالوا تلك إذن كرة خاسرة فإنما هي زجرة واحدة فإذا هم بالساهرة ومن هنالك من هذا الجو الراجف الواجف المبهور المذعور يأخذ في عرض مصرع من مصارع المكذبين العتاة في حلقة من قصة موسى مع فرعون فيهدأ الإيقاع الموسيقي ويسترخي شيئا ما ليناسب جو الحكاية والعرض هل أتاك حديث موسى إذ ناداه ربه بالوادي المقدس طوى اذهب إلى فرعون إنه طغى فقل هل لك إلى أن تزكى وأهديك إلى ربك فتخشى فأراه الآية الكبرى فكذب وعصى ثم أدبر يسعى فحشر فنادى فقال أنا ربكم الأعلى فأخذه الله نكال الآخرة والأولى إن في ذلك لعبرة لمن يخشى وبهذا يلتقي ويمهد لتلك الحقيقة الكبرى ثم ينتقل من ساحة التاريخ إلى كتاب الكون المفتوح ومشاهد الكون الهائلة الشاهدة بالقوة والتدبير والتقدير للألوهية المنشئة للكون المهيمنة على مصائره في الدنيا والآخرة فيعرضها في تعبيرات قوية الأسر قوية الإيقاع تتسق مع مطلع السورة وإيقاعها العام أأنتم أشد خلقا أم السماء بناها رفع سمكها فسواها وأغطش ليلها وأخرج ضحاها ; والأرض بعد ذلك دحاها أخرج منها ماءها ومرعاها والجبال أرساها متاعا لكم ولأنعامكم وهنا بعد هذه التمهيدات المقربة وهذه اللمسات الموحية يجيء مشهد الطامة الكبرى وما يصاحبها من جزاء على ما كان في الحياة الدنيا جزاء يتحقق هو الآخر في مشاهد تتناسق صورها وظلالها مع الطامة الكبرى فإذا جاءت الطامة الكبرى يوم يتذكر الإنسان ما سعى وبرزت الجحيم لمن يرى فأما من طغى وآثر الحياة الدنيا فإن الجحيم هي المأوى وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى وفي اللحظة التي يغمر الوجدان فيها ذلك الشعور المنبعث من مشاهد الطامة الكبرى والجحيم المبرزة لمن يرى وعاقبة من طغى وآثر الحياة الدنيا ومن خاف مقام ربه ونهى النفس عن الهوى في هذه اللحظة يرتد السياق إلى المكذبين بهذه الساعة الذين يسألون الرسول ص عن موعدها يرتد إليهم بإيقاع يزيد من روعة الساعة وهولها في الحس وضخامتها يسألونك عن الساعة أيان مرساها فيم أنت من ذكراها إلى ربك منتهاها إنما أنت منذر من يخشاها كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها والهاء الممدودة ذات الإيقاع الضخم الطويل تشارك في تشخيص الضخامة وتجسيم التهويل الدرس الأول القسم بمخلوقات عظيمة والنازعات غرقا والناشطات نشطا والسابحات سبحا فالسابقات سبقا فالمدبرات أمرا قيل في تفسير هذه الكلمات إنها الملائكة نازعات للأرواح نزعا شديدا ناشطات منطلقات في حركاتها سابحات في العوالم العليا سابقات للإيمان أو للطاعة لأمر ربها مدبرات ما يوكل من الأمور إليها وقيل إنها النجوم تنزع في مداراتها وتتحرك وتنشط منتقلة من منزل إلى منزل وتسبح سبحا في فضاء الله وهي معلقة به وتسبق سبقا في جريانها ودورانها وتدبر من النتائج والظواهر ما وكله الله إليها مما يؤثر في حياة الأرض ومن عليها وقيل النازعات والناشطات والسابحات والسابقات هي النجوم والمدبرات هي الملائكة وقيل النازعات والناشطات والسابحات هي النجوم والسابقات والمدبرات هي الملائكة وأيا ما كانت مدلولاتها فنحن نحس من الحياة في الجو القرآني أن إيرادها على هذا النحو ينشئ أولا وقبل كل شيء هزة في الحس وتوجسا في الشعور وتوفزا وتوقعا لشيء يهول ويروع ومن ثم فهي تشارك في المطلع مشاركة قوية في إعداد الحس لتلقي ما يروع ويهول من أمر الراجفة والرادفة والطامة الكبرى في النهاية وتمشيا مع هذا الإحساس نؤثر أن ندعها هكذا بدون زيادة في تفصيل مدلولاتها ومناقشتها ; لنعيش في ظلال القرآن بموحياته وإيحاءاته على طبيعتها فهزة القلب وإيقاظه هدف في ذاته يتحراه الخطاب القرآني بوسائل شتى ثم إن لنا في عمر بن الخطاب رضي الله عنه أسوة وقد قرأ سورة عبس وتولى حتى جاء إلى قوله تعالى وفاكهة وأبا فقال قد عرفنا الفاكهة فما الأب ثم استدرك قائلا لعمرك يا ابن الخطاب إن هذا لهو التكلف وما عليك ألا تعرف لفظا في كتاب الله تعالى وفي رواية أنه قال كل هذا قد عرفنا فما الأب ثم رفض عصا كانت بيده أي كسرها غضبا على نفسه وقال هذا لعمر الله التكلف وما عليك يا بن أم عمر أن لا تدري ما الأب ثم قال اتبعوا ما تبين لكم من هذا الكتاب وما لا فدعوه فهذه كلمات تنبعث عن الأدب أمام كلمات الله العظيمة أدب العبد أمام كلمات الرب التي قد يكون بقاؤها مغلفة هدفا في ذاته يؤدي غرضا بذاته الدرس الثاني الراجفة والرادفة وخسارة الكفار فيها هذا المطلع جاء في صيغة القسم على أمر تصوره الآيات التالية في السورة يوم ترجف الراجفة تتبعها الرادفة قلوب يومئذ واجفة أبصارها خاشعة يقولون أإنا لمردودون في الحافرة أإذا كنا عظاما نخرة قالوا تلك إذن كرة خاسرة فإنما هي زجرة واحدة فإذا هم بالساهرة والراجفة ورد أنها الأرض استنادا إلى قوله تعالى في سورة أخرى يوم ترجف الأرض والجبال والرادفة ورد أنها السماء أي أنها تردف الأرض وتتبعها في الانقلاب حيث تنشق وتتناثر كواكبها كذلك ورد أن الراجفة هي الصيحة الأولى التي ترجف لها الأرض والجبال والأحياء جميعا ويصعق لها


002-وَالنَّاشِطَاتِ نَشْطاً

والناشطات نشطا [ سورة النازعات - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَالسَّابِحَاتِ سَبْحاً

والسابحات سبحا [ سورة النازعات - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-فَالسَّابِقَاتِ سَبْقاً

فالسابقات سبقا [ سورة النازعات - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فَالْمُدَبِّرَاتِ أَمْراً

فالمدبرات أمرا [ سورة النازعات - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-يَوْمَ تَرْجُفُ الرَّاجِفَةُ

يوم ترجف الراجفة [ سورة النازعات - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-تَتْبَعُهَا الرَّادِفَةُ

تتبعها الرادفة [ سورة النازعات - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ

قلوب يومئذ واجفة [ سورة النازعات - الآية 8 ]

من في السماوات ومن في الأرض إلا من شاء الله والرادفة هي النفخة الثانية التي يصحون عليها ويحشرون كما جاء في سورة الزمر آية وسواء كانت هذه أم تلك فقد أحس القلب البشري بالزلزلة والرجفة والهول والاضطراب ; واهتز هزة الخوف والوجل والرعب والارتعاش وتهيأ لإدراك ما يصيب القلوب يومئذ من الفزع الذي لا ثبات معه ولا قرار وأدرك وأحس حقيقة قوله قلوب يومئذ واجفة أبصارها خاشعة فهي شديدة الاضطراب بادية الذل يجتمع عليها الخوف والانكسار والرجفة والانهيار وهذا هو الذي يقع يوم ترجف الراجفة تتبعها الرادفة ; وهذا هو الذي يتناوله القسم بالنازعات غرقا والناشطات نشطا والسابحات سبحا والسابقات سبقا فالمدبرات أمرا وهو مشهد يتفق في ظله وإيقاعه مع ذلك المطلع ثم يمضي السياق يتحدث عن وهلتهم وانبهارهم حين يقومون من قبورهم في ذهول يقولون أإنا لمردودون في الحافرة أإذا كنا عظاما نخرة فهم يتساءلون أنحن مردودون إلى الحياة عائدون في طريقنا الأولى يقال رجع في حافرته أي في طريقه التي جاء منها فهم في وهلتهم وذهولهم يسألون إن كانوا راجعين في طريقهم إلى حياتهم ويدهشون كيف يكون هذا بعد إذ كانوا عظاما نخرة منخوبة يصوت فيها الهواء ولعلهم يفيقون أو يبصرون فيعلمون أنها كرة إلى الحياة ولكنها الحياة الأخرى فيشعرون بالخسارة والوبال في هذه الرجعة فتند منهم تلك الكلمة قالوا تلك إذن كرة خاسرة كرة لم يحسبوا حسابها ولم يقدموا لها زادها وليس لهم فيها إلا الخسران الخالص هنا في مواجهة هذا المشهد يعقب السياق القرآني بحقيقة ما هو كائن فإنما هي زجرة واحدة فإذا هم بالساهرة والزجرة هي الصيحة ولكنها تقال هنا بهذا اللفظ العنيف تنسيقا لجو المشهد مع مشاهد السورة جميعا والساهرة هي الأرض البيضاء اللامعة وهي أرض المحشر التي لا ندري نحن أين تكون والخبر عنها لا نعرفه إلا من الخبر الصادق نتلقاه فلا نزيد عليه شيئا غير موثوق به ولا مضمون وهذه الزجرة الواحدة يغلب بالاستناد إلى النصوص الأخرى أنها النفخة الثانية نفخة البعث والحشر والتعبير عنها فيه سرعة وهي ذاتها توحي بالسرعة وإيقاع السورة كلها فيه هذا اللون من الإسراع والإيجاف والقلوب الواجفة تأخذ صفتها هذه من سرعة النبض فالتناسق ملحوظ في كل حركة وفي كل لمحة وفي كل ظل في السياق الدرس الثالث لقطات من طغيان فرعون ودماره ثم يهدأ الإيقاع شيئا ما في الجولة القادمة ليناسب جو القصص وهو يعرض ما كان بين موسى وفرعون وما انتهى إليه هذا الطاغية عندما طغى هل أتاك حديث موسى إذ ناداه ربه بالوادي المقدس طوى اذهب إلى فرعون إنه طغى فقل هل لك


009-أَبْصَارُهَا خَاشِعَةٌ

أبصارها خاشعة [ سورة النازعات - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ

يقولون أئنا لمردودون في الحافرة [ سورة النازعات - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-أَئِذَا كُنَّا عِظَاماً نَّخِرَةً

أئذا كنا عظاما نخرة [ سورة النازعات - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ

قالوا تلك إذا كرة خاسرة [ سورة النازعات - الآية 12 ]

أنظر تفسير الآية ( 8 )


013-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ

فإنما هي زجرة واحدة [ سورة النازعات - الآية 13 ]

أنظر تفسير الآية ( 8 )


014-فَإِذَا هُم بِالسَّاهِرَةِ

فإذا هم بالساهرة [ سورة النازعات - الآية 14 ]

أنظر تفسير الآية ( 8 )


015-هَلْ أتَاكَ حَدِيثُ مُوسَى

هل أتاك حديث موسى [ سورة النازعات - الآية 15 ]

إلى أن تزكى وأهديك إلى ربك فتخشى فأراه الآية الكبرى فكذب وعصى ثم أدبر يسعى فحشر فنادى فقال أنا ربكم الأعلى فأخذه الله نكال الآخرة والأولى إن في ذلك لعبرة لمن يخشى وقصة موسى هي أكثر القصص ورودا وأكثرها تفصيلا في القرآن وقد وردت من قبل في سور كثيرة وردت منها حلقات منوعة ووردت في أساليب شتى كل منها تناسب سياق السورة التي وردت فيها ; وتشارك في أداء الغرض البارز في السياق على طريقة القرآن في إيراد القصص وسرده وهنا ترد هذه القصة مختصرة سريعة المشاهد منذ أن نودي موسى بالوادي المقدس إلى أخذ فرعون أخذه في الدنيا ثم في الآخرة فنلتقي بموضوع السورة الأصيل وهو حقيقة الآخرة وهذا المدى الطويل من القصة يرد هنا في آيات معدودات قصار سريعة ليناسب طبيعة السورة وإيقاعها وتتضمن هذه الآيات القصار السريعة عدة حلقات ومشاهد من القصة وهي تبدأ بتوجيه الخطاب إلى الرسول ص هل أتاك حديث موسى وهو استفهام للتمهيد وإعداد النفس والأذن لتلقي القصة وتمليها ثم تأخذ في عرض الحديث كما تسمى القصة وهو إيحاء بواقعيتها فهي حديث جرى فتبدأ بمشهد المناداة والمناجاة إذ ناداه ربه بالوادي المقدس طوى وطوى اسم الوادي على الأرجح وهو بجانب الطور الأيمن بالنسبة للقادم من مدين في شمال الحجاز ولحظة النداء لحظة رهيبة جليلة وهي لحظة كذلك عجيبة ونداء الله بذاته سبحانه لعبد من عباده أمر هائل أهول مما تملك الألفاظ البشرية أن تعبر وهي سر من أسرار الألوهية العظيمة كما هي سر من أسرار التكوين الإنساني التي أودعها الله هذا الكائن وهيأه بها لتلقي ذلك النداء وهذا أقصى ما نملك أن نقوله في هذا المقام الذي لا يملك الإدراك البشري أن يحيط منه بشيء ; فيقف على إطاره حتى يكشف الله له عنه فيتذوقه بشعوره وفي مواضع أخرى تفصيل للمناجاة بين موسى وربه في هذا الموقف فأما هنا فالمجال مجال اختصار وإيقاعات سريعة ومن ثم يبادر السياق بحكاية أمر التكليف الإلهي لموسى عقب ذكر النداء بالوادي المقدس طوى اذهب إلى فرعون إنه طغى فقل هل لك إلى أن تزكى وأهديك إلى ربك فتخشى اذهب إلى فرعون إنه طغى والطغيان أمر لا ينبغي أن يكون ولا أن يبقى إنه أمر كريه مفسد للأرض مخالف لما يحبه الله مؤد إلى ما يكره فمن أجل منعه ينتدب الله عبدا من عباده المختارين ينتدبه بنفسه سبحانه ليحاول وقف هذا الشر ومنع هذا الفساد ووقف هذا الطغيان إنه أمر كريه شديد الكراهية حتى ليخاطب الله بذاته عبدا من عباده ليذهب إلى الطاغية فيحاول رده عما هو فيه والإعذار إليه قبل أن يأخذه الله تعالى نكال الآخرة والأولى إذهب إلى فرعون إنه طغى ثم يعلمه الله كيف يخاطب الطاغية بأحب أسلوب وأشده جاذبية للقلوب لعله ينتهي ويتقي غضب الله وأخذه فقل هل لك أن تزكى هل لك إلى أن تتطهر من رجس الطغيان ودنس العصيان هل لك إلى طريق الصلاة والبركة وأهديك إلى ربك فتخشى هل لك أن أعرفك طريق ربك فإذا عرفته وقعت في قلبك خشيته فما يطغى الإنسان ويعصى إلا حين يذهب عن ربه


016-إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى

إذ ناداه ربه بالواد المقدس طوى [ سورة النازعات - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

اذهب إلى فرعون إنه طغى [ سورة النازعات - الآية 17 ]

أنظر تفسير الآية ( 15 )


018-فَقُلْ هَل لَّكَ إِلَى أَن تَزَكَّى

فقل هل لك إلى أن تزكى [ سورة النازعات - الآية 18 ]

أنظر تفسير الآية ( 15 )


019-وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى

وأهديك إلى ربك فتخشى [ سورة النازعات - الآية 19 ]

أنظر تفسير الآية ( 15 )


020-فَأَرَاهُ الْآيَةَ الْكُبْرَى

فأراه الآية الكبرى [ سورة النازعات - الآية 20 ]

بعيدا وإلا حين يضل طريقه إليه فيقسو قلبه ويفسد فيكون منه الطغيان والتمرد كان هذا في مشهد النداء والتكليف وكان بعده في مشهد المواجهة والتبليغ والسياق لا يكرره في مشهد التبليغ اكتفاء بعرضه هناك وذكره فيطوي ما كان بعد مشهد النداء ويختصر عبارة التبليغ في مشهد التبليغ ويسدل الستار هنا ليرفعه على ختام مشهد المواجهة فأراه الآية الكبرى فكذب وعصى لقد بلغ موسى ما كلف تبليغه بالأسلوب الذي لقنه ربه وعرفه ولم يفلح هذا الأسلوب الحبيب في إلانة القلب الطاغي الخاوي من معرفة ربه فأراه موسى الآية الكبرى آية العصا واليد البيضاء كما جاء في المواضع الأخرى فكذب وعصى وانتهى مشهد اللقاء والتبليغ عند التكذيب والمعصية في اختصار وإجمال ثم يعرض مشهدا آخر مشهد فرعون يتولى عن موسى ويسعى في جمع السحرة للمباراة بين السحر والحق حين عز عليه أن يستسلم للحق والهدى ثم أدبر يسعى فحشر فنادى فقال أنا ربكم الأعلى ويسارع السياق هنا إلى عرض قولة الطاغية الكافرة مجملا مشاهد سعيه وحشره للسحرة وتفصيلاتها فقد أدبر يسعى في الكيد والمحاولة فحشر السحرة والجماهير ; ثم انطلقت منه الكلمة الوقحة المتطاولة المليئة بالغرور والجهالة أنا ربكم الأعلى قالها الطاغية مخدوعا بغفلة جماهيره وإذعانها وانقيادها فما يخدع الطغاة شيء ما تخدعهم غفلة الجماهير وذلتها وطاعتها وانقيادها وما الطاغية إلا فرد لا يملك في الحقيقة قوة ولا سلطانا إنما هي الجماهير الغافلة الذلول تمطي له ظهرها فيركب وتمد له أعناقها فيجر وتحني له رؤوسها فيستعلي وتتنازل له عن حقها في العزة والكرامة فيطغى والجماهير تفعل هذا مخدوعة من جهة وخائفة من جهة أخرى وهذا الخوف لا ينبعث إلا من الوهم فالطاغية وهو فرد لا يمكن أن يكون أقوى من الألوف والملايين لو أنها شعرت بإنسانيتها وكرامتها وعزتها وحريتها وكل فرد فيها هو كفء للطاغية من ناحية القوة ولكن الطاغية يخدعها فيوهمها أنه يملك لها شيئا وما يمكن أن يطغى فرد في أمة كريمة أبدا وما يمكن أن يطغى فرد في أمة رشيدة أبدا وما يمكن أن يطغى فرد في أمة تعرف ربها وتؤمن به وتأبى أن تتعبد لواحد من خلقه لا يملك لها ضرا ولا رشدا فأما فرعون فوجد في قومه من الغفلة ومن الذلة ومن خواء القلب من الإيمان ما جرؤ به على قول هذه الكلمة الكافرة الفاجرة أنا ربكم الأعلى وما كان ليقولها أبدا لو وجد أمة واعية كريمة مؤمنة تعرف أنه عبد ضعيف لا يقدر على شيء وإن يسلبه الذباب شيئا لا يستنقذ من الذباب شيئا وأمام هذا التطاول الوقح بعد الطغيان البشع تحركت القوة الكبرى فأخذه الله نكال الآخرة والأولى ويقدم هنا نكال الآخرة على نكال الأولى لأنه أشد وأبقى فهو النكال الحقيقي الذي يأخذ الطغاة والعصاة بشدته وبخلوده ولأنه الأنسب في هذا السياق الذي يتحدث عن الآخرة ويجعلها موضوعه الرئيسي ولأنه يتسق لفظيا مع الإيقاع الموسيقي في القافية بعد اتساقه معنويا مع الموضوع الرئيسي ومع الحقيقة الأصيلة ونكال الأولى كان عنيفا قاسيا فكيف بنكال الآخرة وهو أشد وأنكى وفرعون كان ذا قوة وسلطان


021-فَكَذَّبَ وَعَصَى

فكذب وعصى [ سورة النازعات - الآية 21 ]

أنظر تفسير الآية ( 20 )


022-ثُمَّ أَدْبَرَ يَسْعَى

ثم أدبر يسعى [ سورة النازعات - الآية 22 ]

أنظر تفسير الآية ( 20 )


023-فَحَشَرَ فَنَادَى

فحشر فنادى [ سورة النازعات - الآية 23 ]

أنظر تفسير الآية ( 20 )


024-فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى

فقال أنا ربكم الأعلى [ سورة النازعات - الآية 24 ]

أنظر تفسير الآية ( 20 )


025-فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى

فأخذه الله نكال الآخرة والأولى [ سورة النازعات - الآية 25 ]

أنظر تفسير الآية ( 20 )


026-إِنَّ فِي ذَلِكَ لَعِبْرَةً لِّمَن يَخْشَى

إن في ذلك لعبرة لمن يخشى [ سورة النازعات - الآية 26 ]

ومجد موروث عريق ; فكيف بغيره من المكذبين وكيف بهؤلاء الذين يواجهون الدعوة من المشركين إن في ذلك لعبرة لمن يخشى فالذي يعرف ربه ويخشاه هو الذي يدرك ما في حادث فرعون من العبرة لسواه أما الذي لا يعرف قلبه التقوى فبينه وبين العبرة حاجز وبينه وبين العظة حجاب حتى يصطدم بالعاقبة اصطداما وحتى يأخذه الله نكال الآخرة والأولى وكل ميسر لنهج وكل ميسر لعاقبة والعبرة لمن يخشى الدرس الرابع من آيات الله في السماء والأرض ومن هذه الجولة في مصارع الطغاة المعتدين بقوتهم يعود إلى المشركين المعتزين بقوتهم كذلك فيردهم إلى شيء من مظاهر القوة الكبرى في هذا الكون الذي لا تبلغ قوتهم بالقياس إليه شيئا أأنتم أشد خلقا أم السماء بناها رفع سمكها فسواها وأغطش ليلها وأخرج ضحاها والأرض بعد ذلك دحاها أخرج منها ماءها ومرعاها والجبال أرساها متاعا لكم ولأنعامكم وهو استفهام لا يحتمل إلا إجابة واحدة بالتسليم الذي لا يقبل الجدل أأنتم أشد خلقا أم السماء السماء بلا جدال ولا كلام فما الذي يغركم من قوتكم والسماء أشد خلقا منكم والذي خلقها أشد منها هذا جانب من إيحاء السؤال وهناك جانب آخر فما الذي تستصعبونه من أمر بعثكم وهو خلق السماء وهي أشد من خلقكم ; وبعثكم هو إعادة لخلقكم والذي بنى السماء وهي أشد قادر على إعادتكم وهي أيسر هذه السماء الأشد خلقا بلا مراء بناها والبناء يوحي بالقوة والتماسك والسماء كذلك متماسكة لا تختل ولا تتناثر نجومها وكواكبها ولا تخرج من أفلاكها ومداراتها ولا تتهاوى ولا تنهار فهي بناء ثابت وطيد متماسك الأجزاء رفع سمكها فسواها وسمك كل شيء قامته وارتفاعه والسماء مرفوعة في تناسق وتماسك وهذه هي التسوية فسواها والنظرة المجردة والملاحظة العادية تشهد بهذا التناسق المطلق والمعرفة بحقيقة القوانين التي تمسك بهذه الخلائق الهائلة وتنسق بين حركاتها وآثارها وتأثراتها توسع من معنى هذا التعبير وتزيد في مساحة هذه الحقيقة الهائلة التي لم يدرك الناس بعلومهم إلا أطرافا منها وقفوا تجاهها مبهورين تغمرهم الدهشة وتأخذهم الروعة ويعجزون عن تعليلها بغير افتراض قوة كبرى مدبرة مقدرة ولو لم يكونوا من المؤمنين بدين من الأديان إطلاقا وأغطش ليلها وأخرج ضحاها وفي التعبير شدة في الجرس والمعنى يناسب الحديث عن الشدة والقوة وأغطش ليلها أي أظلمه وأخرج ضحاها أي أضاءها ولكن اختيار الألفاظ يتمشى في تناسق مع السياق وتوالي حالتي الظلام والضياء في الليل والضحى الذي هو أول النهار حقيقة يراها كل أحد ; ويتأثر بها كل قلب وقد ينساها بطول الألفة والتكرار فيعيد القرآن جدتها بتوجيه المشاعر إليها وهي جديدة أبدا تتجدد كل يوم ويتجدد الشعور بها والانفعال بوقعها فأما النواميس التي وراءها فهي كذلك من الدقة والعظمة بحيث تروع وتدهش من يعرفها فتظل هذه الحقيقة تروع القلوب وتدهشها كلما اتسع علمها وكبرت معرفتها والأرض بعد ذلك دحاها أخرج منها ماءها ومرعاها والجبال أرساها ودحو الأرض تمهيدها وبسط قشرتها بحيث تصبح صالحة للسير عليها وتكوين تربة تصلح للإنبات وإرساء الجبال وهو نتيجة لاستقرار سطح الأرض ووصول درجة حرارته إلى هذا الاعتدال الذي يسمح بالحياة والله أخرج من الأرض ماءها سواء ما يتفجر من الينابيع أو ما ينزل من السماء فهو أصلا من مائها الذي تبخر


027-أَأَنتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاء بَنَاهَا

أأنتم أشد خلقا أم السماء بناها [ سورة النازعات - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-رَفَعَ سَمْكَهَا فَسَوَّاهَا

رفع سمكها فسواها [ سورة النازعات - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا

وأغطش ليلها وأخرج ضحاها [ سورة النازعات - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا

والأرض بعد ذلك دحاها [ سورة النازعات - الآية 30 ]

أنظر تفسير الآية ( 26 )


031-أَخْرَجَ مِنْهَا مَاءهَا وَمَرْعَاهَا

أخرج منها ماءها ومرعاها [ سورة النازعات - الآية 31 ]

أنظر تفسير الآية ( 26 )


032-وَالْجِبَالَ أَرْسَاهَا

والجبال أرساها [ سورة النازعات - الآية 32 ]

أنظر تفسير الآية ( 26 )


033-مَتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ

متاعا لكم ولأنعامكم [ سورة النازعات - الآية 33 ]

ثم نزل في صورة مطر وأخرج من الأرض مرعاها وهو النبات الذي يأكله الناس والأنعام وتعيش عليه الأحياء مباشرة وبالواسطة وكل أولئك قد كان بعد بناء السماء وبعد إغطاش الليل وإخراج الضحى والنظريات الفلكية الحديثة تقرب من مدلول هذا النص القرآني حين تفترض أنه قد مضى على الأرض مئات الملايين من السنين وهي تدور دوراتها ويتعاقب الليل والنهار عليها قبل دحوها وقبل قابليتها للزرع وقبل استقرار قشرتها على ما هي عليه من مرتفعات ومستويات والقرآن يعلن أن هذا كله كان متاعا لكم ولأنعامكم فيذكر الناس بعظيم تدبير الله لهم من ناحية كما يشير إلى عظمة تقدير الله في ملكه فإن بناء السماء على هذا النحو ودحو الأرض على هذا النحو أيضا لم يكونا فلتة ولا مصادفة إنما كان محسوبا فيهما حساب هذا الخلق الذي سيستخلف في الأرض والذي يقتضي وجوده ونموه ورقيه موافقات كثيرة جدا في تصميم الكون وفي تصميم المجموعة الشمسية بصفة خاصة وفي تصميم الأرض بصفة أخص والقرآن على طريقته في الإشارة المجملة الموحية المتضمنة لأصل الحقيقة يذكر هنا من هذه الموافقات بناء السماوات وإغطاش الليل وإخراج الضحى ودحو الأرض وإخراج مائها ومرعاها وإرساء جبالها متاعا للإنسان وأنعامه وهي إشارة توحي بحقيقة التدبير والتقدير في بعض مظاهرها المكشوفة للجميع الصالحة لأن يخاطب بها كل إنسان في كل بيئة وفي كل زمان فلا تحتاج إلى درجة من العلم والمعرفة تزيد على نصيب الإنسان حيث كان حتى يعم الخطاب بالقرآن لجميع بني الإنسان في جميع أطوار الإنسان في جميع الأزمان ووراء هذا المستوى آماد وأفاق أخرى من هذه الحقيقة الكبرى حقيقة التقدير والتدبير في تصميم هذا الكون الكبير واستبعاد المصادفة والجزاف واستبعادا تنطق به طبيعة هذا الكون وطبيعة المصادفة التي يستحيل معها تجمع كل تلك الموافقات العجيبة هذه الموافقات التي تبدأ من كون المجموعة الشمسية التي تنتمي إليها أرضنا هي تنظيم نادر بين مئات الملايين من المجموعات النجمية وأن الأرض نمط فريد غير مكرر بين الكواكب بموقعها هذا في المنظومة الشمسية الذي يجعلها صالحة للحياة الإنسانية ولا يعرف البشر حتى اليوم كوكبا آخر تجتمع له هذه الموافقات الضرورية وهي تعد بالآلاف ذلك أن أسباب الحياة تتوافر في الكوكب على حجم ملائم وبعد معتدل وتركيب تتلاقى فيه عناصر المادة على النسبة التي تنشط فيها حركة الحياة لابد من الحجم الملائم لأن بقاء الجو الهوائي حول الكوكب يتوقف على ما فيه من قوة الجاذبية ولابد من البعد المعتدل لأن الجرم القريب من الشمس حار لا تتماسك فيه الأجسام والجرم البعيد من الشمس بارد لا تتخلخل فيه تلك الأجسام ولابد من التركيب الذي تتوافق فيه العناصر على النسبة التي تنشط بها حركة الحياة لأن هذه النسبة لازمة لنشأة النبات ونشأة الحياة التي تعتمد عليه في تمثيل الغذاء وموقع الأرض حيث هي أصلح المواقع لتوفير هذه الشروط التي لا غنى عنها للحياة في الصورة التي


034-فَإِذَا جَاءتِ الطَّامَّةُ الْكُبْرَى

فإذا جاءت الطامة الكبرى [ سورة النازعات - الآية 34 ]

نعرفها ولا نعرف لها صورة غيرها حتى الآن وتقرير حقيقة التدبير والتقدير في تصميم هذا الكون الكبير وحساب مكان للإنسان فيه ملحوظ في خلقه وتطويره أمر يعد القلب والعقل لتلقي حقيقة الآخرة وما فيها من حساب وجزاء باطمئنان وتسليم فما يمكن أن يكون هذا هو واقع النشأة الكونية والنشأة الإنسانية ثم لا تتم تمامها ولا تلقى جزاءها ولا يكون معقولا أن ينتهي أمرها بنهاية الحياة القصيرة في هذه العاجلة الفانية وأن يمضي الشر والطغيان والباطل ناجيا بما كان منه في هذه الأرض وأن يمضي الخير والعدل والحق بما أصابه كذلك في هذه الأرض فهذا الفرض مخالف في طبيعته لطبيعة التقدير والتدبير الواضحة في تصميم الكون الكبير ومن ثم تلتقي هذه الحقيقة التي لمسها السياق في هذا المقطع بحقيقة الآخرة التي هي الموضوع الرئيسي في السورة وتصلح تمهيدا لها في القلوب والعقول يجيء بعده ذكر الطامة الكبرى في موضعه وفي حينه الدرس الخامس ما بعد الطامة الكبرى وصفات الفائزين وصفات الخاسرين فإذا جاءت الطامة الكبرى يوم يتذكر الإنسان ما سعى وبرزت الجحيم لمن يرى فأما من طغى وآثر الحياة الدنيا فإن الجحيم هي المأوى وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى إن الحياة الدنيا متاع متاع مقدر بدقة وإحكام وفق تدبير يرتبط بالكون كله ونشأة الحياة والإنسان ولكنه متاع متاع ينتهي إلى أجله فإذا جاءت الطامة الكبرى غطت على كل شيء وطمت على كل شيء على المتاع الموقوت وعلى الكون المتين المقدر المنظم على السماء المبنية والأرض المدحوة والجبال المرساة والأحياء والحياة وعلى كل ما كان من مصارع ومواقع فهي أكبر من هذا كله وهي تطم وتعم على هذا كله عندئذ يتذكر الإنسان ما سعى يتذكر سعيه ويستحضره إن كانت أحداث الحياة وشاغل المتاع أغفلته عنه وأنسته إياه يتذكره ويستحضره ولكن حيث لا يفيده التذكر والاستحضار إلا الحسرة والأسى وتصور ما وراءه من العذاب والبلوى وبرزت الجحيم لمن يرى فهي بارزة مكشوفة لكل ذي نظر ويشدد التعبير في اللفظ برزت تشديدا للمعنى والجرس ودفعا بالمشهد إلى كل عين عندئذ تختلف المصائر والعواقب ; وتتجلى غاية التدبير والتقدير في النشأة الأولى فأما من طغى وآثر الحياة الدنيا فإن الجحيم هي المأوى والطغيان هنا أشمل من معناه القريب فهو وصف لكل من يتجاوز الحق والهدى ومداه أوسع من الطغاة ذوي السلطان والجبروت حيث يشمل كل متجاوز للهدى وكل من آثر الحياة الدنيا واختارها على الآخرة فعمل لها وحدها غير حاسب للآخرة حسابا واعتبار الآخرة هو الذي يقيم الموازين في يد الإنسان وضميره فإذا أهمل حساب الآخرة أو آثر عليها الدنيا اختلت كل الموازين في يده واختلت كل القيم في تقديره واختلت كل قواعد الشعور والسلوك في حياته وعد طاغيا وباغيا ومتجاوزا للمدى فأما هذا فإن الجحيم هي المأوى الجحيم المكشوفة المبرزة القريبة الحاضرة يوم الطامة الكبرى وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى والذي يخاف مقام ربه لا يقدم على معصية فإذا أقدم عليها بحكم ضعفه البشري قاده خوف هذا المقام


035-يَوْمَ يَتَذَكَّرُ الْإِنسَانُ مَا سَعَى

يوم يتذكر الإنسان ما سعى [ سورة النازعات - الآية 35 ]

أنظر تفسير الآية ( 34 )


036-وَبُرِّزَتِ الْجَحِيمُ لِمَن يَرَى

وبرزت الجحيم لمن يرى [ سورة النازعات - الآية 36 ]

أنظر تفسير الآية ( 34 )


037-فَأَمَّا مَن طَغَى

فأما من طغى [ سورة النازعات - الآية 37 ]

أنظر تفسير الآية ( 34 )


038-وَآثَرَ الْحَيَاةَ الدُّنْيَا

وآثر الحياة الدنيا [ سورة النازعات - الآية 38 ]

أنظر تفسير الآية ( 34 )


039-فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى

فإن الجحيم هي المأوى [ سورة النازعات - الآية 39 ]

أنظر تفسير الآية ( 34 )


040-وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى

وأما من خاف مقام ربه ونهى النفس عن الهوى [ سورة النازعات - الآية 40 ]

أنظر تفسير الآية ( 34 )


041-فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى

فإن الجنة هي المأوى [ سورة النازعات - الآية 41 ]

الجليل إلى الندم والاستغفار والتوبة فظل في دائرة الطاعة ونهى النفس عن الهوى هو نقطة الارتكاز في دائرة الطاعة فالهوى هو الدافع القوي لكل طغيان وكل تجاوز وكل معصية وهو أساس البلوى وينبوع الشر وقل أن يؤتى الإنسان إلا من قبل الهوى فالجهل سهل علاجه ولكن الهوى بعد العلم هو آفة النفس التي تحتاج إلى جهاد شاق طويل الأمد لعلاجها والخوف من الله هو الحاجز الصلب أمام دفعات الهوى العنيفة وقل أن يثبت غير هذا الحاجز أمام دفعات الهوى ومن ثم يجمع بينهما السياق القرآني في آية واحدة فالذي يتحدث هنا هو خالق هذه النفس العليم بدائها الخبير بدوائها وهو وحده الذي يعلم دروبها ومنحنياتها ويعلم أين تكمن أهواؤها وأدواؤها وكيف تطارد في مكامنها ومخابئها ولم يكلف الله الإنسان ألا يشتجر في نفسه الهوى فهو سبحانه يعلم أن هذا خارج عن طاقته ولكنه كلفه أن ينهاها ويكبحها ويمسك بزمامها وأن يستعين في هذا بالخوف الخوف من مقام ربه الجليل العظيم المهيب وكتب له بهذا الجهاد الشاق الجنة مثابة ومأوى فإن الجنة هي المأوى ذلك أن الله يعلم ضخامة هذا الجهاد ; وقيمته كذلك في تهذيب النفس البشرية وتقويمها ورفعها إلى المقام الأسنى إن الإنسان إنسان بهذا النهي وبهذا الجهاد وبهذا الإرتفاع وليس إنسانا بترك نفسه لهواها وإطاعة جواذبه إلى دركها بحجة أن هذا مركب في طبيعته فالذي أودع نفسه الاستعداد لجيشان الهوى هو الذي أودعها الاستعداد للإمساك بزمامه ونهى النفس عنه ورفعها عن جاذبيته ; وجعل له الجنة جزاء ومأوى حين ينتصر ويرتفع ويرقى وهنالك حرية إنسانية تليق بتكريم الله للإنسان تلك هي حرية الإنتصار على هوى النفس والانطلاق من أسر الشهوة والتصرف بها في توازن تثبت معه حرية الاختيار والتقدير الإنساني وهنالك حرية حيوانية هي هزيمة الإنسان أمام هواه وعبوديته لشهوته وانفلات الزمام من إرادته وهي حرية لا يهتف بها إلا مخلوق مهزوم الإنسانية مستعبد يلبس عبوديته رداء زائفا من الحرية إن الأول هو الذي ارتفع وارتقى وتهيأ للحياة الرفيعة الطليقة في جنة المأوى أما الآخر فهو الذي ارتكس وانتكس وتهيأ للحياة في درك الجحيم حيث تهدر إنسانيته ويرتد شيئا توقد به النار التي وقودها الناس من هذا الصنف والحجارة وهذه وتلك هي المصير الطبيعي للارتكاس والارتقاء في ميزان هذا الدين الذي يزن حقيقة الأشياء الدرس السادس علم الساعة خاص بالله وقدومها مفاجيء ومهمة الرسول وأخيرا يجيء الإيقاع الأخير في السورة هائلا عميقا مديدا يسألونك عن الساعة أيان مرساها فيم أنت من ذكراها إلى ربك منتهاها إنما أنت منذر من يخشاها كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها وكان المتعنتون من المشركين يسألون الرسول ص كلما سمعوا وصف أهوال الساعة وأحداثها وما تنتهي إليه من حساب وجزاء متى أو إيان موعدها أو كما يحكي عنهم هنا أيان مرساها والجواب فيم أنت من ذكراها وهو جواب يوحي بعظمتها وضخامتها بحيث يبدو هذا السؤال تافها باهتا وتطفلا كذلك وتجاوزا فها هو ذا يقال للرسول العظيم فيم أنت من ذكراها إنها لأعظم


042-يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا

يسألونك عن الساعة أيان مرساها [ سورة النازعات - الآية 42 ]

أنظر تفسير الآية ( 41 )


043-فِيمَ أَنتَ مِن ذِكْرَاهَا

فيم أنت من ذكراها [ سورة النازعات - الآية 43 ]

أنظر تفسير الآية ( 41 )


044-إِلَى رَبِّكَ مُنتَهَاهَا

إلى ربك منتهاها [ سورة النازعات - الآية 44 ]

من أن تسأل أو تسأل عن موعدها فأمرها إلى ربك وهي من خاصة شأنه وليست من شأنك إلى ربك منتهاها فهو الذي ينتهي إليه أمرها وهو الذي يعلم موعدها وهو الذي يتولى كل شيء فيها إنما أنت منذر من يخشاها هذه وظيفتك وهذه حدودك أن تنذر بها من ينفعه الإنذار وهو الذي يشعر قلبه بحقيقتها فيخشاها ويعمل لها ويتوقعها في موعدها الموكول إلى صاحبها سبحانه وتعالى ثم يصور هولها وضخامتها في صنيعها بالمشاعر والتصورات ; وقياس الحياة الدنيا إليها في إحساس الناس وتقديرهم كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها فهي من ضخامة الوقع في النفس بحيث تتضاءل إلى جوارها الحياة الدنيا وأعمارها وأحداثها ومتاعها وأشياؤها فتبدو في حس أصحابها كأنها بعض يوم عشية أو ضحاها وتنطوي هذه الحياة الدنيا التي يتقاتل عليها أهلها ويتطاحنون والتي يؤثرونها ويدعون في سبيلها نصيبهم في الآخرة والتي يرتكبون من أجلها ما يرتكبون من الجريمة والمعصية والطغيان والتي يجرفهم الهوى فيعيشون له فيها تنطوي هذه الحياة في نفوس أصحابها أنفسهم فإذا هي عندهم عشية أو ضحاها هذه هي قصيرة عاجلة هزيلة ذاهبة زهيدة تافهة أفمن أجل عشية أو ضحاها يضحون بالآخرة ومن أجل شهوة زائلة يدعون الجنة مثابة ومأوى ألا إنها الحماقة الكبرى الحماقة التي لا يرتكبها إنسان يسمع ويرى


045-إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَاهَا

إنما أنت منذر من يخشاها [ سورة النازعات - الآية 45 ]

أنظر تفسير الآية ( 44 )


046-كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا

كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها [ سورة النازعات - الآية 46 ]

أنظر تفسير الآية ( 44 )


001-عَبَسَ وَتَوَلَّى

عبس وتولى [ سورة عبس - الآية 1 ]

سورة عبس تعريف بسورة عبس هذه السورة قوية المقاطع ضخمة الحقائق عميقة اللمسات فريدة الصور والظلال والإيحاءات موحية الإيقاعات الشعورية والموسيقية على السواء يتولى المقطع الأول منها علاج حادث معين من حوادث السيرة كان النبي ص مشغولا بأمر جماعة من كبراء قريش يدعوهم إلى الإسلام حينما جاءه ابن أم مكتوم الرجل الأعمى الفقير وهو لا يعلم أنه مشغول بأمر القوم يطلب منه أن يعلمه مما علمه الله فكره رسول الله ص هذا وعبس وجهه وأعرض عنه فنزل القرآن بصدر هذه السورة يعاتب الرسول ص عتابا شديدا ; ويقرر حقيقة القيم في حياة الجماعة المسلمة في أسلوب قوي حاسم كما يقرر حقيقة هذه الدعوة وطبيعتها عبس وتولى أن جاءه الأعمى وما يدريك لعله يزكى أو يذكر فتنفعه الذكرى أما من استغنى فأنت له تصدى وما عليك ألا يزكى وأما من جاءك يسعى وهو يخشى فأنت عنه تلهى كلا إنها تذكرة فمن شاء ذكره في صحف مكرمة مرفوعة مطهرة بأيدي سفرة كرام بررة ويعالج المقطع الثاني جحود الإنسان وكفره الفاحش لربه وهو يذكره بمصدر وجوده وأصل نشأته وتيسير حياته وتولي ربه له في موته ونشره ; ثم تقصيره بعد ذلك في أمره قتل الإنسان ما أكفره من أي شيء خلقه من نطفة خلقه فقدره ثم السبيل يسره ثم أماته فأقبره ثم إذا شاء أنشره كلا لما يقض ما أمره والمقطع الثالث يعالج توجيه القلب البشري إلى أمس الأشياء به وهو طعامه وطعام حيوانه وما وراء ذلك الطعام من تدبير الله وتقديره له كتدبيرة وتقديره في نشأته فلينظر الإنسان إلى طعامه أنا صببنا الماء صبا ثم شققنا الأرض شقا فأنبتنا فيها حبا وعنبا وقضبا وزيتونا ونخلا وحدائق غلبا وفاكهة وأبا متاعا لكم ولأنعامكم فأما المقطع الأخير فيتولى عرض الصاخة يوم تجيء بهولها الذي يتجلى في لفظها كما تتجلى آثارها في القلب البشري الذي يذهل عما عداها ; وفي الوجوه التي تحدث عما دهاها فإذا جاءت الصاخة يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه وجوه يومئذ مسفرة ضاحكة مستبشرة ووجوه يومئذ عليها غبرة ترهقها قترة أولئك هم الكفرة الفجرة إن استعراض مقاطع السورة وآياتها على هذا النحو السريع يسكب في الحس إيقاعات شديدة التأثير فهي من القوة والعمق بحيث تفعل فعلها في القلب بمجرد لمسها له بذاتها وسنحاول أن نكشف عن جوانب من الآماد البعيدة التي تشير إليها بعض مقاطعها مما قد لا تدركه النظرة الأولى الدرس الأول حادثة الرسول مع ابن أم مكتوم عبس وتولى أن جاءه الأعمى وما يدريك لعله يزكى أو يذكر فتنفعه الذكرى أما من استغنى فأنت له تصدى وما عليك ألا يزكى وأما من جاءك يسعى وهو يخشى فأنت عنه تلهى كلا إنها تذكرة فمن شاء ذكره في صحف مكرمة مرفوعة مطهرة بأيدي سفرة كرام بررة إن هذا التوجيه الذي نزل بشأن هذا الحادث هو أمر عظيم جدا أعظم بكثير مما يبدو لأول وهلة إنه معجزة هو والحقيقة التي أراد إقرارها في الأرض والآثار التي ترتبت على إقرارها بالفعل في حياة البشرية ولعلها هي معجزة الإسلام الأولى ومعجزته الكبرى كذلك ولكن هذا التوجيه يرد هكذا تعقيبا على حادث فردي على طريقة القرآن الإلهية في اتخاذ الحادث المفرد والمناسبة المحدودة فرصة لتقرير الحقيقة المطلقة والمنهج المطرد وإلا فإن الحقيقة التي استهدف هذا التوجيه تقريرها هنا والآثار الواقعية التي ترتبت بالفعل على تقريرها في حياة الأمة المسلمة هي الإسلام في صميمه وهي الحقيقة التي أراد الإسلام وكل رسالة سماوية قبله غرسها في الأرض هذه الحقيقة ليست هي مجرد كيف يعامل فرد من الناس أو كيف يعامل صنف من الناس كما هو المعنى القريب للحادث وللتعقيب إنما هي أبعد من هذا جدا وأعظم من هذا جدا إنها كيف يزن الناس كل أمور الحياة ومن أين يستمدون القيم التي يزنون بها ويقدرون والحقيقة التي استهدف هذا التوجيه إقرارها هي أن يستمد الناس في الأرض قيمهم وموازينهم من اعتبارات سماوية إلهية بحتة آتية لهم من السماء غير مقيدة بملابسات أرضهم ولا بمواضعات حياتهم ولا نابعة من تصوراتهم المقيدة بهذه المواضعات وتلك الملابسات وهو أمر عظيم جدا كما أنه أمر عسير جدا عسير أن يعيش الناس في الأرض بقيم وموازين آتية من السماء مطلقة من اعتبارات الأرض متحررة من ضغط هذه الاعتبارات ندرك عظمة هذا الأمر وعسره حين ندرك ضخامة الواقع البشري وثقله على المشاعر وضغطه على النفوس وصعوبة التخلي عن الملابسات والضغوط الناشئة من الحياة الواقعية للناس المنبثقة من أحوال معاشهم وارتباطات حياتهم وموروثات بيئتهم ورواسب تاريخهم وسائر الظروف الأخرى التي تشدهم إلى الأرض شدا وتزيد من ضغط موازينها وقيمها وتصوراتها على النفوس كذلك ندرك عظمة هذا الأمر وعسره حين ندرك أن نفس محمد بن عبد الله ص قد احتاجت كي تبلغه إلى هذا التوجيه من ربه ; بل إلى هذا العتاب الشديد الذي يبلغ حد التعجيب من تصرفه وإنه ليكفي لتصوير عظمة أي أمر في هذا الوجود أن يقال فيه إن نفس محمد بن عبد الله ص قد احتاجت كي تبلغه إلي تنبيه وتوجيه نعم يكفي هذا فإن عظمة هذه النفس وسموها ورفعتها تجعل الأمر الذي يحتاج منها كي تبلغه إلى تنبيه وتوجيه أمرا أكبر من العظمة وأرفع من الرفعة وهذه هي حقيقة هذا الأمر الذي استهدف التوجيه الإلهي إقراره في الأرض بمناسبة هذا الحادث المفرد أن يستمد الناس قيمهم وموازينهم من السماء طلقاء من قيم الأرض وموازينها المنبثقة من واقعهم كله وهذا هو الأمر العظيم إن الميزان الذي أنزله الله للناس مع الرسل ليقوموا به القيم كلها هو إن أكرمكم عند الله أتقاكم هذه هي القيمة الوحيدة التي يرجح بها وزن الناس أو يشيل وهي قيمة سماوية بحتة لا علاقة لها بمواضعات الأرض وملابساتها إطلاقا ولكن الناس يعيشون في الأرض ويرتبطون فيما بينهم بارتباطات شتى ; كلها ذات وزن وذات ثقل وذات جاذبية في حياتهم وهم يتعاملون بقيم أخرى فيها النسب وفيها القوة وفيها المال وفيها ما ينشأ عن توزيع هذه القيم من ارتباطات عملية اقتصادية وغير اقتصادية تتفاوت فيها أوضاع الناس بعضهم بالنسبة لبعض فيصبح بعضهم أرجح من بعض في موازين الأرض ثم يجيء الإسلام ليقول إن أكرمكم عند الله أتقاكم فيضرب صفحا عن كل تلك القيم الثقيلة الوزن في حياة الناس العنيفة الضغط على مشاعرهم الشديدة الجاذبية إلى الأرض ويبدل من هذا كله تلك القيمة الجديدة المستمدة مباشرة من السماء المعترف بها وحدها في ميزان السماء ثم يجيء هذا الحادث لتقرير هذه القيمة في مناسبة واقعية محددة وليقرر معها المبدأ الأساسي وهو أن الميزان ميزان السماء والقيمة قيمة السماء وأن على الأمة المسلمة أن تدع كل ما تعارف عليه الناس وكل ما ينبثق من علاقات الأرض من قيم وتصورات وموازين واعتبارات لتستمد القيم من السماء وحدها وتزنها بميزان السماء وحده ويجيء الرجل الأعمى الفقير ابن أم مكتوم إلى رسول الله ص وهو مشغول بأمر النفر من سادة قريش عتبة وشيبة ابني ربيعة وأبي جهل عمرو بن هشام وأمية بن خلف والوليد بن المغيرة ومعهم العباس بن عبد المطلب والرسول ص يدعوهم إلى الإسلام ; ويرجو بإسلامهم خيرا للإسلام في عسرته وشدته التي كان فيها بمكة ; وهؤلاء النفر يقفون في طريقه بمالهم وجاههم وقوتهم ; ويصدون الناس عنه ويكيدون له كيدا شديدا حتى ليجمدوه في مكة تجميدا ظاهرا بينما يقف الآخرون خارج مكة لا يقبلون على الدعوة التي يقف لها أقرب الناس إلى صاحبها وأشدهم عصبية له في بيئة جاهلية قبلية تجعل لموقف القبيلة كل قيمة وكل اعتبار يجيء هذا الرجل الأعمى الفقير إلى رسول الله ص وهو مشغول بأمر هؤلاء النفر لا لنفسه ولا لمصلحته ولكن للإسلام ولمصلحة الإسلام فلو أسلم هؤلاء لانزاحت العقبات العنيفة والأشواك الحادة من طريق الدعوة في مكة ; ولانساح بعد ذلك الإسلام فيما حولها بعد إسلام هؤلاء الصناديد الكبار يجيء هذا الرجل فيقول لرسول الله ص يا رسول الله أقرئني وعلمني مما علمك الله ويكرر هذا وهو يعلم تشاغل الرسول ص بما هو فيه من الأمر فيكره الرسول قطعه لكلامه واهتمامه وتظهر الكراهية في وجهه الذي لا يراه الرجل فيعبس ويعرض يعرض عن الرجل المفرد الفقير الذي يعطله عن الأمر الخطير الأمر الذي يرجو من ورائه لدعوته ولدينه الشيء الكثير ; والذي تدفعه إليه رغبته في نصرة دينه وإخلاصه لأمر دعوته وحبه لمصلحة الإسلام وحرصه على انتشاره وهنا تتدخل السماء تتدخل لتقول كلمة الفصل في هذا الأمر ; ولتضع معالم الطريق كله ولتقرر الميزان الذي توزن فيه القيم بغض النظر عن جميع الملابسات والاعتبارات بما في ذلك اعتبار مصلحة الدعوة كما يراها البشر بل كما يراها سيد البشر ص وهنا يجيء العتاب من الله العلي الأعلى لنبيه الكريم صاحب الخلق العظيم في أسلوب عنيف شديد وللمرة الوحيدة في القرآن كله يقال للرسول الحبيب القريب كلا وهي كلمة ردع وزجر في الخطاب ذلك أنه الأمر العظيم الذي يقوم عليه هذا الدين والأسلوب الذي تولى به القرآن هذا العتاب الإلهي أسلوب فريد لا تمكن ترجمته في لغة الكتابة البشرية فلغة الكتابة لها قيود وأوضاع وتقاليد تغض من حرارة هذه الموحيات في صورتها الحية المباشرة وينفرد الأسلوب القرآني بالقدرة على عرضها في هذه الصورة في لمسات سريعة وفي عبارات متقطعة وفي تعبيرات كأنها انفعالات ونبرات وسمات ولمحات حية عبس وتولى أن جاءه الأعمى بصيغة الحكاية عن أحد آخر غائب غير المخاطب وفي هذا الأسلوب إيحاء بأن الأمر موضوع الحديث من الكراهة عند الله بحيث لا يحب سبحانه أن يواجه به نبيه وحبيبه عطفا عليه ورحمة به وإكراما له عن المواجهة بهذا الأمر الكريه


002-أَن جَاءهُ الْأَعْمَى

أن جاءه الأعمى [ سورة عبس - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى

وما يدريك لعله يزكى [ سورة عبس - الآية 3 ]

ثم يستدير التعبير بعد مواراة الفعل الذي نشأ عنه العتاب يستدير إلى العتاب في صيغة الخطاب فيبدأ هادئا شيئا ما وما يدريك لعله يزكى أو يذكر فتنفعه الذكرى ما يدريك أن يتحقق هذا الخير الكبير أن يتطهر هذا الرجل الأعمى الفقير الذي جاءك راغبا فيما عندك من الخير وأن يتيقظ قلبه فيتذكر فتنفعه الذكرى وما يدريك أن يشرق هذا القلب بقبس من نور الله فيستحيل منارة في الأرض تستقبل نور السماء الأمر الذي يتحقق كلما تفتح قلب للهدى وتمت حقيقة الإيمان فيه وهو الأمر العظيم الثقيل في ميزان الله ثم تعلو نبرة العتاب وتشتد لهجته ; وينتقل إلى التعجيب من ذلك الفعل محل العتاب أما من استغنى فأنت له تصدى وما عليك الا يزكى وأما من جاءك يسعى وهو يخشى فأنت عنه تلهى أما من أظهر الاستغناء عنك وعن دينك وعما عندك من الهدى والخير والنور والطهارة أما هذا فأنت تتصدى له وتحفل أمره وتجهد لهدايته وتتعرض له وهو عنك معرض وما عليك ألا يزكى وما يضيرك أن يظل في رجسه ودنسه وأنت لا تسأل عن ذنبه وأنت لا تنصر به وأنت لا تقوم بأمره وأما من جاءك يسعى طائعا مختارا وهو يخشى ويتوقى فأنت عنه تلهى ويسمى الإنشغال عن الرجل المؤمن الراغب في الخير التقي تلهيا وهو وصف شديد ثم ترتفع نبرة العتاب حتى لتبلغ حد الردع والزجر كلا لا يكن ذلك أبدا وهو خطاب يسترعي النظر في هذا المقام ثم يبين حقيقة هذه الدعوة وكرامتها وعظمتها ورفعتها واستغناءها عن كل أحد وعن كل سند وعنايتها فقط بمن يريدها لذاتها كائنا ما كان وضعه ووزنه في موازين الدنيا إنها تذكرة فمن شاء ذكره في صحف مكرمة مرفوعة مطهرة بأيدي سفرة كرام بررة فهي كريمة في كل اعتبار كريمة في صحفها المرفوعة المطهرة الموكل بها السفراء من الملأ الأعلى ينقلونها إلى المختارين في الأرض ليبلغوها وهم كذلك كرام بررة فهي كريمة طاهرة في كل ما يتعلق بها وما يمسها من قريب أو من بعيد وهي عزيزة لا يتصدى بها للمعرضين الذين يظهرون الاستغناء عنها ; فهي فقط لمن يعرف كرامتها ويطلب التطهر بها هذا هو الميزان ميزان الله الميزان الذي توزن به القيم والإعتبارات ويقدر به الناس والأوضاع وهذه هي الكلمة كلمة الله الكلمة التي ينتهي إليها كل قول وكل حكم وكل فصل وأين هذا ومتى في مكة والدعوة مطاردة والمسلمون قلة والتصدي للكبراء لا ينبعث من مصلحة ذاتية ; والانشغال عن الأعمى الفقير لا ينبعث من اعتبار شخصي إنما هي الدعوة أولا وأخيرا ولكن الدعوة إنما هي هذا الميزان وإنما هي هذه القيم وقد جاءت لتقرر هذا الميزان وهذه القيم في حياة البشر فهي لا تعز ولا تقوى ولا تنصر إلا بإقرار هذا الميزان وهذه القيم ثم إن الأمر كما تقدم أعظم وأشمل من هذا الحادث المفرد ومن موضوعه المباشر إنما هو أن يتلقى الناس الموازين والقيم من السماء لا من الأرض ومن الاعتبارات السماوية لا من الاعتبارات الأرضية إن أكرمكم عند الله أتقاكم والأكرم عند الله هو الذي يستحق الرعاية والاهتمام والاحتفال ولو تجرد من كل المقومات والاعتبارات الأخرى التي يتعارف عليها الناس تحت ضغط واقعهم الأرضي ومواضعاتهم الأرضية النسب والقوة والمال وسائر القيم الأخرى لا وزن لها حين تتعرى عن الإيمان والتقوى والحالة الوحيدة التي يصح لها فيها وزن واعتبار هي حالة ما إذا أنفقت لحساب الإيمان والتقوى هذه هي الحقيقة الكبيرة التي استهدف التوجيه الإلهي إقرارها في هذه المناسبة على طريقة القرآن في اتخاذ الحادث المفرد والمناسبة المحدودة وسيلة لإقرار الحقيقة المطلقة والمنهج المطرد ولقد انفعلت نفس الرسول ص لهذا التوجيه ولذلك العتاب انفعلت بقوة وحرارة واندفعت إلى إقرار هذه الحقيقة في حياته كلها وفي حياة الجماعة المسلمة بوصفها هي حقيقة الإسلام الأولى وكانت الحركة الأولى له ص هي إعلان ما نزل له من التوجيه والعتاب في الحادث وهذا الإعلان أمر عظيم رائع حقا أمر لا يقوى عليه إلا رسول من أي جانب نظرنا إليه في حينه نعم لا يقوى إلا رسول على أن يعلن للناس أنه عوتب هذا العتاب الشديد بهذه الصورة الفريدة في خطأ أتاه وكان يكفي لأي عظيم غير الرسول أن يعرف هذا الخطأ وأن يتلافاه في المستقبل ولكنها النبوة أمر آخر وآفاق أخرى لا يقوى إلا رسول على أن يقذف بهذا الأمر هكذا في وجوه كبراء قريش في مثل تلك الظروف التي كانت فيها الدعوة مع أمثال هؤلاء المستعزين بنسبهم وجاههم ومالهم وقوتهم في بيئة لا مكان فيها لغير هذه الاعتبارات إلى حد أن يقال فيها عن محمد بن عبد الله بن عبد المطلب بن هاشم لولا نزل هذا القرآن على رجل من القريتين عظيم وهذا نسبه فيهم لمجرد أنه هو شخصيا لم تكن له رياسة فيهم قبل الرسالة ثم إنه لا يكون مثل هذا الأمر في مثل هذه البيئة إلا من وحي السماء فما يمكن أن ينبثق هذا من الأرض ومن هذه الأرض بذاتها في ذلك الزمان وهي قوة السماء التي دفعت مثل هذا الأمر في طريقه ; فإذا هو ينفذ من خلال نفس النبي ص إلى البيئة من حوله ; فيتقرر فيها بعمق وقوة واندفاع يطرد به أزمانا طويلة في حياة الأمة المسلمة لقد كان ميلادا جديدا للبشرية كميلاد الإنسان في طبيعته وأعظم منه خطرا في قيمته أن ينطلق الإنسان حقيقة شعورا وواقعا من كل القيم المتعارف عليها في الأرض إلى قيم أخرى تتنزل له من السماء منفصلة منعزلة عن كل ما في الأرض من قيم وموازين وتصورات واعتبارات وملابسات عملية وارتباطات واقعية ذات ضغط وثقل ووشائج متلبسة باللحم والدم والأعصاب والمشاعر ثم أن تصبح القيم الجديدة مفهومة من الجميع مسلما بها من الجميع وأن يستحيل الأمر العظيم الذي احتاجت نفس محمد ص كي تبلغه إلى التنبيه والتوجيه أن يستحيل هذا الأمر العظيم بديهية الضمير المسلم وشريعة المجتمع المسلم وحقيقة الحياة الأولى في المجتمع الإسلامي لآماد طويلة في حياة المسلمين إننا لا نكاد ندرك حقيقة ذلك الميلاد الجديد لأننا لا نتمثل في ضمائرنا حقيقة هذا الانطلاق من كل ما تنشئه أوضاع الأرض وارتباطاتها من قيم وموازين واعتبارات ساحقة الثقل إلى الحد الذي يخيل لبعض أصحاب المذاهب التقدمية أن جانبا واحدا منها هو الأوضاع الاقتصادية هو الذي يقرر مصائر الناس وعقائدهم وفنونهم وآدابهم وقوانينهم وعرفهم وتصورهم للحياة كما يقول أصحاب مذهب التفسير المادي للتاريخ في ضيق أفق وفي جهالة طاغية بحقائق النفس وحقائق الحياة إنها المعجزة معجزة الميلاد الجديد للإنسان على يد الإسلام في ذلك الزمان ومنذ ذلك الميلاد سادت القيم التي صاحبت ذلك الحادث الكوني العظيم ولكن المسألة لم تكن هينة ولا يسيرة في البيئة العربية ولا في المسلمين أنفسهم غير أن الرسول ص قد استطاع بإرادة الله وبتصرفاته هو وتوجيهاته المنبعثة من حرارة انفعاله بالتوجيه القرآني الثابت أن يزرع هذه الحقيقة في الضمائر وفي الحياة ; وأن يحرسها ويرعاها حتى تتأصل جذورها وتمتد فروعها وتظلل حياة الجماعة المسلمة قرونا طويلة على الرغم من جميع عوامل الانتكاس الأخرى كان رسول الله ص بعد هذا الحادث يهش لابن أم مكتوم ويرعاه ; ويقول له كلما لقيه " أهلا بمن عاتبني فيه ربي " وقد استخلفه مرتين بعد الهجرة على المدينة ولكي يحطم موازين البيئة وقيمها المنبثقة من اعتبار الأرض ومواضعاتها زوج بنت خالته زينب بنت جحش الأسدية لمولاه زيد بن حارثة ومسألة الزواج والمصاهرة مسألة حساسة شديدة الحساسية وفي البيئة العربية بصفة خاصة وقبل ذلك حينما آخى بين المسلمين في أول الهجرة جعل عمه حمزة ومولاه زيدا أخوين وجعل خالد بن رويحة الخثعمي وبلال بن رباح أخوين وبعث زيدا أميرا في غزوة مؤتة وجعله الأمير الأول يليه جعفر بن أبي طالب ثم عبد الله بن رواحة الأنصاري على ثلاثة آلاف من المهاجرين والأنصار فيهم خالد بن الوليد وخرج رسول الله ص بنفسه يشيعهم وهي الغزوة التي استشهد فيها الثلاثة رضي الله عنهم وكان آخر عمل من أعماله ص أن أمر أسامة بن زيد على جيش لغزو الروم يضم كثرة من المهاجرين والأنصار فيهم أبو بكر وعمر وزيراه وصاحباه والخليفتان بعده بإجماع المسلمين وفيهم سعد بن أبي وقاص قريبه ص ومن أسبق قريش إلى الإسلام وقد تململ بعض الناس من إمارة أسامة وهو حدث وفي ذلك قال ابن عمر رضي الله عنهما بعث رسول الله ص بعثا أمر عليهم أسامة بن زيد رضي الله عنهما فطعن بعض الناس في إمارته فقال النبي ص إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبل وأيم الله إن كان لخليقا للإمارة وإن كان لمن أحب الناس إلي وإن هذا لمن أحب الناس إلي ولما لغطت ألسنة بشأن سلمان الفارسي وتحدثوا عن الفارسية والعربية بحكم إيحاءات القومية الضيقة ضرب رسول الله ص ضربته الحاسمة في هذا الأمر فقال " سلمان منا أهل البيت " فتجاوز به بقيم السماء وميزانها كل آفاق النسب الذي يستعزون به وكل حدود القومية الضيقة التي يتحمسون لها وجعله من أهل البيت رأسا ولما وقع بين أبي ذر الغفاري وبلال بن رباح رضي الله عنهما ما أفلت معه لسان أبي ذر بكلمة يا بن السوداء غضب لها رسول الله ص غضبا شديدا ; وألقاها في وجه أبي ذر عنيفة مخيفة " يا أبا ذر طف الصاع ليس لابن البيضاء على ابن السوداء فضل " ففرق في الأمر إلى جذوره البعيدة إما إسلام فهي قيم السماء وموازين السماء وإما جاهلية فهي قيم الأرض وموازين الأرض ووصلت الكلمة النبوية بحرارتها إلى قلب أبي ذر الحساس ; فانفعل لها أشد الانفعال ووضع جبهته على الأرض يقسم ألا يرفعها حتى يطأها بلال تكفيرا عن قولته الكبيرة وكان الميزان الذي ارتفع به بلال هو ميزان السماء عن أبي هريرة رضي الله عنه قال قال رسول الله ص " يا بلال حدثني بأرجى عمل عملته في الإسلام منفعة عندك فإني سمعت الليلة خشف نعليك بين يدي في الجنة " فقال ما عملت في الإسلم عملا أرجى عندي منفعة من أني لا أتطهر طهورا تاما في ساعة من ليل أو نهار إلا صليت بذلك الطهور ما كتب لي أن أصلي وكان رسول الله ص يقول عن عمار بن ياسر وقد استأذن عليه " ائذنوا له مرحبا بالطيب المطيب " وقال عنه " ملئ عمار رضي الله عنه إيمانا إلى مشاشه " وعن حذيفة رضي الله عنه قال رسول الله ص " إني لا أدري ما بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر رضي الله عنهما واهتدوا بهدي عمار وما حدثكم ابن مسعود فصدقوه " وكان ابن مسعود يحسبه الغريب عن المدينة من أهل بيت رسول الله عن أبي موسى رضي الله عنه قال قدمت أنا وأخي من اليمن فمكثنا حينا وما نرى ابن مسعود وأمه إلا من أهل بيت رسول الله ص من كثرة دخولهم على رسول الله ص ولزومهم له وجليبيب وهو رجل من الموالي كان رسول الله ص يخطب له بنفسه ليزوجه امرأة من الأنصار فلما تأبى أبواها قالت هي أتريدون أن تردوا على رسول الله ص أمره إن كان قد رضيه لكم فأنكحوه فرضيا وزوجاها وقد افتقده رسول الله ص في الوقعة التي استشهد فيها بعد فترة قصيرة من زواجه عن أبي برزة الأسلمي رضي الله عنه قال كان رسول الله ص في مغزى له فأفاء الله عليه فقال لأصحابه " هل تفقدون من أحد " قالوا نعم فلانا وفلانا وفلانا ثم قال " هل تفقدون من أحد " قالوا نعم فلانا وفلانا وفلانا ثم قال " هل تفقدون من أحد " فقالوا لا قال " لكني أفقد جليبيبا " فطلبوه فوجدوه إلى جنب سبعة قد قتلهم ثم قتلوه فأتى النبي ص فوقف عليه ثم قال " قتل سبعة ثم قتلوه هذا مني وأنا منه هذا مني وأنا منه " ثم وضعه على ساعديه ليس له سريرا إلا ساعدا النبي ص قال فحفر له ووضع في قبره ولم يذكر غسلا بذلك التوجيه الإلهي وبهذا الهدي النبوي كان الميلاد للبشرية على هذا النحو الفريد ونشأ المجتمع الرباني الذي يتلقى قيمه وموازينه من السماء طليقا من قيود الأرض بينما هو يعيش على الأرض وكانت هذه هي المعجزة الكبرى للإسلام المعجزة التي لا تتحقق إلا بإرادة إله وبعمل رسول والتي تدل بذاتها على أن هذا الدين من عند الله وأن الذي جاء به للناس رسول وكان من تدبير الله لهذا الأمر أن يليه بعد رسول الله ص صاحبه الأول أبو بكر وصاحبه الثاني عمر أقرب اثنين لإدراك طبيعة هذا الأمر وأشد اثنين انطباعا بهدى رسول الله وأعمق اثنين حبا لرسول الله وحرصا على تتبع مواضع حبه ومواقع خطاه حفظ أبو بكر رضي الله عنه عن صاحبه ص ما أراده في أمر أسامة فكان أول عمل له بعد توليه الخلافة هو إنفاذه بعث أسامة على رأس الجيش الذي أعده رسول الله ص وسار يودعه بنفسه إلى ظاهر المدينة أسامة راكب وأبو بكر الخليفة راجل فيستحيي أسامة الفتى الحدث أن يركب والخليفة الشيخ يمشي فيقول يا خليفة رسول الله لتركبن أو لأنزلن فيقسم الخليفة والله لا تنزل ووالله لا أركب وما علي أن أغبر قدمي في سبيل الله ساعة ثم يرى أبو بكر أنه في حاجة إلى عمر وقد حمل عبء الخلافة الثقيل ولكن عمر إنما هو جندي في جيش أسامة وأسامة هو الأمير فلا بد من استئذانه فيه فإذا الخليفة يقول إن رأيت أن تعينني بعمر فافعل يالله إن رأيت أن تعينني فافعل إنها آفاق عوال لا يرقى إليها الناس إلا بإرادة الله على يدي رسول من عند الله ثم تمضي عجلة الزمن فنرى عمر بن الخطاب خليفة يولي عمار بن ياسر على الكوفة ويقف بباب عمر سهيل بن عمرو بن الحارث بن هشام وأبو سفيان بن حرب وجماعة من كبراء قريش من الطلقاء فيأذن قبلهم لصهيب وبلال لأنهما كانا من السابقين إلى الإسلام ومن أهل بدر فتورم أنف أبي سفيان ويقول بانفعال الجاهلية لم أر كاليوم قط يأذن لهؤلاء العبيد ويتركنا على بابه فيقول له صاحبه وقد استقرت في حسه حقيقة الإسلام أيها القوم إني والله أرى الذي في وجوهكم إن كنتم غضابا فاغضبوا على أنفسكم دعي القوم إلى الإسلام ودعيتم فأسرعوا وأبطأتم فكيف بكم إذا دعوا يوم القيامة وتركتم ويفرض عمر لأسامة بن زيد أكبر مما يفرض لعبد الله بن عمر حتى إذا سأله عبد الله عن سر ذلك قال له يا بني كان زيد رضي الله عنه أحب إلى رسول الله ص من أبيك وكان أسامة رضي الله عنه أحب إلى رسول الله ص منك فآثرت حب رسول الله ص على حبي يقولها عمر وهو يعلم أن حب رسول الله ص إنما كان مقوما بميزان السماء ويرسل عمر عمارا ليحاسب خالد بن الوليد القائد المظفر صاحب النسب العريق فيلببه بردائه ويروى أنه أوثقه بشال عمامته حتى ينتهي من حسابه فتظهر براءته فيفك وثاقه ويعممه بيده وخالد لا يرى في هذا كله بأسا فإنما هو عمار صاحب رسول الله ص السابق إلى الإسلام الذي قال عنه رسول الله ص ما قال وعمر هو الذي يقول عن أبي بكر رضي الله عنهما هو سيدنا وأعتق سيدنا يعني بلالا الذي كان مملوكا لأمية بن خلف وكان يعذبه عذابا شديدا حتى اشتراه منه أبو بكر وأعتقه وعنه يقول عمر بن الخطاب عن بلال سيدنا وعمر هو الذي قال ولو كان سالم مولى أبي حذيفة حيا لاستخلفته يقول هذا وهو لم يستخلف عثمان ولا عليا ولا طلحة ولا الزبير إنما جعل الشورى في الستة بعده ولم يستخلف أحدا بذاته وعلي بن أبي طالب كرم الله وجهه يرسل عمارا والحسن بن علي رضي الله عنهما إلى أهل الكوفة يستنفرهم في الأمر الذي كان بينه وبين عائشة رضي الله عنها فيقول إني لأعلم أنها زوجة نبيكم ص في الدنيا والآخرة ولكن الله ابتلاكم لتتبعوه أو تتبعوها فيسمع له الناس في شأن عائشة أم المؤمنين وبنت الصديق أبي بكر رضي الله عنهم جميعا وبلال بن رباح يرجوه أخوه في الإسلام أبو رويحة الخثعمي أن يتوسط له في الزواج من قوم من أهل اليمن فيقول لهم أنا بلال بن رباح وهذا أخي أبو رويحة وهو امرؤ سوء في الخلق والدين فإن شئتم أن تزوجوه فزوجوه وإن شئتم أن تدعوا فدعوا فلا يدلس عليهم ولا يخفي من أمر أخيه شيئا ولا يذكر أنه وسيط وينسى أنه مسؤول أمام الله فيما يقول فيطمئن القوم إلى هذا الصدق ويزوجون أخاه وحسبهم وهو العربي ذو النسب أن يكون بلال المولى الحبشي وسيطه واستقرت تلك الحقيقة في المجتمع الإسلامي وظلت مستقرة بعد ذلك آمادا طويلة على الرغم من عوامل الانتكاس الكثيرة وقد كان عبد الله بن عباس يذكر ويذكر معه مولاه عكرمة وكان عبد الله ابن عمر يذكر ويذكر معه مولاه نافع وأنس بن مالك ومعه مولاه ابن سيرين وأبو هريرة ومعه مولاه عبد الرحمن بن هرمز وفي البصرة كان الحسن البصري وفي مكة كان مجاهد بن جبر وعطاء بن رباح وطاووس بن كيسان هم الفقهاء وفي مصر تولى الفتيا يزيد بن أبي حبيب في أيام عمر بن عبد العزيز وهو مولى أسود من دنقلة وظل ميزان السماء يرجح بأهل التقوى ولو تجردوا من قيم الأرض كلها وفي اعتبار أنفسهم وفي اعتبار الناس من حولهم ولم يرفع هذا الميزان من الأرض إلا قريبا جدا بعد أن طغت الجاهلية طغيانا شاملا في أنحاء الأرض جميعا وأصبح الرجل يقوم برصيده من الدولارات في أمريكا زعيمة الدول الغربية وأصبح الإنسان كله لا يساوي الآلة في المذهب المادي المسيطر في روسيا زعيمة الدول الشرقية أما أرض المسلمين فقد سادت فيها الجاهلية الأولى التي جاء الإسلام ليرفعها من وهدتها ; وانطلقت فيها نعرات كان الإسلام قد قضى عليها وحطمت ذلك الميزان الإلهي وارتدت إلى قيم جاهلية زهيدة لا تمت بصلة إلى الإيمان والتقوى ولم يعد هنالك إلا أمل يناط بالدعوة الإسلامية أن تنقذ البشرية كلها مرة أخرى من الجاهلية ; وأن يتحقق على يديها ميلاد جديد للإنسان كالميلاد الذي شهدته أول مرة والذي جاء ذلك الحادث الذي حكاه مطلع هذه السورة ليعلنه في تلك الآيات القليلة الحاسمة العظيمة الدرس الثاني تذكير الإنسان بأصله وتكريمه ورعاية الله له وبعد تقرير تلك الحقيقة الكبيرة في ثنايا التعقيب على ذلك الحادث في المقطع الأول من السورة يعجب السياق في المقطع الثاني من أمر هذا الإنسان الذي يعرض عن الهدى ويستغني عن الإيمان ويستعلي على الدعوة إلى ربه يعجب من أمره وكفره وهو لا يذكر مصدر وجوده وأصل نشأته ولا يرى عناية الله به وهيمنته كذلك على كل مرحلة من مراحل نشأته في الأولى والآخرة ; ولا يؤدي ما عليه لخالقه وكافله ومحاسبه قتل الإنسان ما أكفره من أي شيء خلقه من نطفة خلقه فقدره ثم السبيل يسره ثم أماته فأقبره ثم إذا شاء أنشره كلا لما يقض ما أمره قتل الإنسان فإنه ليستحق القتل على عجيب تصرفه فهي صيغة تفظيع وتقبيح وتشنيع لأمره وإفادة أنه يرتكب ما يستوجب القتل لشناعته وبشاعته ما أكفره ما أشد كفره وجحوده ونكرانه لمقتضيات نشأته وخلقته ولو رعى هذه المقتضيات لشكر خالقه ولتواضع في دنياه ولذكر آخرته وإلا فعلام يتكبر ويستغني ويعرض وما هو أصله وما هو مبدؤه من أي شيء خلقه إنه أصل متواضع زهيد يستمد كل قيمته من فضل الله ونعمته ومن تقديره وتدبيره من نطفة خلقه فقدره من هذا الشيء الذي لا قيمة له ; ومن هذا الأصل الذي لا قوام له ولكن خالقه هو الذي قدره قدره من تقدير الصنع وإحكامه وقدره من منحه قدرا وقيمة فجعله خلقا سويا وجعله خلقا كريما وارتفع به من ذلك الأصل المتواضع إلى المقام الرفيع الذي تسخر له فيه الأرض وما عليها ثم السبيل يسره فمهد له سبيل الحياة أو مهد له سبيل الهداية ويسره لسلوكه بما أودعه من خصائص واستعدادات سواء لرحلة الحياة أو للإهتداء فيها حتى إذا انتهت الرحلة صار إلى النهاية التي يصير إليها كل حي بلا اختيار ولا فرار ثم أماته فأقبره فأمره في نهايته كأمره في بدايته في يد الذي أخرجه إلى الحياة حين شاء وأنهى حياته حين شاء وجعل مثواه جوف الأرض كرامة له ورعاية ولم يجعل السنة أن يترك على ظهرها للجوارح والكواسر وأودع فطرته الحرص على مواراة ميته وقبره فكان هذا طرفا من تدبيره له وتقديره حتى إذا حان الموعد الذي اقتضته مشيئته أعاده إلى الحياة لما يراد به من الأمر ثم إذا شاء أنشره فليس متروكا سدى ; ولا ذاهبا بلا حساب ولا جزاء فهل تراه تهيأ لهذا الأمر واستعد


004-أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى

أو يذكر فتنفعه الذكرى [ سورة عبس - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-أَمَّا مَنِ اسْتَغْنَى

أما من استغنى [ سورة عبس - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-فَأَنتَ لَهُ تَصَدَّى

فأنت له تصدى [ سورة عبس - الآية 6 ]

أنظر تفسير الآية ( 3 )


007-وَمَا عَلَيْكَ أَلَّا يَزَّكَّى

وما عليك ألا يزكى [ سورة عبس - الآية 7 ]

أنظر تفسير الآية ( 3 )


008-وَأَمَّا مَن جَاءكَ يَسْعَى

وأما من جاءك يسعى [ سورة عبس - الآية 8 ]

أنظر تفسير الآية ( 3 )


009-وَهُوَ يَخْشَى

وهو يخشى [ سورة عبس - الآية 9 ]

أنظر تفسير الآية ( 3 )


010-فَأَنتَ عَنْهُ تَلَهَّى

فأنت عنه تلهى [ سورة عبس - الآية 10 ]

أنظر تفسير الآية ( 3 )


011-كَلَّا إِنَّهَا تَذْكِرَةٌ

كلا إنها تذكرة [ سورة عبس - الآية 11 ]

أنظر تفسير الآية ( 3 )


012-فَمَن شَاء ذَكَرَهُ

فمن شاء ذكره [ سورة عبس - الآية 12 ]

أنظر تفسير الآية ( 3 )


013-فِي صُحُفٍ مُّكَرَّمَةٍ

في صحف مكرمة [ سورة عبس - الآية 13 ]

أنظر تفسير الآية ( 3 )


014-مَّرْفُوعَةٍ مُّطَهَّرَةٍ

مرفوعة مطهرة [ سورة عبس - الآية 14 ]

أنظر تفسير الآية ( 3 )


015-بِأَيْدِي سَفَرَةٍ

بأيدي سفرة [ سورة عبس - الآية 15 ]

أنظر تفسير الآية ( 3 )


016-كِرَامٍ بَرَرَةٍ

كرام بررة [ سورة عبس - الآية 16 ]

أنظر تفسير الآية ( 3 )


017-قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ

قتل الإنسان ما أكفره [ سورة عبس - الآية 17 ]

أنظر تفسير الآية ( 3 )


018-مِنْ أَيِّ شَيْءٍ خَلَقَهُ

من أي شيء خلقه [ سورة عبس - الآية 18 ]

أنظر تفسير الآية ( 3 )


019-مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ

من نطفة خلقه فقدره [ سورة عبس - الآية 19 ]

أنظر تفسير الآية ( 3 )


020-ثُمَّ السَّبِيلَ يَسَّرَهُ

ثم السبيل يسره [ سورة عبس - الآية 20 ]

أنظر تفسير الآية ( 3 )


021-ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ

ثم أماته فأقبره [ سورة عبس - الآية 21 ]

أنظر تفسير الآية ( 3 )


022-ثُمَّ إِذَا شَاء أَنشَرَهُ

ثم إذا شاء أنشره [ سورة عبس - الآية 22 ]

أنظر تفسير الآية ( 3 )


023-كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ

كلا لما يقض ما أمره [ سورة عبس - الآية 23 ]

أنظر تفسير الآية ( 3 )


024-فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ

فلينظر الإنسان إلى طعامه [ سورة عبس - الآية 24 ]

كلا لما يقض ما أمره الإنسان عامة بأفراده جملة وبأجياله كافة لما يقض ما أمره إلى آخر لحظة في حياته وهو الإيحاء الذي يلقيه التعبير بلما كلا إنه لمقصر لم يؤد واجبه لم يذكر أصله ونشأته حق الذكرى ولم يشكر خالقه وهاديه وكافله حق الشكر ولم يقض هذه الرحلة على الأرض في الاستعداد ليوم الحساب والجزاء هو هكذا في مجموعه فوق أن الكثرة تعرض وتتولى وتستغني وتتكبر على الهدى الدرس الثالث رعاية الله للإنسان والحيوان في الطعام وينتقل السياق إلى لمسة أخرى في مقطع جديد فتلك هي نشأة هذا الإنسان فهلا نظر إلى طعامه وطعام أنعامه في هذه الرحلة وهي شيء واحد من أشياء يسرها له خالقه فلينظر الإنسان إلى طعامه أنا صببنا الماء صبا ثم شققنا الأرض شقا فأنبتنا فيها حبا وعنبا وقضبا وزيتونا ونخلا وحدائق غلبا وفاكهة وأبا متاعا لكم ولأنعامكم هذه هي قصة طعامه مفصلة مرحلة مرحلة هذه هي فلينظر إليها ; فهل له من يد فيها هل له من تدبير لأمرها إن اليد التي أخرجته إلى الحياة وأبدعت قصته هي ذاتها اليد التي أخرجت طعامه وأبدعت قصته فلينظر الإنسان إلى طعامه ألصق شيء به وأقرب شيء إليه وألزم شيء له لينظر إلى هذا الأمر الميسر الضروري الحاضر المكرر لينظر إلى قصته العجيبة اليسيرة فإن يسرها ينسيه ما فيها من العجب وهي معجزة كمعجزة خلقه ونشأته وكل خطوة من خطواتها بيد القدرة التي أبدعته إنا صببنا الماء صبا وصب الماء في صورة المطر حقيقة يعرفها كل إنسان في كل بيئة في أية درجة كان من درجات المعرفة والتجربة فهي حقيقة يخاطب بها كل إنسان فأما حين تقدم الإنسان في المعرفة فقد عرف من مدلول هذا النص ما هو أبعد مدى وأقدم عهدا من هذا المطر الذي يتكرر اليوم ويراه كل أحد وأقرب الفروض الآن لتفسير وجود المحيطات الكبيرة التي يتبخر ماؤها ثم ينزل في صورة مطر أقرب الفروض أن هذه المحيطات تكونت أولا في السماء فوقنا ثم صبت على الأرض صبا وفي هذا يقول أحد علماء العصر الحاضر إذا كان صحيحا أن درجة حرارة الكرة الأرضية وقت انفصالها عن الشمس كانت حوالي درجة أو كانت تلك درجة حرارة سطح الأرض فعندئذ كانت كل العناصر حرة ولذا لم يكن في الإمكان وجود أي تركيب كيميائي ذي شأن ولما أخذت الكرة الأرضية أو الأجزاء المكونة لها في أن تبرد تدريجيا حدثت تركيبات وتكونت خلية العالم كما نعرفه وما كان للأكسيجين والهيدروجين أن يتحدا إلا بعد أن هبطت درجة الحرارة إلى درجة فارنهايت وعند هذه النقطة اندفعت معا تلك العناصر وكونت الماء الذي نعرفه الآن أنه هواء الكرة الأرضية ولا بد أنه كان هائلا في ذلك الحين وجميع المحيطات كانت في السماء وجميع تلك العناصر التي لم تكن قد اتحدت كانت غازات في الهواء وبعد أن تكون الماء في الجو الخارجي سقط نحو الأرض ولكنه لم يستطع الوصول إليها إذ كانت درجة الحرارة على مقربة من الأرض أعلى مما كانت على مسافة آلاف الأميال وبالطبع جاء الوقت الذي صار الطوفان يصل فيه إلى الأرض ليطير منها ثانيا في شكل بخار ولما كانت المحيطات في الهواء فإن الفيضانات التي كانت تحدث مع تقدم التبريد كانت فوق الحسبان وتمشى الجيشان مع التفتت الخ


025-أَنَّا صَبَبْنَا الْمَاء صَبّاً

أنا صببنا الماء صبا [ سورة عبس - الآية 25 ]

وهذا الفرض ولو أننا لا نعلق به النص القرآني يوسع من حدود تصورنا نحن للنص والتاريخ الذي يشير إليه تاريخ صب الماء صبا وقد يصح هذا الفرض وقد تجد فروض أخرى عن أصل الماء في الأرض ويبقى النص القرآني صالحا لأن يخاطب به كل الناس في كل بيئة وفي كل جيل ذلك كان أول قصة الطعام أنا صببنا الماء صبا ولا يزعم أحد أنه أنشأ هذا الماء في أي صورة من صوره وفي أي تاريخ لحدوثه ; ولا أنه صبه على الأرض صبا لتسير قصة الطعام في هذا الطريق ثم شققنا الأرض شقا وهذه هي المرحلة التالية لصب الماء وهي صالحة لأن يخاطب بها الإنسان البدائي الذي يرى الماء ينصب من السماء بقدرة غير قدرته وتدبير غير تدبيره ثم يراه يشق الأرض ويتخلل تربتها أو يرى النبت يشق تربة الأرض شقا بقدرة الخالق وينمو على وجهها ويمتد في الهواء فوقها وهو نحيل نحيل والأرض فوقه ثقيلة ثقيلة ولكن اليد المدبرة تشق له الأرض شقا وتعينه على النفاذ فيها وهو ناحل لين لطيف وهي معجزة يراها كل من يتأمل انبثاق النبتة من التربة ; ويحس من ورائه انطلاق القوة الخفية الكامنة في النبتة الرخية فأما حين تتقدم معارف الإنسان فقد يعن له مدى آخر من التصوير في هذا النص وقد يكون شق الأرض لتصبح صالحة للنبات أقدم بكثير مما نتصور إنه قد يكون ذلك التفتت في صخور القشرة الأرضية بسبب الفيضانات الهائلة التي يشير إليها الفرض العلمي السابق وبسبب العوامل الجوية الكثيرة التي يفترض علماء اليوم أنها تعاونت لتفتيت الصخور الصلبة التي كانت تكسو وجه الأرض وتكون قشرتها ; حتى وجدت طبقة الطمي الصالحة للزرع وكان هذا أثرا من آثار الماء تاليا في تاريخه لصب الماء صبا مما يتسق أكثر مع هذا التتابع الذي تشير إليه النصوص وسواء كان هذا أم ذاك أم سواهما هو الذي حدث وهو الذي تشير إليه الآيتان السابقتان فقد كانت المرحلة الثالثة في القصة هي النبات بكل صنوفه وأنواعه التي يذكر منها هنا أقربها للمخاطبين وأعمها في طعام الناس والحيوان فأنبتنا فيها حبا وهو يشمل جميع الحبوب ما يأكله الناس في أية صورة من صوره وما يتغذى به الحيوان في كل حالة من حالاته وعنبا وقضبا والعنب معروف والقضب هو كل ما يؤكل رطبا غضا من الخضر التي تقطع مرة بعد أخرى وزيتونا ونخلا وحدائق غلبا وفاكهة وأبا والزيتون والنخل معروفان لكل عربي والحدائق جمع حديقة وهي البساتين ذات الأشجار المثمرة المسورة بحوائط تحميها و غلبا جمع غلباء أي ضخمة عظيمة ملتفة الأشجار والفاكهة من ثمار الحدائق و الأب أغلب الظن أنه الذي ترعاه الأنعام وهو الذي سأل عنه عمر بن الخطاب ثم راجع نفسه فيه متلوما كما سبق في الحديث عن سورة النازعات فلا نزيد نحن شيئا هذه هي قصة الطعام كلها من إبداع اليد التي ابدعت الإنسان وليس فيها للإنسان يد يدعيها في أية مرحلة من مراحلها حتى الحبوب والبذور التي قد يلقيها هو في الأرض إنه لم يبدعها ولم يبتدعها والمعجزة في إنشائها ابتداء من وراء تصور الإنسان وإدراكه والتربة واحدة بين يديه ولكن البذور والحبوب منوعة وكل منها يؤتي أكله في القطع المتجاورات من الأرض وكلها تسقى بماء واحد ولكن اليد المبدعة تنوع النبات وتنوع الثمار ; وتحفظ في البذرة الصغيرة خصائص أمها التي ولدتها فتنقلها إلى بنتها التي تلدها كل أولئك في خفية عن الإنسان لا يعلم سرها ولا يقضي أمرها ولا يستشار في شأن من شؤونها


026-ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً

ثم شققنا الأرض شقا [ سورة عبس - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-فَأَنبَتْنَا فِيهَا حَبّاً

فأنبتنا فيها حبا [ سورة عبس - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-وَعِنَباً وَقَضْباً

وعنبا وقضبا [ سورة عبس - الآية 28 ]

أنظر تفسير الآية ( 25 )


029-وَزَيْتُوناً وَنَخْلاً

وزيتونا ونخلا [ سورة عبس - الآية 29 ]

أنظر تفسير الآية ( 25 )


030-وَحَدَائِقَ غُلْباً

وحدائق غلبا [ سورة عبس - الآية 30 ]

أنظر تفسير الآية ( 25 )


031-وَفَاكِهَةً وَأَبّاً

وفاكهة وأبا [ سورة عبس - الآية 31 ]

أنظر تفسير الآية ( 25 )


032-مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ

متاعا لكم ولأنعامكم [ سورة عبس - الآية 32 ]

أنظر تفسير الآية ( 25 )


033-فَإِذَا جَاءتِ الصَّاخَّةُ

فإذا جاءت الصاخة [ سورة عبس - الآية 33 ]

هذه هي القصة التي أخرجتها يد القدرة متاعا لكم ولأنعامكم إلى حين ينتهي فيه هذا المتاع ; الذي قدره الله حين قدر الحياة ثم يكون بعد ذلك أمر آخر يعقب المتاع أمر يجدر بالإنسان أن يتدبره قبل أن يجيء الدرس الرابع في الصاخة وجوه مسفرة مستبشرة ووجوه معذبة فإذا جاءت الصاخة يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل أمرئ منهم يومئذ شأن يغنيه وجوه يومئذ مسفرة ضاحكة مستبشرة ووجوه يومئذ عليها غبرة ترهقها قترة أولئك هم الكفرة الفجرة فهذه هي خاتمة المتاع وهذه هي التي تتفق مع التقدير الطويل والتدبير الشامل لكل خطوة وكل مرحلة في نشأة الإنسان وفي هذا المشهد ختام يتناسق مع المطلع مع الذي جاء يسعى وهو يخشى والذي استغنى وأعرض عن الهدى ثم هذان هما في ميزان الله والصاخة لفظ ذو جرس عنيف نافذ يكاد يخرق صماخ الأذن وهو يشق الهواء شقا حتى يصل إلى الأذن صاخا ملحا وهو يمهد بهذا الجرس العنيف للمشهد الذي يليه مشهد المرء يفر وينسلخ من ألصق الناس به يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه أولئك الذين تربطهم به وشائج وروابط لا تنفصم ; ولكن هذه الصاخة تمزق هذه الروابط تمزيقا وتقطع تلك الوشائج تقطيعا والهول في هذا المشهد هول نفسي بحت يفزع النفس ويفصلها عن محيطها ويستبد بها استبدادا فلكل نفسه وشأنه ولديه الكفاية من الهم الخاص به الذي لا يدع له فضلة من وعي أو جهد لكل أمرئ منهم يومئذ شأن يغنيه والظلال الكامنة وراء هذه العبارة وفي طياتها ظلال عميقة سحيقة فما يوجد أخصر ولا أشمل من هذا التعبير لتصوير الهم الذي يشغل الحس والضمير لكل أمرئ منهم يومئذ شأن يغنيه ذلك حال الخلق جميعا في هول ذلك اليوم إذا جاءت الصاخة ثم يأخذ في تصوير حال المؤمنين وحال الكافرين بعد تقويمهم ووزنهم بميزان الله هناك وجوه يومئذ مسفرة ضاحكة مستبشرة فهذه وجوه مستنيرة منيرة متهللة ضاحكة مستبشرة راجية في ربها مطمئنة بما تستشعره من رضاه عنها فهي تنجو من هول الصاخة المذهل لتتهلل وتستنير وتضحك وتستبشر أو هي قد عرفت مصيرها وتبين لها مكانها فتهللت واستبشرت بعد الهول المذهل ووجوه يومئذ عليها غبرة ترهقها قترة أولئك هم الكفرة الفجرة فأما هذه فتعلوها غبرة الحزن والحسرة ويغشاها سواد الذل والانقباض وقد عرفت ما قدمت فاستيقنت ما ينتظرها من جزاء أولئك هم الكفرة الفجرة الذين لا يؤمنون بالله وبرسالاته والذين خرجوا عن حدوده وانتهكوا حرماته وفي هذه الوجوه وتلك قد ارتسم مصير هؤلاء وهؤلاء ارتسم ملامح وسمات من خلال الألفاظ والعبارات وكأنما الوجوه شاخصة لقوة التعبير القرآني ودقة لمساته بذلك يتناسق المطلع والختام المطلع يقرر حقيقة الميزان والختام يقرر نتيجة الميزان وتستقل هذه السورة القصيرة بهذا الحشد من الحقائق الضخام والمشاهد والمناظر والإيقاعات والموحيات وتفي كلها هذا الوفاء الجميل الدقيق


034-يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ

يوم يفر المرء من أخيه [ سورة عبس - الآية 34 ]

أنظر تفسير الآية ( 33 )


035-وَأُمِّهِ وَأَبِيهِ

وأمه وأبيه [ سورة عبس - الآية 35 ]

أنظر تفسير الآية ( 33 )


036-وَصَاحِبَتِهِ وَبَنِيهِ

وصاحبته وبنيه [ سورة عبس - الآية 36 ]

أنظر تفسير الآية ( 33 )


037-لِكُلِّ امْرِئٍ مِّنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ

لكل امرئ منهم يومئذ شأن يغنيه [ سورة عبس - الآية 37 ]

أنظر تفسير الآية ( 33 )


038-وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ

وجوه يومئذ مسفرة [ سورة عبس - الآية 38 ]

أنظر تفسير الآية ( 33 )


039-ضَاحِكَةٌ مُّسْتَبْشِرَةٌ

ضاحكة مستبشرة [ سورة عبس - الآية 39 ]

أنظر تفسير الآية ( 33 )


040-وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ

ووجوه يومئذ عليها غبرة [ سورة عبس - الآية 40 ]

أنظر تفسير الآية ( 33 )


041-تَرْهَقُهَا قَتَرَةٌ

ترهقها قترة [ سورة عبس - الآية 41 ]

أنظر تفسير الآية ( 33 )


042-أُوْلَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ

أولئك هم الكفرة الفجرة [ سورة عبس - الآية 42 ]

أنظر تفسير الآية ( 33 )


001-إِذَا الشَّمْسُ كُوِّرَتْ

إذا الشمس كورت [ سورة التكوير - الآية 1 ]

سورة التكوير تعريف بسورة التكوير هذه السورة ذات مقطعين اثنين تعالج في كل مقطع منهما تقرير حقيقة ضخمة من حقائق العقيدة الأولى حقيقة القيامة وما يصاحبها من انقلاب كوني هائل كامل يشمل الشمس والنجوم والجبال والبحار والأرض والسماء والأنعام والوحوش كما يشمل بني الإنسان والثانية حقيقة الوحي وما يتعلق بها من صفة الملك الذي يحمله وصفة النبي الذي يتلقاه ثم شأن القوم المخاطبين بهذا الوحي معه ومع المشيئة الكبرى التى فطرتهم ونزلت لهم الوحي والإيقاع العام للسورة أشبه بحركة جائحة تنطلق من عقالها فتقلب كل شيء وتنثر كل شيء ; وتهيج الساكن وتروع الآمن ; وتذهب بكل مألوف وتبدل كل معهود ; وتهز النفس البشرية هزا عنيفا طويلا يخلعها من كل ما اعتادت أن تسكن إليه وتتشبث به فإذا هي في عاصفة الهول المدمر الجارف ريشة لا وزن لها ولا قرار ولا ملاذ لها ولا ملجأ إلا في حمى الواحد القهار الذي له وحده البقاء والدوام وعنده وحده القرار والاطمئنان ومن ثم فالسورة بإيقاعها العام وحده تخلع النفس من كل ما تطمئن إليه وتركن لتلوذ بكنف الله وتأوي إلى حماه وتطلب عنده الأمن والطمأنينة والقرار وفي السورة مع هذا ثروة ضخمة من المشاهد الرائعة سواء في هذا الكون الرائع الذي نراه أو في ذلك اليوم الآخر الذي ينقلب فيه الكون بكل ما نعهده فيه من أوضاع وثروة كذلك من التعبيرات الأنيقة المنتقاة لتلوين المشاهد والإيقاعات وتلتقي هذه وتلك في حيز السورة الضيق فتضغط على الحس وتنفذ إليه في قوة وإيحاء ولولا أن في التعبير ألفاظا وعبارات لم تعد مألوفة ولا واضحة للقارئ في هذا الزمان لآثرت ترك السورة تؤدي بإيقاعها وصورها وظلالها وحقائقها ومشاهدها مالا تؤديه أية ترجمة لها في لغة البشر ; وتصل بذاتها إلى أوتار القلوب فتهزها من الأعماق ولكن لا بد مما ليس منه بد وقد بعدنا في زماننا هذا عن مألوف لغة القرآن الدرس الأول من مشاهد يوم القيامة إذا الشمس كورت وإذا النجوم انكدرت وإذا الجبال سيرت وإذا العشار عطلت وإذا الوحوش حشرت وإذا البحار سجرت وإذا النفوس زوجت وإذا الموءودة سئلت بأي ذنب قتلت وإذا الصحف نشرت وإذا السماء كشطت وإذا الجحيم سعرت وإذا الجنة أزلفت علمت نفس ما أحضرت هذا هو مشهد الانقلاب التام لكل معهود والثورة الشاملة لكل موجود الانقلاب الذي يشمل الأجرام السماوية والأرضية والوحوش النافرة والأنعام الأليفة ونفوس البشر وأوضاع الأمور حيث ينكشف كل مستور ويعلم كل مجهول ; وتقف النففس أمام ما أحضرت من الرصيد والزاد في موقف الفصل والحساب وكل شيء من حولها عاصف ; وكل شيء من حولها مقلوب وهذه الأحداث الكونية الضخام تشير بجملتها إلى أن هذا الكون الذي نعهده الكون المنسق الجميل الموزون الحركة المضبوط النسبة المتين الصنعة المبني بأيد وإحكام أن هذا الكون سينفرط عقد نظامه وتتناثر أجزاؤه وتذهب عنه صفاته هذه التي يقوم بها ; وينتهي إلى أجله المقدر حيث تنتهي الخلائق إلى صورة أخرى من الكون ومن الحياة ومن الحقائق غير ما عهدت نهائيا من هذا الكون المعهود وهذا ما تستهدف السورة إقراره في المشاعر والقلوب كي تنفصل من هذه المظاهر الزائلة مهما بدت لها ثابتة وتتصل بالحقيقة الباقية حقيقة الله الذي لا يحول ولا يزول حين يحول كل شيء من الحوادث ويزول ولكي تنطلق من إسار المعهود المألوف في هذا الكون المشهود إلى الحقيقة المطلقة التي لا تتقيد بزمان ولا مكان ولا رؤية ولا حس ولا مظهر من المظاهر التي تقيدها في ظرف أو إطار محدود وهذا هو الشعور العام الذي ينسرب إلى النفس وهي تطالع مشاهد هذا الانقلاب المرهوب فأما حقيقة ما يجري لكل هذه الكائنات فعلمها عند الله ; وهي حقيقة أكبر من أن ندركها الآن بمشاعرنا


002-وَإِذَا النُّجُومُ انكَدَرَتْ

وإذا النجوم انكدرت [ سورة التكوير - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَإِذَا الْجِبَالُ سُيِّرَتْ

وإذا الجبال سيرت [ سورة التكوير - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَإِذَا الْعِشَارُ عُطِّلَتْ

وإذا العشار عطلت [ سورة التكوير - الآية 4 ]

وتصوراتنا المقيدة بمألوف حسنا وتفكيرنا وأكبر ما نعهده من الانقلابات هو أن ترجف بنا الأرض في زلزال مدمر أو يتفجر من باطنها بركان جائح أو أن ينقض على الأرض شهاب صغير أو صاعقة وأشد ما عرفته البشرية من طغيان الماء كان هو الطوفان كما أن أشد ما رصدته من الأحداث الكونية كان هو انفجارات جزئية في الشمس على بعد مئات الملايين من الأميال وهذه كلها بالقياس إلى ذلك الانقلاب الشامل الهائل في يوم القيامة تسليات أطفال فإذا لم يكن بد أن نعرف شيئا عن حقيقة ما يجري للكائنات فليس أمامنا إلا تقريبها في عبارات مما نألف في هذه الحياة إن تكوير الشمس قد يعني برودتها وانطفاء شعلتها وانكماش ألسنتها الملتهبة التي تمتد من جوانبها كلها الآن إلى ألوف الأميال حولها في الفضاء كما يتبدى هذا من المراصد في وقت الكسوف واستحالتها من الغازية المنطلقة بتأثير الحرارة الشديدة التي تبلغ درجة والتي تحول جميع المواد التي تتكون منها الشمس إلى غازات منطلقة ملتهبة استحالتها من هذه الحالة إلى حالة تجمد كقشرة الأرض وتكور لا ألسنة له ولا امتداد قد يكون هذا وقد يكون غيره أما كيف يقع والعوامل التي تسبب وقوعه فعلم ذلك عند الله وانكدار النجوم قد يكون معناه انتثارها من هذا النظام الذي يربطها وانطفاء شعلتها وإظلام ضوئها والله أعلم ما هي النجوم التي يصيبها هذا الحادث وهل هي طائفة من النجوم القريبة منا مجموعتنا الشمسية مثلا أو مجرتنا هذه التي تبلغ مئات الملايين من النجوم أم هي النجوم جميعها والتي لا يعلم عددها ومواضعها إلا الله فوراء ما نرى منها بمراصدنا مجرات وفضاءات لها لا نعرف لها عددا ولا نهاية فهناك نجوم سيصيبها الانكدار كما يقرر هذا الخبر الصادق الذي لا يعلم حقيقته إلا الله وتسيير الجبال قد يكون معناه نسفها وبسها وتذريتها في الهواء كما جاء في سورة أخرى ويسألونك عن الجبال فقل ينسفها ربي نسفا وبست الجبال بسا فكانت هباء منبثا وسيرت الجبال فكانت سرابا فكلها تشير إلى حدث كهذا يصيب الجبال فيذهب بثباتها ورسوخها وتماسكها واستقرارها وقد يكون مبدأ ذلك الزلزال الذي يصيب الأرض والذي يقول عنه القرآن إذا زلزلت الأرض زلزالها وأخرجت الأرض أثقالها وكلها أحداث تقع في ذلك اليوم الطويل أما قوله سبحانه وإذا العشار عطلت فالعشار هي النوق الحبالى في شهرها العاشر وهي أجود وأثمن ما يملكه العربي وهي في حالتها هذه تكون أغلى ما تكون عنده لأنها مرجوة الولد واللبن قريبة النفع ففي هذا اليوم الذي تقع فيه هذه الأهوال تهمل هذه العشار وتعطل فلا تصبح لها قيمة ولا يهتم بشأنها أحد والعربي المخاطب ابتداء بهذه الآية لا يهمل هذه العشار ولا ينفض يده منها إلا في حالة يراها أشد ما يلم به


005-وَإِذَا الْوُحُوشُ حُشِرَتْ

وإذا الوحوش حشرت [ سورة التكوير - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَإِذَا الْبِحَارُ سُجِّرَتْ

وإذا البحار سجرت [ سورة التكوير - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-وَإِذَا النُّفُوسُ زُوِّجَتْ

وإذا النفوس زوجت [ سورة التكوير - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ

وإذا الموؤودة سئلت [ سورة التكوير - الآية 8 ]

وإذا الوحوش حشرت فهذه الوحوش النافرة قد هالها الرعب والهول فحشرت وانزوت تتجمع من الهول وهي الشاردة في الشعاب ; ونسيت مخاوفها بعضها من بعض كما نسيت فرائسها ومضت هائمة على وجوهها لا تأوي إلى جحورها أو بيوتها كما هي عادتها ولا تنطلق وراء فرائسها كما هو شأنها فالهول والرعب لا يدعان لهذه الوحوش بقية من طباعها وخصائصها فكيف بالناس في ذلك الهول العصيب وأما تسجير البحار فقد يكون معناه ملؤها بالمياه وإما أن تجيئها هذه المياه من فيضانات كالتي يقال إنها صاحبت مولد الأرض وبرودتها التي تحدثنا عنها في سورة النازعات وإما بالزلازل والبراكين التي تزيل الحواجز بين البحار فيتدفق بعضها في بعض وإما أن يكون معناه التهابها وانفجارها كما قال في موضع آخر وإذا البحار فجرت فتفجير عناصرها وانفصال الأيدروجين عن الأكسوجين فيها أو تفجير ذراتها على نحو ما يقع في تفجير الذرة وهو أشد هولا أو على أي نحو آخر وحين يقع هذا فإن نيرانا هائلة لا يتصور مداها تنطلق من البحار فإن تفجير قدر محدود من الذرات في القنبلة الذرية أو الأيدروجينية يحدث هذا الهول الذي عرفته الدنيا ; فإذا انفجرت ذرات البحار على هذا النحو أو نحو آخر فإن الإدراك البشري يعجز عن تصور هذا الهول ; وتصور جهنم الهائلة التي تنطلق من هذه البحار الواسعة وتزويج النفوس يحتمل أن يكون هو جمع الأرواح بأجسادها بعد إعادة إنشائها ويحتمل أن يكون ضم كل جماعة من الأرواح المتجانسة في مجموعة كما قال في موضع آخر وكنتم أزواجا ثلاثة أي صنوفا ثلاثة هم المقربون وأصحاب الميمنة وأصحاب المشأمة أو في غير ذلك من التشكيلات المتجانسة وإذا الموءودة سئلت بأي ذنب قتلت وقد كان من هوان النفس الإنسانية في الجاهلية أن انتشرت عادة وأد البنات خوف العار أو خوف الفقر وحكى القرآن عن هذه العادة ما يسجل هذه الشناعة على الجاهلية التي جاء الإسلام ليرفع العرب من وهدتها ويرفع البشرية كلها فقال في موضع وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون وقال في موضع وإذا بشر أحدهم بما ضرب للرحمن مثلا أي البنات ظل وجهه مسودا وهو كظيم أو من ينشأ في الحلية وهو في الخصام غير مبين وقال في موضع ثالث ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم وكان الوأد يتم في صورة قاسية إذ كانت البنت تدفن حية وكانوا يفتنون في هذا بشتى الطرق فمنهم من كان إذا ولدت له بنت تركها حتى تكون في السادسة من عمرها ثم يقول لأمها طيبيها وزينيها حتى أذهب بها إلى أحمائها وقد حفر لها بئرا في الصحراء فيبلغ بها البئر فيقول لها انظري فيها ثم يدفعها دفعا ويهيل التراب عليها وعند بعضهم كانت الوالدة إذا جاءها المخاض جلست فوق حفرة محفورة فإذا كان المولود بنتا رمت بها فيها وردمتها وإن كان ابنا قامت به معها وبعضهم كان إذا نوى ألا يئد الوليدة أمسكها مهينة إلى أن تقدر على الرعي فيلبسها جبة من صوف أو شعر ويرسلها في البادية ترعى له إبله فأما الذين لا يئدون البنات ولا يرسلونهن للرعي فكانت لهم وسائل أخرى لإذاقتها الخسف والبخس كانت إذا تزوجت ومات زوجها جاء وليه فألقى عليها ثوبه ومعنى هذا أن يمنعها من الناس فلا يتزوجها أحد


009-بِأَيِّ ذَنبٍ قُتِلَتْ

بأي ذنب قتلت [ سورة التكوير - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-وَإِذَا الصُّحُفُ نُشِرَتْ

وإذا الصحف نشرت [ سورة التكوير - الآية 10 ]

فإن أعجبته تزوجها لاعبرة برغبتها هي ولا إرادتها وإن لم تعجبه حبسها حتى تموت فيرثها أو أن تفتدي نفسها منه بمال في هذه الحالة أو تلك وكان بعضهم يطلق المرأة ويشترط عليها ألا تنكح غيره إلا من أراد إلا أن تفتدي نفسها منه بما كان أعطاها وكان بعضهم إذا مات الرجل حبسوا زوجته على الصبي فيهم حتى يكبر فيأخذها وكان الرجل تكون اليتيمة في حجره يلي أمرها فيحبسها عن الزواج رجاء أن تموت امرأته فيتزوجها أو يزوجها من ابنه الصغير طمعا في مالها أو جمالها فهذه كانت نظرة الجاهلية إلى المرأة على كل حال حتى جاء الإسلام يشنع بهذه العادات ويقبحها وينهى عن الوأد ويغلظ فعلته ويجعلها موضوعا من موضوعات الحساب يوم القيامة يذكره في سياق هذا الهول الهائج المائج كأنه حدث كوني من هذه الأحداث العظام ويقول إن الموءودة ستسأل عن وأدها فكيف بوائدها وما كان يمكن أن تنبت كرامة المرأة من البيئة الجاهلية أبدا ; لولا أن تتنزل بها شريعة الله ونهجه في كرامة البشرية كلها وفي تكريم الإنسان الذكر والأنثى ; وفي رفعه إلى المكان اللائق بكائن يحمل نفخة من روح الله العلي الأعلى فمن هذا المصدر انبثقت كرامة المرأة التي جاء بها الإسلام لا من أي عامل من عوامل البيئة وحين تحقق ميلاد الإنسان الجديد باستمداد القيم التي يتعامل بها من السماء لا من الأرض تحققت للمرأة الكرامة فلم يعد لضعفها وتكاليف حياتها المادية على أهلها وزن في تقويمها وتقديرها لأن هذه ليست من قيم السماء ولا وزن لها في ميزانها إنما الوزن للروح الإنساني الكريم المتصل بالله وفي هذا يتساوى الذكر والأنثى وحين تعد الدلائل على أن هذا الدين من عند الله وأن الذي جاء به رسول أوحي إليه تعد هذه النقلة في مكانة المرأة إحدى هذه الدلائل التي لا تخطئ حيث لم تكن توجد في البيئة أمارة واحدة ينتظر أن تنتهي بالمرأة إلى هذه الكرامة ; ولا دافع واحد من دوافع البيئة وأحوالها الاقتصادية بصفة خاصة لولا أن نزل النهج الإلهي ليصنع هذا ابتداء بدافع غير دوافع الأرض كلها وغير دوافع البيئة الجاهلية بصفة خاصة فأنشأ وضع المرأة الجديد إنشاء يتعلق بقيمة سماوية محضة وبميزان سماوي محض كذلك وإذا الصحف نشرت صحف الأعمال ونشرها يفيد كشفها ومعرفتها فلا تعود خافية ولا غامضة وهذه العلنية أشد على النفوس وأنكى فكم من سوأة مستورة يخجل صاحبها ذاته من ذكراها ويرجف ويذوب من كشفها ثم إذا هي جميعها في ذلك اليوم منشورة مشهودة إن هذا النشر والكشف لون من ألوان الهول في ذلك اليوم ; كما أنه سمة من سمات الانقلاب حيث يكشف المخبوء ويظهر المستور ويفتضح المكنون في الصدور وهذا التكشف في خفايا الصدور يقابله في الكون مشهد مثله وإذا السماء كشطت وأول ما يتبادر إلى الذهن من كلمة السماء هو هذا الغطاء المرفوع فوق الرؤوس وكشطها إزالتها فأما كيف يقع هذا وكيف يكون فلا سبيل إلى الجزم بشيء ولكنا نتصور أن ينظر الإنسان فلا يرى هذه القبة فوقه نتيجة لأي سبب يغير هذه الأوضاع الكونية التي توجد بها هذه الظاهرة وهذا يكفي


011-وَإِذَا السَّمَاء كُشِطَتْ

وإذا السماء كشطت [ سورة التكوير - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَإِذَا الْجَحِيمُ سُعِّرَتْ

وإذا الجحيم سعرت [ سورة التكوير - الآية 12 ]

ثم تجيء الخطوة الأخيرة في مشاهد ذلك اليوم الهائل المرهوب وإذا الجحيم سعرت وإذا الجنة أزلفت حيث تتوقد الجحيم وتتسعر ويزداد لهيبها ووهجها وحرارتها أما أين هي وكيف تتسعر وتتوقد وبأي شيء تتوقد فليس لدينا من ذلك إلا قوله تعالى وقودها الناس والحجارة وذلك بعد إلقاء أهلها فيها أما قبل ذلك فالله أعلم بها وبوقودها وحيث تقرب الجنة وتظهر لروادها الموعودين بها وتبدو لهم سهولة مدخلها ويسر ولوجها فهي مزلفة مقربة مهيأة واللفظ كأنما يزحلقها أو يزحلق الأقدام بيسر إليها عندما تقع هذه الأحداث الهائلة كلها في كيان الكون وفي أحوال الأحياء والأشياء عندئذ لا يبقى لدى النفوس شك في حقيقة ما عملت وما تزودت به لهذا اليوم وما حملت معها للعرض وما أحضرت للحساب علمت نفس ما أحضرت كل نفس تعلم في هذا اليوم الهائل ما معها وما لها وما عليها تعلم وهذا الهول يحيط بها ويغمرها تعلم وهي لا تملك أن تغير شيئا مما أحضرت ولا أن تزيد عليه ولا أن تنقص منه تعلم وقد انفصلت عن كل ما هو مألوف لها معهود في حياتها أو تصورها وقد انقطعت عن عالمها وانقطع عنها عالمها وقد تغير كل شيء وتبدل كل شيء ولم يبقى إلا وجه الله الكريم الذي لا يتحول ولا يتبدل فما أولى أن تتجه النفوس إلى وجه الله الكريم فتجده سبحانه عندما يتحول الكون كله ويتبدل وبهذا الإيقاع ينتهي المقطع الأول وقد امتلأ الحس وفاض بمشاهد اليوم الذي يتم فيه هذا الانقلاب الدرس الثاني القسم ببعض المظاهر الكونية ثم يجيء المقطع الثاني في السورة يبدأ بالتلويح بالقسم بمشاهد كونية جميلة تختار لها تعبيرات أنيقة القسم على طبيعة الوحي وصفة الرسول الذي يحمله والرسول الذي يتلقاه وموقف الناس حياله وفق مشيئة الله فلا أقسم بالخنس الجوار الكنس والليل إذا عسعس والصبح إذا تنفس إنه لقول رسول كريم ذي قوة عند ذي العرش مكين مطاع ثم أمين وما صاحبكم بمجنون ولقد رآه بالأفق المبين وما هو على الغيب بضنين وما هو بقول شيطان رجيم فأين تذهبون إن هو إلا ذكر للعالمين لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين والخنس الجوار الكنس هي الكواكب التي تخنس أي ترجع في دورتها الفلكية وتجري وتختفي والتعبير يخلع عليها حياة رشيقة كحياة الظباء وهي تجري وتختبئ في كناسها وترجع من ناحية أخرى فهناك حياة تنبض من خلال التعبير الرشيق الأنيق عن هذه الكواكب وهناك إيحاء شعوري بالجمال في حركتها في اختفائها وفي ظهورها في تواريها وفي سفورها في جريها وفي عودتها يقابله إيحاء بالجمال في شكل اللفظ وجرسه والليل إذا عسعس أي إذا أظلم ولكن اللفظ فيه تلك الإيحاءات كذلك فلفظ عسعس مؤلف من مقطعين عس عس وهو يوحي بجرسه بحياة في هذا الليل وهو يعس في الظلام بيده أو برجله لا يرى


013-وَإِذَا الْجَنَّةُ أُزْلِفَتْ

وإذا الجنة أزلفت [ سورة التكوير - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-عَلِمَتْ نَفْسٌ مَّا أَحْضَرَتْ

علمت نفس ما أحضرت [ سورة التكوير - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-فَلَا أُقْسِمُ بِالْخُنَّسِ

فلا أقسم بالخنس [ سورة التكوير - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-الْجَوَارِ الْكُنَّسِ

الجوار الكنس [ سورة التكوير - الآية 16 ]

أنظر تفسير الآية ( 12 )


017-وَاللَّيْلِ إِذَا عَسْعَسَ

والليل إذا عسعس [ سورة التكوير - الآية 17 ]

أنظر تفسير الآية ( 12 )


018-وَالصُّبْحِ إِذَا تَنَفَّسَ

والصبح إذا تنفس [ سورة التكوير - الآية 18 ]

وهو إيحاء عجيب واختيار للتعبير رائع ومثله والصبح إذا تنفس بل هو أظهر حيوية وأشد إيحاء والصبح حي يتنفس أنفاسه النور والحياة والحركة التي تدب في كل حي وأكاد أجزم أن اللغة العربية بكل مأثوراتها التعبيرية لا تحتوي نظيرا لهذا التعبير عن الصبح ورؤية الفجر تكاد تشعر القلب المتفتح أنه بالفعل يتنفس ثم يجيء هذا التعبير فيصور هذه الحقيقة التي يشعر بها القلب المتفتح وكل متذوق لجمال التعبير والتصوير يدرك أن قوله تعالى فلا أقسم بالخنس الجوار الكنس والليل إذا عسعس والصبح إذا تنفس ثروة شعورية وتعبيرية فوق ما يشير إليه من حقائق كونية ثروة جميلة بديعة رشيقة ; تضاف إلى رصيد البشرية من المشاعر وهي تستقبل هذه الظواهر الكونية بالحس الشاعر الدرس الثالث من صفات جبريل عليه السلام يلوح بهذه المشاعر الكونية التي يخلع عليها الحياة ; ويصل روح الإنسان بأرواحها من خلال التعبير الحي الجميل عنها ; لتسكب في روح الإنسان أسرارها وتشي لها بالقدرة التي وراءها وتحدثها بصدق الحقيقة الإيمانية التي تدعى إليها ثم يذكر هذه الحقيقة في أنسب الحالات لذكرها واستقبالها إنه لقول رسول كريم ذي قوة عند ذي العرش مكين مطاع ثم أمين إن هذا القرآن وهذا الوصف لليوم الآخر لقول رسول كريم وهو جبريل الذي حمل هذا القول وأبلغه فصار قوله باعتبار تبليغه ويذكر صفة هذا الرسول الذي اختير لحمل هذا القول وإبلاغه كريم عند ربه فربه هو الذي يقول ذي قوة مما يوحي بأن هذا القول يحتاج في حمله إلى قوة عند ذي العرش مكين في مقامه ومكانته وعند من عند ذي العرش العلي الأعلى مطاع ثم هناك في الملأ الأعلى أمين على ما يحمل وما يبلغ وهذه الصفات في مجموعها توحي بكرامة هذا القول وضخامته وسموه كذلك وارتفاعه كما توحي بعناية الله سبحانه بالإنسان حتى ليختار هذا الرسول صاحب هذه الصفة ليحمل الرسالة إليه ويبلغ الوحي إلى النبي المختار منه وهي عناية تخجل هذا الكائن الذي لا يساوي في ملك الله شيئا لولا أن الله سبحانه يتفضل عليه فيكرمه هذه الكرامة الدرس الرابع رد اتهامات الكفار للرسول وإثبات حقيقة الوحي فهذه صفة الرسول الذي حمل القول وأداه فأما الرسول الذي حمله إليكم فهو صاحبكم عرفتموه حق المعرفة عمرا طويلا فما لكم حين جاءكم بالحق تقولون فيه ما تقولون وتذهبون في أمره المذاهب وهو صاحبكم الذي لا تجهلون وهو الأمين على الغيب الذي يحدثكم عنه عن يقين وما صاحبكم بمجنون ولقد رآه بالأفق المبين وما هو على الغيب بضنين وما هو بقول شيطان رجيم فأين تذهبون إن هو إلا ذكر للعالمين ولقد قالوا عن النبي الكريم الذي يعرفونه حق المعرفة ويعرفون رجاحة عقله وصدقه وأمانته وتثبته قالوا عنه إنه مجنون وإن شيطانا يتنزل عليه بما يقول قال بعضهم هذا كيدا له ولدعوته كما وردت بذلك الأخبار وقاله بعضهم عجبا ودهشة من هذا القول الذي لا يقوله البشر فيما يألفون ويعهدون وتمشيا مع ظنهم


019-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

إنه لقول رسول كريم [ سورة التكوير - الآية 19 ]

أنظر تفسير الآية ( 18 )


020-ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ

ذي قوة عند ذي العرش مكين [ سورة التكوير - الآية 20 ]

أنظر تفسير الآية ( 18 )


021-مُطَاعٍ ثَمَّ أَمِينٍ

مطاع ثم أمين [ سورة التكوير - الآية 21 ]

أنظر تفسير الآية ( 18 )


022-وَمَا صَاحِبُكُم بِمَجْنُونٍ

وما صاحبكم بمجنون [ سورة التكوير - الآية 22 ]

أنظر تفسير الآية ( 18 )


023-وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ

ولقد رآه بالأفق المبين [ سورة التكوير - الآية 23 ]

أنظر تفسير الآية ( 18 )


024-وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ

وما هو على الغيب بضنين [ سورة التكوير - الآية 24 ]

أنظر تفسير الآية ( 18 )


025-وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ

وما هو بقول شيطان رجيم [ سورة التكوير - الآية 25 ]

أن لكل شاعر شيطانا يأتيه بالقول الفريد وأن لكل كاهن شيطانا يأتيه بالغيب البعيد وأن الشيطان يمس بعض الناس فينطق على لسانهم بالقول الغريب وتركوا التعليل الوحيد الصادق وهو أنه وحي وتنزيل من رب العالمين فجاء القرآن يحدثهم في هذا المقطع من السورة عن جمال الكون البديع وحيوية مشاهده الجميلة ليوحي إلى قلوبهم بأن القرآن صادر عن تلك القدرة المبدعة التي أنشأت ذلك الجمال على غير مثال وليحدثهم بصفة الرسول الذي حمله والرسول الذي بلغه وهو صاحبهم الذي عرفوه غير مجنون والذي رأى الرسول الكريم جبريل حق الرؤية بالأفق المبين الواضح الذي تتم فيه الرؤية عن يقين وأنه ص لمؤتمن على الغيب لا تظن به الظنون في خبره الذي يرويه عنه فما عرفوا عنه إلا الصدق واليقين وما هو بقول شيطان رجيم فالشياطين لا توحي بهذا النهج القويم ويسألهم مستنكرا فأين تذهبون أين تذهبون في حكمكم وقولكم أو أين تذهبون منصرفين عن الحق وهو يواجهكم أينما ذهبتم إن هو إلا ذكر للعالمين ذكر يذكرهم بحقيقة وجودهم وحقيقة نشأتهم وحقيقة الكون من حولهم للعالمين فهو دعوة عالمية من أول مرحلة والدعوة في مكة محاصرة مطاردة كما تشهد مثل هذه النصوص المكية الدرس الخامس القرآن هدى لمن يريد الإستقامة والهداية وأمام هذا البيان الموحي الدقيق يذكرهم أن طريق الهداية ميسر لمن يريد وأنهم إذن مسؤولون عن أنفسهم وقد منحهم الله هذا التيسير لمن شاء منكم أن يستقيم أن يستقيم على هدى الله في الطريق إليه بعد هذا البيان الذي يكشف كل شبهة وينفي كل ريبة ويسقط كل عذر ويوحي إلى القلب السليم بالطريق المستقيم فمن لم يستقم فهو مسؤول عن انحرافه فقد كان أمامه أن يستقيم والواقع أن دلائل الهدى وموحيات الإيمان في الأنفس والآفاق من القوة والعمق والثقل بحيث يصعب على القلب التفلت من ضغطها إلا بجهد متعمد وبخاصة حين يسمع التوجيه إليها بأسلوب القرآن الموحي الموقظ وما ينحرف عن طريق الله بعد ذلك إلا من يريد أن ينحرف في غير عذر ولا مبرر الدرس السادس الهداية بيد الله يهبها لمن يطلبها فإذا سجل عليهم إمكان الهدى ويسر الاستقامة عاد لتقرير الحقيقة الكبرى وراء مشيئتهم حقيقة أن المشيئة الفاعلة من وراء كل شيء هي مشيئة الله سبحانه وما تشاؤون إلا أن يشاء الله رب العالمين وذلك كي لا يفهموا أن مشيئتهم منفصلة عن المشيئة الكبرى التي يرجع إليها كل أمر فإعطاؤهم حرية الاختيار ويسر الاهتداء إنما يرجع إلى تلك المشيئة المحيطة بكل شيء كان أو يكون وهذه النصوص التي يعقب بها القرآن الكريم عند ذكر مشيئة الخلائق يراد بها تصحيح التصور الإيماني وشموله للحقيقة الكبيرة حقيقة أن كل شيء في هذا الوجود مرده إلى مشيئة الله وأن ما يأذن به للناس من قدرة على الاختيار هو طرف من مشيئته ككل تقدير آخر وتدبير شأنه شأن ما يأذن به للملائكة من الطاعة المطلقة لما يؤمرون والقدرة الكاملة على أداء ما يؤمرون فهو طرف من مشيئته كإعطاء الناس القدرة على اختيار أحد الطريقين بعد التعليم والبيان ولا بد من إقرار هذه الحقيقة في تصور المؤمنين ليدركوا ما هو الحق لذاته وليلتجئوا إلى المشيئة الكبرى يطلبون عندها العون والتوفيق ويرتبطون بها في كل ما يأخذون وما يدعون في الطريق


026-فَأَيْنَ تَذْهَبُونَ

فأين تذهبون [ سورة التكوير - الآية 26 ]

أنظر تفسير الآية ( 25 )


027-إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ

إن هو إلا ذكر للعالمين [ سورة التكوير - الآية 27 ]

أنظر تفسير الآية ( 25 )


028-لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ

لمن شاء منكم أن يستقيم [ سورة التكوير - الآية 28 ]

أنظر تفسير الآية ( 25 )


029-وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ

وما تشاؤون إلا أن يشاء الله رب العالمين [ سورة التكوير - الآية 29 ]

أنظر تفسير الآية ( 25 )


001-إِذَا السَّمَاء انفَطَرَتْ

إذا السماء انفطرت [ سورة الإنفطار - الآية 1 ]

سورة الانفطار تعريف بسورة الإنفطار تتحدث هذه السورة القصيرة عن الانقلاب الكوني الذي تتحدث عنه سورة التكوير ولكنها تتخذ لها شخصية أخرى وسمتا خاصا بها وتتجه إلى مجالات خاصة بها تطوف بالقلب البشري فيها ; وإلى لمسات وإيقاعات من لون جديد هادئ عميق لمسات كأنها عتاب وإن كان في طياته وعيد ومن ثم فإنها تختصر في مشاهد الانقلاب فلا تكون هي طابع السورة الغالب كما هو الشأن في سورة التكوير لأن جو العتاب أهدأ وإيقاع العتاب أبطأ وكذلك إيقاع السورة الموسيقي فهو يحمل هذا الطابع فيتم التناسق في شخصية السورة والتوافق إنها تتحدث في المقطع الأول عن انفطار السماء وانتثار الكواكب وتفجير البحار وبعثرة القبور كحالات مصاحبة لعلم كل نفس بما قدمت وأخرت في ذلك اليوم الخطير وفي المقطع الثاني تبدأ لمسة العتاب المبطنة بالوعيد لهذا الإنسان الذي يتلقى من ربه فيوض النعمة في ذاته وخلقته ولكنه لا يعرف للنعمة حقها ولا يعرف لربه قدره ولا يشكر على الفضل والنعمة والكرامة يا أيها الإنسان ما غرك بربك الكريم الذي خلقك فسواك فعدلك في أي صورة ما شاء ركبك


002-وَإِذَا الْكَوَاكِبُ انتَثَرَتْ

وإذا الكواكب انتثرت [ سورة الإنفطار - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَإِذَا الْبِحَارُ فُجِّرَتْ

وإذا البحار فجرت [ سورة الإنفطار - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَإِذَا الْقُبُورُ بُعْثِرَتْ

وإذا القبور بعثرت [ سورة الإنفطار - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-عَلِمَتْ نَفْسٌ مَّا قَدَّمَتْ وَأَخَّرَتْ

علمت نفس ما قدمت وأخرت [ سورة الإنفطار - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ

يا أيها الإنسان ما غرك بربك الكريم [ سورة الإنفطار - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ

الذي خلقك فسواك فعدلك [ سورة الإنفطار - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-فِي أَيِّ صُورَةٍ مَّا شَاء رَكَّبَكَ

في أي صورة ما شاء ركبك [ سورة الإنفطار - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ

كلا بل تكذبون بالدين [ سورة الإنفطار - الآية 9 ]

وفي المقطع الثالث يقرر علة هذا الجحود والإنكار فهي التكذيب بالدين أي بالحساب وعن هذا التكذيب ينشأ كل سوء وكل جحود ومن ثم يؤكد هذا الحساب توكيدا ويؤكد عاقبته وجزاءه المحتوم كلا بل تكذبون بالدين وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون إن الأبرار لفي نعيم وإن الفجار لفي جحيم يصلونها يوم الدين وما هم عنها بغائبين فأما المقطع الأخير فيصور ضخامة يوم الحساب وهوله وتجرد النفوس من كل حول فيه وتفرد الله سبحانه بأمره الجليل وما أدراك ما يوم الدين ثم ما أدراك ما يوم الدين يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله فالسورة في مجموعها حلقة في سلسلة الإيقاعات والطرقات التي يتولاها هذا الجزء كله بشتى الطرق والأساليب الدرس الأول بعض مشاهد القيامة في الطبيعة إذا السماء انفطرت وإذا الكواكب انتثرت وإذا البحار فجرت وإذا القبور بعثرت علمت نفس ما قدمت وأخرت وقد تحدثنا في السورة الماضية عن الإيحاء الذي يتسرب في الحس من رؤية هذا الكون تتناوله يد القدرة بالتغيير وتهزه هزة الانقلاب المثير فلا يبقى شيء على حاله في هذا الكون الكبير وقلنا إن هذا الإيحاء يتجه إلى خلع النفس من كل ما تركن إليه في هذا الوجود إلا الله سبحانه خالق هذا الوجود الباقي بعد أن يفنى كل موجود والاتجاه بالقلب إلى الحقيقة الوحيدة الثابتة الدائمة التي لا تحول ولا تزول ليجد عندها الأمان والاستقرار في مواجهة الانقلاب والاضطراب والزلزلة والانهيار في كل ما كان يعهده ثابتا مستقرا منتظما انتظاما يوحي بالخلود ولا خلود إلا للخالق المعبود ويذكر هنا من مظاهر الانقلاب انفطار السماء أي انشقاقها وقد ذكر انشقاق السماء في مواضع أخرى قال في سورة الرحمن فإذا انشقت السماء فكانت وردة كالدهان وقال في سورة الحاقة وانشقت السماء فهي يومئذ واهية وقال في سورة الانشقاق إذا السماء انشقت فانشقاق السماء حقيقة من حقائق ذلك اليوم العصيب أما المقصود بانشقاق السماء على وجه التحديد فيصعب القول به كما يصعب القول عن هيئة الانشقاق التي تكون وكل ما يستقر في الحس هو مشهد التغير العنيف في هيئة الكون المنظور وانتهاء نظامه هذا المعهود وانفراط عقده الذي يمسك به في هذا النظام الدقيق ويشارك في تكوين هذا المشهد ما يذكر عن انتثار الكواكب بعد تماسكها هذا الذي تجري معه في أفلاكها بسرعات هائلة مرعبة وهي ممسكة في داخل مداراتها لا تتعداها ولا تهيم على وجهها في هذا الفضاء الذي لا يعلم أحد له نهاية ولو انتثرت كما سيقع لها يوم ينتهي أجلها وأفلتت من ذلك الرباط الوثيق غير المنظور الذي يشدها ويحفظها لذهبت في الفضاء بددا كما تذهب الذرة التي تنفلت من عقالها وتفجير البحار يحتمل أن يكون هو امتلاؤها وغمرها لليابسة وطغيانها على الأنهار كما يحتمل أن يكون هو تفجير مائها إلى عنصريه الأكسوجين والهيدروجين ; فتتحول مياهها إلى هذين الغازين كما كانت قبل أن يأذن الله بتجمعهما وتكوين البحار منهما كذلك يحتمل أن يكون هو تفجير ذرات هذين الغازين كما يقع في تفجير القنابل الذرية والهيدروجينية اليوم فيكون هذا التفجير من الضخامة والهول بحيث تعتبر هذه القنابل الحاضرة المروعة لعب أطفال ساذجة أو أن يكون بهيئة أخرى غير ما يعرف البشر على كل حال إنما هو الهول الذي لم تعهده أعصاب البشر في حال من الأحوال وبعثرة القبور إما أن تكون بسبب من هذه الأحداث السابقة وإما أن تكون حادثا بذاته يقع في ذلك اليوم الطويل الكثير المشاهد والأحداث فتخرج منها الأجساد التي أعاد الله إنشاءها كما أنشأها أول مرة لتتلقى حسابها وجزاءها يؤيد هذا ويتناسق معه قوله بعد عرض هذه المشاهد والأحداث علمت نفس ما قدمت وأخرت أي ما فعلته أولا وما فعلته أخيرا أو ما فعلته في الدنيا وما تركته وراءها من آثار فعلها أو ما استمتعت به في الدنيا وحدها وما ادخرته للآخرة بعدها على أية حال سيكون علم كل نفس بهذا مصاحبا لتلك الأهوال العظام وواحدا منها مروعا لها كترويع هذه المشاهد والأحداث كلها والتعبير القرآني الفريد يقول علمت نفس وهو يفيد من جهة المعنى كل نفس ولكنه أرشق وأوقع كما أن الأمر لا يقف عند حدود علمها بما قدمت وأخرت فلهذا العلم وقعه العنيف الذي يشبه عنف تلك المشاهد الكونية المتقلبة والتعبير يلقي هذا الظل دون أن يذكره نصا فإذا هو أرشق كذلك وأوقع الدرس الثاني عتاب الإنسان والجماد في خلق الله له وبعد هذا المطلع الموقظ المنبه للحواس والمشاعر والعقول والضمائر يلتفت إلى واقع الإنسان الحاضر فإذا هو غافل لاه سادر هنا يلمس قلبه لمسة فيها عتاب رضي وفيها وعيد خفي وفيها تذكير بنعمة الله الأولى عليه نعمة خلقه في هذه الصورة السوية على حين يملك ربه أن يركبه في أي صورة تتجه إليها مشيئته ولكنه اختار له هذه الصورة السوية المعتدلة الجميلة وهو لا يشكر ولا يقدر يا أيها الإنسان ما غرك بربك الكريم الذي خلقك فسواك فعدلك في أي صورة ما شاء ركبك إن هذا الخطاب يا أيها الإنسان ينادي في الإنسان أكرم ما في كيانه وهو إنسانيته التي بها تميز عن سائر الأحياء ; وارتفع إلى أكرم مكان ; وتجلى فيها إكرام الله له وكرمه الفائض عليه ثم يعقبه ذلك العتاب الجميل الجليل ما غرك بربك الكريم يا أيها الإنسان الذي تكرم عليك ربك راعيك ومربيك بإنسانيتك الكريمة الواعية الرفيعة يا أيها الإنسان ما الذي غرك بربك فجعلك تقصر في حقه وتتهاون في أمره ويسوء أدبك في جانبه وهو ربك الكريم الذي أغدق عليك من كرمه وفضله وبره ; ومن هذا الإغداق إنسانيتك التي تميزك عن سائر خلقه والتي تميز بها وتعقل وتدرك ما ينبغي وما لا ينبغي في جانبه ثم يفصل شيئا من هذا الكرم الإلهي الذي أجمله في النداء الموحي العميق الدلالة المشتمل على الكثير من الإشارات المضمرة في التعبير يفصل شيئا من هذا الكرم الإلهي المغدق على الإنسان المتمثل في إنسانيته التي ناداه بها في صدر الآية فيشير في هذا التفصيل إلى خلقه وتسويته وتعديله ; وهو القادر على أن يركبه في أي صورة وفق مشيئته فاختياره هذه الصورة له منبثق من كرمه وحده ومن فضله وحده ومن فيضه المغدق على هذا الإنسان الذي لا يشكر ولا يقدر بل يغتر ويسدر يا أيها الإنسان ما غرك بربك الكريم الذي خلقك فسواك فعدلك إنه خطاب يهز كل ذرة في كيان الإنسان حين تستيقظ إنسانيته ويبلغ من القلب شغافه وأعماقه وربه الكريم يعاتبه هذا العتاب الجليل ويذكره هذا الجميل بينما هو سادر في التقصير سيء الأدب في حق مولاه الذي خلقه فسواه فعدله إن خلق الإنسان على هذه الصورة الجميلة السوية المعتدلة الكاملة الشكل والوظيفة أمر يستحق التدبر الطويل والشكر العميق والأدب الجم والحب لربه الكريم الذي أكرمه بهذه الخلقة تفضلا منه ورعاية ومنة فقد كان قادرا أن يركبه في أية صورة أخرى يشاؤها فاختار له هذه الصورة السوية المعتدلة الجميلة وإن الإنسان لمخلوق جميل التكوين سوي الخلقة معتدل التصميم وإن عجائب الإبداع في خلقه لأضخم من إدراكه هو وأعجب من كل ما يراه حوله وإن الجمال والسواء والاعتدال لتبدو في تكوينه الجسدي وفي تكوينه العقلي وفي تكوينه الروحي سواء وهي تتناسق في كيانه في جمال واستواء وهناك مؤلفات كاملة في وصف كمال التكوين الإنساني العضوي ودقته وإحكامه وليس هنا مجال التوسع الكامل في عرض عجائب هذا التكوين ولكنا نكتفي بالإشارة إلى بعضها هذه الأجهزة العامة لتكوين الإنسان الجسدي الجهاز العظمي والجهاز العضلي والجهاز الجلدي والجهاز الهضمي والجهاز الدموي والجهاز التنفسي والجهاز التناسلي والجهاز اللمفاوي والجهاز العصبي والجهاز البولي وأجهزة الذوق والشم والسمع والبصر كل منها عجيبة لا تقاس إليها كل العجائب الصناعية التي يقف الإنسان مدهوشا أمامها وينسى عجائب ذاته وهي أضخم وأعمق وأدق بما لا يقاس تقول مجلة العلوم الإنجليزية إن يد الإنسان في مقدمة العجائب الطبيعية الفذة ; وإنه من الصعب جدا بل من المستحيل أن تبتكر آلة تضارع اليد البشرية من حيث البساطة والقدرة وسرعة التكيف فحينما تريد قراءة كتاب تتناوله بيدك ثم تثبته في الوضع الملائم للقراءة وهذه اليد هي التي تصحح وضعه تلقائيا وحينما تقلب إحدى صفحاته تضع أصابعك تحت الورقة وتضغط عليها بالدرجة التي تقلبها بها ثم يزول الضغط بقلب الورقة واليد تمسك القلم وتكتب به وتستعمل كافة الآلات التي تلزم الإنسان من ملعقة إلى سكين إلى آلة الكتابة وتفتح النوافذ وتغلقها وتحمل كل ما يريده الإنسان واليدان تشتملان على سبع وعشرين عظمة وتسع عشرة مجموعة من العضلات لكل منهما و إن جزءا من أذن الإنسان الأذن الوسطى هو سلسلة من نحو أربعة آلاف حنية قوس دقيقة معقدة متدرجة بنظام بالغ في الحجم والشكل ويمكن القول بأن هذه الحنيات تشبه آلة موسيقية ويبدو أنها معدة بحيث تلتقط وتنقل إلى المخ بشكل ما كل وقع صوت أو ضجة من قصف الرعد إلى حفيف الشجر فضلا عن المزيج الرائع من أنغام كل أداة موسيقية في الأركسترا ووحدتها المنسجمة ومركز حاسة الإبصار في العين التي تحتوي على مائة وثلاثين مليونا من مستقبلات الضوء وهي أطراف الأعصاب ويقوم بحمايتها الجفن ذو الأهداب الذي يقيها ليلا ونهارا والذي تعتبر حركته لاإرادية الذي يمنع عنها الأتربة والذرات والأجسام الغريبة كما يكسر من حدة الشمس بما تلقي الأهداب على العين من ظلال وحركة الجفن علاوة على هذه الوقاية تمنع جفاف العين أما السائل المحيط بالعين والذي يعرف باسم الدموع فهو أقوى مطهر وجهاز الذوق في الإنسان هو اللسان ويرجع عمله إلى مجموعات من الخلايا الذوقية القائمة في حلمات غشائه المخاطي ولتلك الحلمات أشكال مختلفة فمنها الخيطية والفطرية والعدسية ويغذي الحلمات فروع من العصب اللساني البلعومي والعصب الذوقي وتتأثر عند الأكل الأعصاب الذوقية فينتقل الأثر إلى المخ وهذا الجهاز موجود في أول الفم حتى يمكن للإنسان أن يلفظ ما يحس أنه ضار به وبه يحس المرء المرارة والحلاوة والبرودة والسخونة والحامض والملح واللاذع ونحوه ويحتوي اللسان على تسعة آلاف من نتوءات الذوق الدقيقة يتصل كل نتوء منها بالمخ بأكثر من عصب فكم عدد الأعصاب وما حجمها وكيف تعمل منفردة وتتجمع بالإحساس عند المخ ويتكون الجهاز العصبي الذي يسيطر على الجسم سيطرة تامة من شعيرات دقيقة تمر في كافة أنحاء الجسم وتتصل بغيرها أكبر منها وهذه بالجهاز المركزي العصبي فإذا ما تأثر جزء من أجزاء الجسم ولو كان ذلك لتغير بسيط في درجة الحرارة بالجو المحيط نقلت الشعيرات العصبية هذا الإحساس إلى المراكز المنتشرة في الجسم وهذه توصل الإحساس إلى المخ حيث يمكنه أن يتصرف وتبلغ سرعة سريان الإشارات والتنبيهات في الأعصاب مائة متر في الثانية ونحن إذا نظرنا إلى الهضم على أنه عملية في معمل كيماوي وإلى الطعام الذي نأكله على أنه مواد غفل فإننا ندرك توا أنه عملية عجيبة إذ تهضم تقريبا كل شيء يؤكل ما عدا المعدة نفسها فأولا نضع في هذا المعمل أنواعا من الطعام كمادة غفل دون أي مراعاة للمعمل نفسه أو تفكير في كيفية معالجة كيمياء الهضم له فنحن نأكل شرائح اللحم والكرنب والحنطة والسمك المقلي وندفعها بأي قدر من الماء ومن بين هذا الخليط تختار المعدة تلك الأشياء التي هي ذات فائدة وذلك بتحطيم كل صنف من الطعام إلى أجزائه الكيماوية دون مراعاة للفضلات وتعيد تكوين الباقي إلى بروتينات جديدة تصبح غذاء لمختلف الخلايا وتختار أداة الهضم الجير والكبريت واليود والحديد وكل المواد الأخرى الضرورية وتعني بعدم ضياع الأجزاء الجوهرية وبإمكان إنتاج الهرمونات وبأن تكون جميع الحاجات الحيوية للحياة حاضرة في مقادير منتظمة ومستعدة لمواجهة كل ضرورة وهي تخزن الدهن والمواد الاحتياطية الأخرى للقاء كل حالة طارئة مثل الجوع وتفعل ذلك كله بالرغم من تفكير الإنسان أو تعليله إننا نصب هذه الأنواع التي لا تحصى من المواد في هذا المعمل الكيماوي بصرف النظر كلية تقريبا عما نتناوله معتمدين على ما نحسبه عملية ذاتية أوتوماتيكية لإبقائنا على الحياة وحين تتحلل هذه الأطعمة وتجهز من جديد تقدم باستمرار إلى كل خلية من بلايين الخلايا التي تبلغ من العدد أكثر من عدد الجنس البشري كله على وجه الأرض ويجب أن يكون التوريد إلى كل خلية فردية مستمرا وألا يورد سوى تلك المواد التي تحتاج إليها تلك الخلية المعينة لتحويلها إلى عظام وأظافر ولحم وشعر وعينين وأسنان كما تتلقاها الخلية المختصة فها هنا إذن معمل كيماوي ينتج من المواد أكثر مما ينتجه أي معمل ابتكره ذكاء الإنسان وها هنا نظام للتوريد أعظم من أي نظام للنقل أو التوزيع عرفه العالم ويتم كل شيء فيه بمنتهى النظام وكل جهاز من أجهزة الإنسان الأخرى يقال فيه الشيء الكثير ولكن هذه الأجهزة على إعجازها الواضح قد يشاركه فيها الحيوان في صورة من الصور إنما تبقى له هو خصائصه العقلية والروحية الفريدة التي هي موضع الامتنان في هذه السورة بصفة خاصة الذي خلقك فسواك فعدلك بعد ندائه يا أيها الإنسان هذا الإدراك العقلي الخاص الذي لا ندري كنهه إذ أن العقل هو أداتنا لإدراك ما ندرك والعقل لا يدرك ذاته ولا يدرك كيف يدرك هذه المدركات نفرض أنها كلها تصل إلى المخ عن طريق الجهاز العصبي الدقيق ولكن أين يختزنها إنه لو كان هذا المخ شريطا مسجلا لاحتاج الإنسان في خلال الستين عاما التي هي متوسط عمره إلى آلاف الملايين من الأمتار ليسجل عليها هذا الحشد من الصور والكلمات والمعاني والمشاعر والتأثرات لكي يذكرها بعد ذلك كما يذكرها فعلا بعد عشرات السنين ثم كيف يؤلف بين الكلمات المفردة والمعاني المفردة والحوادث المفردة والصور المفردة ليجعل منها ثقافة مجمعة ثم ليرتقي من المعلومات إلى العلم ومن المدركات إلى الإدراك ومن التجارب إلى المعرفة هذه هي إحدى خصائص الإنسان المميزة وهي مع هذا ليست أكبر خصائصه وليست أعلى مميزاته فهنالك ذلك القبس العجيب من روح الله هنالك الروح الإنساني الخاص الذي يصل هذا الكائن بجمال الوجود وجمال خالق الوجود ; ويمنحه تلك اللحظات المجنحة الوضيئة من الاتصال بالمطلق الذي ليس له حدود بعد الإتصال بومضات الجمال في هذا الوجود هذا الروح الذي لا يعرف الإنسان كنهه وهل هو يعلم ما هو أدنى وهو إدراكه للمدركات الحسية والذي يمتعه بومضات من الفرح والسعادة العلوية حتى وهو على هذه الأرض ويصله بالملأ الأعلى ويهيئه للحياة المرسومة بحياة الجنان والخلود وللنظر إلى الجمال الإلهي في ذلك العالم السعيد هذا الروح هو هبة الله الكبرى لهذا الإنسان وهو الذي به صار إنسانا وهو الذي يخاطبه بإسمه يا أيها الإنسان ويعاتبه ذلك العتاب المخجل ما غرك بربك الكريم هذا العتاب المباشر من الله للإنسان حيث يناديه سبحانه فيقف أمامه مقصرا مذنبا مغترا غير مقدر لجلال الله ولا متأدب في جنابه ثم يواجهه بالتذكير بالنعمة الكبرى ثم بالتقصير وسوء الأدب والغرور إنه عتاب مذيب حين يتصور الإنسان حقيقة مصدره وحقيقة مخبره وحقيقة الموقف الذي يقفه بين يدي ربه وهو يناديه ذلك النداء ثم يعاتبه هذا العتاب يا أيها الإنسان ما غرك بربك الكريم الذي خلقك فسواك فعدلك في أي صورة ما شاء ركبك ثم يكشف عن علة الغرور والتقصير وهي التكذيب بيوم الحساب ويقرر حقيقة الحساب واختلاف الجزاء في توكيد وتشديد الدرس الثالث الرقابة على الإنسان وافتراق الأبرار عن الفجار كلا بل تكذبون بالدين وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون إن الأبرار لفي نعيم وإن الفجار لفي جحيم يصلونها يوم الدين وما هم عنها بغائبين وكلا كلمة ردع وزجر عما هم فيه وبل كلمة إضراب عما مضى من الحديث ودخول في لون من القول جديد لون البيان والتقرير والتوكيد وهو غير العتاب والتذكير والتصوير كلا بل تكذبون بالدين تكذبون بالحساب والمؤاخذة والجزاء وهذه هي علة الغرور وعلة التقصير فما يكذب القلب بالحساب والجزاء ثم يستقيم على هدى ولا خير ولا طاعة وقد ترتفع القلوب وتشف فتطيع ربها وتعبده حبا فيه لا خوفا من عقابه ولا طمعا في ثوابه ولكنها تؤمن بيوم الدين وتخشاه وتتطلع إليه لتلقى ربها الذي تحبه وتشتاق لقاءه وتتطلع إليه فأما حين يكذب الإنسان تكذيبا بهذا اليوم فلن يشتمل على أدب ولا طاعة ولا نور ولن يحيا فيه قلب ولن يستيقظ فيه ضمير تكذبون بيوم الدين وأنتم صائرون إليه وكل ما عملتم محسوب عليكم فيه لا يضيع منه شيء ولا ينسى منه شيء وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون وهؤلاء الحافظون هم الأرواح الموكلة بالإنسان من الملائكة التي ترافقه وتراقبه وتحصي عليه كل ما يصدر عنه ونحن لا ندري كيف يقع هذا كله ولسنا بمكلفين أن نعرف كيفيته فالله يعلم أننا لم نوهب الاستعداد لإدراكها وأنه لا خير لنا في إدراكها لأنها غير داخلة في وظيفتنا وفي غاية وجودنا فلا ضرورة للخوض فيما وراء المدى الذي كشفه الله لنا من هذا الغيب ويكفي أن يشعر القلب البشري أنه غير متروك سدى وأن عليه حفظة كراما كاتبين يعلمون ما يفعله ليرتعش ويستيقظ ويتأدب وهذا هو المقصود ولما كان جو السورة جو كرم وكرامة فإنه يذكر من صفة الحافظين كونهم كراما ليستجيش في القلوب إحساس الخجل والتجمل بحضرة هؤلاء الكرام فإن الإنسان ليحتشم ويستحيي وهو بمحضر الكرام من الناس أن يسف أو يتبذل في لفظ أو حركة أو تصرف فكيف به حين يشعر ويتصور أنه في كل لحظاته وفي كل حالاته في حضرة حفظة من الملائكة كرام لا يليق أن يطلعوا منه إلا على كل كريم من الخصال والفعال إن القرآن ليستجيش في القلب البشري أرفع المشاعر بإقرار هذه الحقيقة فيه بهذا التصور الواقعي الحي القريب إلى الإدراك المألوف ثم يقرر مصير الأبرار ومصير الفجار بعد الحساب القائم على ما يكتبه الكرام الكاتبون إن الأبرار لفي نعيم وإن الفجار لفي جحيم يصلونها يوم الدين وما هم عنها بغائبين فهو مصير مؤكد وعاقبة مقررة أن ينتهي الأبرار إلى النعيم وأن ينتهي الفجار إلى الجحيم والبر هو الذي يأتي أعمال البر حتى تصبح له عادة وصفة ملازمة وأعمال البر هي كل خير على الإطلاق والصفة تتناسق في ظلها مع الكرم والإنسانية كما أن الصفة التي تقابلها الفجار فيها سوء الأدب والتوقح في مقارفة الإثم والمعصية والجحيم هي كفء للفجور ثم يزيد حالهم فيها ظهورا يصلونها يوم الدين ويزيدها توكيدا وتقريرا وما هم عنها بغائبين لا فرارا ابتداء ولا خلاصا بعد الوقوع فيها ولو إلى حين فيتم التقابل بين الأبرار والفجار وبين النعيم والجحيم مع زيادة الإيضاح والتقرير لحالة رواد الجحيم الدرس الرابع الهول يوم الدين وعجز الناس والأمر لله ولما كان يوم الدين هو موضع التكذيب فإنه يعود إليه بعد تقرير ما يقع فيه يعود إليه ليقرر حقيقته


010-وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ

وإن عليكم لحافظين [ سورة الإنفطار - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-كِرَاماً كَاتِبِينَ

كراما كاتبين [ سورة الإنفطار - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-يَعْلَمُونَ مَا تَفْعَلُونَ

يعلمون ما تفعلون [ سورة الإنفطار - الآية 12 ]

أنظر تفسير الآية ( 9 )


013-إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ

إن الأبرار لفي نعيم [ سورة الإنفطار - الآية 13 ]

أنظر تفسير الآية ( 9 )


014-وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ

وإن الفجار لفي جحيم [ سورة الإنفطار - الآية 14 ]

أنظر تفسير الآية ( 9 )


015-يَصْلَوْنَهَا يَوْمَ الدِّينِ

يصلونها يوم الدين [ سورة الإنفطار - الآية 15 ]

أنظر تفسير الآية ( 9 )


016-وَمَا هُمْ عَنْهَا بِغَائِبِينَ

وما هم عنها بغائبين [ سورة الإنفطار - الآية 16 ]

أنظر تفسير الآية ( 9 )


017-وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ

وما أدراك ما يوم الدين [ سورة الإنفطار - الآية 17 ]

الذاتية في تضخيم وتهويل بالتجهيل وبما يصيب النفوس فيه من عجز كامل وتجرد من كل شبهة في عون أو تعاون وليقرر تفرد الله بالأمر في ذلك اليوم العصيب وما أدراك ما يوم الدين ثم ما أدراك ما يوم الدين يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله والسؤال للتجهيل مألوف في التعبير القرآني وهو يوقع في الحس أن الأمر أعظم جدا وأهول جدا من أن يحيط به إدراك البشر المحدود فهو فوق كل تصور وفوق كل توقع وفوق كل مألوف وتكرار السؤال يزيد في الاستهوال ثم يجيء البيان بما يتناسق مع هذا التصوير يوم لا تملك نفس لنفس شيئا فهو العجز الشامل وهو الشلل الكامل وهو الانحسار والانكماش والانفصال بين النفوس المشغولة بهمها وحملها عن كل من تعرف من النفوس والأمر يومئذ لله يتفرد به سبحانه وهو المتفرد بالأمر في الدنيا والآخرة ولكن في هذا اليوم يوم الدين تتجلى هذه الحقيقة التي قد يغفل عنها في الدنيا الغافلون المغرورون فلا يعود بها خفاء ولا تغيب عن مخدوع ولا مفتون ويتلاقى هذا الهول الصامت الواجم الجليل في نهاية السورة مع ذلك الهول المتحرك الهائج المائج في مطلعها وينحصر الحس بين الهولين وكلاهما مذهل مهيب رعيب وبينهما ذلك العتاب الجليل المخجل المذيب


018-ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ

ثم ما أدراك ما يوم الدين [ سورة الإنفطار - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-يَوْمَ لَا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ

يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله [ سورة الإنفطار - الآية 19 ]

أنظر تفسير الآية ( 17 )


001-وَيْلٌ لِّلْمُطَفِّفِينَ

ويل للمطففين [ سورة المطففين - الآية 1 ]

سورة المطففين تقديم لسورة المطففين هذه السورة تصور قطاعا من الواقع العملي الذي كانت الدعوة تواجهه في مكة إلى جانب ما كانت تستهدفه من إيقاظ القلوب وهز المشاعر وتوجيهها إلى هذا الحدث الجديد في حياة العرب وفي حياة الإنسانية وهو الرسالة السماوية للأرض وما تتضمنه من تصور جديد شامل محيط هذا القطاع من الواقع العملي تصوره السورة في أولها وهي تتهدد المطففين بالويل في اليوم العظيم يوم يقوم الناس لرب العالمين كما تصوره في ختامها وهي تصف سوء أدب الذين أجرموا مع الذين آمنوا وتغامزهم عليهم وضحكهم منهم وقولهم عنهم إن هؤلاء لضالون وهذا إلى جانب ما تعرضه من حال الفجار وحال الأبرار ; ومصير هؤلاء وهؤلاء في ذلك اليوم العظيم وهي تتألف من أربعة مقاطع يبدأ المقطع الأول منها بإعلان الحرب على المطففين ويل للمطففين الذين إذا اكتالوا على الناس يستوفون ; وإذا كالوهم أو وزنوهم يخسرون ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين ويتحدث المقطع الثاني عن الفجار في شدة وردع وزجر وتهديد بالويل والهلاك ودمغ بالإثم والاعتداء وبيان لسبب هذا العمى وعلة هذا الانطماس وتصوير لجزائهم يوم القيامة وعذابهم بالحجاب عن ربهم كما حجبت الآثام في الأرض قلوبهم ثم بالجحيم مع الترذيل والتأنيب كلا إن كتاب الفجار لفي سجين وما أدراك ما سجين كتاب مرقوم ويل يومئذ للمكذبين الذين يكذبون بيوم الدين وما يكذب به إلا كل معتد أثيم إذا تتلى عليه آياتنا قال أساطير الأولين كلا بل ران على قلوبهم ما كانوا يكسبون كلا إنهم عن ربهم يومئذ لمحجوبون ثم إنهم لصالو الجحيم ثم يقال هذا الذي كنتم به تكذبون والمقطع الثالث يعرض الصفحة المقابلة صفحة الأبرار ورفعة مقامهم والنعيم المقرر لهم ونضرته التي تفيض على وجوههم والرحيق الذي يشربون وهم على الأرائك ينظرون وهي صفحة ناعمة وضيئة كلا إن كتاب الأبرار لفي عليين وما أدراك ما عليون كتاب مرقوم يشهده المقربون إن الأبرار لفي نعيم على الأرائك ينظرون تعرف في وجوههم نضرة النعيم يسقون من رحيق مختوم ختامه مسك وفي ذلك فليتنافس المتنافسون ومزاجه من تسنيم عينا يشرب بها المقربون والمقطع الأخير يصف ما كان الأبرار يلاقونه في عالم الغرور الباطل من الفجار من إيذاء وسخرية وسوء أدب ليضع في مقابله ما آل إليه أمر الأبرار وأمر الفجار في عالم الحقيقة الدائم الطويل إن الذين أجرموا كانوا من الذين آمنوا يضحكون وإذا مروا بهم يتغامزون وإذا انقلبوا إلى أهلهم انقلبوا فكهين وإذا رأوهم قالوا إن هؤلاء لضالون وما أرسلوا عليهم حافظين فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون هل ثوب الكفار ما كانوا يفعلون والسورة في عمومها تمثل جانبا من بيئة الدعوة كما تمثل جانبا من أسلوب الدعوة في مواجهة واقع البيئة وواقع النفس البشرية وهذا ما سنحاول الكشف عنه في عرضنا للسورة بالتفصيل الدرس الأول ذم المطففين ومظاهر التطفف ويل للمطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين تبدأ السورة بالحرب يعلنها الله على المطففين ويل للمطففين والويل الهلاك وسواء كان المراد هو تقرير أن هذا أمر مقضي أو أن هذا دعاء فهو في الحالين واحد فالدعاء من الله قرار


002-الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ

الذين إذا اكتالوا على الناس يستوفون [ سورة المطففين - الآية 2 ]

وتفسر الآيتان التاليتان معنى المطففين فهم الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون فهم الذين يتقاضون بضاعتهم وافية إذا كانوا شراة ويعطونها للناس ناقصة إذا كانوا بائعين ثم تعجب الآيات الثلاثة التالية من أمر المطففين الذين يتصرفون كأنه ليس هناك حساب على ما يكسبون في الحياة الدنيا ; وكأن ليس هناك موقف جامع بين يدي الله في يوم عظيم يتم فيه الحساب والجزاء أمام العالمين ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين والتصدي لشأن المطففين بهذا الأسلوب في سورة مكية أمر يلفت النظر فالسورة المكية عادة توجه اهتمامها إلى أصول العقيدة الكلية كتقرير وحدانية الله وانطلاق مشيئته وهيمنته على الكون والناس وكحقيقة الوحي والنبوة وكحقيقة الآخرة والحساب والجزاء مع العناية بتكوين الحاسة الأخلاقية في عمومها وربطها بأصول العقيدة أما التصدي لمسألة بذاتها من مسائل الأخلاق كمسألة التطفيف في الكيل والميزان والمعاملات بصفة عامة فأمر جاء متأخرا في السورة المدنية عند التصدي لتنظيم حياة المجتمع في ظل الدولة الإسلامية وفق المنهج الإسلامي الشامل للحياة ومن ثم فإن التصدي لهذا الأمر بذاته في هذه السورة المكية أمر يستحق الانتباه وهو يشي بعدة دلالات متنوعة تكمن وراء هذه الآيات القصار إنه يدل أولا على أن الإسلام كان يواجه في البيئة المكية حالة صارخة من هذا التطفيف يزاولها الكبراء الذين كانوا في الوقت ذاته هم أصحاب التجارات الواسعة التي تكاد تكون احتكارا فقد كانت هنالك أموالا ضخمة في أيدي هؤلاء الكبراء يتجرون بها عن طريق القوافل في رحلتي الشتاء والصيف إلى اليمن وإلى الشام كما افتتحوا أسواقا موسمية كسوق عكاظ في موسم الحج يقومون فيها بالصفقات ويتناشدون فيها الأشعار والنصوص القرآنية هنا تشي بأن المطففين الذين يتهددهم الله بالويل ويعلن عليهم هذه الحرب كانوا طبقة الكبراء ذوي النفوذ الذين يملكون إكراه الناس على ما يريدون فهم يكتالون على الناس لا من الناس فكأن لهم سلطانا على الناس بسبب من الأسباب يجعلهم يستوفون المكيال والميزان منهم استيفاء وقسرا وليس المقصود هو أنهم يستوفون حقا وإلا فليس في هذا ما يستحق إعلان الحرب عليهم إنما المفهوم أنهم يحصلون بالقسر على أكثر من حقهم ويستوفون ما يريدون إجبارا فإذا كالوا للناس أو وزنوا كان لهم من السلطان ما يجعلهم ينقصون حق الناس دون أن يستطيع هؤلاء منهم نصفة ولا استيفاء حق ويستوي أن يكون هذا بسلطان الرياسة والجاه القبلي أو بسلطان المال وحاجة الناس لما في أيديهم منه ; واحتكارهم للتجارة حتى يضطر الناس إلى قبول هذا الجور منهم ; كما يقع حتى الآن في الأسواق فقد كانت هناك حالة من التطفيف صارخة استحقت هذه اللفتة المبكرة كما أن هذه اللفتة المبكرة في البيئة المكية تشي بطبيعة هذا الدين ; وشمول منهجه للحياة الواقعية وشؤونها العملية ; وإقامتها على الأساس الأخلاقي العميق الأصيل في طبيعة هذا المنهج الإلهي القويم فقد كره هذه الحالة الصارخة من الظلم والانحراف الأخلاقي في التعامل وهو لم يتسلم بعد زمام الحياة الاجتماعية لينظمها وفق شريعته بقوة القانون وسلطان الدولة وأرسل هذه الصيحة المدوية بالحرب والويل على المطففين وهم يومئذ سادة مكة أصحاب السلطان المهيمن لا على أرواح الناس ومشاعرهم عن طريق العقيدة الوثنية فحسب بل كذلك على اقتصادياتهم وشؤون معاشهم ورفع صوته عاليا في وجه الغبن والبخس الواقع على الناس وهم جمهرة الشعب المستغلين لكبرائه المتجرين بأرزاقه المرابين المحتكرين المسيطرين في الوقت ذاته على الجماهير


003-وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ

وإذا كالوهم أو وزنوهم يخسرون [ سورة المطففين - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-أَلَا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ

ألا يظن أولئك أنهم مبعوثون [ سورة المطففين - الآية 4 ]

بأوهام الدين فكان الإسلام بهذه الصيحة المنبعثة من ذاته ومن منهجه السماوي موقظا للجماهير المستغلة ولم يكن قط مخدرا لها حتى وهو محاصر في مكة بسطوة المتجبرين المسيطرين على المجتمع بالمال والجاه والدين ومن ثم ندرك طرفا من الأسباب الحقيقية التي جعلت كبراء قريش يقفون في وجه الدعوة الإسلامية هذه الوقفة العنيدة فهم كانوا يدركون ولا ريب أن هذا الأمر الجديد الذي جاءهم به محمد ص ليس مجرد عقيدة تكمن في الضمير ولا تتطلب منهم إلا شهادة منطوقة بأن لا إله إلا الله وأن محمدا رسول الله وصلاة يقيمونها لله بلا أصنام ولا أوثان كلا لقد كانوا يدركون أن هذه العقيدة تعني منهجا يحطم كل أساس الجاهلية التي تقوم عليها أوضاعهم ومصالحهم ومراكزهم وأن طبيعة هذا المنهج لا تقبل مثنوية ولا تلتئم مع عنصر أرضي غير منبثق من عنصرها السماوي ; وأنها تهدد كل المقومات الأرضية الهابطة التي تقوم عليها الجاهلية ومن ثم شنوا عليها تلك الحرب التي لم تضع أوزارها لا قبل الهجرة ولا بعدها الحرب التي تمثل الدفاع عن أوضاعهم كلها في وجه الأوضاع الإسلامية لا عن مجرد الاعتقاد والتصور المجردين والذين يحاربون سيطرة المنهج الإسلامي على حياة البشر في كل جيل وفي كل أرض يدركون هذه الحقيقة يدركونها جيدا ويعلمون أن أوضاعهم الباطلة ومصالحهم المغتصبة وكيانهم الزائف وسلوكهم المنحرف هذه كلها هي التي يهددها المنهج الإسلامي القويم الكريم والطغاة البغاة الظلمة المطففون في أية صورة من صور التطفيف في المال أو في سائر الحقوق والواجبات هم الذين يشفقون أكثر من غيرهم من سيطرة ذلك المنهج العادل النظيف الذي لا يقبل المساومة ولا المداهنة ولا أنصاف الحلول ولقد أدرك ذلك الذين بايعوا رسول الله ص من نقباء الأوس والخزرج بيعة العقبة الثانية قبل الهجرة قال ابن إسحاق وحدثني عاصم بن عمر بن قتادة أن القوم لما اجتمعوا لبيعة رسول الله ص قال العباس بن عبادة بن نضلة الأنصاري أخو بني سالم بن عوف يا معشر الخزرج هل تدرون علام تبايعون هذا الرجل قالوا نعم قال إنكم تبايعونه على حرب الأحمر والأسود من الناس فإن كنتم ترون أنكم إذا نهكت أموالكم مصيبة وأشرافكم قتل أسلمتموه فمن الآن فهو والله إن فعلتم خزي الدنيا والآخرة وإن كنتم ترون أنكم وافون له بما دعوتموه إليه على نهكة الأموال وقتل الأشراف فخذوه فهو والله خير الدنيا والآخرة قالوا فإنا نأخذه على مصيبة الأموال وقتل الأشراف فما لنا بذلك يا رسول الله إن نحن وفينا قال " الجنة " قالوا ابسط يدك فبسط يده فبايعوه فقد أدرك هؤلاء كما أدرك كبراء قريش من قبل طبيعة هذا الدين وأنه قائم كحد السيف للعدل والنصفة وإقامة حياة الناس على ذلك لا يقبل من طاغية طغيانا ولا من باغ بغيا ولا من متكبر كبرا ولا يقبل للناس الغبن والخسف والاستغلال ومن ثم يحاربه كل طاغ باغ متكبر مستغل ; ويقف لدعوته ولدعاته بالمرصاد ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين وإن أمرهم لعجيب فإن مجرد الظن بالبعث لذلك اليوم العظيم يوم يقوم الناس متجردين لرب العالمين ليس لهم مولى يومئذ سواه وليس بهم إلا التطلع لما يجريه عليهم من قضاء وقد علموا أن ليس لهم من دونه ولي ولا نصير إن مجرد الظن بأنهم مبعوثون لذلك اليوم كان يكفي ليصدهم عن التطفيف وأكل أموال


005-لِيَوْمٍ عَظِيمٍ

ليوم عظيم [ سورة المطففين - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ

يوم يقوم الناس لرب العالمين [ سورة المطففين - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-كَلَّا إِنَّ كِتَابَ الفُجَّارِ لَفِي سِجِّينٍ

كلا إن كتاب الفجار لفي سجين [ سورة المطففين - الآية 7 ]

الناس بالباطل واستخدام السلطان في ظلم الناس وبخسهم حقهم في التعامل ولكنهم ماضون في التطفيف كأنهم لا يظنون أنهم مبعوثون وهو أمر عجيب وشأن غريب الدرس الثاني عذاب الكفار في النار وبعض جرائمهم في الدنيا وقد سماهم المطففين في المقطع الأول فأما في المقطع الثاني فيسميهم الفجار إذ يدخلهم في زمرة الفجار ويتحدث عن هؤلاء يتحدث عن اعتبارهم عند الله وعن حالهم في الحياة وعما ينتظرهم يوم يبعثون ليوم عظيم كلا إن كتاب الفجار لفي سجين وما أدراك ما سجين كتاب مرقوم ويل يومئذ للمكذبين الذين يكذبون بيوم الدين ; وما يكذب به إلا كل معتد أثيم إذا تتلى عليه آياتنا قال أساطير الأولين كلا بل ران على قلوبهم ما كانوا يكسبون كلا إنهم عن ربهم يومئذ لمحجوبون ثم إنهم لصالو الجحيم ثم يقال هذا الذي كنتم به تكذبون إنهم لا يظنون أنهم مبعوثون ليوم عظيم فالقرآن يردعهم عن هذا ويزجرهم ويؤكد أن لهم كتابا تحصى فيه أعمالهم ويحدد موضعه زيادة في التوكيد ويوعدهم بالويل في ذلك اليوم الذي يعرض فيه كتابهم المرقوم كلا إن كتاب الفجار لفي سجين وما أدراك ما سجين كتاب مرقوم ويل يومئذ للمكذبين والفجار هم المتجاوزون للحد في المعصية والإثم واللفظ يوحي بذاته بهذا المعنى وكتابهم هو سجل أعمالهم ولا ندري نحن ماهيته ولم نكلف هذا وهو غيب لا نعرف عنه إلا بمقدار ما يخبرنا عنه صاحبه ولا زيادة فهناك سجل لأعمال الفجار يقول القرآن إنه في سجين ثم يسأل سؤال الاستهوال المعهود في التعبير القرآني وما أدراك ما سجين فيلقي ظلال التفخيم ويشعر المخاطب أن الأمر أكبر من إدراكه وأضخم من أن يحيط به علمه ولكنه بقوله إن كتاب الفجار لفي سجين يكون قد حدد له موضعا معينا وإن يكن مجهولا للإنسان وهذا التحديد يزيد من يقين المخاطب عن طريق الإيحاء بوجود هذا الكتاب وهذا هو الإيحاء المقصود من وراء ذكر هذه الحقيقة بهذا القدر دون زيادة ثم يعود إلى وصف كتاب الفجار ذاك فيقول إنه كتاب مرقوم أي مفروغ منه لا يزاد فيه ولا ينقص منه حتى يعرض في ذلك اليوم العظيم فإذا كان ذلك كان ويل يومئذ للمكذبين ويحدد موضوع التكذيب وحقيقة المكذبين الذين يكذبون بيوم الدين وما يكذب به إلا كل معتد أثيم إذا تتلى عليه آياتنا قال أساطير الأولين فالاعتداء والإثم يقودان صاحبهما إلى التكذيب بذلك اليوم ; وإلى سوء الأدب مع هذا القرآن فيقول عن آياته حين تتلى عليه أساطير الأولين لما يحويه من قصص الأولين المسوقة فيه للعبرة والعظة وبيان سنة الله التي لا تتخلف والتي تأخذ الناس في ناموس مطرد لا يحيد ويعقب على هذا التطاول والتكذيب بالزجر والردع كلا ليس كما يقولون ثم يكشف عن علة هذا التطاول وهذا التكذيب ; وهذه الغفلة عن الحق الواضح وهذا الانطماس في قلوب المكذبين بل ران على قلوبهم ما كانوا يكسبون أي غطى على قلوبهم ما كانوا يكسبونه من الإثم والمعصية والقلب الذي يمرد على المعصية ينطمس ويظلم ;


008-وَمَا أَدْرَاكَ مَا سِجِّينٌ

وما أدراك ما سجين [ سورة المطففين - الآية 8 ]

أنظر تفسير الآية ( 7 )


009-كِتَابٌ مَّرْقُومٌ

كتاب مرقوم [ سورة المطففين - الآية 9 ]

أنظر تفسير الآية ( 7 )


010-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ

ويل يومئذ للمكذبين [ سورة المطففين - الآية 10 ]

أنظر تفسير الآية ( 7 )


011-الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ

الذين يكذبون بيوم الدين [ سورة المطففين - الآية 11 ]

أنظر تفسير الآية ( 7 )


012-وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ

وما يكذب به إلا كل معتد أثيم [ سورة المطففين - الآية 12 ]

أنظر تفسير الآية ( 7 )


013-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ

إذا تتلى عليه آياتنا قال أساطير الأولين [ سورة المطففين - الآية 13 ]

أنظر تفسير الآية ( 7 )


014-كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ

كلا بل ران على قلوبهم ما كانوا يكسبون [ سورة المطففين - الآية 14 ]

ويرين عليه غطاء كثيف يحجب النور عنه ويحجبه عن النور ويفقده الحساسية شيئا فشيئا حتى يتبلد ويموت روى ابن جرير والترمذي والنسائي وابن ماجة من طرق عن محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة عن النبي ص قال " إن العبد إذا أذنب ذنبا كانت نكتة سوداء في قلبه فإن تاب منها صقل قلبه وإن زاد زادت " وقال الترمذي حسن صحيح ولفظ النسائي " إن العبد إذا أخطأ خطيئة نكت في قلبه نكتة سوداء فإن هو نزع واستغفر وتاب صقل قلبه فإن عاد زيد فيها حتى تعلو قلبه فهو الران الذي قال الله تعالى كلا بل ران على قلوبهم ما كانوا يكسبون " وقال الحسن البصري هو الذنب على الذنب حتى يعمى القلب فيموت ذلك حال الفجار المكذبين وهذه هي علة الفجور والتكذيب ثم يذكر شيئا عن مصيرهم في ذلك اليوم العظيم يناسب علة الفجور والتكذيب كلا إنهم عن ربهم يومئذ لمحجوبون ثم إنهم لصالو الجحيم ثم يقال هذا الذي كنتم به تكذبون لقد حجبت قلوبهم المعاصي والآثام حجبتها عن الإحساس بربها في الدنيا وطمستها حتى أظلمت وعميت في الحياة فالنهاية الطبيعية والجزاء الوفاق في الآخرة أن يحرموا النظر إلى وجه الله الكريم وأن يحال بينهم وبين هذه السعادة الكبرى التي لا تتاح إلا لمن شفت روحه ورقت وصفت واستحقت أن تكشف الحجب بينها وبين ربها ممن قال فيهم في سورة القيامة وجوه يومئذ ناضرة إلى ربها ناظرة وهذا الحجاب عن ربهم عذاب فوق كل عذاب وحرمان فوق كل حرمان ونهاية بائسة لإنسان يستمد إنسانيته من مصدر واحد هو اتصاله بروح ربه الكريم فإذا حجب عن هذا المصدر فقد خصائصه كإنسان كريم ; وارتكس إلى درجة يستحق معها الجحيم ثم إنهم لصالو الجحيم ومع الجحيم التأنيب وهو أمر من الجحيم ثم يقال هذا الذي كنتم به تكذبون الدرس الثالث صور من نعيم الأبرار في الجنة ثم يعرض الصفحة الأخرى صفحة الأبرار على العهد بطريقة القرآن في عرض الصفحتين متقابلتين في الغالب لتتم المقابلة بين حقيقتين وحالين ونهايتين كلا إن كتاب الأبرار لفي عليين وما أدراك ما عليون كتاب مرقوم يشهده المقربون إن الأبرار لفي نعيم على الأرائك ينظرون تعرف في وجوههم نضرة النعيم يسقون من رحيق مختوم ختامه مسك وفي ذلك فليتنافس المتنافسون ومزاجه من تسنيم عينا يشرب بها المقربون وكلمة كلا تجيء في صدر هذا المقطع زجرا عما ذكر قبله من التكذيب في قوله ثم يقال هذا الذي كنتم به تكذبون ويعقب عليه بقوله كلا ثم يبدأ الحديث عن الأبرار في حزم وفي توكيد فإذا كان كتاب الفجار في سجين فإن كتاب الأبرار في عليين والأبرار هم الطائعون الفاعلون كل خير وهم يقابلون الفجار العصاة المتجاوزين لكل حد ولفظ عليين يوحي بالعلو والارتفاع مما قد يؤخذ منه أن سجين يفيد الانحطاط والسفول ثم يعقب عليه بسؤال التجهيل والتهويل المعهود وما أدراك ما عليون فهو أمر فوق العلم والإدراك ويعود من هذا الظل الموحي إلى تقرير حقيقة كتاب الأبرار فهو كتاب مرقوم يشهده المقربون وقد


015-كَلَّا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ

كلا إنهم عن ربهم يومئذ لمحجوبون [ سورة المطففين - الآية 15 ]

أنظر تفسير الآية ( 14 )


016-ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ

ثم إنهم لصالوا الجحيم [ سورة المطففين - الآية 16 ]

أنظر تفسير الآية ( 14 )


017-ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ

ثم يقال هذا الذي كنتم به تكذبون [ سورة المطففين - الآية 17 ]

أنظر تفسير الآية ( 14 )


018-كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ

كلا إن كتاب الأبرار لفي عليين [ سورة المطففين - الآية 18 ]

أنظر تفسير الآية ( 14 )


019-وَمَا أَدْرَاكَ مَا عِلِّيُّونَ

وما أدراك ما عليون [ سورة المطففين - الآية 19 ]

أنظر تفسير الآية ( 14 )


020-كِتَابٌ مَّرْقُومٌ

كتاب مرقوم [ سورة المطففين - الآية 20 ]

أنظر تفسير الآية ( 14 )


021-يَشْهَدُهُ الْمُقَرَّبُونَ

يشهده المقربون [ سورة المطففين - الآية 21 ]

أنظر تفسير الآية ( 14 )


022-إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ

إن الأبرار لفي نعيم [ سورة المطففين - الآية 22 ]

أنظر تفسير الآية ( 14 )


023-عَلَى الْأَرَائِكِ يَنظُرُونَ

على الأرائك ينظرون [ سورة المطففين - الآية 23 ]

سبق ذكر معنى مرقوم ويضاف إليه هنا أن الملائكة المقربين يشهدون هذا الكتاب ويرونه وتقرير هذه الحقيقة هنا يلقي ظلا كريما طاهرا رفيعا على كتاب الأبرار فهو موضع مشاهدة المقربين من الملائكة ومتعتهم بما فيه من كرائم الأفعال والصفات وهذا ظل كريم شفيف يذكر بقصد التكريم ثم يذكر حال الأبرار أنفسهم أصحاب هذا الكتاب الكريم ويصف ما هم فيه من نعيم في ذلك اليوم العظيم إن الأبرار لفي نعيم يقابل الجحيم الذي ينتهي إليه الفجار على الأرائك ينظرون أي إنهم في موضع التكريم ينظرون حيث يشاءون لا يغضون من مهانة ولا يشغلون عن النظر من مشقة وهم على الأرائك وهي الأسرة في الحجال وأقرب ما يمثلها عندنا ما نسميه الناموسية أو الكلة وصورتها الدنيوية كانت أرقى وأرق مظاهر النعيم عند العربي ذي العيشة الخشنة أما صورتها الأخروية فعلمها عند الله وهي على أية حال أعلى من كل ما يعهده الإنسان مما يستمده من تجاربه في الأرض وتصوراته وهم في هذا النعيم ناعمو النفوس والأجسام تفيض النضرة على وجوههم وملامحهم حتى ليراها كل راء تعرف في وجوههم نضرة النعيم يسقون من رحيق مختوم ختامه مسك والرحيق الشراب الخالص المصفى الذي لا غش فيه ولا كدرة ووصفه بأنه مختوم ختامه مسك قد يفيد أنه معد في أوانيه وأن هذه الأواني مقفلة مختومة تفض عند الشراب وهذا يلقي ظل الصيانة والعناية كما أن جعل الختم من المسك فيه أناقة ورفاهية وهذه الصورة لا يدركها البشر إلا في حدود ما يعهدون في الأرض فإذا كانوا هنالك كانت لهم أذواق ومفاهيم تناسب تصورهم الطليق من جو الأرض المحدود وقبل أن يتم وصف الشراب الذي يجيء في الآيتين التاليتين ومزاجه من تسنيم عينا يشرب بها المقربون أي أن هذا الرحيق المختوم يفض ختامه ثم يمزج بشيء من هذه العين المسماة تسنيم التي يشرب بها المقربون قبل أن يتم الوصف يلقي بهذا الإيقاع وبهذا التوجيه وفي ذلك فليتنافس المتنافسون وهو إيقاع عميق يدل على كثير إن أولئك المطففين الذين يأكلون أموال الناس بالباطل ولا يحسبون حساب اليوم الآخر ويكذبون بيوم الحساب والجزاء ويرين على قلوبهم الإثم والمعصية إن هؤلاء إنما يتنافسون في مال أو متاع من متاع الأرض الزهيد يريد كل منهم أن يسبق إليه وأن يحصل على أكبر نصيب منه ومن ثم يظلم ويفجر ويأثم ويرتكب ما يرتكب في سبيل متاع من متاع الأرض زائل وما في هذا العرض القريب الزهيد ينبغي التنافس إنما يكون التنافس في ذلك النعيم وفي ذلك التكريم وفي ذلك فليتنافس المتنافسون فهو مطلب يستحق المنافسة وهو أفق يستحق السباق وهو غاية تستحق الغلاب والذين يتنافسون على شيء من أشياء الأرض مهما كبر وجل وارتفع وعظم إنما يتنافسون في حقير قليل فان قريب والدنيا لا تزن عند الله جناح بعوضة ولكن الآخرة ثقيلة في ميزانه فهي إذن حقيقة تستحق المنافسة فيها والمسابقة


024-تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ

تعرف في وجوههم نضرة النعيم [ سورة المطففين - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-يُسْقَوْنَ مِن رَّحِيقٍ مَّخْتُومٍ

يسقون من رحيق مختوم [ سورة المطففين - الآية 25 ]

أنظر تفسير الآية ( 23 )


026-خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ

ختامه مسك وفي ذلك فليتنافس المتنافسون [ سورة المطففين - الآية 26 ]

ومن عجب أن التنافس في أمر الآخرة يرتفع بأرواح المتنافسين جميعا بينما التنافس في أمر الدنيا ينحط بها جميعا والسعي لنعيم الآخرة يصلح الأرض ويعمرها ويطهرها للجميع والسعي لعرض الدنيا يدع الأرض مستنقعا وبيئا تأكل فيه الديدان بعضها البعض أو تنهش فيه الهوام والحشرات جلود الأبرار الطيبين والتنافس في نعيم الآخرة لا يدع الأرض خرابا بلقعا كما قد يتصور بعض المنحرفين إنما يجعل الإسلام الدنيا مزرعة الآخرة ويجعل القيام بخلافة الأرض بالعمار مع الصلاح والتقوى وظيفة المؤمن الحق على أن يتوجه بهذه الخلافة إلى الله ويجعل منها عبادة له تحقق غاية وجوده كما قررها الله سبحانه وهو يقول وما خلقت الجن والإنس إلا ليعبدون وإن قوله وفي ذلك فليتنافس المتنافسون لهو توجيه يمد بأبصار أهل الأرض وقلوبهم وراء رقعة الأرض الصغيرة الزهيدة بينما هم يعمرون الأرض ويقومون بالخلافة فيها ويرفعها إلى آفاق أرفع وأطهر من المستنقع الآسن بينما هم يطهرون المستنقع وينظفونه إن عمر المرء في هذه العاجلة محدود وعمره في الآجلة لا يعلم نهايته إلا الله وإن متاع هذه الأرض في ذاته محدود ومتاع الجنة لا تحده تصورات البشر وإن مستوى النعيم في هذه الدنيا معروف ومستوى النعيم هناك يليق بالخلود فأين مجال من مجال وأين غاية من غاية حتى بحساب الربح والخسارة فيما يعهد البشر من الحساب ألا إن السباق إلى هناك وفي ذلك فليتنافس المتنافسون الدرس الرابع من جرائم المجرمين ضد المؤمنين في الدنيا واختلاف الموقف يوم القيامة وكأنما أطال السياق في عرض صور النعيم الذي ينتظر الأبرار تمهيدا للحديث عما كانوا يلقون في الأرض من الفجار من أذى واستهزاء وتطاول وادعاء وقد أطال في عرضه كذلك ليختمه بالسخرية من الكفار وهم يشهدون نعيم الأبرار إن الذين أجرموا كانوا من الذين آمنوا يضحكون وإذا مروا بهم يتغامزون وإذا انقلبوا إلى أهلهم انقلبوا فكهين وإذا رأوهم قالوا إن هؤلاء لضالون وما أرسلوا عليهم حافظين فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون هل ثوب الكفار ما كانوا يفعلون والمشاهد التي يرسمها القرآن لسخرية الذين أجرموا من الذين آمنوا وسوء أدبهم معهم وتطاولهم عليهم ووصفهم بأنهم ضالون مشاهد منتزعة من واقع البيئة في مكة ولكنها متكررة في أجيال وفي مواطن شتى وكثير من المعاصرين شهدوها كأنما هذه الآيات قد نزلت في وصفها وتصويرها مما يدل على أن طبيعة الفجار المجرمين واحدة متشابهة في موقفها من الأبرار في جميع البيئات والعصور إن الذين أجرموا كانوا من الذين آمنوا يضحكون كانوا فقد طوى السياق الدنيا العاجلة الزائلة فإذا المخاطبون به في الآخرة يرون نعيم الأبرار الذين آمنوا وهو يذكر لهم ما كان من أمر الدنيا إنهم كانوا يضحكون من الذين آمنوا استهزاء بهم وسخرية منهم إما لفقرهم ورثاثة حالهم وإما لضعفهم


027-وَمِزَاجُهُ مِن تَسْنِيمٍ

ومزاجه من تسنيم [ سورة المطففين - الآية 27 ]

أنظر تفسير الآية ( 26 )


028-عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ

عينا يشرب بها المقربون [ سورة المطففين - الآية 28 ]

أنظر تفسير الآية ( 26 )


029-إِنَّ الَّذِينَ أَجْرَمُوا كَانُواْ مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ

إن الذين أجرموا كانوا من الذين آمنوا يضحكون [ سورة المطففين - الآية 29 ]

أنظر تفسير الآية ( 26 )


030-وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ

وإذا مروا بهم يتغامزون [ سورة المطففين - الآية 30 ]

عن رد الأذى وإما لترفعهم عن سفاهة السفهاء فكل هذا مما يثير ضحك الذين أجرموا وهم يتخذون المؤمنين مادة لسخريتهم أو فكاهتهم المرذولة وهم يسلطون عليهم الأذى ثم يضحكون الضحك اللئيم الوضيع مما يصيب الذين آمنوا وهم صابرون مترفعون متجملون بأدب المؤمنين وإذا مروا بهم يتغامزون يغمز بعضهم لبعض بعينه أو يشيره بيده أو يأتي بحركة متعارفة بينهم للسخرية من المؤمنين وهي حركة وضيعة واطية تكشف عن سوء الأدب والتجرد من التهذيب بقصد إيقاع الانكسار في قلوب المؤمنين وإصابتهم بالخجل والربكة وهؤلاء الأوغاد يتغامزون عليهم ساخرين وإذا انقلبوا إلى أهلهم بعدما أشبعوا نفوسهم الصغيرة الرديئة من السخرية بالمؤمنين وإيذائهم انقلبوا فكهين راضين عن أنفسهم مبتهجين بما فعلوا مستمتعين بهذا الشر الصغير الحقير فلم يتلوموا ولم يندموا ولم يشعروا بحقارة ما صنعوا وقذارة ما فعلوا وهذا منتهى ما تصل إليه النفس من إسفاف وموت للضمير وإذا رأوهم قالوا إن هؤلاء لضالون وهذه أعجب فليس أعجب من أن يتحدث هؤلاء الفجار المجرمون عن الهدى والضلال وأن يزعموا حين يرون المؤمنين أن المؤمنين ضالون ويشيروا إليهم مؤكدين لهذا الوصف في تشهير وتحقير إن هؤلاء لضالون والفجور لا يقف عند حد ولا يستحيي من قول ولا يتلوم من فعل واتهام المؤمنين بأنهم ضالون حين يوجهه الفجار المجرمون إنما يمثل الفجور في طبيعته التي هي تجاوز لجميع الحدود والقرآن لا يقف ليجادل عن الذين آمنوا ولا ليناقش طبيعة الفرية فهي كلمة فاجرة لا تستحق المناقشة ولكنه يسخر سخرية عالية من القوم الذين يدسون أنوفهم فيما ليس من شأنهم ويتطفلون بلا دعوة من أحد في هذا الأمر وما أرسلوا عليهم حافظين وما وكلوا بشأن هؤلاء المؤمنين وما أقيموا عليهم رقباء ولا كلفوا وزنهم وتقدير حالهم فما لهم هم وهذا الوصف وهذا التقرير وينهي بهذه السخرية العالية حكاية ما كان من الذين أجرموا في الدنيا ما كان ويطوي هذا المشهد الذي انتهى ليعرض المشهد الحاضر والذين آمنوا في ذلك النعيم فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون اليوم والكفار محجوبون عن ربهم يقاسون ألم هذا الحجاب الذي تهدر معه إنسانيتهم فيصلون الجحيم مع الترذيل والتأنيب حين يقال هذا الذي كنتم به تكذبون اليوم والذين آمنوا على الأرائك ينظرون في ذلك النعيم المقيم وهم يتناولون الرحيق المختوم بالمسك الممزوج بالتسنيم فاليوم الذين آمنوا من الكفار يضحكون والقرآن يتوجه بالسخرية العالية مرة أخرى وهو يسأل هل ثوب الكفار ما كانوا يفعلون أجل هل ثوبوا هل وجدوا ثواب ما فعلوا وهم لم يجدوا الثواب المعروف من الكلمة فنحن نشهدهم اللحظة في الجحيم ولكنهم من غير شك لاقوا جزاء ما فعلوا فهو ثوابهم إذن وياللسخرية الكامنة في كلمة الثواب في هذا المقام ونقف لحظة أمام هذا المشهد الذي يطيل القرآن عرض مناظره وحركاته مشهد سخرية الذين أجرموا من الذين آمنوا في الدنيا كما أطال من قبل في عرض مشهد نعيم الأبرار وعرض مناظره ومناعمه فنجد أن هذه الإطالة من الناحية التأثيرية فن عال في الأداء التعبيري كما أنه فن عال في العلاج الشعوري فقد كانت القلة المسلمة في مكة تلاقي من عنت المشركين وأذاهم ما يفعل في النفس البشرية بعنف وعمق وكان ربهم لا يتركهم بلا عون من تثبيته وتسريته وتأسيته وهذا التصوير المفصل لمواجعهم من أذى المشركين فيه بلسم لقلوبهم فربهم هو الذي يصف هذه المواجع فهو يراها وهو لا يهملها وإن أمهل الكافرين حينا وهذا وحده يكفي قلب المؤمن ويمسح على آلامه وجراحه إن الله يرى كيف يسخر منهم الساخرون وكيف يؤذيهم المجرمون وكيف يتفكه بآلامهم ومواجعهم المتفكهون وكيف لا يتلوم هؤلاء السفلة ولا يندمون إن ربهم يرى هذا كله ويصفه في تنزيله فهو إذن شيء في ميزانه وهذا يكفي نعم هذا يكفي حين تستشعره القلوب المؤمنة مهما كانت مجروحة موجوعة ثم إن ربهم يسخر من المجرمين سخرية رفيعة عالية فيها تلميح موجع قد لا تحسه قلوب المجرمين المطموسة المغطاة بالرين المطبق عليها من الذنوب ولكن قلوب المؤمنين الحساسة المرهفة تحسه وتقدره وتستريح إليه وتستنيم ثم إن هذه القلوب المؤمنة تشهد حالها عند ربها ونعيمها في جناته وكرامتها في الملأ الأعلى على حين تشهد حال أعدائها ومهانتهم في الملأ الأعلى وعذابهم في الجحيم مع الإهانة والترذيل تشهد هذا وذلك في تفصيل وفي تطويل وهي تستشعر حالها وتتذوقه تذوق الواقع اليقين وما من شك أن هذا التذوق يمسح على مرارة ما هي فيه من أذى وسخرية وقلة وضعف وقد يبلغ في بعض القلوب أن تتبدل هذه المرارة فيها بالفعل حلاوة وهي تشهد هذه المشاهد في ذلك القول الكريم ومما يلاحظ أن هذا كان هو وحده التسلية الإلهية للمؤمنين المعذبين المألومين من وسائل المجرمين الخسيسة وأذاهم البالغ وسخريتهم اللئيمة الجنة للمؤمنين والجحيم للكافرين وتبديل الحالين بين الدنيا والآخرة تمام التبديل وهذا كان وحده الذي وعد به النبي ص المبايعين له وهم يبذلون الأموال والنفوس فأما النصر في الدنيا والغلب في الأرض فلم يكن أبدا في مكة يذكر في القرآن المكي في معرض التسرية والتثبيت لقد كان القرآن ينشئ قلوبا يعدها لحمل الأمانة وهذه القلوب كان يجب أن تكون من الصلابة والقوة والتجرد بحيث لا تتطلع وهي تبذل كل شيء وتحتمل كل شيء إلى شيء في هذه الأرض ولا تنتظر إلا الآخرة ولا ترجو إلا رضوان الله قلوبا مستعدة لقطع رحلة الأرض كلها في نصب وشقاء وحرمان وعذاب وتضحية واحتمال بلا جزاء في هذه الأرض قريب ولو كان هذا الجزاء هو انتصار الدعوة وغلبة الإسلام وظهور المسلمين حتى إذا وجدت هذه القلوب التي تعلم أن ليس أمامها في رحلة الأرض شيء إلا أن تعطي بلا مقابل وأن تنتظر الآخرة وحدها موعدا للجزاء وموعدا كذلك للفصل بين الحق والباطل حتى إذا وجدت هذه القلوب وعلم الله منها صدق نيتها على ما بايعت وعاهدت آتاها النصر في الأرض وائتمنها عليه لا لنفسها ولكن لتقوم بأمانة المنهج الإلهي وهي أهل لأداء الأمانة مذ كانت لم توعد بشيء من المغنم في الدنيا تتقاضاه ; ولم تتطلع إلى شيء من المغنم في الأرض تعطاه وقد تجردت لله حقا يوم كانت لا تعلم لها جزاء إلا رضاه وكل الآيات التي ورد فيها ذكر للنصر في الدنيا جاءت في المدينة بعد ذلك وبعد أن أصبح هذا الأمر خارج برنامج المؤمن وانتظاره وتطلعه وجاء النصر ذاته لأن مشيئة الله اقتضت أن تكون لهذا المنهج واقعية في الحياة الإنسانية تقرره في صورة عملية محددة تراها الأجيال فلم يكن جزاء على التعب والنصب والتضحية والآلام إنما كان قدرا من قدر الله تكمن وراءه حكمة نحاول رؤيتها الآن


031-وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ

وإذا انقلبوا إلى أهلهم انقلبوا فكهين [ سورة المطففين - الآية 31 ]

أنظر تفسير الآية ( 30 )


032-وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاء لَضَالُّونَ

وإذا رأوهم قالوا إن هؤلاء لضالون [ سورة المطففين - الآية 32 ]

أنظر تفسير الآية ( 30 )


033-وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ

وما أرسلوا عليهم حافظين [ سورة المطففين - الآية 33 ]

أنظر تفسير الآية ( 30 )


034-فَالْيَوْمَ الَّذِينَ آمَنُواْ مِنَ الْكُفَّارِ يَضْحَكُونَ

فاليوم الذين آمنوا من الكفار يضحكون [ سورة المطففين - الآية 34 ]

أنظر تفسير الآية ( 30 )


035-عَلَى الْأَرَائِكِ يَنظُرُونَ

على الأرائك ينظرون [ سورة المطففين - الآية 35 ]

أنظر تفسير الآية ( 30 )


036-هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ

هل ثوب الكفار ما كانوا يفعلون [ سورة المطففين - الآية 36 ]

أنظر تفسير الآية ( 30 )


001-إِذَا السَّمَاء انشَقَّتْ

إذا السماء انشقت [ سورة الإنشقاق - الآية 1 ]

سورة الانشقاق تعريف بسورة الإنشقاق تبدأ السورة ببعض مشاهد الانقلاب الكونية التي عرضت بتوسع في سورة التكوير ثم في سورة الانفطار ومن قبل في سورة النبأ ولكنها هنا ذات طابع خاص طابع الاستسلام لله استسلام السماء واستسلام الأرض في طواعية وخشوع ويسر إذا السماء انشقت وأذنت لربها وحقت وإذا الأرض مدت وألقت ما فيها وتخلت وأذنت لربها وحقت ذلك المطلع الخاشع الجليل تمهيد لخطاب الإنسان وإلقاء الخشوع في قلبه لربه وتذكيره بأمره ; وبمصيره الذي هو صائر إليه عنده حين ينطبع في حسه ظل الطاعة والخشوع والاستسلام الذي تلقيه في حسه


002-وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ

وأذنت لربها وحقت [ سورة الإنشقاق - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَإِذَا الْأَرْضُ مُدَّتْ

وإذا الأرض مدت [ سورة الإنشقاق - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ

وألقت ما فيها وتخلت [ سورة الإنشقاق - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ

وأذنت لربها وحقت [ سورة الإنشقاق - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-يَا أَيُّهَا الْإِنسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلَاقِيهِ

يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه [ سورة الإنشقاق - الآية 6 ]

السماء والأرض في المشهد الهائل الجليل يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا وينقلب إلى أهله مسرورا وأما من أوتي كتابه وراء ظهره فسوف يدعو ثبورا ويصلى سعيرا إنه كان في أهله مسرورا إنه ظن أن لن يحور بلى إن ربه كان به بصيرا والمقطع الثالث عرض لمشاهد كونية حاضرة مما يقع تحت حس الإنسان لها إيحاؤها ولها دلالتها على التدبير والتقدير مع التلويح بالقسم بها على أن الناس متقلبون في أحوال مقدرة مدبرة لا مفر لهم من ركوبها ومعاناتها فلا أقسم بالشفق والليل وما وسق والقمر إذا اتسق ; لتركبن طبقا عن طبق ثم يجيء المقطع الأخير في السورة تعجيبا من حال الناس الذين لا يؤمنون ; وهذه هي حقيقة أمرهم كما عرضت في المقطعين السابقين وتلك هي نهايتهم ونهاية عالمهم كما جاء في مطلع السورة فما لهم لا يؤمنون وإذا قرئ عليهم القرآن لا يسجدون ثم بيان لعلم الله بما يضمون عليه جوانحهم وتهديد لهم بمصيرهم المحتوم بل الذين كفروا يكذبون والله أعلم بما يوعون فبشرهم بعذاب أليم إلا الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون الدرس الأول بعض مشاهد الكون في الآخرة إنها سورة هادئة الإيقاع جليلة الإيحاء يغلب عليها هذا الطابع حتى في مشاهد الانقلاب الكونية التي عرضتها سورة التكوير في جو عاصف سورة فيها لهجة التبصير المشفق الرحيم خطوة خطوة في راحة ويسر وفي إيحاء هادئ عميق والخطاب فيها يا أيها الإنسان فيه تذكير واستجاشة للضمير وهي بترتيب مقاطعها على هذا النحو تطوف بالقلب البشري في مجالات كونية وإنسانية شتى متعاقبة تعاقبا مقصودا فمن مشهد الاستسلام الكوني إلى لمسة لقلب الإنسان إلى مشهد الحساب والجزاء إلى مشهد الكون الحاضر وظواهره الموحية إلى لمسة للقلب البشري أخرى إلى التعجيب من حال الذين لا يؤمنون بعد ذلك كله إلى التهديد بالعذاب الأليم واستثناء المؤمنين بأجر غير ممنون كل هذه الجولات والمشاهد والإيحاءات واللمسات في سورة قصيرة لا تتجاوز عدة أسطر وهو ما لا يعهد إلا في هذا الكتاب العجيب فإن هذه الأغراض يتعذر الوفاء بها في الحيز الكبير ولا تؤدى بهذه القوة وبهذا التأثير ولكنه القرآن ميسر للذكر ; يخاطب القلوب مباشرة من منافذها القريبة صبغة العليم الخبير إذا السماء انشقت وأذنت لربها وحقت وإذا الأرض مدت وألقت ما فيها وتخلت وأذنت لربها وحقت وانشقاق السماء سبق الحديث عنه في سور سابقة أما الجديد هنا فهو استسلام السماء لربها ; ووقوع الحق عليها وخضوعها لوقع هذا الحق وطاعتها وأذنت لربها وحقت فإذن السماء لربها استسلامها وطاعتها لأمره في الانشقاق وحقت أي وقع عليها الحق واعترفت بأنها محقوقة لربها وهو مظهر من مظاهر الخضوع لأن هذا حق عليها مسلم به منها والجديد هنا كذلك هو مد الأرض وإذا الأرض مدت وقد يعني هذا مط رقعتها وشكلها مما ينشأ عن انقلاب النواميس التي كانت تحكمها وتحفظها في هذا الشكل الذي انتهت إليه والمقول إنه كروي أو بيضاوي والتعبير يجعل وقوع هذا الأمر لها آتيا من فعل خارج عنها مما يفيده بناء الفعل للمجهول مدت وألقت ما فيها وتخلت وهو تعبير يصور الأرض كائنة حية تلقي ما فيها وتتخلى عنه وما فيها كثير منه تلك الخلائق التي لا تحصى والتي طوتها الأرض في أجيالها التي لا يعلم إلا الله مداها ومنه سائر ما يختبئ في جوف الأرض من معادن ومياه وأسرار لا يعلمها إلا بارئها وقد حملت حملها هذا أجيالا بعد أجيال وقرونا بعد قرون حتى إذا كان ذلك اليوم ألقت ما فيها وتخلت وأذنت لربها وحقت هي الأخرى كما أذنت السماء لربها وحقت واستجابت لأمره مستسلمة مذعنة معترفة أن هذا حق عليها وأنها طائعة لربها بحقه هذا عليها وتبدو السماء والأرض بهذه الآيات المصورة ذواتي روح وخليقتين من الأحياء تستمعان للأمر وتلبيان للفور وتطيعان طاعة المعترف بالحق المستسلم لمقتضاه استسلاما لا التواء فيه ولا إكراه ومع أن المشهد من مشاهد الانقلاب الكوني في ذلك اليوم فإن صورته هنا يظللها الخشوع والجلال والوقار والهدوء العميق الظلال والذي يتبقى في الحس منه هو ظل الاستسلام الطائع الخاشع في غير ما جلبة ولا معارضة ولا كلام الدرس الثاني كدح الإنسان وملاقاته له من يأخذ كتابه بيمينه ومن يأخذه وراء ظهره وفي هذا الجو الخاشع الطائع يجيء النداء العلوي للإنسان وأمامه الكون بسمائه وأرضه مستسلما لربه هذا الاستسلام يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه يا أيها الإنسان الذي خلقه ربه بإحسان ; والذي ميزه بهذه الإنسانية التي تفرده في هذا الكون بخصائص كان من شأنها أن يكون أعرف بربه وأطوع لأمره من الأرض والسماء وقد نفخ فيه من روحه وأودعه القدرة على الإتصال به وتلقي قبس من نوره والفرح باستقبال فيوضاته والتطهر بها أو الارتفاع إلى غير حد حتى يبلغ الكمال المقدر لجنسه وآفاق هذا الكمال عالية بعيدة يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه يا أيها الإنسان إنك تقطع رحلة حياتك على الأرض كادحا تحمل عبئك وتجهد جهدك وتشق طريقك لتصل في النهاية إلى ربك فإليه المرجع وإليه المآب بعد الكد والكدح والجهاد يا أيها الإنسان إنك كادح حتى في متاعك فأنت لا تبلغه في هذه الأرض إلا بجهد وكد إن لم يكن جهد بدن وكد عمل فهو جهد تفكير وكد مشاعر الواجد والمحروم سواء إنما يختلف نوع الكدح ولون العناء وحقيقة الكدح هي المستقرة في حياة الإنسان ثم في النهاية في آخر المطاف إلى الله سواء يا أيها الإنسان إنك لا تجد الراحة في الأرض أبدا إنما الراحة هناك لمن يقدم لها بالطاعة والاستسلام والتعب واحد في الأرض والكدح واحد وإن اختلف لونه وطعمه أما العاقبة فمختلفة عندما تصل إلى ربك فواحد إلى عناء دونه عناء الأرض وواحد إلى نعيم يمسح على آلام الأرض كأنه لم يكن كدح ولا كد يا أيها الإنسان الذي امتاز بخصائص الإنسان ألا فاختر لنفسك ما يليق بهذا الامتياز الذي خصك به الله اختر لنفسك الراحة من الكدح عندما تلقاه ولأن هذه اللمسة الكامنة في هذا النداء فإنه يصل بها مصائر الكادحين عندما يصلون إلى نهاية الطريق


007-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ

فأما من أوتي كتابه بيمينه [ سورة الإنشقاق - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً

فسوف يحاسب حسابا يسيرا [ سورة الإنشقاق - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً

وينقلب إلى أهله مسرورا [ سورة الإنشقاق - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاء ظَهْرِهِ

وأما من أوتي كتابه وراء ظهره [ سورة الإنشقاق - الآية 10 ]

ويلقون ربهم بعد الكدح والعناء وأما من أوتي كتابه وراء ظهره فسوف يدعو ثبورا ويصلى سعيرا إنه كان في أهله مسرورا إنه ظن أن لن يحور بلى إن ربه كان به بصيرا والذي يؤتى كتابه بيمينه هو المرضي السعيد الذي آمن وأحسن فرضي الله عنه وكتب له النجاة وهو يحاسب حسابا يسيرا فلا يناقش ولا يدقق معه في الحساب والذي يصور ذلك هو الآثار الواردة عن الرسول ص وفيها غناء عن عائشة رضي الله عنها قالت قال رسول الله ص " من نوقش الحساب عذب " قالت قلت أفليس قال الله تعالى فسوف يحاسب حسابا يسيرا قال " ليس ذلك بالحساب ولكن ذلك العرض من نوقش الحساب يوم القيامة عذب " وعنها كذلك قالت سمعت رسول الله ص يقول في بعض صلاته " اللهم حاسبني حسابا يسيرا " فلما انصرف قلت يا رسول الله ما الحساب اليسير قال " أن ينظر في كتابه فيتجاوز له عنه من نوقش الحساب يا عائشة يومئذ هلك " فهذا هو الحساب اليسير الذي يلقاه من يؤتى كتابه بيمينه ثم ينجو وينقلب إلى أهله مسرورا من الناجين الذين سبقوه إلى الجنة وهو تعبير يفيد تجمع المتوافقين على الإيمان والصلاح من أهل الجنة كل ومن أحب من أهله وصحبه ويصور رجعة الناجي من الحساب إلى مجموعته المتآلفة بعد الموقف العصيب رجعته متهللا فرحا مسرورا بالنجاة واللقاء في الجنان وهو وضع يقابل وضع المعذب الهالك المأخوذ بعمله السيء الذي يؤتى كتابه وهو كاره وأما من أوتي كتابه وراء ظهره فسوف يدعو ثبورا ويصلى سعيرا والذي ألفناه في تعبيرات القرآن من قبل هو كتاب اليمين وكتاب الشمال فهذه صورة جديدة صورة إعطاء الكتاب من وراء الظهر وليس يمتنع أن يكون الذي يعطى كتابه بشماله يعطاه كذلك من وراء ظهره فهي هيئة الكاره المكره الخزيان من المواجهة ونحن لا ندري حقيقة الكتاب ولا كيفية إيتائه باليمين أو بالشمال أو من وراء الظهر إنما تخلص لنا حقيقة النجاة من وراء التعبير الأول ; وحقيقة الهلاك من وراء التعبير الثاني وهما الحقيقتان المقصود أن نستيقنهما وما وراء ذلك من الأشكال إنما يحيي المشهد ويعمق أثره في الحس والله أعلم بحقيقة ما يكون كيف تكون فهذا التعيس الذي قضى حياته في الأرض كدحا وقطع طريقه إلى ربه كدحا ولكن في المعصية والإثم والضلال يعرف نهايته ويواجه مصيره ويدرك أنه العناء الطويل بلا توقف في هذه المرة ولا انتهاء فيدعو ثبورا وينادي الهلاك لينقذه مما هو مقدم عليه من الشقاء وحين يدعو الإنسان بالهلاك لينجو به يكون في الموقف الذي ليس بعده ما يتقيه حتى ليصبح الهلاك أقصى أمانيه وهذا هو المعنى الذي أراده المتنبي وهو يقول كفى بك داء أن ترى الموت شافيا وحسب المنايا أن يكن أمانيا


011-فَسَوْفَ يَدْعُو ثُبُوراً

فسوف يدعو ثبورا [ سورة الإنشقاق - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-وَيَصْلَى سَعِيراً

ويصلى سعيرا [ سورة الإنشقاق - الآية 12 ]

فإنما هي التعاسة التي ليس بعدها تعاسة والشقاء الذي ليس بعده شقاء ويصلى سعيرا وهذا هو الذي يدعو الهلاك لينقذه منه وهيهات هيهات وأمام هذا المشهد التعيس يكر السياق راجعا إلى ماضي هذا الشقي الذي انتهى به إلى هذا الشقاء إنه كان في أهله مسرورا إنه ظن أن لن يحور وذلك كان في الدنيا نعم كان فنحن الآن مع هذا القرآن في يوم الحساب والجزاء وقد خلفنا الأرض وراءنا بعيدا في الزمان والمكان إنه كان في أهله مسرورا غافلا عما وراء اللحظة الحاضرة ; لاهيا عما ينتظره في الدار الآخرة لا يحسب لها حسابا ولا يقدم لها زادا إنه ظن أن لن يحور إلى ربه ولن يرجع إلى بارئه ولو ظن الرجعة في نهاية المطاف لاحتقب بعض الزاد ولادخر شيئا للحساب بلى إن ربه كان به بصيرا إنه ظن أن لن يحور ولكن الحقيقة أن ربه كان مطلعا على أمره محيطا بحقيقته عالما بحركاته وخطواته عارفا أنه صائر إليه وأنه مجازيه بما كان منه وكذلك كان حين انتهى به المطاف إلى هذا المقدور في علم الله والذي لم يكن بد أن يكون وصورة هذا التعيس وهو مسرور بين أهله في حياة الأرض القصيرة المشوبة بالكدح في صورة من صور الكدح تقابلها صورة ذلك السعيد وهو ينقلب إلى أهله مسرورا في حياة الآخرة المديدة الطليقة الجميلة السعيدة الهنيئة الخالية من كل شائبة من كدح أو عناء الدرس الثالث القسم بمشاهد الكون على تغيير أحوال الناس ومن هذه الجولة الكبيرة العميقة الأثر بمشاهدها ولمساتها الكثيرة يعود السياق بهم إلى لمحات من هذا الكون الذي يعيشون فيه حياتهم وهم غافلون عما تشي به هذه اللمحات من التدبير والتقدير الذي يشملهم كذلك ويقدر بإحكام ما يتوارد عليهم من أحوال فلا أقسم بالشفق والليل وما وسق والقمر إذا اتسق لتركبن طبقا عن طبق وهذه اللمحات الكونية التي يلوح بالقسم بها لتوجيه القلب البشري إليها وتلقي إيحاءاتها وإيقاعاتها لمحات ذات طابع خاص طابع يجمع بين الخشوع الساكن والجلال المرهوب وهي تتفق في ظلالها مع ظلال مطلع السورة ومشاهدها بصفة عامة فالشفق هو الوقت الخاشع المرهوب بعد الغروب وبعد الغروب تأخذ النفس روعة ساكنة عميقة ويحس القلب بمعنى الوداع وما فيه من أسى صامت وشجى عميق كما يحس برهبة الليل القادم ووحشة الظلام الزاحف ويلفه في النهاية خشوع وخوف خفي وسكون والليل وما وسق هو الليل وما جمع وما حمل بهذا التعميم وبهذا التجهيل وبهذا التهويل والليل يجمع ويضم ويحمل الكثير ويذهب التأمل بعيدا وهو يتقصى ما يجمعه الليل ويضمه ويحمله من أشياء وأحياء وأحداث ومشاعر وعوالم خافية ومضمرة ساربة في الأرض وغائرة في الضمير ثم يؤوب من هذه الرحلة المديدة ولم يبلغ من الصور ما يحتويه النص القرآني القصير والليل وما وسق إنما يغمره من النص العميق العجيب رهبة ووجل وخشوع وسكون تتسق مع الشفق وما يضفيه من خشوع وخوف وسكون


013-إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً

إنه كان في أهله مسرورا [ سورة الإنشقاق - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-إِنَّهُ ظَنَّ أَن لَّن يَحُورَ

إنه ظن أن لن يحور [ سورة الإنشقاق - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيراً

بلى إن ربه كان به بصيرا [ سورة الإنشقاق - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-فَلَا أُقْسِمُ بِالشَّفَقِ

فلا أقسم بالشفق [ سورة الإنشقاق - الآية 16 ]

أنظر تفسير الآية ( 12 )


017-وَاللَّيْلِ وَمَا وَسَقَ

والليل وما وسق [ سورة الإنشقاق - الآية 17 ]

أنظر تفسير الآية ( 12 )


018-وَالْقَمَرِ إِذَا اتَّسَقَ

والقمر إذا اتسق [ سورة الإنشقاق - الآية 18 ]

أنظر تفسير الآية ( 12 )


019-لَتَرْكَبُنَّ طَبَقاً عَن طَبَقٍ

لتركبن طبقا عن طبق [ سورة الإنشقاق - الآية 19 ]

والقمر إذا اتسق مشهد كذلك هادئ رائع ساحر وهو القمر في ليالي اكتماله وهو يفيض على الأرض بنوره الحالم الخاشع الموحي بالصمت الجليل والسياحة المديدة في العوالم الظاهرة والمكنونة في الشعور وهو جو له صلة خفية بجو الشفق والليل وما وسق يلتقي معهما في الجلال والخشوع السكون هذه اللمحات الكونية الجميلة الجليلة الرائعة المرهوبة الموحية يلتقطها القرآن لقطات سريعة ويخاطب بها القلب البشري الذي يغفل عن خطابها الكوني ويلوح بالقسم بها ليبرزها للمشاعر والضمائر في حيويتها وجمالها وإيحائها وإيقاعها ودلالتها على اليد التي تمسك بأقدار هذا الكون وترسم خطواته وتبدل أحواله وأحوال الناس أيضا وهم غافلون لتركبن طبقا عن طبق أي لتعانون حالا بعد حال وفق ما هو مرسوم لكم من تقديرات وأحوال ويعبر عن معاناة الأحوال المتعاقبة بركوبها والتعبير بركوب الأمور والأخطار والأهوال والأحوال مألوف في التعبير العربي كقولهم إن المضطر يركب الصعب من الأمور وهو عالم بركوبه وكأن هذه الأحوال مطايا يركبها الناس واحدة بعد واحدة وكل منها تمضي بهم وفق مشيئة القدر الذي يقودها ويقودهم في الطريق فتنتهي بهم عند غاية تؤدي إلى رأس مرحلة جديدة مقدرة كذلك مرسومة كتقدير هذه الأحوال المتعاقبة على الكون من الشفق والليل وما وسق والقمر إذا اتسق حتى تنتهي بهم إلى لقاء ربهم الذي تحدثت عنه الفقرة السالفة وهذا التتابع المتناسق في فقرات السورة والانتقال اللطيف من معنى إلى معنى ومن جولة إلى جولة هو سمة من سمات هذا القرآن البديع الدرس الرابع لوم وعذاب الكفار لعدم إيمانهم وثواب المؤمنين الصالحين وفي ظل هذه اللمحات الأخيرة والمشاهد والجولات السابقة لها في السورة يجيء التعجيب من أمر الذين لا يؤمنون وأمامهم هذا الحشد من موحيات الإيمان ودلائله في أنفسهم وفي الوجود فما لهم لا يؤمنون و إذا قرئ عليهم القرآن لا يسجدون أجل فما لهم لا يؤمنون إن موحيات الإيمان في لمحات الوجود وفي أحوال النفوس تواجه القلب البشري حيثما توجه ; وتتكاثر عليه أينما كان وهي من الكثرة والعمق والقوة والثقل في ميزان الحقيقة بحيث تحاصر هذا القلب لو أراد التفلت منها بينما هي تناجيه وتناغيه وتناديه حيثما ألقى بسمعه وقلبه إليها فما لهم لا يؤمنون وإذا قرئ عليهم القرآن لا يسجدون وهو يخاطبهم بلغة الفطرة ويفتح قلوبهم على موحيات الإيمان ودلائله في الأنفس والآفاق ويستجيش في هذه القلوب مشاعر التقوى والخشوع والطاعة والخضوع لبارئ الوجود وهو السجود إن هذا الكون جميل وموح وفيه من اللمحات والومضات واللحظات والسبحات ما يستجيش في القلب البشري أسمى مشاعر الاستجابة والخشوع وإن هذا القرآن جميل وموح وفيه من اللمسات والموحيات ما يصل القلب البشري بالوجود الجميل وببارئ الوجود الجليل ويسكب فيه حقيقة الكون الكبيرة الموحية بحقيقة خالقه العظيم فما لهم لا يؤمنون وإذا قرئ عليهم القرآن لا يسجدون إنه لأمر عجيب حقا يضرب عنه السياق ليأخذ في بيان حقيقة حال الكفار وما ينتظرهم من مآل


020-فَمَا لَهُمْ لَا يُؤْمِنُونَ

فما لهم لا يؤمنون [ سورة الإنشقاق - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ

وإذا قرئ عليهم القرآن لا يسجدون [ سورة الإنشقاق - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-بَلِ الَّذِينَ كَفَرُواْ يُكَذِّبُونَ

بل الذين كفروا يكذبون [ سورة الإنشقاق - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ

والله أعلم بما يوعون [ سورة الإنشقاق - الآية 23 ]

أنظر تفسير الآية ( 19 )


024-فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ

فبشرهم بعذاب أليم [ سورة الإنشقاق - الآية 24 ]

أنظر تفسير الآية ( 19 )


025-إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

إلا الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون [ سورة الإنشقاق - الآية 25 ]

بل الذين كفروا يكذبون والله أعلم بما يوعون فبشرهم بعذاب أليم بل الذين كفروا يكذبون يكذبون إطلاقا فالتكذيب طابعهم وميسمهم وطبعهم الأصيل والله أعلم بما يكنون في صدورهم ويضمون عليه جوانحهم من شر وسوء ودوافع لهذا التكذيب ويترك الحديث عنهم ويتجه بالخطاب إلى الرسول الكريم فبشرهم بعذاب أليم ويا لها من بشرى لا تسر ولا يودها متطلع إلى بشرى من بشير وفي الوقت ذاته يعرض ما ينتظر المؤمنين الذين لا يكذبون فيستعدون بالعمل الصالح لما يستقبلون ويجيء هذا العرض في السياق كأنه استثناء من مصير الكفار المكذبين إلا الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون وهو الذي يقال عنه في اللغة إنه استثناء منقطع فالذين آمنوا وعملوا الصالحات لم يكونوا داخلين ابتداء في تلك البشارة السوداء ثم استثنوا منها ولكن التعبير على هذا النحو أشد إثارة للانتباه إلى الأمر المستثنى والأجر غير الممنون هو الأجر الدائم غير المقطوع في دار البقاء والخلود وبهذا الإيقاع الحاسم القصير تنتهي السورة القصيرة العبارة البعيدة الآماد في مجالات الكون والضمير


001-وَالسَّمَاء ذَاتِ الْبُرُوجِ

والسماء ذات البروج [ سورة البروج - الآية 1 ]

سورة البروج تعريف بسورة البروج هذه السورة القصيرة تعرض حقائق العقيدة وقواعد التصور الإيماني أمورا عظيمة وتشع حولها أضواء قوية بعيدة المدى وراء المعاني والحقائق المباشرة التي تعبر عنها نصوصها حتى لتكاد كل آية وأحيانا كل كلمة في الآية أن تفتح كوة على عالم مترامي الأطراف من الحقيقة والموضوع المباشر الذي تتحدث عنه السورة هو حادث أصحاب الأخدود والموضوع هو أن فئة من المؤمنين السابقين على الإسلام قيل إنهم من النصارى الموحدين ابتلوا بأعداء لهم طغاة قساة شريرين وأرادوهم على ترك عقيدتهم والارتداد عن دينهم فأبوا وتمنعوا بعقيدتهم فشق الطغاة لهم شقا في الأرض وأوقدوا فيه النار وكبوا فيه جماعة المؤمنين فماتوا حرقا على مرأى من الجموع التي حشدها المتسلطون لتشهد مصرع الفئة المؤمنة بهذه الطريقة البشعة ولكي يتلهى الطغاة بمشهد الحريق حريق الآدميين المؤمنين وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد تبدأ السورة بقسم والسماء ذات البروج واليوم الموعود وشاهد ومشهود قتل أصحاب الأخدود فتربط بين السماء وما فيها من بروج هائلة واليوم الموعود وأحداثه الضخام والحشود التي تشهده والأحداث المشهودة فيه تربط بين هذا كله وبين الحادث ونقمة السماء على أصحابه البغاة ثم تعرض المشهد المفجع في لمحات خاطفة تودع المشاعر بشاعة الحادث بدون تفصيل ولا تطويل مع التلميح إلى عظمة العقيدة التي تعالت على فتنة الناس مع شدتها وانتصرت على النار وعلى الحياة ذاتها وارتفعت إلى الأوج الذي يشرف الإنسان في أجياله جميعا والتلميح إلى بشاعة الفعلة وما يكمن فيها من بغي وشر وتسفل إلى جانب ذلك الارتفاع والبراءة والتطهر من جانب المؤمنين النار ذات الوقود إذ هم عليها قعود وهم على ما يفعلون بالمؤمنين شهود بعد ذلك تجيء التعقيبات المتوالية القصيرة متضمنة تلك الأمور العظيمة في شأن الدعوة والعقيدة والتصور الإيماني الأصيل إشارة إلى ملك الله في السماوات والأرض وشهادته وحضوره تعالى لكل ما يقع في السماوات والأرض الله الذي له ملك السماوات والأرض والله على كل شيء شهيد وإشارة إلى عذاب جهنم وعذاب الحريق الذي ينتظر الطغاة الفجرة السفلة ; وإلى نعيم الجنة ذلك الفوز الكبير الذي ينتظر المؤمنين الذين اختاروا عقيدتهم على الحياة وارتفعوا على فتنة النار والحريق إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير وتلويح ببطش الله الشديد الذي يبدئ ويعيد إن بطش ربك لشديد إنه هو يبدئ ويعيد وهي حقيقة تتصل اتصالا مباشرا بالحياة التي أزهقت في الحادث وتلقي وراء الحادث إشعاعات بعيدة وبعد ذلك بعض صفات الله تعالى وكل صفة منها تعني أمرا وهو الغفور الودود الغفور للتائبين من الإثم مهما عظم وبشع الودود لعباده الذين يختارونه على كل شيء والود هنا هو البلسم المريح لمثل تلك القروح ذو العرش المجيد فعال لما يريد وهي صفات تصور الهيمنة المطلقة والقدرة المطلقة والإرادة المطلقة وكلها ذات اتصال بالحادث كما أنها تطلق وراءه إشعاعات بعيدة الآماد ثم إشارة سريعة إلى سوابق من أخذه للطغاة وهم مدججون بالسلاح هل أتاك حديث الجنود فرعون وثمود وهما مصرعان متنوعان في طبيعتهما وآثارهما ووراءهما مع حادث الأخدود إشعاعات كثيرة وفي الختام يقرر شأن الذين كفروا وإحاطة الله بهم وهم لا يشعرون بل الذين كفروا في تكذيب والله من ورائهم محيط ويقرر حقيقة القرآن وثبات أصله وحياطته بل هو قرآن مجيد في لوح محفوظ مما يوحي بأن ما يقرره هو القول الفصل والمرجع الأخير في كل الأمور هذه لمحات مجملة عن إشعاعات السورة ومجالها الواسع البعيد تمهد لاستعراض هذه الإشعاعات بالتفصيل الدرس الأول القسم بمخلوقات عظيمة والسماء ذات البروج واليوم الموعود وشاهد ومشهود تبدأ السورة قبل الإشارة إلى حادث الأخدود بهذا القسم بالسماء ذات البروج وهي إما أن تكون أجرام النجوم الهائلة وكأنها بروج السماء الضخمة أي قصورها المبنية كما قال والسماء بنيناها بأيد وإنا لموسعون وكما قال أأنتم أشد خلقا أم السماء بناها وإما أن تكون هي المنازل التي تتنقل فيها تلك الأجرام في أثناء دورانها وهي مجالاتها التي لا تتعداها في جريانها في السماء والإشارة إليها يوحي بالضخامة وهو الظل المراد إلقاؤه في هذا الجو واليوم الموعود وهو يوم الفصل في أحداث الدنيا وتصفية حساب الأرض وما كان فيها وهو الموعود الذي وعد الله بمجيئه ووعد بالحساب والجزاء فيه ; وأمهل المتخاصمين والمتقاضين إليه وهو اليوم العظيم الذي تتطلع إليه الخلائق وتترقبه لترى كيف تصير الأمور وشاهد ومشهود في ذلك اليوم الذي تعرض فيه الأعمال وتعرض فيه الخلائق فتصبح كلها مشهودة ويصبح الجميع شاهدين ويعلم كل شيء ويظهر مكشوفا لا يستره ساتر عن القلوب والعيون وتلتقي السماء ذات البروج واليوم الموعود وشاهد ومشهود تلتقي جميعا في إلقاء ظلال الاهتمام والاحتفال والاحتشاد والضخامة على الجو الذي يعرض فيه بعد ذلك حادث الأخدود كما توحي بالمجال الواسع الشامل الذي يوضع فيه هذا الحادث وتوزن فيه حقيقته ويصفى فيه حسابه وهو أكبر من مجال الأرض وأبعد من مدى الحياة الدنيا وأجلها المحدود الدرس الثاني جريمة أصحاب الأخدود في حرق المؤمنين بالنار وبعد رسم هذا الجو وفتح هذا المجال تجيء الإشارة إلى الحادث في لمسات قلائل قتل أصحاب الأخدود النار ذات الوقود إذ هم عليها قعود وهم على ما يفعلون بالمؤمنين شهود وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد الذي له ملك السماوات والأرض والله على كل شيء شهيد وتبدأ الإشارة إلى الحادث بإعلان النقمة على أصحاب الأخدود قتل أصحاب الأخدود وهي كلمة تدل على الغضب غضب الله على الفعلة وفاعليها كما تدل على شناعة الذنب الذي يثير غضب الحليم ونقمته ووعيده بالقتل لفاعليه ثم يجيء تفسير الأخدود النار ذات الوقود والأخدود الشق في الأرض وكان أصحابه قد شقوه وأوقدوا فيه النار حتى ملأوه نارا فصارت النار بدلا في التعبير من الأخدود للإيحاء بتلهب النار فيه كله وتوقدها قتل أصحاب الأخدود واستحقوا هذه النقمة وهذا الغضب في الحالة التي كانوا عليها وهم يرتكبون ذلك الإثم ويزاولون تلك الجريمة إذ هم عليها قعود وهم على ما يفعلون بالمؤمنين شهود وهو تعبير يصور موقفهم ومشهدهم وهم يوقدون النار ويلقون بالمؤمنين والمؤمنات فيها وهم قعود على النار قريبون من عملية التعذيب البشعة يشاهدون أطوار التعذيب وفعل النار في الأجسام في لذة وسعار كأنما يثبتون في حسهم هذا المشهد البشع الشنيع وما كان للمؤمنين من ذنب عندهم ولا ثأر وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد الذي له ملك السماوات والأرض والله على كل شيء شهيد فهذه جريمتهم أنهم آمنوا بالله العزيز القادر على ما يريد الحميد المستحق للحمد في كل حال والمحمود بذاته ولو لم يحمده الجهال وهو الحقيق بالإيمان وبالعبودية له وهو وحده الذي له ملك السماوات والأرض وهو يشهد كل شيء وتتعلق به إرادته تعلق الحضور


002-وَالْيَوْمِ الْمَوْعُودِ

واليوم الموعود [ سورة البروج - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَشَاهِدٍ وَمَشْهُودٍ

وشاهد ومشهود [ سورة البروج - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-قُتِلَ أَصْحَابُ الْأُخْدُودِ

قتل أصحاب الأخدود [ سورة البروج - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-النَّارِ ذَاتِ الْوَقُودِ

النار ذات الوقود [ سورة البروج - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-إِذْ هُمْ عَلَيْهَا قُعُودٌ

إذ هم عليها قعود [ سورة البروج - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ

وهم على ما يفعلون بالمؤمنين شهود [ سورة البروج - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ

وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد [ سورة البروج - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

الذي له ملك السماوات والأرض والله على كل شيء شهيد [ سورة البروج - الآية 9 ]

أنظر تفسير الآية ( 1 )


010-إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ

إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق [ سورة البروج - الآية 10 ]

ثم هو الشهيد على ما كان من أمر المؤمنين وأصحاب الأخدود وهذه لمسة تطمئن قلوب المؤمنين وتهدد العتاة المتجبرين فالله كان شهيدا وكفى بالله شهيدا وتنتهي رواية الحادث في هذه الآيات القصار التي تملأ القلب بشحنة من الكراهية لبشاعة الفعلة وفاعليها كما تستجيش فيه التأمل فيما وراء الحادث ووزنه عند الله وما استحقه من نقمته وغضبه فهو أمر لم ينته بعد عند هذا الحد ووراءه في حساب الله ما وراءه كذلك تنتهي رواية الحادث وقد ملأت القلب بالروعة روعة الإيمان المستعلي على الفتنة والعقيدة المنتصرة على الحياة والانطلاق المتجرد من أوهاق الجسم وجاذبية الأرض فقد كان في مكنة المؤمنين أن ينجوا بحياتهم في مقابل الهزيمة لإيمانهم ولكن كم كانوا يخسرون هم أنفسهم في الدنيا قبل الآخرة وكم كانت البشرية كلها تخسر كم كانوا يخسرون وهم يقتلون هذا المعنى الكبير معنى زهادة الحياة بلا عقيدة وبشاعتها بلا حرية وانحطاطها حين يسيطر الطغاة على الأرواح بعد سيطرتهم على الأجساد إنه معنى كريم جدا ومعنى كبير جدا هذا الذي ربحوه وهم بعد في الأرض ربحوه وهم يجدون مس النار فتحترق أجسادهم وينتصر هذا المعنى الكريم الذي تزكيه النار وبعد ذلك لهم عند ربهم حساب ولأعدائهم الطاغين حساب يعقب به السياق الدرس الثالث حرق الكفار في جهنم ونجاة المؤمنين وفوزهم بالجنة إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير إن الذي حدث في الأرض وفي الحياة الدنيا ليس خاتمة الحادث وليس نهاية المطاف فالبقية آتية هناك والجزاء الذي يضع الأمر في نصابه ويفصل فيما كان بين المؤمنين والطاغين آت وهو مقرر مؤكد وواقع كما يقول عنه الله إن الذين فتنوا المؤمنين والمؤمنات ومضوا في ضلالتهم سادرين لم يندموا على ما فعلوا ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق وينص على الحريق وهو مفهوم من عذاب جهنم ولكنه ينطق به وينص عليه ليكون مقابلا للحريق في الأخدود وبنفس اللفظ الذي يدل على الحدث ولكن أين حريق من حريق في شدته أو في مدته وحريق الدنيا بنار يوقدها الخلق وحريق الآخرة بنار يوقدها الخالق وحريق الدنيا لحظات وتنتهي وحريق الآخرة آباد لا يعلمها إلا الله ومع حريق الدنيا رضى الله عن المؤمنين وانتصار لذلك المعنى الإنساني الكريم ومع حريق الآخرة غضب الله والارتكاس الهابط الذميم ويتمثل رضى الله وإنعامه على الذين آمنوا وعملوا الصالحات في الجنة إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار وهذه هي النجاة الحقيقية ذلك الفوز الكبير والفوز النجاة والنجاح والنجاة من عذاب الآخرة فوز فكيف بالجنات تجري من تحتها الأنهار بهذه الخاتمة يستقر الأمر في نصابه وهي الخاتمة الحقيقية للموقف فلم يكن ما وقع منه في الأرض إلا طرفا من أطرافه لا يتم به تمامه وهذه هي الحقيقة التي يهدف إليها هذا التعقيب الأول على الحادث لتستقر في قلوب القلة المؤمنة في مكة وفي قلوب كل فئة مؤمنة تتعرض للفتنة على مدار القرون


011-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ

إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير [ سورة البروج - الآية 11 ]

أنظر تفسير الآية ( 10 )


012-إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ

إن بطش ربك لشديد [ سورة البروج - الآية 12 ]

الدرس الرابع تعقيبات على قصة أصحاب الأخدود من صفات الله وهلاك الكفار ثم تتوالى التعقيبات إن بطش ربك لشديد وإظهار حقيقة البطش وشدته في هذا الموضع هو الذي يناسب ما مر في الحادث من مظهر البطش الصغير الهزيل الذي يحسبه أصحابه ويحسبه الناس في الأرض كبيرا شديدا فالبطش الشديد هو بطش الجبار الذي له ملك السماوات والأرض لا بطش الضعاف المهازيل الذين يتسلطون على رقعة من الأرض محدودة في رقعة من الزمان محدودة ويظهر التعبير العلاقة بين المخاطب وهو الرسول ص والقائل وهو الله عز وجل وهو يقول له إن بطش ربك ربك الذي تنتسب إلى ربوبيته وسندك الذي تركن إلى معونته ولهذه النسبة قيمتها في هذا المجال الذي يبطش فيه الفجار بالمؤمنين إنه هو يبدئ ويعيد والبدء والإعادة وإن اتجه معناهما الكلي إلى النشأة الأولى والنشأة الآخرة إلا أنهما حدثان دائبان في كل لحظة من ليل أو نهار ففي كل لحظة بدء وإنشاء وفي كل لحظة إعادة لما بلي ومات والكون كله في تجدد مستمر وفي بلى مستمر وفي ظل هذه الحركة الدائبة الشاملة من البدء والإعادة يبدو حادث الأخدود ونتائجه الظاهرة مسألة عابرة في واقع الأمر وحقيقة التقدير فهو بدء لإعادة أو إعادة لبدء في هذه الحركة الدائبة الدائرة وهو الغفور الودود والمغفرة تتصل بقوله من قبل ثم لم يتوبوا فهي من الرحمة والفضل الفائض بلا حدود ولا قيود وهي الباب المفتوح الذي لا يغلق في وجه عائد تائب ولو عظم الذنب وكبرت المعصية أما الود فيتصل بموقف المؤمنين الذين اختاروا ربهم على كل شيء وهو الإيناس اللطيف الحلو الكريم حين يرفع الله عباده الذين يؤثرونه ويحبونه إلى مرتبة يتحرج القلم من وصفها لولا أن فضل الله يجود بها مرتبة الصداقة الصداقة بين الرب والعبد ودرجة الود من الله لأودائه وأحبائه المقربين فماذا تكون الحياة التي ضحوا بها وهي ذاهبة وماذا يكون العذاب الذي احتملوه وهو موقوت ماذا يكون هذا إلى جانب قطرة من هذا الود الحلو وإلى جانب لمحة من هذا الإيناس الحبيب إن عبيدا من رقيق هذه الأرض عبيد الواحد من البشر ليلقون بأنفسهم إلى التهلكة لكلمة تشجيع تصدر من فمه أو لمحة رضاء تبدو في وجهه وهو عبد وهم عبيد فكيف بعباد الله الذين يؤنسهم الله بوده الكريم الجليل الله ذو العرش المجيد العالي المهيمن الماجد الكريم ألا هانت الحياة وهان الألم وهان العذاب وهان كل غال عزيز في سبيل لمحة رضى يجود بها المولى الودود ذو العرش المجيد فعال لما يريد هذه صفته الكثيرة التحقق الدائبة العمل فعال لما يريد فهو مطلق الإرادة يختار ما يشاء ; ويفعل ما يريده ويختاره دائما أبدا فتلك صفته سبحانه يريد مرة أن ينتصر المؤمنون به في هذه الأرض لحكمة يريدها ويريد مرة أن ينتصر الإيمان على الفتنة وتذهب الأجسام الفانية لحكمة يريدها يريد مرة أن يأخذ الجبارين في الأرض ويريد مرة أن يمهلهم لليوم الموعود لحكمة تتحقق هنا وتتحقق هناك في قدره المرسوم فهذا طرف من فعله لما يريد يناسب الحادث ويناسب ما سيأتي من حديث فرعون وثمود وتبقى حقيقة الإرادة الطليقة والقدرة المطلقة وراء الأحداث ووراء الحياة والكون تفعل فعلها في الوجود فعال لما يريد وهاك نموذجا من فعله لما يريد


013-إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ

إنه هو يبدئ ويعيد [ سورة البروج - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-وَهُوَ الْغَفُورُ الْوَدُودُ

وهو الغفور الودود [ سورة البروج - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-ذُو الْعَرْشِ الْمَجِيدُ

ذو العرش المجيد [ سورة البروج - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-فَعَّالٌ لِّمَا يُرِيدُ

فعال لما يريد [ سورة البروج - الآية 16 ]

أنظر تفسير الآية ( 12 )


017-هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ

هل أتاك حديث الجنود [ سورة البروج - الآية 17 ]

أنظر تفسير الآية ( 12 )


018-فِرْعَوْنَ وَثَمُودَ

فرعون وثمود [ سورة البروج - الآية 18 ]

أنظر تفسير الآية ( 12 )


019-بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ

بل الذين كفروا في تكذيب [ سورة البروج - الآية 19 ]

هل أتاك حديث الجنود فرعون وثمود وهي إشارة إلى قصتين طويلتين ارتكانا إلى المعلوم من أمرهما للمخاطبين بعدما ورد ذكرهما كثيرا في القرآن الكريم ويسميهم الجنود إشارة إلى قوتهم واستعدادهم هل أتاك حديثهم وكيف فعل ربك بهم ما يريد وهما حديثان مختلفان في طبيعتهما وفي نتائجهما فأما حديث فرعون فقد أهلكه الله وجنده ونجى بني إسرائيل ومكن لهم في الأرض فترة ليحقق بهم قدرا من قدره وإرادة من إرادته وأما حديث ثمود فقد أهلكهم الله عن بكرة أبيهم وأنجى صالحا والقلة معه حيث لم يكن لهم بعد ذلك ملك ولا تمكين إنما هي مجرد النجاة من القوم الفاسقين وهما نموذجان لفعل الإرادة وتوجه المشيئة وصورتان من صور الدعوة إلى الله واحتمالاتها المتوقعة إلى جانب الاحتمال الثالث الذي وقع في حادث الأخدود وكلها يعرضها القرآن للقلة المؤمنة في مكة ولكل جيل من أجيال المؤمنين الدرس الخامس هزيمة الكفار وحفظ القرآن وفي الختام يجيء إيقاعان قويان جازمان في كل منهما تقرير وكلمة فصل وحكم أخير بل الذين كفروا في تكذيب والله من ورائهم محيط فشأن الكفار وحقيقة حالهم أنهم في تكذيب يمسون به ويصبحون والله من ورائهم محيط وهم غافلون عما يحيط بهم من قهر الله وعلمه فهم أضعف من الفيران المحصورة في الطوفان العميم بل هو قرآن مجيد في لوح محفوظ والمجيد الرفيع الكريم العريق وهل أمجد وأرفع وأعرق من قول الله العظيم وهو في لوح محفوظ لا ندرك نحن طبيعته لأنه من أمر الغيب الذي تفرد الله بعلمه إنما ننتفع نحن بالظل الذي يلقيه التعبير والإيحاء الذي يتركه في القلوب وهو أن هذا القرآن مصون ثابت قوله هو المرجع الأخير في كل ما يتناوله من الأمور يذهب كل قول وقوله هو المرعي المحفوظ ولقد قال القرآن قوله في حادث الأخدود وفي الحقيقة التي وراءه وهو القول الأخير


020-وَاللَّهُ مِن وَرَائِهِم مُّحِيطٌ

والله من ورائهم محيط [ سورة البروج - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-بَلْ هُوَ قُرْآنٌ مَّجِيدٌ

بل هو قرآن مجيد [ سورة البروج - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-فِي لَوْحٍ مَّحْفُوظٍ

في لوح محفوظ [ سورة البروج - الآية 22 ]

أنظر تفسير الآية ( 19 )


001-وَالسَّمَاء وَالطَّارِقِ

والسماء والطارق [ سورة الطارق - الآية 1 ]

سورة الطارق تعريف بسورة الطارق جاء في مقدمة هذا الجزء أن سوره تمثل طرقات متوالية على الحس طرقات عنيفة قوية عالية وصيحات بنوم غارقين في النوم تتوالى على حسهم تلك الطرقات والصيحات بإيقاع واحد ونذير واحد اصحوا تيقظوا انظروا تلفتوا تفكروا تدبروا إن هنالك إلها وإن هنالك تدبيرا وإن هنالك تقديرا وإن هنالك ابتلاء وإن هنالك تبعة وإن هنالك حسابا وجزاء وإن هنالك عذابا شديدا ونعيما كبيرا وهذه السورة نموذج واضح لهذه الخصائص ففي إيقاعاتها حدة يشارك فيها نوع المشاهد ونوع الإيقاع الموسيقي وجرس الألفاظ وإيحاء المعاني ومن مشاهدها الطارق والثاقب والدافق والرجع والصدع ومن معانيها الرقابة على كل نفس إن كل نفس لما عليها حافظ ونفي القوة والناصر يوم تبلى السرائر فما له من قوة ولا ناصر والجد الصارم إنه لقول فصل وما هو بالهزل والوعيد فيها يحمل الطابع ذاته إنهم يكيدون كيدا وأكيد كيدا فمهل الكافرين أمهلهم رويدا وتكاد تتضمن تلك الموضوعات التي أشير إليها في مقدمة الجزء إن هنالك إلها وإن هنالك تدبيرا وإن هنالك تقديرا وإن هنالك ابتلاء وإن هنالك تبعة وإن هنالك حسابا وجزاء الخ وبين المشاهد الكونية والحقائق الموضوعية في السورة تناسق مطلق دقيق ملحوظ يتضح من استعراض السورة في سياقها القرآني الجميل الدرس الأول القسم بالطارق على الحافظ على النفس والسماء والطارق وما أدراك ما الطارق النجم الثاقب إن كل نفس لما عليها حافظ هذا القسم يتضمن مشهدا كونيا وحقيقة إيمانية وهو يبدأ بذكر السماء والطارق ويثني بالاستفهام المعهود في التعبير القرآني وما أدراك ما الطارق وكأنه أمر وراء الإدراك والعلم ثم يحدده ويبينه بشكله وصورته النجم الثاقب الذي يثقب الظلام بشعاعه النافذ وهذا الوصف ينطبق على جنس النجم ولا سبيل إلى تحديد نجم بذاته من هذا النص ولا ضرورة لهذا التحديد بل إن الإطلاق أولى ليكون المعنى والسماء ونجومها الثاقبة للظلام النافذة من هذا الحجاب الذي يستر الأشياء ويكون لهذه الإشارة إيحاؤها حول حقائق السورة وحول مشاهدها الأخرى كما سيأتي يقسم بالسماء ونجمها الثاقب أن كل نفس عليها من أمر الله رقيب إن كل نفس لما عليها حافظ وفي التعبير بصيغته هذه معنى التوكيد الشديد ما من نفس إلا عليها حافظ يراقبها ويحصي عليها ويحفظ عنها وهو موكل بها بأمر الله ويعين النفس لأنها مستودع الأسرار والأفكار وهي التي يناط بها العمل والجزاء ليست هنالك فوضى إذن ولا هيصة والناس ليسوا مطلقين في الأرض هكذا بلا حارس ولا مهملين في شعابها بلا حافظ ولا متروكين يفعلون كيف شاءوا بلا رقيب إنما هو الإحصاء الدقيق المباشر والحساب المبني على هذا الإحصاء الدقيق المباشر ويلقي النص إيحاءه الرهيب حيث تحس النفس أنها ليست أبدا ي خلوة وإن خلت فهناك الحافظ الرقيب عليها حين تنفرد من كل رقيب وتتخفي عن كل عين وتأمن من كل طارق هنالك الحافظ الذي يشق كل غطاء وينفذ إلى كل مستور كما يطرق النجم الثاقب حجاب الليل الساتر وصنعة الله واحدة متناسقة في الأنفس وفي الآفاق الدرس الثاني خلق الإنسان من الماء الدافق ويخلص من هذه اللمسة التي تصل النفس بالكون إلى لمسة أخرى تؤكد حقيقة التقدير والتدبير التي أقسم عليها بالسماء والطارق فهذه نشأة الإنسان الأولى تدل على هذه الحقيقة ; وتوحي بأن الإنسان ليس متروكا سدى ولا مهملا ضياعا فلينظر الإنسان مم خلق خلق من ماء دافق يخرج من بين الصلب والترائب فلينظر الإنسان من أي شيء خلق وإلى أي شيء صار إنه خلق من ماء دافق يخرج من بين الصلب والترائب خلق من هذا الماء الذي يجتمع من صلب الرجل وهو عظام ظهره الفقارية ومن ترائب المرأة وهي عظام صدرها العلوية ولقد كان هذا سرا مكنونا في علم الله لا يعلمه البشر حتى كان نصف القرن الأخير حيث اطلع العلم الحديث على هذه الحقيقة بطريقته ; وعرف أنه في عظام الظهر الفقارية يتكون ماء الرجل وفي عظام الصدر العلوية يتكون ماء المرأة حيث يلتقيان في قرار مكين فينشأ منهما الإنسان والمسافة الهائلة بين المنشأ والمصير بين الماء الدافق الذي يخرج من بين الصلب والترائب وبين الإنسان المدرك العاقل المعقد التركيب العضوي والعصبي والعقلي والنفسي هذه المسافة الهائلة التي يعبرها الماء الدافق إلى الإنسان الناطق توحي بأن هنالك يدا خارج ذات الإنسان هي التي تدفع بهذا الشيء المائع الذي لا قوام له ولا إرادة ولا قدرة في طريق الرحلة الطويلة العجيبة الهائلة حتى تنتهي به إلى هذه النهاية الماثلة وتشي بأن هنالك حافظا من أمر الله يرعى هذه النطفة المجردة من الشكل والعقل ومن الإرادة والقدرة في رحلتها الطويلة العجيبة وهي تحوي من العجائب أضعاف ما يعرض للإنسان من العجائب من مولده إلى مماته هذه الخلية الواحدة الملقحة لا تكاد ترى بالمجهر إذ أن هنالك ملايين منها في الدفقة الواحدة هذه الخليقة التي لا قوام لها ولا عقل ولا قدرة ولا إرادة تبدأ في الحال بمجرد استقرارها في الرحم في عملية بحث عن الغذاء حيث تزودها اليد الحافظة بخاصية أكالة تحول بها جدار الرحم حولها إلى بركة من الدم السائل المعد للغذاء الطازج وبمجرد اطمئنانها على غذائها تبدأ في عملية جديدة عملية انقسام مستمرة تنشأ عنها خلايا وتعرف هذه الخليقة الساذجة التي لا قوام لها ولا عقل ولا قدرة ولا إرادة تعرف ماذا هي فاعلة وماذا هي تريد حيث تزودها اليد الحافظة بالهدى والمعرفة والقدرة والإرادة التي تعرف بها الطريق إنها مكلفة أن تخصص كل مجموعة من هذه الخلايا الجديدة لبناء ركن من أركان هذه العمارة الهائلة عمارة الجسم الإنساني فهذه المجموعة تنطلق لتنشئ الهيكل العظمي وهذه المجموعة تنطلق لتنشئ الجهاز العضلي وهذه المجموعة تنطلق لتنشئ الجهاز العصبي وهذه المجموعة تنطلق لتنشئ الجهاز اللمفاوي إلى آخر هذه الأركان الأساسية في العمارة الإنسانية ولكن العمل ليس بمثل هذه البساطة إن هنالك تخصصا أدق فكل عظم من العظام وكل عضلة من العضلات وكل عصب من الأعصاب لا يشبه الآخر لأن العمارة دقيقة الصنع عجيبة التكوين متنوعة الوظائف ومن ثم تتعلم كل مجموعة من الخلايا المنطلقة لبناء ركن من العمارة أن تتفرق طوائف متخصصه تقوم كل طائفة منها بنوع معين من العمل في الركن المخصص لها من العمارة الكبيرة إن كل خلية صغيرة تنطلق وهي تعرف طريقها تعرف إلى أين هي ذاهبة وماذا هو مطلوب منها ولا تخطئ واحدة منها طريقها في هذه المتاهة الهائلة فالخلايا المكلفة أن تصنع العين تعرف أن العين ينبغي أن تكون في الوجه ولا يجوز أبدا أن تكون في البطن أو القدم أو الذراع مع أن كل موضع من هذه المواضع يمكن أن تنمو فيه عين ولو أخذت الخلية الأولى المكلفة بصنع العين وزرعت في أي من هذه المواضع لصنعت عينا هنالك ولكنها هي بذاتها حين تنطلق لا تذهب إلا للمكان المخصص للعين في هذا الجهاز الإنساني المعقد فمن ترى قال لها إن هذا الجهاز يحتاج إلى عين في هذا المكان دون سواه إنه الله إنه الحافظ الأعلى الذي يرعاها ويوجهها ويهديها إلى طريقها في المتاهة التي لا هادي فيها إلا الله وكل تلك الخلايا فرادى ومجتمعة تعمل في نطاق ترسمه لها مجموعة معينة من الوحدات كامنة فيها هي وحدات الوراثة الحافظة لسجل النوع ولخصائص الأجداد فخلية العين وهي تنقسم وتتكاثر لكي تكون العين تحاول أن تحافظ في أثناء العمل على شكل معين للعين وخصائص محددة تجعلها عين إنسان لا عين أي حيوان آخر وإنسان لأجداده شكل معين للعين وخصائص معينة وأقل انحراف في تصميم هذه العين من ناحية الشكل أو ناحية الخصائص يحيد بها عن الخط المرسوم فمن ذا الذي أودعها هذه القدرة وعلمها ذلك التعليم وهي الخلية الساذجة التي لا عقل لها ولا إدراك ولا إرادة لها ولا قوة إنه الله علمها ما يعجز الإنسان كله عن تصميمه لو وكل إليه تصميم عين أو جزء من عين بينما خلية واحدة منه أو عدة خلايا ساذجة تقوم بهذا العمل العظيم ووراء هذه اللمحة الخاطفة عن صور الرحلة الطويلة العجيبة بين الماء الدافق والإنسان الناطق حشود لا تحصى من العجائب والغرائب في خصائص الأجهزة والأعضاء لا نملك تقصيها في هذه الظلال تشهد كلها بالتقدير والتدبير وتشي باليد الحافظة الهادية المعينة وتؤكد الحقيقة الأولى التي أقسم عليها بالسماء والطارق كما تمهد للحقيقة التالية حقيقة النشأة الآخرة التي لا يصدقها المشركون المخاطبون أول مرة بهذه السورة الدرس الثالث الله يبعث الإنسان يوم القيامة إنه على رجعه لقادر يوم تبلى السرائر فما له من قوة ولا ناصر إنه الله الذي أنشأه ورعاه إنه لقادر على رجعه إلى الحياة بعد الموت وإلى التجدد بعد البلى تشهد النشأة الأولى بقدرته كما تشهد بتقديره وتدبيره فهذه النشأة البالغة الدقة والحكمة تذهب كلها عبثا إذا لم تكن هناك رجعة لتختبر السرائر وتجزى جزاءها العادل يوم تبلى السرائر السرائر المكنونة المطوية على الأسرار المحجوبة يوم تبلى وتختبر وتتكشف وتظهر كما ينفذ الطارق من خلال الظلام الساتر ; وكما ينفذ الحافظ إلى النفس الملفعة بالسواتر كذلك تبلى السرائر يوم يتجرد الإنسان من كل قوة ومن كل ناصر فما له من قوة ولا ناصر ما له من قوة في ذاته وما له من ناصر خارج ذاته والتكشف من كل ستر مع التجرد من كل قوة يضاعف شدة الموقف ; ويلمس الحس لمسة عميقة التأثير وهو ينتقل من الكون والنفس إلى نشأة الإنسان ورحلته العجيبة إلى نهاية المطاف هناك حيث يتكشف ستره ويكشف سره ويتجرد من القوة والنصير الدرس الرابع القسم بالأرض والسماء على جدية حقيقة البعث ولعل طائفا من شك أو بقية من ريب تكون باقية في النفس في أن هذا لا بد كائن فمن ثم يجزم جزما بأن هذا القول هو القول الفصل ويربط بين هذا القول وبين مشاهد الكون كما صنع في مطلع السورة والسماء ذات الرجع والأرض ذات الصدع إنه لقول فصل وما هو بالهزل والرجع المطر ترجع به السماء مرة بعد مرة والصدع النبت يشق الأرض وينبثق وهما يمثلان مشهدا للحياة في صورة من صورها حياة النبات ونشأته الأولى ماء يتدفق من السماء ونبت ينبثق من الأرض أشبه شيء بالماء الدافق من الصلب والترائب ; والجنين المنبثق من ظلمات الرحم الحياة هي الحياة والمشهد هو المشهد والحركة هي الحركة نظام ثابت وصنعة معلمة تدل على الصانع الذي لا يشبهه أحد لا في حقيقة الصنعة ولا في شكلها الظاهر وهو مشهد قريب الشبه بالطارق النجم الثاقب وهو يشق الحجب والستائر كما أنه قريب الشبه بابتلاء السرائر وكشف السواتر صنعة واحدة تشير إلى الصانع يقسم الله بهذين الكائنين وهذين الحدثين السماء ذات الرجع والأرض ذات الصدع حيث يوقع مشهدهما وإيحاؤهما كما يوحي جرس التعبير ذاته بالشدة والنفاذ والجزم يقسم بأن هذا القول الذي يقرر الرجعة والابتلاء أو بأن هذا القرآن عامة هو القول الفصل الذي لا يتلبس به الهزل القول الفصل الذي ينهي كل قول وكل جدل وكل شك وكل ريب القول الذي ليس بعده قول تشهد بهذا السماء ذات الرجع والأرض ذات الصدع الدرس الخامس تهديد الكفار بالعذاب القادم وفي ظل هذا القول الفصل بالرجعة والابتلاء يتجه الخطاب إلى الرسول ص وهو ومن


002-وَمَا أَدْرَاكَ مَا الطَّارِقُ

وما أدراك ما الطارق [ سورة الطارق - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-النَّجْمُ الثَّاقِبُ

النجم الثاقب [ سورة الطارق - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ

إن كل نفس لما عليها حافظ [ سورة الطارق - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ

فلينظر الإنسان مم خلق [ سورة الطارق - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-خُلِقَ مِن مَّاء دَافِقٍ

خلق من ماء دافق [ سورة الطارق - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ

يخرج من بين الصلب والترائب [ سورة الطارق - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ

إنه على رجعه لقادر [ سورة الطارق - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-يَوْمَ تُبْلَى السَّرَائِرُ

يوم تبلى السرائر [ سورة الطارق - الآية 9 ]

أنظر تفسير الآية ( 1 )


010-فَمَا لَهُ مِن قُوَّةٍ وَلَا نَاصِرٍ

فما له من قوة ولا ناصر [ سورة الطارق - الآية 10 ]

أنظر تفسير الآية ( 1 )


011-وَالسَّمَاء ذَاتِ الرَّجْعِ

والسماء ذات الرجع [ سورة الطارق - الآية 11 ]

أنظر تفسير الآية ( 1 )


012-وَالْأَرْضِ ذَاتِ الصَّدْعِ

والأرض ذات الصدع [ سورة الطارق - الآية 12 ]

أنظر تفسير الآية ( 1 )


013-إِنَّهُ لَقَوْلٌ فَصْلٌ

إنه لقول فصل [ سورة الطارق - الآية 13 ]

أنظر تفسير الآية ( 1 )


014-وَمَا هُوَ بِالْهَزْلِ

وما هو بالهزل [ سورة الطارق - الآية 14 ]

أنظر تفسير الآية ( 1 )


015-إِنَّهُمْ يَكِيدُونَ كَيْداً

إنهم يكيدون كيدا [ سورة الطارق - الآية 15 ]

معه من القلة المؤمنة في مكة يعانون من كيد المشركين ومؤامراتهم على الدعوة والمؤمنين بها وقد كانوا في هم مقعد مقيم للكيد لها والتدبير ضدها وأخذ الطرق عليها وابتكار الوسائل في حربها يتجه الخطاب إلى الرسول ص بالتثبيت والتطمين وبالتهوين من أمر الكيد والكائدين وأنه إلى حين وأن المعركة بيده هو سبحانه وقيادته فليصبر الرسول وليطمئن هو والمؤمنون إنهم يكيدون كيدا وأكيد كيدا فمهل الكافرين أمهلهم رويدا إنهم هؤلاء الذين خلقوا من ماء دافق يخرج من بين الصلب والترائب بلا حول ولا قوة ولا قدرة ولا إرادة ولا معرفة ولا هداية والذين تولتهم يد القدرة في رحلتهم الطويلة والذين هم صائرون إلى رجعة تبلى فيها السرائر حيث لا قوة لهم ولا ناصر إنهم هؤلاء يكيدون كيدا وأنا أنا المنشئ الهادي الحافظ الموجه المعيد المبتلي القادر القاهر خالق السماء والطارق وخالق الماء الدافق والإنسان الناطق وخالق السماء ذات الرجع والأرض ذات الصدع أنا الله أكيد كيدا فهذا كيد وهذا كيد وهذه هي المعركة ذات طرف واحد في الحقيقة وإن صورت ذات طرفين لمجرد السخرية والهزء فمهل الكافرين أمهلهم رويدا لا تعجل ولا تستبطئ نهاية المعركة وقد رأيت طبيعتها وحقيقتها فإنما هي الحكمة وراء الإمهال الإمهال قليلا وهو قليل حتى لو استغرق عمر الحياة الدنيا فما هو عمر الحياة الدنيا إلى جانب تلك الآباد المجهولة المدى ونلحظ في التعبير الإيناس الإلهي للرسول فمهل الكافرين أمهلهم رويدا كأنه هو ص صاحب الأمر وصاحب الإذن وكأنه هو الذي يأذن بإمهالهم أو يوافق على إمهالهم وليس من هذا كله شيء للرسول ص إنما هو الإيناس والود في هذا الموضع الذي تنسم نسائم الرحمة على قلبه ص الإيناس الذي يخلط بين رغبة نفسه وإرادة ربه ويشركه في الأمر كأن له فيه شيئا ويرفع الفوارق والحواجز بينه وبين الساحة الإلهية التي يقضى فيها الأمر ويبرم وكأنما يقول له ربه إنك مأذون فيهم ولكن أمهلهم أمهلهم رويدا فهو الود العطوف والإيناس اللطيف يمسح على الكرب والشدة والعناء والكيد فتنمحي كلها وتذوب ويبقى العطف الودود


016-وَأَكِيدُ كَيْداً

وأكيد كيدا [ سورة الطارق - الآية 16 ]

أنظر تفسير الآية ( 15 )


017-فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً

فمهل الكافرين أمهلهم رويدا [ سورة الطارق - الآية 17 ]

أنظر تفسير الآية ( 15 )


001-سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى

سبح اسم ربك الأعلى [ سورة الأعلى - الآية 1 ]

سورة الأعلى تعريف بسورة الأعلى في رواية للإمام أحمد عن الإمام علي كرم الله وجهه أن رسول الله ص كان يحب هذه السورة سبح اسم ربك الأعلى وفي صحيح مسلم أنه كان يقرأ في العيدين ويوم الجمعة بسبح اسم ربك الأعلى و هل أتاك حديث الغاشية وربما اجتمعا في يوم واحد فقرأهما وحق لرسول الله ص أن يحب هذه السورة وهي تحيل له الكون كله معبدا تتجاوب أرجاؤه بتسبيح ربه الأعلى وتمجيده ومعرضا يحفل بموحيات التسبيح والتحميد سبح اسم ربك الأعلى الذي خلق فسوى والذي قدر فهدى والذي أخرج المرعى فجعله غثاء أحوى وإيقاع السورة الرخي المديد يلقي ظلال التسبيح ذي الصدى البعيد وحق له ص أن يحبها وهي تحمل له من البشريات أمرا عظيما وربه يقول له وهو يكلفه التبليغ والتذكير سنقرئك فلا تنسى إلا ما شاء الله إنه يعلم الجهر وما يخفى ونيسرك لليسرى فذكر إن نفعت الذكرى وفيها يتكفل له ربه بحفظ قلبه لهذا القرآن ورفع هذه الكلفة عن عاتقه ويعده أن ييسره لليسرى في كل أموره وأمور هذه الدعوة وهو أمر عظيم جدا وحق له ص أن يحبها وهي تتضمن الثابت من قواعد التصور الإيماني من توحيد الرب الخالق وإثبات الوحي الإلهي وتقرير الجزاء في الآخرة وهي مقومات العقيدة الأولى ثم تصل هذه العقيدة بأصولها البعيدة وجذورها الضاربة في شعاب الزمان إن هذا لفي الصحف الأولى صحف إبراهيم وموسى فوق ما تصوره من طبيعة هذه العقيدة وطبيعة الرسول الذي يبلغها والأمة التي تحملها طبيعة اليسر والسماحة وكل واحدة من هذه تحتها موحيات شتى ; ووراءها مجالات بعيدة المدى الدرس الأول تسبيح الله والإرشاد إلى بعض أفعاله سبح اسم ربك الأعلى الذي خلق فسوى والذي قدر فهدى والذي أخرج المرعى فجعله غثاء أحوى إن هذا الإفتتاح بهذا المطلع الرخي المديد ليطلق في الجو ابتداء أصداء التسبيح إلى جانب معنى التسبيح وإن هذه الصفات التي تلي الأمر بالتسبيح الأعلى الذي خلق فسوى والذي قدر فهدى والذي أخرج المرعى فجعله غثاء أحوى لتحيل الوجود كله معبدا يتجاوب جنباته بتلك الأصداء ; ومعرضا تتجلى فيه آثار الصانع المبدع الذي خلق فسوى والذي قدر فهدى والتسبيح هو التمجيد والتنزيه واستحضار معاني الصفات الحسنى لله والحياة بين إشعاعاتها وفيوضاتها وإشراقاتها ومذاقاتها الوجدانية بالقلب والشعور وليست هي مجرد ترديد لفظ سبحان الله و سبح اسم ربك الأعلى تطلق في الوجدان معنى وحالة يصعب تحديدها باللفظ ولكنها تتذوق بالوجدان وتوحي بالحياة مع الإشراقات المنبثقة من استحضار معاني الصفات والصفة الأولى القريبة في هذا النص هي صفة الرب وصفة الأعلى والرب المربي والراعي وظلال هذه الصفة الحانية مما يتناسق مع جو السورة وبشرياتها وإيقاعاتها الرخية وصفة الأعلى تطلق التطلع إلى الآفاق التي لا تتناهى ; وتطلق الروح لتسبح وتسبح إلى غير مدى وتتناسق مع التمجيد والتنزيه وهو في صميمه الشعور بصفة الأعلى والخطاب هنا لرسول الله ص ابتداء وهذا الأمر صادر إليه من ربه بهذه الصيغة سبح اسم ربك الأعلى وفيه من التلطف والإيناس ما يجل عن التعبير وقد كان رسول الله ص يقرأ هذا الأمر ثم يعقب عليه بالاستجابة المباشرة قبل أن يمضي في آيات السورة يقول " سبحان ربي الأعلى " فهو خطاب ورده وأمر وطاعته وإيناس ومجاوبته إنه في حضرة ربه يتلقى مباشرة ويستجيب في أنس وفي اتصال قريب وحينما نزلت هذه الآية قال " اجعلوها في سجودكم " وحينما نزلت قبلها فسبح باسم ربك العظيم قال " اجعلوها في ركوعكم " فهذا التسبيح في الركوع والسجود كلمة حية ألحقت بالصلاة وهي دافئة بالحياة لتكون استجابة مباشرة لأمر مباشر أو بتعبير أدق لإذن مباشر فإذن الله لعباده بأن يحمدوه ويسبحوه إحدى نعمه عليهم وأفضاله إنه إذن بالاتصال به سبحانه في صورة مقربة إلى مدارك البشر المحدودة صورة تفضل الله عليهم بها ليعرفهم ذاته في صفاته في الحدود التي يملكون أن يتطلعوا إليها وكل إذن للعباد بالاتصال بالله في أية صورة من صور الاتصال هو مكرمة له وفضل على العباد سبح اسم ربك الأعلى الذي خلق فسوى والذي قدر فهدى الذي خلق كل شيء فسواه فأكمل صنعته وبلغ به غاية الكمال الذي يناسبه والذي قدر لكل مخلوق وظيفته وغايته فهداه إلى ما خلقه لأجله وألهمه غاية وجوده ; وقدر له ما يصلحه مدة بقائه وهداه إليه أيضا وهذه الحقيقة الكبرى ماثلة في كل شيء في هذا الوجود ; يشهد بها كل شيء في رحاب الوجود من الكبير إلى الصغير ومن الجليل إلى الحقير كل شيء مسوى في صنعته كامل في خلقته معد لأداء وظيفته مقدر له غاية وجوده وهو ميسر لتحقيق هذه الغاية من أيسر طريق وجميع الأشياء مجتمعة كاملة التناسق ميسرة لكي تؤدي في تجمعها دورها الجماعي ; مثلما هي ميسرة فرادى لكي تؤدي دورها الفردي الذرة بمفردها كاملة التناسق بين كهاربها وبروتوناتها وإلكتروناتها شأنها شأن المجموعة الشمسية في تناسق شمسها وكواكبها وتوابعها وهي تعرف طريقها وتؤدي مثلها وظيفتها والخلية الحية المفردة كاملة الخلقة والإستعداد لأداء وظائفها كلها شأنها شأن أرقى الخلائق الحية المركبة المعقدة وبين الذرة المفردة والمجموعة الشمسية ; كما بين الخلية الواحدة وأرقى الكائنات الحية درجات من التنظيمات والتركيبات كلها في مثل هذا الكمال الخلقي وفي مثل هذا التناسق الجماعي وفي مثل هذا التدبير والتقدير الذي يحكمها ويصرفها والكون كله هو الشاهد الحاضر على هذه الحقيقة العميقة هذه الحقيقة يدركها القلب البشري جملة حين يتلقى إيقاعات هذا الوجود ; وحين يتدبر الأشياء في رحابه بحس مفتوح وهذا الإدراك الإلهامي لا يستعصي على أي إنسان في أية بيئة وعلى أية درجة من درجات العلم الكسبي متى تفتحت منافذ القلب وتيقظت أوتاره لتلقي إيقاعات الوجود والملاحظة بعد ذلك والعلم الكسبي يوضحان بالأمثلة الفردية ما يدركه الإلهام بالنظرة الأولى وهناك من رصيد الملاحظة والدراسة ما يشير إلى طرف من تلك الحقيقة الشاملة لكل ما في الوجود يقول العالم ا كريسي موريسون رئيس أكاديمية العلوم بنيورك في كتابه الإنسان لا يقوم وحده إن الطيور لها غريزة العودة إلى الموطن فعصفور الهزاز الذي عشش ببابك يهاجر جنوبا في الخريف ولكنه يعود إلى عشه في الربيع التالي وفي شهر سبتمبر تطير أسراب من معظم طيورنا إلى الجنوب وقد تقطع في الغالب نحو ألف ميل فوق أرض البحار ولكنها لا تضل طريقها وحمام الزاجل إذا تحير من جراء أصوات جديدة عليه في رحلة طويلة داخل قفص يحوم برهة ثم يقصد قدما إلى موطنه دون أن يضل والنحلة تجد خليتها مهما طمست الريح في هبوبها على الأعشاب والأشجار كل دليل يرى وحاسة العودة إلى الوطن هذه هي ضعيفة في الإنسان ولكنه يكمل عتاده القليل منها بأدوات الملاحة ونحن في حاجة إلى هذه الغريزة وعقولنا تسد هذه الحاجة ولا بد أن للحشرات الدقيقة عيونا ميكروسكوبية مكبرة لا ندري مبلغها من الإحكام ; وأن للصقور بصرا تلسكوبيا مكبرا مقربا وهنا أيضا يتفوق الإنسان بأدواته الميكانيكية فهو بتلسكوبه يبصر سديما بلغ من الضعف أنه يحتاج إلى مضاعفة قوة إبصاره مليوني مرة ليراه وهو بمكروسكوبه الكهربائي يستطيع أن يرى بكتريا كانت غير مرئية بل كذلك الحشرات الصغيرة التي تعضها وأنت إذا تركت حصانك العجوز وحده فإنه يلزم الطريق مهما اشتدت ظلمة الليل وهو يقدر أن يرى ولو في غير وضوح ولكنه يلحظ اختلاف درجة الحرارة في الطريق وجانبيه بعينين تأثرتا قليلا بالأشعة تحت الحمراء التي للطريق والبومة تستطيع أن تبصر الفأر الدافئ اللطيف وهو يجري على العشب البارد مهما تكن ظلمة الليل ونحن نقلب الليل نهارا بإحداث إشعاع في تلك المجموعة التي نسميها الضوء إن العاملات من النحل تصنع حجرات مختلفات الأحجام في المشط الذي يستخدم في التربية وتعد الحجرات الصغيرات للعمال والأكبر منها لليعاسيب ذكور النحل وتعد غرفة خاصة للملكات الحوامل والنحلة الملكية تضع بيضا غير مخصب في الخلايا المخصصة للذكور وبيضا مخصبا في الحجرات الصحيحة المعدة للعاملات الإناث والملكات المنتظرات والعاملات اللائي هن إناث معدلات بعد أن انتظرن طويلا مجيء الجيل الجديد تهيأن أيضا لإعداد الغذاء للنحل الصغير بمضغ العسل واللقح ومقدمات هضمه ثم ينقطعن عن عملية المضغ ومقدمات الهضم عند مرحلة معينة من تطور الذكور والإناث ولا يغذين سوى العسل واللقح والإناث اللاتي يعالجن على هذا الشكل يصبحن عاملات أما الإناث اللاتي في حجرات الملكة فإن التغذية بالمضغ ومقدمات الهضم تستمر بالنسبة لهن وهؤلاء اللاتي يعاملن هذه المعاملة الخاصة يتطورن إلى ملكات نحل وهن وحدهن اللائي ينتجن بيضا مخصبا وعملية تكرار الإنتاج هذه تتضمن حجرات خاصة وبيضا خاصا كما تتضمن الأثر العجيب الذي لتغيير الغذاء وهذا يتطلب الانتظار والتمييز وتطبيق اكتشاف أثر الغذاء وهذه التغيرات تنطبق بوجه خاص على حياة الجماعة وتبدو ضرورية لوجودها ولا بد أن المعرفة والمهارة اللازمتين لذلك قد تم اكتسابهما بعد ابتداء هذه الحياة الجماعية وليستا بالضرورة ملازمتين لتكوين النحل ولا لبقائه على الحياة وعلى ذلك فيبدو أن النحل قد فاق الإنسان في معرفة تأثير الغذاء تحت ظروف معينة والكلب بما أوتي من أنف فضولي يستطيع أن يحس الحيوان الذي مر وليس ثمة من أداة من اختراع الإنسان لتقوي حاسة الشم الضعيفة لديه ومع هذا فإن حاسة الشم الخاصة بنا على ضعفها قد بلغت من الدقة أنها يمكنها أن تتبين الذرات المكروسكوبية البالغة الدقة وكل الحيوانات تسمع الأصوات التي يكون كثير منها خارج دائرة الاهتزازات الخاصة بنا وذلك بدقة تفوق كثيرا حاسة السمع المحدودة عندنا وقد أصبح الإنسان يستطيع بفضل وسائله أن يسمع صوت ذبابة تطير على بعد أميال كما لو كانت فوق طبلة أذنه ويستطيع بمثل تلك الأدوات أن يسجل وقع شعاع شمسي إن إحدى العناكب المائية تصنع لنفسها عشا على شكل منطاد بالون من خيوط العنكبوت وتعلقه بشيء ما تحت الماء ثم تمسك ببراعة فقاعة هواء في شعر جسمها وتحملها إلى الماء ثم تطلقها تحت العش ثم تكرر هذه العملية حتى ينتفخ العش وعندئذ تلد صغارها وتربيها آمنة عليها من هبوب الهواء فها هنا نجد طريقة النسج بما يشمله من هندسة وتركيب وملاحة جوية وسمك السلمون الصغير يمضي سنوات في البحر ثم يعود إلى نهره الخاص به والأكثر من ذلك أنه يصعد إلى جانب النهر الذي يصب عنده النهير الذي ولد فيه فما الذي يجعل السمك يرجع إلى مكان مولده بهذا التحديد إن سمكة السلمون التي تصعد في النهر صعدا إذا نقلت إلى نهير آخر أدركت توا أنه ليس جدولها فهي لذلك تشق طريقها خلال النهر ثم تحيد ضد التيار قاصدة إلى مصيرها وهناك لغز أصعب من ذلك يتطلب الحل وهو الخاص بثعابين الماء التي تسلك عكس هذا المسلك فإن تلك المخلوقات العجيبة متى اكتمل نموها هاجرت من مختلف البرك والأنهار وإذا كانت في أوربا قطعت آلاف الأميال في المحيط قاصدة كلها إلى الأعماق السحيقة جنوبي برمودا وهناك تبيض وتموت أما صغارها تلك التي لا تملك وسيلة لتعرف بها أي شيء سوى أنها في مياه قفرة فإنها تعود أدراجها وتجد طريقها إلى الشاطئ الذي جاءت منه أمهاتها ومن ثم إلى كل نهر أو بحيرة أو بركة صغيرة ولذا يظل كل جسم من الماء آهلا بثعابين البحار لقد قاومت التيارات القوية وثبتت للأمداد والعواصف وغالبت الأمواج المتلاطمة على كل شاطئ وهي الآن يتاح لها النمو حتى إذا اكتمل نموها دفعها قانون خفي إلى الرجوع حيث كانت بعد أن تتم الرحلة كلها فمن أين ينشأ الحافز الذي يوجهها لذلك لم يحدث قط أن صيد ثعبان ماء أمريكي في المياه الأوربية أو صيد ثعبان ماء أوربي في المياه الأمريكية والطبيعة تبطئ في إنماء ثعبان الماء الأوربي مدة سنة أو أكثر لتعوض من زيادة مسافة الرحلة التي يقطعها إذ أن مسافته أطول من مسافة زميله الأمريكي ترى هل الذرات والهباءات إذا توحدت معا في ثعبان ماء يكون لها حاسة التوجيه وقوة الإرادة اللازمة للتنفيذ وإذا حمل الريح فراشة أنثى من خلال نافذة إلى علية بيتك فإنها لا تلبث حتى ترسل إشارة خفية وقد يكون الذكر على مسافة بعيدة ولكنه يتلقى هذه الإشارة ويجاوبها مهما أحدثت أنت من رائحة بعملك لتضليلهما ترى هل لتلك المخلوقة الضئيلة محطة إذاعة وهل لذكر الفراشة جهاز راديو عقلي فضلا عن السلك اللاقط للصوت إيريال أتراها تهز الأثير فهو يتلقى الاهتزاز إن التليفون والراديو هما من العجائب الآلية وهما يتيحان لنا الاتصال السريع ولكنا مرتبطون في شأنهما بسلك ومكان وعلى ذلك لا تزال الفراشة متفوقة علينا من هذه الوجهة والنبات يتحايل على استخدام وكلاء لمواصلة وجوده دون رغبة من جانبهم كالحشرات التي تحمل اللقح من زهرة إلى أخرى والرياح وكل شيء يطير أو يمشي ليوزع بذوره وأخيرا أوقع النبات الإنسان ذا السيادة في الفخ فقد حسن الطبيعة وجازته بسخاء غير أنه شديد التكاثر ; حتى أصبح مقيدا بالمحراث وعليه أن يبذر ويحصد ويخزن وعليه أن يربي ويهجن وأن يشذب ويطعم وإذا هو أغفل هذه الأعمال كانت المجاعة نصيبه وتدهورت المدنية وعادت الأرض إلى حالتها الفطرية وكثير من الحيوانات هي مثل سرطان البحر الذي إذا فقد مخلبا عرف أن جزءا من جسمه قد ضاع وسارع إلى تعويضه بإعادة تنشيط الخلايا وعوامل الوراثة ; ومتى تم ذلك كفت الخلايا عن العمل لأنها تعرف بطريقة ما أن وقت الراحة قد حان وكثير الأرجل المائي إذا انقسم إلى قسمين استطاع أن يصلح نفسه عن طريق أحد هذين النصفين وأنت إذا قطعت رأس دودة الطعم تسارع إلى صنع رأس بدلا منه ونحن نستطيع أن ننشط التئام الجروح ولكن متى يتاح للجراحين أن يعرفوا كيف يحركون الخلايا لتنتج ذراعا جديدة أو لحما أو عظاما أو أظافر أو أعصابا إذا كان ذلك في حيز الإمكان وهناك حقيقة مدهشة تلقي بعض الضوء على لغز هذا الخلق من جديد فإن الخلايا في المراحل الأولى من تطورها إذا تفرقت صار لكل منها القدرة على خلق حيوان كامل ومن ثم فإنه إذا انقسمت الخلية الأولى إلى قسمين وتفرق هذان تطور منهما فردان وقد يكون في ذلك تفسير لتشابه التوأمين ولكنه يدل على أكثر من ذلك وهو أن كل خلية في البداية يمكن أن تكون فردا كاملا بالتفصيل فليس هناك شك إذن في أنك أنت في كل خلية ونسيج ويقول في فصل آخر إن جوزة البلوط تسقط على الأرض فتحفظها قشرتها السمراء الجامدة وتتدحرج في حفرة ما من الأرض وفي الربيع تستيقظ الجرثومة فتنفجر القشرة وتزدرد الطعام من اللب الشبيه بالبيضة الذي اختفت فيه الجينات وحدات الوراثة وهي تمد الجذور في الأرض وإذا بك ترى فرخا أو شتلة شجيرة وبعد سنوات شجرة وإن الجرثومة بما فيها من جينات قد تضاعفت ملايين الملايين فصنعت الجذع والقشرة وكل ورقة وكل ثمرة مماثلة لتلك التي لشجرة البلوط التي تولدت عنها وفي خلال مئات السنين قد بقي من ثمار البلوط التي لا تحصى نفس ترتيب الذرات تماما الذي أنتج أول شجرة بلوط منذ ملايين السنين وفي فصل ثالث يقول وكل خلية تنتج في أي مخلوق حي يجب أن تكيف نفسها لتكون جزءا من اللحم أو أن تضحي بنفسها كجزء من الجلد الذي لا يلبث حتى يبلى وعليها أن تصنع ميناء الأسنان وأن تنتج السائل الشفاف في العين أو أن تدخل في تكوين الأنف أو الأذن ثم على كل خلية أن تكيف نفسها من حيث الشكل وكل خاصية أخرى لازمة لتأدية مهمتها ومن العسير أن نتصور أن خلية ما هي ذات يد يمنى أو يسرى ولكن إحدى الخلايا تصبح جزءا من الأذن اليمنى بينما الأخرى تصبح جزءا من الأذن اليسرى وإن مئات الآلاف من الخلايا تبدو كأنها مدفوعة لأن تفعل الشيء الصواب في الوقت الصواب وفي المكان الصواب وفي فصل رابع في خليط الخلق قد أتيح لكثير من المخلوقات أن تبدي درجة عالية من أشكال معينة من الغريزة أو الذكاء أو ما لا ندري فالدبور مثلا يصيد الجندب النطاط ويحفر حفرة في الأرض ويخز الجندب في المكان المناسب تماما حتى يفقد وعيه ولكنه يعيش كنوع من اللحم المحفوظ وأنثى الدبور تضع بيضا في المكان المناسب بالضبط ولعلها لا تدري أن صغارها حين تفقس يمكنها أن تتغذى دون أن تقتل الحشرة التي هي غذاؤها فيكون ذلك خطرا على وجودها ولا بد أن الدبور قد فعل ذلك من البداية وكرره دائما وإلا ما بقيت زنابير على وجه الأرض والعلم لا يجد تفسيرا لهذه الظاهرة الخفية ولكنها مع ذلك لا يمكن أن تنسب إلى المصادفة وإن أنثى الدبور تغطي حفرة في الأرض وترحل فرحا ثم تموت فلا هي ولا أسلافها قد فكرت في هذه العملية وهي لا تعلم ماذا يحدث لصغارها أو أن هناك شيئا يسمى صغارا بل إنها لا تدري أنها عاشت وعملت لحفظ نوعها وفي بعض أنواع النمل يأتي العملة منه بحبوب صغيرة لإطعام غيرها من النمل في خلال فصل الشتاء وينشئ النمل ما هو معروف بمخزن الطحن وفيه يقوم النمل الذي أوتي أفكاكا كبيرة معدة للطحن بإعداد الطعام للمستعمرة وهذا هو شاغلها الوحيد وحين يأتي الخريف وتكون الحبوب كلها قد طحنت فإن أعظم خير لأكبر عدد يتطلب حفظ تلك المؤونة من الطعام وما دام الجيل الجديد سينتظم كثيرا من النمل الطحان فإن جنود النمل تقتل النمل الطاحن الموجود ولعلها ترضي ضميرها الحشري بأن ذلك النمل قد نال جزاءه الكافي إذ كانت له الفرصة الأولى في الإفادة من الغذاء أثناء طحنه وهناك أنواع من النمل تدفعها الغريزة أو التفكير واختر منهما ما يحلو لك إلى زرع أعشاش للطعام فيما يمكن تسميته بحدائق الأعشاش وتصيد أنواعا معينة من الدود والأرق أو اليرق وهي حشرات صغيرة تسبب آفة الندوة العسلية فهذه المخلوقات هي بقر النمل وعنزاتها ومنها يأخذ النمل إفرازات معينة تشبه العسل ليكون طعاما له والنمل يأسر طوائف منه ويسترقها وبعض النمل حين يصنع أعشاشه يقطع الأوراق مطابقة للحجم المطلوب وبينما يضع بعض عملة النمل الأطراف في مكانها تستخدم صغارها التي وهي في الدور اليرقي تقدر أن تغزل الحرير لحياكتها معا وربما حرم طفل النمل عمل شرنقة لنفسه ولكنه قد خدم الجماعة فكيف يتاح لذرات المادة التي تتكون منها النملة أن تقوم بهذه العمليات المعقدة لا شك أن هناك خالقا أرشدها إلى كل ذلك انتهى أجل لا شك أن هناك خالقا أرشدها وأرشد غيرها من الخلائق كبيرها وصغيرها إلى كل ذلك إنه الأعلى الذي خلق فسوى والذي قدر فهدى وهذه النماذج التي اقتطفناها من كلام ذلك العالم ليست سوى طرف صغير من الملاحظات التي سجلها البشر في عوالم النبات والحشرات والطيور والحيوان ووراءها حشود من مثلها كثيرة وهذه الحشود لا تزيد على أن تشير إلى جانب صغير من مدلول قوله تعالى الذي خلق فسوى والذي قدر فهدى في هذا الوجود المشهود الذي لا نعرف عنه إلا أقل من القليل ووراءه عالم الغيب الذي ترد لنا عنه لمحات فيما يحدثنا الله عنه ; بالقدر الذي يطيقه تكويننا البشري الضعيف وبعد عرض هذا المدى المتطاول من صفحة الوجود الكبيرة وإطلاق التسبيح في جنباته تتجاوب به أرجاؤه البعيدة يكمل التسبيحة الكبرى بلمسة في حياة النبات لها إيحاؤها ولها مغزاها والذي أخرج المرعى فجعله غثاء أحوى والمرعى كل نبات وما من نبات إلا وهو صالح لخلق من خلق الله فهو هنا أشمل مما نعهده من مرعى أنعامنا فالله خلق هذه الأرض وقدر فيها أقواتها لكل حي يدب فوق ظهرها أو يختبئ في جوفها أو يطير في جوها والمرعى يخرج في أول أمره خضرا ثم يذوي فإذا هو غثاء أميل إلى السواد فهو أحوى وقد يصلح أن يكون طعاما وهو أخضر ويصلح أن يكون طعاما وهو غثاء أحوى وما بينهما فهو في كل حالة صالح لأمر من أمور هذه الحياة بتقدير الذي خلق فسوى وقدر فهدى والإشارة إلى حياة النبات هنا توحي من طرف خفي بأن كل نبت إلى حصاد وأن كل حي إلى نهاية وهي اللمسة التي تتفق مع الحديث عن الحياة الدنيا والحياة الأخرى بل تؤثرون الحياة الدنيا والآخرة خير وأبقى والحياة الدنيا كهذا المرعى الذي ينتهي فيكون غثاء أحوى والآخرة هي التي تبقى وبهذا المطلع الذي يكشف عن هذا المدى المتطاول من صفحة الوجود الكبيرة تتصل حقائق السورة الآتية في سياقها بهذا الوجود ; ويتصل الوجود بها في هذا الإطار العريض الجميل والملحوظ أن معظم السور


002-الَّذِي خَلَقَ فَسَوَّى

الذي خلق فسوى [ سورة الأعلى - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَالَّذِي قَدَّرَ فَهَدَى

والذي قدر فهدى [ سورة الأعلى - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَالَّذِي أَخْرَجَ الْمَرْعَى

والذي أخرج المرعى [ سورة الأعلى - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فَجَعَلَهُ غُثَاء أَحْوَى

فجعله غثاء أحوى [ سورة الأعلى - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-سَنُقْرِؤُكَ فَلَا تَنسَى

سنقرؤك فلا تنسى [ سورة الأعلى - الآية 6 ]

في هذا الجزء تتضمن مثل هذا الإطار الإطار الذي يتناسق مع جوها وظلها وإيقاعها تناسقا كاملا الدرس الثاني بشرى للرسول بتكفل ربه حفظ القرآن في قلبه بعدئذ يجيء بتلك البشرى العظيمة لرسول الله ص وامته من ورائه سنقرئك فلا تنسى إلا ما شاء الله إنه يعلم الجهر وما يخفى ونيسرك لليسرى فذكر إن نفعت الذكرى وتبدأ البشرى برفع عناء الحفظ لهذا القرآن والكد في إمساكه عن عاتق الرسول ص سنقرئك فلا تنسى فعليه القراءة يتلقاها عن ربه وربه هو المتكفل بعد ذلك بقلبه فلا ينسى ما يقرئه ربه وهي بشرى للنبي ص تريحه وتطمئنه على هذا القرآن العظيم الجميل الحبيب إلى قلبه الذي كان يندفع بعاطفة الحب له وبشعور الحرص عليه وبإحساس التبعة العظمى فيه إلى ترديده آية آية وجبريل يحمله إليه وتحريك لسانه به خيفة أن ينسى حرفا منه حتى جاءته هذه البشائر المطمئنة بأن ربه سيتكفل بهذا الأمر عنه وهي بشرى لأمته من ورائه تطمئن بها إلى أصل هذه العقيدة فهي من الله والله كافلها وحافظها في قلب نبيها وهذا من رعايته سبحانه ومن كرامة هذا الدين عنده وعظمة هذا الأمر في ميزانه وفي هذا الموضع كما في كل موضع يرد فيه وعد جازم أو ناموس دائم يرد ما يفيد طلاقة المشيئة الإلهية من وراء ذلك وعدم تقيدها بقيد ما ولو كان هذا القيد نابعا من وعدها وناموسها فهي طليقة وراء الوعد والناموس ويحرص القرآن على تقرير هذه الحقيقة في كل موضع كما سبق أن مثلنا لهذا في الظلال ومن ذلك ما جاء هنا إلا ما شاء الله فهو الاحتراس الذي يقرر طلاقة المشيئة الإلهية بعد الوعد الصادق بأنه لا ينسى ليظل الأمر في إطار المشيئة الكبرى ; ويظل التطلع دائما إلى هذه المشيئة حتى فيما سلف فيه وعد منها ويظل القلب معلقا بمشيئة الله حيا بهذا التعلق أبدا إنه يعلم الجهر وما يخفى وكأن هذا تعليل لما مر في هذا المقطع من الإقرار والحفظ والاستثناء فكلها ترجع إلى حكمة يعلمها من يعلم الجهر وما يخفى ; ويطلع على الأمر من جوانبه جميعا فيقرر فيه ما تقتضيه حكمته المستندة إلى علمه بأطراف الأمر جميعا الدرس الثالث الله ييسر الرسول لليسرى ومطالبته بالتذكير ومن يتذكر ومن لا يتذكر والبشرى الثانية الشاملة ونيسرك لليسرى بشرى لشخص الرسول ص وبشرى لأمته من ورائه وتقرير لطبيعة هذا الدين وحقيقة هذه الدعوة ودورها في حياة البشر وموضعها في نظام الوجود وإن هاتين الكلمتين ونيسرك لليسرى لتشتملان على حقيقة من أضخم حقائق هذه العقيدة وحقائق هذا الوجود أيضا فهي تصل طبيعة هذا الرسول بطبيعة هذه العقيدة بطبيعة هذا الوجود الوجود الخارج من يد القدرة في يسر السائر في طريقه بيسر المتجه إلى غايته بيسر فهي انطلاقة من نور ; تشير إلى أبعاد وآماد وآفاق من الحقيقة ليس لها حدود إن الذي ييسره الله لليسرى ليمضي في حياته كلها ميسرا يمضي مع هذا الوجود المتناسق التركيب والحركة والاتجاه إلى الله فلا يصطدم إلا مع المنحرفين عن خط هذا الوجود الكبير وهم لا وزن لهم ولا حساب حين يقاسون إلى هذا الوجود الكبير يمضي في حركة يسيرة لطيفة هينة لينة مع الوجود كله ومع الأحداث والأشياء والأشخاص ومع القدر الذي يصرف الأحداث والأشياء والأشخاص اليسر في يده واليسر في لسانه واليسر في خطوه واليسر في عمله واليسر في تصوره واليسر في تفكيره واليسر في أخذه للأمور واليسر في علاجه للأمور اليسر مع نفسه واليسر مع غيره وهكذا كان رسول الله ص في كل أمره ما خير بين أمرين إلا اختار أيسرهما كما روت عنه عائشة رضي الله عنها وكما قالت عنه كان رسول الله ص إذا خلا في بيته ألين الناس بساما ضحاكا وفي صحيح البخاري كانت الأمة تأخذ بيد رسول الله ص فتنطلق به حيث شاءت وفي هديه ص في اللباس والطعام والفراش وغيرها ما يعبر عن اختيار اليسر وقلة التكلف البتة جاء في زاد المعاد لشمس الدين أبي عبد الله محمد بن قيم الجوزية عن هديه ص في ملابسه كانت له عمامة تسمى السحاب كساها عليا وكان يلبسها ويلبس تحتها القلنسوة وكان يلبس القلنسوة بغير عمامة ويلبس العمامة بغير قلنسوة وكان إذا أعتم أرخى عمامته بين كتفيه كما رواه مسلم في صحيحه عن عمر بن حريث قال رأيت رسول الله ص على المنبر وعليه عمامة سوداء قد أرخى طرفها بين كتفيه وفي مسلم أيضا عن جابر ذؤابة فدل على أن الذؤابة لم يكن يرخيها دائما بين كتفيه وقد يقال إنه دخل مكة وعليه أهبة القتال والمغفر على رأسه فلبس في كل موطن ما يناسبه وفي فصل آخر قال والصواب أن أفضل الطرق طريق رسول الله ص التي سنها وأمر بها ورغب فيها وداوم عليها وهي أن هديه في اللباس أن يلبس ما تيسر من اللباس من الصوف تارة والقطن تارة والكتان تارة ولبس البرود اليمانية والبرد الأخضر ولبس الجبة والقباء والقميص والسراويل والإزار والرداء والخف والنعل وأرخى الذؤابة من خلفه تارة وتركها تارة الخ وقال في هديه في الطعام وكذلك كان هديه ص وسيرته في الطعام لا يرد موجودا ولا يتكلف مفقودا فما قرب إليه شيء من الطيبات إلا أكله إلا أن تعافه نفسه فيتركه من غير تحريم وما عاب طعاما قط إن اشتهاه أكله وإلا تركه كما ترك أكل الضب لما لم يعتده ولم يحرمه على الأمة بل أكل على مائدته وهو ينظر وأكل الحلوى والعسل وكان يحبهما وأكل الرطب والتمر وشرب اللبن خالصا ومشوبا والسويق والعسل بالماء وشرب نقيع التمر وأكل الخزبرة وهي حساء يتخذ من اللبن والدقيق وأكل القثاء بالرطب وأكل الأقط وأكل التمر بالخبز وأكل الخبز بالخل وأكل القديد وأكل الدباء المطبوخة وكان يحبها وأكل المسلوقة وأكل الثريد بالسمن وأكل الجبن وأكل الخبز بالزيت وأكل البطيخ بالرطب وأكل التمر بالزبد وكان يحبه ولم يكن يرد طيبا ولا يتكلفه بل كان هديه أكل ما تيسر فإن أعوزه صبر الخ وقال عن هديه في نومه وانتباهه كان ينام على فراشه تارة وعلى النطع تارة وعلى الحصير تارة وعلى الأرض تارة وعلى السرير تارة بين رماله وتارة على كساء أسود وأحاديثه التي تحض على اليسر والسماحة والرفق في تناول الأمور وفي أولها أمر العقيدة وتكاليفها كثيرة جدا يصعب تقصيها من هذا قوله ص " إن هذا الدين يسر ولن يشاد الدين أحد إلا غلبه " أخرجه البخاري " لا تشددوا على أنفسكم فيشدد عليكم فإن قوما شددوا على أنفسهم فشدد عليهم " أخرجه أبو داود " إن المنبت لا أرضا قطع ولا ظهرا أبقى " أخرجه البخاري " يسروا ولا تعسروا " أخرجه الشيخان وفي التعامل " رحم الله رجلا سمحا إذا باع وإذا اشترى وإذا اقتضى " أخرجه البخاري " المؤمن هين لين " أخرجه البيهقي " المؤمن يألف ويؤلف " أخرجه الدارقطني " إن أبغض الرجال إلى الله الألد الخصم " أخرجه الشيخان ومن اللمحات العميقة الدلالة كراهيته ص للعسر والصعوبة حتى في الأسماء وسمات الوجوه مما يوحي بحقيقة فطرته وصنع ربه بها وتيسيره لليسرى انطباعا وتكوينا عن سعيد بن المسيب عن أبيه رضي الله عنه أنه جاء للنبي ص فقال " ما اسمك " قال حزن أي صعب وعر قال " بل أنت سهل " قال لا أغير اسما سمانيه أبي قال ابن المسيب رحمه الله فما زالت فينا حزونة بعد أخرجه البخاري " وعن ابن عمر رضي الله عنهما أن رسول الله ص غير اسم عاصية وسماها جميلة " أخرجه مسلم ومن قوله " إن من المعروف أن تلقى أخاك بوجه طلق " أخرجه الترمذي فهو الحس المرهف الذي يلمح الوعورة والشدة حتى في الأسماء والملامح فينفر منها ويميل بها إلى اليسر والهوادة وسيرة رسول الله ص كلها صفحات من السماحة واليسر والهوادة واللين والتوفيق إلى اليسر في تناول الأمور جميعا وهذا مثل من علاجه للنفوس يكشف عن طريقته ص وطبيعته " جاءه أعرابي يوما يطلب منه شيئا فأعطاه قال له أحسنت إليك قال الأعرابي لا ولا أجملت فغضب المسلمون وقاموا إليه ; فأشار إليهم أن كفوا ثم دخل منزله وأرسل إلى الأعرابي وزاده شيئا ثم قال أحسنت إليك قال نعم فجزاك الله من أهل ومن عشيرة خيرا فقال له النبي ص إنك قلت ما قلت وفي نفس أصحابي شيء من ذلك فإذا أحببت فقل بين أيديهم ما قلت بين يدي حتى يذهب من صدورهم ما فيها عليك قال نعم فلما كان الغداة جاء فقال النبي ص إن هذا الأعرابي قال ما قال فزدناه فزعم أنه رضي أكذلك قال الأعرابي نعم فجزاك الله من أهل وعشيرة خيرا فقال ص إن مثلي ومثل هذا الأعرابي كمثل رجل كانت له ناقة شردت عليه فتبعها الناس فلم يزيدوها إلا نفورا فناداهم صاحب الناقة خلوا بيني وبين ناقتي فإني أرفق بها وأعلم فتوجه لها صاحب الناقة بين يديها فأخذ لها من قمام الأرض فردها هونا هونا حتى جاءت واستناخت وشد عليها رحلها واستوى عليها وإني لو تركتكم حيث قال الرجل ما قال فقتلتموه دخل النار " فهكذا كان أخذه ص للنفوس الشاردة بهذه البساطة وبهذا اليسر وبهذا الرفق وبهذا التوفيق والنماذج شتى في سيرته كلها وهي من التيسير لليسرى كما بشره ربه ووفقه في حياته وفي دعوته وفي أموره جميعا هذه الشخصية الكريمة الحبيبة الميسرة لليسرى كانت كذلك لكي تحمل إلى البشرية هذه الدعوة فتكون طبيعتها من طبيعتها وحقيقتها من حقيقتها وتكون كفاء للأمانة الضخمة التي حملتها بتيسير الله وتوفيقه على ضخامتها حيث تتحول الرسالة بهذا التيسير من عبء مثقل إلى عمل محبب ورياضة جميلة وفرح وانشراح وفي صفة محمد ص وصفة وظيفته التي جاء ليؤديها ورد في القرآن الكريم وما أرسلناك إلا رحمة للعالمين الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فقد جاء ص رحمة للبشرية جاء ميسرا يضع عن كواهل الناس الأثقال والأغلال التي كتبت عليهم حينما شددوا فشدد عليهم وفي صفة الرسالة التي حملها ورد ولقد يسرنا القرآن للذكر فهل من مدكر وما جعل عليكم في الدين من حرج لا يكلف الله نفسا إلا وسعها ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم فقد جاءت هذه الرسالة ميسرة في حدود الطاقة لا تكلف الناس حرجا ولا مشقة وسرى هذا اليسر في روحها كما سرى في تكاليفها فطرة الله التي فطر الناس عليها وحيثما سار الإنسان مع هذه العقيدة وجد اليسر ومراعاة الطاقة البشرية والحالات المختلفة للإنسان والظروف التي يصادفها في جميع البيئات والأحوال العقيدة ذاتها سهلة التصور إله واحد ليس كمثله شيء أبدع كل شيء وهداه إلى غاية وجوده وأرسل رسلا تذكر الناس بغاية وجودهم وتردهم إلى الله الذي خلقهم والتكاليف بعد ذلك كلها تنبثق من هذه العقيدة في تناسق مطلق لا عوج فيه ولا انحراف وعلى الناس أن يأتوا منها بما في طوقهم بلا حرج ولا مشقة " إذا أمرتكم بأمر فأتوا منه ما استطعتم وما نهيتكم عنه فاجتنبوه " والمنهي عنه لا حرج فيه في حالة الضرورة إلا ما اضطررتم إليه وبين هذه الحدود الواسعة تنحصر جميع التكاليف ومن ثم التقت طبيعة الرسول بطبيعة الرسالة والتقت حقيقة الداعي بحقيقة الدعوة في هذه السمة الأصيلة البارزة وكذلك كانت الأمة التي جاءها الرسول الميسر بالرسالة الميسرة فهي الأمة الوسط وهي الأمة المرحومة الحاملة للرحمة الميسرة الحاملة لليسر تتفق فطرتها هذه مع فطرة هذا الوجود الكبير وهذا الوجود بتناسقه وانسياب حركته يمثل صنعة الله من اليسر والانسياب الذي لا تصادم فيه ولا احتكاك ملايين الملايين من الأجرام تسبح في فضاء الله وتنساب في مداراتها متناسقة متجاذبة لا تصطدم ولا تضطرب ولا تميد وملايين الملايين من الخلائق الحية تجري بها الحياة إلى غاياتها القريبة والبعيدة في انتظام وفي احكام وكل منها ميسر لما خلق له سائر في طريقه إلى غاية وملايين الملايين من الحركات والأحداث والأحوال تتجمع وتتفرق وهي ماضية في طريقها كنغمات الفرقة العازفة بشتى الآلات لتجتمع كلها في لحن واحد طويل مديد إنه التوافق المطلق بين طبيعة الوجود وطبيعة الرسالة وطبيعة الرسول وطبيعة الأمة المسلمة صنعة الله الواحد وفطرة المبدع الحكيم فذكر إن نفعت الذكرى لقد أقرأه فلا ينسى إلا ما شاء الله ويسره لليسرى لينهض بالأمانة الكبرى ليذكر فلهذا أعد ولهذا بشر فذكر حيثما وجدت فرصة للتذكير ومنفذا للقلوب ووسيلة للبلاغ ذكر إن نفعت الذكرى والذكرى تنفع دائما ولن تعدم من ينتفع بها كثيرا كان أو قليلا ولن يخلو جيل ولن تخلو أرض ممن يستمع وينتفع مهما فسد الناس وقست القلوب وران عليها الحجاب وحين نتأمل هذا الترتيب في الآيات ندرك عظمة الرسالة وضخامة الأمانة التي اقتضت للنهوض بها هذا التيسير لليسرى وذلك الإقراء والحفظ وتكفل الله بهما ; كي ينهض الرسول ص بعبء التذكير وهو مزود بهذا الزاد الكبير فإذا نهض ص بهذا العبء فقد أدى ما عليه والناس بعد ذلك وشأنهم ; تختلف مسالكهم وتختلف مصائرهم ويفعل الله بهم ما يشاء وفق ما يستجيبون لهذه الذكرى سيذكر من يخشى ويتجنبها الأشقى الذي يصلى النار الكبرى ثم لا يموت فيها ولا يحيا قد أفلح من تزكى وذكر اسم ربه فصلى فذكر وسينتفع بالذكرى من يخشى ذلك الذي يستشعر قلبه التقوى فيخشى غضب الله وعذابه والقلب الحي يتوجس ويخشى مذ يعلم أن للوجود إلها خلق فسوى وقدر فهدى فلن يترك الناس سدى ولن يدعهم هملا ; وهو لا بد محاسبهم على الخير والشر ومجازيهم بالقسط والعدل ومن ثم فهو يخشى فإذا ذكر ذكر وإذا بصر أبصر وإذا وعظ اعتبر ويتجنبها الأشقى يتجنب الذكرى فلا يسمع لها ولا يفيد منها وهو إذن الأشقى الأشقى إطلاقا وإجمالا الأشقى الذي تتمثل فيه غاية الشقوة ومنتهاها الأشقى في الدنيا بروحه الخاوية الميتة الكثيفة الصفيقة التي لا تحس حقائق الوجود ولا تسمع شهادتها الصادقة ولا تتأثر بموحياتها العميقة والذي يعيش قلقا متكالبا على ما في الأرض كادحا لهذا الشأن الصغير والأشقى في الآخرة بعذابها الذي لا يعرف له مدى الذي يصلى النار الكبرى ثم لا يموت فيها ولا يحيا والنار الكبرى هي نار جهنم الكبرى بشدتها والكبرى بمدتها والكبرى بضخامتها حيث يمتد بقاؤه فيها ويطول فلا هو يموت فيجد طعم الراحة ; ولا هو يحيا في أمن وراحة إنما هو العذاب الخالد الذي يتطلع صاحبه إلى الموت كما يتطلع إلى الأمنية الكبرى وفي الصفحة المقابلة نجد النجاة والفلاح مع التطهر والتذكر قد أفلح من تزكى وذكر اسم ربه فصلى والتزكي التطهر من كل رجس ودنس والله سبحانه يقرر أن هذا الذي تطهر وذكر اسم ربه


007-إِلَّا مَا شَاء اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى

إلا ما شاء الله إنه يعلم الجهر وما يخفى [ سورة الأعلى - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَنُيَسِّرُكَ لِلْيُسْرَى

ونيسرك لليسرى [ سورة الأعلى - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى

فذكر إن نفعت الذكرى [ سورة الأعلى - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-سَيَذَّكَّرُ مَن يَخْشَى

سيذكر من يخشى [ سورة الأعلى - الآية 10 ]

أنظر تفسير الآية ( 6 )


011-وَيَتَجَنَّبُهَا الْأَشْقَى

ويتجنبها الأشقى [ سورة الأعلى - الآية 11 ]

أنظر تفسير الآية ( 6 )


012-الَّذِي يَصْلَى النَّارَ الْكُبْرَى

الذي يصلى النار الكبرى [ سورة الأعلى - الآية 12 ]

أنظر تفسير الآية ( 6 )


013-ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى

ثم لا يموت فيها ولا يحيى [ سورة الأعلى - الآية 13 ]

أنظر تفسير الآية ( 6 )


014-قَدْ أَفْلَحَ مَن تَزَكَّى

قد أفلح من تزكى [ سورة الأعلى - الآية 14 ]

أنظر تفسير الآية ( 6 )


015-وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى

وذكر اسم ربه فصلى [ سورة الأعلى - الآية 15 ]

أنظر تفسير الآية ( 6 )


016-بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا

بل تؤثرون الحياة الدنيا [ سورة الأعلى - الآية 16 ]

فاستحضر في قلبه جلاله فصلى إما بمعنى خشع وقنت وإما بمعنى الصلاة الاصطلاحي فكلاهما يمكن أن ينشأ من التذكر واستحضار جلال الله في القلب والشعور بمهابته في الضمير هذا الذي تطهر وذكر وصلى قد أفلح يقينا أفلح في دنياه فعاش موصولا حي القلب شاعرا بحلاوة الذكر وإيناسه وأفلح في أخراه فنجا من النار الكبرى وفاز بالنعيم والرضى فأين عاقبة من عاقبة وأين مصير من مصير الدرس الرابع ذم طالبي الدنيا مع أن الآخرة خير وأبقى وفي ظل هذا المشهد مشهد النار الكبرى للأشقى والنجاة والفلاح لمن تزكى يعود بالمخاطبين إلى علة شقائهم ومنشأ غفلتهم وما يصرفهم عن التذكر والتطهر والنجاة والفلاح ويذهب بهم إلى النار الكبرى والشقوة العظمى بل تؤثرون الحياة الدنيا والآخرة خير وأبقى إن إيثار الحياة الدنيا هو أساس كل بلوى فعن هذا الإيثار ينشأ الإعراض عن الذكرى ; لأنها تقتضيهم أن يحسبوا حساب الآخرة ويؤثروها وهم يريدون الدنيا ويؤثرونها وتسميتها الدنيا لا تجيء مصادفة فهي الواطية الهابطة إلى جانب أنها الدانية العاجلة والآخرة خير وأبقى خير في نوعها وأبقى في أمدها وفي ظل هذه الحقيقة يبدو إيثار الدنيا على الآخرة حماقة وسوء تقدير لا يقدم عليهما عاقل بصير الدرس الخامس عراقة الدعوة ووحدة الرسالة وفي الختام تجيء الإشارة إلى قدم هذه الدعوة وعراقة منبتها وامتداد جذورها في شعاب الزمن وتوحد أصولها من وراء الزمان والمكان إن هذا لفي الصحف الأولى صحف إبراهيم وموسى هذا الذي ورد في هذه السورة وهو يتضمن أصول العقيدة الكبرى هذا الحق الأصيل العريق هو الذي في الصحف الأولى صحف إبراهيم وموسى ووحدة الحق ووحدة العقيدة هي الأمر الذي تقتضيه وحدة الجهة التي صدر عنها ووحدة المشيئة التي اقتضت بعثة الرسل إلى البشر إنه حق واحد يرجع إلى أصل واحد تختلف جزئياته وتفصيلاته باختلاف الحاجات المتجددة والأطوار المتعاقبة ولكنها تلتقي عند ذلك الأصل الواحد الصادر من مصدر واحد من ربك الأعلى الذي خلق فسوى والذي قدر فهدى


017-وَالْآخِرَةُ خَيْرٌ وَأَبْقَى

والآخرة خير وأبقى [ سورة الأعلى - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى

إن هذا لفي الصحف الأولى [ سورة الأعلى - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-صُحُفِ إِبْرَاهِيمَ وَمُوسَى

صحف إبراهيم وموسى [ سورة الأعلى - الآية 19 ]

أنظر تفسير الآية ( 16 )


001-هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ

هل أتاك حديث الغاشية [ سورة الغاشية - الآية 1 ]

سورة الغاشية تعريف بسورة البروج هذه السورة واحدة من الإيقاعات العميقة الهادئة الباعثة إلى التأمل والتدبر وإلى الرجاء والتطلع وإلى المخافة والتوجس وإلى عمل الحساب ليوم الحساب وهي تطوف بالقلب البشري في مجالين هائلين مجال الآخرة وعالمها الواسع ومشاهدها المؤثرة ومجال الوجود العريض المكشوف للنظر وآيات الله المبثوثة في خلائقه المعروضة للجميع ثم تذكرهم بعد هاتين الجولتين الهائلتين بحساب الآخرة وسيطرة الله وحتمية الرجوع إليه في نهاية المطاف كل ذلك في أسلوب عميق الإيقاع هادئ ولكنه نافذ رصين ولكنه رهيب هل أتاك حديث الغاشية بهذا المقطع تبدأ السورة التي تريد لترد القلوب إلى الله ولتذكرهم بآياته في الوجود وحسابه في الآخرة وجزائه الأكيد وبهذا الإستفهام الموحي بالعظمة الدال على التقدير ; الذي يشير في الوقت ذاته إلى أن أمر الآخرة مما سبق به التقرير والتذكير وتسمى القيامة هذا الإسم الجديد الغاشية أي الداهية التي تغشى الناس وتغمرهم بأهوالها وهو من الأسماء الجديدة الموحية التي وردت في هذا الجزء الطامة الصاخة الغاشية القارعة مما يناسب طبيعة هذا الجزء المعهودة وهذا الخطاب هل أتاك كان رسول الله ص يحس وقع توجيهه إلى شخصه حيثما سمع هذه السورة وكأنما يتلقاه أول أمر مباشرة من ربه لشدة حساسية قلبه بخطاب الله سبحانه واستحضاره لحقيقة الخطاب وشعوره بأنه صادر إليه بلا وسيط حيثما سمعته أذناه قال ابن أبي حاتم حدثنا علي بن محمد الطنافسي حدثنا أبو بكر بن عباس عن أبي إسحاق عن عمر بن ميمون قال مر النبي ص على امرأة تقرأ هل أتاك حديث الغاشية فقام يستمع ويقول " نعم قد جاءني " والخطاب مع ذلك عام لكل من يسمع هذا القرآن فحديث الغاشية هو حديث هذا القرآن المتكرر يذكر به وينذر ويبشر ; ويستجيش به في الضمائر الحساسية والخشية والتقوى والتوجس ; كما يثير به الرجاء والارتقاب والتطلع ومن ثم يستحيي هذه الضمائر فلا تموت ولا تغفل الدرس الأول بعض مشاهد يوم القيامة الوجوه الخاشعة المعذبة والناعمة المنعمة هل أتاك حديث الغاشية ثم يعرض شيئا من حديث الغاشية وجوه يومئذ خاشعة عاملة ناصبة تصلى نارا حامية تسقى من عين آنية ليس لهم طعام إلا من ضريع لا يسمن ولا يغني من جوع إنه يعجل بمشهد العذاب قبل مشهد النعيم ; فهو أقرب إلى جو الغاشية وظلها فهناك يومئذ وجوه خاشعة ذليلة متعبة مرهقة ; عملت ونصبت فلم تحمد العمل ولم ترض العاقبة ولم تجد إلا الوبال والخسارة فزادت مضضا وإرهاقا وتعبا فهي عاملة ناصبة عملت لغير الله ونصبت في غير سبيله عملت لنفسها وأولادها وتعبت لدنياها ولأطماعها ثم وجدت عاقبة العمل والكد وجدته في الدنيا شقوة لغير زاد ووجدته في الآخرة سوادا يؤدي إلى العذاب وهي تواجه النهاية مواجهة الذليل المرهق المتعوس الخائب الرجاء ومع هذا الذل والرهق العذاب والألم تصلى نارا حامية وتذوقها وتعانيها تسقى من عين آنية حارة بالغة الحرارة ليس لها طعام إلا من ضريع لا يسمن ولا يغني من جوع والضريع قيل شجر من نار في جهنم استنادا إلى ما ورد عن شجرة الزقوم التي تنبت في أصل الجحيم وقيل نوع من الشوك اللاطئ بالأرض ترعاه الإبل وهو أخضر ويسمى الشبرق فإذا جني صار اسمه الضريع ولم تستطع الإبل مذاقه فهو عندئذ سام فهذا أو ذاك هو لون من ألوان الطعام يومئذ مع الغسلين والغساق وباقي هذه الألوان التي لا تسمن ولا تغني من جوع وواضح أننا لا نملك في الدنيا أن ندرك طبيعة هذا العذاب في الآخرة إنما تجيء هذه الأوصاف لتلمس في حسنا البشري أقصى ما يملك تصوره من الألم الذي يتجمع من الذل والوهن والخيبة ومن لسع النار الحامية ومن التبرد والارتواء بالماء الشديد الحرارة والتغذي بالطعام الذي لا تقوى الإبل على تذوقه وهو شوك لا نقع فيه ولا غناء من مجموعة هذه التصورات يتجمع في حسنا إدراك لأقصى درجات الألم وعذاب الآخرة


002-وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ

وجوه يومئذ خاشعة [ سورة الغاشية - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-عَامِلَةٌ نَّاصِبَةٌ

عاملة ناصبة [ سورة الغاشية - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-تَصْلَى نَاراً حَامِيَةً

تصلى نارا حامية [ سورة الغاشية - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-تُسْقَى مِنْ عَيْنٍ آنِيَةٍ

تسقى من عين آنية [ سورة الغاشية - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-لَّيْسَ لَهُمْ طَعَامٌ إِلَّا مِن ضَرِيعٍ

ليس لهم طعام إلا من ضريع [ سورة الغاشية - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-لَا يُسْمِنُ وَلَا يُغْنِي مِن جُوعٍ

لا يسمن ولا يغني من جوع [ سورة الغاشية - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ

وجوه يومئذ ناعمة [ سورة الغاشية - الآية 8 ]

بعد ذلك أشد وطبيعة لا يتذوقها إلا من يذوقها والعياذ بالله وعلى الجانب الآخر وجوه يومئذ ناعمة لسعيها راضية في جنة عالية لا تسمع فيها لاغية فيها عين جارية فيها سرر مرفوعة وأكواب موضوعة ونمارق مصفوفة وزرابي مبثوثة فهنا وجوه يبدو فيها النعيم ويفيض منها الرضى وجوه تنعم بما تجد وتحمد ما عملت فوجدت عقباه خيرا وتستمتع بهذا الشعور الروحي الرفيع شعور الرضى عن عملها حين ترى رضى الله عنها وليس أروح للقلب من أن يطمئن إلى الخير ويرضى عاقبته ثم يراها ممثلة في رضى الله الكريم وفي النعيم ومن ثم يقدم القرآن هذا اللون من السعادة على ما في الجنة من رخاء ومتاع ثم يصف الجنة ومناعمها المتاحة لهؤلاء السعداء في جنة عالية عالية في ذاتها رفيعة مجيدة ثم هي عالية الدرجات وعالية المقامات وللعلو في الحس إيقاع خاص لا تسمع فيها لاغية ويطلق هذا التعبير جوا من السكون والهدوء والسلام والاطمئنان والود والرضى والنجاء والسمر بين الأحباء والأوداء والتنزه والارتفاع عن كل كلمة لاغية لا خير فيها ولا عافية وهذه وحدها نعيم وهذه وحدها سعادة سعادة تتبين حين يستحضر الحس هذه الحياة الدنيا وما فيها من لغو وجدل وصراع وزحام ولجاج وخصام وقرقعة وفرقعة وضجة وصخب وهرج ومرج ثم يستسلم بعد ذلك لتصور الهدوء الآمن والسلام الساكن والود الرضي والظل الندي في العبارة الموحية لا تسمع فيها لاغية وألفاظها ذاتها تنسم الروح والندى وتنزلق في نعومة ويسر وفي إيقاع موسيقي ندي رخي وتوحي هذه اللمسة بأن حياة المؤمنين في الأرض وهم ينأون عن الجدل واللغو هي طرف من حياة الجنة يتهيأون بها لذلك النعيم الكريم وهكذا يقدم الله من صفة الجنة هذا المعنى الرفيع الكريم الوضيء ثم تجيء المناعم التي تشبع الحس والحواس تجيء في الصورة التي يملك البشر تصورها وهي في الجنة مكيفة وفق ما ترتقي إليه نفوس أهل الجنة مما لا يعرفه إلا من يذوقه فيها عين جارية والعين الجارية الينبوع المتدفق وهو يجمع إلى الري الجمال جمال الحركة والتدفق والجريان والماء الجاري يجاوب الحس بالحيوية وبالروح التي تنتفض وتنبض وهو متعة للنظر والنفس من هذا الجانب الخفي الذي يتسرب إلى أعماق الحس فيها سرر مرفوعة والارتفاع يوحي بالنظافة كما يوحي بالطهارة وأكواب موضوعة مصفوفة مهيأة للشراب لا تحتاج إلى طلب ولا إعداد ونمارق مصفوفة والنمارق الوسائد والحشايا للاتكاء في ارتياح وزرابي مبثوثة والزرابي البسط ذات الخمل السجاجيد مبثوثة هنا وهناك للزينة وللراحة سواء وكلها مناعم مما يشهد الناس له أشباها في الأرض وتذكر هذه الأشياء لتقريبها إلى مدارك أهل الأرض أما طبيعتها وطبيعة المتاع بها فهي موكولة إلى المذاق هناك للسعداء الذين يقسم الله لهم هذا المذاق ومن اللغو الدخول في موازنات أو تحقيقات حول طبيعة النعيم أو طبيعة العذاب في الآخرة فإدراك طبيعة شيء ما متوقف على نوع هذا الإدراك وأهل الأرض يدركون بحس مقيد بظروف هذه الأرض وطبيعة الحياة فيها فإذا كانوا هناك رفعت الحجب وأزيلت الحواجز وانطلقت الأرواح والمدارك وتغيرت مدلولات الألفاظ ذاتها بحكم تغير مذاقها وكان ما سيكون مما لا نملك أن ندرك الآن كيف يكون إنما نفيد من هذه الأوصاف أن يستحضر تصورنا أقصى ما يطيقه من صور اللذاذة والحلاوة والمتاع وهو


009-لِسَعْيِهَا رَاضِيَةٌ

لسعيها راضية [ سورة الغاشية - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-فِي جَنَّةٍ عَالِيَةٍ

في جنة عالية [ سورة الغاشية - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-لَّا تَسْمَعُ فِيهَا لَاغِيَةً

لا تسمع فيها لاغية [ سورة الغاشية - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-فِيهَا عَيْنٌ جَارِيَةٌ

فيها عين جارية [ سورة الغاشية - الآية 12 ]

أنظر تفسير الآية ( 8 )


013-فِيهَا سُرُرٌ مَّرْفُوعَةٌ

فيها سرر مرفوعة [ سورة الغاشية - الآية 13 ]

أنظر تفسير الآية ( 8 )


014-وَأَكْوَابٌ مَّوْضُوعَةٌ

وأكواب موضوعة [ سورة الغاشية - الآية 14 ]

أنظر تفسير الآية ( 8 )


015-وَنَمَارِقُ مَصْفُوفَةٌ

ونمارق مصفوفة [ سورة الغاشية - الآية 15 ]

أنظر تفسير الآية ( 8 )


016-وَزَرَابِيُّ مَبْثُوثَةٌ

وزرابي مبثوثة [ سورة الغاشية - الآية 16 ]

أنظر تفسير الآية ( 8 )


017-أَفَلَا يَنظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ

أفلا ينظرون إلى الإبل كيف خلقت [ سورة الغاشية - الآية 17 ]

ما نملك تذوقه ما دمنا هنا حتى نعرف حقيقته هناك حين يكرمنا الله بفضله ورضاه الدرس الثاني دعوة للتأمل في آيات الله في الكون وتنتهي هذه الجولة في العالم الآخر فيؤوب منها إلى هذا الوجود الظاهر الحاضر الموحي بقدرة القادر وتدبير المدبر وتميز الصنعة وتفرد الطابع الدال على أن وراء التدبير والتقدير أمرا بعد هذه الحياة وشأنا غير شأن الأرض وخاتمة غير خاتمة الموت أفلا ينظرون إلى الإبل كيف خلقت وإلى السماء كيف رفعت وإلى الجبال كيف نصبت وإلى الأرض كيف سطحت وتجمع هذه الأيات الأربعة القصار أطراف بيئة العربي المخاطب بهذا القرآن أول مرة كما تضم أطراف الخلائق البارزة في الكون كله حين تتضمن السماء والأرض والجبال والجمال ممثلة لسائر الحيوان على مزية خاصة بالإبل في خلقها بصفة عامة وفي قيمتها للعربي بصفة خاصة إن هذه المشاهد معروضة لنظر الإنسان حيثما كان السماء والأرض والجبال والحيوان وأيا كان حظ الإنسان من العلم والحضارة فهذه المشاهد داخلة في عالمه وإدراكه موحية له بما وراءها حين يوجه نظره وقلبه إلى دلالتها والمعجزة كامنة في كل منها وصنعة الخالق فيها معلمة لا نظير لها وهي وحدها كافية لأن توحي بحقيقة العقيدة الأولى ومن ثم يوجه القرآن الناس كافة إليها أفلا ينظرون إلى الإبل كيف خلقت والإبل حيوان العربي الأول عليها يسافر ويحمل ومنها يشرب ويأكل ومن أوبارها وجلودها يلبس وينزل فهي مورده الأول للحياة ثم إن لها خصائص تفردها من بين الحيوان فهي على قوتها وضخامتها وضلاعة تكوينها ذلول يقودها الصغير فتنقاد وهي على عظم نفعها وخدمتها قليلة التكاليف مرعاها ميسر وكلفتها ضئيلة وهي أصبر الحيوان المستأنس على الجوع والعطش والكدح وسوء الأحوال ثم إن لهيئتها مزية في تناسق المشهد الطبيعي المعروض كما سيجيء لهذا كله يوجه القرآن أنظار المخاطبين إلى تدبر خلق الإبل ; وهي بين أيديهم لا تحتاج منهم إلى نقلة ولا علم جديد أفلا ينظرون إلى الإبل كيف خلقت أفلا ينظرون إلى خلقتها وتكوينها ثم يتدبرون كيف خلقت على هذا النحو المناسب لوظيفتها المحقق لغاية خلقها المتناسق مع بيئتها ووظيفتها جميعا إنهم لم يخلقوها وهي لم تخلق نفسها فلا يبقى إلا أن تكون من إبداع المبدع المتفرد بصنعته التي تدل عليه وتقطع بوجوده ; كما تشي بتدبيره وتقديره وإلى السماء كيف رفعت وتوجيه القلب إلى السماء يتكرر في القرآن وأولى الناس بأن يتوجهوا إلى السماء هم سكان الصحراء حيث للسماء طعم ومذاق وإيقاع وإيحاء كأنما ليست السماء إلا هناك في الصحراء السماء بنهارها الواضح الباهر الجاهر والسماء بأصيلها الفاتن الرائق الساحر والسماء بغروبها البديع الفريد الموحي والسماء بليلها المترامي ونجومها المتلألئة وحديثها الفاتر والسماء بشروقها الجميل الحي السافر هذه السماء في الصحراء أفلا ينظرون إليها أفلا ينظرون إليها كيف رفعت من ذا رفعها بلا عمد ونثر فيها النجوم بلا عدد وجعل فيها هذه البهجة وهذا الجمال وهذا الإيحاء إنهم لم يرفعوها وهي لم ترفع نفسها فلا بد لها من رافع ولا بد لها من مبدع لا يحتاج الأمر إلى علم ولا إلى كد ذهن فالنظرة الواعية وحدها تكفي


018-وَإِلَى السَّمَاء كَيْفَ رُفِعَتْ

وإلى السماء كيف رفعت [ سورة الغاشية - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ

وإلى الجبال كيف نصبت [ سورة الغاشية - الآية 19 ]

وإلى الجبال كيف نصبت والجبال عند العربي بصفة خاصة ملجأ وملاذ وأنيس وصاحب ومشهدها يوحي إلى النفس الإنسانية بصفة عامة جلالا واستهوالا حيث يتضاءل الإنسان إلى جوارها ويستكين ويخشع للجلال السامق الرزين والنفس في أحضان الجبل تتجه بطبيعتها إلى الله ; وتشعر أنها إليه أقرب وتبعد عن واغش الأرض وضجيجها وحقاراتها الصغيرة ولم يكن عبثا ولا مصادفة أن يتحنث محمد ص في غار حراء في جبل ثور وأن يتجه إلى الجبل من يريدون النجوة بأرواحهم فترات من الزمان والجبال هنا كيف نصبت لأن هذه اللمحة تتفق من الناحية التصويرية مع طبيعة المشهد كما سيجيء وإلى الأرض كيف سطحت والأرض مسطوحة أمام النظر ممهدة للحياة والسير والعمل والناس لم يسطحوها كذلك فقد سطحت قبل أن يكونوا هم أفلا ينظرون إليها ويتدبرون ما وراءها ويسألون من سطحها ومهدها هكذا للحياة تمهيدا إن هذه المشاهد لتوحي إلى القلب شيئا بمجرد النظر الواعي والتأمل الصاحي وهذا القدر يكفي لاستجاشة الوجدان واستحياء القلب وتحرك الروح نحو الخالق المبدع لهذه الخلائق ونقف وقفة قصيرة أمام جمال التناسق التصويري لمجموعة المشهد الكوني لنرى كيف يخاطب القرآن الوجدان الديني بلغة الجمال الفني وكيف يعتنقان في حس المؤمن الشاعر بجمال الوجود إن المشهد الكلي يضم مشهد السماء المرفوعة والأرض المبسوطة وفي هذا المدى المتطاول تبرز الجبال منصوبة السنان لا راسية ولا ملقاة وتبرز الجمال منصوبة السنام خطان أفقيان وخطان رأسيان في المشهد الهائل في المساحة الشاسعة ولكنها لوحة متناسقة الأبعاد والاتجاهات على طريقة القرآن في عرض المشاهد وفي التعبير بالتصوير على وجه الإجمال الدرس الثالث واجب الرسول التذكير وتهديد الكفار بالعذاب والآن بعد الجولة الأولى في عالم الآخرة والجولة الثانية في مشاهد الكون المعروضة يلتفت إلى الرسول ص يوجهه إلى حدود واجبه وطبيعة وظيفته ويلمس قلوبهم اللمسة الأخيرة الموقظة فذكر إنما أنت مذكر لست عليهم بمسيطر إلا من تولى وكفر فيعذبه الله العذاب الأكبر إن إلينا إيابهم ثم إن علينا حسابهم فذكر بها وذاك ذكرهم بالآخرة وما فيها وذكرهم بالكون وما فيه إنما أنت مذكر هذه وظيفتك على وجه التحديد وهذا دورك في هذه الدعوة ليس لك ولا عليك شيء وراءه عليك أن تذكر فإنك ميسر لهذا ومكلف إياه لست عليهم بمسيطر فأنت لا تملك من أمر قلوبهم شيئا حتى تقهرها وتقسرها على الإيمان فالقلوب بين أصابع الرحمن لا يقدر عليها إنسان فأما الجهاد الذي كتب بعد ذلك فلم يكن لحمل الناس على الإيمان إنما كان لإزالة العقبات من وجه الدعوة لتبلغ إلى الناس فلا يمنعوا من سماعها ولا يفتنوا عن دينهم إذا سمعوها كان إزالة العقبات من طريق التذكير الدور الوحيد الذي يملكه الرسول وهذا الإيحاء بأن ليس للرسول من أمر هذه الدعوة شيء إلا التذكير والبلاغ يتكرر في القرآن لأسباب شتى


020-وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ

وإلى الأرض كيف سطحت [ سورة الغاشية - الآية 20 ]

أنظر تفسير الآية ( 19 )


021-فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ

فذكر إنما أنت مذكر [ سورة الغاشية - الآية 21 ]

أنظر تفسير الآية ( 19 )


022-لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ

لست عليهم بمصيطر [ سورة الغاشية - الآية 22 ]

أنظر تفسير الآية ( 19 )


023-إِلَّا مَن تَوَلَّى وَكَفَرَ

إلا من تولى وكفر [ سورة الغاشية - الآية 23 ]

في أولها إعفاء أعصاب الرسول من حمل هم الدعوة بعد البلاغ وتركها لقدر الله يفعل بها ما يشاء فإلحاح الرغبة البشرية بانتصار دعوة الخير وتناول الناس لهذا الخير إلحاح عنيف جدا يحتاج إلى هذا الإيحاء المتكرر بإخراج الداعية لنفسه ولرغائبه هذه من مجال الدعوة كي ينطلق إلى أدائها كائنة ما كانت الاستجابة وكائنة ما كانت العاقبة فلا يعني نفسه بهم من آمن وهم من كفر ولا يشغل باله بهذا الهم الثقيل حين تسوء الأحوال من حول الدعوة وتقل الاستجابة ويكثر المعرضون والمخاصمون ومما يدل على إلحاح الرغبة البشرية في انتصار دعوة الله وتذوق الناس لما فيها من خير ورحمة هذه التوجيهات المتكررة للرسول ص وهو من هو تأدبا بأدب الله ومعرفة لحدوده ولقدر الله ومن ثم اقتضى إلحاح هذه الرغبة هذا العلاج الطويل المتكرر في شتى الأحيان ولكن إذا كان هذا هو حد الرسول فإن الأمر لا ينتهي عند هذا الحد ولا يذهب المكذبون ناجين ولا يتولون سالمين إن هنالك الله وإليه تصير الأمور إلا من تولى وكفر فيعذبه الله العذاب الأكبر وهم راجعون إلى الله وحده قطعا وهو مجازيهم وحده حتما وهذا هو الإيقاع الختامي في السورة في صيغة الجزم والتوكيد إن إلينا إيابهم ثم إن علينا حسابهم بهذا يتحدد دور الرسول في هذه الدعوة ودور كل داعية إليها بعده إنما أنت مذكر وحسابهم بعد ذلك على الله ولا مفر لهم من العودة إليه ولا محيد لهم من حسابه وجزائه غير أنه ينبغي أن يفهم أن من التذكير إزالة العقبات من وجه الدعوة لتبلغ إلى الناس وليتم التذكير فهذه وظيفة الجهاد كما تفهم من القرآن ومن سيرة الرسول سواء بلا تقصير فيها ولا اعتداء سورة الفجر تعريف بسورة الفجر هذه السورة في عمومها حلقة من حلقات هذا الجزء في الهتاف بالقلب البشري إلى الإيمان والتقوى واليقظة والتدبر ولكنها تتضمن ألوانا شتى من الجولات والإيقاعات والظلال ألوانا متنوعة تؤلف من تفرقها وتناسقها لحنا واحدا متعدد النغمات موحد الإيقاع


024-فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ

فيعذبه الله العذاب الأكبر [ سورة الغاشية - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-إِنَّ إِلَيْنَا إِيَابَهُمْ

إن إلينا إيابهم [ سورة الغاشية - الآية 25 ]

أنظر تفسير الآية ( 23 )


026-ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ

ثم إن علينا حسابهم [ سورة الغاشية - الآية 26 ]

أنظر تفسير الآية ( 23 )


001-وَالْفَجْرِ

والفجر [ سورة الفجر - الآية 1 ]

أنظر تفسير الآية ( 23 )


002-وَلَيَالٍ عَشْرٍ

وليال عشر [ سورة الفجر - الآية 2 ]

أنظر تفسير الآية ( 23 )


003-وَالشَّفْعِ وَالْوَتْرِ

والشفع والوتر [ سورة الفجر - الآية 3 ]

أنظر تفسير الآية ( 23 )


004-وَاللَّيْلِ إِذَا يَسْرِ

والليل إذا يسر [ سورة الفجر - الآية 4 ]

أنظر تفسير الآية ( 23 )


005-هَلْ فِي ذَلِكَ قَسَمٌ لِّذِي حِجْرٍ

هل في ذلك قسم لذي حجر [ سورة الفجر - الآية 5 ]

أنظر تفسير الآية ( 23 )


006-أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ

ألم تر كيف فعل ربك بعاد [ سورة الفجر - الآية 6 ]

أنظر تفسير الآية ( 23 )


007-إِرَمَ ذَاتِ الْعِمَادِ

إرم ذات العماد [ سورة الفجر - الآية 7 ]

أنظر تفسير الآية ( 23 )


008-الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ

التي لم يخلق مثلها في البلاد [ سورة الفجر - الآية 8 ]

أنظر تفسير الآية ( 23 )


009-وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ

وثمود الذين جابوا الصخر بالواد [ سورة الفجر - الآية 9 ]

أنظر تفسير الآية ( 23 )


010-وَفِرْعَوْنَ ذِي الْأَوْتَادِ

وفرعون ذي الأوتاد [ سورة الفجر - الآية 10 ]

أنظر تفسير الآية ( 23 )


011-الَّذِينَ طَغَوْا فِي الْبِلَادِ

الذين طغوا في البلاد [ سورة الفجر - الآية 11 ]

أنظر تفسير الآية ( 23 )


012-فَأَكْثَرُوا فِيهَا الْفَسَادَ

فأكثروا فيها الفساد [ سورة الفجر - الآية 12 ]

أنظر تفسير الآية ( 23 )


013-فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ

فصب عليهم ربك سوط عذاب [ سورة الفجر - الآية 13 ]

أنظر تفسير الآية ( 23 )


014-إِنَّ رَبَّكَ لَبِالْمِرْصَادِ

إن ربك لبالمرصاد [ سورة الفجر - الآية 14 ]

أنظر تفسير الآية ( 23 )


015-فَأَمَّا الْإِنسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ

فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن [ سورة الفجر - الآية 15 ]

أنظر تفسير الآية ( 23 )


016-وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ

وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن [ سورة الفجر - الآية 16 ]

أنظر تفسير الآية ( 23 )


017-كَلَّا بَل لَّا تُكْرِمُونَ الْيَتِيمَ

كلا بل لا تكرمون اليتيم [ سورة الفجر - الآية 17 ]

أنظر تفسير الآية ( 23 )


018-وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ

ولا تحاضون على طعام المسكين [ سورة الفجر - الآية 18 ]

أنظر تفسير الآية ( 23 )


019-وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَّمّاً

وتأكلون التراث أكلا لما [ سورة الفجر - الآية 19 ]

أنظر تفسير الآية ( 23 )


020-وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً

وتحبون المال حبا جما [ سورة الفجر - الآية 20 ]

أنظر تفسير الآية ( 23 )


021-كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً

كلا إذا دكت الأرض دكا دكا [ سورة الفجر - الآية 21 ]

أنظر تفسير الآية ( 23 )


022-وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً

وجاء ربك والملك صفا صفا [ سورة الفجر - الآية 22 ]

أنظر تفسير الآية ( 23 )


023-وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنسَانُ وَأَنَّى لَهُ الذِّكْرَى

وجيء يومئذ بجهنم يومئذ يتذكر الإنسان وأنى له الذكرى [ سورة الفجر - الآية 23 ]

في بعض مشاهدها جمال هادئ رفيق ندي السمات والإيقاعات كهذا المطلع الندي بمشاهده الكونية الرقيقة وبظل العبادة والصلاة في ثنايا تلك المشاهد والفجر وليال عشر والشفع والوتر والليل إذا يسر وفي بعض مشاهدها شد وقصف سواء مناظرها أو موسيقاها كهذا المشهد العنيف المخيف كلا إذا دكت الأرض دكا دكا وجاء ربك والملك صفا صفا وجيء يومئذ بجهنم يومئذ يتذكر الإنسان وأنى له الذكرى يقول يا ليتني قدمت لحياتي فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد وفي بعض مشاهدها نداوة ورقة ورضى يفيض وطمأنينة تتناسق فيها المناظر والأنغام كهذا الختام يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي وفيها إشارات سريعة لمصارع الغابرين المتجبرين وإيقاعها بين بين بين إيقاع القصص الرخي وإيقاع المصرع القوي ألم تر كيف فعل ربك بعاد إرم ذات العماد التي لم يخلق مثلها في البلاد وثمود الذين جابوا الصخر بالواد وفرعون ذي الأوتاد الذين طغوا في البلاد فأكثروا فيها الفساد فصب عليهم ربك سوط عذاب إن ربك لبالمرصاد وفيها بيان لتصورات الإنسان غير الإيمانية وقيمه غير الإيمانية وهي ذات لون خاص في السورة تعبيرا وإيقاعا فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن ثم الرد على هذه التصورات ببيان حقيقة حالهم التي تنبع منها هذه التصورات وهي تشمل لونين من ألوان العبارة والتنغيم كلا بل لا تكرمون اليتيم ولا تحاضون على طعام المسكين وتأكلون التراث أكلا لما وتحبون المال حبا جما ويلاحظ أن هذا اللون الأخير هو قنطرة بين تقرير حالهم وما ينتظرهم في مآلهم فقد جاء بعده كلا إذا دكت الأرض دكا دكا الخ فهو وسط في شدة التنغيم بين التقرير الأول والتهديد الأخير ومن هذا الاستعراض السريع تبدو الألوان المتعددة في مشاهد السورة وإيقاعاتها في تعبيرها وفي تنغيمها كما يبدو تعدد نظام الفواصل وتغير حروف القوافي بحسب تنوع المعاني والمشاهد فالسورة من هذا الجانب نموذج واف لهذا الأفق من التناسق الجمالي في التعبير القرآني فوق ما فيها عموما من جمال ملحوظ مأنوس فأما أغراض السورة الموضوعية التي يحملها هذا التعبير المتناسق الجميل فنعرضها فيما يلي بالتفصيل الدرس الأول القسم ببعض الظواهر الطبيعية لذوي العقول والفجر وليال عشر والشفع والوتر والليل إذا يسر هل في ذلك قسم لذي حجر هذا القسم في مطلع السورة يضم هذه المشاهد والخلائق ذات الأرواح اللطيفة المأنوسة الشفيقة والفجر ساعة تنفس الحياة في يسر وفرح وابتسام وإيناس ودود ندي والوجود الغافي يستيقظ رويدا رويدا وكأن أنفاسه مناجاة وكأن تفتحه ابتهال وليال عشر أطلقها النص القرآني ووردت فيها روايات شتى قيل هي العشر من ذي الحجة وقيل هي العشر من المحرم وقيل هي العشر من رمضان وإطلاقها هكذا أوقع وأندى فهي ليال عشر يعلمها الله ولها عنده شأن تلقي في السياق ظل الليلات ذات الشخصية الخاصة وكأنها خلائق حية معينة ذوات أرواح تعاطفنا ونعاطفها من خلال التعبير القرآني الرفاف والشفع والوتر يطلقان روح الصلاة والعبادة في ذلك الجو المأنوس الحبيب جو الفجر والليالي العشر ومن الصلاة الشفع والوتر كما جاء في حديث أخرجه الترمذي وهذا المعنى هو أنسب المعاني في هذا الجو حيث تلتقي روح العبادة الخاشعة بروح الوجود الساجية وحيث تتجاوب الأرواح العابدة مع أرواح الليالي المختارة وروح الفجر الوضيئة والليل إذا يسر والليل هنا مخلوق حي يسري في الكون وكأنه ساهر يجول في الظلام أو مسافر يختار السرى لرحلته البعيدة يا لأناقة التعبير ويا لأنس المشهد ويا لجمال النغم ويا للتناسق مع الفجر والليالي العشر والشفع والوتر إنها ليست ألفاظا وعبارات إنما هي أنسام من أنسام الفجر وأنداء مشعشعة بالعطر أم إنه النجاء الأليف للقلب والهمس اللطيف للروح واللمس الموحي للضمير إنه الجمال الجمال الحبيب الهامس اللطيف الجمال الذي لا يدانيه جمال التصورات الشاعرية الطليقة لأنه الجمال الإبداعي المعبر في الوقت ذاته عن حقيقة ومن ثم يعقب عليه في النهاية هل في ذلك قسم لذي حجر وهو سؤال للتقرير إن في ذلك قسما لذي لب وعقل إن في ذلك مقنعا لمن له إدراك وفكر ولكن صيغة الاستفهام مع إفادتها التقرير أرق حاشية فهي تتناسق مع ذلك الجو الهامس الرقيق الدرس الثاني إشارة لمصارع الكفار أما المقسم عليه بذلك القسم فقد طواه السياق ليفسره ما بعده فهو موضوع الطغيان والفساد وأخذ ربك لأهل الطغيان والفساد فهو حق واقع يقسم عليه بذلك القسم في تلميح يناسب لمسات السورة الخفيفة على وجه الإجمال ألم تر كيف فعل ربك بعاد إرم ذات العماد التي لم يخلق مثلها في البلاد وثمود الذين جابوا الصخر بالواد وفرعون ذي الأوتاد الذين طغوا في البلاد فأكثروا فيها الفساد فصب عليهم ربك سوط عذاب إن ربك لبالمرصاد وصيغة الاستفهام في مثل هذا السياق أشد إثارة لليقظة والالتفات والخطاب للنبي ص ابتداء ثم هو لكل من تتأتى منه الرؤية أو التبصر في مصارع أولئك الأقوام وكلها مما كان المخاطبون بالقرآن أول مرة يعرفونه ; ومما تشهد به الآثار والقصص الباقية في الأجيال المتعاقبة وإضافة الفعل إلى ربك فيها للمؤمن طمأنينة وأنس وراحة وبخاصة أولئك الذين كانوا في مكة يعانون طغيان الطغاة وعسف الجبارين من المشركين الواقفين للدعوة وأهلها بالمرصاد وقد جمع الله في هذه الآيات القصار مصارع أقوى الجبارين الذين عرفهم التاريخ القديم مصرع عاد إرم وهي عاد الأولى وقيل إنها من العرب العاربة أو البادية وكان مسكنهم بالأحقاف وهي كثبان الرمال في جنوبي الجزيرة بين حضرموت واليمن وكانوا بدوا ذوي خيام تقوم على عماد وقد وصفوا في القرآن بالقوة والبطش فقد كانت قبيلة عاد هي أقوى قبيلة في وقتها وأميزها التي لم يخلق مثلها في البلاد في ذلك الأوان وثمود الذين جابوا الصخر بالواد وكانت ثمود تسكن بالحجر في شمال الجزيرة العربية بين المدينة والشام وقد قطعت الصخر وشيدته قصورا ; كما نحتت في الجبال ملاجئ ومغارات وفرعون ذي الأوتاد وهي على الأرجح الأهرامات التي تشبه الأوتاد الثابتة في الأرض المتينة البنيان وفرعون المشار إليه هنا هو فرعون موسى الطاغية الجبار هؤلاء هم الذين طغوا في البلاد فأكثروا فيها الفساد وليس وراء الطغيان إلا الفساد فالطغيان يفسد الطاغية ويفسد الذين يقع عليهم الطغيان سواء كما يفسد العلاقات والارتباطات في كل جوانب الحياة ويحول الحياة عن خطها السليم النظيف المعمر الباني إلى خط آخر لا تستقيم معه خلافة الإنسان في الأرض بحال إنه يجعل الطاغية أسير هواه لأنه لا يفيء إلى ميزان ثابت ولا يقف عند حد ظاهر فيفسد هو أول من يفسد ; ويتخذ له مكانا في الأرض غير مكان العبد المستخلف ; وكذلك قال فرعون أنا ربكم الأعلى عندما أفسده طغيانه فتجاوز به مكان العبد المخلوق وتطاول به إلى هذا الادعاء المقبوح وهو فساد أي فساد ثم هو يجعل الجماهير أرقاء أذلاء مع السخط الدفين والحقد الكظيم فتتعطل فيهم مشاعر الكرامة الإنسانية وملكات الابتكار المتحررة التي لا تنمو في غير جو الحرية والنفس التي تستذل تأسن وتتعفن وتصبح مرتعا لديدان الشهوات الهابطة والغرائز المريضة وميدانا للانحرافات مع انطماس البصيرة والإدراك وفقدان الأريحية والهمة والتطلع والارتفاع وهو فساد أي فساد ثم هو يحطم الموازين والقيم والتصورات المستقيمة لأنها خطر على الطغاة والطغيان فلابد من تزييف للقيم وتزوير في الموازين وتحريف للتصورات كي تقبل صورة البغي البشعة وتراها مقبولة مستساغة وهو فساد أي فساد فلما أكثروا في الأرض الفساد كان العلاج هو تطهير وجه الأرض من الفساد فصب عليهم ربك سوط عذاب إن ربك لبالمرصاد فربك راصد لهم ومسجل لأعمالهم فلما أن كثر الفساد وزاد صب عليهم سوط عذاب وهو تعبير يوحي بلذع العذاب حين يذكر السوط وبفيضه وغمره حين يذكر الصب حيث يجتمع الألم اللاذع والغمرة الطاغية على الطغاة الذين طغوا في البلاد فأكثروا فيها الفساد ومن وراء المصارع كلها تفيض الطمأنينة على القلب المؤمن وهو يواجه الطغيان في أي زمان وأي مكان ومن قوله تعالى إن ربك لبالمرصاد تفيض طمأنينة خاصة فربك هناك راصد لا يفوته شيء مراقب لا يند عنه شيء فليطمئن بال المؤمن ولينم ملء جفونه فإن ربه هناك بالمرصاد للطغيان والشر والفساد وهكذا نرى هنا نماذج من قدر الله في أمر الدعوة غير النموذج التي تعرضه سورة البروج لأصحاب الأخدود وقد كان القرآن ولا يزال يربي المؤمنين بهذا النموذج وذاك وفق الحالات والملابسات ويعد نفوس المؤمنين لهذا وذاك على السواء لتطمئن على الحالين وتتوقع الأمرين وتكل كل شيء لقدر الله يجريه كما يشاء الدرس الثالث خطأ نظرة بعض الناس للفقر والغنى إن ربك لبالمرصاد يرى ويحسب ويحاسب ويجازي وفق ميزان دقيق لا يخطئ ولا يظلم ولا يأخذ بظواهر الأمور لكن بحقائق الأشياء فأما الإنسان فتخطئ موازينه وتضل تقديراته ولا يرى إلا الظواهر ما لم يتصل بميزان الله فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن فهذا هو تصور الإنسان لما يبتليه الله به من أحوال ومن بسط وقبض ومن توسعة وتقدير يبتليه بالنعمة والإكرام بالمال أو المقام فلا يدرك أنه الابتلاء تمهيدا للجزاء إنما يحسب هذا الرزق وهذه المكانة دليلا على استحقاقه عند الله للإكرام وعلامة على اصطفاء الله له واختياره فيعتبر البلاء جزاء والامتحان نتيجة ويقيس الكرامة عند الله بعرض هذه الحياة ويبتليه بالتضييق عليه في الرزق فيحسب الابتلاء جزاء كذلك ويحسب الاختبار عقوبة ويرى في ضيق الرزق مهانة عند الله فلو لم يرد مهانته ما ضيق عليه رزقه وهو في كلتا الحالتين مخطئ في التصور ومخطئ في التقدير فبسط الرزق أو قبضه ابتلاء من الله لعبده ليظهر منه الشكر على النعمة أو البطر ويظهر منه الصبر على المحنة أو الضجر والجزاء على ما يظهر منه بعد وليس ما أعطي من عرض الدنيا أو منع هو الجزاء وقيمة العبد عند الله لا تتعلق بما عنده من عرض الدنيا ورضى الله أو سخطه لا يستدل عليه بالمنح والمنع في هذه الأرض فهو يعطي الصالح والطالح ويمنع الصالح والطالح ولكن ما وراء هذا وذلك هو الذي عليه المعول إنه يعطي ليبتلي ويمنع ليبتلي والمعول عليه هو نتيجة الابتلاء غير أن الإنسان حين يخلو قلبه من الإيمان لا يدرك حكمة المنع والعطاء ولا حقيقة القيم في ميزان الله فإذا عمر قلبه بالإيمان اتصل وعرف ما هنالك وخفت في ميزانه الأعراض الزهيدة وتيقظ لما وراء الابتلاء من الجزاء فعمل له في البسط والقبض سواء واطمأن إلى قدر الله به في الحالين ; وعرف قدره في ميزان الله بغير هذه القيم الظاهرة الجوفاء الدرس الرابع من أخطاء بعضهم المالية والإجتماعية وقد كان القرآن يخاطب في مكة أناسا يوجد أمثالهم في كل جاهلية تفقد اتصالها بعالم أرفع من الأرض وأوسع أناسا ذلك ظنهم بربهم في البسط والقبض وذلك تقديرهم لقيم الناس في الأرض ذلك أن المال والجاه عندهم كل شيء وليس وراءهما مقياس ومن ثم كان تكالبهم على المال عظيما وحبهم له حبا طاغيا مما يورثهم شراهة وطمعا كما يورثهم حرصا وشحا ومن ثم يكشف لهم عن ذوات صدورهم في هذا المجال ويقرر أن هذا الشره والشح هما علة خطئهم في إدراك معنى الابتلاء من وراء البسط والقبض في الأرزاق كلا بل لا تكرمون اليتيم ولا تحاضون على طعام المسكين وتأكلون التراث أكلا لما وتحبون المال حبا جما كلا ليس الأمر كما يقول الإنسان الخاوي من الإيمان ليس بسط الرزق دليلا على الكرامة عند الله وليس تضييق الرزق دليلا على المهانة والإهمال إنما الأمر أنكم لا تنهضون بحق العطاء ولا توفون بحق المال فأنتم لا تكرمون اليتيم الصغير الذي فقد حاميه وكافله حين فقد أباه ولا تتحاضون فيما بينكم على إطعام المسكين الساكن الذي لا يتعرض للسؤال وهو محتاج وقد اعتبر عدم التحاض والتواصي على إطعام المسكين قبيحا مستنكرا كما يوحي بضرورة التكافل في الجماعة في التوجيه إلى الواجب وإلى الخير العام وهذه سمة الإسلام إنكم لا تدركون معنى الابتلاء فلا تحاولون النجاح فيه بإكرام اليتيم والتواصي على إطعام المسكين بل أنتم على العكس تأكلون الميراث أكلا شرها جشعا ; وتحبون المال حبا كثيرا طاغيا لا يستبقي في نفوسكم أريحية ولا مكرمة مع المحتاجين إلى الإكرام والطعام وقد كان الإسلام يواجه في مكة كما ذكرنا من قبل حالة من التكالب على جمع المال بكافة الطرق تورث القلوب كزازة وقساوة وكان ضعف اليتامى مغريا بانتهاب أموالهم وبخاصة الإناث منهم في صور شتى ; وبخاصة ما يتعلق في الميراث كما سبق بيانه في مواضع متعددة في الظلال كما كان حب المال وجمعه بالربا وغيره ظاهرة بارزة في المجتمع المكي قبل الإسلام وهي سمة الجاهليات في كل زمان ومكان حتى الآن وفي هذه الآيات فوق الكشف عن واقع نفوسهم تنديد بهذا الواقع وردع عنه يتمثل في تكرار كلمة كلا كما يتمثل في بناء التعبير وإيقاعه وهو يرسم بجرسه شدة التكالب وعنفه وتأكلون التراث أكلا لما وتحبون المال حبا جما الدرس الخامس من مشاهد القيامة وعذاب الكافر وندمه وعند هذا الحد من فضح حقيقة حالهم المنكرة بعد تصوير خطأ تصورهم في الابتلاء بالمنع والعطاء يجيء التهديد الرعيب بيوم الجزاء وحقيقته بعد الابتلاء ونتيجته في إيقاع قوي شديد كلا إذا دكت الأرض دكا دكا وجاء ربك والملك صفا صفا وجيء يومئذ بجهنم يومئذ يتذكر الإنسان وأنى له الذكرى يقول يا ليتني قدمت لحياتي فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد ودك الأرض وتحطيم معالمها وتسويتها ; وهو أحد الانقلابات الكونية التي تقع في يوم القيامة فأما مجيء ربك والملائكة صفا صفا فهو أمر غيبي لا ندرك طبيعته ونحن في هذه الآرض ولكنا نحس وراء التعبير بالجلال والهول كذلك المجيء بجهنم نأخذ منه قربها منهم وقرب المعذبين منها وكفى فأما حقيقة ما يقع وكيفيته فهي من غيب الله المكنون ليومه المعلوم إنما يرتسم من وراء هذه الآيات ومن خلال موسيقاها الحادة التقسيم الشديدة الأسر مشهد ترجف له القلوب وتخشع له الأبصار والأرض تدك دكا دكا والجبار المتكبر يتجلى ويتولى الحكم والفصل ويقف الملائكة صفا صفا ثم يجاء بجهنم فتقف متأهبة هي الأخرى يومئذ يتذكر الإنسان الإنسان الذي غفل عن حكمة الابتلاء بالمنع والعطاء والذي أكل التراث أكلا لما وأحب المال حبا جما والذي لم يكرم اليتيم ولم يحض على طعام المسكين والذي طغى وأفسد وتولى يومئذ يتذكر يتذكر الحق ويتعظ بما يرى ولكن لقد فات الأوان وأنى له الذكرى ولقد مضى عهد الذكرى فما عادت تجدي هنا في دار الجزاء أحدا وإن هي إلا الحسرة على فوات الفرصة في دار العمل في الحياة الدنيا وحين تتجلى له هذه الحقيقة يقول يا ليتني قدمت لحياتي يا ليتني قدمت شيئا لحياتي هنا فهي الحياة الحقيقية التي تستحق اسم الحياة وهي التي تستأهل الاستعداد والتقدمة والادخار لها يا ليتني أمنية فيها الحسرة الظاهرة وهي أقسى ما يملكه الإنسان في الآخرة ثم يصور مصيره بعد الحسرة الفاجعة والتمنيات الضائعة فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد إنه الله القهار الجبار الذي يعذب يومئذ عذابه الفذ الذي لا يملك مثله أحد والذي يوثق وثاقه الفذ الذي لا يوثق مثله أحد وعذاب الله ووثاقه يفصلهما القرآن في مواضع أخرى في مشاهد القيامة الكثيرة المنوعة في ثنايا القرآن كله ويجملهما هنا حيث يصفهما بالتفرد بلا شبيه من عذاب البشر ووثاقهم أو من عذاب الخلق جميعا ووثاقهم وذلك مقابل ما أسلف في السورة من طغيان الطغاة ممثلين في عاد وثمود وفرعون وإكثارهم من الفساد في الأرض مما يتضمن تعذيب الناس وربطهم بالقيود والأغلال فها هو ذا ربك أيها النبي وأيها المؤمن يعذب ويوثق من كانوا يعذبون الناس ويوثقونهم ولكن شتان بين عذاب وعذاب ووثاق ووثاق وهان ما يملكه الخلق من هذا الأمر وجل ما يفعله صاحب الخلق والأمر فليكن عذاب الطغاة للناس ووثاقهم ما يكون فسيعذبون هم ويوثقون عذابا ووثاقا وراء التصورات والظنون الدرس السادس النفس المطمئنة في الجنة راضية مرضية وفي وسط هذا الهول المروع وهذا العذاب والوثاق الذي يتجاوز كل تصور تنادى النفس المؤمنة من الملأ الأعلى يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي هكذا في عطف وقرب يا أيتها وفي روحانية وتكريم يا أيتها النفس وفي ثناء وتطمين يا أيتها النفس المطمئنة وفي وسط الشد والوثاق الانطلاق والرخاء ارجعي إلى ربك ارجعي إلى مصدرك بعد غربة الأرض وفرقة المهد ارجعي إلى ربك بما بينك وبينه من صلة ومعرفة ونسبة راضية مرضية بهذه النداوة التي تفيض على الجو كله بالتعاطف والرضى فادخلي في عبادي المقربين المختارين لينالوا هذه القربى وادخلي جنتي في كنفي ورحمتي إنها عطفة تنسم فيها أرواح الجنة منذ النداء الأول يا أيتها النفس المطمئنة المطمئنة إلى ربها المطمئنة إلى طريقها المطمئنة إلى قدر الله بها المطمئنة في السراء والضراء وفي البسط والقبض وفي المنع والعطاء المطمئنة فلا ترتاب والمطمئنة فلا تنحرف والمطمئنة فلا تتلجلج في الطريق والمطمئنة فلا ترتاع في يوم الهول الرعيب ثم تمضي الآيات تباعا تغمر الجو كله بالأمن والرضى والطمأنينة والموسيقى الرخية الندية حول المشهد ترف بالود والقربى والسكينة ألا إنها الجنة بأنفاسها الرضية الندية تطل من خلال هذه الآيات وتتجلى عليها طلعة الرحمن الجليلة البهية


024-يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي

يقول يا ليتني قدمت لحياتي [ سورة الفجر - الآية 24 ]

أنظر تفسير الآية ( 23 )


025-فَيَوْمَئِذٍ لَّا يُعَذِّبُ عَذَابَهُ أَحَدٌ

فيومئذ لا يعذب عذابه أحد [ سورة الفجر - الآية 25 ]

أنظر تفسير الآية ( 23 )


026-وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ

ولا يوثق وثاقه أحد [ سورة الفجر - الآية 26 ]

أنظر تفسير الآية ( 23 )


027-يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ

يا أيتها النفس المطمئنة [ سورة الفجر - الآية 27 ]

أنظر تفسير الآية ( 23 )


028-ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَّرْضِيَّةً

ارجعي إلى ربك راضية مرضية [ سورة الفجر - الآية 28 ]

أنظر تفسير الآية ( 23 )


029-فَادْخُلِي فِي عِبَادِي

فادخلي في عبادي [ سورة الفجر - الآية 29 ]

أنظر تفسير الآية ( 23 )


030-وَادْخُلِي جَنَّتِي

وادخلي جنتي [ سورة الفجر - الآية 30 ]

أنظر تفسير الآية ( 23 )


001-لَا أُقْسِمُ بِهَذَا الْبَلَدِ

لا أقسم بهذا البلد [ سورة البلد - الآية 1 ]

سورة البلد تعريف بسورة البلد الدرس الأول القسم بمكة والرسول والتوالد على كبد وتعب الإنسان تضم هذه السورة الصغيرة جناحيها على حشد من الحقائق الأساسية في حياة الكائن الإنساني ذات الإيحاءات الدافعة واللمسات الموحية حشد يصعب أن يجتمع في هذا الحيز الصغير في غير القرآن الكريم وأسلوبه الفريد في التوقيع على أوتار القلب البشري بمثل هذه اللمسات السريعة العميقة تبدأ السورة بالتلويح بقسم عظيم على حقيقة في حياة الإنسان ثابتة لا أقسم بهذا البلد وأنت حل بهذا البلد ووالد وما ولد لقد خلقنا الإنسان في كبد والبلد هو مكة بيت الله الحرام أول بيت وضع للناس في الأرض ليكون مثابة لهم وأمنا يضعون عنده سلاحهم وخصوماتهم وعداواتهم ويلتقون فيه مسالمين حراما بعضهم على بعض كما أن البيت وشجره وطيره وكل حي فيه حرام ثم هو بيت إبراهيم والد إسماعيل أبي العرب والمسلمين أجمعين ويكرم الله نبيه محمدا ص فيذكره ويذكر حله بهذا البلد وإقامته بوصفها ملابسة تزيد هذا البلد حرمة وتزيده شرفا وتزيده عظمة وهي إيماءة ذات دلالة عميقة في هذا المقام والمشركون يستحلون


002-وَأَنتَ حِلٌّ بِهَذَا الْبَلَدِ

وأنت حل بهذا البلد [ سورة البلد - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَوَالِدٍ وَمَا وَلَدَ

ووالد وما ولد [ سورة البلد - الآية 3 ]

حرمة البيت فيؤذون النبي والمسلمين فيه والبيت كريم يزيده كرما أن النبي ص حل فيه مقيم وحين يقسم الله سبحانه بالبلد والمقيم فيه فإنه يخلع عليه عظمة وحرمة فوق حرمته فيبدو موقف المشركين الذين يدعون أنهم سدنة البيت وأبناء إسماعيل وعلى ملة إبراهيم موقفا منكرا قبيحا من جميع الوجوه ولعل هذا المعنى يرشح لاعتبار ووالد وما ولد إشارة خاصة إلى إبراهيم أو إلى إسماعيل عليهما السلام وإضافة هذا إلى القسم بالبلد والنبي المقيم به وبانيه الأول وما ولد وإن كان هذا الاعتبار لا ينفي أن يكون المقصود هو والد وما ولد إطلاقا وأن تكون هذه إشارة إلى طبيعة النشأة الإنسانية واعتمادها على التوالد تمهيدا للحديث عن حقيقة الإنسان التي هي مادة السورة الأساسية وللأستاذ الإمام الشيخ محمد عبده في هذا الموضع من تفسيره للسورة في جزء عم لفتة لطيفة تتسق في روحها مع روح هذه الظلال فنستعيرها منه هنا قال رحمه الله ثم أقسم بوالد وما ولد ليلفت نظرنا إلى رفعة قدر هذا الطور من أطوار الوجود وهو طور التوالد وإلى ما فيه من بالغ الحكمة وإتقان الصنع وإلى ما يعانيه الوالد والمولود في إبداء النشء وتكميل الناشئ وإبلاغه حده من النمو المقدر له فإذا تصورت في النبات كم تعاني البذرة في أطوار النمو من مقاومة فواعل الجو ومحاولة إمتصاص الغذاء مما حولها من العناصر إلى أن تستقيم شجرة ذات فروع وأغصان وتستعد إلى أن تلد بذرة أو بذورا أخرى تعمل عملها وتزين الوجود بجمال منظرها إذا أحضرت ذلك في ذهنك والتفت إلى ما فوق النبات من الحيوان والإنسان حضر لك من أمر الوالد والمولود فيهما ما هو أعظم ووجدت من المكابدة والعناء الذي يلاقيه كل منهما في سبيل حفظ الأنواع واستبقاء جمال الكون بصورها ما هو أشد وأجسم انتهى يقسم هذا القسم على حقيقة ثابتة في حياة الكائن الإنساني لقد خلقنا الإنسان في كبد في مكابدة ومشقة وجهد وكد وكفاح وكدح كما قال في السورة الأخرى يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه الخلية الأولى لا تستقر في الرحم حتى تبدأ في الكبد والكدح والنصب لتوفر لنفسها الظروف الملائمة للحياة والغذاء بإذن ربها وما تزال كذلك حتى تنتهي إلى المخرج فتذوق من المخاض إلى جانب ما تذوقه الوالدة ما تذوق وما يكاد الجنين يرى النور حتى يكون قد ضغط ودفع حتى كاد يختنق في مخرجه من الرحم ومنذ هذه اللحظة يبدأ الجهد الأشق والكبد الأمر يبدأ الجنين ليتنفس هذا الهواء الذي لا عهد له به ويفتح فمه ورئتيه لأول مرة ليشهق ويزفر في صراخ يشي بمشقة البداية وتبدأ دورته الهضمية ودورته الدموية في العمل على غير عادة ويعاني في إخراج الفضلات حتى يروض أمعاءه على هذا العمل الجديد وكل خطوة بعد ذلك كبد وكل حركة بعد ذلك كبد والذي يلاحظ الوليد عندما يهم بالحبو وعندما يهم بالمشي يدرك كم يبذل من الجهد العنيف للقيام بهذه الحركة الساذجة وعند بروز الأسنان كبد وعند انتصاب القامة كبد وعند الخطو الثابت كبد وعند التعلم كبد وعند التفكر كبد وفي كل تجربة جديدة كبد كتجربة الحبو والمشي سواء ثم تفترق الطرق وتتنوع المشاق ; هذا يكدح بعضلاته وهذا يكدح بفكره وهذا يكدح بروحه وهذا يكدح للقمة العيش وخرقة الكساء وهذا يكدح ليجعل الألف ألفين وعشرة آلاف وهذا يكدح لملك أو جاه


004-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي كَبَدٍ

لقد خلقنا الإنسان في كبد [ سورة البلد - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-أَيَحْسَبُ أَن لَّن يَقْدِرَ عَلَيْهِ أَحَدٌ

أيحسب أن لن يقدر عليه أحد [ سورة البلد - الآية 5 ]

وهذا يكدح في سبيل الله وهذا يكدح لشهوة ونزوة وهذا يكدح لعقيدة ودعوة وهذا يكدح إلى النار وهذا يكدح إلى الجنة والكل يحمل حمله ويصعد الطريق كادحا إلى ربه فيلقاه وهناك يكون الكبد الأكبر للأشقياء وتكون الراحة الكبرى للسعداء إنه الكبد طبيعة الحياة الدنيا تختلف أشكاله وأسبابه ولكنه هو الكبد في النهاية فأخسر الخاسرين هو من يعاني كبد الحياة الدنيا لينتهي إلى الكبد الأشق الأمر في الأخرى وأفلح الفالحين من يكدح في الطريق إلى ربه ليلقاه بمؤهلات تنهي عنه كبد الحياة وتنتهي به إلى الراحة الكبرى في ظلال الله على أن في الأرض ذاتها بعض الجزاء على ألوان الكدح والعناء إن الذي يكدح للأمر الجليل ليس كالذي يكدح للأمر الحقير ليس مثله طمأنينة بال وارتياحا للبذل واسترواحا بالتضحية فالذي يكدح وهو طليق من أثقال الطين أو للانطلاق من هذه الأثقال ليس كالذي يكدح ليغوص في الوحل ويلصق بالأرض كالحشرات والديدان والذي يموت في سبيل دعوة ليس كالذي يموت في سبيل نزوة ليس مثله في خاصة شعوره بالجهد والكبد الذي يلقاه الدرس الثاني الإنكار على بعض تصرفات الإنسان المالية وبعد تقرير هذه الحقيقة عن طبيعة الحياة الإنسانية يناقش بعض دعاوى الإنسان وتصوراته التي تشي بها تصرفاته أيحسب أن لن يقدر عليه أحد يقول أهلكت مالا لبدا أيحسب أن لم يره أحد إن هذا الإنسان المخلوق في كبد الذي لا يخلص من عناء الكدح والكد لينسى حقيقة حاله وينخدع بما يعطيه خالقه من أطراف القوة والقدرة والوجدان والمتاع فيتصرف تصرف الذي لا يحسب أنه مأخوذ بعمله ولا يتوقع أن يقدر عليه قادر فيحاسبه فيطغى ويبطش ويسلب وينهب ويجمع ويكثر ويفسق ويفجر دون أن يخشى ودون أن يتحرج وهذه هي صفة الإنسان الذي يعرى قلبه من الإيمان ثم إنه إذا دعي للخير والبذل في مثل المواضع التي ورد ذكرها في السورة يقول أهلكت مالا لبدا وأنفقت شيئا كثيرا فحسبي ماأنفقت وما بذلت أيحسب أن لم يره أحد وينسى أن عين الله عليه وأن علمه محيط به فهو يرى ما أنفق ولماذا أنفق ولكن هذا الإنسان كأنما ينسى هذه الحقيقة ويحسب أنه في خفاء عن عين الله الدرس الثالث تذكير الإنسان ببعض نعم الله عليه وأمام هذا الغرور الذي يخيل للإنسان أنه ذو منعة وقوة وأمام ضنه بالمال وادعائه أنه بذل الكثير يجابهه القرآن بفيض الآلاء عليه في خاصة نفسه وفي صميم تكوينه وفي خصائص طبيعته واستعداداته تلك الآلاء التي لم يشكرها ولم يقم بحقها عنده ألم نجعل له عينين ولسانا وشفتين وهديناه النجدين إن الإنسان يغتر بقوته والله هو المنعم عليه بهذا القدر من القوة ويضن بالمال والله هو المنعم عليه بهذا المال ولا يهتدي ولا يشكر وقد جعل له من الحواس ما يهديه في عالم المحسوسات جعل له عينين على هذا القدر من الدقة في تركيبهما وفي قدرتهما على الإبصار وميزه بالنطق وأعطاه أداته المحكمة ولسانا وشفتين ثم أودع نفسه خصائص القدرة على إدراك الخير والشر والهدى والضلال والحق والباطل وهديناه النجدين


006-يَقُولُ أَهْلَكْتُ مَالاً لُّبَداً

يقول أهلكت مالا لبدا [ سورة البلد - الآية 6 ]

أنظر تفسير الآية ( 5 )


007-أَيَحْسَبُ أَن لَّمْ يَرَهُ أَحَدٌ

أيحسب أن لم يره أحد [ سورة البلد - الآية 7 ]

أنظر تفسير الآية ( 5 )


008-أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ

ألم نجعل له عينين [ سورة البلد - الآية 8 ]

أنظر تفسير الآية ( 5 )


009-وَلِسَاناً وَشَفَتَيْنِ

ولسانا وشفتين [ سورة البلد - الآية 9 ]

أنظر تفسير الآية ( 5 )


010-وَهَدَيْنَاهُ النَّجْدَيْنِ

وهديناه النجدين [ سورة البلد - الآية 10 ]

أنظر تفسير الآية ( 5 )


011-فَلَا اقْتَحَمَ الْعَقَبَةَ

فلا اقتحم العقبة [ سورة البلد - الآية 11 ]

ليختار أيهما شاء ففي طبيعته هذا الاستعداد المزدوج لسلوك أي النجدين والنجد الطريق المرتفع وقد اقتضت مشيئة الله أن تمنحه القدرة على سلوك أيهما شاء وأن تخلقه بهذا الازدواج طبقا لحكمة الله في الخلق وإعطاء كل شيء خلقه وتيسيره لوظيفته في هذا الوجود وهذه الآية تكشف عن حقيقة الطبيعة الإنسانية ; كما أنها تمثل قاعدة النظرية النفسية الإسلامية هي والآيات الأخرى في سورة الشمس ونفس وما سواها فألهمها فجورها وتقواها قد أفلح من زكاها وقد خاب من دساها وسنرجئ عرضها بشيء من التفصيل إلى الموضع الآخر في سورة الشمس لأنه أوسع مجالا الدرس الرابع دعوة الناس لاقتحام العقبة وتوجيههم إلى البذل والنفقة والصبر والرحمة هذه الآلاء التي أفاضها الله على جنس الإنسان في خاصة نفسه وفي صميم تكوينه والتي من شأنها أن تعينه على الهدى عيناه بما تريان في صفحات هذا الكون من دلائل القدرة وموحيات الإيمان ; وهي معروضة في صفحات الكون مبثوثة في حناياه ولسانه وشفتاه وهما أداة البيان والتعبير ; وعنهما يملك الإنسان أن يفعل الشيء الكثير والكلمة أحيانا تقوم مقام السيف والقذيفة وأكثر ; وأحيانا تهوي بصاحبها في النار كما ترفعه أو تخفضه في هذه النار " عن معاذ بن جبل رضي الله عنه قال كنت مع النبي ص في سفر فأصبحت يوما قريبا منه ونحن نسير فقلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني عن النار قال سألت عن عظيم وإنه ليسير على من يسره الله عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال ألا أدلك على أبواب الخير قلت بلى يا رسول الله قال الصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل في جوف الليل شعار الصالحين ثم تلا قوله تعالى تتجافى جنوبهم عن المضاجع ثم قال ألا أخبرك برأس الأمر وعموده وذروة سنامه قلت بلى يا رسول الله قال رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد ثم قال ألا أخبرك بملاك ذلك كله قلت بلى يا رسول الله قال كف عليك هذا وأشار إلى لسانه قلت يا نبي الله وإنا لمؤاخذون بما نتكلم به قال ثكلتك أمك وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم " رواه أحمد والترمذي والنسائي وابن ماجة وهدايته إلى إدراك الخير والشر ومعرفة الطريق إلى الجنة والطريق إلى النار وإعانته على الخير بهذه الهداية هذه الآلاء كلها لم تدفع هذا الإنسان إلى اقتحام العقبة التي تحول بينه وبين الجنة هذه العقبة التي يبينها الله له في هذه الآيات فلا اقتحم العقبة وما أدراك ما العقبة فك رقبة أو إطعام في يوم ذي مسغبة يتيما ذا مقربة أو مسكينا ذا متربة ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة أولئك أصحاب الميمنة هذه هي العقبة التي يقتحمها الإنسان إلا من استعان بالإيمان هذه هي العقبة التي تقف بينه وبين الجنة لو تخطاها لوصل وتصويرها كذلك حافز قوي واستجاشة للقلب البشري وتحريك له ليقتحم العقبة وقد وضحت ووضح معها أنها الحائل بينه وبين هذا المكسب الضخم فلا اقتحم العقبة ففيه تحضيض ودفع وترغيب ثم تفخيم لهذا الشأن وتعظيم وما أدراك ما العقبة إنه ليس تضخيم العقبة ولكنه تعظيم شأنها عند الله ليحفز به الإنسان إلى اقتحامها وتخطيها ; مهما تتطلب من جهد ومن كبد فالكبد واقع واقع وحين يبذل لاقتحام العقبة يؤتي ثمره ويعوض المقتحم عما يكابده ولا يذهب ضياعا وهو واقع واقع على كل حال


012-وَمَا أَدْرَاكَ مَا الْعَقَبَةُ

وما أدراك ما العقبة [ سورة البلد - الآية 12 ]

أنظر تفسير الآية ( 11 )


013-فَكُّ رَقَبَةٍ

فك رقبة [ سورة البلد - الآية 13 ]

أنظر تفسير الآية ( 11 )


014-أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ

أو إطعام في يوم ذي مسغبة [ سورة البلد - الآية 14 ]

أنظر تفسير الآية ( 11 )


015-يَتِيماً ذَا مَقْرَبَةٍ

يتيما ذا مقربة [ سورة البلد - الآية 15 ]

أنظر تفسير الآية ( 11 )


016-أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ

أو مسكينا ذا متربة [ سورة البلد - الآية 16 ]

أنظر تفسير الآية ( 11 )


017-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ

ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة [ سورة البلد - الآية 17 ]

ويبدأ كشف العقبة وبيان طبيعتها بالأمر الذي كانت البيئة الخاصة التي تواجهها الدعوة في أمس الحاجة إليه فك الرقاب العانية ; وإطعام الطعام والحاجة إليه ماسة للضعاف الذين تقسو عليهم البيئة الجاحدة المتكالبة وينتهي بالأمر الذي لا يتعلق ببيئة خاصة ولا بزمان خاص والذي تواجهه النفوس جميعا وهي تتخطى العقبة إلى النجاة ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة وقد ورد أن فك الرقبة هو المشاركة في عتقها وأن العتق هو الاستقلال بهذا وأيا ما كان المقصود فالنتيجة الحاصلة واحدة وقد نزل هذا النص والإسلام في مكة محاصر ; وليست له دولة تقوم على شريعته وكان الرق عاما في الجزيرة العربية وفي العالم من حولها وكان الرقيق يعاملون معاملة قاسية على الإطلاق فلما أن أسلم بعضهم كعمار بن ياسر وأسرته وبلال بن رباح وصهيب وغيرهم رضي الله عنهم جميعا اشتد عليهم البلاء من سادتهم العتاة وأسلموهم إلى تعذيب لا يطاق وبدا أن طريق الخلاص لهم هو تحريرهم بشرائهم من سادتهم القساة فكان أبو بكر رضي الله عنه هو السابق كعادته دائما إلى التلبية والاستجابة في ثبات وطمأنينة واستقامة قال ابن اسحاق وكان بلال مولى أبي بكر رضي الله عنهما لبعض بني جمح مولدا من مولديهم وكان صادق الإسلام طاهر القلب وكان أمية بن خلف بن وهب بن حذافة بن جمح يخرجه إذا حميت الظهيرة فيطرحه على ظهره في بطحاء مكة ; ثم يأمر بالصخرة العظيمة فتوضع على صدره ثم يقول له لا تزال هكذا حتى تموت أو تكفر بمحمد وتعبد اللات والعزى فيقول وهو في ذلك البلاء أحد أحد حتى مر به أبو بكر الصديق رضي الله عنه يوما وهم يصنعون ذلك به وكانت دار أبي بكر في بني جمح فقال لأمية بن خلف ألا تتقي الله في هذا المسكين حتى متى قال أنت الذي أفسدته فأنقذه مما ترى فقال أبو بكر أفعل عندي غلام أسود أجلد منه وأقوى على دينك أعطيكه به قال قد قبلت قال هو لك فأعطاه أبو بكر الصديق رضي الله عنه غلامه ذلك وأخذه وأعتقه ثم أعتق معه على الإسلام قبل أن يهاجر إلى المدينة ست رقاب بلال سابعهم عامر بن فهيرة شهد بدرا وقتل يوم بئر معونة شهيدا وأم عبيس وزنيرة وأصيب بصرها حين أعتقها فقالت قريش ما أذهب بصرها إلا اللات والعزى فقالت كذبوا وبيت الله ما تضر اللات والعزى وما تنفعان فرد الله بصرها وأعتق النهدية وابنتها وكانتا لامرأة من بني عبد الدار فمر بهما وقد بعثتهما سيدتهما بطحين لها وهي تقول والله لا أعتقكما أبدا فقال أبو بكر رضي الله عنه حل يا أم فلان أي تحللي من يمينك فقالت حل أنت أفسدتهما فأعتقهما قال فبكم هما قالت بكذا وكذا قال قد أخذتهما وهما حرتان أرجعا إليها طحينها قالتا أو نفرغ منه يا أبا بكر ثم نرده إليها قال ذلك إن شئتما ومر بجارية بني مؤمل هي من بني عدي وكانت مسلمة وكان عمر بن الخطاب يعذبها لتترك الإسلام وهو يومئذ مشرك وهو يضربها حتى إذا مل قال إني أعتذر إليك إني لم أتركك إلا ملالة فتقول كذلك فعل الله بك فابتاعها أبو بكر فأعتقها قال ابن إسحاق وحدثني محمد بن عبد الله بن أبي عتيق عن عامر بن عبد الله بن الزبير عن بعض أهله قال قال أبو قحافة لأبي بكر يا بني إني أراك تعتق رقابا ضعافا فلو أنك إذا فعلت ما فعلت أعتقت رجالا جلدا يمنعونك ويقومون دونك قال فقال أبو بكر رضي الله عنه يا أبت إني إنما أريد ما أريد لله لقد كان رضي الله عنه يقتحم العقبة وهو يعتق هذه الرقاب العانية لله وكانت الملابسات الحاضرة في البيئة تجعل هذا العمل يذكر في مقدمة الخطوات والوثبات لاقتحام العقبة في سبيل الله أو إطعام في يوم ذي مسغبة يتيما ذا مقربة أو مسكينا ذا متربة والمسغبة المجاعة ويوم المجاعة الذي يعز فيه الطعام هو محك لحقيقة الإيمان وقد كان اليتيم يجد في البيئة الجاهلية الجاحدة المتكالبة الخسف والغبن ولو كان ذا قربى وقد حفل القرآن بالوصية باليتيم مما يدل على قسوة البيئة من حول اليتامى وظلت هذه الوصايا تتوالى حتى في السور المدنية بمناسبة تشريعات الميراث والوصاية والزواج وقد مر منها الكثير في سورة النساء خاصة وفي سورة البقرة وغيرهما وكذلك إطعام المسكين ذي المتربة أي اللاصق بالتراب من بؤسه وشدة حاله في يوم المسغبة يقدمه السياق القرآني خطوة في سبيل اقتحام العقبة لأنه محك للمشاعر الإيمانية من رحمة وعطف وتكافل وإيثار ومراقبة لله في عياله في يوم الشدة والمجاعة والحاجة وهاتان الخطوتان فك الرقاب وإطعام الطعام كانتا من إيحاءات البيئة الملحة وإن كانت لهما صفة العموم ومن ثم قدمها في الذكر ثم عقب بالوثبة الكبرى الشاملة ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة و ثم هنا ليست للتراخي الزمني إنما هي للتراخي المعنوي باعتبار هذه الخطوة هي الأشمل والأوسع نطاقا والأعلى أفقا وإلا فما ينفع فك رقاب ولا إطعام طعام بلا إيمان فالإيمان مفروض وقوعه قبل فك الرقاب وإطعام الطعام وهو الذي يجعل للعمل الصالح وزنا في ميزان الله لأنه يصله بمنهج ثابت مطرد فلا يكون الخير فلتة عارضة ترضية لمزاج متقلب أو ابتغاء محمدة من البيئة أو مصلحة وكأنما قال فك رقبة أو إطعام في يوم ذي مسغبة يتيما ذا مقربة أو مسكينا ذا متربة وفوق ذلك كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة فثم هنا لإفادة معنى الفضل والعلو والصبر هو العنصر الضروري للإيمان بصفة عامة ولاقتحام العقبة بصفة خاصة والتواصي به يقرر درجة وراء درجة الصبر ذاته درجة تماسك الجماعة المؤمنة وتواصيها على معنى الصبر وتعاونها على تكاليف الإيمان فهي أعضاء متجاوبة الحس تشعر جميعا شعورا واحدا بمشقة الجهاد لتحقيق الإيمان في الأرض وحمل تكاليفه فيوصي بعضها بعضا بالصبر على العبء المشترك ; ويثبت بعضها بعضا فلا تتخاذل ; ويقوي بعضها بعضا فلا تنهزم وهذا أمر غير الصبر الفردي وإن يكن قائما على الصبر الفردي وهو إيحاء بواجب المؤمن في الجماعة المؤمنة وهو ألا يكون عنصر تخذيل بل عنصر تثبيت ولا يكون داعية هزيمة بل داعية اقتحام ; ولا يكون مثار جزع بل مهبط طمأنينة وكذلك التواصي بالمرحمة فهو أمر زائد على المرحمة إنه إشاعة الشعور بواجب التراحم في صفوف الجماعة عن طريق التواصي به والتحاض عليه واتخاذه واجبا جماعيا فرديا في الوقت ذاته يتعارف عليه الجميع ويتعاون عليه الجميع فمعنى الجماعة قائم في هذا التوجيه وهو المعنى الذي يبرزه القرآن كما تبرزه أحاديث رسول الله ص لأهميته في تحقيق حقيقة هذا الدين فهو دين جماعة ومنهج أمة مع وضوح التبعة الفردية والحساب الفردي فيه وضوحا كاملا وأولئك الذين يقتحمون العقبة كما وصفها القرآن وحددها أولئك أصحاب الميمنة وهم أصحاب


018-أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ

أولئك أصحاب الميمنة [ سورة البلد - الآية 18 ]

أنظر تفسير الآية ( 17 )


019-وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ

والذين كفروا بآياتنا هم أصحاب المشأمة [ سورة البلد - الآية 19 ]

اليمين كما جاء في مواضع أخرى أو أنهم أصحاب اليمين والحظ والسعادة وكلا المعنيين متصل في المفهوم الإيماني الدرس الخامس الكفار أصحاب المشأمة في النار الموقدة والذين كفروا بآياتنا هم أصحاب المشأمة عليهم نار مؤصدة ولم يحتج هنا إلى ذكر أوصاف أخرى لفريق المشأمة غير أن يقول والذين كفروا بآياتنا لأن صفة الكفر تنهي الموقف فلا حسنة مع الكفر ولا سيئة إلا والكفر يتضمنها أو يغطي عليها فلا ضرورة للقول بأنهم الذين لا يفكون الرقاب ولا يطعمون الطعام ثم هم الذين كفروا بآياتنا فإذا كفروا فما هو بنافعهم شيء من ذلك حتى لو فعلوه وهم أصحاب المشأمة أي أصحاب الشمال أو هم أصحاب الشؤم والنحس وكلاهما كذلك قريب في المفهوم الإيماني وهؤلاء هم الذين بقوا وراء العقبة لم يقتحموها عليهم نار مؤصدة أي مغلقة إما على المعنى القريب أي أبوابها مغلقة عليهم وهم في العذاب محبوسون وإما على لازم هذا المعنى القريب ; وهو أنهم لا يخرجون منها فبحكم إغلاقها عليهم لا يمكن أن يزايلوها وهذان المعنيان متلازمان هذه هي الحقائق الأساسية في حياة الكائن الإنساني وفي التصور الإيماني تعرض في هذا الحيز الصغير بهذه القوة وبهذا الوضوح وهذه خاصية التعبير القرآني الفريد


020-عَلَيْهِمْ نَارٌ مُّؤْصَدَةٌ

عليهم نار مؤصدة [ سورة البلد - الآية 20 ]

أنظر تفسير الآية ( 19 )


001-وَالشَّمْسِ وَضُحَاهَا

والشمس وضحاها [ سورة الشمس - الآية 1 ]

سورة الشمس تعريف بسورة الشمس الدرس الأول القسم بمشاهد كونية على طبيعة النفس الإنسانية هذه السورة القصيرة ذات القافية الواحدة والإيقاع الموسيقي الواحد تتضمن عدة لمسات وجدانية تنبثق من مشاهد الكون وظواهره التي تبدأ بها السورة والتي تظهر كأنها إطار للحقيقة الكبيرة التي تتضمنها السورة حقيقة النفس الإنسانية واستعداداتها الفطرية ودور الإنسان في شأن نفسه وتبعته في مصيرها هذه الحقيقة التي يربطها سياق السورة بحقائق الكون ومشاهده الثابتة كذلك تتضمن قصة ثمود وتكذيبها بإنذار رسولها وعقرها للناقة ومصرعها بعد ذلك وزوالها وهي نموذج من الخيبة التي تصيب من لا يزكي نفسه فيدعها للفجور ولا يلزمها تقواها كما جاء في الفقرة الأولى في السورة قد أفلح من زكاها وقد خاب من دساها والشمس وضحاها والقمر إذا تلاها والنهار إذا جلاها والليل إذا يغشاها والسماء وما بناها والأرض وما طحاها ونفس وما سواها فألهمها فجورها وتقواها قد أفلح من زكاها وقد خاب من دساها يقسم الله سبحانه بهذه الخلائق والمشاهد الكونية كما يقسم بالنفس وتسويتها وإلهامها ومن شأن هذا القسم أن يخلع على هذه الخلائق قيمة كبرى ; وأن يوجه إليها القلوب تتملاها وتتدبر ماذا لها من قيمة وماذا


002-وَالْقَمَرِ إِذَا تَلَاهَا

والقمر إذا تلاها [ سورة الشمس - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَالنَّهَارِ إِذَا جَلَّاهَا

والنهار إذا جلاها [ سورة الشمس - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَاللَّيْلِ إِذَا يَغْشَاهَا

والليل إذا يغشاها [ سورة الشمس - الآية 4 ]

بها من دلالة حتى استحقت أن يقسم بها الجليل العظيم ومشاهد الكون وظواهره إطلاقا بينها وبين القلب الإنساني لغة سرية متعارف عليها في صميم الفطرة وأغوار المشاعر وبينها وبين الروح الإنساني تجاوب ومناجاة بغير نبرة ولا صوت وهي تنطق للقلب وتوحي للروح وتنبض بالحياة المأنوسة للكيان الإنساني الحي حيثما التقى بها وهو مقبل عليها متطلع عندها إلى الأنس والمناجاة والتجاوب والإيحاء ومن ثم يكثر القرآن من توجيه القلب إلى مشاهد الكون بشتى الأساليب في شتى المواضع تارة بالتوجيهات المباشرة وتارة باللمسات الجانبية كهذا القسم بتلك الحقائق والمشاهد ووضعها إطارا لما يليها من الحقائق وفي هذا الجزء بالذات لاحظنا كثرة هذه التوجيهات واللمسات كثرة ظاهرة فلا تكاد سورة واحدة تخلو من إيقاظ القلب لينطلق إلى هذا الكون يطلب عنده التجاوب والإيحاء ويتلقى عنه بلغة السر المتبادل ما ينطق به من دلائل وما يبثه من مناجاة وهنا نجد القسم الموحي بالشمس وضحاها بالشمس عامة وحين تضحى وترتفع عن الأفق بصفة خاصة وهي أروق ما تكون في هذه الفترة وأحلى في الشتاء يكون وقت الدفء المستحب الناعش وفي الصيف يكون وقت الإشراق الرائق قبل وقدة الظهيرة وقيظها فالشمس في الضحى في أروق أوقاتها وأصفاها وقد ورد أن المقصود بالضحى هو النهار كله ولكنا لا نرى ضرورة للعدول عن المعنى القريب للضحى وهو ذو دلالة خاصة كما رأينا وبالقمر إذا تلاها إذا تلا الشمس بنوره اللطيف الشفيف الرائق الصافي وبين القمر والقلب البشري ود قديم موغل في السرائر والأعماق غائر في شعاب الضمير يترقرق ويستيقظ كلما التقى به القلب في اية حال وللقمر همسات وإيحاءات للقلب وسبحات وتسبيحات للخالق يكاد يسمعها القلب الشاعر في نور القمر المنساب وإن القلب ليشعر أحيانا أنه يسبح في فيض النور الغامر في الليلة القمراء ويغسل أدرانه ويرتوي ويعانق هذا النور الحبيب ويستروح فيه روح الله ويقسم بالنهار إذا جلاها مما يوحي بأن المقصود بالضحى هو الفترة الخاصة لا كل النهار والضمير في جلاها الظاهر أن يعود إلى الشمس المذكورة في السياق ولكن الإيحاء القرآني يشي بأنه ضمير هذه البسيطة وللأسلوب القرآني إيحاءات جانبية كهذه مضمرة في السياق لأنها معهودة في الحس البشري يستدعيها التعبير استدعاء خفيا فالنهار يجلي البسيطة ويكشفها وللنهار في حياة الإنسان آثاره التي يعلمها وقد ينسى الإنسان بطول التكرار جمال النهار وأثره فهذه اللمسة السريعة في مثل هذا السياق توقظه وتبعثه للتأمل في هذه الظاهرة الكبرى ومثله والليل إذا يغشاها والتغشية هي مقابل التجلية والليل غشاء يضم كل شيء ويخفيه وهو مشهد له في النفس وقع وله في حياة الإنسان أثر كالنهار سواء ثم يقسم بالسماء وبنائها والسماء وما بناها وما هنا مصدرية ولفظ السماء حين يذكر يسبق إلى الذهن هذا الذي نراه فوقنا كالقبة حيثما اتجهنا تتناثر فيه النجوم والكواكب السابحة في أفلاكها ومداراتها فأما حقيقة السماء فلا ندريها وهذا الذي نراه فوقنا متماسكا لا يختل ولا يضطرب تتحقق فيه صفة البناء بثباته وتماسكه أما كيف هو مبني وما الذي يمسك أجزاءه فلا تتناثر وهو سابح في الفضاء الذي لا نعرف له أولا ولا آخرا فذلك ما لا ندريه وكل ما قيل عنه مجرد نظريات قابلة للنقض والتعديل ولا قرار لها ولا ثبات


005-وَالسَّمَاء وَمَا بَنَاهَا

والسماء وما بناها [ سورة الشمس - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَالْأَرْضِ وَمَا طَحَاهَا

والأرض وما طحاها [ سورة الشمس - الآية 6 ]

إنما نوقن من وراء كل شيء أن يد الله هي تمسك هذا البناء إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده وهذا هو العلم المستيقن الوحيد كذلك يقسم بالأرض وطحوها والأرض وما طحاها والطحو كالدحو البسط والتمهيد للحياة وهي حقيقة قائمة تتوقف على وجودها حياة الجنس البشري وسائر الأجناس الحية وهذه الخصائص والموافقات التي جعلتها يد الله في هذه الأرض هي التي سمحت بالحياة فيها وفق تقديره وتدبيره وحسب الظاهر لنا أنه لو اختلت إحداها ما أمكن أن تنشأ الحياة ولا أن تسير في هذا الطريق الذي سارت فيه وطحو الأرض أو دحوها كما قال في الآية الأخرى والأرض بعد ذلك دحاها أخرج منها ماءها ومرعاها وهو أكبر هذه الخصائص والموافقات ويد الله وحدها هي التي تولت هذا الأمر فحين يذكر هنا بطحو الأرض فإنما يذكر بهذه اليد التي وراءه ويلمس القلب البشري هذه اللمسة للتدبر والذكرى الدرس الثاني طبيعة النفس الإنسانية ودعوة لتزكيتها ثم تجيء الحقيقة الكبرى عن النفس البشرية في سياق هذا القسم مرتبطة بالكون ومشاهده وظواهره وهي إحدى الآيات الكبرى في هذا الوجود المترابط المتناسق ونفس وما سواها فألهمها فجورها وتقواها قد أفلح من زكاها وقد خاب من دساها وهذه الآيات الأربع بالإضافة إلى آية سورة البلد السابقة وهديناه النجدين وآية سورة الإنسان إنا هديناه السبيل إما شاكرا وإما كفورا تمثل قاعدة النظرية النفسية للإسلام وهي مرتبطة ومكملة للآيات التي تشير إلى ازدواج طبيعة الإنسان كقوله تعالى في سورة ص إذ قال ربك للملائكة إني خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين كما أنها مرتبطة ومكملة للآيات التي تقرر التبعة الفردية كقوله تعالى في سورة المدثر كل نفس بما كسبت رهينة والآيات التي تقرر أن الله يرتب تصرفه بالإنسان على واقع هذا الإنسان كقوله تعالى في سورة الرعد إن الله لايغير ما بقوم حتى يغيروا ما بأنفسهم ومن خلال هذه الآيات وأمثالها تبرز لنا نظرة الإسلام إلى الإنسان بكل معالمها إن هذا الكائن مخلوق مزدوج الطبيعة مزدوج الاستعداد مزدوج الاتجاه ونعني بكلمة مزدوج على وجه التحديد أنه بطبيعة تكوينه من طين الأرض ومن نفخة الله فيه من روحه مزود باستعدادات متساوية للخير والشر والهدى والضلال فهو قادر على التمييز بين ما هو خير وما هو شر كما أنه قادر على توجيه نفسه إلى الخير وإلى الشر سواء وأن هذه القدرة كامنة في كيانه يعبر عنها القرآن بالإلهام تارة ونفس وما سواها فألهمها فجورها وتقواها ويعبر عنها بالهداية تارة فهديناه النجدين فهي كامنة في صميمه في صورة استعداد والرسالات والتوجيهات والعوامل الخارجية إنما توقظ هذه الاستعدادات وتشحذها وتوجهها هنا أو هناك ولكنها لا تخلقها خلقا لأنها مخلوقة فطرة وكائنة طبعا وكامنة إلهاما وهناك إلى جانب هذه الاستعدادات الفطرية الكامنة قوة واعية مدركة موجهة في ذات الإنسان هي التي تناط بها التبعة فمن استخدم هذه القوة في تزكية نفسه وتطهيرها وتنمية استعداد الخير فيها وتغليبه على استعداد


007-وَنَفْسٍ وَمَا سَوَّاهَا

ونفس وما سواها [ سورة الشمس - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا

فألهمها فجورها وتقواها [ سورة الشمس - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-قَدْ أَفْلَحَ مَن زَكَّاهَا

قد أفلح من زكاها [ سورة الشمس - الآية 9 ]

الشر فقد أفلح ومن أظلم هذه القوة وخبأها وأضعفها فقد خاب قد أفلح من زكاها وقد خاب من دساها وهناك إذن تبعة مترتبة على منح الإنسان هذه القوة الواعية القادرة على الاختيار والتوجيه توجيه الاستعدادات الفطرية القابلة للنمو في حقل الخير وفي حقل الشر سواء فهي حرية تقابلها تبعة وقدرة يقابلها تكليف ومنحة يقابلها واجب ورحمة من الله بالإنسان لم يدعه لاستعداد فطرته الإلهامي ولا للقوة الواعية المالكة للتصرف فأعانه بالرسالات التي تضع له الموازين الثابتة الدقيقة وتكشف له عن موحيات الإيمان ودلائل الهدى في نفسه وفي الآفاق من حوله وتجلو عنه غواشي الهوى فيبصر الحق في صورته الصحيحة وبذلك يتضح له الطريق وضوحا كاشفا لا غبش فيه ولا شبهة فتتصرف القوة الواعية حينئذ عن بصيرة وإدراك لحقيقة الاتجاه الذي تختاره وتسير فيه وهذه في جملتها هي مشيئة الله بالإنسان وكل ما يتم في دائرتها فهو محقق لمشيئة الله وقدره العام هذه النظرة المجملة إلى أقصى حد تنبثق منها جملة حقائق ذات قيمة في التوجيه التربوي فهي أولا ترتفع بقيمة هذا الكائن الإنساني حين تجعله أهلا لاحتمال تبعة اتجاهه وتمنحه حرية الاختيار في إطار المشيئة الإلهية التي شاءت له هذه الحرية فيما يختار فالحرية والتبعة يضعان هذا الكائن في مكان كريم ويقرران له في هذا الوجود منزلة عالية تليق بالخليقة التي نفخ الله فيها من روحه وسواها بيده وفضلها على كثير من العالمين وهي ثانيا تلقي على هذا الكائن تبعة مصيره وتجعل أمره بين يديه في إطار المشيئة الكبرى كما أسلفنا فتثير في حسه كل مشاعر اليقظة والتحرج والتقوى وهو يعلم أن قدر الله فيه يتحقق من خلال تصرفه هو بنفسه إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وهي تبعة ثقيلة لا يغفل صاحبها ولا يغفو وهي ثالثا تشعر هذا الإنسان بالحاجة الدائمة للرجوع إلى الموازين الإلهية الثابتة ليظل على يقين أن هواه لم يخدعه ولم يضلله كي لا يقوده الهوى إلى المهلكة ولا يحق عليه قدر الله فيمن يجعل إلهه هواه وبذلك يظل قريبا من الله يهتدي بهديه ويستضيء بالنور الذي أمده به في متاهات الطريق ومن ثم فلا نهاية لما يملك هذا الإنسان أن يصل إليه من تزكية النفس وتطهيرها وهو يغتسل في نور الله الفائض ويتطهر في هذا العباب الذي يتدفق حوله من ينابيع الوجود بعد ذلك يعرض نموذجا من نماذج الخيبة التي ينتهي إليها من يدسي نفسه فيحجبها عن الهدى ويدنسها ممثلا هذا النموذج فيما أصاب ثمود من غضب ونكال وهلاك كذبت ثمود بطغواها إذ انبعث أشقاها فقال لهم رسول الله ناقة الله وسقياها فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها ولا يخاف عقباها وقد وردت قصة ثمود ونبيها صالح عليه السلام في مواضع شتى من القرآن وسبق الحديث عنها في كل موضع وأقربها ما جاء في هذا الجزء في سورة الفجر فيرجع إلى تفصيلات القصة هناك


010-وَقَدْ خَابَ مَن دَسَّاهَا

وقد خاب من دساها [ سورة الشمس - الآية 10 ]

أنظر تفسير الآية ( 9 )


011-كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا

كذبت ثمود بطغواها [ سورة الشمس - الآية 11 ]

أنظر تفسير الآية ( 9 )


012-إِذِ انبَعَثَ أَشْقَاهَا

إذ انبعث أشقاها [ سورة الشمس - الآية 12 ]

أنظر تفسير الآية ( 9 )


013-فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا

فقال لهم رسول الله ناقة الله وسقياها [ سورة الشمس - الآية 13 ]

أنظر تفسير الآية ( 9 )


014-فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُم بِذَنبِهِمْ فَسَوَّاهَا

فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها [ سورة الشمس - الآية 14 ]

فأما في هذا الموضع فهو يذكر أن ثمود بسبب من طغيانها كذبت نبيها فكان الطغيان وحده هو سبب التكذيب وتمثل هذا الطغيان في انبعاث أشقاها وهو الذي عقر الناقة وهو أشدها شقاء وأكثرها تعاسة بما ارتكب من الإثم وقد حذرهم رسول الله قبل الإقدام على الفعلة فقال لهم احذروا أن تمسوا ناقة الله أو أن تمسوا الماء الذي جعل لها يوما ولهم يوم كما اشترط عليهم عند ما طلبوا منه آية فجعل الله هذه الناقة آية ولا بد أنه كان لها شأن خاص لا نخوض في تفصيلاته لأن الله لم يقل لنا عنه شيئا فكذبوا النذير فعقروا الناقة والذي عقرها هو هذا الأشقى ولكنهم جميعا حملوا التبعة وعدوا أنهم عقروها لأنهم لم يضربوا على يده بل استحسنوا فعلته وهذا مبدأ من مبادئ الإسلام الرئيسية في التكافل في التبعة الإجتماعية في الحياة الدنيا لا يتعارض مع التبعة الفردية في الجزاء الأخروي حيث لا تزر وازرة وزر أخرى على أنه من الوزر إهمال التناصح والتكافل والحض على البر والأخذ على يد البغي والشر عندئذ تتحرك يد القدرة لتبطش البطشة الكبرى فدمدم عليهم ربهم بذنبهم فسواها والدمدمة الغضب وما يتبعه من تنكيل واللفظ ذاته دمدم يوحي بما وراءه ويصور معناه بجرسه ويكاد يرسم مشهدا مروعا مخيفا وقد سوى الله أرضهم عاليها بسافلها وهو المشهد الذي يرتسم بعد الدمار العنيف الشديد ولا يخاف عقباها سبحانه وتعالى ومن ذا يخاف وماذا يخاف وأنى يخاف إنما يراد من هذا التعبير لازمة المفهوم منه فالذي لا يخاف عاقبة ما يفعل يبلغ غاية البطش حين يبطش وكذلك بطش الله كان إن بطش ربك لشديد فهو إيقاع يراد إيحاؤه وظله في النفوس وهكذا ترتبط حقيقة النفس البشرية بحقائق هذا الوجود الكبيرة ومشاهده الثابتة كما ترتبط بهذه وتلك سنة الله في أخذ المكذبين والطغاة في حدود التقدير الحكيم الذي يجعل لكل شيء أجلا ولكل حادث موعدا ولكل أمر غاية ولكل قدر حكمة وهو رب النفس والكون والقدر جميعا


015-وَلَا يَخَافُ عُقْبَاهَا

ولا يخاف عقباها [ سورة الشمس - الآية 15 ]

أنظر تفسير الآية ( 14 )


001-وَاللَّيْلِ إِذَا يَغْشَى

والليل إذا يغشى [ سورة الليل - الآية 1 ]

سورة الليل التعريف بسورة الليل في إطار من مشاهد الكون وطبيعة الإنسان تقرر السورة حقيقة العمل والجزاء ولما كانت هذه الحقيقة منوعة المظاهر إن سعيكم لشتى فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى وكانت العاقبة كذلك في الآخرة مختلفة وفق العمل والوجهة فأنذرتكم نارا تلظى لا يصلاها إلا الأشقى الذي كذب وتولى وسيجنبها الأتقى الذي يؤتي ماله يتزكى لما كانت مظاهر هذه الحقيقة ذات لونين وذات اتجاهين كذلك كان الإطار المختار لها في مطلع السورة ذا لونين في الكون وفي النفس سواء والليل إذا يغشى والنهار إذا تجلى وما خلق الذكر والأنثى وهذا من بدائع التناسق في التعبير القرآني الدرس الأول القسم بالليل والنهار والذكر والأنثى والليل إذا يغشى والنهار إذا تجلى وما خلق الذكر والأنثى


002-وَالنَّهَارِ إِذَا تَجَلَّى

والنهار إذا تجلى [ سورة الليل - الآية 2 ]

يقسم الله سبحانه بهاتين الآيتين الليل والنهار مع صفة كل منهما الصفة المصورة للمشهد والليل إذا يغشى والنهار إذا تجلى الليل حين يغشى البسيطة ويغمرها ويخفيها والنهار حين يتجلى ويظهر فيظهر في تجليه كل شيء ويسفر وهما آنان متقابلان في دورة الفلك ومتقابلان في الصورة ومتقابلان في الخصائص ومتقابلان في الآثار كذلك يقسم بخلقه الأنواع جنسين متقابلين وما خلق الذكر والأنثى تكملة لظواهر التقابل في جو السورة وحقائقها جميعا والليل والنهار ظاهرتان شاملتان لهما دلالة توحيان بها إيحاء للقلب البشري ; ولهما دلالة كذلك أخرى عند التدبر والتفكر فيهما وفيما وراءهما والنفس تتأثر تأثرا تلقائيا بتقلب الليل والنهار الليل إذا يغشى ويعم والنهار إذا تجلى وأسفر ولهذا التقلب حديث وإيحاء حديث عن هذا الكون المجهول الأسرار وعن هذه الظواهر التي لا يملك البشر من أمرها شيئا وإيحاء بما وراء هذا التقلب من قدرة تدير الآونة في الكون كما تدار العجلة اليسيرة وبما هنالك من تغير وتحول لا يثبت أبدا على حال ودلالتهما عند التدبر والتفكر قاطعة في أن هنالك يدا أخرى تدير هذا الفلك وتبدل الليل والنهار بهذا الانتظام وهذا الاطراد وهذه الدقة وأن الذي يدير الفلك هكذا يدير حياة البشر أيضا ولا يتركهم سدى كما أنه لا يخلقهم عبثا ومهما حاول المنكرون والمضلون أن يلغوا في هذه الحقيقة وأن يحولوا الأنظار عنها فإن القلب البشري سيظل موصولا بهذا الكون يتلقى إيقاعاته وينظر تقلباته ويدرك تلقائيا كما يدرك بعد التدبر والتفكر أن هنالك مدبرا لا محيد من الشعور به والاعتراف بوجوده من وراء اللغو والهذر ومن وراء الجحود والنكران وكذلك خلقة الذكر والأنثى إنها في الأنسان والثدييات الحيوانية نطفة تستقر في رحم وخلية تتحد ببويضة ففيم هذا الاختلاف في نهاية المطاف ما الذي يقول لهذه كوني ذكرا ويقول لهذه كوني أنثى إن كشف هذه العوامل التي تجعل هذه النطفة تصبح ذكرا وهذه تصبح أنثى لا يغير من واقع الأمر شيئا فإنه لماذا تتوفر هذه العوامل هنا وهذه العوامل هناك وكيف يتفق أن تكون صيرورة هذه ذكرا وصيرورة هذه أنثى هو الحدث الذي يتناسق مع خط سير الحياة كلها ويكفل امتدادها بالتناسل مرة أخرى مصادفة إن للمصادفة كذلك قانونا يستحيل معه أن تتوافر هذه الموافقات كلها من قبيل المصادفة فلا يبقى إلا أن هنالك مدبرا يخلق الذكر والأنثى لحكمة مرسومة وغاية معلومة فلا مجال للمصادفة ولا مكان للتلقائية في نظام هذا الوجود أصلا والذكر والأنثى شاملان بعد ذلك للأنواع كلها غير الثدييات فهي مطردة في سائر الأحياء ومنها النبات قاعدة واحدة في الخلق لا تختلف لا يتفرد ولا يتوحد إلا الخالق سبحانه الذي ليس كمثله شيء هذه بعض إيحاءات تلك المشاهد الكونية وهذه الحقيقة الإنسانية التي يقسم الله سبحانه بها لعظيم دلالتها وعميق إيقاعها والتي يجعلها السياق القرآني إطارا لحقيقة العمل والجزاء في الحياة الدنيا وفي الحياة الأخرى الدرس الثاني سعي الناس شتى مختلف وصفات المؤمنين الإيجابية وصفات الكفار السلبية يقسم الله بهذه الظواهر والحقائق المتقابلة في الكون وفي الناس على أن سعي الناس مختلف وطرقهم مختلفة ومن ثم فجزاؤهم مختلف كذلك ; فليس الخير كالشر وليس الهدى كالضلال وليس الصلاح كالفساد


003-وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى

وما خلق الذكر والأنثى [ سورة الليل - الآية 3 ]

أنظر تفسير الآية ( 2 )


004-إِنَّ سَعْيَكُمْ لَشَتَّى

إن سعيكم لشتى [ سورة الليل - الآية 4 ]

وليس من أعطى واتقى كمن بخل واستغنى وليس من صدق وآمن كمن كذب وتولى وأن لكل طريقا ولكل مصيرا ولكل جزاء وفاقا إن سعيكم لشتى فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى وما يغني عنه ماله إذا تردى إن سعيكم لشتى مختلف في حقيقته مختلف في بواعثه مختلف في اتجاهه مختلف في نتائجه والناس في هذه الأرض تختلف طبائعهم وتختلف مشاربهم وتختلف تصوراتهم وتختلف اهتماماتهم حتى لكأن كل واحد منهم عالم خاص يعيش في كوكب خاص هذه حقيقة ولكن هناك حقيقة أخرى حقيقة إجمالية تضم أشتات البشر جميعا وتضم هذه العوالم المتباينة كلها تضمها في حزمتين اثنتين وفي صفين متقابلين تحت رايتين عامتين من أعطى واتقى وصدق بالحسنى و من بخل واستغنى وكذب بالحسنى من أعطى نفسه وماله واتقى غضب الله وعذابه وصدق بهذه العقيدة التي إذا قيل الحسنى كانت اسما لها وعلما عليها ومن بخل بنفسه وماله واستغنى عن الله وهداه وكذب بهذه الحسنى هذان هما الصفان اللذان يلتقي فيهما شتات النفوس وشتات السعي وشتات المناهج وشتات الغايات ولكل منهما في هذه الحياة طريق ولكل منهما في طريقه توفيق فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى والذي يعطي ويتقي ويصدق بالحسنى يكون قد بذل أقصى ما في وسعه ليزكي نفسه ويهديها عندئذ يستحق عون الله وتوفيقه الذي أوجبه سبحانه على نفسه بإرادته ومشيئته والذي بدونه لا يكون شيء ولا يقدر الإنسان على شيء ومن يسره الله لليسرى فقد وصل وصل في يسر وفي رفق وفي هوادة وصل وهو بعد في هذه الأرض وعاش في يسر يفيض اليسر من نفسه على كل ما حوله وعلى كل من حوله اليسر في خطوه واليسر في طريقه واليسر في تناوله للأمور كلها والتوفيق الهادئ المطمئن في كلياتها وجزئياتها وهي درجة تتضمن كل شيء في طياتها حيث تسلك صاحبها مع رسول الله ص في وعد ربه له ونيسرك لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى وما يغني عنه ماله إذا تردى والذي يبخل بنفسه وماله ويستغني عن ربه وهداه ويكذب بدعوته ودينه يبلغ أقصى ما يبلغه إنسان بنفسه من تعريضها للفساد ويستحق أن يعسر الله عليه كل شيء فييسره للعسرى ويوفقه إلى كل وعورة ويحرمه كل تيسير ويجعل في كل خطوة من خطاه مشقة وحرجا ينحرف به عن طريق الرشاد ويصعد به في طريق الشقاوة وإن حسب أنه سائر في طريق الفلاح وإنما هو يعثر فيتقي العثار بعثرة أخرى تبعده عن طريق الله وتنأى به عن رضاه فإذا تردى وسقط في نهاية العثرات والانحرافات لم يغن عنه ماله الذي بخل به والذي استغنى به كذلك عن الله وهداه وما يغني عنه ماله إذا تردى والتيسير للشر والمعصية من


005-فَأَمَّا مَن أَعْطَى وَاتَّقَى

فأما من أعطى واتقى [ سورة الليل - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-وَصَدَّقَ بِالْحُسْنَى

وصدق بالحسنى [ سورة الليل - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-فَسَنُيَسِّرُهُ لِلْيُسْرَى

فسنيسره لليسرى [ سورة الليل - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى

وأما من بخل واستغنى [ سورة الليل - الآية 8 ]

أنظر تفسير الآية ( 4 )


009-وَكَذَّبَ بِالْحُسْنَى

وكذب بالحسنى [ سورة الليل - الآية 9 ]

أنظر تفسير الآية ( 4 )


010-فَسَنُيَسِّرُهُ لِلْعُسْرَى

فسنيسره للعسرى [ سورة الليل - الآية 10 ]

أنظر تفسير الآية ( 4 )


011-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى

وما يغني عنه ماله إذا تردى [ سورة الليل - الآية 11 ]

أنظر تفسير الآية ( 4 )


012-إِنَّ عَلَيْنَا لَلْهُدَى

إن علينا للهدى [ سورة الليل - الآية 12 ]

التيسير للعسرى وإن أفلح صاحبها في هذه الأرض ونجا وهل أعسر من جهنم وإنها لهي العسرى هكذا ينتهي المقطع الأول في السورة وقد تبين طريقان ونهجان للجموع البشرية في كل زمان ومكان وقد تبين أنهما حزبان ورايتان مهما تنوعت وتعددت الأشكال والألوان وأن كل إنسان يفعل بنفسه ما يختار لها فييسر الله له طريقه إما إلى اليسرى وإما إلى العسرى فأما المقطع الثاني فيتحدث عن مصير كل فريق ويكشف عن نهاية المطاف لمن يسره لليسرى ومن يسره للعسرى وقبل كل شيء يقرر أن ما يلاقيه كل فريق من عاقبة ومن جزاء هو عدل وحق كما أنه واقع وحتم فقد بين الله للناس الهدى وأنذرهم نارا تلظى إن علينا للهدى وإن لنا للآخرة والأولى فأنذرتكم نارا تلظى لا يصلاها إلا الأشقى الذي كذب وتولى وسيجنبها الأتقى الذي يؤتي ماله يتزكى وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ولسوف يرضى لقد كتب الله على نفسه فضلا منه بعباده ورحمة أن يبين الهدى لفطرة الناس ووعيهم وأن يبينه لهم كذلك بالرسل والرسالات والآيات فلا تكون هناك حجة لأحد ولا يكون هناك ظلم لأحد إن علينا للهدى واللمسة الثانية هي التقرير الجازم لحقيقة السيطرة التي تحيط بالناس فلا يجدون من دونها موئلا وإن لنا للآخرة والأولى فأين يذهب من يريد أن يذهب عن الله بعيدا وتفريعا على أن الله كتب على نفسه بيان الهدى للعباد وأن له الآخرة والأولى داري الجزاء والعمل تفريعا على هذا يذكرهم أنه أنذرهم وحذرهم وبين لهم فأنذرتكم نارا تلظى وتتسعر هذه النار المتسعرة لا يصلاها إلا الأشقى أشقى العباد جميعا وهل بعد الصلي في النار شقوة ثم يبين من هو الأشقى إنه الذى كذب وتولى كذب بالدعوة وتولى عنها تولى عن الهدى وعن دعوة ربه له ليهديه كما وعد كل من يأتي إليه راغبا وسيجنبها الأتقى وهو الأسعد في مقابل الأشقى ثم يبين من هو الأتقى الذي يؤتي ماله يتزكى الذي ينفق ماله ليتطهر بإنفاقه لا ليرائي به ويستعلي ينفقه تطوعا لا ردا لجميل أحد ولا طلبا لشكران أحد وإنما ابتغاء وجه ربه خالصا ربه الأعلى وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ثم ماذا ماذا ينتظر هذا الأتقى الذي يؤتي ماله تطهرا وابتغاء وجه ربه الأعلى إن الجزاء الذي يطالع القرآن به الأرواح المؤمنة هنا عجيب ومفاجئ وعلى غير المألوف ولسوف يرضى إنه الرضى ينسكب في قلب هذا الأتقى إنه الرضى يغمر روحه إنه الرضى يفيض على جوارحه إنه الرضى يشيع في كيانه إنه الرضى يندي حياته ويا له من جزاء ويا لها من نعمة كبرى ولسوف يرضى يرضى بدينه ويرضى بربه ويرضى بقدره ويرضى بنصيبه ويرضى بما يجد من سراء وضراء ومن غنى وفقر ومن يسر وعسر ومن رخاء وشدة يرضى فلا يقلق ولا يضيق ولا يستعجل ولا يستثقل العبء ولا يستبعد الغاية إن هذا الرضى جزاء جزاء أكبر من كل جزاء جزاء يستحقه من


013-وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى

وإن لنا للآخرة والأولى [ سورة الليل - الآية 13 ]

أنظر تفسير الآية ( 12 )


014-فَأَنذَرْتُكُمْ نَاراً تَلَظَّى

فأنذرتكم نارا تلظى [ سورة الليل - الآية 14 ]

أنظر تفسير الآية ( 12 )


015-لَا يَصْلَاهَا إِلَّا الْأَشْقَى

لا يصلاها إلا الأشقى [ سورة الليل - الآية 15 ]

أنظر تفسير الآية ( 12 )


016-الَّذِي كَذَّبَ وَتَوَلَّى

الذي كذب وتولى [ سورة الليل - الآية 16 ]

أنظر تفسير الآية ( 12 )


017-وَسَيُجَنَّبُهَا الْأَتْقَى

وسيجنبها الأتقى [ سورة الليل - الآية 17 ]

أنظر تفسير الآية ( 12 )


018-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى

الذي يؤتي ماله يتزكى [ سورة الليل - الآية 18 ]

أنظر تفسير الآية ( 12 )


019-وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى

وما لأحد عنده من نعمة تجزى [ سورة الليل - الآية 19 ]

أنظر تفسير الآية ( 12 )


020-إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى

إلا ابتغاء وجه ربه الأعلى [ سورة الليل - الآية 20 ]

أنظر تفسير الآية ( 12 )


021-وَلَسَوْفَ يَرْضَى

ولسوف يرضى [ سورة الليل - الآية 21 ]

يبذل له نفسه وماله من يعطي ليتزكى ومن يبذل ابتغاء وجه ربه الأعلى إنه جزاء لا يمنحه إلا الله وهو يسكبه في القلوب التي تخلص له فلا ترى سواه أحدا ولسوف يرضى يرضى وقد بذل الثمن وقد أعطى ما أعطى إنها مفاجأة في موضعها هذا ولكنها المفاجأة المرتقبة لمن يبلغ ما بلغه الأتقى الذي يؤتي ماله يتزكى وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ولسوف يرضى


001-وَالضُّحَى

والضحى [ سورة الضحى - الآية 1 ]

سورة الضحى تعريف بسورة الضحى هذه السورة بموضوعها وتعبيرها ومشاهدها وظلالها وإيقاعها لمسة من حنان ونسمة من رحمة وطائف من ود ويد حانية تمسح على الآلام والمواجع وتنسم بالروح والرضى والأمل وتسكب البرد والطمأنينة واليقين إنها كلها خالصة للنبي ص كلها نجاء له من ربه وتسرية وتسلية وترويح وتطمين كلها أنسام من الرحمة وأنداء من الود وألطاف من القربى وهدهدة للروح المتعب والخاطر المقلق والقلب الموجوع ورد في روايات كثيرة أن الوحي فتر عن رسول الله ص وأبطأ عليه جبريل عليه السلام فقال المشركون ودع محمدا ربه فأنزل الله تعالى هذه السورة والوحي ولقاء جبريل والاتصال بالله كانت هي زاد الرسول ص في مشقة الطريق وسقياه في هجير الجحود وروحه في لأواء التكذيب وكان ص يحيا بها في هذه الهاجرة المحرقة التي يعانيها في النفوس النافرة الشاردة العصية العنيدة ويعانيها في المكر والكيد والأذى المصبوب على الدعوة وعلى الإيمان وعلى الهدى من طغاة المشركين فلما فتر الوحي انقطع عنه الزاد وانحبس عنه الينبوع واستوحش قلبه من الحبيب وبقي للهاجرة وحده بلا زاد وبلا ري وبغير ما اعتاد من رائحة الحبيب الودود وهو أمر أشد من الاحتمال من جميع الوجوه عندئذ نزلت هذه السورة نزل هذا الفيض من الود والحب والرحمة والإيناس والقربى والأمل والرضى والطمأنينة واليقين


002-وَاللَّيْلِ إِذَا سَجَى

والليل إذا سجى [ سورة الضحى - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى

ما ودعك ربك وما قلى [ سورة الضحى - الآية 3 ]

ما ودعك ربك وما قلى وللآخرة خير لك من الأولى ولسوف يعطيك ربك فترضى وما تركك ربك من قبل أبدا وما قلاك من قبل قط وما أخلاك من رحمته ورعايته وإيوائه ألم يجدك يتيما فآوى ووجدك ضالا فهدى ووجدك عائلا فأغنى ألا تجد مصداق هذا في حياتك ألا تحس مس هذا في قلبك ألا ترى أثر هذا في واقعك لا لا ما ودعك ربك وما قلى وما انقطع عنك بره وما ينقطع أبدا وللآخرة خير لك من الأولى وهناك ما هو أكثر وأوفى ولسوف يعطيك ربك فترضى ومع هذه الأنسام اللطيفة من حقيقة الأمر وروحه الأنسام اللطيفة في العبارة والإيقاع وفي الإطار الكوني الذي وضعت فيه هذه الحقيقة والضحى والليل إذا سجى لقد أطلق التعبير جوا من الحنان اللطيف والرحمة الوديعة والرضى الشامل والشجى الشفيف ما ودعك ربك وما قلى وللآخرة خير لك من الأولى ولسوف يعطيك ربك فترضى ألم يجدك يتيما فآوى ووجدك ضالا فهدى ووجدك عائلا فأغنى ذلك الحنان وتلك الرحمة وذاك الرضى وهذا الشجى تنسرب كلها من خلال النظم اللطيف العبارة الرقيق اللفظ ومن هذه الموسيقى السارية في التعبير الموسيقى الرتيبة الحركات الوئيدة الخطوات الرقيقة الأصداء الشجية الإيقاع فلما أراد إطارا لهذا الحنان اللطيف ولهذه الرحمة الوديعة ولهذا الرضى الشامل ولهذا الشجي الشفيف جعل الإطار من الضحى الرائق ومن الليل الساجي أصفى آنين من آونة الليل والنهار وأشف آنين تسري فيهما التأملات وتتصل الروح بالوجود وخالق الوجود وتحس بعبادة الكون كله لمبدعه وتوجهه لبارئه بالتسبيح والفرح والصفاء وصورهما في اللفظ المناسب فالليل هو الليل إذا سجى لا الليل على إطلاقه بوحشته وظلامه الليل الساجي الذي يرق ويسكن ويصفو وتغشاه سحابة رقيقة من الشجى الشفيف والتأمل الوديع كجو اليتم والعيلة ثم ينكشف ويجلي مع الضحى الرائق الصافي فتلتئم ألوان الصورة مع ألوان الإطار ويتم التناسق والإتساق إن هذا الإبداع في كمال الجمال ليدل على الصنعة صنعة الله التي لا تماثلها صنعة ولا يتلبس بها تقليد والضحى والليل إذا سجى ما ودعك ربك وما قلى وللآخرة خير لك من الأولى ولسوف يعطيك ربك فترضى يقسم الله سبحانه بهذين الآنين الرائقين الموحيين فيربط بين ظواهر الكون ومشاعر النفس ويوحي إلى القلب البشري بالحياة الشاعرة المتجاوبة مع هذا الوجود الجميل الحي المتعاطف مع كل حي فيعيش ذلك القلب في أنس من هذا الوجود غير موحش ولا غريب فيه فريد وفي هذه السورة بالذات يكون لهذا الأنس وقعه فظل الأنس هو المراد مده وكأنما يوحي الله لرسوله ص منذ مطلع السورة أن ربه أفاض من حوله الأنس في هذا الوجود وأنه من ثم غير مجفو فيه ولا فريد وبعد هذا الإيحاء الكوني يجيء التوكيد المباشر ما ودعك ربك وما قلى ما تركك ربك ولا جافاك كما زعم من يريدون إيذاء روحك وإيجاع قلبك وإقلاق خاطرك وهو ربك وأنت عبده المنسوب إليه المضاف إلى ربوبيته وهو راعيك وكافلك وما غاض معين فضله وفيض عطائه فإن لك عنده في الآخرة من الحسنى خيرا مما يعطيك منها في الدنيا وللآخرة خير لك من الأولى فهو الخير أولا وأخيرا وإنه ليدخر لك ما يرضيك من التوفيق في دعوتك وإزاحة العقبات من طريقك وغلبة منهجك وظهور حقك وهي الأمور التي كانت تشغل باله ص وهو يواجه العناد والتكذيب والأذى والكيد والشماتة ولسوف يعطيك ربك فترضى ويمضي سياق السورة يذكر الرسول ص ما كان من شأن ربه معه منذ أول الطريق ليستحضر في خاطره جميل صنع ربه به ومودته له وفيضه عليه ويستمتع باستعادة مواقع الرحمة والود والإيناس الإلهي وهو متاع فائق تحييه الذكرى على هذا النحو البديع ألم يجدك يتيما فآوى ووجدك ضالا فهدى ووجدك عائلا فأغنى انظر في واقع حالك وماضي حياتك هل ودعك ربك وهل قلاك حتى قبل أن يعهد إليك بهذا الأمر ألم تحط يتمك رعايته ألم تدرك حيرتك هدايته ألم يغمر فقرك عطاؤه لقد ولدت يتيما فآواك إليه وعطف عليك القلوب حتى قلب عمك أبي طالب وهو على غير دينك ولقد كنت فقيرا فأغنى الله نفسك بالقناعة كما أغناك بكسبك ومال أهل بيتك خديجة رضي الله عنها عن أن تحس الفقر أو تتطلع إلى ما حولك من ثراء ثم لقد نشأت في جاهلية مضطربة التصورات والعقائد منحرفة السلوك والأوضاع فلم تطمئن روحك إليها ولكنك لم تكن تجد لك طريقا واضحا مطمئنا لا فيما عند الجاهلية ولا فيما عند أتباع موسى وعيسى الذين حرفوا وبدلوا وانحرفوا وتاهوا ثم هداك الله بالأمر الذي أوحي به إليك وبالمنهج الذي يصلك به والهداية من حيرة العقيدة وضلال الشعاب فيها هي المنة الكبرى التي لا تعدلها منة ; وهي الراحة والطمأنينة من القلق الذي لا يعدله قلق ; ومن التعب الذي لا يعدله تعب ولعلها كانت بسبب مما كان رسول الله ص يعانيه في هذه الفترة من انقطاع الوحي وشماتة المشركين ووحشة الحبيب من الحبيب فجاءت هذه تذكره وتطمئنه على أن ربه لن يتركه بلا وحي في التيه وهو لم يتركه من قبل في الحيرة والتيه وبمناسبة ما ذكره ربه بإيوائه من اليتم وهدايته من الحيرة وإغنائه من العيلة يوجهه ويوجه المسلمين من ورائه إلى رعاية كل يتيم وإلى كفاية كل سائل وإلى التحدث بنعمة الله الكبرى عليه وفي أولها الهداية إلى هذا الدين فأما اليتيم فلا تقهر وأما السائل فلا تنهر وأما بنعمة ربك فحدث وهذه التوجيهات إلى إكرام اليتيم والنهي عن قهره وكسر خاطره وإذلاله وإلى إغناء السائل مع الرفق به والكرامة كانت كما ذكرنا مرارا من أهم إيحاءات الواقع في البيئة الجاحدة المتكالبة التي لا ترعى حق ضعيف غير قادر على حماية حقه بسيفه حيث رفع الإسلام هذه البيئة بشرعة الله إلى الحق والعدل والتحرج والتقوى والوقوف عند حدود الله الذي يحرس حدوده ويغار عليها ويغضب للاعتداء على حقوق عباده الضعفاف الذين لا يملكون قوة ولا سيفا يذودون به عن هذه الحقوق وأما التحدث بنعمة الله وبخاصة نعمة الهدى والإيمان فهو صورة من صور الشكر للمنعم يكملها البر بعباده وهو المظهر العملي للشكر والحديث الصامت النافع الكريم


004-وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى

وللآخرة خير لك من الأولى [ سورة الضحى - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى

ولسوف يعطيك ربك فترضى [ سورة الضحى - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-أَلَمْ يَجِدْكَ يَتِيماً فَآوَى

ألم يجدك يتيما فآوى [ سورة الضحى - الآية 6 ]

أنظر تفسير الآية ( 3 )


007-وَوَجَدَكَ ضَالّاً فَهَدَى

ووجدك ضالا فهدى [ سورة الضحى - الآية 7 ]

أنظر تفسير الآية ( 3 )


008-وَوَجَدَكَ عَائِلاً فَأَغْنَى

ووجدك عائلا فأغنى [ سورة الضحى - الآية 8 ]

أنظر تفسير الآية ( 3 )


009-فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ

فأما اليتيم فلا تقهر [ سورة الضحى - الآية 9 ]

أنظر تفسير الآية ( 3 )


010-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ

وأما السائل فلا تنهر [ سورة الضحى - الآية 10 ]

أنظر تفسير الآية ( 3 )


011-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ

وأما بنعمة ربك فحدث [ سورة الضحى - الآية 11 ]

أنظر تفسير الآية ( 3 )


001-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ

ألم نشرح لك صدرك [ سورة الشرح - الآية 1 ]

سورة الشرح تعريف بسورة الشرح نزلت هذه السورة بعد سورة الضحى وكأنها تكملة لها فيها ظل العطف الندي وفيها روح المناجاة الحبيب وفيها استحضار مظاهر العناية واستعراض مواقع الرعاية وفيها البشرى باليسر والفرج وفيها التوجيه إلى سر اليسر وحبل الاتصال الوثيق ألم نشرح لك صدرك ووضعنا عنك وزرك الذي أنقض ظهرك ورفعنا لك ذكرك وهي توحي بأن هناك ضائقة كانت في روح الرسول ص لأمر من أمور هذه الدعوة التي كلفها ومن العقبات الوعرة في طريقها ; ومن الكيد والمكر المضروب حولها توحي بأن صدره ص كان مثقلا بهموم هذه الدعوة الثقيلة وأنه كان يحس العبء فادحا على كاهله وأنه كان في حاجة إلى عون ومدد وزاد ورصيد ثم كانت هذه المناجاة الحلوة وهذا الحديث الودود ألم نشرح لك صدرك ألم نشرح صدرك لهذه الدعوة ونيسر لك أمرها ونجعلها حبيبة لقلبك ونشرع لك طريقها وننر لك الطريق حتى ترى نهايته السعيدة فتش في صدرك ألا تجد فيه الروح والانشراح والإشراق والنور واستعد في حسك مذاق هذا العطاء وقل ألا تجد معه المتاع مع كل مشقة والراحة مع كل تعب واليسر مع كل عسر والرضى مع كل حرمان ووضعنا عنك وزرك الذي أنقض ظهرك ووضعنا عنك عبئك الذي أثقل ظهرك حتى كاد يحطمه من ثقله وضعناه عنك بشرح صدرك له فخف وهان وبتوفيقك وتيسيرك للدعوة ومداخل القلوب وبالوحي الذي يكشف لك عن الحقيقة ويعينك على التسلل بها إلى النفوس في يسر وهوادة ولين


002-وَوَضَعْنَا عَنكَ وِزْرَكَ

ووضعنا عنك وزرك [ سورة الشرح - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-الَّذِي أَنقَضَ ظَهْرَكَ

الذي أنقض ظهرك [ سورة الشرح - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَرَفَعْنَا لَكَ ذِكْرَكَ

ورفعنا لك ذكرك [ سورة الشرح - الآية 4 ]

ألا تجد ذلك في العبء الذي أنقض ظهرك ألا تجد عبئك خفيفا بعد أن شرحنا لك صدرك ورفعنا لك ذكرك رفعناه في الملأ الأعلى ورفعناه في الأرض ورفعناه في هذا الوجود جميعا رفعناه فجعلنا اسمك مقرونا باسم الله كلما تحركت به الشفاه لا إله إلا الله محمد رسول الله وليس بعد هذا رفع وليس وراء هذا منزلة وهو المقام الذي تفرد به ص دون سائر العالمين ورفعنا لك ذكرك في اللوح المحفوظ حين قدر الله أن تمر القرون وتكر الأجيال وملايين الشفاه في كل مكان تهتف بهذا الأسم الكريم مع الصلاة والتسليم والحب العميق العظيم ورفعنا لك ذكرك وقد ارتبط بهذا المنهج الإلهي الرفيع وكان مجرد الاختيار لهذا الأمر رفعة ذكر لم ينلها أحد من قبل ولا من بعد في هذا الوجود فأين تقع المشقة والتعب والضنى من هذا العطاء الذي يمسح على كل مشقة وكل عناء ومع هذا فإن الله يتلطف مع حبيبه المختار ويسري عنه ويؤنسه ويطمئنه ويطلعه على اليسر الذي لا يفارقه فإن مع العسر يسرا إن مع العسر يسرا إن العسر لا يخلو من يسر يصاحبه ويلازمه وقد لازمه معك فعلا فحينما ثقل العبء شرحنا لك صدرك فخف حملك الذي أنقض ظهرك وكان اليسر مصاحبا للعسر يرفع إصره ويضع ثقله وإنه لأمر مؤكد يكرره بألفاظه فإن مع العسر يسرا إن مع العسر يسرا وهذا التكرار يشي بأن الرسول ص كان في عسرة وضيق ومشقة اقتضت هذه الملاحظة وهذا التذكير وهذا الاستحضار لمظاهر العناية وهذا الاستعراض لمواقع الرعاية وهذا التوكيد بكل ضروب التوكيد والأمر الذي يثقل على نفس محمد هكذا لا بد أنه كان أمرا عظيما ثم يجيء التوجيه الكريم لمواقع التيسير وأسباب الانشراح ومستودع الري والزاد في الطريق الشاق الطويل فإذا فرغت فانصب وإلى ربك فارغب إن مع العسر يسرا فخذ في أسباب اليسر والتيسير فإذا فرغت من شغلك مع الناس ومع الأرض ومع شواغل الحياة إذا فرغت من هذا كله فتوجه بقلبك كله إذن إلى ما يستحق أن تنصب فيه وتكد وتجهد العبادة والتجرد والتطلع والتوجه وإلى ربك فارغب إلى ربك وحده خاليا من كل شيء حتى من أمر الناس الذين تشتغل بدعوتهم إنه لا بد من الزاد للطريق وهنا الزاد ولا بد من العدة للجهاد وهنا العدة وهنا ستجد يسرا مع كل عسر وفرجا مع كل ضيق هذا هو الطريق وتنتهي هذه السورة كما انتهت سورة الضحى وقد تركت في النفس شعورين ممتزجين الشعور بعظمة الود الحبيب الجليل الذي ينسم على روح الرسول ص من ربه الودود الرحيم والشعور بالعطف على شخصه ص ونحن نكاد نلمس ما كان يساور قلبه الكريم في هذه الآونة التي اقتضت ذلك الود الجميل إنها الدعوة هذه الأمانة الثقيلة وهذا العبء الذي ينقض الظهر وهي مع هذا وهذا مشرق النور الإلهي ومهبطه ووصلة الفناء بالبقاء والعدم بالوجود


005-فَإِنَّ مَعَ الْعُسْرِ يُسْراً

فإن مع العسر يسرا [ سورة الشرح - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-إِنَّ مَعَ الْعُسْرِ يُسْراً

إن مع العسر يسرا [ سورة الشرح - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-فَإِذَا فَرَغْتَ فَانصَبْ

فإذا فرغت فانصب [ سورة الشرح - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-وَإِلَى رَبِّكَ فَارْغَبْ

وإلى ربك فارغب [ سورة الشرح - الآية 8 ]

أنظر تفسير الآية ( 4 )


001-وَالتِّينِ وَالزَّيْتُونِ

والتين والزيتون [ سورة التين - الآية 1 ]

سورة التين تعريف بسورة التين الحقيقة الرئيسية التي تعرضها هذه السورة هي حقيقة الفطرة القويمة التي فطر الله الإنسان عليها واستقامة طبيعتها مع طبيعة الإيمان والوصول بها معه إلى كمالها المقدور لها وهبوط الإنسان وسفوله حين ينحرف عن سواء الفطرة واستقامة الإيمان ويقسم الله سبحانه على هذه الحقيقة بالتين والزيتون وطور سينين وهذا البلد الأمين وهذا القسم على ما عهدنا في كثير من سور هذا الجزء هو الإطار الذي تعرض فيه تلك الحقيقة وقد رأينا في السور المماثلة أن الإطار يتناسق مع الحقيقة التي تعرض فيه تناسقا دقيقا وطور سينين هو الطور الذي نودي موسى عليه السلام من جانبه والبلد الأمين هو مكة بيت الله الحرام وعلاقتهما بأمر الدين والإيمان واضحة فأما التين والزيتون فلا يتضح فيهما هذا الظل فيما يبدو لنا وقد كثرت الأقوال المأثورة في التين والزيتون قيل إن التين إشارة إلى طورتينا بجوار دمشق وقيل هو إشارة إلى شجرة التين التي راح آدم وزوجه يخصفان من ورقها على سوآتهما في الجنة التي كانا فيها قبل هبوطهما إلى هذه الحياة الدنيا وقيل هو منبت التين في الجبل الذي استوت عليه سفينة نوح عليه السلام وقيل في الزيتون إنه إشارة إلى طور زيتا في بيت المقدس وقيل هو إشارة إلى بيت المقدس نفسه وقيل هو إشارة إلى غصن الزيتون الذي عادت به الحمامة التي أطلقها نوح عليه السلام من السفينة لترتاد حالة الطوفان فلما عادت ومعها هذا الغصن عرف أن الأرض انكشفت وأنبتت وقيل بل التين والزيتون هما هذان الأكلان الذان نعرفهما بحقيقتهما وليس هناك رمز لشيء وراءهما


002-وَطُورِ سِينِينَ

وطور سينين [ سورة التين - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَهَذَا الْبَلَدِ الْأَمِينِ

وهذا البلد الأمين [ سورة التين - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ

لقد خلقنا الإنسان في أحسن تقويم [ سورة التين - الآية 4 ]

أو أنهما هما رمز لمنبتهما من الأرض وشجرة الزيتون إشير إليها في القرآن في موضع آخر بجوار الطور فقال وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين كما ورد ذكر الزيتون وزيتونا ونخلا فأما التين فذكره يرد في هذا الموضع لأول مرة وللمرة الوحيدة في القرآن كله ومن ثم فإننا لا نملك أن نجزم بشيء في هذا الأمر وكل ما نملك أن نقوله اعتمادا على نظائر هذا الإطار في السور القرآنية إن الأقرب أن يكون ذكر التين والزيتون إشارة إلى أماكن أو ذكريات ذات علاقة بالدين والإيمان أو ذات علاقة بنشأة الإنسان في أحسن تقويم وربما كان ذلك في الجنة التي بدأ فيها حياته كي تلتئم هذه الإشارة مع الحقيقة الرئيسية البارزة في السورة ; ويتناسق الإطار مع الحقيقة الموضوعة في داخله على طريقة القرآن فأما الحقيقة الداخلية في السورة فهي هذه لقد خلقنا الإنسان في أحسن تقويم ثم رددناه أسفل سافلين إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون ومنها تبدو عناية الله بخلق هذا الإنسان ابتداء في أحسن تقويم والله سبحانه أحسن كل شيء خلقه فتخصيص الإنسان هنا وفي مواضع قرآنية أخرى بحسن التركيب وحسن التقويم وحسن التعديل فيه فضل عناية بهذا المخلوق وإن عناية الله بأمر هذا المخلوق على ما به من ضعف وعلى ما يقع منه من انحراف عن الفطرة وفساد لتشير إلى أن له شأنا عند الله ووزنا في نظام هذا الوجود وتتجلى هذه العناية في خلقه وتركيبه على هذا النحو الفائق سواء في تكوينه الجثماني البالغ الدقة والتعقيد أم في تكوينه العقلي الفريد أم في تكوينه الروحي العجيب والتركيز في هذا المقام على خصائصه الروحية فهي التي تنتكس إلى أسفل سافلين حين ينحرف عن الفطرة ويحيد عن الإيمان المستقيم معها إذ أنه من الواضح أن خلقته البدنية لا تنتكس إلى أسفل سافلين وفي هذه الخصائص الروحية يتجلى تفوق التكوين الإنساني فهو مهيأ لأن يبلغ من الرفعة مدى يفوق مقام الملائكة المقربين كما تشهد بذلك قصة المعراج حيث وقف جبريل عليه السلام عند مقام وارتفع محمد بن عبد الله الإنسان إلى المقام الأسنى بينما هذا الإنسان مهيأ حين ينتكس لأن يهوي إلى الدرك الذي لا يبلغ إليه مخلوق قط ثم رددناه أسفل سافلين حيث تصبح البهائم أرفع منه وأقوم لاستقامتها على فطرتها وإلهامها تسبيح ربها وأداء وظيفتها في الأرض على هدى بينما هو المخلوق في أحسن تقويم يجحد ربه ويرتكس مع هواه إلى درك لا تملك البهيمة أن ترتكس إليه لقد خلقنا الإنسان في أحسن تقويم فطرة واستعدادا ثم رددناه أسفل سافلين حين ينحرف بهذه الفطرة عن الخط الذي هداه الله إليه وبينه له وتركه ليختار أحد النجدين إلا الذين آمنوا وعملوا الصالحات فهؤلاء هم الذين يبقون على سواء الفطرة ويكملونها بالإيمان والعمل الصالح ويرتقون بها إلى الكمال المقدر لها حتى ينتهوا بها إلى حياة الكمال في دار الكمال فلهم أجر غير ممنون دائم غير مقطوع


005-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ

ثم رددناه أسفل سافلين [ سورة التين - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون [ سورة التين - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ

فما يكذبك بعد بالدين [ سورة التين - الآية 7 ]

فأما الذين يرتكسون بفطرتهم إلى أسفل سافلين فيظلون ينحدرون بها في المنحدر حتى تستقر في الدرك الأسفل هناك في جهنم حيث تهدر آدميتهم ويتمحضون للسفول فهذه وتلك نهايتان طبيعيتان لنقطة البدء إما استقامة على الفطرة القويمة وتكميل لها بالإيمان ورفع لها بالعمل الصالح فهي واصلة في النهاية إلى كمالها المقدر في حياة النعيم وإما انحراف عن الفطرة القويمة واندفاع مع النكسة وانقطاع عن النفخة الإلهية فهي واصلة في النهاية إلى دركها المقرر في حياة الجحيم ومن ثم تتجلى قيمة الإيمان في حياة الإنسان إنه المرتقى الذي تصل فيه الفطرة القويمة إلى غاية كمالها إنه الحبل الممدود بين الفطرة وبارئها إنه النور الذي يكشف لها مواقع خطاها في المرتقى الصاعد إلى حياة الخالدين المكرمين وحين ينقطع هذا الحبل وحين ينطفئ هذا النور فالنتيجة الحتمية هي الارتكاس في المنحدر الهابط إلى أسفل سافلين والانتهاء إلى إهدار الآدمية كلية حين يتمحض الطين في الكائن البشري فإذا هو وقود النار مع الحجارة سواء بسواء وفي ظل هذه الحقيقة ينادى الإنسان فما يكذبك بعد بالدين أليس الله بأحكم الحاكمين فما يكذبك بالدين بعد هذه الحقيقة وبعد إدراك قيمة الإيمان في حياة البشرية وبعد تبين مصير الذين لا يؤمنون ولا يهتدون بهذا النور ولا يمسكون بحبل الله المتين أليس الله بأحكم الحاكمين أليس الله بأعدل العادلين حين يحكم في أمر الخلق على هذا النحو أو أليست حكمة الله بالغة في هذا الحكم على المؤمنين وغير المؤمنين والعدل واضح والحكمة بارزة ومن ثم ورد في الحديث المرفوع عن أبي هريرة " فإذا قرأ أحدكم والتين والزيتون فأتى آخرها أليس الله بأحكم الحاكمين فليقل بلى وأنا على ذلك من الشاهدين "


008-أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ

أليس الله بأحكم الحاكمين [ سورة التين - الآية 8 ]

أنظر تفسير الآية ( 7 )


001-اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ

اقرأ باسم ربك الذي خلق [ سورة العلق - الآية 1 ]

سورة العلق تعريف بسورة العلق مطلع هذه السورة هو أول ما نزل من القرآن باتفاق والروايات التي تذكر نزول غيرها ابتداء ليست وثيقة قال الإمام أحمد حدثنا عبد الرزاق حدثنا معمر بن الزهري عن عروة عن عائشة رضي الله عنها قالت أول ما بدئ به رسول الله ص من الوحي الرؤيا الصادقة في النوم فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ثم حبب إليه الخلاء وكان يخلو بغار حراء فيتحنث فيه وهو التعبد الليالي ذوات العدد قبل أن ينزع إلى أهله ويتزود إلى ذلك ثم يرجع إلى خديجة فيتزود لمثلها حتى جاءه الحق وهو في غار حراء فجاءه الملك فقال اقرأ قال ما أنا بقارئ قال فأخذني فغطني حتى بلغ مني الجهد ثم أرسلني فقال اقرأ فقلت ما أنا بقارئ فأخذني فغطني الثانية حتى بلغ مني الجهد ثم أرسلني فقال اقرأ فقلت ما أنا بقارئ فأخذني فغطني الثالثة ثم قال اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم فرجع بها رسول الله ص ترجف بوادره حتى دخل على خديجة فقال " زملوني زملوني " فزملوه حتى ذهب عنه الروع فقال يا خديجة مالي وأخبرها الخبر وقال " قد خشيت على نفسي " فقالت له كلا أبشر فوالله لا يخزيك الله أبدا إنك لتصل الرحم وتصدق الحديث وتحمل الكل وتقري الضيف وتعين على نوائب الحق ثم انطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى بن قصي وهو ابن عم خديجة أخي أبيها وكان امرأ قد تنصر في الجاهلية كان يكتب الكتاب العربي وكتب العبرانية من الإنجيل ما شاء الله أن يكتب وكان شيخا كبيرا قد عمي فقالت خديجة أي ابن عم اسمع من ابن أخيك فقال ورقة ابن أخي ما ترى فأخبره رسول الله ص بما رأى فقال ورقة هذا الناموس الذي أنزل على موسى ليتني فيها جذع ليتني أكون حيا حين يخرجك قومك فقال رسول الله ص " أو مخرجي هم " فقال ورقة نعم لم يأت رجل قط بما جئت به إلا عودي وإن أدركني يومك أنصرك نصرا مؤزرا ثم لم ينشب ورقة أن توفي الخ وهذا الحديث مخرج في الصحيحين من حديث الزهري وروى الطبري بإسناده عن عبد الله بن الزبير قال " قال رسول الله ص فجاءني وأنا نائم بنمط من ديباج فيه كتاب فقال اقرأ فقلت ما اقرأ فغتني حتى ظننت أنه الموت ثم أرسلني فقال اقرأ فقلت ماذا أقرأ وما أقول ذلك إلا افتداء من أن يعود إلي بمثل ما صنع بي قال اقرأ باسم ربك الذي خلق إلى قوله علم الإنسان ما لم يعلم قال فقرأته ثم انتهى ثم انصرف عني وهببت من نومي وكأنما كتب في قلبي كتابا قال ولم يكن من خلق الله أبغض علي من شاعر أو مجنون كنت لا أطيق أن أنظر إليهما قال قلت إن الأبعد يعني نفسه لشاعر أو مجنون لا تحدث بها عني قريش أبدا لأعمدن إلى حالق من الجبل فلأطرحن نفسي منه فلأقتلنها فلأستريحن قال فخرجت أريد ذلك حتى إذا كنت في وسط الجبل سمعت صوتا من السماء يقول يا محمد أنت رسول الله وأنا جبريل قال فرفعت رأسي إلى السماء فإذا جبريل في صورة رجل صاف قدميه في أفق السماء يقول يا محمد أنت رسول الله وأنا جبريل قال فوقفت أنظر إليه وشغلني ذلك عما أردت فما أتقدم وما أتأخر وجعلت أصرف وجهي عنه في أفاق السماء فلا أنظر في ناحية منها إلا رأيته كذلك فما زلت واقفا ما أتقدم أمامي ولا أرجع ورائي حتى بعثت خديجة رسلها في طلبي حتى بلغوا مكة ورجعوا إليها وأنا واقف في مكاني ثم انصرف عني وانصرفت راجعا إلى أهلي " وقد رواه ابن إسحاق مطولا عن وهب بن كيسان عن عبيد أيضا وقفت هنا أمام هذا الحادث الذي طالما قرأناه في كتب السيرة وفي كتب التفسير ثم مررنا به وتركناه أو تلبثنا عنده قليلا ثم جاوزناه إنه حادث ضخم ضخم جدا ضخم إلى غير حد ومهما حاولنا اليوم أن نحيط بضخامته فإن جوانب كثيرة منه ستظل خارج تصورنا إنه حادث ضخم بحقيقته وضخم بدلالته وضخم بآثاره في حياة البشرية جميعا وهذه اللحظة التي تم فيها هذا الحادث تعد بغير مبالغة هي أعظم لحظة مرت بهذه الأرض في تاريخها الطويل ما حقيقة هذا الحادث الذي تم في هذه اللحظة حقيقته أن الله جل جلاله العظيم الجبار القهار المتكبر مالك الملك كله قد تكرم في عليائه فالتفت إلى هذه الخليقة المسماة بالإنسان القابعة في ركن من أركان الكون لا يكاد يرى اسمه الأرض وكرم هذه الخلقية باختيار واحد منها ليكون ملتقى نوره الإلهي ومستودع حكمته ومهبط كلماته وممثل قدره الذي يريده سبحانه بهذه الخليقة وهذه حقيقة كبيرة كبيرة إلى غير حد تتكشف جوانب من عظمتها حين يتصور الإنسان قدر طاقته حقيقة الألوهية المطلقة الأزلية الباقية ويتصور في ظلها حقيقة العبودية المحدودة الحادثة الفانية ثم يستشعر وقع هذه العناية الربانية بهذا المخلوق الإنساني ; ويتذوق حلاوة هذا الشعور ; ويتلقاه بالخشوع والشكر والفرح والابتهال وهو يتصور كلمات الله تتجاوب بها جنبات الوجود كله منزلة لهذا الإنسان في ذلك الركن المنزوي من أركان الوجود الضئيلة وما دلالة هذا الحادث دلالته في جانب الله سبحانه أنه ذو الفضل الواسع والرحمة السابغة الكريم الودود المنان يفيض من عطائه ورحمته بلا سبب ولا علة سوى أن الفيض والعطاء بعض صفاته الذاتية الكريمة ودلالته في جانب الإنسان أن الله سبحانه قد أكرمه كرامة لا يكاد يتصورها ولا يملك أن يشكرها وأن هذه وحدها لا ينهض لها شكره ولو قضى عمره راكعا ساجدا هذه أن يذكره الله ويلتفت إليه ويصله به ويختار من جنسه رسولا يوحي إليه بكلماته وأن تصبح الأرض مسكنه مهبطا لهذه الكلمات التي تتجاوب بها جنبات الوجود في خشوع وابتهال فأما آثار هذا الحادث الهائل في حياة البشرية كلها فقد بدأت منذ اللحظة الأولى بدأت في تحويل خط التاريخ منذ أن بدأت في تحويل خط الضمير الإنساني منذ أن تحددت الجهة التي يتطلع إليها الإنسان ويتلقى عنها تصوراته وقيمه وموازينه إنها ليست الأرض وليس الهوى إنما هي السماء والوحي الإلهي ومنذ هذه اللحظة عاش أهل الأرض الذين استقرت في أرواحهم هذه الحقيقة في كنف الله ورعايته المباشرة الظاهرة عاشوا يتطلعون إلى الله مباشرة في كل أمرهم كبيره وصغيره يحسون ويتحركون تحت عين الله ويتوقعون أن تمتد يده سبحانه فتنقل خطاهم في الطريق خطوة خطوة تردهم عن الخطأ وتقودهم إلى الصواب وفي كل ليلة كانوا يبيتون في ارتقاب أن يتنزل عليهم من الله وحي يحدثهم بما في نفوسهم ويفصل في مشكلاتهم ويقول لهم خذوا هذا ودعوا ذاك ولقد كانت فترة عجيبة حقا فترة الثلاثة والعشرين عاما التالية التي استمرت فيها هذه الصلة الظاهرة المباشرة بين البشر والملأ الأعلى فترة لا يتصور حقيقتها إلا الذين عاشوها وأحسوها وشهدوا بدأها ونهايتها وذاقوا حلاوة هذا الاتصال وأحسوا يد الله تنقل خطاهم في الطريق ورأوا من أين بدأوا وإلى أين انتهوا وهي مسافة هائلة لا تقاس بأي مقياس من مقاييس الأرض مسافة في الضمير لا تعدلها مسافة في الكون الظاهر ولا يماثلها بعد بين الأجرام والعوالم المسافة بين التلقي من الأرض والتلقي من السماء بين الاستمداد من الهوى والاستمداد من الوحي بين الجاهلية والإسلام بين البشرية والربانية وهي أبعد مما بين الأرض والسماء في عالم الأجرام وكانوا يعرفون مذاقها ويدركون حلاوتها ويشعرون بقيمتها ويحسون وقع فقدانها حينما انتقل رسول الله ص إلى الرفيق الأعلى وانقطعت هذه الفترة العجيبة التي لا يكاد العقل يتصورها لولا أنها وقعت حقا عن أنس رضي الله عنه قال قال أبو بكر لعمر رضي الله عنهما بعد وفاة رسول الله ص انطلق بنا إلى أم أيمن رضي الله عنها نزورها كما كان رسول الله ص يزورها فلما أتيا إليها بكت فقالا لها ما يبكيك أما تعلمين أن ما عند الله خير لرسول الله ص قالت بلى إني لأعلم أن ما عند الله خير لرسول الله ص ولكن أبكي أن الوحي قد انقطع من السماء فهيجتهما على البكاء فجعلا يبكيان معها أخرجه مسلم ولقد ظلت آثار هذه الفترة تعمل في حياة البشر منذ تلك اللحظة إلى هذه اللحظة وإلى أن يرث الله الأرض ومن عليها لقد ولد الإنسان من جديد باستمداد قيمه من السماء لا من الأرض واستمداد شريعته من الوحي لا من الهوى لقد تحول خط التاريخ كما لم يتحول من قبل قط وكما لم يتحول من بعد أيضا وكان هذا الحدث هو مفرق الطريق وقامت المعالم في الأرض واضحة عالية لا يطمسها الزمان ولا تطمسها الأحداث وقام في الضمير الإنساني تصور للوجود وللحياة وللقيم لم يسبق أن اتضح بمثل هذه الصورة ولم يجيء بعده تصور في مثل شموله ونصاعته وطلاقته من اعتبارات الأرض جميعا مع واقعيته وملاءمته للحياة الإنسانية ولقد استقرت قواعد هذا المنهج الإلهي في الأرض وتبينت خطوطه ومعالمه ليهلك من هلك عن بينة ويحيا من حي عن بينة لا غموض ولا إبهام إنما هو الضلال عن علم والانحراف عن عمد والالتواء عن قصد إنه الحادث الفذ في تلك اللحظة الفريدة الحادث الكوني الذي ابتدأ به عهد في هذه الأرض وانتهى عهد والذي كان فرقانا في تاريخ البشر لا في تاريخ أمة ولا جيل والذي سجلته جنبات الوجود كله وهي تتجاوب به وسجله الضمير الإنساني وبقي أن يتلفت هذا الضمير اليوم على تلك الذكرى العظيمة ولا ينساها وأن يذكر دائما أنه ميلاد جديد للإنسانية لم يشهده إلا مرة واحدة في الزمان ذلك شأن المقطع الأول من السورة فأما بقيتها فواضح أنها نزلت فيما بعد فهي تشير إلى مواقف وحوادث في السيرة لم تجيء إلا متأخرة بعد تكليف الرسول ص إبلاغ الدعوة والجهر بالعبادة وقيام المشركين بالمعارضة وذلك ما يشير إليه قوله تعالى في السورة أرأيت الذي ينهى عبدا إذا صلى الخ ولكن هناك تناسقا كاملا بين أجزاء السورة وتسلسلا في ترتيب الحقائق التي تضمنتها بعد هذا المطلع المتقدم يجعل من السورة كلها وحدة منسقة متماسكة اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم إنها السورة الأولى من هذا القرآن فهي تبدأ باسم الله وتوجه الرسول ص أول ما توجه في أول لحظة من لحظات اتصاله بالملأ الأعلى وفي أول خطوة من خطواته في طريق الدعوة التي اختير لها توجهه إلى أن يقرأ باسم الله اقرأ باسم ربك وتبدأ من صفات الرب بالصفة التي بها الخلق والبدء الذي خلق ثم تخصص خلق الإنسان ومبدأه خلق الإنسان من علق من تلك النقطة الدموية الجامدة العالقة


002-خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ

خلق الإنسان من علق [ سورة العلق - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-اقْرَأْ وَرَبُّكَ الْأَكْرَمُ

اقرأ وربك الأكرم [ سورة العلق - الآية 3 ]

بالرحم من ذلك المنشأ الصغير الساذج التكوين فتدل على كرم الخالق فوق ما تدل على قدرته فمن كرمه رفع هذا العلق إلى درجة الإنسان الذي يعلم فيتعلم اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم وإنها لنقلة بعيدة جدا بين المنشأ والمصير ولكن الله قادر ولكن الله كريم ومن ثم كانت هذه النقلة التي تدير الرؤوس وإلى جانب هذه الحقيقة تبرز حقيقة التعليم تعليم الرب للإنسان بالقلم لأن القلم كان وما يزال أوسع وأعمق أدوات التعليم أثرا في حياة الإنسان ولم تكن هذه الحقيقة إذ ذاك بهذا الوضوح الذي نلمسه الآن ونعرفه في حياة البشرية ولكن الله سبحانه كان يعلم قيمة القلم فيشير إليه هذه الإشارة في أول لحظة من لحظات الرسالة الأخيرة للبشرية في أول سورة من سور القرآن الكريم هذا مع أن الرسول الذي جاء بها لم يكن كاتبا بالقلم وما كان ليبرز هذه الحقيقة منذ اللحظة الأولى لو كان هو الذي يقول هذا القرآن لولا أنه الوحي ولولا أنها الرسالة ثم تبرز مصدر التعليم إن مصدره هو الله منه يستمد الإنسان كل ما علم وكل ما يعلم وكل ما يفتح له من أسرار هذا الوجود ومن أسرار هذه الحياة ومن أسرار نفسه فهو من هناك من ذلك المصدر الواحد الذي ليس هناك سواه وبهذا المقطع الواحد الذي نزل في اللحظة الأولى من اتصال الرسول ص بالملأ الأعلى بهذا المقطع وضعت قاعدة التصور الإيماني العريضة كل أمر كل حركة كل خطوة كل عمل باسم الله وعلى اسم الله باسم الله تبدأ وباسم الله تسير وإلى الله تتجه وإليه تصير والله هو الذي خلق وهو الذي علم فمنه البدء والنشأة ومنه التعليم والمعرفة والإنسان يتعلم ما يتعلم ويعلم ما يعلم فمصدر هذا كله هو الله الذي خلق والذي علم علم الإنسان ما لم يعلم وهذه الحقيقة القرآنية الأولى التي تلقاها قلب رسول الله ص في اللحظة الأولى هي التي ظلت تصرف شعوره وتصرف لسانه وتصرف عمله واتجاهه بعد ذلك طوال حياته بوصفها قاعدة الإيمان الأولى قال الإمام شمس الدين أبو عبد الله محمد بن قيم الجوزية في كتابه زاد المعاد في هدى خير العباد يلخص هدي رسول الله ص في ذكر الله كان النبي ص أكمل الخلق ذكرا لله عز وجل بل كان كلامه كله في ذكر الله وما والاه وكان أمره ونهيه وتشريعه للأمة ذكرا منه لله وإخباره عن أسماء الرب وصفاته وأحكامه وأفعاله ووعده ووعيده ذكرا منه له وثناؤه عليه بآلائه وتمجيده وتحميده وتسبيحه ذكرا منه له وسؤاله ودعاؤه إياه ورغبته ورهبته ذكرا منه له وسكوته وصمته ذكرا منه له بقلبه فكان ذاكرا لله في كل أحيانه وعلى جميع أحواله وكان ذكره لله يجري مع أنفاسه قائما وقاعدا وعلى جنبه وفي مشيته وركوبه وسيره ونزوله وظعنه وإقامته وكان إذا استيقظ قال الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور وقالت عائشة كان إذا هب من الليل كبر عشرا وهلل عشرا ثم قال اللهم إني أعوذ بك من ضيق الدنيا وضيق يوم القيامة عشرا ثم يستفتح الصلاة وقالت أيضا كان إذا استيقظ من الليل قال لا إله إلا أنت سبحانك اللهم أستغفرك لذنبي وأسألك رحمتك اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب ذكرها أبو داود وأخبر أن من استيقظ من الليل فقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير الحمد لله وسبحان الله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم ثم قال اللهم اغفر لي أو دعاء آخر استجيب له فإن توضأ وصلى قبلت صلاته ذكره البخاري وقال ابن عباس عنه ص ليلة مبيته عنده إنه لما استيقظ رفع رأسه للسماء وقال العشر الآيات الخواتيم من سورة آل عمران إن في خلق السماوات والأرض الخ ثم قال " اللهم لك الحمد أنت نور السماوات والآرض ومن فيهن ولك الحمد أنت قيم السماوات والأرض ومن فيهن ولك الحمد أنت الحق ووعدك الحق وقولك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق ومحمد حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت إلهي لا إله إلا أنت ولا حول ولا قوة إلا بالله العلي العظيم " وقد قالت عائشة رضي الله عنها كان إذا قام من الليل قال " اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم " وربما قالت كان يفتتح صلاته بذلك وكان إذا أوتر ختم وتره بعد فراغه بقوله سبحان الله القدوس ثلاثا ويمد بالثالثة صوته " وكان إذا خرج من بيته يقول بسم الله توكلت على الله اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي " حديث صحيح " وقال ص من قال إذا خرج من بيته بسم الله توكلت على الله ولا حول ولا قوة إلا بالله يقال له هديت وكفيت ووقيت وتنحى عنه الشيطان " حديث حسن " وقال ابن عباس عنه ليلة مبيته عنده إنه خرج إلى صلاة الفجر وهو يقول اللهم اجعل في قلبي نورا واجعل في لساني نورا واجعل في سمعي نورا واجعل في بصري نورا واجعل من خلفي نورا ومن أمامي نورا واجعل من فوقي نورا واجعل من تحتي نورا اللهم أعظم لي نورا " وقال فضل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قال قال رسول الله ص " ما خرج رجل من بيته إلى الصلاة فقال اللهم إني أسألك بحق السائلين عليك وبحق ممشاي إليك فإني لم أخرج بطرا ولا أشرا ولا رياء ولا سمعة وإنما خرجت اتقاء سخطك وابتغاء مرضاتك أسألك أن تنقذني من النار وأن تغفر لي ذنوبي فإنه لا يغفر الذنوب إلا أنت إلا وكل الله به سبعين ألف ملك يستغفرون له وأقبل الله عليه بوجهه حتى يقضي صلاته " وذكر أبو داود عنه ص أنه كان إذا دخل المسجد قال أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم فإذا قال ذلك قال الشيطان حفظ مني سائر اليوم وقال ص " إذا دخل أحدكم المسجد فليصل وليسلم على النبي ص وليقل اللهم افتح لي أبواب رحمتك فإذا خرج فليقل اللهم إني أسألك من فضلك " " وذكر عنه أنه كان إذا دخل المسجد صلى على محمد وآله وسلم ثم يقول اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك " " فإذا خرج صلى على محمد وآله وسلم ثم يقول اللهم اغفر لي ذنوبي وافتح لي باب فضلك " " وكان إذا صلى الصبح جلس في مصلاه حتى تطلع الشمس يذكر الله عز وجل وكان يقول إذا أصبح اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور " حديث صحيح " وكان يقول أصبحنا وأصبح الملك لله والحمد لله ولا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير رب أسألك خير ما في هذا اليوم وخير ما بعده وأعوذ بك من شر هذا اليوم وشر ما بعده ; رب أعوذ بك من الكسل وسوء الكبر رب أعوذ بك من عذاب في النار وعذاب في القبر وإذا أمسى قال أمسينا وأمسى الملك لله " الخ ذكره مسلم " وقال له أبو بكر الصديق رضي الله عنه مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت قال قل اللهم فاطر السماوات والآرض عالم الغيب والشهادة رب كل شيء مليكه ومالكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوءا أو أجره إلى مسلم قال قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك " حديث صحيح ثم ذكر أحاديث كثيرة في هذا الباب وكان ص إذا استجد ثوبا سماه باسمه عمامة أو قميصا أو رداء ثم يقول " اللهم لك الحمد أنت كسوتنيه أسألك خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له " حديث صحيح ويذكر عنه ص أنه كان يقول إذا انقلب إلى بيته " الحمد لله الذي كفاني وآواني والحمد لله الذي أطعمني وسقاني والحمد لله الذي من علي أسألك أن تجيرني من النار " وثبت عنه في الصحيحين أنه كان يقول عند دخوله الخلاء " اللهم إني أعوذ بك من الخبث والخبائث " وكان إذا خرج من الخلاء قال " غفرانك " ويذكر عنه أنه كان يقول " الحمد لله الذي أذهب عني الأذى وعافاني " ذكره ابن ماجة وثبت عنه أنه وضع يده في الإناء الذي فيه الماء ثم قال للصحابة " توضأوا باسم الله " ويذكر عنه أنه كان يقول عند رؤية الهلال " اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام ربي وربك الله " قال الترمذي حديث حسن " وكان إذا وضع يده في الطعام قال باسم الله ويأمر الآكل بالتسمية ويقول إذا أكل أحدكم فليذكر اسم الله تعالى فإن نسي أن يذكر اسم الله في أوله فليقل باسم الله في أوله وآخره " حديث صحيح وهكذا كانت حياته كلها ص بدقائقها متأثرة بهذا التوجيه الإلهي الذي تلقاه في اللحظة الأولى وقام به تصوره الإيماني على قاعدته الأصيلة العريقة ولقد كان من مقتضيات تلك الحقيقة حقيقة أن الله هو الذي خلق وهو الذي علم وهو الذي أكرم أن يعرف الإنسان ويشكر ولكن الذي حدث كان غير هذا وهذا الانحراف هو الذي يتحدث عنه المقطع الثاني للسورة كلا إن الإنسان ليطغى أن رآه استغنى إن إلى ربك الرجعى


004-الَّذِي عَلَّمَ بِالْقَلَمِ

الذي علم بالقلم [ سورة العلق - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ

علم الإنسان ما لم يعلم [ سورة العلق - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى

كلا إن الإنسان ليطغى [ سورة العلق - الآية 6 ]

أنظر تفسير الآية ( 3 )


007-أَن رَّآهُ اسْتَغْنَى

أن رآه استغنى [ سورة العلق - الآية 7 ]

أنظر تفسير الآية ( 3 )


008-إِنَّ إِلَى رَبِّكَ الرُّجْعَى

إن إلى ربك الرجعى [ سورة العلق - الآية 8 ]

إن الذي أعطاه فأغناه هو الله كما أنه هو الذي خلقه وأكرمه وعلمه ولكن الإنسان في عمومه لا يستثني إلا من يعصمه إيمانه لا يشكر حين يعطى فيستغني ; ولا يعرف مصدر النعمة التي أغنته وهو المصدر الذي أعطاه خلقه وأعطاه علمه ثم أعطاه رزقه ثم هو يطغى ويفجر ويبغي ويتكبر من حيث كان ينبغي أن يعرف ثم يشكر وحين تبرز صورة الإنسان الطاغي الذي نسي نشأته وأبطره الغنى يجيء التعقيب بالتهديد الملفوف إن إلى ربك الرجعى فأين يذهب هذا الذي طغى واستغنى وفي الوقت ذاته تبرز قاعدة أخرى من قواعد التصور الإيماني قاعدة الرجعة إلى الله الرجعة إليه في كل شيء وفي كل أمر وفي كل نية وفي كل حركة فليس هناك مرجع سواه إليه يرجع الصالح والطالح والطائع والعاصي والمحق والمبطل والخير والشرير والغني والفقير وإليه يرجع هذا الذي يطغى أن رآه استغنى ألا إلى الله تصير الأمور ومنه النشأة وإليه المصير وهكذا تجتمع في المقطعين أطراف التصور الإيماني الخلق والنشأة والتكريم والتعليم ثم الرجعة والمآب لله وحده بلا شريك إن إلى ربك الرجعى ثم يمضي المقطع الثالث في السورة القصيرة يعرض صورة من صور الطغيان صورة مستنكرة يعجب منها ويفظع وقوعها في أسلوب قرآني فريد أرأيت الذي ينهى عبدا إذا صلى أرأيت إن كان على الهدى أو أمر بالتقوى أرأيت إن كذب وتولى ألم يعلم بأن الله يرى والتشنيع والتعجيب واضح في طريقة التعبير التي تتعذر مجاراتها في لغة الكتابة ولا تؤدى إلا في أسلوب الخطاب الحي الذي يعبر باللمسات المتقطعة في خفة وسرعة أرأيت أرأيت هذا الأمر المستنكر أرأيته يقع أرأيت الذي ينهى عبدا إذا صلى أرأيت حين تضم شناعة إلى شناعة وتضاف بشاعة إلى بشاعة أرأيت إن كان هذا الذي يصلي ويتعرض له من ينهاه عن صلاته إن كان على الهدى أو أمر بالتقوى ثم ينهاه من ينهاه مع أنه على الهدى آمر بالتقوى أرأيت إن أضاف إلى الفعلة المستنكرة فعلة أخرى أشد نكرا أرأيت إن كذب وتولى هنا يجيء التهديد الملفوف كما جاء في نهاية المقطع الماضي ألم يعلم بأن الله يرى يرى تكذيبه وتوليه ويرى نهيه للعبد المؤمن إذا صلى وهو على الهدى آمر بالتقوى يرى وللرؤية ما بعدها ألم يعلم بأن الله يرى وأمام مشهد الطغيان الذي يقف في وجه الدعوة وفي وجه الإيمان وفي وجه الطاعة يجيء التهديد الحاسم الرادع الأخير مكشوفا في هذه المرة لا ملفوفا كلا لئن لم ينته لنسفعن بالناصية ناصية كاذبة خاطئه فليدع ناديه سندع الزبانية إنه تهديد في إبانه في اللفظ الشديد العنيف كلا لئن لم ينته لنسفعن بالناصية


009-أَرَأَيْتَ الَّذِي يَنْهَى

أرأيت الذي ينهى [ سورة العلق - الآية 9 ]

أنظر تفسير الآية ( 8 )


010-عَبْداً إِذَا صَلَّى

عبدا إذا صلى [ سورة العلق - الآية 10 ]

أنظر تفسير الآية ( 8 )


011-أَرَأَيْتَ إِن كَانَ عَلَى الْهُدَى

أرأيت إن كان على الهدى [ سورة العلق - الآية 11 ]

أنظر تفسير الآية ( 8 )


012-أَوْ أَمَرَ بِالتَّقْوَى

أو أمر بالتقوى [ سورة العلق - الآية 12 ]

أنظر تفسير الآية ( 8 )


013-أَرَأَيْتَ إِن كَذَّبَ وَتَوَلَّى

أرأيت إن كذب وتولى [ سورة العلق - الآية 13 ]

أنظر تفسير الآية ( 8 )


014-أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى

ألم يعلم بأن الله يرى [ سورة العلق - الآية 14 ]

أنظر تفسير الآية ( 8 )


015-كَلَّا لَئِن لَّمْ يَنتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ

كلا لئن لم ينته لنسفعا بالناصية [ سورة العلق - الآية 15 ]

أنظر تفسير الآية ( 8 )


016-نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ

ناصية كاذبة خاطئة [ سورة العلق - الآية 16 ]

هكذا لنسفعن بهذا اللفظ الشديد المصور بجرسه لمعناه والسفع الأخذ بعنف والناصية الجبهة أعلى مكان يرفعه الطاغية المتكبر مقدم الرأس المتشامخ إنها ناصية تستحق السفع والصرع ناصية كاذبة خاطئة وإنها للحظة سفع وصرع فقد يخطر له أن يدعو من يعتز بهم من أهله وصحبه فليدع ناديه أما نحن فإننا سندع الزبانية الشداد الغلاظ والمعركة إذن معروفة المصير وفي ضوء هذا المصير المتخيل الرعيب تختم السورة بتوجيه المؤمن الطائع إلى الإصرار والثبات على إيمانه وطاعته كلا لا تطعه واسجد واقترب كلا لا تطع هذا الطاغي الذي ينهى عن الصلاة والدعوة واسجد لربك واقترب منه بالطاعة والعبادة ودع هذا الطاغي الناهي دعه للزبانية ولقد وردت بعض الروايات الصحيحة بأن السورة عدا المقطع الأول منها قد نزلت في أبي جهل إذ مر برسول الله ص وهو يصلي عند المقام فقال يا محمد ألم أنهك عن هذا وتوعده فأغلظ له رسول الله ص وانتهره ولعلها هي التي أخذ فيها رسول الله ص بخناقه وقال له أولى لك ثم أولى فقال يا محمد بأي شي تهددني أما والله إني لأكثر هذا الوادي ناديا فأنزل الله فليدع ناديه وقال ابن عباس لو دعا ناديه لأخذته ملائكة العذاب من ساعته ولكن دلالة السورة عامة في كل مؤمن طائع عابد داع إلى الله وكل طاغ باغ ينهى عن الصلاة ويتوعد على الطاعة ويختال بالقوة والتوجيه الرباني الأخير كلا لا تطعه واسجد واقترب وهكذا تتناسق مقاطع السورة كلها وتتكامل إيقاعاتها


017-فَلْيَدْعُ نَادِيَه

فليدع ناديه [ سورة العلق - الآية 17 ]

أنظر تفسير الآية ( 16 )


018-سَنَدْعُ الزَّبَانِيَةَ

سندع الزبانية [ سورة العلق - الآية 18 ]

أنظر تفسير الآية ( 16 )


019-كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ

كلا لا تطعه واسجد واقترب [ سورة العلق - الآية 19 ]

أنظر تفسير الآية ( 16 )


001-إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ

إنا أنزلناه في ليلة القدر [ سورة القدر - الآية 1 ]

سورة القدر تعريف بسورة القدر الحديث في هذه السورة عن تلك الليلة الموعودة المشهودة التي سجلها الوجود كله في فرح وغبطة وابتهال ليلة الاتصال المطلق بين الأرض والملأ الأعلى ليلة بدء نزول هذا القرآن على قلب محمد ص ليلة ذلك الحدث العظيم الذي لم تشهد الأرض مثله في عظمته وفي دلالته وفي آثاره في حياة البشرية جميعا العظمة التي لا يحيط بها الإدراك البشري إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر والنصوص القرآنية التي تذكر هذا الحدث تكاد ترف وتنير بل هي تفيض بالنور الهادئ الساري الرائق الودود نور الله المشرق في قرآنه إنا أنزلناه في ليلة القدر ونور الملائكة والروح وهم في غدوهم ورواحهم طوال الليلة بين الأرض والملأ والأعلى تنزل الملائكة والروح فيها بإذن ربهم من كل أمر ونور الفجر الذي تعرضه النصوص متناسقا مع نور الوحي ونور الملائكة وروح السلام المرفرف على الوجود وعلى الأرواح السارية في هذا الوجود سلام هي حتى مطلع الفجر والليلة التي تتحدث عنها السورة هي الليلة التي جاء ذكرها في سورة الدخان إنا أنزلناه في ليلة مباركة إنا كنا منذرين فيها يفرق كل أمر حكيم أمرا من عندنا إنا كنا مرسلين رحمة من ربك إنه هو السميع العليم والمعروف أنها ليلة من ليالي رمضان كما ورد في سورة البقرة شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان أي التي بدأ فيها نزول القرآن على قلب الرسول ص ليبلغه إلى الناس وفي رواية ابن إسحاق أن أول الوحي بمطلع سورة العلق كان في شهر رمضان ورسول الله ص يتحنث في غار حراء وقد ورد في تعيين هذه الليلة آثار كثيرة بعضها يعين الليلة السابعة والعشرين من رمضان وبعضها يعين الليلة الواحدة والعشرين وبعضها يعينها ليلة من الليالي العشر الأخيرة وبعضها يطلقها في رمضان كله فهي ليلة من ليالي رمضان على كل حال في أرجح الآثار واسمها ليلة القدر قد يكون معناه التقدير والتدبير وقد يكون معناه القيمة والمقام وكلاهما يتفق مع ذلك الحدث الكوني العظيم حدث القرآن والوحي والرسالة وليس أعظم منه ولا أقوم في أحداث هذا الوجود وليس أدل منه كذلك على التقدير والتدبير في حياة العبيد وهي خير من ألف شهر والعدد لا يفيد التحديد في مثل هذه المواضع من القرآن إنما هو يفيد التكثير والليلة خير من آلاف الشهور في حياة البشر فكم من آلاف الشهور وآلاف السنين قد انقضت دون أن تترك في الحياة بعض ما تركته هذه الليلة المباركة السعيدة من آثار وتحولات والليلة من العظمة بحيث تفوق حقيقتها حدود الإدراك البشري وما أدراك ما ليلة القدر وذلك بدون حاجة إلى التعلق بالأساطير التي شاعت حول هذه الليلة في أوهام العامة فهي ليلة عظيمة باختيار الله لها لبدء تنزيل هذا القرآن وإفاضة هذا النور على الوجود كله وإسباغ السلام الذي فاض من روح الله على الضمير البشري والحياة الإنسانية وبما تضمنه هذا القرآن من عقيدة وتصور وشريعة وآداب تشيع السلام في الأرض والضمير وتنزيل الملائكة وجبريل عليه السلام خاصة بإذن ربهم ومعهم هذا القرآن باعتبار جنسه الذي نزل في هذه الليلة وانتشارهم فيما بين السماء والأرض في هذا المهرجان الكوني الذي تصوره كلمات السورة تصويرا عجيبا وحين ننظر اليوم من وراء الأجيال المتطاولة إلى تلك الليلة المجيدة السعيدة ونتصور ذلك المهرجان العجيب الذي شهدته الأرض في هذه الليلة ونتدبر حقيقة الأمر الذي تم فيها ونتملى آثاره المتطاولة في مراحل الزمان وفي واقع الأرض وفي تصورات القلوب والعقول فإننا نرى أمرا عظيما حقا وندرك طرفا من مغزى هذه الإشارة القرآنية إلى تلك الليلة وما أدراك ما ليلة القدر ولقد فرق فيها من كل أمر حكيم وقد وضعت فيها من قيم وأسس وموازين وقد قررت فيها من أقدار أكبر من أقدار الأفراد أقدار أمم ودول وشعوب بل أكثر وأعظم أقدار حقائق وأوضاع وقلوب ولقد تغفل البشرية لجهالتها ونكد طالعها عن قدر ليلة القدر وعن حقيقة ذلك الحدث وعظمة هذا الأمر وهي منذ أن جهلت هذا وأغفلته فقدت أسعد وأجمل آلاء الله عليها وخسرت السعادة والسلام الحقيقي سلام الضمير وسلام البيت وسلام المجتمع الذي وهبها إياه الإسلام ولم يعوضها عما فقدت ما فتح عليها من أبواب كل شيء من المادة والحضارة والعمارة فهي شقية شقية على الرغم من فيض الإنتاج وتوافر وسائل المعاش لقد انطفأ النور الجميل الذي أشرق في روحها مرة وانطمست الفرحة الوضيئة التي رفت بها وانطلقت إلى الملأ الأعلى وغاب السلام الذي فاض على الأرواح والقلوب فلم يعوضها شيء عن فرحة الروح ونور السماء وطلاقة الرفرفة إلى عليين ونحن المؤمنين مأمورون أن لا ننسى ولا نغفل هذه الذكرى ; وقد جعل لنا نبينا ص سبيلا هينا لينا لاستحياء هذه الذكرى في أرواحنا لتظل موصولة بها أبدا موصولة كذلك بالحدث الكوني الذي كان فيها وذلك فيما حثنا عليه من قيام هذه الليلة من كل عام ومن تحريها والتطلع إليها في الليالي العشر الأخيرة من رمضان في الصحيحين " تحروا ليلة القدر في العشر الأواخر من رمضان " وفي الصحيحين كذلك " من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه " والإسلام ليس شكليات ظاهرية ومن ثم قال رسول الله ص في القيام في هذه الليلة أن يكون إيمانا واحتسابا وذلك ليكون هذا القيام استحياء للمعاني الكبيرة التي اشتملت عليها هذه الليلة إيمانا وليكون تجردا لله وخلوصا واحتسابا ومن ثم تنبض في القلب حقيقة معينة بهذا القيام ترتبط بذلك المعنى الذي نزل به القرآن والمنهج الإسلامي في التربية يربط بين العبادة وحقائق العقيدة في الضمير ويجعل العبادة وسيلة لاستحياء هذه الحقائق وإيضاحها وتثبيتها في صورة حية تتخلل المشاعر ولا تقف عند حدود التفكير وقد ثبت أن هذا المنهج وحده هو أصلح المناهج لإحياء هذه الحقائق ومنحها الحركة في عالم الضمير وعالم السلوك وأن الإدراك النظري وحده لهذه الحقائق بدون مساندة العبادة وعن غير طريقها لا يقر هذه الحقائق ولا يحركها حركة دافعة في حياة الفرد ولا في حياة الجماعة وهذا الربط بين ذكرى ليلة القدر وبين القيام فيها إيمانا واحتسابا هو طرف من هذا المنهج الإسلامي الناجح القويم


002-وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ

وما أدراك ما ليلة القدر [ سورة القدر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ

ليلة القدر خير من ألف شهر [ سورة القدر - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ

تنزل الملائكة والروح فيها بإذن ربهم من كل أمر [ سورة القدر - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ

سلام هي حتى مطلع الفجر [ سورة القدر - الآية 5 ]

أنظر تفسير الآية ( 1 )


001-لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ

لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة [ سورة البينة - الآية 1 ]

سورة البينة تعريف بسورة البينة هذه السورة معدودة في المصحف وفي أكثر الروايات أنها مدنية وقد وردت بعض الروايات بمكيتها ومع رجحان مدنيتها من ناحية الرواية ومن ناحية أسلوب التعبير التقريري فإن كونها مكية لا يمكن استبعاده وذكر الزكاة فيها وذكر أهل الكتاب لا يعتبر قرينة مانعة فقد ورد ذكر أهل الكتاب في بعض السور المقطوع بمكيتها وكان في مكة بعض أهل الكتاب الذين آمنوا وبعضهم لم يؤمنوا كما أن نصارى نجران وفدوا على الرسول ص في مكة وآمنوا كما هو معروف وورد ذكر الزكاة كذلك في سور مكية والسورة تعرض عدة حقائق تاريخية وإيمانية في أسلوب تقريري هو الذي يرجح أنها مدنية إلى جانب الروايات القائلة بهذا والحقيقة الأولى هي أن بعثة الرسول ص كانت ضرورية لتحويل الذين كفروا من أهل الكتاب ومن المشركين عما كانوا قد انتهوا إليه من الضلال والاختلاف وما كانوا ليتحولوا عنه بغير هذه البعثة لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسولا من الله يتلو صحفا مطهرة فيها كتب قيمة والحقيقة الثانية أن أهل الكتاب لم يختلفوا في دينهم عن جهالة ولا عن غموض فيه إنما اختلفوا من بعد ما جاءهم العلم وجاءتهم البينة وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة والحقيقة الثالثة أن الدين في أصله واحد وقواعده بسيطة واضحة لا تدعو إلى التفرق والاختلاف في ذاتها وطبيعتها البسيطة اليسيرة وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة والحقيقة الرابعة أن الذين كفروا بعد ما جاءتهم البينة هم شر البرية وأن الذين آمنوا وعملوا الصالحات هم خير البرية ومن ثم يختلف جزاء هؤلاء عن هؤلاء اختلافا بينا أن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه وهذه الحقائق الأربع ذات قيمة في إدراك دور العقيدة الإسلامية ودور الرسالة الأخيرة وفي التصور الإيماني كذلك نفصلها فيما يلي لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسول من الله يتلو صحفا مطهرة فيها كتب قيمة لقد كانت الأرض في حاجة ماسة إلى رسالة جديدة كان الفساد قد عم أرجاءها كلها بحيث لا يرتجى لها صلاح إلا برسالة جديدة ومنهج جديد وحركة جديدة وكان الكفر قد تطرق إلى عقائد أهلها جميعا سواء أهل الكتاب الذين عرفوا الديانات السماوية من قبل ثم حرفوها أو المشركون في الجزيرة العربية وفي خارجها سواء وما كانوا لينفكوا ويتحولوا عن هذا الكفر الذي صاروا إليه إلا بهذه الرسالة الجديدة وإلا على يد رسول يكون هو ذاته بينة واضحة فارقة فاصلة رسول من الله يتلو صحفا مطهرة مطهرة من الشرك والكفر فيها كتب قيمة والكتاب يطلق على الموضوع كما يقال كتاب الطهارة وكتاب الصلاة وكتاب القدر وكتاب القيامة وهذه الصحف المطهرة وهي هذا القرآن فيها كتب قيمة أي موضوعات وحقائق قيمة ومن ثم جاءت هذه الرسالة في إبانها وجاء هذا الرسول في وقته وجاءت هذه الصحف وما فيها من كتب وحقائق وموضوعات لتحدث في الأرض كلها حدثا لا تصلح الأرض إلا به فأما كيف كانت الأرض في حاجة إلى هذه الرسالة وإلى هذا الرسول فنكتفي في بيانه باقتطاف لمحات كاشفة من الكتاب القيم الذي كتبه الرجل المسلم السيد أبو الحسن علي الحسني الندوي بعنوان ماذا خسر العالم بانحطاط المسلمين وهو أوضح وأخصر ما قرأناه في موضوعه جاء في الفصل الأول من الباب الأول كان القرن السادس والسابع لميلاد المسيح من أحط أدوار التاريخ بلا خلاف فكانت الإنسانية متدلية منحدرة منذ قرون وما على وجه الأرض قوة تمسك بيدها وتمنعها من التردي وقد زادتها الأيام سرعة في هبوطها وشدة في إسفافها وكان الإنسان في هذا القرن قد نسي خالقه فنسي نفسه ومصيره وفقد رشده وقوة التمييز بين الخير والشر والحسن والقبيح وقد خفتت دعوة الأنبياء من زمن والمصابيح التي أوقدوها قد انطفأت من العواصف التي هبت بعدهم أو بقيت ونورها ضعيف ضئيل لا ينير إلا بعض القلوب فضلا عن البيوت فضلا عن البلاد وقد انسحب رجال الدين من ميدان الحياة ولاذوا بالأديرة والكنائس والخلوات فرارا بدينهم من الفتن وضنا بأنفسهم أو رغبة إلى الدعة والسكون وفرارا من تكاليف الحياة وجدها أو فشلا في كفاح الدين والسياسة والروح والمادة ; ومن بقي منهم في تيار الحياة اصطلح مع الملوك وأهل الدنيا وعاونهم على إثمهم وعدوانهم وأكل أموال الناس بالباطل أصبحت الديانات العظيمة فريسة العابثين والمتلاعبين ; ولعبة المجرمين والمنافقين حتى فقدت روحها وشكلها فلو بعث أصحابها الأولون لم يعرفوها ; وأصبحت مهود الحضارة والثقافة والحكم والسياسة مسرح الفوضى والانحلال والاختلال وسوء النظام وعسف الحكام وشغلت بنفسها لا تحمل للعالم رسالة ولا للأمم دعوة وأفلست في معنوياتها ونضب معين حياتها لا تملك مشرعا صافيا من الدين السماوي ولا نظاما ثابتا من الحكم البشري هذه اللمحة السريعة تصور في إجمال حالة البشرية والديانات قبيل البعثة المحمدية وقد أشار القرآن إلى مظاهر الكفر الذي شمل أهل الكتاب والمشركين في مواضع شتى من ذلك قوله عن اليهود والنصارى وقالت اليهود عزيز ابن الله وقالت النصارى المسيح ابن الله وقالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء وقوله عن اليهود وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وقوله عن النصارى لقد كفر الذين قالوا إن الله هو المسيح ابن مريم لقد كفر الذين قالوا إن الله ثالث ثلاثة وقوله عن المشركين قل يا أيها الكافرون لا أعبد ما تعبدون ولا أنتم عابدون ما أعبد ولا أنا عابد ما عبدتم ; ولا أنتم عابدون ما أعبد لكم دينكم ولي دين وغيرها كثير وكان وراء هذا الكفر ما وراءه من الشر والانحطاط والشقاق والخراب الذي عم أرجاء الأرض وبالجملة لم تكن على ظهر الأرض أمة صالحة المزاج ولا مجتمع قائم على أساس الأخلاق والفضيلة ولا حكومة مؤسسة على أساس العدل والرحمة ولا قيادة مبنية على العلم والحكمة لا دين صحيح مأثور عن الأنبياء ومن ثم اقتضت رحمة الله بالبشرية إرسال رسول من عنده يتلو صحفا مطهرة فيها كتب قيمة وما كان الذين كفروا من المشركين ومن الذين أوتوا الكتاب ليتحولوا عن ذلك الشر والفساد إلا ببعثة هذا الرسول المنقذ الهادي المبين ولما قرر هذه الحقيقة في مطلع السورة عاد يقرر أن أهل الكتاب خاصة لم يتفرقوا ويختلفوا في دينهم عن جهل أو عن غموض في الدين أو تعقيد إنما هم تفرقوا واختلفوا من بعد ما جاءهم العلم ومن بعد ما جاءتهم البينة من دينهم على أيدي رسلهم وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة وكان أول التفرق والاختلاف ما وقع بين طوائف اليهود قبل بعثة عيسى عليه السلام فقد انقسموا شعبا وأحزابا مع أن رسولهم هو موسى عليه السلام وكتابهم هو التوراة فكانوا طوائف خمسة رئيسية هي طوائف الصدوقيين والفريسيين والآسيين والغلاة والسامريين ولكل طائفة سمة واتجاه ثم كان التفرق بين اليهود والنصارى مع أن المسيح عليه السلام هو أحد أنبياء بني إسرائيل وآخرهم وقد جاء مصدقا لما بين يديه من التوراة ومع هذا فقد بلغ الخلاف والشقاق بين اليهود والمسيحيين حد العداء العنيف والحقد الذميم وحفظ التاريخ من المجازر بين الفريقين ما تقشعر له الأبدان وقد تجدد في أوائل القرن السابع من الحوادث ما بغضهم أي اليهود إلى المسيحيين وبغض المسيحيين إليهم وشوه سمعتهم ففي السنة الأخيرة من حكم فوكاس م أوقع اليهود بالمسيحيين في أنطاكية فأرسل الأمبراطور قائده ابنوسوس ليقضي على ثورتهم فذهب وأنفذ عمله بقسوة نادرة فقتل الناس جميعا قتلا بالسيف وشنقا وإغراقا وإحراقا وتعذيبا ورميا للوحوش الكاسرة وكان ذلك بين اليهود والنصارى مرة بعد مرة قال المقريزي في كتاب الخطط وفي أيام فوقا ملك الروم بعث كسرى ملك فارس جيوشه إلى بلاد الشام ومصر فخربوا كنائس القدس وفلسطين وعامة بلاد الشام وقتلوا النصارى بأجمعهم وأتوا إلى مصر في طلبهم وقتلوا منهم أمة كبيرة وسبوا منهم سبيا لا يدخل تحت حصر وساعدهم اليهود في محاربة النصارى وتخريب كنائسهم ; وأقبلوا نحو الفرس من طبرية وجبل الجليل وقرية الناصرة ومدينة صور وبلاد القدس ; فنالوا من النصارى كل منال وأعظموا النكاية فيهم وخربوا لهم كنيستين بالقدس وأحرقوا أماكنهم وأخذوا قطعة من عود الصليب وأسروا بطرك القدس وكثيرا من أصحابه إلى أن قال بعد أن ذكر فتح القدس فثارت اليهود في أثناء ذلك بمدينة صور وأرسلوا بقيتهم في بلادهم وتواعدوا على الإيقاع بالنصارى وقتلهم فكانت بينهم حرب اجتمع فيها من اليهود نحو ألفا وهدموا كنائس النصارى خارج صور فقوس النصارى عليهم وكاثروهم فانهزم اليهود هزيمة قبيحة وقتل منهم كثير وكان هرقل قد ملك الروم بقسطنطينية وغلب الفرس بحيلة دبرها على كسرى حتى رحل عنه ثم سار من قسطنطينية ليمهد ممالك الشام ومصر ويجدد ما خربه الفرس فخرج إليه اليهود من طبرية وغيرها وقدموا له الهدايا الجليلة وطلبوا منه أن يؤمنهم منه ويحلف لهم على ذلك فأمنهم وحلف لهم ثم دخل القدس وقد تلقاهم النصارى بالأناجيل والصلبان والبخور والشموع المشعلة فوجد المدينة وكنائسها خرابا فساءه ذلك وتوجع لهم وأعلمه النصارى بما كان من ثورة اليهود مع الفرس وإيقاعهم بالنصارى وتخريبهم الكنائس وأنهم كانوا أشد نكاية لهم من الفرس وقاموا قياما كبيرا في قتلهم عن آخرهم وحثوا هرقل على الوقيعة بهم وحسنوا له ذلك فاحتج عليهم بما كان من تأمينه لهم وحلفه فأفتاه رهبانهم وبطارقتهم وقسيسوهم بأنه لا حرج عليه في قتلهم فإنهم عملوا عليه حيلة حتى أمنهم من غير أن يعلم بما كان منهم وأنهم يقومون عنه بكفارة يمينه بأن يلتزموا ويلزموا النصارى بصوم جمعة في كل سنة عنه على مر الزمان والدهور فمال إلى قولهم وأوقع باليهود وقيعة شنعاء أبادهم جميعهم فيها حتى لم يبق في ممالك الروم في مصر والشام إلا من فر واختفى وبهذه الروايات يعلم ما وصل إليه الفريقان اليهود والنصارى من القسوة والضراوة بالدم الإنساني وتحين الفرص للنكاية في العدو وعدم مراعاة الحدود في ذلك ثم كان التفرق والاختلاف بين النصارى أنفسهم مع أن كتابهم واحد ونبيهم واحد تفرقوا واختلفوا أولا في العقيدة ثم تفرقوا واختلفوا طوائف متعادية متنافرة متقاتلة وقد دارت الخلافات حول طبيعة المسيح عليه السلام وعما إذا كان لاهوتية أو ناسوتية وطبيعة أمه مريم وطبيعة الثالوث الذي يتألف منه الله في زعمهم وحكى القرآن قولين منها أو ثلاثة في قوله لقد كفر الذين قالوا إن الله هو المسيح ابن مريم لقد كفر الذين قالوا إن الله ثالث ثلاثة وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله وكان أشد مظاهر هذا الخلاف الديني ما كان بين نصارى الشام والدولة الرومية وبين نصارى مصر أو بين الملكانية المنوفوسية بلفظ أصح فكان شعار الملكانية عقيدة ازدواج طبيعة المسيح وكان المنوفوسيون يعتقدون أن للسيد المسيح طبيعة واحدة هي الإلاهية التي تلاشت فيها طبيعة المسيح البشرية كقطرة من الخل تقع في بحر عميق لا قرار له وقد اشتد هذا الخلاف بين الحزبين في القرنين السادس والسابع حتى صار كأنه حرب عوان بين دينين متنافسين أو كأنه خلاف بين اليهود والنصارى كل طائفة تقول للأخرى إنها ليست على شيء وحاول الإمبراطور هرقل بعد انتصاره على الفرس سنة جمع مذاهب الدولة المتصارعة وتوحيدها وأراد التوفيق وتقررت صورة التوفيق أن يمتنع الناس عن الخوض في الكلام عن كنه طبيعة السيد المسيح وعما إذا كانت له صفة واحدة أم صفتان ولكن عليهم بأن يشهدوا بأن الله له إرادة واحدة أو قضاء واحد وفي صدر عام حصل وفاق على ذلك وصار المذهب المنوثيلي مذهبا رسميا للدولة ومن تضمهم من أتباع الكنيسة المسيحية وصمم هرقل على إظهار المذهب الجديد على ما عداه من المذاهب المخالفة متوسلا إلى ذلك بكل الوسائل ولكن القبط نابذوه العداء وتبرأوا من هذه البدعة والتحريف وصمدوا له واستماتوا في سبيل عقيدتهم القديمة وحاول الإمبراطور مرة أخرى توحيد المذاهب وحسم الخلاف فاقتنع بأن يقر الناس بأن الله له إرادة واحدة وأما المسألة الأخرى وهي نفاذ تلك الإرادة بالفعل فأرجأ القول فيه ومنع الناس أن يخوضوا في مناظراته وجعل ذلك رسالة رسمية ذهب بها إلى جميع جهات العالم الشرقي ولكن الرسالة لم تهدئ العاصفة في مصر ووقع اضطهاد فظيع على يد قيصر في مصر استمر عشر سنين ووقع في خلالها ما تقشعر منه الجلود فرجال كانوا يعذبون ثم يقتلون غرقا وتوقد المشاعل وتسلط نارها على الأشقياء حتى يسيل الدهن من الجانبين إلى الأرض ويوضع السجين في كيس مملوء بالرمل ويرمى في البحر إلى غير ذلك من الفظائع وكان هذا الخلاف كله بين أهل الكتاب جميعا من بعد ما جاءتهم البينة فلم يكن ينقصهم العلم والبيان ; إنما كان يجرفهم الهوى والانحراف على أن الدين في أصله واضح والعقيدة في ذاتها بسيطة وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة وهذه هي قاعدة دين الله على الإطلاق عبادة الله وحده وإخلاص الدين له والميل عن الشرك وأهله وإقامة الصلاة وإيتاء الزكاة وذلك دين القيمة عقيدة خالصة في الضمير وعبادة لله تترجم عن هذه العقيدة وإنفاق للمال في سبيل الله وهو الزكاة فمن حقق هذه القواعد فقد حقق الإيمان كما أمر به أهل الكتاب وكما هو في دين الله على الإطلاق دين واحد وعقيدة واحدة تتوالى بها الرسالات ويتوافى عليها الرسل دين لا غموض فيه ولا تعقيد وعقيدة لا تدعو إلى تفرق ولا خلاف وهي بهذه النصاعة وبهذه البساطة وبهذا التيسير فأين هذا من تلك التصورات المعقدة وذلك الجدل الكثير فأما وقد جاءتهم البينة من قبل في دياناتهم على أيدي رسلهم ; ثم جاءتهم البينة حية في صورة رسول من الله يتلو صحفا مطهرة ; ويقدم لهم عقيدة واضحة بسيطة ميسرة فقد تبين الطريق ووضح مصير الذين يكفرون والذين يؤمنون إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه إن محمدا ص هو الرسول الأخير ; وإن الإسلام الذي جاء به هو الرسالة الأخيرة وقد كانت الرسل تتوالى كلما فسدت الأرض لترد الناس إلى الصلاح وكانت هناك فرصة بعد فرصة ومهلة بعد مهلة لمن ينحرفون عن الطريق فأما وقد شاء الله أن يختم الرسالات إلى الأرض بهذه الرسالة الأخيرة الجامعة الشاملة الكاملة فقد تحددت الفرصة الأخيرة فإما إيمان فنجاة وإما كفر فهلاك ذلك أن الكفر حينئذ دلالة على الشر الذي لا حد له وأن الإيمان دلالة على الخير البالغ أمده إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية حكم قاطع لا جدال فيه ولا محال مهما يكن من صلاح بعض أعمالهم وآدابهم ونظمهم ما دامت تقوم على غير إيمان بهذه الرسالة الأخيرة وبهذا الرسول الأخير لا نستريب في هذا الحكم لأي مظهر من مظاهر الصلاح المقطوعة الاتصال بمنهج الله الثابت القويم إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية


002-رَسُولٌ مِّنَ اللَّهِ يَتْلُو صُحُفاً مُّطَهَّرَةً

رسول من الله يتلو صحفا مطهرة [ سورة البينة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فِيهَا كُتُبٌ قَيِّمَةٌ

فيها كتب قيمة [ سورة البينة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ

وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة [ سورة البينة - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ

وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة [ سورة البينة - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ

إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية [ سورة البينة - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ

إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية [ سورة البينة - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ

جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه [ سورة البينة - الآية 8 ]

حكم كذلك قاطع لا جدال فيه ولا محال ولكن شرطه كذلك واضح لا غموض فيه ولا احتيال إنه الإيمان لا مجرد مولد في أرض تدعى الإسلام أو في بيت يقول إنه من المسلمين ولا بمجرد كلمات يتشدق بها الإنسان إنه الإيمان الذي ينشئ آثاره في واقع الحياة وعملوا الصالحات وليس هو الكلام الذي لا يتعدى الشفاه والصالحات هي كل ما أمر الله بفعله من عبادة وخلق وعمل وتعامل وفي أولها إقامة شريعة الله في الأرض والحكم بين الناس بما شرع الله فمن كانوا كذلك فهم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا جنات للإقامة الدائمة في نعيمها الذي يمثله هنا الأمن من الفناء والفوات والطمأنينة من القلق الذي يعكر وينغص كل طيبات الأرض كما يمثله جريان الأنهار من تحتها وهو يلقي ظلال النداوة والحياة والجمال ثم يرتقي السياق درجة أو درجات في تصوير هذا النعيم المقيم رضي الله عنهم ورضوا عنه هذا الرضا من الله وهو أعلى وأندى من كل نعيم وهذا الراضا في نفوسهم عن ربهم الرضا عن قدره فيهم والرضا عن إنعامه عليهم والرضا بهذه الصلة بينه وبينهم الرضا الذي يغمر النفس بالهدوء والطمأنينة والفرح الخالص العميق إنه تعبير يلقي ظلاله بذاته رضي الله عنهم ورضوا عنه حيث يعجز أي تعبير آخر عن إلقاء مثل هذه الظلال ذلك لمن خشي ربه وذلك هو التوكيد الأخير التوكيد على أن هذا كله متوقف على صلة القلب بالله ونوع هذه الصلة والشعور بخشيته خشية تدفع إلى كل صلاح وتنهى عن كل انحراف الشعور الذي يزيح الحواجز ويرفع الأستار ويقف القلب عاريا أمام الواحد القهار والذي يخلص العبادة ويخلص العمل من شوائب الرياء والشرك في كل صورة من صوره فالذي يخشى ربه حقا لا يملك أن يخطر في قلبه ظلا لغيره من خلقه وهو يعلم أن الله يرد كل عمل ينظر فيه العبد إلى غيره معه فهو أغنى الشركاء عن الشرك فإما عمل خالص له وإلا لم يقبله تلك الحقائق الأربعة الكبيرة هي مقررات هذه السورة الصغيرة يعرضها القرآن بأسلوبه الخاص الذي يتجلى بصفة خاصة في هذه السور القصار


001-إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا

إذا زلزلت الأرض زلزالها [ سورة الزلزلة - الآية 1 ]

سورة الزلزلة تعريف بسورة الزلزلة هذه السورة مدنية في المصحف وفي بعض الروايات ; ومكية في بعض الروايات الأخرى ونحن نرجح الروايات التي تقول بأنها مكية وأسلوبها التعبيري وموضوعها يؤيدان هذا إنها هزة عنيفة للقلوب الغافلة هزة يشترك فيها الموضوع والمشهد والإيقاع اللفظي وصيحة قوية مزلزلة للأرض ومن عليها ; فما يكادون يفيقون حتى يواجههم الحساب والوزن والجزاء في بضع فقرات قصار وهذا هو طابع الجزء كله يتمثل في هذه السورة تمثلا قويا إذا زلزلت الأرض زلزالها وأخرجت الأرض أثقالها وقال الإنسان مالها يومئذ تحدث أخبارها بأن ربك أوحى لها إنه يوم القيامة حيث ترتجف الأرض الثابتة ارتجافا وتزلزل زلزالا وتنفض ما في جوفها نفضا وتخرج ما يثقلها من أجساد ومعادن وغيرها مما حملته طويلا وكأنها تتخفف من هذه الأثقال التي حملتها طويلا وهو مشهد يهز تحت أقدام المستمعين لهذه السورة كل شيء ثابت ; ويخيل إليهم أنهم يترنحون ويتأرجحون والأرض من تحتهم تهتز وتمور مشهد يخلع القلوب من كل ما تتشبث به من هذه الأرض وتحسبه ثابتا باقيا ; وهو الإيحاء الأول لمثل هذه المشاهد التي يصورها القرآن ويودع فيها حركة تكاد تنتقل إلى أعصاب السامع بمجرد سماع العبارة القرآنية الفريدة ويزيد هذا الأثر وضوحا بتصوير الإنسان حيال المشهد المعروض ورسم انفعالاته وهو يشهده وقال الإنسان ما لها


002-وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا

وأخرجت الأرض أثقالها [ سورة الزلزلة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَقَالَ الْإِنسَانُ مَا لَهَا

وقال الإنسان ما لها [ سورة الزلزلة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا

يومئذ تحدث أخبارها [ سورة الزلزلة - الآية 4 ]

وهو سؤال المشدوه المبهوت المفجوء الذي يرى ما لم يعهد ويواجه ما لا يدرك ويشهد ما لا يملك الصبر أمامه والسكوت مالها ما الذي يزلزلها هكذا ويرجها رجا مالها وكأنه يتمايل على ظهرها ويترنح معها ; ويحاول أن يمسك بأي شيء يسنده ويثبته وكل ما حوله يمور مورا شديدا والإنسان قد شهد الزلازل والبراكين من قبل وكان يصاب منها بالهلع والذعر والهلاك والدمار ولكنه حين يرى زلزال يوم القيامة لا يجد أن هناك شبها بينه وبين ما كان يقع من الزلازل والبراكين في الحياة الدنيا فهذا أمر جديد لا عهد للإنسان به أمر لا يعرف له سرا ولا يذكر له نظيرا أمر هائل يقع للمرة الأولى يومئذ يوم يقع هذا الزلزال ويشده أمامه الإنسان تحدث أخبارها بأن ربك أوحى لها يومئذ تحدث هذه الأرض أخبارها وتصف حالها وما جرى لها لقد كان ما كان لها بأن ربك أوحى لها وأمرها أن تمور مورا وأن تزلزل زلزالها وأن تخرج أثقالها فأطاعت أمر ربها وأذنت لربها وحقت تحدث أخبارها فهذا الحال حديث واضح عما وراءه من أمر الله ووحيه أليها وهنا و الإنسان مشدوه مأخوذ والإيقاع يلهث فزعا ورعبا ودهشة وعجبا واضطرابا ومورا هنا و الإنسان لا يكاد يلتقط أنفاسه وهو يتساءل مالها مالها هنا يواجه بمشهد الحشر والحساب والوزن والجزاء يومئذ يصدر الناس أشتاتا ليروا أعمالهم فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره وفي لمحة نرى مشهد القيام من القبور يومئذ يصدر الناس أشتاتا نرى مشهدهم شتيتا منبعثا من أرجاء الأرض كأنهم جراد منتشر وهو مشهد لا عهد للإنسان به كذلك من قبل مشهد الخلائق في أجيالها جميعا تنبعث من هنا ومن هناك يوم تشقق الأرض عنهم سراعا وحيثما امتد البصر رأى شبحا ينبعث ثم ينطلق مسرعا لا يلوي على شيء ولا ينظر وراءه ولا حواليه مهطعين إلى الداع ممدودة رقابهم شاخصة أبصارهم لكل امرئ منهم يومئذ شأن يغنيه إنه مشهد لا تعبر عن صفته لغة البشر هائل مروع مفزع مرعب مذهل كل أولئك وسائر ما في المعجم من أمثالها لا تبلغ من وصف هذا المشهد شيئا مما يبلغه إرسال الخيال قليلا يتملاه بقدر ما يملك وفي حدود ما يطيق يومئذ يصدر الناس أشتاتا ليروا أعمالهم وهذه أشد وأدهى إنهم ذاهبون إلى حيث تعرض عليهم أعمالهم ليواجهوها ويواجهوا جزاءها ومواجهة الإنسان لعمله قد تكون أحيانا أقسى من كل جزاء وإن من عمله ما يهرب من مواجهته بينه وبين نفسه ويشيح بوجهه عنه لبشاعته حين يتمثل له في نوبة من نوبات الندم ولذع الضمير فكيف به وهو يواجه بعمله على رؤوس الأشهاد في حضرة الجليل العظيم الجبار المتكبر إنها عقوبة هائلة رهيبة مجرد أن يروا أعمالهم وأن يواجهوا بما كان منهم ووراء رؤيتها الحساب الدقيق الذي لا يدع ذرة من خير أو من شر لا يزنها ولا يجازي عليها فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره ذرة كان المفسرون القدامى يقولون إنها البعوضة وكانوا يقولون إنها الهباءة التي ترى في ضوء الشمس فقد كان ذلك أصغر ما يتصورون من لفظ الذرة فنحن الآن نعلم أن الذرة شيء محدد يحمل هذا الإسم وأنه أصغر بكثير من تلك الهباءة التي ترى في ضوء الشمس فالهباءة ترى بالعين المجردة أما الذرة فلا ترى أبدا حتى بأعظم المجاهر في المعامل إنما هي رؤيا في ضمير العلماء لم يسبق لواحد منهم أن رآها بعينه ولا بمجهره وكل ما رآه هو آثارها فهذه أو ما يشبهها من ثقل من خير أو شر تحضر ويراها صاحبها ويجد جزاءها عندئذ لا يحقر الإنسان شيئا من عمله خيرا كان أو شرا ولا يقول هذه صغيرة لا حساب لها ولا وزن إنما يرتعش وجدانه أمام كل عمل من أعماله إرتعاشة ذلك الميزان الدقيق الذي ترجح به الذرة أو تشيل إن هذا الميزان لم يوجد له نظير أو شبيه بعد في الأرض إلا في القلب المؤمن القلب الذي يرتعش لمثقال ذرة من خير أو شر وفي الأرض قلوب لا تتحرك للجبل من الذنوب والمعاصي والجرائر ولا تتأثر وهي تسحق رواسي من الخير دونها رواسي الجبال إنها قلوب عتلة في الأرض مسحوقة تحت أثقالها تلك في يوم الحساب


005-بِأَنَّ رَبَّكَ أَوْحَى لَهَا

بأن ربك أوحى لها [ سورة الزلزلة - الآية 5 ]

أنظر تفسير الآية ( 4 )


006-يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِّيُرَوْا أَعْمَالَهُمْ

يومئذ يصدر الناس أشتاتا ليروا أعمالهم [ سورة الزلزلة - الآية 6 ]

أنظر تفسير الآية ( 4 )


007-فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ

فمن يعمل مثقال ذرة خيرا يره [ سورة الزلزلة - الآية 7 ]

أنظر تفسير الآية ( 4 )


008-وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ

ومن يعمل مثقال ذرة شرا يره [ سورة الزلزلة - الآية 8 ]

أنظر تفسير الآية ( 4 )


001-وَالْعَادِيَاتِ ضَبْحاً

والعاديات ضبحا [ سورة العاديات - الآية 1 ]

سورة العاديات يجري سياق هذه السورة في لمسات سريعة عنيفة مثيرة ينتقل من احداها إلى الأخرى قفزا وركضا ووثبا في خفة وسرعة وانطلاق حتى ينتهي إلى آخر فقرة فيها فيستقر عندها اللفظ والظل والموضوع والإيقاع كما يصل الراكض إلى نهاية المطاف وتبدأ بمشهد الخيل العادية الضابحة القادحة للشرر بحوافرها المغيرة مع الصباح المثيرة للنقع وهو الغبار الداخلة في وسط العدو فجأة تأخذه على غرة وتثير في صفوفه الذعر والفرار يليه مشهد في النفس من الكنود والجحود والأثرة والشح الشديد ثم يعقبه مشهد لبعثرة القبور وتحصيل ما في الصدور وفي الختام ينتهي النقع المثار وينتهي الكنود والشح وتنتهي البعثرة والجمع إلى نهايتها جميعا إلى الله فتستقر هناك إن ربك بهم يومئذ لخبير والإيقاع الموسيقي فيه خشونة ودمدمة وفرقعة تناسب الجو الصاخب المعفر الذي تنشئه القبور المبعثرة والصدور المحصل ما فيها بشدة وقوة كما تناسب جو الجحود والكنود والأثرة والشح الشديد فلما أراد لهذا كله إطارا مناسبا اختاره من الجو الصاخب المعفر كذلك تثيره الخيل العادية في جريها الصاخبة بأصواتها القادحة بحوافرها المغيرة فجاءة مع الصباح المثيرة للنقع والغبار الداخلة في وسط العدو على غير انتظار فكان الإطار من الصورة والصورة من الإطار


002-فَالْمُورِيَاتِ قَدْحاً

فالموريات قدحا [ سورة العاديات - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فَالْمُغِيرَاتِ صُبْحاً

فالمغيرات صبحا [ سورة العاديات - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-فَأَثَرْنَ بِهِ نَقْعاً

فأثرن به نقعا [ سورة العاديات - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فَوَسَطْنَ بِهِ جَمْعاً

فوسطن به جمعا [ سورة العاديات - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-إِنَّ الْإِنسَانَ لِرَبِّهِ لَكَنُودٌ

إن الإنسان لربه لكنود [ سورة العاديات - الآية 6 ]

والعاديات ضبحا فالموريات قدحا فالمغيرات صبحا فأثرن به نقعا فوسطن به جمعا إن الإنسان لربه لكنود وإنه على ذلك لشهيد وإنه لحب الخير لشديد يقسم الله سبحانه بخيل المعركة ويصف حركاتها واحدة واحدة منذ أن تبدأ عدوها وجريها ضابحة بأصواتها المعروفة حين تجري قارعة للصخر بحوافرها حتى توري الشرر منها مغيرة في الصباح الباكر لمفاجأة العدو مثيرة للنقع والغبار غبار المعركة على غير انتظار وهي تتوسط صفوف الأعداء على غرة فتوقع بينهم الفوضى والاضطراب إنها خطوات المعركة على ما يألفه المخاطبون بالقرآن أول مرة والقسم بالخيل في هذا الإطار فيه إيحاء قوي بحب هذه الحركة والنشاط لها بعد الشعور بقيمتها في ميزان الله والتفاته سبحانه إليها وذلك فوق تناسق المشهد مع المشاهد المقسم عليها والمعقب بها كما أسلفنا أما الذي يقسم الله سبحانه عليه فهو حقيقة في نفس الإنسان حين يخوى قلبه من دوافع الإيمان حقيقة ينبهه القرآن إليها ليجند إرادته لكفاحها مذ كان الله يعلم عمق وشائجها في نفسه وثقل وقعها في كيانه إن الإنسان لربه لكنود وإنه على ذلك لشهيد وإنه لحب الخير لشديد إن الإنسان ليجحد نعمة ربه وينكر جزيل فضله ويتمثل كنوده وجحوده في مظاهر شتى تبدو منه أفعالا وأقوالا فتقوم عليه مقام الشاهد الذي يقرر هذه الحقيقة وكأنه يشهد على نفسه بها أو لعله يشهد على نفسه يوم القيامة بالكنود والجحود وإنه على ذلك لشهيد يوم ينطق بالحق على نفسه حيث لا جدال ولا محال وإنه لحب الخير لشديد فهو شديد الحب لنفسه ومن ثم يحب الخير ولكن كما يتمثله مالا وسلطة ومتاعا بأعراض الحياة الدنيا هذه فطرته وهذا طبعه ما لم يخالط الإيمان قلبه فيغير من تصوراته وقيمه وموازينه واهتماماته ويحيل كنوده وجحوده اعترافا بفضل الله وشكرانا كما يبدل أثرته وشحه إيثارا ورحمة ويريه القيم الحقيقية التي تستحق الحرص والتنافس والكد والكدح وهي قيم أعلى من المال والسلطة والمتاع الحيواني بأعراض الحياة الدنيا إن الإنسان بغير إيمان حقير صغير حقير المطامع صغير الاهتمامات ومهما كبرت أطماعه واشتد طموحه وتعالت أهدافه فإنه يظل مرتكسا في حمأة الأرض مقيدا بحدود العمر سجينا في سجن الذات لا يطلقه ولا يرفعه إلا الاتصال بعالم أكبر من الأرض وأبعد من الحياة الدنيا وأعظم من الذات عالم يصدر عن الله الأزلي ويعود إلى الله الأبدي وتتصل فيه الدنيا بالآخرة إلى غير انتهاء ومن ثم تجيء اللفتة الأخيرة في السورة لعلاج الكنود والجحود والأثرة والشح لتحطيم قيد النفس وإطلاقها منه مع عرض مشهد البعث والحشر في صورة تنسي حب الخير وتوقظ من غفلة البطر أفلا يعلم إذا بعثر ما في القبور وحصل ما في الصدور وهو مشهد عنيف مثير بعثرة لما في القبور بعثرة بهذا اللفظ العنيف المثير وتحصيل لأسرار الصدور التي ضنت بها وخبأتها بعيدا عن العيون تحصيل بهذا اللفظ العنيف القاسي فالجو كله عنف وشدة وتعفير أفلا يعلم إذا كان هذا ولا يذكر ماذا يعلم لأن علمه بهذا وحده يكفي لهز المشاعر ثم ليدع النفس


007-وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ

وإنه على ذلك لشهيد [ سورة العاديات - الآية 7 ]

أنظر تفسير الآية ( 6 )


008-وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ

وإنه لحب الخير لشديد [ سورة العاديات - الآية 8 ]

أنظر تفسير الآية ( 6 )


009-أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ

أفلا يعلم إذا بعثر ما في القبور [ سورة العاديات - الآية 9 ]

أنظر تفسير الآية ( 6 )


010-وَحُصِّلَ مَا فِي الصُّدُورِ

وحصل ما في الصدور [ سورة العاديات - الآية 10 ]

أنظر تفسير الآية ( 6 )


011-إِنَّ رَبَّهُم بِهِمْ يَوْمَئِذٍ لَّخَبِيرٌ

إن ربهم بهم يومئذ لخبير [ سورة العاديات - الآية 11 ]

تبحث عن الجواب وترود كل مراد وتتصور كل ما يمكن أن يصاحب هذه الحركات العنيفة من آثار وعواقب ويختم هذه الحركات الثائرة باستقرار ينتهي إليه كل شيء وكل أمر وكل مصير إن ربهم بهم يومئذ لخبير فالمرجع إلى ربهم وإنه لخبير بهم يومئذ وبأحوالهم وأسرارهم والله خبير بهم في كل وقت وفي كل حال ولكن لهذه الخبرة يومئذ آثار هي التي تثير انتباههم لها في هذا المقام إنها خبرة وراءها عاقبة خبرة وراءها حساب وجزاء وهذا المعنى الضمني هو الذي يلوح به في هذا المقام إن السورة مشوار واحد لاهث صاخب ثائر حتى ينتهي إلى هذا القرار معنى ولفظا وإيقاعا على طريقة القرآن


001-الْقَارِعَةُ

القارعة [ سورة القارعة - الآية 1 ]

سورة القارعة القارعة القيامة كالطامة والصاخة والحاقة والغاشية والقارعة توحي بالقرع واللطم فهي تقرع القلوب بهولها والسورة كلها عن هذه القارعة حقيقتها وما يقع فيها وما تنتهي إليه فهي تعرض مشهدا من مشاهد القيامة والمشهد المعروض هنا مشهد هول تتناول آثاره الناس والجبال فيبدو الناس في ظله صغارا ضئالا على كثرتهم فهم كالفراش المبثوث مستطارون مستخفون في حيرة الفراش الذي يتهافت على الهلاك وهو لا يملك لنفسه وجهة ولا يعرف له هدفا وتبدو الجبال التي كانت ثابتة راسخة كالصوف المنفوش تتقاذفه الرياح وتعبث به حتى الأنسام فمن تناسق التصوير أن تسمى القيامة بالقارعة فيتسق الظل الذي يلقيه اللفظ والجرس الذي تشترك فيه حروفه كلها مع آثار القارعة في الناس والجبال سواء وتلقي إيحاءها للقلب والمشاعر تمهيدا لما ينتهي إليه المشهد من حساب وجزاء القارعة ما القارعة وما أدراك ما القارعة لقد بدأ بإلقاء الكلمة مفردة كأنها قذيفة القارعة بلا خبر ولا صفة لتلقي بظلها وجرسها الإيحاء المدوي المرهوب ثم أعقبها سؤال التهويل ما القارعة فهي الأمر المستهول الغامض الذي يثير الدهش والتساؤل


002-مَا الْقَارِعَةُ

ما القارعة [ سورة القارعة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَمَا أَدْرَاكَ مَا الْقَارِعَةُ

وما أدراك ما القارعة [ سورة القارعة - الآية 3 ]

ثم أجاب بسؤال التجهيل وما أدراك ما القارعة فهي أكبر من أن يحيط بها الإدراك وأن يلم بها التصور ثم الإجابة بما يكون فيها لا بماهيتها فماهيتها فوق الإدراك والتصور كما أسلفنا يوم يكون الناس كالفراش المبثوث وتكون الجبال كالعهن المنفوش هذا هو المشهد الأول للقارعة مشهد تطير له القلوب شعاعا وترجف منه الأوصال ارتجافا ويحس السامع كأن كل شيء يتشبث به في الأرض قد طار حوله هباء ثم تجيء الخاتمة للناس جميعا فأما من ثقلت موازينه فهو في عيشة راضية وأما من خفت موازينه فأمه هاوية وما أدراك ما هيه نار حامية وثقل الموازين وخفتها تفيدنا قيما لها عند الله اعتبار وقيما ليس لها عنده اعتبار وهذا ما يلقيه التعبير بجملته وهذا والله أعلم ما يريده الله بكلماته فالدخول في جدل عقلي ولفظي حول هذه التعبيرات هو جفاء للحس القرآني وعبث ينشئه الفراغ من الاهتمام الحقيقي بالقرآن والإسلام فأما من ثقلت موازينه في اعتبار الله وتقويمه فهو في عيشة راضية ويدعها مجملة بلا تفصيل توقع في الحس ظلال الرضى وهو أروح النعيم وأما من خفت موازينه في اعتبار الله وتقويمه فأمه هاوية والأم هي مرجع الطفل وملاذه فمرجع القوم وملاذهم يومئذ هو الهاوية وفي التعبير أناقة ظاهرة وتنسيق خاص وفيه كذلك غموض يمهد لإيضاح بعده يزيد في عمق الأثر المقصود وما أدراك ما هيه سؤال التجهيل والتهويل المعهود في القرآن لإخراج الأمر عن حدود التصور وحيز الإدراك ثم يجيء الجواب كنبرة الختام نار حامية هذه هي أم الذي خفت موازينه أمه التي يفيء إليها ويأوي والأم عندها الأمن والراحة فماذا هو واجد عند أمه هذه الهاوية النار الحامية إنها مفاجأة تعبيرية تمثل الحقيقة القاسية


004-يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ

يوم يكون الناس كالفراش المبثوث [ سورة القارعة - الآية 4 ]

أنظر تفسير الآية ( 3 )


005-وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ

وتكون الجبال كالعهن المنفوش [ سورة القارعة - الآية 5 ]

أنظر تفسير الآية ( 3 )


006-فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ

فأما من ثقلت موازينه [ سورة القارعة - الآية 6 ]

أنظر تفسير الآية ( 3 )


007-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ

فهو في عيشة راضية [ سورة القارعة - الآية 7 ]

أنظر تفسير الآية ( 3 )


008-وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ

وأما من خفت موازينه [ سورة القارعة - الآية 8 ]

أنظر تفسير الآية ( 3 )


009-فَأُمُّهُ هَاوِيَةٌ

فأمه هاوية [ سورة القارعة - الآية 9 ]

أنظر تفسير الآية ( 3 )


010-وَمَا أَدْرَاكَ مَا هِيَهْ

وما أدراك ما هيه [ سورة القارعة - الآية 10 ]

أنظر تفسير الآية ( 3 )


011-نَارٌ حَامِيَةٌ

نار حامية [ سورة القارعة - الآية 11 ]

أنظر تفسير الآية ( 3 )


001-أَلْهَاكُمُ التَّكَاثُرُ

ألهاكم التكاثر [ سورة التكاثر - الآية 1 ]

سورة التكاثر هذه السورة ذات إيقاع جليل رهيب عميق وكأنما هي صوت نذير قائم على شرف عال يمد بصوته ويدوي بنبرته يصيح بنوم غافلين مخمورين سادرين أشرفوا على الهاوية وعيونهم مغمضة وحسهم مسحور فهو يمد بصوته إلى أعلى وأبعد ما يبلغ ألهاكم التكاثر حتى زرتم المقابر أيها السادرون المخمورون أيها اللاهون المتكاثرون بالأموال والأولاد وأعراض الحياة وأنتم مفارقون أيها المخدوعون بما أنتم فيه عما يليه أيها التاركون ما تتكاثرون فيه وتتفاخرون إلى حفرة ضيقة لا تكاثر فيها ولا تفاخر استيقظوا وانظروا فقد ألهاكم التكاثر حتى زرتم المقابر ثم يقرع قلوبهم بهول ما ينتظرهم هناك بعد زيارة المقابر في إيقاع عميق رزين كلا سوف تعلمون ويكرر هذا الإيقاع بألفاظه وجرسه الرهيب الرصين ثم كلا سوف تعلمون ثم يزيد التوكيد عمقا ورهبة وتلويحا بما وراءه من أمر ثقيل لا يتبينون حقيقته الهائلة في غمرة الخمار والاستكثار كلا لو تعلمون علم اليقين ثم يكشف عن هذه الحقيقة المطوية الرهيبة لترون الجحيم ثم يؤكد هذه الحقيقة ويعمق وقعها الرهيب في القلوب


002-حَتَّى زُرْتُمُ الْمَقَابِرَ

حتى زرتم المقابر [ سورة التكاثر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-كَلَّا سَوْفَ تَعْلَمُونَ

كلا سوف تعلمون [ سورة التكاثر - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ

ثم كلا سوف تعلمون [ سورة التكاثر - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ

كلا لو تعلمون علم اليقين [ سورة التكاثر - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-لَتَرَوُنَّ الْجَحِيمَ

لترون الجحيم [ سورة التكاثر - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ

ثم لترونها عين اليقين [ سورة التكاثر - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ

ثم لتسألن يومئذ عن النعيم [ سورة التكاثر - الآية 8 ]

ثم لترونها عين اليقين ثم يلقي بالإيقاع الأخير الذي يدع المخمور يفيق والغافل يتنبه والسادر يتلفت والناعم يرتعش ويرتجف مما في يديه من نعيم ثم لتسألن يومئذ عن النعيم لتسألن عنه من أين نلتموه وفيم أنفقتموه أمن طاعة وفي طاعة أم من معصية وفي معصية أمن حلال وفي حلال أم من حرام وفي حرام هل شكرتم هل أديتم هل شاركتم هل استأثرتم لتسألن عما تتكاثرون به وتتفاخرون فهو عبء تستخفونه في غمرتكم ولهوكم ولكن وراءه ما وراءه من هم ثقيل إنها سورة تعبر بذاتها عن ذاتها وتلقي في الحس ما تلقي بمعناها وإيقاعها وتدع القلب مثقلا مشغولا بهم الآخرة عن سفساف الحياة الدنيا وصغائر اهتماماتها التي يهش لها الفارغون إنها تصور الحياة الدنيا كالومضة الخاطفة في الشريط الطويل ألهاكم التكاثر حتى زرتم المقابر وتنتهي ومضة الحياة الدنيا وتنطوي صفحتها الصغيرة ثم يمتد الزمن بعد ذلك وتمتد الأثقال ; ويقوم الأداء التعبيري ذاته بهذا الإيحاء فتتسق الحقيقة مع النسق التعبيري الفريد وما يقرأ الإنسان هذه السورة الجليلة الرهيبة العميقة بإيقاعاتها الصاعدة الذاهبة في الفضاء إلى بعيد في مطلعها الرصينة الذاهبة إلى القرار العميق في نهايتها حتى يشعر بثقل ما على عاتقه من أعقاب هذه الحياة الوامضة التي يحياها على الأرض ثم يحمل ما يحمل منها ويمضي به مثقلا في الطريق ثم ينشئ يحاسب نفسه على الصغير والزهيد


001-وَالْعَصْرِ

والعصر [ سورة العصر - الآية 1 ]

سورة العصر في هذه السورة الصغيرة ذات الآيات الثلاث يتمثل منهج كامل للحياة البشرية كما يريدها الإسلام وتبرز معالم التصور الإيماني بحقيقته الكبيرة الشاملة في أوضح وأدق صورة إنها تضع الدستور الإسلامي كله في كلمات قصار وتصف الأمة المسلمة حقيقتها ووظيفتها في آية واحدة هي الآية الثالثة من السورة وهذا هو الإعجاز الذي لا يقدر عليه إلا الله والحقيقة الضخمة التي تقررها هذه السورة بمجموعها هي هذه إنه على امتداد الزمان في جميع الأعصار وامتداد الإنسان في جميع الأدهار ليس هنالك إلا منهج واحد رابح وطريق واحد ناج هو ذلك المنهج الذي ترسم السورة حدوده وهو هذا الطريق الذي تصف السورة معالمه وكل ما وراء ذلك ضياع وخسار والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر إنه الإيمان والعمل الصالح والتواصي بالحق والتواصي بالصبر فما الإيمان نحن لا نعرف الإيمان هنا تعريفه الفقهي ; ولكننا نتحدث عن طبيعته وقيمته في الحياة إنه اتصال هذا الكائن الإنساني الفاني الصغير المحدود بالأصل المطلق الأزلي الباقي الذي صدر عنه الوجود ومن ثم اتصاله بالكون الصادر عن ذات المصدر وبالنواميس التي تحكم هذا الكون وبالقوى والطاقات المذخورة فيه والانطلاق حينئذ من حدود ذاته الصغيرة إلى رحابة الكون الكبير ومن حدود قوته الهزيلة إلى عظمة الطاقات الكونية المجهولة ومن حدود عمره القصير إلى امتداد الآباد التي لا يعلمها إلا الله وفضلا عما يمنحه هذا الاتصال للكائن الإنساني من قوة وامتداد وانطلاق فإنه يمنحه إلى جانب هذا كله متاعا بالوجود وما فيه من جمال ومن مخلوقات تتعاطف أرواحها مع روحه فإذا الحياة رحلة في مهرجان إلهي مقام للبشر في كل مكان وفي كل أوان وهي سعادة رفيعة وفرح نفيس وأنس بالحياة والكون كأنس الحبيب بالحبيب وهو كسب لا يعدله كسب وفقدانه خسران لا يعدله خسران ثم إن مقومات الإيمان هي بذاتها مقومات الإنسانية الرفيعة الكريمة التعبد لإله واحد يرفع الإنسان عن العبودية لسواه ويقيم في نفسه المساواة مع جميع العباد فلا يذل لأحد ولا يحني رأسه لغير الواحد القهار ومن هنا الانطلاق التحرري الحقيقي للإنسان الانطلاق الذي ينبثق من الضمير ومن تصور الحقيقة الواقعة في الوجود إنه ليس هناك إلا قوة واحدة وإلا معبود واحد فالانطلاق التحرري ينبثق من هذا التصور انبثاقا ذاتيا لأنه هو الأمر المنطقي الوحيد والربانية التي تحدد الجهة التي يتلقى منها الإنسان تصوراته وقيمه وموازينه واعتباراته وشرائعه وقوانينه وكل ما يربطه بالله أو بالوجود أو بالناس فينتفي من الحياة الهوى والمصلحة وتحل محلهما الشريعة والعدالة وترفع من شعور المؤمن بقيمة منهجه وتمده بالاستعلاء على تصورات الجاهلية وقيمها واعتباراتها وعلى القيم المستمدة من الارتباطات الأرضية الواقعة ولو كان فردا واحدا لأنه إنما يواجهها بتصورات وقيم واعتبارات مستمدة من الله مباشرة فهي الأعلى والأقوى والأولى بالاتباع والاحترام ووضوح الصلة بين الخالق والمخلوق وتبين مقام الألوهية ومقام العبودية على حقيقتهما الناصعة مما يصل هذه الخليقة الفانية بالحقيقة الباقية في غير تعقيد وبلا وساطة في الطريق ويودع القلب نورا والروح طمأنينة والنفس أنسا وثقة وينفي التردد والخوف والقلق والاضطراب كما ينفي الاستكبار في الأرض بغير الحق والاستعلاء على العباد بالباطل والافتراء والاستقامة على المنهج الذي يريده الله فلا يكون الخير فلتة عارضة ولا نزوة طارئة ولا حادثة منقطعة إنما ينبعث عن دوافع ويتجه إلى هدف ويتعاون عليه الأفراد المرتبطون في الله فتقوم الجماعة المسلمة ذات الهدف الواحد الواضح والراية الواحدة المتميزة كما تتضامن الأجيال المتعاقبة الموصولة بهذا الحبل المتين والاعتقاد بكرامة الإنسان على الله يرفع من اعتباره في نظر نفسه ويثير في ضميره الحياء من التدني عن المرتبة التي رفعه الله إليها وهذا أرفع تصور يتصوره الإنسان لنفسه أنه كريم عند الله وكل مذهب أو تصور يحط من قدر الإنسان في نظر نفسه ويرده إلى منبت حقير ويفصل بينه وبين الملأ الأعلى هو تصور أو مذهب يدعوه إلى التدني والتسفل ولو لم يقل له ذلك صراحة ومن هنا كانت إيحاءات الدارونية والفرويدية والماركسية هي أبشع ما تبتلى به الفطرة البشرية والتوجيه الإنساني فتوحي إلى البشر بأن كل سفالة وكل قذارة وكل حقارة هي أمر طبيعي متوقع ليس فيه ما يستغرب ومن ثم ليس فيه ما يخجل وهي جناية على البشرية تستحق المقت والازدراء ونظافة المشاعر تجيء نتيجة مباشرة للشعور بكرامة الإنسان على الله ثم برقابة الله على الضمائر واطلاعه على السرائر وإن الإنسان السوي الذي لم تمسخه إيحاءات فرويد وكارل ماركس وأمثالهما ليستحيي أن يطلع إنسان مثله على شوائب ضميره وخائنة شعوره والمؤمن يحس وقع نظر الله سبحانه في أطواء حسه إحساسا يرتعش له ويهتز فأولى أن يطهر حسه هذا وينظفه والحاسة الأخلاقية ثمرة طبيعية وحتمية للإيمان بإله عادل رحيم عفو كريم ودود حليم يكره الشر ويحب الخير ويعلم خائنة الأعين وما تخفي الصدور وهناك التبعة المترتبة على حرية الإرادة وشمول الرقابة وما تثيره في حس المؤمن من يقظة وحساسية ومن رزانة وتدبر وهي ليست تبعة فردية فحسب إنما هي كذلك تبعة جماعية وتبعة تجاه الخير في ذاته وإزاء البشرية جميعا أمام الله وحين يتحرك المؤمن حركة فهو يحس بهذا كله فيكبر في عين نفسه ويقدر نتيجة خطوه قبل أن يمد رجله إنه كائن له قيمة في الوجود وعليه تبعة في نظام هذا الوجود والارتفاع عن التكالب على أعراض الحياة الدنيا وهو بعض إيحاءات الإيمان واختيار ما عند الله وهو خير وأبقى وفي ذلك فليتنافس المتنافسون والتنافس على ما عند الله يرفع ويطهر وينظف يساعد على هذا سعة المجال الذي يتحرك فيه المؤمن بين الدنيا والآخرة والأرض والملأ الأعلى مما يهدئ في نفسه القلق على النتيجة والعجلة على الثمرة فهو يفعل الخير لأنه الخير ولأن الله يريده ولا عليه ألا يدر الخير خيرا على مشهد من عينيه في عمره الفردي المحدود فالله الذي يفعل الخير ابتغاء وجهه لا يموت سبحانه ولا ينسى ولا يغفل شيئا من عمله والأرض ليست دار جزاء والحياة الدنيا ليست نهاية المطاف ومن ثم يستمد القدرة على مواصلة الخير من هذا الينبوع الذي لا ينضب وهذا هو الذي يكفل أن يكون الخير منهجا موصولا لا دفعة طارئة ولا فلتة مقطوعة وهذا هو الذي يمد المؤمن بهذه القوة الهائلة التي يقف بها في وجه الشر سواء تمثل في طغيان طاغية أو في ضغط الاعتبارات الجاهلية أو في اندفاع نزواته هو وضغطها على إرادته هذا الضغط الذي ينشأ أول ما ينشأ من شعور الفرد بقصر عمره عن استيعاب لذائذه وتحقيق أطماعه وقصره كذلك عن رؤية النتائج البعيدة للخير وشهود انتصار الحق على الباطل والإيمان يعالج هذا الشعور علاجا أساسيا كاملا إن الإيمان هو أصل الحياة الكبير الذي ينبثق منه كل فرع من فروع الخير وتتعلق به كل ثمرة من ثماره وإلا فهو فرع مقطوع من شجرته صائر إلى ذبول وجفاف وإلا فهي ثمرة شيطانية وليس لها امتداد أو دوام وهو المحور الذي تشد إليه جميع خيوط الحياة الرفيعة وإلا فهي مفلتة لا تمسك بشيء ذاهبة بددا مع الأهواء والنزوات وهو المنهج الذي يضم شتات الأعمال ويردها إلى نظام تتناسق معه وتتعاون وتنسلك في طريق واحد وفي حركة واحدة لها دافع معلوم ولها هدف مرسوم ومن ثم يهدر القرآن قيمة كل عمل لا يرجع إلى هذا الأصل ولا يشد إلى هذا المحور ولا ينبع من هذا المنهج والنظرية الإسلامية صريحة في هذا كل الصراحة جاء في سورة إبراهيم مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء وجاء في سورة النور والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا وهي نصوص صريحة في إهدار قيمة العمل كله ما لم يستند إلى الإيمان الذي يجعل له دافعا موصولا بمصدر الوجود وهدفا متناسقا مع غاية الوجود وهذه هي النظرة المنطقية لعقيدة ترد الأمور كلها إلى الله فمن انقطع عنه فقد انقطع وفقد حقيقة معناه إن الإيمان دليل على صحة الفطرة وسلامة التكوين الإنساني وتناسقه مع فطرة الكون كله ودليل التجاوب بين الإنسان والكون من حوله فهو يعيش في هذا الكون وحين يصح كيانه لا بد أن يقع بينه وبين هذا الكون تجاوب ولا بد أن ينتهي هذا التجاوب إلى الإيمان بحكم ما في الكون ذاته من دلائل وإيحاءات عن القدرة المطلقة التي أبدعته على هذا النسق فإذا فقد هذا التجاوب أو تعطل كان هذا بذاته دليلا على خلل ونقص في الجهاز الذي يتلقى وهو هذا الكيان الإنساني وكان هذا دليل فساد لا يكون معه إلا الخسران ولا يصح معه عمل ولو كان في ظاهره مسحة من الصلاح وإن عالم المؤمن من السعة والشمول والامتداد والارتفاع والجمال والسعادة بحيث تبدو إلى جانبه عوالم غير المؤمنين صغيرة ضئيلة هابطة هزيلة شائهة شقية خاسرة أي خسران والعمل الصالح وهو الثمرة الطبيعية للإيمان والحركة الذاتية التي تبدأ في ذات اللحظة التي تستقر فيها حقيقة الإيمان في القلب فالإيمان حقيقة إيجابية متحركة ما أن تستقر في الضمير حتى تسعى بذاتها إلى تحقيق ذاتها في الخارج في صورة عمل صالح هذا هو الإيمان الإسلامي لا يمكن أن يظل خامدا لا يتحرك كامنا لا يتبدى في صورة حية خارج ذات المؤمن فإن لم يتحرك هذه الحركة الطبيعية فهو مزيف أو ميت شأنه شأن الزهرة لا تمسك أريجها فهو ينبعث منها انبعاثا طبيعيا وإلا فهو غير موجود ومن هنا قيمة الإيمان إنه حركة وعمل وبناء وتعمير يتجه إلى الله إنه ليس انكماشا وسلبية وانزواء في مكنونات الضمير وليس مجرد النوايا الطيبة التي لا تتمثل في حركة وهذه طبيعة الإسلام البارزة التي تجعل منه قوة بناء كبرى في صميم الحياة وهذا مفهوم ما دام الإيمان هو الارتباط بالمنهج الرباني وهذا المنهج حركة دائمة متصلة في صميم الوجود صادرة عن تدبير متجهة إلى غاية وقيادة الإيمان للبشرية هي قيادة لتحقيق منهج الحركة التي هي طبيعة الوجود الحركة الخيرة النظيفة البانية المعمرة اللائقة بمنهج يصدر عن الله أما التواصي بالحق والتواصي بالصبر فتبرز من خلالها صورة الأمة المسلمة أو الجماعة المسلمة ذات الكيان الخاص والرابطة المميزة والوجهة الموحدة الجماعة التي تشعر بكيانها كما تشعر بواجبها والتي تعرف حقيقة ما هي مقدمة عليه من الإيمان والعمل الصالح الذي يشمل فيما يشمل قيادة البشرية في طريق الإيمان والعمل الصالح ; فتتواصى فيما بينها بما يعينها على النهوض بالأمانة الكبرى فمن خلال لفظ التواصي ومعناه وطبيعته وحقيقته تبرز صورة الأمة أو الجماعة المتضامة المتضامنة الأمة الخيرة الواعية القيمة في الأرض على الحق والعدل والخير وهي أعلى وأنصع صورة للأمة المختارة وهكذا يريد الإسلام أمة الإسلام هكذا يريدها أمة خيرة قوية واعية قائمة على حراسة الحق والخير متواصية بالحق والصبر في مودة وتعاون وتآخ تنضح بها كلمة التواصي في القرآن والتواصي بالحق ضرورة فالنهوض بالحق عسير والمعوقات عن الحق كثيرة هوى النفس ومنطق المصلحة وتصورات البيئة وطغيان الطغاة وظلم الظلمة وجور الجائرين والتواصي تذكير وتشجيع وإشعار بالقربى في الهدف والغاية والأخوة في العبء والأمانة فهو مضاعفة لمجموع الاتجاهات الفردية إذ تتفاعل معا فتتضاعف تتضاعف بإحساس كل حارس للحق أن معه غيره يوصيه ويشجعه ويقف معه ويحبه ولا يخذله وهذا الدين وهو الحق لا يقوم إلا في حراسة جماعة متعاونة متواصية متكافلة متضامنة على هذا المثال والتواصي بالصبر كذلك ضرورة فالقيام على الإيمان والعمل الصالح وحراسة الحق والعدل من أعسر ما يواجه الفرد والجماعة ولا بد من الصبر لا بد من الصبر على جهاد النفس وجهاد الغير والصبر على الأذى والمشقة والصبر على تبجح الباطل وتنفج الشر والصبر على طول الطريق وبطء المراحل وانطماس المعالم وبعد النهاية والتواصي بالصبر يضاعف المقدرة بما يبعثه من إحساس بوحدة الهدف ووحدة المتجه وتساند الجميع وتزودهم بالحب والعزم والاصرار إلى آخر ما يثيره من معاني الجماعة التي لا تعيش حقيقة الإسلام إلا في جوها ولا تبرز إلا من خلالها وإلا فهو الخسران والضياع وننظر اليوم من خلال هذا الدستور الذي يرسمه القرآن لحياة الفئة الرابحة الناجية من الخسران فيهولنا أن نرى الخسر يحيق بالبشرية في كل مكان على ظهر الأرض بلا استثناء يهولنا هذا الضياع الذي تعانيه البشرية في الدنيا قبل الآخرة يهولنا أن نرى إعراض البشرية ذلك الإعراض البائس عن الخير الذي أفاضه الله عليها ; مع فقدان السلطة الخيرة المؤمنة القائمة على الحق في هذه الأرض هذا والمسلمون أو أصحاب دعوى الإسلام بتعبير أدق هم أبعد أهل الأرض عن هذا الخير وأشدهم إعراضا عن المنهج الإلهي الذي اختاره الله لهم وعن الدستور الذي شرعه لأمتهم وعن الطريق الوحيد الذي رسمه للنجاة من الخسران والضياع والبقاع التي انبعث منها هذا الخير أول مرة تترك الراية التي رفعها لها الله راية الإيمان لتتعلق برايات عنصرية لم تنل تحتها خيرا قط في تاريخها كله لم يكن لها تحتها ذكر في الأرض ولا في السماء حتى جاء الإسلام فرفع لها هذه الراية المنتسبة لله لا شريك له المسماة باسم الله لا شريك له الموسومة بميسم الله لا شريك له الراية التي انتصر العرب تحتها وسادوا وقادوا البشرية قيادة خيرة قوية واعية ناجية لأول مرة في تاريخهم وفي تاريخ البشرية الطويل يقول الأستاذ أبو الحسن الندوي في كتابه القيم ماذا خسر العالم بانحطاط المسلمين عن هذه القيادة الخيرة الفذة في التاريخ كله وتحت عنوان عهد القيادة الإسلامية الأئمة المسلمون وخصائصهم ظهر المسلمون وتزعموا العالم وعزلوا الأمم المزيفة من زعامة الإنسانية التي استغلتها وأساءت عملها وساروا بالإنسانية سيرا حثيثا متزنا عادلا وقد توفرت فيهم الصفات التي تؤهلهم لقيادة الأمم وتضمن سعادتها وفلاحها في ظلهم وتحت قيادتهم أولا أنهم أصحاب كتاب منزل وشريعة إلهية فلا يقننون ولا يشترعون من عند أنفسهم لأن ذلك منبع الجهل والخطأ والظلم ولا يخبطون في سلوكهم وسياستهم ومعاملتهم للناس خبط عشواء وقد جعل الله لهم نورا يمشون به في الناس وجعل لهم شريعة يحكمون بها الناس أو من كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها وقد قال الله تعالى يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون ثانيا أنهم لم يتولوا الحكم والقيادة بغير تربية خلقية وتزكية نفس بخلاف غالب الأمم والأفراد ورجال الحكومة في الماضي والحاضر بل مكثوا زمنا طويلا تحت تربية محمد ص وإشرافه الدقيق يزكيهم ويؤدبهم ويأخذهم بالزهد والورع والعفاف والأمانة والإيثار وخشية الله وعدم الاستشراف للإمارة والحرص عليها يقول " إنا والله لا نولي هذا العمل أحدا سأله أو أحدا حرص عليه " ولا يزال يقرع سمعهم تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين فكانوا لا يتهافتون على الوظائف والمناصب فضلا عن أن يرشحوا أنفسهم للإمارة ويزكوا أنفسهم وينشروا دعاية لها وينفقوا الأموال سعيا وراءها فإذا تولوا شيئا من أمور الناس لم يعدوه مغنما أو طعمة أو ثمنا لما أنفقوا من مال أو جهد ; بل عدوه أمانة في عنقهم وامتحانا من الله ; ويعلمون أنهم موقوفون عند ربهم ومسؤولون عن الدقيق والجليل وتذكروا دائما قول الله تعالى إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل وقوله وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم ثالثا أنهم لم يكونوا خدمة جنس ورسل شعب أو وطن يسعون لرفاهيته ومصلحته وحده ويؤمنون بفضله وشرفه على جميع الشعوب والأوطان لم يخلقوا إلا ليكونوا حكاما ولم تخلق إلا لتكون محكومة لهم ولم يخرجوا ليؤسسوا إمبراطورية عربية ينعمون ويرتعون في ظلها ويشمخون ويتكبرون تحت حمايتها ويخرجون الناس من حكم الروم والفرس إلى حكم العرب وإلى حكم أنفسهم إنما قاموا ليخرجوا الناس من عبادة العباد جميعا إلى عبادة الله وحده كما قال ربعي بن عامر رسول المسلمين في مجلس يزدجرد الله ابتعثنا لنخرج الناس من عبادة العباد إلى عبادة الله وحده ومن ضيق الدنيا إلى سعتها ومن جور الأديان إلى عدل الإسلام فالأمم عندهم سواء والناس عندهم سواء الناس كلهم من آدم وآدم من تراب لا فضل لعربي على عجمي ولا لعجمي على عربي إلا بالتقوى يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم وقد قال عمر بن الخطاب لعمرو بن العاص عامل مصر وقد ضرب ابنه مصريا وافتخر بآبائه قائلا خذها من ابن الأكرمين فاقتص منه عمر متى استعبدتم الناس وقد ولدتهم أحرارا أمهاتهم فلم يبخل هؤلاء بما عندهم من دين وعلم وتهذيب على أحد ولم يراعوا في الحكم والإمارة والفضل نسبا ولونا ووطنا بل كانوا سحابة انتظمت البلاد وعمت العباد وغوادي مزنة أثنى عليها السهل والوعر وانتفعت بها البلاد والعباد على قدر قبولها وصلاحها في ظل هؤلاء وتحت حكمهم استطاعت الأمم والشعوب حتى المضطهدة منها في القديم أن تنال نصيبها من الدين والعلم والتهذيب والحكومة وأن تساهم العرب في بناء العالم الجديد بل إن كثيرا من أفرادها فاقوا العرب في بعض الفضائل وكان منهم أئمة هم تيجان مفارق العرب وسادة المسلمين من الأئمة والفقهاء والمحدثين رابعا إن الإنسان جسم وروح وهو ذو قلب وعقل وعواطف وجوارح لا يسعد ولا يفلح ولا يرقى رقيا متزنا عادلا حتى تنمو فيه هذه القوى كلها نموا متناسبا لائقا بها ويتغذى غذاء صالحا ولا يمكن أن توجد المدنية الصالحة البتة إلا إذا ساد وسط ديني خلقي عقلي جسدي يمكن فيه للإنسان بسهولة أن يبلغ كماله الإنساني وقد أثبتت التجربة أنه لا يكون ذلك إلا إذا مكنت قيادة الحياة وإدارة دفة المدنية بين الذين يؤمنون بالروح والمادة ويكونون أمثلة كاملة في الحياة الدينية والخلقية وأصحاب عقول سليمة راجحة وعلوم صحيحة نافعة إلى أن يقول تحت عنوان دور الخلافة الراشدة مثل المدنية الصالحة وكذلك كان فلم نعرف دورا من أدوار التاريخ أكمل وأجمل وأزهر في جميع هذه النواحي من هذا الدور دور الخلافة الراشدة فقد تعاونت فيه قوة الروح والأخلاق والدين والعلم والأدوات المادية في تنشئة الإنسان الكامل وفي ظهور المدنية الصالحة كانت حكومة من أكبر حكومات العالم وقوة سياسية مادية تفوق كل قوة في عصرها تسود فيها المثل الخلقية العليا وتحكم معايير الأخلاق الفاضلة في حياة الناس ونظام الحكم وتزدهر فيها الأخلاق والفضيلة مع التجارة والصناعة ويساير الرقي الخلقي والروحي اتساع الفتوح واحتفال الحضارة فتقل الجنايات وتندر الجرائم بالنسبة إلى مساحة المملكة وعدد سكانها ورغم دواعيها وأسبابها وتحسن علاقة الفرد بالفرد و الفرد بالجماعة وعلاقة الجماعة بالفرد وهو دور كمالي لم يحلم الإنسان بأرقى منه ولم يفترض المفترضون أزهى منه هذه بعض ملامح تلك الحقبة السعيدة التي عاشتها البشرية في ظل الدستور الإسلامي الذي تضع سورة العصر قواعده وتحت تلك الراية الإيمانية التي تحملها جماعة الإيمان والعمل الصالح والتواصي بالحق والتواصي بالصبر فأين منها هذا الضياع التي تعانيه البشرية اليوم في كل مكان والخسار الذي تبوء به في معركة الخير والشر والعماء عن ذلك الخير الكبير الذي حملته الأمة العربية للبشر يوم حملت راية الإسلام فكانت لها القيادة ثم وضعت هذه الراية فإذا هي في ذيل القافلة وإذا القافلة كلها تعطو إلى الضياع والخسار وإذا الرايات كلها بعد ذلك للشيطان ليس فيها راية واحدة لله وإذا هي كلها للباطل ليس فيها راية واحدة للحق وإذا هي كلها للعماء والضلال ليس فيها راية واحدة للهدى والنور وإذا هى كلها للخسار ليس فيها راية واحدة للفلاح وراية الله ما تزال وإنها لترتقب اليد التي ترفعها والأمة التي تسير تحتها إلى الخير والهدى والصلاح والفلاح ذلك شأن الربح والخسر في هذه الأرض وهو على عظمته إذا قيس بشأن الآخرة صغير وهناك هناك


002-إِنَّ الْإِنسَانَ لَفِي خُسْرٍ

إن الإنسان لفي خسر [ سورة العصر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ

إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر [ سورة العصر - الآية 3 ]

الربح الحق والخسر الحق هناك في الأمد الطويل وفي الحياة الباقية وفي عالم الحقيقة هناك الربح والخسر ربح الجنة والرضوان أو خسر الجنة والرضوان هناك حيث يبلغ الإنسان أقصى الكمال المقدر له أو يرتكس فتهدر آدميته وينتهي إلى أن يكون حجرا في القيمة ودون الحجر في الراحة يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت ترابا وهذه السورة حاسمة في تحديد الطريق إنه الخسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر طريق واحد لا يتعدد طريق الإيمان والعمل الصالح وقيام الجماعة المسلمة التي تتواصى بالحق وتتواصى بالصبر وتقوم متضامنة على حراسة الحق مزودة بزاد الصبر إنه طريق واحد ومن ثم كان الرجلان من أصحاب رسول الله ص إذا التقيا لم يتفرقا حتى يقرأ أحدهما على الآخر سورة العصر ثم يسلم أحدهما على الآخر لقد كانا يتعاهدان على هذا الدستور الإلهي يتعاهدان على الإيمان والصلاح ويتعاهدان على التواصي بالحق والتواصي بالصبر ويتعاهدان على أنهما حارسان لهذا الدستور ويتعاهدان على أنهما من هذه الأمة القائمة على هذا الدستور


001-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ

ويل لكل همزة لمزة [ سورة الهمزة - الآية 1 ]

سورة الهمزة تعكس هذه السورة صورة من الصور الواقعية في حياة الدعوة في عهدها الأول وهي في الوقت ذاته نموذج يتكرر في كل بيئة صورة اللئيم الصغير النفس الذي يؤتى المال فتسيطر نفسه به حتى ما يطيق نفسه ويروح يشعر أن المال هو القيمة العليا في الحياة القيمة التي تهون أمامها جميع القيم وجميع الأقدار أقدار الناس وأقدار المعاني وأقدار الحقائق وأنه وقد ملك المال فقد ملك كرامات الناس وأقدارهم بلا حساب كما يروح يحسب أن هذا المال إله قادر على كل شيء ; لا يعجز عن فعل شيء حتى دفع الموت وتخليد الحياة ودفع قضاء الله وحسابه وجزائه إن كان هناك في نظره حساب وجزاء ومن ثم ينطلق في هوس بهذا المال يعده ويستلذ تعداده ; وتنطلق في كيانه نفخة فاجرة تدفعه إلى الاستهانة بأقدار الناس وكراماتهم ولمزهم وهمزهم يعيبهم بلسانه ويسخر منهم بحركاته سواء بحكاية حركاتهم وأصواتهم أو بتحقير صفاتهم وسماتهم بالقول والإشارة بالغمز واللمز باللفتة الساخرة والحركة الهازئة وهي صورة لئيمة حقيرة من صور النفس البشرية حين تخلو من المروءة وتعرى من الإيمان والإسلام يكره هذه الصورة الهابطة من صور النفوس بحكم ترفعه الأخلاقي وقد نهى عن السخرية واللمز والعيب في مواضع شتى إلا أن ذكرها هنا بهذا التشنيع والتقبيح مع الوعيد والتهديد يوحي بأنه كان يواجه حالة واقعية من بعض المشركين تجاه رسول الله ص وتجاه المؤمنين فجاء الرد عليها في صورة الردع الشديد والتهديد الرعيب وقد وردت روايات بتعيين بعض الشخصيات ولكنها ليست وثيقة فنكتفي نحن بما قررناه عنها والتهديد يجيء في صورة مشهد من مشاهد القيامة يمثل صورة للعذاب مادية ونفسية وصورة للنار حسية ومعنوية وقد لوحظ فيها التقابل بين الجرم وطريقة الجزاء وجو العقاب فصورة الهمزة اللمزة الذي يدأب على الهزء بالناس وعلى لمزهم في أنفسهم وأعراضهم وهو يجمع المال فيظنه كفيلا بالخلود صورة هذا المتعالي الساخر المستقوي بالمال تقابلها صورة المنبوذ المهمل المتردي في الحطمة التي تحطم كل ما يلقى إليها فتحطم كيانه وكبرياءه وهي نار الله الموقدة وإضافتها لله وتخصيصها هكذا يوحي بأنها نار فذة غير معهودة ويخلع عليها رهبة مفزعة رعيبة وهي تطلع على فؤاده الذي ينبعث منه الهمز واللمز وتكمن فيه السخرية والكبرياء والغرور وتكملة لصورة المحطم المنبوذ المهمل هذه النار مغلقة عليه لا ينقذه منها أحد ولا يسأل عنه فيها أحد وهو موثق فيها إلى عمود كما توثق البهائم بلا احترام وفي جرس الألفاظ تشديد عدده كلا لينبذن تطلع ممددة وفي معاني العبارات توكيد بشتى أساليب التوكيد لينبذن في الحطمة وما أدراك ما الحطمة نار الله الموقدة فهذا الإجمال والإبهام ثم سؤال الاستهوال ثم الإجابة والبيان كلها من أساليب التوكيد والتضخيم وفي التعبير تهديد ويل لينبذن الحطمة نار الله الموقدة التي تطلع على الأفئدة إنها عليهم مؤصدة في عمد ممددة وفي ذلك كله لون من التناسق التصويري والشعوري يتفق مع فعلة الهمزة اللمزة لقد كان القرآن يتابع أحداث الدعوة ويقودها في الوقت ذاته وكان هو السلاح البتار الصاعق الذي يدمر كيد الكائدين ويزلزل قلوب الأعداء ويثبت أرواح المؤمنين وإنا لنرى في عناية الله سبحانه بالرد على هذه الصورة معنيين كبيرين الأول تقبيح الهبوط الأخلاقي وتبشيع هذه الصورة الهابطة من النفوس والثاني المنافحة عن المؤمنين وحفظ نفوسهم من أن تتسرب إليها مهانة الإهانة وإشعارهم بأن الله يرى ما يقع لهم ويكرهه ويعاقب عليه وفي هذا كفاية لرفع أرواحهم واستعلائها على الكيد اللئيم


002-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ

الذي جمع مالا وعدده [ سورة الهمزة - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ

يحسب أن ماله أخلده [ سورة الهمزة - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ

كلا لينبذن في الحطمة [ سورة الهمزة - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَمَا أَدْرَاكَ مَا الْحُطَمَةُ

وما أدراك ما الحطمة [ سورة الهمزة - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-نَارُ اللَّهِ الْمُوقَدَةُ

نار الله الموقدة [ سورة الهمزة - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ

التي تطلع على الأفئدة [ سورة الهمزة - الآية 7 ]

أنظر تفسير الآية ( 1 )


008-إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ

إنها عليهم مؤصدة [ سورة الهمزة - الآية 8 ]

أنظر تفسير الآية ( 1 )


009-فِي عَمَدٍ مُّمَدَّدَةٍ

في عمد ممددة [ سورة الهمزة - الآية 9 ]

أنظر تفسير الآية ( 1 )


001-أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ

ألم تر كيف فعل ربك بأصحاب الفيل [ سورة الفيل - الآية 1 ]

سورة الفيل تعريف بسورة الفيل تشير هذه السورة إلى حادث مستفيض الشهرة في حياة الجزيرة العربية قبل البعثة عظيم الدلالة على رعاية الله لهذه البقعة المقدسة التي اختارها الله لتكون ملتقى النور الأخير ومحضن العقيدة الجديدة والنقطة التي تبدأ منها زحفها المقدس لمطاردة الجاهلية في أرجاء الأرض وإقرار الهدى والحق والخير فيها وجملة ما تشير إليها الروايات المتعددة عن هذا الحادث أن الحاكم الحبشي لليمن في الفترة التي خضعت فيها اليمن لحكم الحبشة بعد طرد الحكم الفارسي منها وتسميه الروايات أبرهة كان قد بنى كنيسة في اليمن باسم ملك الحبشة وجمع لها كل أسباب الفخامة على نية أن يصرف بها العرب عن البيت الحرام في مكة وقد رأى مبلغ انجذاب أهل اليمن الذين يحكمهم إلى هذا البيت شأنهم شأن بقية العرب في وسط الجزيرة وشماليها كذلك وكتب إلى ملك الحبشة بهذه النية ولكن العرب لم ينصرفوا عن بيتهم المقدس فقد كانوا يعتقدون أنهم أبناء إبراهيم وإسماعيل صاحبي هذا البيت وكان هذا موضع اعتزازهم على طريقتهم بالفخر والأنساب وكانت معتقداتهم على تهافتها أفضل في نظرهم من معتقدات أهل الكتاب من حولهم وهم يرون ما فيها من خلل واضطراب وتهافت كذلك عندئذ صح عزم أبرهة على هدم الكعبة ليصرف الناس عنها ; وقاد جيشا جرارا تصاحبه الفيلة وفي مقدمتها فيل عظيم ذو شهرة خاصة عندهم فتسامع العرب به وبقصده وعز عليهم أن يتوجه لهدم كعبتهم فوقف في طريقه رجل من أشراف أهل اليمن وملوكهم يقال له ذو نفر فدعا قومه ومن أجابه من سائر العرب إلى حرب أبرهة وجهاده عن البيت الحرام فأجابه إلى ذلك من أجابه ثم عرض له فقاتله ولكنه هزم وأخذه أبرهة أسيرا ثم وقف له في الطريق كذلك نفيل ابن حبيب الخثعمي في قبيلتين من العرب ومعهما عرب كثير فهزمهم كذلك وأسر نفيلا الذي قبل أن يكون دليله في أرض العرب حتى إذا مر بالطائف خرج إليه رجال من ثقيف فقالوا له إن البيت الذي يقصده ليس عندهم إنما هو في مكة وذلك ليدفعوه عن بيتهم الذي بنوه للات وبعثوا معه من يدله على الكعبة فلما كان أبرهة بالمغمس بين الطائف ومكة بعث قائدا من قواده حتى انتهى إلى مكة فساق إليه أموال تهامة من قريش وغيرهم فأصاب فيها مائتي بعير لعبد المطلب بن هاشم وهو يومئذ كبير قريش وسيدها فهمت قريش وكنانة وهذيل ومن كان بذلك الحرم بقتاله ثم عرفوا أنهم لا طاقة لهم به فتركوا ذلك وبعث أبرهة رسولا إلى مكة يسأل عن سيد هذا البلد ويبلغه أن الملك لم يأت لحربهم وإنما جاء لهدم هذا البيت فإن لم يتعرضوا له فلا حاجة له في دمائهم فإذا كان سيد البلد لا يريد الحرب جاء به إلى الملك فلما كلم عبد المطلب فيما جاء به قال له والله ما نريد حربه وما لنا بذلك من طاقة هذا بيت الله الحرام وبيت خليله إبراهيم عليه السلام فإن يمنعه منه فهو بيته وحرمه وإن يخل بينه وبينه فوالله ما عندنا دفع عنه فانطلق معه إلى أبرهة قال ابن إسحاق وكان عبد المطلب أوسم الناس وأجملهم وأعظمهم فلما رآه أبرهة أجله وأعظمه وأكرمه عن أن يجلسه تحته وكره أن تراه الحبشة يجلس معه على سرير ملكه فنزل أبرهة عن سريره فجلس على بساطه وأجلسه معه إلى جانبه ثم قال لترجمانه قل له ما حاجتك فقال حاجتي أن يرد علي الملك مائتي بعير أصابها لي فلما قال ذلك قال أبرهة لترجمانه قل له قد كنت أعجبتني حين رأيتك ثم قد زهدت فيك حين كلمتني أتكلمني في مئتي بعير أصبتها لك وتترك بيتا هو دينك ودين آبائك قد جئت لهدمه لا تكلمني فيه قال له عبد المطلب إني أنا رب الإبل وإن للبيت رب سيمنعه قال ما كان ليمتنع مني قال أنت وذاك فرد عليه إبله ثم انصرف عبد المطلب إلى قريش فأخبرهم الخبر وأمرهم بالخروج من مكة والتحرز في شعف الجبال ثم قام فأخذ بحلقة باب الكعبة وقام معه نفر من قريش يدعون الله ويستنصرونه وروي عن عبد المطلب أنه أنشد لاهم إن العبد يمنع رحله فامنع رحالك لا يغلبن صليبهم ومحالهم أبدا محالك إن كنت تاركهم وقبلتنا فأمر ما بدا لك فأما أبرهة فوجه جيشه وفيله لما جاء له فبرك الفيل دون مكة لا يدخلها وجهدوا في حمله على اقتحامها فلم يفلحوا وهذه الحادثة ثابتة بقول رسول الله ص يوم الحديبية حين بركت ناقته القصواء دون مكة فقالوا خلأت القصواء أي حرنت فقال رسول الله ص " ما خلأت القصواء وما ذاك لها بخلق ولكن حبسها حابس الفيل " وفي الصحيحين أن رسول الله ص قال يوم فتح مكة " إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين وإنه قد عادت حرمتها اليوم كحرمتها بالأمس ألا فليبلغ الشاهد الغائب " فهي حادثة ثابتة أنه قد حبس الفيل عن مكة في يوم الفيل ثم كان ما أراده الله من إهلاك الجيش وقائده فأرسل عليهم جماعات من الطير تحصبهم بحجارة من طين وحجر فتركتهم كأوراق الشجر الجافة الممزقة كما يحكي عنهم القرآن الكريم وأصيب أبرهة في جسده وخرجوا به معهم يسقط أنملة أنملة حتى قدموا به صنعاء فما مات حتى انشق صدره عن قلبه كما تقول الروايات وتختلف الروايات هنا في تحديد نوع هذه الجماعات من الطير وأشكالها وأحجامها وأحجام هذه الحجارة ونوعها وكيفية فعلها كما أن بعضها يروي أن الجدري والحصبة ظهرا في هذا العام في مكة ويرى الذين يميلون إلى تضييق نطاق الخوارق والغيبيات وإلى رؤية السنن الكونية المألوفة تعمل عملها أن تفسير الحادث بوقوع وباء الجدري والحصبة أقرب وأولى وأن الطير قد تكون هي الذباب والبعوض التي تحمل الميكروبات فالطير هو كل ما يطير قال الأستاذ الإمام الشيخ محمد عبده في تفسيره للسورة في جزء عم وفي اليوم الثاني فشا في جند الجيش داء الجدري والحصبة قال عكرمة وهو أول جدري ظهر ببلاد العرب وقال يعقوب بن عتبة فيما حدث إن أول ما رؤيت الحصبة والجدري ببلاد العرب ذلك العام وقد فعل الوباء بأجسامهم ما يندر وقوع مثله فكان لحمهم يتناثر ويتساقط فذعر الجيش وصاحبه وولوا هاربين وأصيب الجيش ولم يزل يسقط لحمه قطعة قطعة وأنملة أنملة حتى انصدع صدره ومات في صنعاء هذا أول ما اتفقت عليه الروايات ويصح الاعتقاد به وقد بينت لنا هذه السورة الكريمة أن ذلك الجدري أو تلك الحصبة نشأت من حجارة يابسة سقطت على أفراد الجيش بواسطة فرق عظيمة من الطير مما يرسله الله مع الريح فيجوز لك أن تعتقد أن هذا الطير من جنس البعوض أو الذباب الذي يحمل جراثيم بعض الأمراض وأن تكون هذه الحجارة من الطين المسموم اليابس الذي تحمله الرياح فيعلق بأرجل هذه الحيوانات فإذا اتصل بجسد دخل في مسامه فأثار فيه تلك القروح التي تنتهي بإفساد الجسم وتساقط لحمه وأن كثيرا من هذه الطيور الضعيفة يعد من أعظم جنود الله في إهلاك من يريد إهلاكه من البشر وأن هذا الحيوان الصغير الذي يسمونه الآن بالمكروب لا يخرج عنها وهو فرق وجماعات لا يحصي عددها إلا بارئها ولا يتوقف ظهور أثر قدرة الله تعالى في قهر الطاغين على أن يكون الطير في ضخامة رؤوس الجبال ولا على أن يكون من نوع عنقاء مغرب ولا على أن يكون له ألوان خاصة به ولا على معرفة مقادير الحجارة وكيفية تأثيرها فلله جند من كل شيء وفي كل شيء له آية تدل على أنه الواحد وليست في الكون قوة إلا وهي خاضعة لقوته فهذا الطاغية الذي أراد أن يهدم البيت أرسل الله عليه من الطير ما يوصل إليه مادة الجدري أو الحصبة فأهلكته وأهلكت قومه قبل أن يدخل مكة وهي نعمة غمر الله بها أهل حرمه على وثنيتهم حفظا لبيته حتى يرسل من يحميه بقوة دينه ص وإن كانت نعمة من الله حلت بأعدائه أصحاب الفيل الذين أرادوا الاعتداء على البيت دون جرم اجترمه ولا ذنب اقترفه هذا ما يصح الاعتماد عليه في تفسير السورة وما عدا ذلك فهو مما لا يصح قبوله إلا بتأويل إن صحت روايته ومما تعظم به القدرة أن يؤخذ من استعز بالفيل وهو أضخم حيوان من ذوات الأربع جسما ويهلك بحيوان صغير لا يظهر للنظر ولا يدرك بالبصر حيث ساقه القدر لا ريب عند العاقل أن هذا أكبر وأعجب وأبهر ونحن لا نرى أن هذه الصورة التي افترضها الاستاذ الإمام صورة الجدري أو الحصبة من طين ملوث بالجراثيم أو تلك التي جاءت بها بعض الروايات من أن الحجارة ذاتها كانت تخرق الرؤوس والأجسام وتنفذ منها وتمزق الأجساد فتدعها كفتات ورق الشجر الجاف وهو العصف لا نرى أن هذه الصورة أو تلك أدل على قدرة الله ولا أولى بتفسير الحادث فهذه كتلك في نظرنا من حيث إمكان الوقوع ومن حيث الدلالة على قدرة الله وتدبيره ويستوي عندنا أن تكون السنة المألوفة للناس المعهودة المكشوفة لعلمهم هي التي جرت فأهلكت قوما أراد الله إهلاكهم أو أن تكون سنة الله قد جرت بغير المألوف للبشر وغير المعهود المكشوف لعلمهم فحققت قدره ذاك إن سنة الله ليست فقط هي ما عهده البشر وما عرفوه وما يعرف البشر من سنة الله إلا طرفا يسيرا يكشفه الله لهم بمقدار ما يطيقون وبمقدار ما يتهيأون له بتجاربهم ومداركهم في الزمن الطويل فهذه الخوارق كما يسمونها هي من سنة الله ولكنها خوارق بالقياس إلى ما عهدوه وما عرفوه ومن ثم فنحن لا نقف أمام الخارقة مترددين ولا مؤولين لها متى صحت الرواية أو كان في النصوص وفي ملابسات الحادث ما يوحي بأنها جرت خارقة ولم تجر على مألوف الناس ومعهودهم وفي الوقت ذاته لا نرى أن جريان الأمر على السنة المألوفة أقل وقعا ولا دلالة من جريانه على السنة الخارقة للمألوف فالسنة المألوفة هي في حقيقتها خارقة بالقياس إلى قدرة البشر إن طلوع الشمس وغروبها خارقة وهي معهودة كل يوم وإن ولادة كل طفل خارقة وهي تقع كل لحظة وإلا فليجرب من شاء أن يجرب وإن تسليط طير كائنا ما كان يحمل حجارة مسحوقة ملوثة بميكروبات الجدري والحصبة وإلقائها في هذه الأرض في هذا الأوان وإحداث هذا الوباء في الجيش في اللحظة التي يهم فيها باقتحام البيت إن جريان قدر الله على هذا النحو خارقة بل عدة خوارق كاملة الدلالة على القدرة وعلى التقدير وليست بأقل دلالة ولا عظمة من أن يرسل الله طيرا خاصا يحمل حجارة خاصة تفعل بالأجسام فعلا خاصا في اللحظة المقررة هذه من تلك هذه خارقة وتلك خارقة على السواء فأما في هذا الحادث بالذات فنحن أميل إلى اعتبار أن الأمر قد جرى على أساس الخارقة غير المعهودة وأن الله أرسل طيرا أبابيل غير معهودة وإن لم تكن هناك حاجة إلى قبول الروايات التي تصف أحجام الطير وأشكالها وصفا مثيرا نجد له نظائر في مواضع أخرى تشي بأن عنصر المبالغة والتهويل مضاف إليها تحمل حجارة غير معهودة تفعل بالأجسام فعلا غير معهود نحن أميل إلى هذا الاعتبار لا لأنه أعظم دلالة ولا أكبر حقيقة ولكن لأن جو السورة وملابسات الحادث تجعل هذا الاعتبار هو الأقرب فقد كان الله سبحانه يريد بهذا البيت أمرا كان يريد أن يحفظه ليكون مثابة للناس وأمنا ; وليكون نقطة تجمع للعقيدة الجديدة تزحف منه حرة طليقة في أرض حرة طليقة لا يهيمن عليها أحد من خارجها ولا تسيطر عليها حكومة قاهرة تحاصر الدعوة في محضنها ويجعل هذا الحادث عبرة ظاهرة مكشوفة لجميع الأنظار في جميع الأجيال حتى ليمتن بها على قريش بعد البعثة في هذه السورة ويضربها مثلا لرعاية الله لحرماته وغيرته عليها فمما يتناسق مع جو هذه الملابسات كلها أن يجيء الحادث غير مألوف ولا معهود بكل مقوماته وبكل أجزائه ولا داعي للمحاولة في تغليب صورة المألوف من الأمر في حادث هو في ذاته وبملابساته مفرد فذ وبخاصة أن المألوف في الجدري أو الحصبة لا يتفق مع ما روي من آثار الحادث بأجسام الجيش وقائده فإن الجدري أو الحصبة لا يسقط الجسم عضوا عضوا وأنملة أنملة ولا يشق الصدر عن القلب وهذه الصورة هي التي يوحي بها النص القرآني فجعلهم كعصف مأكول إيحاء مباشرا قريبا ورواية عكرمة وما حدث به يعقوب بن عتبة ليست نصا في أن الجيش أصيب بالجدري فهي لا تزيد على أن تقول إن الجدري ظهر في الجزيرة في هذا العام لأول مرة ولم ترد في أقوالهما أية إشارة لأبرهة وجيشه خاصة بالإصابة بهذا المرض ثم إن إصابة الجيش على هذا النحو وعدم إصابة العرب القريبين بمثله في حينه تبدو خارقة إذا كان الطير تقصد الجيش وحده بما تحمل وما دامت المسألة خارقة فعلام العناء في حصرها في صورة معينة لمجرد أن هذه الصورة مألوفة لمدارك البشر وجريان الأمر على غير المألوف أنسب لجو الحادث كله إننا ندرك ونقدر دوافع المدرسة العقلية التي كان الأستاذ الإمام رحمه الله على رأسها في تلك الحقبة ندرك ونقدر دوافعها إلى تضييق نطاق الخوارق والغيبيات في تفسير القرآن الكريم وأحداث التاريخ ومحاولة ردها إلى المألوف المكشوف من السنن الكونية فلقد كانت هذه المدرسة تواجه النزعة الخرافية الشائعة التي تسيطر على العقلية العامة في تلك الفترة ; كما تواجه سيل الأساطير والإسرائيليات التي حشيت بها كتب التفسير والرواية في الوقت الذي وصلت فيه الفتنة بالعلم الحديث إلى ذروتها وموجة الشك في مقولات الدين إلى قمتها فقامت هذه المدرسة تحاول أن ترد إلى الدين اعتباره على أساس أن كل ما جاء به موافق للعقل ومن ثم تجتهد في تنقيته من الخرافات والأساطير كما تحاول أن تنشئ عقلية دينية تفقه السنن الكونية وتدرك ثباتها واطرادها وترد إليها الحركات الإنسانية كما ترد إليها الحركات الكونية في الأجرام والأجسام وهي في صميمها العقلية القرآنية فالقرآن يرد الناس إلى سنن الله الكونية باعتبارها القاعدة الثابتة المطردة المنظمة لمفردات الحركات والظواهر المتناثرة ولكن مواجهة ضغط الخرافة من جهة وضغط الفتنة بالعلم من جهة أخرى تركت آثارها في تلك المدرسة من المبالغة في الاحتياط والميل إلى جعل مألوف السنن الكونية هو القاعدة الكلية لسنة الله فشاع في تفسير الأستاذ الشيخ محمد عبده كما شاع في تفسير تلميذيه الأستاذ الشيخ رشيد رضا والأستاذ الشيخ عبد القادر المغربي رحمهم الله جميعا شاع في هذا التفسير الرغبة الواضحة في رد الكثير من الخوارق إلى مألوف سنة الله دون الخارق منها وإلى تأويل بعضها بحيث يلائم ما يسمونه المعقول وإلى الحذر والاحتراس الشديد في تقبل الغيبيات ومع إدراكنا وتقديرنا للعوامل البيئية الدافعة لمثل هذا الاتجاه فإننا نلاحظ عنصر المبالغة فيه وإغفال الجانب الآخر للتصور القرآني الكامل وهو طلاقة مشيئة الله وقدرته من وراء السنن التي اختارها سواء المألوف منها للبشر أو غير المألوف هذه الطلاقة التي لا تجعل العقل البشري هو الحاكم الأخير ولا تجعل معقول هذا العقل هو مرد كل أمر بحيث يتحتم تأويل ما لا يوافقه كما يتكرر هذا القول في تفسير أعلام هذه المدرسة هذا إلى جانب أن المألوف من سنة الله ليس هو كل سنة الله إنما هو طرف يسير لا يفسر كل ما يقع من هذه السنن في الكون وأن هذه كتلك دليل على عظمة القدرة ودقة التقدير وكل ذلك مع الاحتياط من الخرافة ونفي الأسطورة في اعتدال كامل غير متأثر بإيحاء بيئة خاصة ولا مواجهة عرف تفكيري شائع في عصر من العصور إن هنالك قاعدة مأمونة في مواجهة النصوص القرآنية لعل هنا مكان تقريرها إنه لا يجوز لنا أن نواجه النصوص القرآنية بمقررات عقلية سابقة لا مقررات عامة ولا مقررات في الموضوع الذي تعالجه النصوص بل ينبغي أن نواجه هذه النصوص لنتلقى منها مقرراتنا فمنها نتلقى مقرراتنا الإيمانية ومنها نكون قواعد منطقنا وتصوراتنا جميعا ; فإذا قررت لنا أمرا فهو المقرر كما قررته ذلك أن ما نسميه العقل ونريد أن نحاكم إليه مقررات القرآن عن الأحداث الكونية والتاريخية والإنسانية والغيبية هو إفراز واقعنا البشري المحدود وتجاربنا البشرية المحدودة وهذا العقل وإن يكن في ذاته قوة مطلقة لا تتقيد بمفردات التجارب والوقائع بل تسمو عليها إلى المعنى المجرد وراء ذواتها إلا أنه في النهاية محدود بحدود وجودنا البشري وهذا الوجود لا يمثل المطلق كما هو عند الله والقرآن صادر عن هذا المطلق فهو الذي يحكمنا ومقرراته هي التي نستقي منها مقرراتنا العقلية ذاتها ومن ثم لا يصلح أن يقال إن مدلول هذا النص يصطدم مع العقل فلا بد من تأويله كما يرد كثيرا في مقررات أصحاب هذه المدرسة وليس معنى هذا هو الإستسلام للخرافة ولكن معناه أن العقل ليس هو الحكم في مقررات القرآن ومتى كانت المدلولات التعبيرية مستقيمة واضحة فهي التي تقرر كيف تتلقاها عقولنا ويكف تصوغ منها قواعد تصورها ومنطقها تجاه مدلولاتها وتجاه الحقائق الكونية الأخرى ونعود من هذا الاستطراد إلى سورة الفيل وإلى دلالة القصة ألم تر كيف فعل ربك بأصحاب الفيل وهو سؤال للتعجيب من الحادث والتنبيه إلى دلالته العظيمة فالحادث كان معروفا للعرب ومشهورا عندهم حتى لقد جعلوه مبدأ تاريخ يقولون حدث كذا عام الفيل وحدث كذا قبل عام الفيل بعامين وحدث كذا بعد عام الفيل بعشر سنوات والمشهور أن مولد رسول الله ص كان في عام الفيل ذاته ولعل ذلك من بدائع الموافقات الإلهية المقدرة وإذن فلم تكن السورة للإخبار بقصة يجهلونها إنما كانت تذكيرا بأمر يعرفونه المقصود به ما وراء هذا التذكير ثم أكمل القصة بعد هذا المطلع في صورة الاستفهام التقريري كذلك ألم يجعل كيدهم في تضليل أي ألم يضل مكرهم فلا يبلغ هدفه وغايته شأن من يضل الطريق فلا يصل إلى ما يبتغيه ولعله كان بهذا يذكر قريشا بنعمته عليهم في حماية هذا البيت وصيانته في الوقت الذي عجزوا هم عن الوقوف في وجه أصحاب الفيل الأقوياء لعلهم بهذه الذكرى يستحون من جحود الله الذي تقدمت يده عليهم في ضعفهم وعجزهم كما يطامنون من اغترارهم بقوتهم اليوم في مواجهة محمد ص والقلة المؤمنة معه فقد حطم الله الأقوياء حينما شاءوا الاعتداء على بيته وحرمته ; فلعله يحطم الأقوياء الذين يقفون لرسوله ودعوته فأما كيف جعل كيدهم في تضليل فقد بينه في صورة وصفية رائعة وأرسل عليهم طيرا أبابيل ترميهم بحجارة من سجيل فجعلهم كعصف مأكول والأبابيل الجماعات وسجيل كلمة فارسية مركبة من كلمتين تفيدان حجر وطين أو حجارة ملوثة بالطين والعصف الجاف من ورق الشجر ووصفه بأنه مأكول أي فتيت طحين حين تأكله الحشرات وتمزقه أو حين يأكله الحيوان فيمضغه ويطحنه وهي صورة حسية للتمزيق البدني بفعل هذه الأحجار التي رمتهم بها جماعات الطير ولا ضرورة لتأويلها بأنها تصوير لحال هلاكهم بمرض الجدري أو الحصبة فأما دلالة هذا الحادث والعبر المستفادة من التذكير به فكثيرة وأول ما توحي به أن الله سبحانه لم يرد أن يكل حماية بيته إلى المشركين ولو أنهم كانوا يعتزون بهذا البيت ويحمونه ويحتمون به فلما أراد أن يصونه ويحرسه ويعلن حمايته له وغيرته عليه ترك المشركين يهزمون أمام القوة المعتدية وتدخلت القدرة سافرة لتدفع عن بيت الله الحرام حتى لا تتكون للمشركين يد على بيته ولا سابقة في حمايته بحميتهم الجاهلية ولعل هذه الملابسة ترجح ترجيحا قويا أن الأمر جرى في إهلاك المعتدين مجرى السنة الخارقة لا السنة المألوفة المعهودة فهذا أنسب وأقرب ولقد كان من مقتضى هذا التدخل السافر من القدرة الإلهية لحماية البيت الحرام أن تبادر قريش ويبادر العرب إلى الدخول في دين الله حينما جاءهم به الرسول ص وألا يكون اعتزازهم بالبيت وسدانته وما صاغوا حوله من وثنية هو المانع لهم من الإسلام وهذا التذكير بالحادث على هذا النحو هو طرف من الحملة عليهم والتعجيب من موقفهم العنيد كذلك توحي دلالة هذا الحادث بأن الله لم يقدر لأهل الكتاب أبرهة وجنوده أن يحطموا البيت الحرام أو يسيطروا على الأرض المقدسة حتى والشرك يدنسه والمشركون هم سدنته ليبقي هذا البيت عتيقا من سلطان المتسلطين مصونا من كيد الكائدين وليحفظ لهذه الأرض حريتها حتى تنبت فيها العقيدة الجديدة حرة طليقة لا يهيمن عليها سلطان ولا يطغى فيها طاغية ولا يهيمن على هذا الدين الذي جاء ليهيمن على الأديان وعلى العباد ويقود البشرية ولا يقاد وكان هذا من تدبير الله لبيته ولدينه قبل أن يعلم أحد أن نبي هذا الدين قد ولد في هذا العام ونحن نستبشر بإيحاء هذه الدلالة اليوم ونطمئن إزاء ما نعلمه من أطماع فاجرة ماكرة ترف حول الأماكن المقدسة من الصليبية العالمية والصهيونية العالمية ولا تني أو تهدأ في التمهيد الخفي اللئيم لهذه الأطماع الفاجرة الماكرة فالله الذي حمى بيته من أهل الكتاب وسدنته مشركون سيحفظه إن شاء الله ويحفظ مدينة رسوله من كيد الكائدين ومكر الماكرين والإيحاء الثالث هو أن العرب لم يكن لهم دور في الأرض بل لم يكن لهم كيان قبل الإسلام كانوا في اليمن تحت حكم الفرس أو الحبشة وكانت دولتهم حين تقوم هناك أحيانا تقوم تحت حماية الفرس وفي الشمال كانت الشام تحت حكم الروم إما مباشرة وإما بقيام حكومة عربية تحت حماية الرومان ولم ينج إلا قلب الجزيرة من تحكم الأجانب فيه ولكنه ظل في حالة بداوة أو في حالة تفكك لا تجعل منه قوة حقيقية في ميدان القوى العالمية وكان يمكن أن تقوم الحروب بين القبائل أربعين سنة ولكن لم تكن هذه القبائل متفرقة ولا مجتمعة ذات وزن عند الدول القوية المجاورة وما حدث في عام الفيل كان مقياسا لحقيقة هذه القوة حين تتعرض لغزو أجنبي وتحت راية الإسلام ولأول مرة في تاريخ العرب أصبح لهم دور عالمي يؤدونه وأصبحت لهم قوة دولية يحسب لها حساب قوة جارفة تكتسح الممالك وتحطم العروش وتتولى قيادة البشرية بعد أن تزيح القيادات الجاهلية المزيفة الضالة ولكن الذي هيأ للعرب هذا لأول مرة في تاريخهم هو أنهم نسوا أنهم عرب نسوا نعرة الجنس وعصبية العنصر وذكروا أنهم ومسلمون مسلمون فقط ورفعوا راية الإسلام وراية الإسلام وحدها وحملوا عقيدة ضخمة قوية يهدونها إلى البشرية رحمة وبرا بالبشرية ; ولم يحملوا قومية ولا عنصرية ولا عصبية حملوا فكرة سماوية يعلمون الناس بها لا مذهبا أرضيا يخضعون الناس لسلطانه وخرجوا من أرضهم جهادا في سبيل الله وحده ولم يخرجوا ليؤسسوا إمبراطورية عربية ينعمون ويرتعون في ظلها ويشمخون ويتكبرون تحت حمايتها ويخرجون الناس من حكم الروم والفرس إلى حكم العرب وإلى حكمهم أنفسهم إنما قاموا ليخرجوا الناس من عبادة العباد جميعا إلى عبادة الله وحده كما قال ربعي بن عامر رسول المسلمين في مجلس يزدجرد الله ابتعثنا لنخرج الناس من عبادة العباد إلى عبادة الله وحده ومن ضيق الدنيا إلى سعة الآخرة ومن جور الأديان إلى عدل الإسلام عندئذ فقط كان للعرب وجود وكانت لهم قوة وكانت لهم قيادة ولكنها كانت كلها لله وفي سبيل الله وقد ظلت لهم قوتهم وظلت لهم قيادتهم ما استقاموا على الطريقة حتى إذا انحرفوا عنها وذكروا عنصريتهم وعصبيتهم وتركوا راية الله ليرفعوا راية العصبية نبذتهم الأرض وداستهم الأمم لأن الله قد تركهم حيثما تركوه ونسيهم مثلما نسوه وما العرب بغير الإسلام ما الفكرة التي قدموها للبشرية أو يملكون تقديمها إذا هم تخلوا عن هذه الفكرة وما قيمة أمة لا تقدم للبشرية فكرة إن كل أمة قادت البشرية في فترة من فترات التاريخ كانت تمثل فكرة والأمم التي لم تكن تمثل فكرة كالتتار الذين اجتاحوا الشرق والبرابرة الذين اجتاحوا الدولة الرومانية في الغرب لم يستطيعوا الحياة طويلا إنما ذابوا في الأمم التي فتحوها والفكرة الوحيدة التي تقدم بها العرب للبشرية كانت هي العقيدة الإسلامية وهي التي رفعتهم إلى مكان القيادة فإذا تخلوا عنها لم تعد لهم في الأرض وظيفة ولم يعد لهم في التاريخ دور وهذا ما يجب أن يذكره العرب جيدا إذا هم أرادوا الحياة وأرادوا القوة وأرادوا القيادة والله الهادي من الضلال


002-أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ

ألم يجعل كيدهم في تضليل [ سورة الفيل - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ

وأرسل عليهم طيرا أبابيل [ سورة الفيل - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-تَرْمِيهِم بِحِجَارَةٍ مِّن سِجِّيلٍ

ترميهم بحجارة من سجيل [ سورة الفيل - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فَجَعَلَهُمْ كَعَصْفٍ مَّأْكُولٍ

فجعلهم كعصف مأكول [ سورة الفيل - الآية 5 ]

أنظر تفسير الآية ( 1 )


001-لِإِيلَافِ قُرَيْشٍ

لإيلاف قريش [ سورة قريش - الآية 1 ]

سورة قريش استجاب الله دعوة خليله إبراهيم وهو يتوجه إليه عقب بناء البيت وتطهيره رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات فجعل هذا البيت آمنا وجعله عتيقا من سلطة المتسلطين وجبروت الجبارين ; وجعل من يأوي إليه آمنا والمخافة من حوله في كل مكان حتى حين انحرف الناس وأشركوا بربهم وعبدوا معه الأصنام لأمر يريده سبحانه بهذا البيت الحرام ولما توجه أصحاب الفيل لهدمه كان من أمرهم ما كان مما فصلته سورة الفيل وحفظ الله للبيت أمنه وصان حرمته ; وكان من حوله كما قال الله فيهم أو لم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم وقد كان لحادث الفيل أثر مضاعف في زيادة حرمة البيت عند العرب في جميع أنحاء الجزيرة وزيادة مكانة أهله وسدنته من قريش مما ساعدهم على أن يسيروا في الأرض آمنين حيثما حلوا وجدوا الكرامة والرعاية وشجعهم على إنشاء خطين عظيمين من خطوط التجارة عن طريق القوافل إلى اليمن في الجنوب وإلى الشام في الشمال وإلى تنظيم رحلتين تجاريتين ضخمتين إحداهما إلى اليمن في الشتاء والثانية إلى الشام في الصيف ومع ما كانت عليه حالة الأمن في شعاب الجزيرة من سوء ; وعلى ما كان شائعا من غارات السلب والنهب فإن حرمة البيت في أنحاء الجزيرة قد كفلت لجيرته الأمن والسلامة في هذه التجارة المغرية وجعلت لقريش بصفة خاصة ميزة ظاهرة ; وفتحت أمامها أبواب الرزق الواسع المكفول في أمان وسلام وطمأنينة وألفت نفوسهم هاتين الرحلتين الآمنتين الرابحتين فصارتا لهم عادة وإلفا هذه هي المنة التي يذكرهم الله بها بعد البعثة كما ذكرهم منة حادث الفيل في السورة السابقة منة إيلافهم رحلتي الشتاء والصيف ومنة الرزق الذي أفاضه عليهم بهاتين الرحلتين وبلادهم قفرة جفرة وهم طاعمون هانئون من فضل الله ومنة أمنهم الخوف سواء في عقر دارهم بجوار بيت الله أم في أسفارهم وترحالهم في رعاية حرمة البيت التي فرضها الله وحرسها من كل اعتداء يذكرهم بهذه المنن ليستحيوا مما هم فيه من عبادة غير الله معه ; وهو رب هذا البيت الذي يعيشون في جواره آمنين طاعمين ; ويسيرون باسمه مرعيين ويعودون سالمين يقول لهم من أجل إيلاف قريش رحلة الشتاء والصيف فليعبدوا رب هذا البيت الذي كفل لهم الأمن فجعل نفوسهم تألف الرحلة وتنال من ورائها ما تنال فليعبدوا رب هذا البيت الذي أطعمهم من جوع وكان الأصل بحسب حالة أرضهم أن يجوعوا فأطعمهم الله وأشبعهم من هذا الجوع وآمنهم من خوف وكان الأصل بحسب ما هم فيه من ضعف وبحسب حالة البيئة من حولهم أن يكونوا في خوف فآمنهم من هذا الخوف وهو تذكير يستجيش الحياء في النفوس ويثير الخجل في القلوب وما كانت قريش تجهل قيمة البيت وأثر حرمته في حياتها وما كانت في ساعة الشدة والكربة تلجأ إلا إلى رب هذا البيت وحده وها هو ذا عبد المطلب لا يواجه أبرهة بجيش ولا قوة إنما يواجهه برب هذا البيت الذي يتولى حماية بيته لم يواجهه بصنم ولا وثن ولم يقل له إن الآلهة ستحمي بيتها إنما قال له أنا رب الإبل وإن للبيت ربا سيمنعه ولكن انحراف الجاهلية لا يقف عند منطق ولا يثوب إلى حق ولا يرجع إلى معقول وهذه السورة تبدو امتدادا لسورة الفيل قبلها من ناحية موضوعها وجوها وإن كانت سورة مستقلة مبدوءة بالبسملة والروايات تذكر أنه يفصل بين نزول سورة الفيل وسورة قريش تسع سور ولكن ترتيبهما في المصحف متواليتين يتفق مع موضوعهما القريب


002-إِيلَافِهِمْ رِحْلَةَ الشِّتَاء وَالصَّيْفِ

إيلافهم رحلة الشتاء والصيف [ سورة قريش - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ

فليعبدوا رب هذا البيت [ سورة قريش - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ

الذي أطعمهم من جوع وآمنهم من خوف [ سورة قريش - الآية 4 ]

أنظر تفسير الآية ( 1 )


001-أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ

أرأيت الذي يكذب بالدين [ سورة الماعون - الآية 1 ]

سورة الماعون هذه السورة مكية في بعض الروايات ومكية مدنية في بعض الروايات الثلاث الآيات الأولى مكية والباقيات مدنية وهذه الأخيرة هي الأرجح وإن كانت السورة كلها وحدة متماسكة ذات اتجاه واحد لتقرير حقيقة كلية من حقائق هذه العقيدة مما يكاد يميل بنا إلى اعتبارها مدنية كلها إذ أن الموضوع التي تعالجه هو من موضوعات القرآن المدني وهو في جملته يمت إلى النفاق والرياء مما لم يكن معروفا في الجماعة المسلمة في مكة ولكن قبول الروايات القائلة بأنها مكية مدنية لا يمتنع لاحتمال تنزيل الآيات الأربع الأخيرة في المدينة وإلحاقها بالآيات الثلاث الأولى لمناسبة التشابه والاتصال في الموضوع وحسبنا هذا لنخلص إلى موضوع السورة وإلى الحقيقة الكبيرة التي تعالجها إن هذه السورة الصغيرة ذات الآيات السبع القصيرة تعالج حقيقة ضخمة تكاد تبدل المقهوم السائد للإيمان والكفر تبديلا كاملا فوق ما تطلع به على النفس من حقيقة باهرة لطبيعة هذه العقيدة وللخير الهائل العظيم المكنون فيها لهذه البشرية وللرحمة السابغة التي أرادها الله للبشر وهو يبعث إليهم بهذه الرسالة الأخيرة إن هذا الدين ليس دين مظاهر وطقوس ; ولا تغني فيه مظاهر العبادات والشعائر ما لم تكن صادرة عن إخلاص لله وتجرد مؤدية بسبب هذا الإخلاص إلى آثار في القلب تدفع إلى العمل الصالح وتتمثل في سلوك تصلح به حياة الناس في هذه الأرض وترقى كذلك ليس هذا الدين أجزاء وتفاريق موزعة منفصلة يؤدي منها الإنسان ما يشاء ويدع منها ما يشاء إنما هو منهج متكامل تتعاون عباداته وشعائره وتكاليفه الفردية والاجتماعية حيث تنتهي كلها إلى غاية تعود كلها على البشر غاية تتطهر معها القلوب وتصلح للحياة ويتعاون الناس ويتكافلون في الخير والصلاح والنماء وتتمثل فيها رحمة الله السابغة بالعباد ولقد يقول الإنسان بلسانه إنه مسلم وإنه مصدق بهذا الدين وقضاياه وقد يصلي وقد يؤدي شعائر أخرى غير الصلاة ولكن حقيقة الإيمان وحقيقة التصديق بالدين تظل بعيدة عنه ويظل بعيدا عنها لأن لهذه الحقيقة علامات تدل على وجودها وتحققها وما لم توجد هذه العلامات فلا إيمان ولا تصديق مهما قال اللسان ومهما تعبد الإنسان إن حقيقة الإيمان حين تستقر في القلب تتحرك من فورها كما قلنا في سورة العصر لكي تحقق ذاتها في عمل صالح فإذا لم تتخذ هذه الحركة فهذا دليل على عدم وجودها أصلا وهذا ما تقرره هذه السورة نصا أرأيت الذي يكذب بالدين فذلك الذي يدع اليتيم ولا يحض على طعام المسكين إنها تبدأ بهذا الاستفهام الذي يوجه كل من تتأتى منه الرؤية ليرى أرأيت الذي يكذب بالدين وينتظر من يسمع هذا الاستفهام ليرى إلى أين تتجه الإشارة وإلى من تتجه ومن هو هذا الذي يكذب بالدين والذي يقرر القرآن أنه يكذب بالدين وإذا الجواب فذلك الذي يدع اليتيم ولا يحض على طعام المسكين وقد تكون هذه مفاجأة بالقياس إلى تعريف الإيمان التقليدي ولكن هذا هو لباب الأمر وحقيقته إن الذي يكذب بالدين هو الذي يدفع اليتيم دفعا بعنف أي الذي يهين اليتيم ويؤذيه والذي لا يحض على طعام المسكين ولا يوصي برعايته فلو صدق بالدين حقا ولو استقرت حقيقة التصديق في قلبه ما كان ليدع اليتيم وما كان ليقعد عن الحض على طعام المسكين إن حقيقة التصديق بالدين ليست كلمة تقال باللسان ; إنما هي تحول في القلب يدفعه إلى الخير والبر بإخوانه في البشرية المحتاجين إلى الرعاية والحماية والله لا يريد من الناس كلمات إنما يريد منهم معها أعمالا تصدقها وإلا فهي هباء لا وزن لها عنده ولا اعتبار وليس أصرح من هذه الآيات الثلاث في تقرير هذه الحقيقة التي تمثل روح هذه العقيدة وطبيعة هذا الدين أصدق تمثيل ولا نحب أن ندخل هنا في جدل فقهي حول حدود الإيمان وحدود الإسلام فتلك الحدود الفقهية إنما تقوم عليها المعاملات الشرعية فأما هنا فالسورة تقرر حقيقة الأمر في اعتبار الله وميزانه وهذا أمر آخر غير الظواهر التي تقوم عليها المعاملات ثم يرتب على هذه الحقيقة الأولى صورة تطبيقية من صورها فويل للمصلين الذين هم عن صلاتهم ساهون والذين هم يراؤون ويمنعون الماعون إنه دعاء أو وعيد بالهلاك للمصلين الذين هم عن صلاتهم ساهون فمن هم هؤلاء الذين هم عن صلاتهم ساهون إنهم الذين يراءون ويمنعون الماعون إنهم أولئك الذين يصلون ولكنهم لا يقيمون الصلاة الذين يؤدون حركات الصلاة وينطقون بأدعيتها ولكن قلوبهم لا تعيش معها ولا تعيش بها وأرواحهم لا تستحضر حقيقة الصلاة وحقيقة ما فيها من قراءات ودعوات وتسبيحات إنهم يصلون رياء للناس لا إخلاصا لله ومن ثم هم ساهون عن صلاتهم وهم يؤدونها ساهون عنها لم يقيموها والمطلوب هو إقامة الصلاة لا مجرد أدائها وإقامتها لا تكون إلا باستحضار حقيقتها والقيام لله وحده بها ومن هنا لا تنشئ الصلاة آثارها في نفوس هؤلاء المصلين الذين هم عن صلاتهم ساهون فهم يمنعون الماعون يمنعون المعونة والبر والخير عن إخوانهم في البشرية يمنعون الماعون عن عباد الله ولو كانوا يقيمون الصلاة حقا لله ما منعوا العون عن عباده فهذا هو محك العبادة الصادقة المقبولة عند الله وهكذا نجد أنفسنا مرة أخرى أمام حقيقة هذه العقيدة وأمام طبيعة هذا الدين ونجد نصا قرآنيا ينذر مصلين بالويل لأنهم لم يقيموا الصلاة حقا إنما أدوا حركات لا روح فيها ولم يتجردوا لله فيها إنما أدوها رياء ولم تترك الصلاة أثرها في قلوبهم وأعمالهم فهي إذن هباء بل هي إذن معصية تنتظر سوء الجزاء وننظر من وراء هذه وتلك إلى حقيقة ما يريده الله من العباد حين يبعث إليهم برسالاته ليؤمنوا به وليعبدوه إنه لا يريد منهم شيئا لذاته سبحانه فهو الغني إنما يريد صلاحهم هم أنفسهم يريد الخير لهم يريد طهارة قلوبهم ويريد سعادة حياتهم يريد لهم حياة رفيعة قائمة على الشعور النظيف والتكافل الجميل والأريحية الكريمة والحب والإخاء ونظافة القلب والسلوك فأين تذهب البشرية بعيدا عن هذا الخير وهذه الرحمة وهذا المرتقى الجميل الرفيع الكريم أين تذهب لتخبط في متاهات الجاهلية المظلمة النكدة وأمامها هذا النور في مفرق الطريق


002-فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ

فذلك الذي يدع اليتيم [ سورة الماعون - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ

ولا يحض على طعام المسكين [ سورة الماعون - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-فَوَيْلٌ لِّلْمُصَلِّينَ

فويل للمصلين [ سورة الماعون - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ

الذين هم عن صلاتهم ساهون [ سورة الماعون - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-الَّذِينَ هُمْ يُرَاؤُونَ

الذين هم يراؤون [ سورة الماعون - الآية 6 ]

أنظر تفسير الآية ( 1 )


007-وَيَمْنَعُونَ الْمَاعُونَ

ويمنعون الماعون [ سورة الماعون - الآية 7 ]

أنظر تفسير الآية ( 1 )


001-إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ

إنا أعطيناك الكوثر [ سورة الكوثر - الآية 1 ]

سورة الكوثر هذه السورة خالصة لرسول الله ص كسورة الضحى وسورة الشرح يسري عنه ربه فيها ويعده بالخير ويوعد أعداءه بالبتر ويوجهه إلى طريق الشكر ومن ثم فهي تمثل صورة من حياة الدعوة وحياة الداعية في أول العهد بمكة صورة من الكيد والأذى للنبي ص ودعوة الله التي يبشر بها ; وصورة من رعاية الله المباشرة لعبده وللقلة المؤمنة معه ; ومن تثبيت الله وتطمينه وجميل وعده لنبيه ومرهوب وعيده لشانئه كذلك تمثل حقيقة الهدى والخير والإيمان وحقيقة الضلال والشر والكفران الأولى كثرة وفيض وامتداد والثانية قلة وانحسار وانبتار وإن ظن الغافلون غير هذا وذاك ورد أن سفهاء قريش ممن كانوا يتابعون الرسول ص ودعوته بالكيد والمكر وإظهار السخرية والاستهزاء ليصرفوا جمهرة الناس عن الاستماع للحق الذي جاءهم به من عند الله من أمثال العاص ابن وائل وعقبة بن أبي معيط وأبي لهب وأبي جهل وغيرهم كانوا يقولون عن النبي ص إنه أبتر يشيرون بهذا إلى موت الذكور من أولاده وقال أحدهم دعوه فإنه سيموت بلا عقب وينتهي أمره وكان هذا اللون من الكيد اللئيم الصغير يجد له في البيئة العربية التي تتكاثر بالأبناء صدى ووقعا وتجد هذه الوخزة الهابطة من يهش لها من أعداء رسول الله ص وشانئيه ولعلها أوجعت قلبه الشريف ومسته بالغم أيضا ومن ثم نزلت هذه السورة تمسح على قلبه ص بالروح والندى وتقرر حقيقة الخير الباقي الممتد الذي اختاره له ربه ; وحقيقة الانقطاع والبتر المقدر لأعدائه


002-فَصَلِّ لِرَبِّكَ وَانْحَرْ

فصل لربك وانحر [ سورة الكوثر - الآية 2 ]

إنا أعطيناك الكوثر والكوثر صيغة من الكثرة وهو مطلق غير محدود يشير إلى عكس المعنى الذي أطلقه هؤلاء السفهاء إنا أعطيناك ما هو كثير فائض غزير غير ممنوع ولا مبتور فإذا أراد أحد أن يتتبع هذا الكوثر الذي أعطاه الله لنبيه فهو واجده حيثما نظر أو تصور هو واجده في النبوة في هذا الاتصال بالحق الكبير والوجود الكبير الوجود الذي لا وجود غيره ولا شيء في الحقيقة سواه وماذا فقد من وجد الله وهو واجده في هذا القرآن الذي نزل عليه وسورة واحدة منه كوثر لا نهاية لكثرته وينبوع ثر لا نهاية لفيضه وغزارته وهو واجده في الملأ الأعلى الذي يصلي عليه ويصلي على من يصلي عليه في الأرض حيث يقترن اسمه باسم الله في الأرض والسماء وهو واجده في سنته الممتدة على مدار القرون في أرجاء الأرض وفي الملايين بعد الملايين السائرة على أثره وملايين الملايين من الألسنة والشفاه الهاتفة باسمه وملايين الملايين من القلوب المحبة لسيرته وذكراه إلى يوم القيامة وهو واجده في الخير الكثير الذي فاض على البشرية في جميع أجيالها بسببه وعن طريقه سواء من عرفوا هذا الخير فآمنوا به ومن لم يعرفوه ولكنه فاض عليهم فيما فاض وهو واجده في مظاهر شتى محاولة إحصائها ضرب من تقليلها وتصغيرها إنه الكوثر الذي لا نهاية لفيضه ولا إحصاء لعوارفه ولا حد لمدلوله ومن ثم تركه النص بلا تحديد يشمل كل ما يكثر من الخير ويزيد وقد وردت روايات من طرق كثيرة أن الكوثر نهر في الجنة أوتيه رسول الله ص ولكن ابن عباس أجاب بأن هذا النهر هو من بين الخير الكثير الذي أوتيه الرسول فهو كوثر من الكوثر وهذا هو الأنسب في هذا السياق وفي هذه الملابسات فصل لربك وانحر بعد توكيد هذا العطاء الكثير الفائض الكثرة على غير ما أرجف المرجفون وقال الكائدون وجه الرسول ص إلى شكر النعمة بحقها الأول حق الإخلاص والتجرد لله في العبادة وفي الاتجاه في الصلاة وفي ذبح النسك خالصا لله فصل لربك وانحر غير ملق بالا إلى شرك المشركين وغير مشارك لهم في عبادتهم أو في ذكر غير اسم الله على ذبائحهم وفي تكرار الإشارة إلى ذكر اسم الله وحده على الذبائح وتحريم ما أهل به لغير الله وما لم يذكر اسم الله عليه ما يشي بعناية هذا الدين بتخليص الحياة كلها من عقابيل الشرك وآثاره لا تخليص التصور والضمير وحدهما فهو دين الوحدة بكل معنى من معانيها وكل ظل من ظلالها ; كما أنه دين التوحيد الخالص المجرد الواضح ومن ثم فهو يتتبع الشرك في كل مظاهره وفي كل مكامنه ; ويطارده مطاردة عنيفة دقيقة سواء استكن في الضمير أم ظهر في العبادة أم تسرب إلى تقاليد الحياة فالحياة وحدة ما ظهر منها وما بطن والإسلام يأخذها كلا لا يتجزأ ويخلصها من شوائب الشرك جميعا ويتجه بها إلى الله خالصة واضحة


003-إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ

إن شانئك هو الأبتر [ سورة الكوثر - الآية 3 ]

ناصعة كما نرى في مسألة الذبائح وفي غيرها من شعائر العبادة أو تقاليد الحياة إن شانئك هو الأبتر في الآية الأولى قرر أنه ليس أبتر بل هو صاحب الكوثر وفي هذه الآية يرد الكيد إلى كائديه ويؤكد سبحانه أن الأبتر ليس هو محمد إنما هم شانئوه وكارهوه ولقد صدق فيهم وعيد الله فقد انقطع ذكرهم وانطوى بينما امتد ذكر محمد وعلا ونحن نشهد اليوم مصداق هذا القول الكريم في صورة باهرة واسعة المدى كما لم يشهدوه سامعوه الأولون إن الإيمان والحق والخير لا يمكن أن يكون أبتر فهو ممتد الفروع عميق الجذور وإنما الكفر والباطل والشر هو الأبتر مهما ترعرع وزها وتجبر إن مقاييس الله غير مقاييس البشر ولكن البشر ينخدعون ويغترون فيحسبون مقاييسهم هي التي تقرر حقائق الأمور وأمامنا هذا المثل الناطق الخالد فأين الذين كانوا يقولون عن محمد ص قولتهم اللئيمة وينالون بها من قلوب الجماهير ويحسبون حينئذ أنهم قد قضوا على محمد وقطعوا عليه الطريق أين هم وأين ذكراهم وأين آثارهم إلى جوار الكوثر من كل شيء ذلك الذي أوتيه من كانوا يقولون عنه الأبتر إن الدعوة إلى الله والحق والخير لا يمكن أن تكون بتراء ولا أن يكون صاحبها أبتر وكيف وهي موصولة بالله الحي الباقي الأزلي الخالد إنما يبتر الكفر والباطل والشر ويبتر أهله مهما بدا في لحظة من اللحظات أنه طويل الأجل ممتد الجذور وصدق الله العظيم وكذب الكائدون الماكرون


001-قُلْ يَا أَيُّهَا الْكَافِرُونَ

قل يا أيها الكافرون [ سورة الكافرون - الآية 1 ]

سورة الكافرون لم يكن العرب يجحدون الله ولكن كانوا لا يعرفونه بحقيقته التي وصف بها نفسه أحد صمد فكانوا يشركون به ولا يقدرونه حق قدره ولا يعبدونه حق عبادته كانوا يشركون به هذه الأصنام التي يرمزون بها إلى أسلافهم من الصالحين أو العظماء أو يرمزون بها إلى الملائكة وكانوا يزعمون أن الملائكة بنات الله وأن بينه سبحانه وبين الجنة نسبا أو ينسون هذا الرمز ويعبدون هذه الآلهة وفي هذه الحالة أو تلك كانوا يتخذونها لتقربهم من الله كما حكى عنهم القرآن الكريم في سورة الزمر قولهم ما نعبدهم إلا ليقربونا إلى الله زلفى ولقد حكى القرآن عنهم أنهم كانوا يعترفون بخلق الله للسماوات والأرض وتسخيره للشمس والقمر وإنزاله الماء من السماء كالذي جاء في سورة العنكبوت ولئن سألتهم من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله وفي إيمانهم كانوا يقولون والله وتالله وفي دعائهم كانوا يقولون اللهم الخ ولكنهم مع إيمانهم بالله كان هذا الشرك يفسد عليهم تصورهم كما كان يفسد عليهم تقاليدهم وشعائرهم فيجعلون للآلهة المدعاة نصيبا في زرعهم وأنعامهم ونصيبا في أولادهم حتى ليقتضي هذا النصيب أحيانا التضحية بأبنائهم وفي هذا يقول القرآن الكريم عنهم في سورة الأنعام وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين وكانوا يعتقدون أنهم على دين إبراهيم وأنهم أهدى من أهل الكتاب الذين كانوا يعيشون معهم في الجزيرة العربية لأن اليهود كانوا يقولون عزير ابن الله والنصارى كانوا يقولون عيسى ابن الله بينما هم كانوا يعبدون الملائكة والجن على اعتبار قرابتهم من الله بزعمهم فكانوا يعدون أنفسهم أهدى لأن نسبة الملائكة إلى الله ونسبة الجن كذلك أقرب من نسبة عزير وعيسى وكله شرك وليس في الشرك خيار ولكنهم هم كانوا يحسبون أنفسهم أهدى وأقوم طريقا فلما جاءهم محمد ص يقول إن دينه هو دين إبراهيم عليه السلام قالوا نحن على دين إبراهيم فما حاجتنا إذن إلى ترك ما نحن عليه واتباع محمد وفي الوقت ذاته راحوا يحاولون مع الرسول ص خطة وسطا بينهم وبينه ; وعرضوا عليه أن يسجد لآلهتهم مقابل أن يسجدوا هم لإلهه وأن يسكت عن عيب آلهتهم وعبادتهم وله فيهم وعليهم ما يشترط ولعل اختلاط تصوراتهم واعترافهم بالله مع عبادة آلهة أخرى معه لعل هذا كان يشعرهم أن المسافة بينهم وبين محمد قريبة يمكن التفاهم عليها بقسمة البلد بلدين والالتقاء في منتصف الطريق مع بعض الترضيات الشخصية ولحسم هذه الشبهة وقطع الطريق على المحاولة والمفاصلة الحاسمة بين عبادة وعبادة ومنهج ومنهج وتصور وتصور وطريق وطريق نزلت هذه السورة بهذا الجزم وبهذا التوكيد وبهذا التكرار لتنهي كل قول وتقطع كل مساومة وتفرق نهائيا بين التوحيد والشرك وتقيم المعالم واضحة لا تقبل المساومة والجدل في قليل ولا كثير قل يا أيها الكافرون لا أعبد ما تعبدون ولا أنتم عابدون ما أعبد ولا أنا عابد ما عبدتم ولا أنتم عابدون ما أعبد لكم دينكم ولي دين نفي بعد نفي وجزم بعد جزم وتوكيد بعد توكيد بكل أساليب النفي والجزم والتوكيد قل فهو الأمر الإلهي الحاسم الموحي بأن أمر هذه العقيدة أمر الله وحده ليس لمحمد فيه شيء إنما هو الله الآمر الذي لا مرد لأمره الحاكم الذي لا راد لحكمه قل يا أيها الكافرون ناداهم بحقيقتهم ووصفهم بصفتهم إنهم ليسوا على دين وليسوا بمؤمنين وإنما هم كافرون فلا التقاء إذن بينك وبينهم في طريق وهكذا يوحي مطلع السورة وافتتاح الخطاب بحقيقة الانفصال الذي لا يرجى معه اتصال لا أعبد ما تعبدون فعبادتي غير عبادتكم ومعبودي غير معبودكم ولا أنتم عابدون ما أعبد فعبادتكم غير عبادتي ومعبودكم غير معبودي ولا أنا عابد ما عبدتم توكيد للفقرة الأولى في صيغة الجملة الإسمية وهي أدل على ثبات الصفة واستمرارها ولا أنتم عابدون ما أعبد تكرار لتوكيد الفقرة الثانية كي لا تبقي مظنة ولا شبهة ولا مجال لمظنة أو شبهة بعد هذا التوكيد المكرر بكل وسائل التكرار والتوكيد


002-لَا أَعْبُدُ مَا تَعْبُدُونَ

لا أعبد ما تعبدون [ سورة الكافرون - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ

ولا أنتم عابدون ما أعبد [ سورة الكافرون - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ

ولا أنا عابد ما عبدتم [ سورة الكافرون - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ

ولا أنتم عابدون ما أعبد [ سورة الكافرون - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-لَكُمْ دِينُكُمْ وَلِيَ دِينِ

لكم دينكم ولي دين [ سورة الكافرون - الآية 6 ]

ثم إجمال لحقيقة الافتراق الذي لا التقاء فيه والاختلاف الذي لا تشابه فيه والانفصال الذي لا اتصال فيه والتمييز الذي لا اختلاط فيه لكم دينكم ولي دين أنا هنا وأنتم هناك ولا معبر ولا جسر ولا طريق مفاصلة كاملة شاملة وتميز واضح دقيق ولقد كانت هذه المفاصلة ضرورية لإيضاح معالم الاختلاف الجوهري الكامل الذي يستحيل معه اللقاء على شيء في منتصف الطريق الاختلاف في جوهر الاعتقاد وأصل التصور وحقيقة المنهج وطبيعة الطريق إن التوحيد منهج والشرك منهج آخر ولا يلتقيان التوحيد منهج يتجه بالإنسان مع الوجود كله إلى الله وحده لا شريك له ويحدد الجهة التي يتلقى منها الإنسان عقيدته وشريعته وقيمه وموازينه وآدابه وأخلاقه وتصوراته كلها عن الحياة وعن الوجود هذه الجهة التي يتلقى المؤمن عنها هي الله الله وحده بلا شريك ومن ثم تقوم الحياة كلها على هذا الأساس غير متلبسة بالشرك في أية صورة من صوره الظاهرة والخفية وهي تسير وهذه المفاصلة بهذا الوضوح ضرورية للداعية وضرورية للمدعوين إن تصورات الجاهلية تتلبس بتصورات الإيمان وبخاصة في الجماعات التي عرفت العقيدة من قبل ثم انحرفت عنها وهذه الجماعات هي أعصى الجماعات على الإيمان في صورته المجردة من الغبش والالتواء والانحراف أعصى من الجماعات التي لا تعرف العقيدة أصلا ذلك أنها تظن بنفسها الهدى في الوقت الذي تتعقد انحرافاتها وتتلوى واختلاط عقائدها وأعمالها وخلط الصالح بالفاسد فيها قد يغري الداعية نفسه بالأمل في اجتذابها إذا أقر الجانب الصالح وحاول تعديل الجانب الفاسد وهذا الإغراء في منتهى الخطورة إن الجاهلية جاهلية والإسلام إسلام والفارق بينهما بعيد والسبيل هو الخروج عن الجاهلية بجملتها إلى الإسلام بجملته هو الانسلاخ من الجاهلية بكل ما فيها والهجرة إلى الإسلام بكل ما فيه وأول خطوة في الطريق هي تميز الداعية وشعوره بالانعزال التام عن الجاهلية تصورا ومنهجا وعملا الانعزال الذي لا يسمح بالالتقاء في منتصف الطريق والانفصال الذي يستحيل معه التعاون إلا إذا انتقل أهل الجاهلية من جاهليتهم بكليتهم إلى الإسلام لا ترقيع ولا أنصاف حلول ولا التقاء في منتصف الطريق مهما تزيت الجاهلية بزي الإسلام أو ادعت هذا العنوان وتميز هذه الصورة في شعور الداعية هو حجر الأساس شعوره بأنه شيء آخر غير هؤلاء لهم دينهم وله دينه لهم طريقهم وله طريقه لا يملك أن يسايرهم خطوة واحدة في طريقهم ووظيفته أن يسيرهم في طريقه هو بلا مداهنة ولا نزول عن قليل من دينه أو كثير وإلا فهي البراءة الكاملة والمفاصلة التامة والحسم الصريح لكم دينكم ولي دين وما أحوج الداعين إلى الإسلام اليوم إلى هذه البراءة وهذه المفاصلة وهذا الحسم ما أحوجهم إلى الشعور بأنهم ينشئون الإسلام من جديد في بيئة جاهلية منحرفة وفي أناس سبق لهم أن عرفوا العقيدة ثم طال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون وأنه ليس هناك أنصاف حلول ولا التقاء في منتصف الطريق ولا إصلاح عيوب ولا ترقيع مناهج إنما هي الدعوة إلى الإسلام كالدعوة إليه أول ما كان الدعوة بين الجاهلية والتميز الكامل عن الجاهلية لكم دينكم ولي دين وهذا هو ديني التوحيد الخالص الذي يتلقى تصوراته وقيمه وعقيدته وشريعته كلها من الله دون شريك كلها في كل نواحي الحياة والسلوك وبغير هذه المفاصلة سيبقى الغبش وتبقى المداهنة ويبقى اللبس ويبقى الترقيع والدعوة إلى الإسلام لا تقوم على هذه الأسس المدخولة الواهنة الضعيفة إنها لا تقوم إلا على الحسم والصراحة والشجاعة والوضوح وهذا هو طريق الدعوة الأول لكم دينكم ولي دين


001-إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ

إذا جاء نصر الله والفتح [ سورة النصر - الآية 1 ]

سورة النصر هذه السورة الصغيرة كما تحمل البشرى لرسول الله ص بنصر الله والفتح ودخول الناس في دين الله أفواجا ; وكما توجهه ص حين يتحقق نصر الله وفتحه واجتماع الناس على دينه إلى التوجه إلى ربه بالتسبيح والحمد والاستغفار كما تحمل إلى الرسول ص البشرى والتوجيه تكشف في الوقت ذاته عن طبيعة هذه العقيدة وحقيقة هذا المنهج ومدى ما يريد أن يبلغ بالبشرية من الرفعة والكرامة والتجرد والخلوص والانطلاق والتحرر هذه القمة السامقة الوضيئة التي لم تبلغها البشرية قط إلا في ظل الإسلام ولا يمكن أن تبلغها إلا وهي تلبي هذا الهدف العلوي الكريم وقد وردت روايات عدة عن نزول هذه السورة نختار منها رواية إلامام أحمد حدثنا محمد بن أبي عدي عن داود عن الشعبي عن مسروق قال قالت عائشة كان رسول الله ص يكثر في آخر أمره من قوله " سبحان الله وبحمده أستغفر الله وأتوب إليه " وقال " إن ربي كان أخبرني أني سأرى علامة في أمتي وأمرني إذا رأيتها أن أسبح بحمده وأستغفره إنه كان توابا ; فقد رأيتها " إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا ورواه مسلم من طريق داود بن أبي هند بهذا النص وقال ابن كثير في التفسير والمراد بالفتح ها هنا فتح مكة قولا واحدا فإن أحياء العرب كانت تتلوم أي تنتظر بإسلامها فتح مكة يقولون إن ظهر على قومه فهو نبي فلما فتح الله عليه مكة دخلوا في دين الله أفواجا فلم تمض سنتان حتى استوسقت جزيرة العرب إيمانا ولم يبق في سائر قبائل العرب إلا مظهر للإسلام ولله الحمد والمنة وقد روى البخاري في صحيحه عن عمرو بن سلمة قال لما كان الفتح بادر كل قوم بإسلامهم إلى رسول الله ص وكانت الأحياء تتلوم بإسلامها فتح مكة يقولون دعوه وقومه فإن ظهر عليهم فهو نبي الحديث فهذه الرواية هي التي تتفق مع ظاهر النص في السورة إذا جاء نصر الله والفتح الخ فهي إشارة عند نزول السورة إلى أمر سيجيء بعد ذلك مع توجيه النبي ص إلى ما يعمله عند تحقق هذه البشارة وظهور هذه العلامة وهناك رواية أخرى عن ابن عباس ; لا يصعب التوفيق بينها وبين هذه الرواية التي اخترناها قال البخاري حدثنا موسى بن إسماعيل حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس قال كان عمر يدخلني مع أشياخ بدر فكأن بعضهم وجد في نفسه فقال لم يدخل هذا معنا ولنا أبناء مثله فقال عمر إنه ممن قد علمتم فدعاهم ذات يوم فأدخلني معهم فما رأيت أنه دعاني فيهم يومئذ إلا ليريهم فقال ما تقولون في قول الله عز وجل اذا جاء نصر الله والفتح فقال بعضهم أمرنا أن نحمد الله ونستغفره إذا نصرنا وفتح علينا وسكت بعضهم فلم يقل شيئا فقال لي أكذلك تقول يا بن عباس فقلت لا فقال ماتقول فقلت هو أجل رسول الله ص أعلمه له قال إذا جاء نصر الله والفتح فذلك علامة أجلك فسبح بحمد ربك واستغفره إنه كان توابا فقال عمر ابن الخطاب لا أعلم منها إلا ما تقول تفرد به البخاري فلا يمتنع أن يكون الرسول ص حين رأى علامة ربه أدرك أن واجبه في الأرض قد كمل وأنه سيلقى ربه قريبا فكان هذا معنى قول ابن عباس هو أجل رسول الله ص أعلمه له الخ ولكن هناك حديث رواه الحافظ البيهقي بإسناده عن ابن عباس كذلك قال لما نزلت إذا جاء نصر الله والفتح دعا رسول الله ص فاطمة وقال " إنه قد نعيت إلي نفسي " فبكت ثم ضحكت وقالت أخبرني أنه نعيت إليه نفسه فبكيت ثم قال " اصبري فإنك أول أهلي لحوقا بي " فضحكت ففي هذا الحديث تحديد لنزول السورة فكأنها نزلت والعلامة حاضرة أي أنه كان الفتح قد تم ودخول الناس أفواجا قد تحقق فلما نزلت السورة مطابقة للعلامة علم رسول الله ص أنه أجله إلا أن السياق الأول أوثق وأكثر اتساقا مع ظاهر النص القرآني وبخاصة أن حديث بكاء فاطمة وضحكها قد روي بصورة أخرى تتفق مع هذا الذي نرجحه عن أم سلمة رضي الله عنها قالت " دعا رسول الله ص فاطمة عام الفتح فناجاها فبكت ثم ناجاها فضحكت قالت فلما توفي رسول الله ص سألتها عن بكائها وضحكها قالت أخبرني رسول الله ص أنه يموت فبكيت ثم أخبرني أني سيدة نساء أهل الجنة إلا مريم بنت عمران فضحكت " أخرجه الترمذي فهذه الرواية تتفق مع ظاهر النص القرآني ومع الحديث الذي رواه الإمام أحمد وأخرجه مسلم في صحيحه من أنه كانت هناك علامة بين الرسول ص وربه هي إذا جاء نصر الله والفتح فلما كان الفتح عرف أن قد قرب لقاؤه لربه فناجى فاطمة رضي الله عنها بما روته عنها أم سلمة رضي الله عنها ونخلص من هذا كله إلى المدلول الثابت والتوجيه الدائم الذي جاءت به هذه السورة الصغيرة فإلى أي مرتقى يشير هذا النص القصير إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا في مطلع الآية الأولى من السورة إيحاء معين لإنشاء تصور خاص عن حقيقة ما يجري في هذا الكون من أحداث وما يقع في هذه الحياة من حوادث وعن دور الرسول ص ودور المؤمنين في هذه الدعوة وحدهم الذي ينتهون إليه في هذا الامر هذا الإيحاء يتمثل في قوله تعالى إذا جاء نصر الله فهو نصر الله يجيء به الله في الوقت الذي يقدره في الصورة التي يريدها للغاية التي يرسمها وليس للنبي ولا لأصحابه من أمره شيء وليس لهم في هذا النصر يد وليس لإشخاصهم فيه كسب وليس لذواتهم منه نصيب وليس لنفوسهم منه حظ إنما هو أمر الله يحققه بهم أو بدونهم وحسبهم منه أن يجريه الله على أيديهم وأن يقيمهم عليه حراسا ويجعلهم عليه أمناء هذا هو كل حظهم من النصر ومن الفتح ومن دخول الناس في دين الله أفواجا وبناء على هذا الإيحاء وما ينشئه من تصور خاص لحقيقة الأمر يتحدد شأن الرسول ص ومن معه بإزاء تكريم الله لهم وإكرامهم بتحقيق نصره على أيديهم إن شأنه ومن معه هو الإتجاه إلى الله بالتسبيح وبالحمد والاستغفار في لحظة الانتصار التسبيح والحمد على ما أولاهم من منة بأن جعلهم أمناء على دعوته حراسا لدينه وعلى ما أولى البشرية كلها من رحمة بنصره لدينه وفتحه على رسوله ودخول الناس أفواجا في هذا الخير الفائض العميم بعد العمى والضلال والخسران والاستغفار لملابسات نفسية كثيرة دقيقة لطيفة المدخل الاستغفار من الزهو الذي قد يساور القلب أو يتدسس إليه من سكرة النصر بعد طول الكفاح وفرحة الظفر بعد طول العناء وهو مدخل يصعب توقيه في القلب البشري فمن هذا يكون الاستغفار والاستغفار مما قد يكون ساور القلب أو تدسس إليه في فترة الكفاح الطويل والعناء القاسي والشدة الطاغية والكرب الغامر من ضيق بالشدة واستبطاء لوعد الله بالنصر وزلزلة كالتي قال عنها في موضع آخر أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنو معه متى نصر الله ألا إن نصر الله قريب فمن هذا يكون الاستغفار والاستغفار من التقصير في حمد الله وشكره فجهد الإنسان مهما كان ضعيف محدود وآلاء الله دائمة الفيض والهملان وإن تعدوا نعمة الله لا تحصوها فمن هذا التقصير يكون الاستغفار وهناك لطيفة أخرى للاستغفار لحظة الانتصار ففيه إيحاء للنفس واشعار في لحظة الزهو والفخر بأنها في موقف التقصير والعجز فأولى أن تطامن من كبريائها وتطلب العفو من ربها وهذا يصد قوى الشعور بالزهو والغرور ثم إن ذلك الشعور بالنقص والعجز والتقصير والإتجاه إلى الله طلبا للعفو والسماحة والمغفرة يضمن كذلك عدم الطغيان على المقهورين المغلوبين ليرقب المنتصر الله فيهم فهو الذي سلطه عليهم وهو العاجز القاصر المقصر وإنها سلطة الله عليهم تحقيقا لأمر يريده هو والنصر نصره والفتح فتحه والدين دينه وإلى الله تصير الأمور إنه الأفق الوضيء الكريم الذي يهتف القرآن الكريم بالنفس البشرية لتتطلع إليه وترقى في مدارجه على حدائه النبيل البار الأفق الذي يكبر فيه الإنسان لأنه يطامن من كبريائه وترف فيه روحه طليقة لانها تعنو لله إنه الانطلاق من قيود الذات ليصبح البشر أرواحا من روح الله ليس لها حظ في شيء إلا رضاه ومع هذا الانطلاق جهاد لنصرة الخير وتحقيق الحق ; وعمل لعمارة الأرض وترقية الحياة ; وقيادة للبشرية قيادة رشيدة نظيفة معمرة بانية عادلة خيرة الإتجاه فيها إلى الله وعبثا يحاول الإنسان الانطلاق والتحرر وهو مشدود إلى ذاته مقيد برغباته مثقل بشهواته عبثا يحاول ما لم يتحرر من نفسه ويتجرد في لحظة النصر والغنم من حظ نفسه ليذكر الله وحده وهذا هو الأدب الذي اتسمت به النبوة دائما يريد الله أن ترتفع البشرية إلى آفاقه أو تتطلع إلى هذه الآفاق دائما كان هذا هو أدب يوسف عليه السلام في اللحظة التي تم له فيها كل شيء وتحققت رؤياه ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين أخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم وفي هذه اللحظة نزع يوسف عليه السلام نفسه من الصفاء والعناق والفرحة والابتهاج ليتجه إلى ربه في تسبيح الشاكر الذاكر كل دعوته وهو في أبهة السلطان وفي فرحة تحقيق الأحلام رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين وهنا يتوارى الجاه والسلطان وتتوارى فرحة اللقاء وتجمع الأهل ولمة الإخوان ويبدو المشهد الأخير مشهد إنسان فرد يبتهل إلى ربه أن يحفظ له إسلامه حتى يتوفاه إليه وأن يلحقه بالصالحين عنده من فضله ومنه وكرمه وكان هذا هو أدب سليمان عليه السلام وقد رأى عرش ملكة سبأ حاضرا بين يديه قبل أن يرتد إليه طرفه فلما رآه مستقرا عنده قال هذا من فضل ربي ليبلوني أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم وهذا كان أدب محمد ص في حياته كلها وفي موقف النصر والفتح الذي جعله ربه علامة له انحنى لله شاكرا على ظهر دابته ودخل مكة في هذه الصورة مكة التي آذته وأخرجته وحاربته ووقفت في طريق الدعوة تلك الوقفة العنيدة فلما أن جاءه نصر الله والفتح نسي فرحة النصر وانحنى انحناءة الشكر وسبح وحمد واستغفر كما لقنه ربه وجعل يكثر من التسبيح والحمد والاستغفار كما وردت بذلك الآثار وكانت هذه سنته في أصحابه من بعده رضي الله عنهم أجمعين وهكذا ارتفعت البشرية بالإيمان بالله وهكذا أشرقت وشفت ورفرفت وهكذا بلغت من العظمة والقوة والانطلاق


002-وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً

ورأيت الناس يدخلون في دين الله أفواجا [ سورة النصر - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً

فسبح بحمد ربك واستغفره إنه كان توابا [ سورة النصر - الآية 3 ]

أنظر تفسير الآية ( 1 )


001-تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ

تبت يدا أبي لهب وتب [ سورة المسد - الآية 1 ]

سورة المسد أبو لهب واسمه عبد العزى بن عبد المطلب هو عم النبي ص وإنما سمي أبو لهب لإشراق وجهه وكان هو وامرأته أم جميل من أشد الناس إيذاء لرسول الله ص وللدعوة التي جاء بها قال ابن اسحاق حدثني حسين بن عبد الله بن عبيد الله بن عباس قال سمعت ربيعة بن عباد الديلي يقول إني لمع أبي رجل شاب أنظر إلى رسول الله ص يتبع القبائل ووراءه رجل أحول وضيء الوجه ذو جمة يقف رسول الله ص على القبيلة فيقول " يا بني فلان إني رسول الله إليكم آمركم أن تعبدوا الله ولا تشركوا به شيئا وأن تصدقوني وتمنعوني حتى أنفذ عن الله ما بعثني به " وإذا فرغ من مقالته قال الآخر من خلفه يا بني فلان هذا يريد منكم أن تسلخوا اللات والعزى وحلفاءكم من الجن من بني مالك بن أقمس إلى ما جاء به من البدعة والضلالة فلا تسمعوا له ولا تتبعوه فقلت لأبي من هذا قال عمه أبو لهب ورواه الإمام أحمد والطبراني بهذا اللفظ فهذا نموذج من نماذج كيد أبي لهب للدعوة وللرسول ص وكانت زوجته أم جميل في عونه في هذه الحملة الدائبة الظالمة وهي أروى بنت حرب بن أمية أخت أبي سفيان ولقد اتخذ أبو لهب موقفه هذا من رسول الله ص منذ اليوم الأول للدعوة أخرج البخاري بإسناده عن ابن عباس أن النبي ص خرج إلى البطحاء فصعد الجبل فنادى " يا صباحاه " فاجتمعت إليه قريش فقال أرأيتم إن حدثتكم أن العدو مصبحكم أو ممسيكم أكنتم مصدقي قالوا نعم قال " فإني نذير لكم بين يدي عذاب شديد " فقال أبو لهب ألهذا جمعتنا تبا لك فأنزل الله تبت يدا أبي لهب وتب الخ وفي رواية فقام ينفض يديه وهو يقول تبا لك سائر اليوم ألهذا جمعتنا فأنزل الله السورة ولما أجمع بنو هاشم بقيادة أبي طالب على حماية النبي ص ولو لم يكونوا على دينه تلبية لدافع العصبية القبلية خرج أبو لهب على إخوته وحالف عليهم قريشا وكان معهم في الصحيفة التي كتبوها بمقاطعة بني هاشم وتجويعهم كي يسلموا لهم محمدا ص وكان قد خطب بنتي رسول الله ص رقية وأم كلثوم لولديه قبل بعثة النبي ص فلما كانت البعثة أمرهما بتطليقهما حتى يثقل كاهل محمد بهما وهكذا مضى هو وزوجته أم جميل يثيرانها حربا شعواء على النبي ص وعلى الدعوة لا هوادة فيها ولا هدنة وكان بيت أبي لهب قريبا من بيت رسول الله ص فكان الأذى أشد وقد روي أن أم جميل كانت تحمل الشوك فتضعه في طريق النبي ; وقيل إن حمل الحطب كناية عن سعيها بالأذى والفتنة والوقيعة نزلت هذه السورة ترد على هذه الحرب المعلنة من أبي لهب وامرأته وتولى الله سبحانه عن رسوله ص أمر المعركة تبت يدا أبي لهب وتب والتباب الهلاك والبوار والقطع وتبت الأولى دعاء وتب الثانية تقرير لوقوع هذا الدعاء ففي آية قصيرة واحدة في مطلع السورة تصدر الدعوة وتتحقق وتنتهي المعركة ويسدل الستار فأما الذي يتلو آية المطلع فهو تقرير ووصف لما كان ما أغنى عنه ماله وما كسب لقد تبت يداه وهلكتا وتب هو وهلك فلم يغن عنه ماله وسعيه ولم يدفع عنه الهلاك والدمار ذلك كان في الدنيا أما في الآخرة فإنه سيصلى نارا ذات لهب ويذكر اللهب تصويرا وتشخيصا للنار وإيحاء بتوقدها وتلهبها وامرأته حمالة الحطب وستصلاها معه امرأته حالة كونها حمالة للحطب وحالة كونها في جيدها حبل من مسد أي من ليف تشد هي به في النار أو هي الحبل الذي تشد به الحطب على المعنى الحقيقي إن كان المراد هو الشوك أو المعنى المجازي إن كان حمل الحطب كناية عن حمل الشر والسعي بالأذى والوقيعة وفي الأداء التعبيري للسورة تناسق دقيق ملحوظ مع موضوعها وجوها نقتطف في بيانه سطورا من كتاب مشاهد القيامة في القرآن نمهد بها لوقع هذه السورة في نفس أم جميل التي ذعرت لها وجن جنونها أبو لهب سيصلى نارا ذات لهب وامرأته حمالة الحطب ستصلاها وفي عنقها حبل من مسد تناسق في اللفظ وتناسق في الصورة فجنهم هنا نار ذات لهب يصلاها أبو لهب وامرأته تحمل الحطب وتلقيه في طريق محمد لإيذائه بمعناه الحقيقي أو المجازي والحطب مما يوقد به اللهب وهي تحزم الحطب بحبل فعذابها في النار ذات اللهب أن تغل بحبل من مسد ليتم الجزاء من جنس العمل وتتم الصورة بمحتوياتها الساذجة الحطب والحبل والنار واللهب يصلى به أبو لهب وامرأته حمالة الحطب وتناسق من لون آخر في جرس الكلمات مع الصوت الذي يحدثه شد أحمال الحطب وجذب العنق بحبل من مسد اقرأ تبت يدا أبي لهب وتب تجد فيها عنف الحزم والشد الشبيه بحزم الحطب وشده والشبيه كذلك بغل العنق وجذبه والشبيه بجو الحنق والتهديد الشائع في السورة وهكذا يلتقي تناسق الجرس الموسيقي مع حركة العمل الصوتية بتناسق الصور في جزئياتها المتناسقة بتناسق الجناس اللفظي ومراعاة النظير في التعبير ويتسق مع جو السورة وسبب النزول ويتم هذا كله في خمس فقرات قصار وفي سورة من أقصر سور القرآن هذا التناسق القوي في التعبير جعل أم جميل تحسب أن الرسول ص قد هجاها بشعر وبخاصة حين انتشرت هذه السورة وما تحمله من تهديد ومذمة وتصوير زري لأم جميل خاصة تصوير يثير السخرية من امرأة معجبة بنفسها مدلة بحسبها ونسبها ثم ترتسم لها هذه الصورة حمالة الحطب في جيدها حبل من مسد في هذا الأسلوب القوي الذي يشيع عند العرب قال ابن إسحاق فذكر لي أن أم جميل حمالة الحطب حين سمعت ما نزل فيها وفي زوجها من القرآن أتت رسول الله ص وهو جالس في المسجد عند الكعبة ومعه أبو بكر الصديق وفي يدها فهر أي بمقدار ملء الكف من حجارة فلما وقفت عليهما أخذ الله ببصرها عن رسول الله ص فلا ترى إلا أبا بكر فقالت يا أبا بكر أين صاحبك قد بلغني أنه يهجوني والله لو وجدته لضربت بهذا الفهر فاه أما والله واني لشاعرة ثم قالت مذمما عصينا وأمره أبينا ثم انصرفت فقال أبو بكر يا رسول الله أما تراها رأتك فقال ما رأتني لقد أخذ الله ببصرها عني وروى الحافظ أبو بكر البزار بإسناده عن ابن عباس قال لما نزلت تبت يدا أبي لهب جاءت امرأة أبي لهب ورسول الله ص جالس ومعه أبو بكر فقال له أبو بكر لو تنحيت لا تؤذيك بشيء فقال رسول الله ص " إنه سيحال بيني وبينها " فأقبلت حتى وقفت على أبي بكر فقالت يا أبا بكر هجانا صاحبك فقال أبو بكر لا ورب هذه البنية ما ينطق بالشعر ولا يتفوه به فقالت إنك لمصدق فلما ولت قال أبو بكر ما رأتك قال " لا ما زال ملك يسترني حتى ولت " فهكذا بلغ منها الغيظ والحنق من سيرورة هذا القول الذي حسبته شعرا وكان الهجاء لا يكون إلا شعرا مما نفاه لها أبو بكر وهو صادق ولكن الصورة الزرية المثيرة للسخرية التي شاعت في آياتها قد سجلت في الكتاب الخالد وسجلتها صفحات الوجود أيضا تنطق بغضب الله وحربه لأبي لهب وامرأته جزاء الكيد لدعوة الله ورسوله والتباب والهلاك والسخرية والزراية جزاء الكائدين لدعوة الله في الدنيا والنار في الآخرة جزاء وفاقا والذل الذي يشير إليه الحبل في الدنيا والآخرة جميعا


002-مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ

ما أغنى عنه ماله وما كسب [ سورة المسد - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-سَيَصْلَى نَاراً ذَاتَ لَهَبٍ

سيصلى نارا ذات لهب [ سورة المسد - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ

وامرأته حمالة الحطب [ سورة المسد - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-فِي جِيدِهَا حَبْلٌ مِّن مَّسَدٍ

في جيدها حبل من مسد [ سورة المسد - الآية 5 ]

أنظر تفسير الآية ( 1 )


001-قُلْ هُوَ اللَّهُ أَحَدٌ

قل هو الله أحد [ سورة الإخلاص - الآية 1 ]

سورة الاخلاص هذه السورة الصغيرة تعدل ثلث القرآن كما جاء في الروايات الصحيحة قال البخاري حدثنا إسماعيل حدثني مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه عن أبي سعد أن رجلا سمع رجلا يقرأ قل هو الله أحد يرددها فلما أصبح جاء إلى النبي ص فذكر ذلك له وكأن الرجل يتقالها فقال النبي ص " والذي نفسي بيده إنها لتعدل ثلث القرآن " وليس في هذا من غرابة فإن الأحدية التي أمر رسول الله ص أن يعلنها قل هو الله أحد هذه الأحدية عقيدة للضمير وتفسير للوجود ومنهج للحياة وقد تضمنت السورة من ثم أعرض الخطوط الرئيسية في حقيقة الإسلام الكبيرة قل هو الله أحد وهو لفظ أدق من لفظ واحد لأنه يضيف إلى معنى واحد أن لا شيء غيره معه وأن ليس كمثله شيء إنها أحدية الوجود فليس هناك حقيقة إلا حقيقته وليس هناك وجود حقيقي إلا وجوده وكل موجود آخر فإنما يستمد وجوده من ذلك الوجود الحقيقي ويستمد حقيقته من تلك الحقيقة الذاتية وهي من ثم أحدية الفاعلية فليس سواه فاعلا لشيء أو فاعلا في شيء في هذا الوجود أصلا وهذه عقيدة في الضمير وتفسير للوجود أيضا فإذا استقر هذا التفسير ووضح هذا التصور خلص القلب من كل غاشية ومن كل شائبة ومن كل تعلق بغير هذه الذات الواحدة المتفردة بحقيقة الوجود وحقيقة الفاعلية خلص من التعلق بشيء من أشياء هذا الوجود إن لم يخلص من الشعور بوجود شيء من الأشياء أصلا فلا حقيقة لوجود إلا ذلك الوجود الإلهي ولا حقيقة لفاعلية إلا فاعلية الإرادة الإلهية فعلام يتعلق القلب بما لا حقيقة لوجوده ولا لفاعليته وحين يخلص القلب من الشعور بغير الحقيقة الواحدة ومن التعلق بغير هذه الحقيقة فعندئذ يتحرر من جميع القيود وينطلق من كل الأوهاق يتحرر من الرغبة وهي أصل قيود كثيرة ويتحرر من الرهبة وهي أصل قيود كثيرة وفيم يرغب وهو لا يفقد شيئا متى وجد الله ومن ذا يرهب ولا وجود لفاعلية إلا لله ومتى استقر هذا التصور الذي لا يرى في الوجود إلا حقيقة الله فستصحبه رؤية هذه الحقيقة في كل وجود آخر انبثق عنها وهذه درجة يرى فيها القلب يد الله في كل شيء يراه وورائها الدرجة التي لا يرى فيها شيئا في الكون إلا الله لأنه لا حقيقة هناك يراها إلا حقيقة الله كذلك سيصحبه نفي فاعلية الأسباب ورد كل شيء وكل حدث وكل حركة إلى السبب الأول الذي منه صدرت وبه تأثرت وهذه هي الحقيقة التي عني القرآن عناية كبيرة بتقريرها في التصور الإيماني ومن ثم كان ينحي الأسباب الظاهرة دائما ويصل الأمور مباشرة بمشيئة الله وما رميت إذ رميت ولكن الله رمى وما النصر إلا من عند الله وما تشاءون إلا أن يشاء الله وغيرها كثير وبتنحية الأسباب الظاهرة كلها ورد الأمر إلى مشيئة الله وحدها تنسكب في القلب الطمأنينة ويعرف المتجه الوحيد الذي يطلب عنده ما يرغب ويتقي عنده ما يرهب ويسكن تجاه الفواعل والمؤثرات والأسباب الظاهرة التي لا حقيقة لها ولا وجود وهذه هي مدارج الطريق التي حاولها المتصوفة فجذبتهم إلى بعيد ذلك أن الإسلام يريد من الناس أن يسلكوا الطريق إلى هذه الحقيقة وهم يكابدون الحياة الواقعية بكل خصائصها ويزاولون الحياة البشرية والخلافة الأرضية بكل مقوماتها شاعرين مع هذا أن لا حقيقة إلا الله وأن لا وجود إلا وجوده وأن لا فاعلية إلا فاعليته ولا يريد طريقا غير هذا الطريق من هنا ينبثق منهج كامل للحياة قائم على ذلك التفسير وما يشيعه في النفس من تصورات ومشاعر واتجاهات منهج لعبادة الله وحده الذي لا حقيقة لوجود إلا وجوده ولا حقيقة لفاعلية إلا فاعليته ولا أثر لإرادة إلا إرادته ومنهج للاتجاه إلى الله وحده في الرغبة والرهبة في السراء والضراء في النعماء والبأساء وإلا فما جدوى التوجه إلى غير موجود وجودا حقيقيا وإلى غير فاعل في الوجود أصلا ومنهج للتلقي عن الله وحده تلقي العقيدة والتصور والقيم والموازين والشرائع والقوانين والأوضاع والنظم والآداب والتقاليد فالتلقي لا يكون إلا عن الوجود الواحد والحقيقة المفردة في الواقع وفي الضمير ومنهج للتحرك والعمل لله وحده ابتغاء القرب من الحقيقة وتطلعا إلى الخلاص من الحواجز المعوقة والشوائب المضللة سواء في قرارة النفس أو فيما حولها من الأشياء والنفوس ومن بينها حاجز الذات وقيد الرغبة والرهبة لشيء من أشياء هذا الوجود ومنهج يربط مع هذا بين القلب البشري وبين كل موجود برباط الحب والأنس والتعاطف والتجاوب فليس معنى الخلاص من قيودها هو كراهيتها والنفور منها والهروب من مزاولتها فكلها خارجة من يد الله ; وكلها تستمد وجودها من وجوده وكلها تفيض عليها أنوار هذه الحقيقة فكلها إذن حبيب إذ كلها هدية من الحبيب وهو منهج رفيق طليق الأرض فيه صغيرة والحياة الدنيا قصيرة ومتاع الحياة الدنيا زهيد والانطلاق من هذه الحواجز والشوائب غاية وأمنية ولكن الانطلاق عند الإسلام ليس معناه الاعتزال ولا الإهمال ولا الكراهية ولا الهروب إنما معناه المحاولة المستمرة والكفاح الدائم لترقية البشرية كلها وإطلاق الحياة البشرية جميعها ومن ثم فهي الخلافة والقيادة بكل أعبائهما مع التحرر والانطلاق بكل مقوماتهما كما أسلفنا إن الخلاص عن طريق الصومعة سهل يسير ولكن الإسلام لا يريده لأن الخلافة في الأرض والقيادة للبشر طرف من المنهج الإلهي للخلاص إنه طريق أشق ولكنه هو الذي يحقق إنسانية الإنسان أي يحقق انتصار النفخة العلوية في كيانه وهذا هو الانطلاق انطلاق الروح إلى مصدرها الإلهي وتحقيق حقيقتها العلوية وهي تعمل في الميدان الذي اختاره لها خالقها الحكيم من أجل هذا كله كانت الدعوة الأولى قاصرة على تقرير حقيقة التوحيد بصورتها هذه في القلوب لأن التوحيد في هذه الصورة عقيدة للضمير وتفسير للوجود ومنهج للحياة وليس كلمة تقال باللسان أو حتى صورة تستقر في الضمير إنما هو الأمر كله والدين كله ; وما بعده من تفصيلات وتفريعات لا يعدو أن يكون الثمرة الطبيعية لاستقرار هذه الحقيقة بهذه الصورة في القلوب والانحرافات التي أصابت أهل الكتاب من قبل والتي أفسدت عقائدهم وتصوراتهم وحياتهم نشأت أول ما نشأت عن انطماس صورة التوحيد الخالص ثم تبع هذا الانطماس ما تبعه من سائر الانحرافات على أن الذي تمتاز به صورة التوحيد في العقيدة الإسلامية هو تعمقها للحياة كلها وقيام الحياة على أساسها واتخاذها قاعدة للمنهج العملي الواقعي في الحياة تبدو آثاره في التشريع كما تبدو في الاعتقاد سواء وأول هذه الآثار أن تكون شريعة الله وحدها هي التي تحكم الحياة فإذا تخلفت هذه الآثار فإن عقيدة التوحيد لا تكون قائمة فإنها لا تقوم إلا ومعها آثارها محققة في كل ركن من أركان الحياة ومعنى أن الله أحد أنه الصمد وأنه لم يلد ولم يولد ولم يكن له كفوا أحد ولكن القرآن يذكر هذه التفريعات لزيادة التقرير والإيضاح الله الصمد ومعنى الصمد اللغوي السيد المقصود الذي لا يقضى أمر إلا بإذنه والله سبحانه هو السيد الذي لا سيد غيره فهو أحد في ألوهيته والكل له عبيد وهو المقصود وحده بالحاجات المجيب وحده لأصحاب الحاجات وهو الذي يقضي في كل أمر بإذنه ولا يقضي أحد معه وهذه الصفة متحققة ابتداء من كونه الفرد الأحد لم يلد ولم يولد فحقيقة الله ثابتة أبدية أزلية لا تعتورها حال بعد حال صفتها الكمال المطلق في جميع الأحوال والولادة انبثاق وامتداد ووجود زائد بعد نقص أو عدم وهو على الله محال ثم هي تقتضي زوجية تقوم على التماثل وهذه كذلك محال ومن ثم فإن صفة أحد تتضمن نفي الوالد والولد ولم يكن له كفوا أحد أي لم يوجد له مماثل أو مكافئ لا في حقيقة الوجود ولا في حقيقة الفاعلية ولا في أية صفة من الصفات الذاتية وهذا كذلك يتحقق بأنه أحد ولكن هذا توكيد وتفصيل وهو نفي للعقيدة الثنائية التي تزعم أن الله هو إله الخير وأن للشر إلها يعاكس الله بزعمهم ويعكس عليه أعماله الخيرة وينشر الفساد في الأرض وأشهر العقائد الثنائية كانت عقيدة الفرس في إله النور وإله الظلام وكانت معروفة في جنوبي الجزيرة العربية حيث للفرس دولة وسلطان هذه السورة إثبات وتقرير لعقيدة التوحيد الإسلامية كما أن سورة الكافرون نفي لأي تشابه أو التقاء بين عقيدة التوحيد وعقيدة الشرك وكل منهما تعالج حقيقة التوحيد من وجه وقد كان الرسول ص يستفتح يومه في صلاة سنة الفجر بالقراءة بهاتين السورتين وكان لهذا الافتتاح معناه ومغزاه


002-اللَّهُ الصَّمَدُ

الله الصمد [ سورة الإخلاص - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-لَمْ يَلِدْ وَلَمْ يُولَدْ

لم يلد ولم يولد [ سورة الإخلاص - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ

ولم يكن له كفوا أحد [ سورة الإخلاص - الآية 4 ]

أنظر تفسير الآية ( 1 )


001-قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ

قل أعوذ برب الفلق [ سورة الفلق - الآية 1 ]

سورة الفلق هذه السورة والتي بعدها توجيه من الله سبحانه وتعالى لنبيه ص ابتداء وللمؤمنين من بعده جميعا للعياذ بكنفه واللياذ بحماه من كل مخوف خاف وظاهر مجهول ومعلوم على وجه الإجمال وعلى وجه التفصيل وكأنما يفتح الله سبحانه لهم حماه ويبسط لهم كنفه ويقول لهم في مودة وعطف تعالوا إلى هنا تعالوا إلى الحمى تعالوا إلى مأمنكم الذي تطمئنون فيه تعالوا فأنا أعلم أنكم ضعاف وأن لكم أعداء وأن حولكم مخاوف وهنا هنا الأمن والطمأنينة والسلام ومن ثم تبدأ كل منهما بهذا التوجيه قل أعوذ برب الفلق قل أعوذ برب الناس وفي قصة نزولها وقصة تداولها وردت عدة آثار تتفق كلها مع هذا الظل الذي استروحناه والذي يتضح من الآثار المروية أن رسول الله ص استروحه في عمق وفرح وانطلاق عن عقبة ابن عامر رضي الله عنه أن رسول الله ص قال " ألم تر آيات أنزلت هذه الليلة لم ير مثلهن قط قل أعوذ برب الفلق وقل أعوذ برب الناس " وعن جابر رضي الله عنه قال قال لي رسول الله ص " اقرأ يا جابر " قلت ماذا بأبي أنت وأمي قال " اقرأ قل أعوذ برب الفلق وقل أعوذ برب الناس " فقرأتهما فقال " اقرأ بهما فلن تقرأ بمثلهما " وعن ذر بن حبيش قال سألت أبي بن كعب رضي الله عنه عن المعوذتين قلت يا أبا المنذر إن أخاك ابن مسعود يقول كذا وكذا وكان ابن مسعود لا يثبتهما في مصحفه ثم ثاب إلى رأي الجماعة وقد أثبتهما في المصحف فقال سألت رسول الله ص فقال " قيل لي قل فقلت " فنحن نقول كما قال رسول الله ص وكل هذه الآثار تشي بتلك الظلال الحانية الحبيبة وهنا في هذه السورة يذكر الله سبحانه نفسه بصفته التي بها يكون العياذ من شر ما ذكر في السورة قل أعوذ برب الفلق والفلق من معانيه الصبح ومن معانيه الخلق كله بالإشارة إلى كل ما يفلق عنه الوجود والحياة كما قال في الأنعام إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي وكما قال فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا وسواء كان هو الصبح فالاستعاذة برب الصبح الذي يؤمن بالنور من شر كل غامض مستور أو كان هو الخلق فالاستعاذة برب الخلق الذي يؤمن من شر خلقه فالمعنى يتناسق مع ما بعده من شر ما خلق أي من شر خلقه إطلاقا وإجمالا وللخلائق شرور في حالات اتصال بعضها ببعض كما أن لها خيرا ونفعا في حالات أخرى والاستعاذة بالله هنا من شرها ليبقى خيرها والله الذي خلقها قادر على توجيهها وتدبير الحالات التي يتضح فيها خيرها لا شرها ومن شر غاسق إذا وقب والغاسق في اللغة الدافق والوقب النقرة في الجبل يسيل منها الماء والمقصود هنا غالبا هو الليل وما فيه الليل حين يتدفق فيغمر البسيطة والليل حينئذ مخوف بذاته فضلا على ما يثيره من توقع للمجهول الخافي من كل شيء من وحش مفترس يهجم ومتلصص فاتك يقتحم وعدو مخادع يتمكن وحشرة سامة تزحف ومن وساوس وهواجس وهموم وأشجان تتسرب في الليل وتخنق المشاعر والوجدان ومن شيطان تساعده الظلمة على الانطلاق والإيحاء ومن شهوة تستيقظ في الوحدة والظلام ومن ظاهر وخاف يدب ويثب في الغاسق إذا وقب ومن شر النفاثات في العقد والنفاثات في العقد السواحر الساعيات بالأذى عن طريق خداع الحواس وخداع الأعصاب والإيحاء إلى النفوس والتأثير والمشاعر وهن يعقدن العقد في نحو خيط أو منديل وينفثن فيها كتقليد من تقاليد السحر والإيحاء والسحر لا يغير من طبيعة الأشياء ; ولا ينشئ حقيقة جديدة لها ولكنه يخيل للحواس والمشاعر بما يريده الساحر وهذا هو السحر كما صوره القرآن الكريم في قصة موسى عليه السلام سورة طه قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى قلنا لا تخف إنك أنت الأعلى وألق ما في يمينك تلقف ما صنعوا إن ما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى وهكذا لم تنقلب حبالهم وعصيهم حيات فعلا ولكن خيل إلى الناس وموسى معهم أنها تسعى إلى حد أن أوجس في نفسه خيفة حتى جاءه التثبيت ثم انكشفت الحقيقة حين انقلبت عصا موسى بالفعل حية فلقفت الحبال والعصي المزورة المسحورة


002-مِن شَرِّ مَا خَلَقَ

من شر ما خلق [ سورة الفلق - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ

ومن شر غاسق إذا وقب [ سورة الفلق - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ

ومن شر النفاثات في العقد [ سورة الفلق - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ

ومن شر حاسد إذا حسد [ سورة الفلق - الآية 5 ]

وهذه هي طبيعة السحر كما ينبغي لنا أن نسلم بها وهو بهذه الطبيعة يؤثر في الناس وينشئ لهم مشاعر وفق إيحائه مشاعر تخيفهم وتؤذيهم وتوجههم الوجهة التي يريدها الساحر وعند هذا الحد نقف في فهم طبيعة السحر والنفث في العقد وهي شر يستعاذ منه بالله ويلجأ منه إلى حماه وقد وردت روايات بعضها صحيح ولكنه غير متواتر أن لبيد بن الأعصم اليهودي سحر النبي ص في المدينة قيل أياما وقيل أشهرا حتى كان يخيل إليه أنه يأتي النساء وهو لا يأتيهن في رواية وحتى كان يخيل إليه أنه فعل الشيء ولم يفعله في رواية وأن السورتين نزلتا رقية لرسول الله ص فلما استحضر السحر المقصود كما أخبر في رؤياه وقرأ السورتين انحلت العقد وذهب عنه السوء ولكن هذه الروايات تخالف أصل العصمة النبوية في الفعل والتبليغ ولا تستقيم مع الاعتقاد بأن كل فعل من أفعاله ص وكل قول من أقواله سنة وشريعة كما أنها تصطدم بنفي القرآن عن الرسول ص أنه مسحور وتكذيب المشركين فيما كانوا يدعونه من هذا الإفك ومن ثم تستبعد هذه الروايات وأحاديث الآحاد لا يؤخذ بها في أمر العقيدة والمرجع هو القرآن والتواتر شرط للأخذ بالأحاديث في أصول الاعتقاد وهذه الروايات ليست من المتواتر فضلا على أن نزول هاتين السورتين في مكة هو الراجح مما يوهن أساس الروايات الأخرى ومن شر حاسد إذا حسد والحسد انفعال نفسي إزاء نعمة الله على بعض عباده مع تمني زوالها وسواء أتبع الحاسد هذا الانفعال بسعي منه لإزالة النعمة تحت تأثير الحقد والغيظ أو وقف عند حد الانفعال النفسي فإن شرا يمكن أن يعقب هذا الانفعال ونحن مضطرون أن نطامن من حدة النفي لما لا نعرف من أسرار هذا الوجود وأسرار النفس البشرية وأسرار هذا الجهاز الإنساني فهنالك وقائع كثيرة تصدر عن هذه الأسرار ولا نملك لها حتى اليوم تعليلا هنالك مثلا ذلك التخاطر على البعد وفيه تتم اتصالات بين أشخاص متباعدين اتصالات لا سبيل إلى الشك في وقوعها بعد تواتر الأخبار بها وقيام التجارب الكثيرة المثبتة لها ولا سبيل كذلك لتعليلها بما بين أيدينا من معلومات وكذلك التنويم المغناطيسي وقد أصبح الآن موضعا للتجربة المتكررة المثبتة وهو مجهول السر والكيفية وغير التخاطر والتنويم كثير من أسرار الوجود وأسرار النفس وأسرار هذا الجهاز الإنساني فإذا حسد الحاسد ووجه انفعالا نفسيا معينا إلى المحسود فلا سبيل لنفي أثر هذا التوجيه لمجرد أن ما لدينا من العلم وأدوات الاختبار لا تصل إلى سر هذا الأثر وكيفيته فنحن لا ندري إلا القليل في هذا الميدان وهذا القليل يكشف لنا عنه مصادفة في الغالب ثم يستقر كحقيقة واقعة بعد ذلك فهنا شر يستعاذ منه بالله ويستجار منه بحماه والله برحمته وفضله هو الذي يوجه رسوله ص وأمته من ورائه إلى الاستعاذة به من هذه الشرور ومن المقطوع به أنهم متى استعاذوا به وفق توجيهه أعاذهم وحماهم من هذه الشرور إجمالا وتفصيلا


001-قُلْ أَعُوذُ بِرَبِّ النَّاسِ

قل أعوذ برب الناس [ سورة الناس - الآية 1 ]

سورة الناس الاستعاذة في هذه السورة برب الناس ملك الناس إله الناس والمستعاذ منه هو شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس والاستعاذة بالرب الملك الإله تستحضر من صفات الله سبحانه ما به يدفع الشر عامة وشر الوسواس الخناس خاصة فالرب هو المربي والموجه والراعي والحامي والملك هو المالك الحاكم المتصرف والإله هو المستعلي المستولي المتسلط وهذه الصفات فيها حماية من الشر الذي يتدسس إلى الصدور وهي لا تعرف كيف تدفعه لأنه مستور والله رب كل شيء وملك كل شيء وإله كل شيء ولكن تخصيص ذكر الناس هنا يجعلهم يحسون بالقربى في موقف العياذ والاحتماء والله برحمة منه يوجه رسوله ص وأمته إلى العياذ به والالتجاء إليه مع استحضار معاني صفاته هذه من شر خفي الدبيب لا قبل لهم بدفعه إلا بعون من الرب الملك الإله فهو يأخذهم من حيث لا يشعرون ويأتيهم من حيث لا يحتسبون والوسوسة الصوت الخفي والخنوس الاختباء والرجوع والخناس هو الذي من طبعه كثرة الخنوس وقد أطلق النص الصفة أولا الوسواس الخناس وحدد عمله الذي يوسوس في صدور الناس ثم حدد ماهيته من الجنة والناس وهذا الترتيب يثير في الحس اليقظة والتلفت والانتباه لتبين حقيقة الوسواس الخناس بعد إطلاق صفته في أول الكلام ; ولإدراك طريقة فعله التي يتحقق بها شره تأهبا لدفعه أو مراقبته والنفس حين تعرف بعد هذا التشويق والإيقاظ أن الوسواس الخناس يوسوس في صدور الناس خفية وسرا وأنه هو الجنة الخافية وهو كذلك الناس الذين يتدسسون إلى الصدور تدسس الجنة ويوسوسون وسوسة الشياطين النفس حين تعرف هذا تتأهب للدفاع وقد عرفت المكمن والمدخل والطريق ووسوسة الجنة نحن لا ندري كيف تتم ولكنا نجد آثارها في واقع النفوس وواقع الحياة ونعرف أن المعركة بين آدم وإبليس قديمة قديمة ; وأن الشيطان قد أعلنها حربا تنبثق من خليقة الشر فيه ومن كبريائه وحسده وحقده على الإنسان وأنه قد استصدر بها من الله إذنا فأذن فيها سبحانه لحكمة يراها ولم يترك الإنسان فيها مجردا من العدة فقد جعل له من الإيمان جنة وجعل له من الذكر عدة وجعل له من الاستعاذة سلاحا فإذا أغفل الإنسان جنته وعدته وسلاحه فهو إذن وحده الملوم عن ابن عباس رضي الله عنهما قال قال رسول الله ص " الشيطان جاثم على قلب ابن آدم فإذا ذكر الله تعالى خنس وإذا غفل وسوس " وأما الناس فنحن نعرف عن وسوستهم الشيء الكثير ونعرف منها ما هو أشد من وسوسة الشياطين رفيق السوء الذي يتدسس بالشر إلى قلب رفيقه وعقله من حيث لا يحتسب ومن حيث لا يحترس لأنه الرفيق المأمون وحاشية الشر التي توسوس لكل ذي سلطان حتى تتركه طاغية جبارا مفسدا في الأرض مهلكا للحرث والنسل والنمام الواشي الذي يزين الكلام ويزحلقه حتى يبدو كأنه الحق الصراح الذي لا مرية فيه وبائع الشهوات الذي يتدسس من منافذ الغريزة في إغراء لا تدفعه إلا يقظة القلب وعون الله وعشرات من الموسوسين الخناسين الذين ينصبون الأحابيل ويخفونها ويدخلون بها من منافذ القلوب الخفية التي يعرفونها أو يتحسسونها وهم شر من الجنة وأخفى منهم دبيبا والإنسان عاجز عن دفع الوسوسة الخفية ومن ثم يدله الله على عدته وجنته وسلاحه في المعركة الرهيبة وهناك لفتة ذات مغزى في وصف الوسواس بأنه الخناس فهذه الصفة تدل من جهة على تخفيه واختبائه حتى يجد الفرصة سانحة فيدب ويوسوس ولكنها من جهة أخرى توحي بضعفه أمام من يستيقظ لمكره ويحمي مداخل صدره فهو سواء كان من الجنة أم كان من الناس إذا ووجه خنس وعاد من حيث أتى وقبع واختفى أو كما قال الرسول الكريم في تمثيله المصور الدقيق " فإذا ذكر الله تعالى خنس وإذا غفل وسوس " وهذه اللفتة تقوي القلب على مواجهة الوسواس فهو خناس ضعيف أمام عدة المؤمن في المعركة ولكنها من ناحية أخرى معركة طويلة لا تنتهي أبدا فهو أبدا قابع خانس مترقب للغفلة واليقظة مرة لا تغني عن اليقظات والحرب سجال إلى يوم القيامة ; كما صورها القرآن الكريم في مواضع شتى ومنها هذه الصورة العجيبة في سورة الإسراء وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا قال أرأيتك هذا الذي كرمت علي لئن أخرتني إلى يوم القيامة لأحتنكن ذريته إلا قليلا قال اذهب فمن تبعك منهم فإن


002-مَلِكِ النَّاسِ

ملك الناس [ سورة الناس - الآية 2 ]

أنظر تفسير الآية ( 1 )


003-إِلَهِ النَّاسِ

إله الناس [ سورة الناس - الآية 3 ]

أنظر تفسير الآية ( 1 )


004-مِن شَرِّ الْوَسْوَاسِ الْخَنَّاسِ

من شر الوسواس الخناس [ سورة الناس - الآية 4 ]

أنظر تفسير الآية ( 1 )


005-الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ

الذي يوسوس في صدور الناس [ سورة الناس - الآية 5 ]

أنظر تفسير الآية ( 1 )


006-مِنَ الْجِنَّةِ وَ النَّاسِ

من الجنة و الناس [ سورة الناس - الآية 6 ]

أنظر تفسير الآية ( 1 )


000-في ظلال القرآن

في ظلال القرآن

في ظلال القرآن - سيد قطب

أم الكتاب للأبحاث والدراسات الإلكترونية